Лорен Коулмен - На линии огня

1 Лорен Коулмен

КНИГА ПЕРВАЯ

"Любая война основана на обмане."
Сунь-Цу. "Искусство войны"

"Действительные события войны второстепенны.
Именно то, как воспринимаются эти события,
занимает большую часть времени и усилий правителя."
Сунь-Цу Ляо. Журнальная статья,
5 августа 3051 года. Аутрич.

ПРОЛОГ

Пакгауз "Слово Блейка"
Гаррисбург
Гибсон
Принципат Гибсон
Лига Свободных Миров
15 октября 3057 года

Прецентор Демона Азиз шагнула в дверь полутемного помещения, затерявшегося в дальнем углу огромного пакгауза, принадлежащего организации "Слово Блейка". Хотя все остальное пространство было до отказа заставлено бесчисленными ящиками, бочками и плитами, а в тесных проходах сильно пахло пылью и дизельным топливом грузоподъемников, сам офис выглядел безукоризненно чисто. Гладко оштукатуренные стены окрашены в серовато-белый цвет, из мебели имелось лишь несколько складных металлических стульев, письменный стол с маленькой лампой - единственным в комнате источником света, а также гарантирующий безопасность и конфиденциальность разговора генератор белого шума.
Окно офиса, выходящее на груду ящиков, вздымавшихся ввысь почти до самого потолка, начинало дребезжать через короткие, одинаковые промежутки времени, откликаясь на вибрацию всего пола. Звук этот не был неожиданностью ни для кого из присутствующих, все угадывали в нем тяжелую величественную поступь десятиметрового боевого робота, регулярно патрулирующего район гаррисбургского пакгауза. Прибыв к месту встречи, Демона узнала в этой внушающей всеобщий ужас боевой машине новинку - "Великого Крестоносца". Грузная фигура робота напоминала приземистого борца с хорошо развитой мускулатурой. Это сочетание смертоносных намерений и новой технологии вызвало в ее памяти слова благословенного Блейка, учившего, что "тот, кто сражается за дело сохранения технологии и знаний, и есть благороднейший из всех крестоносцев".
Джером Блейк, канонизированный основатель полурелигиозной организации Ком-Стар, взявшей на себя задачу по сохранению знаний и технологий на фоне апокалипсиса "темных времен", пророчествовал именно так. На протяжении почти трех столетий члены Ком-Стара терпеливо дожидались своего часа, всячески оберегая гиперимпульсные генераторы - единственное средство быстрой связи между звездными системами - для Великих Домов Внутренней Сферы.
Как и предвидел благословенный Блейк, бесконечное пространство миров, колонизированных и заселенных выходцами с Терры за столетия войны, погрузились в хаос и отчаяние, в долгую темную ночь, из которой Ком-Стару предстояло указать путь обратно, к цивилизации. И теперь этот момент, казалось, наступил. В последнее время Ком-Стар предпринимал попытки приблизить наступление этого момента, преднамеренно сея хаос, чтобы способствовать как можно более скорому наступлению нового порядка. Казалось, воля благословенного Блейка будет исполнена - именно Ком-Стар станет спасителем Внутренней Сферы.
Однако на деле все пошло совершенно не так. Шесть лет назад Ком-Стар отрекся от своей священной обязанности, нарушил заветы благословенного Блейка. Произошло это после того, как предатели Анастасиус Фохт и Шарилар Мори убили примаса Уотерли, установили контроль над Ком-Старом и беззастенчиво провозгласили о своем намерении реформировать "Благословенный Орден" и превратить его в светскую организацию, чтобы делиться с другими техническими секретами, столь бдительно охранявшимися на протяжении веков. Еще более огорчительным был тот факт, что многие члены Ордена с готовностью последовали за ними в этой ереси.
Демона Азиз вошла в комнату, предоставив другим возможность закрыть за собой дверь. Такие на первый взгляд незаметные, но эффективные жесты стали для нее естественными, и этот послужил всего лишь ненавязчивым напоминанием о том, кому здесь принадлежит власть. Пусть знают свое место. Пять или шесть членов фракции "Тояма" сидели или стояли, зябко кутаясь в белые одеяния, пытаясь хоть как-то защититься от холода. Демона легким движением отбросила расшитый золотом капюшон, словно не замечая прикосновения стылого воздуха к щекам.
Меня согреет гнев.
Человек, сидевший за столом, поднялся еще раньше, за долю мгновения до того, как она услышала резкий щелчок закрывшейся за спиной двери. Он тоже откинул капюшон, открыв взгляду резкие черты словно высеченного из камня лица, придававшие ему в этом неясном свете несколько зловещий вид. Отступив в сторону, мужчина жестом указал на свой стул.
- Прецентор, - сказал он и уважительно кивнул в знак приветствия.
Демона покачала головой, несколько длинных непокорных прядей темных волос упали ей на щеку.
- Я постою, Камерон.
Демона Азиз вот уже три минуты находилась на Гибсоне, прибыв с Атреуса, столицы Лиги Свободных Миров. Ей пришлось тесниться в неуютных шаттлах, переправлявших ее с одного "прыгуна" на другой, чтобы преодолеть эти огромные, измеряемые многими световыми годами расстояния. Пробыв столь долго без всякой связи с Внутренней Сферой, Демона ощущала себя так, словно ее лишили чего-то жизненно важного для существования.
Она решила позволить деми-прецентору Камерону Сент-Джеймсу остаться на месте, пусть почувствует свою значимость. Хорошо. Он влиятельный человек в силу занимаемого положения, а Демоне понадобятся такие сторонники. По сходным причинам она смирилась и со всеми этими театральными приемами - удаленным местом встречи, тусклым освещением, генератором белого шума. Она готова поспорить с кем угодно, что он намеренно снизил температуру в пакгаузе для усиления драматического эффекта.
В то же время Демона Азиз понимала необходимость секретности, возможно, даже лучше, чем кто-либо во фракции "Тояма". Ее выигрыш - самый крупный, следовательно, она и теряет больше всех в случае неудачи.
Когда предатели Фохт и Мори взяли в свои руки бразды правления Ком-Старом, именно Демона Азиз, прецентор Атреуса и член Первого Контура Ком-Стара, первой выступила против них. Она до сих пор помнила охватившую ее ярость и то ощущение, когда понимаешь, что стал жертвой предательства. Это просто немыслимо. Почти три столетия простоял Ком-Стар, являясь связующим звеном между тысячами миров пяти Великих Домов, поделивших звездное пространство Внутренней Сферы, как если бы они нарезали на ломти необъятный космический пирог. Было невыносимо слушать, как Фохт и Мори разглагольствуют о реформах, отбросив прочь то, что являлось основой Ком-Стара...
Азиз улетела на Атреус, намереваясь заручиться поддержкой генерал-капитана Томаса Марика, правителя Лиги Свободных Миров. Именно она увела праведников на новую родину. Она первой организовала сопротивление "реформированному" Ком-Стару. Она стала создательницей "Слова Блейка", организации, благоговейно почитающей основополагающие принципы Ком-Стара, заложенные столь давно благословенным Джеромом Блейком.
И именно ее в очередной раз предали, обошли вниманием, когда Томас Марик и высокопоставленные члены организации поддержали прецентора Блэйна, выдвинув его на роль представителя от "Слова Блейка". Демоне было известно, какой монетой Блэйн расплатился за это назначение. Разве не Блэйн первым предложил назвать Томаса Марика их новым лидером, "Примасом в изгнании"? В то время как саму Демону понизили в должности до поста главы фракции "Тояма", небольшой группировки внутри ею же созданной организации.
Вот уже более пяти лет она усиленно пыталась восстановить былое влияние, твердо уверенная в своем божественном праве повести "Слово Блейка" навстречу его судьбе. "Тояма" до сих пор числилась среди незначительных фракций, но по политическому весу уступала теперь лишь "Истинным Верующим Блэйна". В нее входили влиятельные мужчины и женщины, способные на большее, чем пустые разговоры. Они могли вершить и серьезные дела.
К этим последним относился и деми-прецентор Камерон Сент-Джеймс. Он возглавил раскольническую группировку в рядах фракции "Тояма" - ультрарадикальное "Движение 6 июня", взявшее свое название в память о том дне, когда изменники Фохт и Мори убили Миндо Уотерли. Сейчас это движение призывало к устранению всех лидеров Великих Домов в пределах Внутренней Сферы. Это должно было ввергнуть весь обитаемый участок космоса и населяющие его народы в хаос, из которого их могло вывести только лишь "Слово Блейка".
Поочередно поворачиваясь к каждому из присутствующих, Демона начала свою речь, стараясь говорить негромко, но убедительно:
- Смягчить нанесенный нам удар будет нелегко. Блэйн, - она произнесла это имя как самое отвратительное ругательство, - в своей беспредельной мудрости решил, что "Тояма" не будет участвовать в захвате Терры.
Присутствующие сердито запротестовали, те, кто сидел, вскочили на ноги. Спокойствие сохраняли только Демона и Сент-Джеймс. Демона растратила всю свою ярость еще в первые дни полета на Гибсон, а что касается Сент-Джеймса, то он никогда не позволял себе бурных эмоциональных всплесков.
Терра, колыбель человечества, находилась под прямым контролем Ком-Стара на протяжении почти трех столетий. Отвоевать ее у еретиков - такая задача станет серьезным испытанием веры участников "Слова Блейка". По данному свыше праву.
Подготовка операции "Одиссей" длилась уже почти два года, и "Тояму" задействовали в нескольких ее этапах. Идея самого плана принадлежала Демоне Азиз и заключалась в проникновении на Терру одного из полков "Слова Блейка".
Посмотрев на Сент-Джеймса, Демона столкнулась с его пристальным, напряженным взглядом. В свете настольной лампы белки его глаз, резко контрастировавшие с темной кожей лица, светились каким-то призрачным блеском. Демона явственно ощущала в нем предельную собранность, готовность выполнить любой приказ.
Я дам тебе то, чего ты так жаждешь, мысленно пообещала Азиз.
По ее знаку Сент-Джеймс громко хлопнул ладонью по столу. Его простого слова "хватит!" оказалось достаточно, чтобы гул недовольства стих. До Демоны донеслись чьи-то последние слова: "Он не посмеет этого сделать..."
- Он уже это сделал, - сказала Демона, медленно поворачиваясь, чтобы все присутствующие увидели ее спокойное, но властное лицо. - Не разрешая нам участвовать в настоящем сражении за Терру, он лишает нас того признания, которого мы заслуживаем.
Слева от Демоны прозвучал негромкий, спокойный голос деми-прецентора Джилиан Адаме:
- Возможно, без нас у них ничего не получится. Тогда мы могли бы указать на это как на демонстрацию неспособности Блэйна.
Демона решительно покачала головой:
- Я любезно пожертвовала двумя ротами штурмовых роботов, предоставив их в распоряжение прецентора Блэйна для замены более легких моделей или же на случай возможного ремонта. Я также снабдила его самой свежей разведывательной информацией, касающейся присутствия Ком-Стара на Терре.
Сент-Джеймс при этих словах подался вперед:
- Почему?
В вопросе не содержалось никакого вызова, одно лишь простое желание получить больше информации. Демона почувствовала, что не ошиблась в выборе помощников для выполнения будущей миссии.
- "Слово Блейка" обязано добиться успеха. С нами или без нас. Оно должно также доказать всей Внутренней Сфере, что мы - та сила, с которой следует считаться. Я не стану подрывать мощь организации для того, чтобы улучшить наше внутреннее положение.
- Тогда нам нужно укрепить его другими способами, - спокойно сказал Сент-Джеймс. - Чтобы можно было соперничать с Блэйном, поддержка которого возрастет после захвата Терры.
- Это и кое-что еще, - согласилась Демона. - Как только Терра будет захвачена нами, Блэйн наверняка предпримет активные действия по установлению дипломатических отношений с окружающими Терру независимыми мирами. Он надеется, что ему удастся создать там буферную зону. При этом Блэйн хочет предстать в роли этакого миротворца, то есть сделает внушительный символический жест, который не будет ему стоить ровным счетом ничего, а принесет очень многое. Я полагаю, что у подобного плана есть все шансы на успех. Кроме того, он наверняка использует подвластные ему силовые структуры, чтобы провозгласить себя примасом.
На фоне очередного всеобщего взрыва эмоций Сент-Джеймс воспринял услышанное весьма спокойно. Если бы Демона не наблюдала за ним, от ее взгляда наверняка ускользнуло бы выражение его лица, свидетельствующее о глубокой задумчивости. Однако это длилось всего лишь несколько секунд, после чего Сент-Джеймс снова осторожно посмотрел на нее.
Да, Камерон, подумала она, ты ведь тоже думаешь о том, чтобы стать примасом, верно? Ты еще молод, но скоро всему научишься.
Демона слабо улыбнулась Сент-Джеймсу, твердо выдерживая его взгляд.
Возможно, когда-нибудь ты и получишь эту должность. Твое честолюбив способно вознести тебя так высоко. Но только когда я покончу с этим.
Сент-Джеймс первым сумел овладеть собой и, успокоив присутствующих, сказал:
- Наверное, прецентор Блэйн слишком вырос в собственных глазах, подобно другим властителям Внутренней Сферы.
Демона уловила суть завуалированного предложения, но она уже давно отказалась от мысли использовать "Движение 6 июня" против Блэйна. Подобная практика возможна лишь за пределами благословенного ордена. Прежде чем продолжить, Демона дала своим слушателям несколько секунд на размышление.
- Прецентор Блэйн не может отстранить "Тояму" без какого-либо предлога, пусть даже надуманного. Он считает, что слишком умен для этого. - При этой мысли она усмехнулась. - Блэйн утверждает, что слишком занят планированием и мобилизацией всех наших сил для предстоящей операции "Одиссей", чтобы заниматься другими вопросами.
Демона скользнула взглядом по лицам присутствующих и продолжила:
- И поэтому он попросил меня заняться еще одним из его планов: содействовать созданию союза между Магистратом Канопуса и Таурианским Конкордатом.
Демона сделала паузу, давая присутствующим возможность осмыслить сказанное. Конкордат и Магистрат были двумя самыми могущественными государствами Периферии - отдаленного участка космоса, лежащего за пределами границ Внутренней Сферы. Эмма Сентрелла, магистр Канопуса, уже вела переговоры об ограниченном союзе с соседним Конкордатом. Но каждый из присутствующих знал об этом гораздо больше, чем пожелал бы рассказать.
- Блэйн даже упомянул о возможном использовании такой темы, как - цитирую - "нынешние боевые действия между Магистратом и Марианской Гегемонией". - Улыбка Демоны сделалась еще шире.
Несмотря на все неприятные новости, прецентор Раймонд Габриэл сухо усмехнулся:
- Этот человек - просто дурак. "Слово Блейка" будет приветствовать создание нового государства в Периферии, которое стало бы конкурентом Наследнику Дома, но Блэйн, должно быть, думает, что все необходимые средства свалились ему в руки только благодаря судьбе и молитвам. Мы сможем тайком переправить оружие на его личном корабле прямо под его койкой, и он об этом никогда не узнает.
- Нет, этот человек не дурак, - спокойно возразил Сент-Джеймс. - Будь это так, мы могли бы считать себя счастливчиками. Нам просто судьбой ниспосланы обстоятельства, кажущиеся естественным результатом последних событий.
Демона Азиз слушала молча, отметив про себя, что Сент-Джеймс занял более решительную позицию. Марианская Гегемония, еще одно государство в том секторе Периферии, управлялась Цезарем Шоном О'Рейли и лежала на самом краю Лиги Свободных Миров. Она граничила с Магистратом Канопуса, разделяющим Марианскую Гегемонию и Таурианский Конкордат скоплением звездных систем, достигающим в поперечнике всего лишь двести пятьдесят световых лет. В течение почти четырех лет "Тояма" тайно ввозила в Марианскую Гегемонию новые технологии и оружие, поддерживая О'Рейли, который по-прежнему осуществлял агрессивную политику по отношению к Канопусу. Именно это и подталкивало Эмму Сентреллу к союзу с Таурианским Конкордатом. За последний год О'Рейли значительно увеличил число набегов на пограничные миры Канопуса. Это лишь содействовало сближению Канопуса с Таурианским Конкордатом. Но это еще не все.
- Есть и кое-что еще, - сказала Демона, озвучивая свою последнюю мысль. - Именно сейчас Марианская Гегемония готова сотрудничать с нами почти по всем направлениям. Мы усиливаем давление на Канопус. Наши каналы снабжения хорошо отлажены, мы контролируем главных государственных чиновников. Ответьте, деми-прецентор Адаме, мы можем удвоить или даже утроить поставки оружия и боеприпасов через Астрокази?
- Удвоить можем, - отозвалась Адаме. - Можно и утроить, но при этом мы рискуем выдать себя. Демона согласно кивнула:
- Тогда пока удвоим. Блэйн жаждет создания полного союза, граничащего с почти абсолютным слиянием, между Канопусом и Конкордатом. Он хочет, чтобы это произошло в нынешнем году. Думаю, мы можем сократить этот срок наполовину. Контролируя создание союза, мы обеспечим "Тояме" то влияние, которого давно добиваемся. Тогда мы и позволим сделать достоянием гласности сам факт помощи "Слова Блейка" Марианской Гегемонии.
- И тогда Блэйн возьмет вину на себя, - закончил ее фразу прецентор Габриэл. - Очень мило.
- Не совсем, - слабо улыбнулась Демона Азиз. - Мы уже готовы показать всем участие в этом Конфедерации Капеллы или Лиги Свободных Миров. Пусть за все это ответит Томас Марик. Необходимо лишить его репутации благородного идеалиста, которая перейдет к Блэйну, его главному стороннику.
А я отомщу от имени благословенного Блейка.
- Но мы по-прежнему готовимся и к одному и к другому, - заметил Сент-Джеймс. - Верно?
Немного поколебавшись, Демона утвердительно кивнула:
- Да. До сих пор Сунь-Цу Ляо вел себя вполне предсказуемо, но нам следует быть готовыми вбить клин между ним и Томасом, если он переступит черту. Боевая готовность - всегда ключ к победе. Так говорил Святой Блейк.
Последние слова Демоны были "отмечены молчанием - каждый просчитывал, какую власть он получит в "Слове Блейка". Откуда-то издалека доносились тяжелые шаги патрульного боевого робота.
Так же и я когда-то потрясла Внутреннюю Сферу, когда создавала "Слово

1 Следующая страница


На линии огня 2

Блейка", думала Азиз. Его создание могут приписывать Блэйну или даже Томасу Марику, но это была я. На этот раз я встряхну их. Восхождение "Тоямы" к славе - всего лишь увертюра.
Демона бросила взгляд на Сент-Джеймса, который, похоже, погрузился в собственные мысли.
Когда я в конце концов стану примасом, вся Внутренняя Сфера увидит во мне единственного великого лидера.

I

Плато Керуман
Эшентинские горы
Новый Дом
Граница Хаоса
17 марта 3058 года

В двух милях от того места, где южный край плато Керуман смыкается с Эшентинскими горами, находится давно заброшенный промышленный комплекс, ставший ареной последнего сражения за планету Новый Дом. Оглушительные разрывы ракет и треск разрядов мощного энергетического оружия уже раскололи тишину раннего утра, но рассветный туман все еще окутывал местность, клубясь у исполинских ног боевых роботов.
Неподалеку от центральной части комплекса, гордо попирая ногами затянутую дымкой тумана площадку между покинутыми фабриками и заброшенными складами, шествовал "Боевой Молот", раскрашенный в серо-коричневые камуфляжные тона. Его руки, заканчивающиеся не ладонями, а дулами протонно-ионных излучателей, поворачивались то влево, то вправо. На левой ноге "Молота", там, где гладкая бронированная обшивка проходит от коленного сустава до лодыжки, был небрежно нарисован ангел с белыми и грязновато-серыми крыльями, небритыми щеками и гировинтовкой.
Рисунок был явно не из тех, что способствуют поддержанию веры во Всевышнего, если только не представлять горние выси чем-то вроде военного лагеря.
По лицу Маркуса Джо Аванти, командира роты наемников, известных под названием "Ангелы Аванти", струился пот. От него сильно щипало в глазах, а на губах оставался соленый привкус. Воздух в водительской кабине "Молота" был сухим, горячим и спертым, так что если бы не куртка с системой охлаждения, поддерживавшая температуру тела на приемлемом уровне, выносить духоту было бы невозможно. Взрывы ракет и разряды энергетического оружия постепенно ослабевали - значит, бой уже кипит в глубине комплекса.
Не имеет значения, подумал Маркус.
Он несколько раз моргнул, прищурился и взглянул на дисплей, надеясь отыскать на нем вражеского "Охотника", который потерялся где-то среди невысоких холмов, окружавших далеко отстоявшие друг от друга строения. Дисплей превратил триста шестьдесят градусов сканирования в сто двадцать градусов обзора, проецируя тактические образы на верхнюю часть иллюминатора водительской кабины. Научиться правильно считывать с нее информацию было делом непростым, но освоить его должен каждый водитель боевого робота.
Исчезнувший из поля зрения "Охотник" - почти наверняка командирский боевой робот противника. Подбить его означает сделать большой шаг на пути к победе, поэтому Маркус упрямо продолжал преследование, надеясь, что его подчиненные справятся со всем остальным.
Занимайся своим делом и не забывай следить за обзорным экраном.
Он переключил свой дисплей на воспроизведение обстановки, складывающейся вокруг. На расположенных сбоку мониторах отображались отдельные участки поверхности, где проходили бои, а также часть прилегающего к планете аэрокосмического пространства.
Но, как оказалось, враг обнаружил его первым, когда Маркус двинул "Молот" через донельзя захламленную площадку, на которой когда-то находился огромный склад.
Шестидесятипятитонный "Охотник" внезапно появился из-за ближнего здания, и компьютер Маркуса моментально распознал его по тяжелому, массивному корпусу и неуклюжим отросткам, служившим руками.
Автоматические пушки тут же выплюнули 50-миллимитровые снаряды, начиненные урановой взрывчаткой, которые ударили по правой ноге и туловищу "Боевого Молота". Ударная волна шибанула "Боевого Молота", тот едва не опрокинулся на спину, однако Маркус успел перебрать педалями, и гигантская машина рысцой отбежала назад.
Удержать в равновесии семидесятитонную металлическую махину - задача не из легких. Маркус сжал обеими руками рычаги управления - их покрытие из искусственной кожи как губка впитало пот с его ладоней - и постарался удержать своего боевого робота в вертикальном положении. Пока он двигал руками машины, чтобы обеспечить устойчивость, его нейрошлем передавал сигналы мозга боевого робота непосредственно могучей миомерной мускулатуре и огромному гироскопу "Молота".
На этот раз все сработало, и Маркусу удалось найти среди разбросанного повсюду мусора достаточно надежную точку опоры для выстрела из протонно-ионных излучателей, составлявших единое целое с "руками" его робота.
Два ослепительных луча вонзились во вражескую машину, один скользнул по левой ноге, другой пробуравил поврежденную правую руку. Расплавленная броня заструилась на землю ручьем горячей стали. В следующую секунду правая рука "Охотника" внезапно упала и почерневший, ни на что не годный обрубок безвольно закачался и вывалился из плечевого шарнира-сустава. Лишившись главного оружия и покачиваясь после потери двух тонн веса, вражеский робот поспешил укрыться за зданием.
Маркус очистил площадку от мусора и задержался, чтобы взглянуть на оперативный дисплей. Насколько можно было судить по множеству разноцветных точек и линий, все его подразделение оставалось в целости и сохранности и занимало позицию, определенную планом. Он судорожно сглотнул, пытаясь вернуть жизнь в пересохшее горло, затем сделал глубокий вдох. Неприятный, прогорклый запах пота отозвался болью в верхних пазухах, но он, не обращая на это внимания, заговорил в микрофон:
- Сообщение для всех, - сказал Маркус и на секунду замолчал, давая возможность Ки-Линн Танаге перевести его на открытый канал связи.
Ки-Линн Танага исполняла обязанности офицера связи. Особенно хорошо ей удавалось нарушать связь противника, благодаря чему - в этом Маркус не сомневался - он и столкнулся с командиром противника.
- Архангел - пастве, - продолжал Маркус, переводя "Молот" на привычную скорость сорок километров в час. - Прижмите их! Отделение "Прометей", осветите небо!
Еще не закончив говорить, он увеличил ход "Боевого Молота" до шестидесяти пяти километров в час. "Охотник" должен был появиться откуда-нибудь из-за угла здания, поэтому Маркус держал оружие наготове. Водительская рубка легонько раскачивалась из стороны в сторону. Огромная машина двигалась с колоссальной скоростью, и каждое ее движение сопровождалось слабой вибрацией, которую ощущал и водитель.
Где-то вдалеке, справа от Маркуса, мелькнула яркая красновато-оранжевая вспышка, и привычное золотисто-желтое мерцание приборной панели сменилось розовым. Он услышал взрыв почти в ту же самую секунду, когда вздрогнула земля, хотя на этом расстоянии почти не сбился с нормального хода. В небо взметнулся столб огня, тут же окутавшийся маслянисто-черным дымом. Вот так, подумал Маркус и, горько усмехнувшись, направил боевую машину прямо на стену здания.
Всего шесть коротких месяцев назад Новый Дом и несколько десятков похожих на него миров все еще пребывали под властью Федеративного Содружества, могущественного союза государств Внутренней Сферы, образованного тридцать лет назад в результате слияния Дома Дэвиона и Дома Штайнера. Слияние это происходило с трудом, и все надеялись на то, что усилия не были напрасными. В течение двух десятилетий всем казалось, что мало кто сможет противостоять союзу "Штайнер-Дэвион", первому крупному альянсу со времен падения Звездной Лиги, произошедшему триста лет назад. Многие надеялись - а другие опасались - что он возвещает возвращение великих времен, когда всю Внутреннюю Сферу объединяло правительство Звездной Лиги. Возможно, так бы и случилось, если бы не вторжение Кланов, от последствий которого Внутренняя Сфера до сих пор пыталась оправиться.
Всего лишь шесть месяцев тому назад Лига Свободных Миров и Конфедерация Капеллы образовали союз для нападения на область Федеративного Содружества, известную под названием Сарна, чтобы вернуть себе миры, отданные Содружеству двадцатью пятью годами раньше и вызвать восстания на десятке других звездных миров. Затем последовало то, что некоторые сочли последним смертельным ударом, когда Катарина Штайнер-Дэвион бежала со штайнеровской половиной Федеративного Содружества, переименовав ее в Лиранское Содружество.
Всего за несколько коротких недель принц Виктор Дэвион потерял политическую опору, стоившую ему не одно десятилетие: то, что когда-то было сердцем страны, превратилось в огромный участок спорного пространства, нечто вроде межзвездной ничейной земли. Свободу неожиданно получили более пятидесяти обжитых миров, на многие из которых претендовали не менее трех великих держав Внутренней Сферы.
Половина из них, миры, первоначально принадлежавшие Дому Ляо и захваченные затем Домом Дэвиона, снова присягнули на верность Ляо. Канцлеру Капеллы Сунь-Цу Ляо еще предстояло укрепить свое положение, и он то ли не мог, то ли не желал использовать все свои военные ресурсы. И все же эти миры оставались под его политическим влиянием, и Конфедерация Капеллы, потеряв три или четыре полка боевых роботов, отправленных для несения гарнизонной службы, могла потребовать пространство размером почти в шестьдесят световых лет.
Другая половина, еще одна сферическая область космического пространства приблизительно такого же диаметра, расположенная в самом центре Внутренней Сферы, получила название Граница Хаоса. Ее назвали так потому, что ни одно правительство не имело здесь особого влияния, и разные миры оказались вовлечены в сложную политическую борьбу, причем в некоторых случаях в ней участвовали три или четыре соперника, которых соблазняло независимое управление.
Большинство этих миров страстно стремились к независимости, но лишь немногие заходили так далеко, что заключали союз с соседними системами, тогда как главы Великих Домов отказывались отозвать свои притязания. Это означало, что для небольших частей наемников сохранялась возможность получить работу. Но при этом они сильнее вовлекались в местную политику.
Определить, какая именно сторона в данный момент обладает большей властью, было невозможно - сегодняшний союзник легко мог завтра нанести удар в спину.
И "ангелы" уже испытали это на себе. Подразделение только что отработало по контракту на Арборисе, где "Освободительная армия земледельцев" наняла "ангелов" для борьбы с войсками Конфедерации Капеллы на этой планете.
Кто-то где-то, видимо, решил компенсировать затраты на наем роты боевых роботов. После двух месяцев успешного противостояния армии ишарских гренадеров ОАЗ буквально "продала" "ангелов" командиру гренадеров Чун Вонгу, передав ему информацию об их местонахождении. Такого предательства никто не мог ожидать, и "ангелы" едва успели унести ноги с Арбориса; потери значительно сказались на их силе. Потери - два человека и три боевых робота, остальные сильно покалечены. На восстановление прежней мощи "ангелы" потратили последние деньги из кассы роты, а также значительную часть личных сбережений.
Оперативные расходы, необходимые для поддержания команды в боеспособном состоянии, угрожали "ангелам" расформированием. Именно поэтому Маркус сразу и ухватился за предложение барона Шинце помочь Новому Дому в сохранении недавно обретенной независимости. В нынешней ситуации капризничать не приходилось. Оплата по контракту едва покрывала долги по счетам за последние два месяца, но в документе предусматривалось право "ангелов" на сбор трофеев. Конечно, даже при этом наемники не могли восстановить свою былую мощь, ведь расходы предполагались немалые, но заработанных денег вполне хватило бы на возрождение.
Вот так, заглядывая одним глазом в будущее и внимательно присматриваясь к своему новому работодателю другим, "ангелы" и отправились на помощь Новому Дому.
Планета отстаивала свое стремление к свободе, опираясь на поддержку лиранских гвардейцев, которые решили не принимать предложение Катарины Штайнер о возвращении в Лиранское Содружество. Фракция террористической группировки "Жан Жень де Гуань", поддерживаемой группой Сунь-Цу Ляо, уже на протяжении нескольких месяцев вела довольно успешную партизанскую войну с лиранскими гвардейцами. Приняв решение отказаться от предложения Катарины, гвардейцы лишились основного источника снабжения и не могли позволить себе рисковать ресурсами в затяжной кампании. Так что перед "ангелами" стояла задача обнаружить и уничтожить несколько отдаленных баз, чтобы попытаться подавить сопротивление партизан, называвших себя Регулярной Армией Нового Дома. Такая работа устраивала "ангелов" Аванти как нельзя лучше.
Они специализировались на проведении молниеносных боевых акций типа "блицкриг". Проникновение, изъятие, налет - любая ситуация, когда требовалось нанести удар и поскорее исчезнуть. Это была философия боя, выработанная двумя годами того кошмара, которым стало вторжение Кланов.
Многие историки датировали падение Звездной Лиги тем временем, когда генерал Александр Керенский собрал более восьмидесяти процентов Сил Обороны Звездной Лиги и покинул пределы Внутренней Сферы до того, как его войска оказались втянуты в то, что впоследствии получило название Войны за Наследие. Почти три столетия спустя наследники Керенского возвратились, являя собой величайшую угрозу из всех, которым когда-либо подвергалась Внутренняя Сфера.
"Ангелы" были тогда частью войск Дома Куриты, боевой единицей, созданной специально для боевого подкрепления регулярным войскам, сражавшимся с Кланами. Как всегда выражался Маркус, это было жертвоприношение, поскольку "ангелы" постоянно выполняли обязанности арьергарда, предоставляя линейным полкам драгоценное время для отхода.
Почти во всех вооруженных конфликтах с Кланами - действовали "ангелы" самостоятельно или использовались для усиления регулярных войск - рота Маркуса терпела поражение. Сам Аванти повидал немало смертей: погибали хорошие солдаты, мужчины и женщины, среди которых было немало друзей. Они отдавали свои жизни за клочок земли, становившийся вскоре черным от пожарищ или истерзанным массивными железными ногами и гусеницами боевых машин.
Но "ангелы" выжили, принимая в свои ряды тех, кто проигрывал сражения - остатки потрепанных в боях боевых частей, техников и пехотинцев, пилотов боевых роботов с их собственными машинами или числящихся среди "лишенных права владения". Их способность к выживанию, так же как и опыт постоянного развития, научивший их превосходной - даже элитной - тактике маломасштабного боя, не говоря уже о специальных навыках, таких, как сбор трофеев "на лету", привлекал к себе внимание многих.
То, раннее, ощущение роста было, однако, мимолетным - уже следующий бой предъявлял новый счет потерям в людях и технике. Те давние годы почти непрерывных сражений приучили "ангелов" к кочевому образу жизни, а также заставили уверовать в то, что нападение - это самое главное тактическое преимущество. Наемники избегали оборонительных боев и неизменно отказывались нести гарнизонную службу.
Сам Маркус уже никогда бы не позволил придавать слишком большое значение какому-то единому фактору.
Ни месту, ни человеку, ни сражению. Удерживай инициативу и тогда сможешь переломить ход битвы. Этот урок он и применял в данной конкретной ситуации.
Базовый лагерь Керуман являлся основной базой партизан Охраняли его рота боевых роботов и батальон обычной пехоты. Маркус высадился на Новом Доме всего с одной ротой - одна из машин находилась на ремонте - и одним легким аппаратом на воздушной подушке Одиннадцать против шестнадцати - шансы не из лучших, пока Маркус не решил изменить это соотношение в свою пользу
Уничтожь на базе то, что важно для защищающих ее, и их желание сражаться существенно уменьшится
План Аванти предусматривал уничтожение запасов оружия и боеприпасов. В этом и состояла суть его приказа отделению "Прометей" И вот теперь территорию склада освещали догорающие после взрыва руины да огоньки пламени, пляшущие среди строений.
"Боевой Молот" выскочил из-за дальней стороны здания, заваленной обломками стен и мусором. Вражеский "Охотник" находился менее чем в тридцати метрах, слегка отвернувшись от Маркуса в направлении взрыва. Восьмидесятитонный, еще недавно совсем новенький робот выглядел как разбитый параличом ветеран - он едва волочил ноги, в глубине корпуса что-то жутко повизгивало и скрипело Грудь была цела, но сплошь покрыта сажей - сюда угодил управляемый реактивный снаряд. Сверху у машины сорваны все наружные кассеты с реактивными снарядами, прочие надстройки, в которых помещались связь и система слежения и прицеливания.
Маркус навел золотистые нити перекрестья прицела на противника как раз в тот момент, когда "Охотник" начал реагировать на его присутствие. Спусковые устройства на обоих рычагах устроены так, чтобы можно вести огонь либо из всех орудий левой руки, либо из всех орудий правой руки. Маркус дал залп из обоих, дав "Охотнику" возможность ощутить всю разрушительную силу, на которую только способны боевые роботы Внутренней Сферы.
Правда, утверждать это можно было, лишь покривив душой. Еще со времени борьбы с Кланами "ангелы" ухитрились собрать небольшой арсенал трофейного оружия и другого оборудования, созданного по технологии Кланов. Им, правда, так и не удалось приобрести функционирующий "омниробот" - устрашающую версию боевого робота - но они собрали полдюжины протонно-ионных излучателей, несколько лазеров и даже винтовку Гаусса. Это давало "ангелам" некоторое преимущество там, где другие никаких преимуществ не ожидали, и вот сейчас два таких излучателя нанесли удар, вдвое более мощный, чем их аналоги из Внутренней Сферы.
Сдвоенные лучи бело-голубой молнией вонзились в туловище "Охотника", плавя броню и взрезая титановый скелет под ней. Два средних лазера тоже вонзились во вражескую машину, луч с одного прошел под правым плечом, а другой отрезал левую руку Расположенный на туловище пулемет выплюнул горсть пуль в голову "Охотника", вреда от них было немного, но страху на вражеского пилота они нагнали Последний удар нанесли шесть ракет "Молота", пролетевшие разделявшее машины тридцатиметровое расстояние за считанные доли секунды. Одна ракета взорвалась между ног колосса, вырвав большой кусок земли, взлетевший над площадкой и обрушившийся на нее черным покрывалом. Две ракеты впились в правое бедро боевой машины, а оставшиеся три влетели в дыру, пробуравленную излучателями.
Индикатор температур зашкалило - видимо, произошел сбой термоядерного двигателя. Температура в кабине стремительно подскочила, мгновенно превысив возможности комбинезона с системой охлаждения. У Маркуса потемнело в глазах, но он успел ударить по основному переключателю, предотвратив автоматическое выключение машины. Глаза щипало от пота; он судорожно вздохнул и чуть не задохнулся волной горячего воздуха.
Когда спустя несколько секунд Маркус смог сосредоточиться, "Охотник" начал заваливаться вниз. Огромные куски металла вываливались из дыры в боку Гироскоп, подумал Маркус. Робот рухнул на правую, поврежденную

Предыдущая страница 2 Следующая страница


3 Лорен Коулмен

руку, ломая ее своим массивным телом. Наконец он затих, лежа лицом вниз, раскинувшись, как гигантская марионетка, хозяин которой безжалостно перерезал все нити. Лишившись возможности управлять машиной, вражеский пилот отключил от питания все оружие и откинул крышку кабины, явно собираясь капитулировать.
Этого должно хватить, подумал Маркус, начиная понемногу восстанавливать дыхание. Куртка приятно холодила грудь, но все остальное тело горело. Даже если взрыва было недостаточно, этого должно хватить.
Уже выходя на канал связи с Ки-Линн, Маркус слышал доклады своих пилотов, отвечавших на ее запросы.
Основные силы противника отступали. Карлина Боек, его старший помощник, объявила общую перекличку. Самые сильные повреждения получил "Мародер" Томаса Фабера - он потерял одну руку. Маркус также узнал, что пехота оставила укрепленные позиции и сейчас спешно отступает на старых машинах. Карлина приказала остановить одну из них и взять ее в качестве боевого трофея. Это был пятитонный "Властелин Саванны", сходная модель уже имелась в распоряжении "ангелов", равно как и "Росомаха" с выжженным кожухом и изрядно помятая "Саранча". Об этом сообщили через Ки-Линн другие "ангелы". Кроме них также и наполовину ободранный "Охотник", мысленно дополнил этот список Маркус.
А также склад, в котором достаточно боеприпасов и запасных частей, необходимых для того, чтобы починить машины "ангелов", и, возможно, поставить на ноги "Охотника". Маркус улыбнулся про себя. Карлина и Винсент Фоули из отделения "Прометей" устроили неплохой взрыв, но не тронули сам склад. "Ангелы" не любили уничтожать технику, которую можно было заполучить в качестве трофея, тем более что нескольких взорванных емкостей с авиационным топливом оказалось вполне достаточно.
- Уходим, все, - сказал Маркус, когда рапорты закончились. - Снять охранение. Не надо, чтобы они поняли истинную картину того, что случилось.
Он назвал имена четверых самых младших бойцов.
- Я хочу, чтобы вы продолжали преследование отставших, но только подгоняйте их. Повторяю, пусть бегут.
"Ангелы" одержали внушительную победу, так что необходимости в настоящем преследовании не было, не стоит рисковать людьми и боевыми машинами. Такая потеря принесла бы больше вреда "ангелам", чем один трофейный робот - пользы.
- Первая команда, установить наблюдение через четверть мили. Второе отделение, прекратить преследование и выставить патруль через полмили. Остальным оставаться в состоянии боевой готовности, пока здесь все не приберут
Посмотрев в иллюминатор, Маркус увидел, как его противник выбрался из своей разбитой машины и швырнул на землю шлем
- Пола, давай сюда свою "Осу" и возьми на себя охрану нашего пленника
Маркусу не хотелось брать в плен своего врага, такого же, как и он, солдата, зная, что его ждет тюрьма, но барон платил по счетам и желал, чтобы всех пленных передали ему. Впрочем, законы войны в отношении пленных не так уж жестоки Аванти утешил себя мыслью, что этого парня отправят в Содружество Капеллы, когда все это закончится
Он снова переключился на общий канал связи, чтобы послушать, о чем болтают его "ангелы". Хотя шаттлу еще только предстояло приземлиться, они уже чувствовали обычную после выполнения задания декомпрессию. Маркус снова переключился на прямой канал связи с Ки-Линн. Пусть поболтают. В последний месяц отдыхать было особенно некогда, денег в казне мало, а значит, скоро придется снова прыгать в огонь. Они заслужили короткую передышку.
Кто знает, когда упадет следующий "ангел"?

II

Крепость Шинце
Бастилия
Новый Дом
Граница Хаоса
19 марта 3058 года

Карлина Боек вышла за стены крепости Шинце, туда, где "ангелы" уже ждали подведения итогов. Мягкая, теплая погода обволакивала сознание некоей ленью, бороться с которой откровенно не хотелось. На ней были шорты и тенниска, привычная одежда для пилота, сидящего в тесной водительской кабине боевой машины, но сейчас она носила ее просто для удовольствия, наслаждаясь нежным теплом послеполуденного солнца. Длинные светлые волосы густой волной ниспадали на спину и плечи, открывая взгляду бледную кожу Прохладный ветерок неутомимо веял с запада, со стороны большого внутреннего моря, неся с собой легкую влажность и соленость, делая этот восхитительный день еще прекраснее.
Мило, подумала Карлина, так бы и наслаждаться жизнью, если бы не чертова служба. Видно, всем нам на роду написано метаться из одной горячей точки в другую, не зная покоя. Что ж, "ангелы" скоро узнают о своей очередной миссии.
Будучи старшим офицером, Карлина обычно имела дело со всеми контрактами и соглашениями, которые заключали с заказчиками "Ангелы Аванти". Обычно в этом ей помогал Джеис Торгенсон, уроженец Свободной Республики Расалхаг. Это был один из самых изобретательных и находчивых людей, которых она когда-либо встречала. Впечатляло даже то, каким образом он присоединился к "ангелам". Узнав о том, что "ангелы" заключили контракт на проведение операции по проникновению за линии Клана Медведя на его родной планете Утрехт, Джейс предложил свои услуги на условии, что ему разрешат увезти его семью.
Он даже прихватил с собой один из редко встречающихся компьютеров "Синдикат СЗ". Этот компьютер можно считать бесценным приобретением, поскольку он давал боевым машинам возможность делиться друг с другом информацией систем наведения. Свой подвиг Джейс объяснил простой канцелярской ошибкой, допущенной кем-то на месте его последней службы. Теперь он был у "ангелов" главным разведчиком и одним из лучших пилотов штурмовых машин.
В этой операции его, правда, не задействовали, оставив на Аутриче, являвшемся центром по поиску наемников во Внутренней Сфере. Финансовое положение "ангелов" по-прежнему оставалось неустойчивым, и Маркус знал, что необходимо подыскать еще один контракт. Джейс остался на Аутриче вместе с другим шаттлом и большей частью технического персонала.
"Булавочная Головка", или "Тупица", как его любовно называли, был древним кораблем класса "Крепость" и держался только за счет обещаний и мастерства нескольких действительно хороших техников. Подобных кораблей на вооружении оставалось совсем немного, но "ангелы" любили своего "Тупицу". Чертова колымага, как любили ворчать некоторые ветераны, еще не разу не подвела их. Достаточно надежный вне боевых условий, "Тупица" обычно перевозил обслуживающий персонал и бойцов Маркуса Джо Аванти от станции к станции.
То, что Джейсу поручили вести переговоры о заключении очередного контракта без нее, ничуть не задело Карлину. Ее беспокоило другое - то, что Маркус единственный знал о сути дела и до сих пор ни слова не сказал об этом ни ей, ни кому-либо другому.
Теперь она знала почему. Причина заключалась в этом только что полученном сообщении, которое она и несла сейчас Маркусу.
Впереди стояли, возвышаясь на добрые восемь-десять метров, четыре самых тяжелых из принадлежавших "Ангелам Аванти" боевых роботов. Они стояли в ряд, едва ли не прижавшись друг к другу, У толстой серой стены из железобетона, окружающей крепость барона Шинце. Карлина распорядилась поставить их здесь для того, чтобы продемонстрировать барону свое уважение. Остальные боевые машины находились на своих местах в грузовом отсеке "Посланца Небес", шаттла класса "Союз", приземлившегося едва ли в сотне метров отсюда.
"Ангелы" живописной группой расположились у ног "Мародера", машины Томаса Фабера, стоявшей последней в ряду роботов. Сейчас Томас Фабер разлегся на гигантской ступне своего многотонного гиганта и напоминал Карлине невероятно крупного темнокожего эльфа. Одет Томас был в одни только шорты и выглядел абсолютно безмятежно, беззаботно подставив обнаженное тело теплым солнечным лучам.
Карлине вспомнились слухи о том, что Фабер был прежде элементалом, пехотинцем Клана, представителем генетически отобранной группы мужчин и женщин. В пользу этого говорили и его достаточно высокий рост, и бесстрашие, казавшееся его единственной страстью и присущее всем людям Кланов. Карлина знала, что Маркус проверял прошлое Фабера, вплоть до места его рождения, но иногда не могла удержаться от сомнений.
Восьмиметровые стены крепости Шинце отбрасывали тень на ноги "Мародера", и в ее прохладе нежилась половина "ангелов". Откинувшийся на спину Брент Карссков незаметно, как ему казалось, поглядывал на Карлину. Другая половина "ангелов" тоже предпочла укрыться от местного солнца класса G, расположившись в тени других роботов, и только Пола Джейкобе, расстелив одеяло и натершись кремом, принимала солнечную ванну.
Эта красотка никогда не упускает возможности покрасоваться в полуголом виде среди мужчин, подумала Карлина.
Карлина, наверное, улыбнулась бы, глядя на эту живописную группу, если бы не сообщение, которое она несла Маркусу.
Командир "ангелов" Маркус Джо Аванти тоже устроился в тени. Длинные, до плеч, русые волосы обрамляли все еще моложавое лицо, хотя бремя командования, как видела Карлина, уже наложило морщинки возле бледно-голубых глаз и поперек лба. В красных джинсах и черной тенниске он вполне мог сойти за рядового "ангела", если бы не то, как расположились - вероятно, неумышленно - остальные наемники, в результате чего Аванти оказался в центре композиции.
Легкий запах лосьона для загара - какао с медом, - которым натерлась Пола, донесся до Карлины. Интересно, можно ли рассматривать избранное ею место - почти перед самым носом у Маркуса - и едва ли не полную обнаженность как еще одну из многих безуспешных попыток привлечь к себе внимание командира? Пола явно была неравнодушна к своему командиру, да и немудрено - Маркус Джо Аванти был не из тех, кто оставляет женщин равнодушными. Вот только шансов у Полы маловато. Маркус заботился о своих людях, но лишь очень немногих подпускал близко. Карлина считала, что живет он слишком одиноко, и видела в этом, пожалуй, его единственный недостаток.
- Самое время, Карли, - сказал Маркус.
Он потянулся и выразительно посмотрел на несуществующий хронометр у себя на запястье.
Несколько "ангелов" постарше откровенно ухмыльнулись, хотя те, кто был помоложе, как заметила Карлина, все же предпочли спрятать улыбки.
Карлина перешла в тень, чтобы передать командиру сообщение, - сложенный листок с эмблемой Ком-Стара. Bce знали, что послание должно быть от Торгенсона, и кое-кто из наемников даже нервно зашевелился.
Пока Маркус изучал депешу, Карлина шагнула из тени на солнце. В силу занимаемой должности ей часто приходилось проводить подобные собрания. Если уж настала пора устроить неформальный разговор под открытым небом, она его и получит. Сейчас же, неотрывно думая о тексте сообщения, она понимала, что лучше понежиться на солнышке, пока еще можно.
- Прежде всего, - начала Карлина, - барон Шинце выразил свое одобрение нашей работой. Командир Лиранских гвардейцев, Долорес Уитмен, тоже выражает удовлетворение, хотя все еще торгуется по поводу того, что мы захватили на базе.
Техники и кое-кто из более понятливых пилотов согласно кивнули. "Ангелы" хорошо понимали разницу между профессиональной любезностью и бизнесом.
- Из захваченного, - продолжала Карлина, - мы многое продали барону. Это позволит возместить стоимость ремонта наших собственных машин и, может быть, "Охотника".
Чего это не возместит - Карлине не нужно было упоминать о том, что все и так знали, - так это еще одного месяца просроченного долга по взятым за последние годы кредитам. А ведь кроме них есть еще и обычные текущие платежи, от которых никто их не освобождал.
Кроме того, с завтрашнего дня долг снова начнет расти - необходимо заправлять корабли, оплачивать административные расходы, заказывать оборудование и запасные части, которых не оказалось на складе. При этом никто и не собирался принимать во внимание то, что снова не предвидится никаких выплат на личные расходы.
Как боевая часть, "Ангелы Аванти" были неплохо обеспечены, но последствия потерь на Арборисе все еще довлели над ними. Судя по тому, как некоторые из них поглядывали на Маркуса, все еще изучавшего сообщение, Карлина могла сказать, что они надеются на хорошие известия от Торгенсона.
Решив немного снять напряжение, Карлина обратилась к записям, которые они с Маркусом вели во время операции.
- Ки, - сказала она, оглянувшись и обнаружив миниатюрную, с восточными чертами женщину, безмятежно усевшуюся на колени справа от Маркуса.
Как и Фабер, Ки-Линн Танага была уроженкой Синдиката Дракона. Но, если Томас вышел из низов и не мог рассчитывать занять более высокий пост в жесткой социальной структуре Синдиката, то семья Ки занимала высокопоставленное положение. Маркус и Карлина знали, что Ки-Линн прибилась к "ангелам" для того, чтобы избежать той судьбы, которую намеревалась уготовить для нее семья. Она стала неплохим пилотом, но при этом обладала редким талантом в области связи, что делало ее бесценным членом команды.
- Хорошая работа. Их каналы связи ты разрушила, - похвалила Карлина. - Если бы не удалось идентифицировать и отвлечь их командира, наш маленький трюк мог бы и не сработать.
Одетая, несмотря на жару, в традиционное шелковое кимоно, Ки-Линн слегка пожала плечами.
- Они сами облегчили мне задачу, - сказала она. Ее голос, негромкий, с ноткой смирения, выдавал типичное для уроженцев Синдиката воспитание. - Использовали тот же самый общий код, который я уже и раньше взламывала. Нужно было всего лишь найти правильную частоту. - Ки сделала едва заметную паузу и продолжала: - Они также использовали те же кодовые слова для обозначения различных отделений роты. Примерно как мы.
Замечание Ки-Линн чуть было не прошло мимо внимания Карлины. Примерно как мы, мысленно повторила она, внезапно осознав значение сказанного, и напомнила себе, что нужно обращать побольше внимания на вроде бы случайные комментарии Ки-Линн. Люди Синдиката часто пользуются в разговоре изящным искусством иносказаний.
- Отныне перед каждой операцией подходи ко мне. Нам надо собраться и поменять условные обозначения вместе с нашими кодами. То, что мы можем сделать с ними, они могут сделать с нами.
Фабер, - позвала Карлина, посмотрев через плечо. - Насколько мне известно, у вас точность стрельбы восемьдесят процентов. Только один промах при стрельбе из протонно-ионных излучателей и нескольких лазерных залпах. Хорошо.
Поза Фабера ничуть не изменилась. Карлина уже было подумала, что он не услышал ее слов, но тут Фабер пробормотал "иташимашите". Карлина достаточно знала японский, чтобы разобрать небрежно произнесенное "пожалуйста".
- Вы также понесли наибольший урон и снова лишь потому, что вели огонь в упор, когда вам следовало стрелять издали. Это стоило вам "руки".
- Иташимашите, - снова произнес Фабер, но теперь уже кивнул головой, давая понять, что все понял.
Впрочем, Карлина и не ожидала, что он изменит своему стилю. В ее понимании Фабер опровергал все статистические выкладки. Как бы ни складывался бой, его машины страдали больше, чем чьи-либо еще, причем повреждения оказывались в большинстве случаев тяжелейшими, такими, о каких ей и слышать не приходилось. Однако он всегда удачно выходил из всех передряг.
Карлина подождала, пока Маркус закончил читать, и, сложив листок, сунул его в карман.
- Спасибо, Карлина, - сказал он, беря руководство собранием в свои руки.
Она с улыбкой кивнула, отошла и опустилась на землю рядом с Брентом Карссковым, который едва ли не подскакивал от возбуждения. Карлина еще раз улыбнулась и прислонилась спиной к массивной ноге "Мародера". Хотя она и сидела на прогретом солнцем месте, запах смазки показался ей куда более приятным, чем аромат лосьона для загара, которым пользовалась Пола.
Карлина получала удовольствие от того состояния нервозности, в которое впадал Брент всякий раз, когда видел ее. В роте Карссков был новичком. Он попросился к Маркусу Джо Аванти на Арборисе после того, как ушел из АСФ в знак протеста против их отношения к "ангелам".
Все знали, что Брент неравнодушен к Карлине, но сейчас он был сам не свой в ожидании нового назначения. Сама Карлина находила эту ситуацию одновременно и забавной, и тягостной, но уже давно решила подождать, пока Брент справится с ней сам.
- Что ж, слушайте, - сказал Аванти, усаживаясь. - Барон Шинце пригласил нас сегодня вечером на обед. Это прием для каких-то представителей "Слова Блейка", которых барон вызвал сюда для обсуждения вопроса о потребностях Нового Дома в военных поставках. Так что придется приодеться, может быть, у кого-то еще сохранилась форма.
Последнее предположение было встречено хором комических вздохов, стонов и восклицаний, отчасти добродушных и отчасти непритворных. Впрочем, никто не высказал желания пропустить это мероприятие. Вскоре кто-то из "ангелов" в шутку предложил снять простыни с кроватей и обернуться всем в белые тоги в честь "Слова Блейка". Бойцы не на шутку развеселились, представив себя этакими римскими патрициями времен упадка империи. Махнув рукой, Маркус оборвал хор голосов, скандировавший "тога, тога...".
- Вечерние костюмы или парадная форма, - повторил Маркус. - Присутствие обязательно, исключение составляют только те, кто находится на боевом дежурстве. Никаких замен. Может быть, только для техников... пусть работают.
Это предложение вызвало аплодисменты Юрия Петровского, главного техника "ангелов", и его подчиненных.
Не обращая внимания, Маркус продолжал:
- К представителям "Слова Блейка" следует относиться внимательно и с уважением.
Маркус Джо Аванти посмотрел сначала налево, потом направо, как бы для того, чтобы убедиться, что все слушают его внимательно, но Карлина подумала, что его последний приказ не всем пришелся по вкусу. По ее мнению, равно как и по мнению большинства "ангелов", люди из "Слова Блейка" представляли собой все плохое в Ком-Старе.
- "Слово Блейка" остается здесь, ребята, - продолжал Маркус. - Не надо огорчать потенциального нанимателя, даже если нам не по душе его политика. - Он помолчал. - Особенно если мы не согласны с его политикой.
- Тогда скажи нам, зачем ты оскорбил посланника Капеллы на Аутриче в прошлом году. - Этот вопрос задал Вине Фоули.
Тон был слишком невинным, чтобы посчитать вопрос серьезным, но Карлина решила принять его именно за таковой и ответила вместо Маркуса.
- Это было сугубо личное дело. Не политика, а... - она помедлила,

Предыдущая страница 3 Следующая страница


На линии огня 4

подбирая слова, - упражнение в том, как ненароком не сделаться слишком любезным.
Эти слова вызвали улыбку Маркуса, тем самым вознаградив все старания Карлины.
- От людей из "Слова" я больших проблем не жду, - сказал он. - Теперь, отобрав у Ком-Стара Терру, они изо всех сил стараются наладить хорошие отношения с новыми соседями здесь, на границе Хаоса. Не будем их огорчать. Они - одна из немногих организаций, работавших с небольшими группами наемников, когда мы в последний раз были на Аутриче. Как и Ком-Стар, они получили доступ к технике времен Звездной Лиги.
- Но ведь это же не они нас наняли, верно? - спросил Брент Карссков, на лице которого явно читалось сомнение. - Я имею в виду сообщение... Оно же от Торгенсона? Нас ведь наняли?
Маркус с серьезным видом кивнул:
- Да, послание от Торгенсона. Новости хорошие. У нас новый наниматель.
Известие вызвало бурные аплодисменты, восторженный свист и вздохи облегчения. Даже Пола села на место, забыв о креме для загара и вся обратившись во внимание. В ту же секунду Карлина услышала за спиной чей-то басовитый шепот - одну из тех вызывающих желание заткнуть уши песенок, которые Фабер всегда напевал в пилотской кабине во время боя. Похоже, что кроме нее только Ки-Линн заметила в Маркусе нечто странное.
Карлина увидела, как темные глаза женщины на мгновение остановились и тут же вновь обратились к командиру.
Маркус подождал, пока установится тишина.
- Джейс уже вылетел на коммерческом транспорте, чтобы самому все тут посмотреть и заключить контракты. "Тупица" и остальные наши люди на пути сюда. "Прыгун" будет здесь через три дня с тем, чтобы через неделю доставить нас к месту, так что времени в обрез. С баронской вечеринки уходим в полночь. Все понятно?
Из сказанного Маркусом было нетрудно догадаться, что "Посланец Небес" должен быть загружен и готов к полету через три часа. Так что времени на то, чтобы расслабиться на торжественном приеме, у "ангелов" не будет. Карлина увидела, что Маркус поднимается, и резко поднялась, опершись при этом на плечо Брента.
- Командир, - окликнула Маркуса Пола и, потянувшись, дернула его за штанину, - куда мы отправляемся?
Вы только посмотрите на нее, покачала головой Карлина.
Маркус пожал плечами, как будто место назначения не играло особой роли.
- Магистрат Канопуса, - сухо ответил он - Мы отправляемся на Периферию.
Наступила тишина. Чего-чего, но такого никто из "Ангелов Аванти" услышать не ожидал. Оглядывая лица товарищей, Карлина прочитала на них ту же озабоченность, то же беспокойство, которое ощущала сама с той минуты, когда прочитала сообщение.
Периферия уже давно превратилась в отстойник для разбитых боевых частей и место, куда устремлялись наемники в ожидании одного из двух исходов. Либо их финансовое состояние улучшится, либо нехватка денег вынудит их убираться оттуда. Сделать себе имя там очень трудно - места эти далеки от настоящих сражений, а правители тамошних государств печально прославились своей капризностью.
Первым заговорил Вине Фоули, потрясенный услышанным настолько, что даже позабыл свой преувеличенно тягучий ковбойский говорок:
- А другого ничего не было? То есть, я хочу сказать, нам же не настолько плохо, чтобы хвататься за первый попавшийся контракт.
- Нам нужна работа, - произнес Маркус, уклоняясь от прямого ответа. - Им нужна боевая часть с нашим опытом, и они, черт побери, готовы хорошо заплатить. Вы что, забыли, в каком мы все дерьме. А здесь есть шанс заработать достаточно, чтобы рассчитаться по долгам и вернуть наши финансы в то состояние, в котором они были до Арбориса. И потом, у нас появится шанс снова приодеться.
Все поняли, что Маркус имел в виду. Если все сложится удачно, эта экспедиция позволит добыть хорошие трофеи. А это более чем привлекательно для кое-кого из "ангелов", лишенных права владения. В подразделении таких было двое. Но даром ничего не бывает. Если какое-то из государств в Периферии готово платить хорошие деньги и разрешить вывоз трофеев, то и работа, по всей видимости, не из легких Магистрат, должно быть, в отчаянном положении.
- Так ты все знаешь? - спросила Карлина. Маркус кивнул.
- Многие из вас достаточно знают о Периферии и слышали, что Марианская Гегемония в последнее время ведет себя довольно агрессивно. Они не только стали чаще нападать на миры Канопуса, но и каким-то образом наложили руку на новые технологии и боевую технику.
- Наша работа состоит в том, - сказала Карлина, - чтобы проследить путь поставок в гегемонию, разрушить его и сообщить Эмме Сентрелле имя поставщика и местонахождение тайных складов техники, которую мы не сможем захватить сами. Если нам повезет, первую проблему Джейс решит уже к тому времени, когда мы туда прибудем. Вот и все.
- Вот и все? - недоверчиво переспросил Вине. - То есть одна рота против гарнизона охраны военного склада? Возможно, его охраняют войска в составе от батальона до полного полка. Этого достаточно. Более чем достаточно?
- Может быть, кто-нибудь хочет в отпуск? - спросил Маркус, обводя собравшихся взглядом.
Карлина увидела беспокойство на лицах некоторых наемников, они вспыхивали от смущения, когда взгляд командира падал на них. Не говоря о чем-то другом, они научились доверять ему.
- Что ж, - сказал Фабер, спрыгивая на землю и грациозно, при всей своей массивности, становясь на ноги, - пойду, помучаю свою Милашку Мэри.
Он подошел к втягивающейся лестнице, чтобы подняться в кабину своего "Мародера", названного столь неподходящим именем.
- Похоже, здесь у нас все.
Воздержавшись от дальнейших комментариев, Маркус последовал его примеру и тоже направился к шаттлу.
Карлина посмотрела ему вслед. Она была рада, что у "ангелов" появится работа и возможность поправить денежные дела, но невольно задумалась о том, во что на этот раз впутал их Маркус.

III

Крепость Шинце
Бастилия
Новый Дом
Граница Хаоса
19 марта 3058 года

Сдержанности Маркуса хватило только до десерта.
И дело вовсе не в том, что прецентор "Слова Блейка" Сандра Скофидд сказала или сделала что-то особенное. Как раз на это можно было бы не обращать внимания. Дело в том, что Скофилд оказалась воплощением вежливости и учтивости с того самого первого момента, когда барон Шинце представил ее Маркусу.
Это произошло за закусками. Прецентор и ее адъютант, деми-прецентор Райан Хьюз прибыли поздно.
Желая привлечь к себе внимание, барон Шинце постучал ножом по бокалу. Чистый, пронзительный звон перекрыл приглушенный гул голосов, наполнявший внушительных размеров обеденный зал. Барон откашлялся и потребовал тишины. Стол был рассчитан на двести мест и своей сервировкой мог бы соперничать со всем тем, что Маркусу приходилось слышать о королевских пиршествах на Новом Авалоне. Хрусталь с гербом семейства Шинце, вырезанным на основании, прямо под ножкой. Тонкий, изящный фарфор и блестящее столовое серебро, на каждом предмете выгравирована стилизованная "Ш", оттененная золотым листочком.
Барон утверждал, что сервизы и столовые приборы датируются еще теми временами, когда Новый Дом был частью Гегемонии Терры, одним из шести государств, составлявших легендарную Звездную Лигу. Что ж, впечатляюще, особенно если не забывать того факта, что и Гегемония, и Звездная Лига распались около трехсот лет назад.
Обед состоял из восьми перемен блюд. Слуги в строгом облачении, по одному на каждых четырех гостей, не давали пустовать тарелкам и бокалам. Маркус никак не мог хотя бы приблизительно оценить, во что все это могло обойтись, но расточительность впечатляла, хотя он и не сомневался, что пир устроен не столько ради его наемников, сколько ради "Слова Блейка".
"Слово Блейка". Маркуса раздражали и сами члены этой организации, и их непоколебимая приверженность таким принципам старого Ком-Стара, как секретность и фанатизм, давно уже ставшими притчей во языцах, но он понимал, почему барон Шинце так обхаживает их. Барон нуждается в надежном источнике снабжения, без чего он не сможет по-прежнему защищать свой мир, а "Слово Блейка" в данное время контролирует производство оружия и прочей боевой техники на Терре. Кроме того, праздничная атмосфера обеда в немалой степени рассеяла тревогу его людей по поводу предстоящей миссии, и пусть заботы покинули их всего лишь на один вечер, это хорошо уже само по себе.
Пронзительный звон раздался как раз в тот момент, когда Маркус только что отправил в рот изрядную порцию какой-то восхитительно вкусной местной дичи; кусочки мяса были обжарены в медовом соусе и приправлены настолько остро, что к глазам у него подступили слезы, а во рту вспыхнул пожар. Маркус быстро все проглотил и залил огонь в желудке добрым глотком сухого белого вина.
- Леди и джентльмены, - произнес барон, когда пару в белых балахонах провели к голове стола. - Позвольте мне представить прецентора Сандру Скофилд и ее адъютанта Райана Хьюза. Прецентор, здесь присутствуют "Ангелы Аванти", наемная рота, только что успешно завершившая работу по нашему контракту здесь, на землях Нового Дома. А это... - он жестом указал на автоматически поднявшегося на ноги Маркуса, - это Маркус Джо Аванти, их командир.
Закончив церемонию знакомства, барон распорядился принести для новых гостей чистые приборы.
Деми-прецентор Хьюз сразу же прошел к отведенному ему месту, через два стула от барона и рядом с Карлиной Боек. Сандра Скофилд, прежде чем усесться по правую руку от барона, задержалась, чтобы лично поздороваться с Маркусом.
- Команданте Джоаванти. - Она сказала это, меняя его звание на соответствующее итальянское и произнеся фамилию с правильным акцентом. Затем протянула ему руку.
Глаза Маркуса широко раскрылись от удивления, причем не совсем приятного. Он родился в семье богатых торговцев, никогда не забывавшей о своем итальянском происхождении. Это была та часть его жизни, от которой он когда-то отвернулся. Вот почему, вместо того чтобы почувствовать себя польщенным - оказывается, прецентор "Слова Блейка" знает его семейный диалект, - Маркус сразу же насторожился.
И все же старые привычки не забываются. Вытянувшись по стойке "смирно", Маркус лихо щелкнул каблуками и склонился к руке прецентора. В менее формальных обстоятельствах он бы легко коснулся ее пальцев губами, но Сандра была почетным гостем, и это требовало от него соблюдения этикета.
- Il piacere u mio, синьорина Скофилд, - ответил он. - Мне очень приятно.
Прецентор улыбнулась, тепло и непринужденно:
- Меня проинформировали о ваших последних успехах, командир. Весьма знаменательно, что именно ваши "ангелы" возвестили о подлинном начале продвижения Нового Дома к истинной независимости.
- Вы очень любезны, - ответил ей Маркус и ограничился на этот раз кивком головы.
И очень льстивы, мысленно добавил он.
Далее обед продолжался примерно в этом же духе, и прецентор Скофилд очаровала всех, кто сидел поблизости. Ей легко удавалось расположить к себе любого человека, и ни разу с ее губ не сорвалось ни единой псевдомистической фразы о "святом Блейке". Наблюдая за ней, Маркус заметил, что под действие ее чар попала даже Карлина Боек, растаявшая, когда Скофилд поинтересовалась ее жизнью в Солнечной Федерации и дала очень интересный комментарий. Барон Шинце, совершенно плененный гостьей, позабыл о деликатесах и винах и увлеченно внимал ее рассказу о Новом Доме и том месте, которое он занимал когда-то среди миров Гегемонии Терры.
- Это правда, - сказала Скофилд, отложив вилку и медленно скользя взглядом по лицам соседей. - Новый Дом славился своей культурой, утонченностью и изысканностью. Здесь процветали искусства, из этого мира вышли несколько государственных деятелей Звездной Лиги.
- О да, - с явной гордостью произнес барон Шинце.
Маркус попытался вспомнить, что же ему известно о давно исчезнувшей Гегемонии Терры. Один из миров, окружавших Терру и управлявшихся с нее, основан Маккеннами, позднее им руководили их родственники, Камероны. Затем, где-то в 2600-х, Ян Камерон создал союз, ставший в конечном итоге Звездной Лигой и объединивший дальние миры, уже колонизированные человечеством, под единым управлением.
Впоследствии, ближе к концу XXVIII века, Звездная Лига расползлась по швам, а миры Гегемонии Терры были в итоге поглощены пятью сохранившимися Домами. Чего-либо особо интересного относительно Нового Дома вспомнить не удалось, но ведь его познания поры школьных дней определенно не шли ни в какое сравнение с информационным багажом прецентора, явно подготовившейся к разговору на эту тему.
Сандра Скофилд кивнула барону, и выражение искренности на ее лице постепенно сменилось грустно-печальным и почему-то напомнило падающий на землю пожелтевший, умерший лист.
- Новый Дом также первым пострадал от разрушительных Войн за Наследие, - медленно и негромко, словно не желая разбивать созданный ею образ, проговорила она. - Лорды-Наследники позаботились об этом, ведь каждый хотел заполучить столь важный символический приз.
Маркус почувствовал, как теплая волна захлестнула его голову, как стихает и отдаляется ровный гул десятков голосов, а в его мозгу звучат только слова прецентора. Тревожные колокольчики, предупреждавшие об опасности, уже почти не звенели, хотя он и не понимал почему. Маркус только знал, что прецентор Скофилд - опасная личность, при всем ее обаянии и уравновешенности.
- Символический приз? - спросил он, делая глоток сладкого вина, которое им только что начали наливать слуги. - Вроде того, как "Слово Блейка" забрало Терру у Ком-Стара?
Маркус был уверен, что никто и не заметил, как слегка сузились зрачки Скофилд, но ведь он и наблюдал за нею специально, ожидая именно такой реакции.
- Я бы не стала сравнивать столь разные вещи, - ответила Скофилд твердым, ровным голосом. - Терра законная родина "Слова Блейка", так же как Новый Дом - это законная родина династии Шинце. Мы не стремимся к территориальным приобретениям, мы лишь продолжаем охранять технологии от бед и разрушений войны. - Она пожала плечами и, как бы в подтверждение своей безобидности, положила руки ладонями вверх. Посмотрите, я ничего не прячу, словно говорила она. - Это явно справедливое дело.
Барон Шинце поспешил согласиться с ее словами, и его примеру последовал кое-кто из "ангелов", оказавшихся достаточно близко, чтобы стать участником разговора. Карлика бросила на Маркуса предупреждающий взгляд, который означал, что и она начинает чувствовать что-то неладное.
Маркус ограничился тем, что лишь пожал плечами и с улыбкой кивнул, давая понять, что не намерен оспаривать слова прецентора. Затем вернулся к угощениям, делая вид, что смакует пикантный вкус и острый аромат соуса. Ему было не ясно, какую игру ведет здесь "Слово Блейка", но в его сознании сохранились собственные предостерегающие слова.
"Ангелам" не нужно наживать здесь врагов.
Он и его рота прибыли сюда, на Новый Дом, чтобы сделать работу, получить деньги за оказанные услуги, а теперь пришло время покинуть это место и отправиться в другое, удаленное на сотни световых лет. Они не могут позволить себе заниматься политикой, и Новый Дом скоро превратится в воспоминание. Маркус с трудом съел еще кусочек, пытаясь внушить себе убежденность в правильности того девиза, с которым он жил все это время.
"Ангелы" ни во что не вмешиваются, если им не платят за это.
- Итак, барон Шинце, - произнесла прецентор Скофилд, - насколько я понимаю, Новый Дом страдает также от нападений регулярных войск с Брайанта.
Барон нахмурился, его миндалевидные глаза почти закрылись, пока он обдумывал эту проблему.
- Вы хотите сказать, разбойников с Брайанта. Да, этот виконт Двенски буквально захватил Брайант в личное пользование и, похоже, твердо намерен расширить свои владения за счет соседей. Наши проблемы с местными партизанами позволили ему совершать налеты, когда у нас связаны руки.
Он посмотрел на Маркуса и дружелюбно, почти заговорщически улыбнулся.
- Но, может быть, теперь виконту не захочется нас беспокоить. Гвардейцы обещают провести здесь быструю зачистку.
Мимо внимания Маркуса не прошел тот факт, что барон Шинце, упомянув гвардейцев, опустил слово "лиранские". Он не сомневался, что прецентор тоже заметила это.
Прецентор Скофилд сделала глоток из бокала с десертным вином.
- Так вы полагаете, что войска Брайанта не станут вас больше беспокоить?
- Сомневаюсь, что нам так повезет. - Барон развел руками. - Новый Дом - ближайший сосед Брайанта, нас разделяют всего несколько световых лет. Двенски обязан не давать нам покоя. Но, как только мы навсегда разделаемся с этими так называемыми регулярными войсками, гвардейцы смогут наладить более эффективную оборону.
Лицо прецентора выразило сомнение, она слегка нахмурилась, отчего на бледной коже появились морщинки.
- Я слышала, что эти разбойники с Брайанта добрались даже до Карвера V и Кафа.
Маркус подержал во рту глоток сладкого ликера, отмечая его фруктовый вкус и аромат, но не получая от этого никакого удовольствия. Какую же ты ведешь игру, пре-центор? Даже не глядя на звездную карту, он знал, что миры Карвера и Кафа находятся на расстоянии по крайней мере тридцати световых лет от планеты Брайант. Пытаешься представить брайантских разбойников еще большими экспансионистами, добавив несколько световых лет?
Шинце кивнул.
- И до Проциона, - сказал он, упомянув мир, находящийся на дальнем от Брайанта краю Нового Дома. - Когда в прошлом месяце ваш прецентор Блэйн посетил Новый Дом, он заметил, что виконт Двенски отказался даже принять его. Он и его люди самый отъявленный сброд.
- Я не слышала, что они атаковали Процион. - Голос Скофилд прозвучал немного встревоженно. - Их варварским нападениям действительно нужно положить конец.
Маркус поставил бокал на стол, сделав это с нарочитой неспешностью.
- Когда один независимый мир нападает на другой, вы называете это варварством, прецентор. Когда же "Слово Блейка" атакует Ком-Стар, вы

Предыдущая страница 4 Следующая страница


5 Лорен Коулмен

называете это политикой.
Разговор, который Карлина завела с деми-прецентором Хьюзом, оборвался; оба резко повернулись к прецентору Скофилд, ожидая ее реакции. Однако Скофилд лишь улыбнулась.
- Вы красноречиво выражаетесь, командир. Будем считать, что вы меня проучили. - Oна слегка приподняла бокал, словно собиралась выпить за здоровье Маркуса, и сделала драматическую паузу. - Возможно, здесь и лежит ответ на ваш вопрос, барон Шинце. Почему бы не дать задание этим способным наемникам атаковать брайантских разбойников, как они уже сделали с нашими противниками здесь?
Барон выразительно покачал головой.
- Одно дело воспользоваться услугами наемников для установки мира на своей планете и совсем другое - нанять их для нападения на другой мир. Мои соседи вдруг увидят в Новом Доме потенциального агрессора, а я предпочитаю по возможности жить с ними мирно.
- В этом заключена большая мудрость, барон. - Скофилд глубокомысленно кивнула. - Я знаю, что на Эпсилоне Инди стало намного меньше налетов после того, как тамошние обитатели подписали договор о взаимной помощи с Эпсилоном Эридана. Как вы говорите, мирное решение.
Барон удивленно посмотрел на нее:
- Эпсилон Инди завоевал независимость? Я слышал, что их осаждает Капелла. Скофилд кивнула:
- Да, конечно, но после того как герцог Абрахам подписал соглашение о взаимопомощи, разбойники переключились на военные силы Капеллы. Эпсилон Эридана - весьма влиятельная сила, когда речь идет о торговле, и даже виконт Двенски не осмеливается открыто вредить им.
- Не слышал об этом, - задумчиво проговорил барон. На секунду он задумался, затем продолжил:
- Я понимаю, что прецентор Блэйн планировал после отбытия отсюда посетить Эпсилон Эридана, чтобы заключить официальный договор о ненападении и постараться установить более тесные торговые отношения. Если мы здесь увидим, что партизаны перестали беспокоить нас, то, возможно, задумаемся и о подготовке подобных соглашений.
Прецентор шевельнула тонкой бровью.
- Вот как? Я пробуду на Новом Доме большую часть недели, после чего отправлюсь на Карвер V, чтобы присоединиться к прецентору Блэйну. Затем отправлюсь к мирам Эпсилона. Барон, для меня было бы честью передать ему ваше послание.
Маркус усмехнулся:
- Очень удобно, а барон?
Он сказал это полушутливым тоном, но Карлина, нахмурившись, тут же напомнила ему о его собственном совете. Однако прецентор сумела повернуть замечание Аванти в свою пользу.
- Очень удобно, - быстро согласилась она и одарила барона Шинце теплой улыбкой. - Прецентор Блэйн действовал в роли посредника при заключении пакта между мирами Эпсилона. Если он станет поручителем, лидеры Эпсилона Эридана рассмотрят ваши инициативы с большей серьезностью.
Маркус попытался убедить себя в том, то стал излишне мнительным, что прецентор Скофилд искренне, от всей души предлагает помощь. Сама Скофилд - воплощение сердечности, но, может быть, в этом-то и проблема. Такая уравновешенная, такая... почти совершенство. И так втирается в доверие к барону Шинце.
Маркус подался вперед, чтобы привлечь ее внимание.
- А почему прецентор Блэйн проводит столько времени вдали от Терры? Можно подумать, что без него никак не обойтись.
Сандра Скофилд снова пожала плечами.
- "Слово Блейка" не забывает о своих корнях, командир. Ведь когда-то мы входили в состав Ком-Стара. Посредники должны быть нейтральной стороной и не иметь личных амбиций.
Маркус сдержанно улыбнулся, сухо откашлялся и намеренно оставил без внимания пристальный и сердитый взгляд Карлины.
- Амбиции есть у каждого, прецентор. Различны только методы.

IV

Крепость Шинце
Бастилия
Новый Дом
Граница Хаоса
20 марта 3058 года

Две Луны Нового Дома висели друг напротив друга на противоположных сторонах бархатного неба. Это были два улыбающихся какой-то только им известной шутке полумесяца, наблюдавших за завершающими загрузку "Посланца Небес" "ангелами". Сегодня их ухмылки почему-то показались Маркусу необыкновенно жестокими, словно Вселенная насмехалась именно над ними.
Однако мрачные мысли ушли, когда появился барон Шинце в сопровождении небольшой группы солдат. Небрежным жестом барон остановил солдат на почтительном расстоянии и оставшуюся часть пути прошел один. Затем обменялся с Маркусом крепким рукопожатием.
- Вы хорошо послужили Новому Дому, командир Джо Аванти. Я этого не забуду.
Маркус кивнул, но его не оставляло беспокойство из-за того, что прецентор Скофилд, как ему казалось, искусно манипулировала бароном Шинце на званом приеме. Удержать свои комментарии при себе ему удалось только после того, как Карлина пихнула его под столом ногой.
- У вас здесь очень красиво, барон. Надеюсь, вы сохраните, все в целости и сохранности и защитите ваш мир...
Шинце кивнул:
- ...от разбойников с Брайанта или от "Слова Блейка".
Когда Маркус удивленно уставился на него, барон громко и раскатисто рассмеялся.
- Пусть эти седые волосы не обманывают вас, команданте, - с удивительным добродушием добавил он, с трудом переходя на итальянский. - Я умею распознавать то, что другие стараются скрыть.
Маркус покачал головой.
- Не доверяйте ни тем ни другим, барон, - спокойно сказал он, положив руку на плечо собеседника. - Держите покрепче Новый Дом в своих руках, и пусть остальное летит ко всем чертям.
- Мысль хорошая, но не практичная. Барон посмотрел на небо, и Маркус спросил себя, уж не чувствует ли он "чеширской" усмешки двух лун.
- Каждая из этих звезд - напоминание о том, что всегда найдутся те, кто пожелает отнять у нас то, что мы имеем, - негромко заметил он. - Граница Хаоса - подходящее название, но так будет далеко не всегда. Великие Дома не забыли о нас. И Кланы тоже где-то там.
Маркус слегка поежился и инстинктивно бросил взгляд на небеса, как будто Кланы могли появиться уже от одного упоминания о них.
- Кроме того, - сказал барон, возвращаясь к прежней теме, - я предпочитаю ладить с соседями.
Заметив, что Карлина уже стоит у трапа, дожидаясь его, Маркус снова протянул барону руку.
- Если мы вам когда-нибудь понадобимся, вы знаете, где нас найти. - Периферия, подумал он и еще раз поежился. Мало кому из наемников хотелось бы работать там, но времена наступили тяжелые, а ему надо думать и о своей команде.
- На Аутриче, - улыбнулся барон и пожал его руку двумя своими. - Думаю, что всегда смогу найти вас через Зал Найма на Аутриче.
Маркус козырнул, повернулся и зашагал к трапу, испытывая благодарность за оказанное ему доверие. Что ж, будем надеяться, что Новый Мир сможет справиться с ситуацией. У барона природное чутье на людей, и он умеет с ними обращаться. Имея дело с младшими по званию, он никогда не опускался до лести или снисходительности, но честно стремился поддержать тех, кто помогал ему.
Уже поднимаясь по трапу, Маркус обернулся и посмотрел на Шинце, возвращающегося к воротам крепости. На расстоянии виднелись боевые роботы, доставившие в крепость прецентора Сандру Скофидд и ее адъютанта. Боевые машины в суровом безмолвии ожидали за воротами под охраной двух взводов солдат.
Неприятное зрелище - Маркусу показалось, что эти стальные гиганты застыли на страже собственной крепости, а не дома того человека, который оказал им гостеприимство.
Это было последнее, что Маркус увидел, прежде чем войти в шаттл. Он сказал себе, что проблемы Нового Дома пришлось оставить барону и его людям. А у "ангелов" хватает и собственных забот.

V

Шаттл "Булавочная Головка"
Станция перезарядки "Надир"
Новый Дом
Граница Хаоса
27 марта 3028 года

Маркус смачно выругался, когда миомерный кабель выскользнул из его пальцев. Он чертыхнулся еще раз, когда услышал смех Петровского. Три часа назад "Посланец Небес" встретился с "Бахусом" - "прыгуном" из Канопуса, пристыковавшимся рядом с "Булавочной Головкой". К тому времени "Ангелы Аванти" уже вышли из временной зоны Нового Дома и переставили часы по времени Магистрата. Но к подобным вещам невозможно привыкнуть сразу, поэтому Маркус вдруг с удивлением обнаружил, что его хронометр показывает четыре часа утра. До встречи с представителем Канопуса оставалось еще несколько часов, а потому он, захватив главного техника, отправился в транспортный отсек шаттла.
Их внимание давно занимал боевой робот "Цезарь", восстановить который Маркус пытался уже шесть месяцев. Они с Петровским приступили к работе еще до злополучного арборисского контракта. Сейчас, когда "Цезарь" стоял неподвижно, его сходство с "Мародером" было очевидным. Верхняя часть его массивного туловища с выдвинутой вперед клиновидной кабиной и мощным вооружением заставляла вспомнить "Катафрахт". Но, в отличие от других моделей, обтекаемый силуэт "Цезаря" воплощал смертоносное спокойствие.
Правда, в данный момент машина выглядела не столь внушительно, ее правая рука лежала в сторонке, броня была снята с головы до ног, чтобы облегчить доступ к самым укромным уголкам боевой машины.
В огромном отсеке находились сейчас лишь "Цезарь" и множество запасных частей к всевозможным моделям боевых роботов. По соседству два техника пытались наладить внутреннее шасси в руке поврежденного фаберовского "Мародера".
Маркус работал сосредоточенно, отвлекаясь лишь иногда на вспышку электрического сварочного аппарата. Миомерный кабель, с которым сражался Маркус, свисал с бедренного привода робота и был похож на серую веревку, прячущуюся в гуще внутренних стоек, кронштейнов и массы приводов. Примерно через каждый метр волокна перехватывало тонкое металлическое кольцо. По совету Петровского Маркус, пытавшийся любыми путями водворить кабель на место, уже зафиксировал каждое кольцо контровочной проволокой.
- Нам удалось отремонтировать гироскоп "Дженера", - сообщил Петровский, имея в виду одну из старых боевых машин "ангелов", пострадавшую еще до начала последней экспедиции на Новый Дом.
Маркус тем временем вправлял на место искусственную мышцу "Цезаря", с огромным трудом протиснувшись между полосой брони и пучками миомерных проводов.
Не замечая реакции командира на свои слова, Петровский нагнулся и закричал в сплетение металла и волокон:
- Через неделю побежит, как миленькая.
Маркус вздрогнул - громкий голос техника и его резкий акцент эхом отдались в узком пространстве. Намереваясь перебросить кабель через металлическую вилку рычага, Аванти ошибся в расстоянии и сильно ударился костяшками пальцев о стойку. Толстые и тяжелые перчатки, предусмотрительно надетые им, защитили кожу, но пальцы онемели, и о работе на время пришлось забыть.
Выскользнув из заточения, он уселся на ногу "Цезаря" и посмотрел на Петровского.
Юрий Петровский, немолодой, но крепкий на вид здоровяк, был с Васильевки, планеты из Лиги Свободных Миров, заселенной первоначально большим числом русских переселенцев в самом начале экспансии Терры. Его каштановые с легкой рыжинкой волосы и борода уже начали седеть, и Юрий подстригал их покороче. Его акцент с годами почему-то делался все резче и заметнее, а речь изобиловала самыми разнообразными присказками, которыми так славятся выходцы из России.
- Как "Охотник"? - спросил Маркус, сгибая и разгибая посиневшие пальцы. Механик пожал плечами:
- Думаю, встать я эту сивку-бурку заставлю. - При этих словах он скорчил гримасу. - А вот насчет правой руки уверенности нет. Починить нельзя, на складе нет нужных запасных частей.
- А если попытаться приспособить руку от другого робота?
- Думаю, что не получится. - Петровский потер ладонью щеку. - Впрочем, может, я и сотворю что-нибудь.
Электрическая вспышка слева на мгновение ослепила Маркуса, оставив в глазах призрачный голубовато-черный образ. Аванти несколько раз мигнул, чувствуя, как привычный запах смазки отступает перед зловонием горячего металла.
- Попробую-ка лучше еще раз, - сказал он, взбираясь вверх по трапу. - Неужели нет никакого инструмента, чтобы это можно было сделать нормально?
- Есть, - усмехнулся Петровский. На секунду задержавшись у лаза, Маркус обернулся и посмотрел на механика.
- Тогда почему у меня ничего нет? Усмешка механика стала еще шире.
- Потому что без моей помощи ты мог бы перекусить волокна, а тебе хотелось сделать все самому.
Маркус приставил указательный палец к виску, выразительно покрутил им, после чего втиснулся в узкую щель. На этот раз миомерный кабель лег на место с первой попытки, и Аванти взялся за крепления. На это у него ушло около часа, и все это время они с Петровским ни на минуту не умолкали. Первый предупредительный сигнал оповестил их о том, что корабль вот-вот отправится к новой звезде. Установив наконец миомерный кабель, Маркус облегченно вздохнул, снял два самых нижних кольца и убрал оставшиеся провода подвески.
Он не сразу обратил внимание на то, что Петровский внезапно притих, поскольку сосредоточился на работе и лишь два-три раза задал технику какие-то вопросы.
- Командир Джо Аванти? - прозвучал приглушенный женский голос.
Кто-то легко дернул его за ногу.
- Эй, Марк!
Аванти выбрался из "Цезаря".
Спустившись, он начал стягивать с рук тяжелые перчатки. Его гостья почти не уступала ему в росте. На ней были бирюзовая туника и брюки, цвет которых подчеркивали перчатки и высокие, до колен, черные кожаные сапоги. По краям туники и по нижнему краю брюк шел серебряный узор. Темные волнистые волосы стянуты на затылке тугим хвостом. Браслеты с шипами на левом запястье и левой лодыжке придавали военному мундиру Вооруженных Сил Магистрата несколько грозный вид, но непринужденность и естественность того, как она держалась, подсказали Маркусу, что перед ним не обычный политический назначенец.
- Командир Райан? - спросил он. Незнакомка кивнула:
- Джерико Райан, Первый Полк кирасиров Канопуса. Я буду вашим офицером по связи с Магистратом.
Торгенсон в своем сообщении проинформировал Маркуса о том, что к ним присоединится офицер связи, как, разумеется, и о том, что это будет женщина, но Аванти никак не ожидал увидеть водителя боевого робота.
Впрочем, она, вероятно, тоже не рассчитывала встретить его в таком виде. Он посмотрел на свой видавший виды комбинезон с пятнами красной смазки.
- Извините, я оделся не для встречи с вами.
- Похоже, вы заняты. - Она оценивающе оглядела "Цезаря". - И, пожалуйста, называйте меня Джерико. Какое-то время нам придется побыть вместе.
- Маркус. Или Марк. А это мой главный техник, Юрий Петровский. Он надзирает за моей работой. Петровский приветливо улыбнулся:
- Рад знакомству, мэм. - Он притворно вздохнул. - Похоже, сегодня поработать как следует не получится. Извините меня, пожалуйста, я пойду к "Посланцу Небес".
Он направился к выходу, прихватив своих обоих помощников и хмыкнув на ходу.
- Я прибыла рано, а ваш старший офицер сказала, что вы здесь будете всю ночь. Маркус улыбнулся:
- Мы живем все еще по времени Нового Дома, так что у нас только начало вечера.
- Об этом я не подумала, - призналась Джерико.
Маркус поднялся на небольшую платформу и, подойдя к колену "Цезаря", начал снимать временные крепежные провода. Джерико наблюдала за его работой.
- Подождите-ка, - предупредила она. - Вы перегнули кабель. - Присмотревшись, после паузы она добавила: - Но тогда вам пришлось бы переделать и последний держатель. Зачем?
- У "Цезарей" часто бывает немного кривоногая походка, - объяснил Маркус сквозь зубы, сражаясь с зажимной скобой. - Юрий показал мне, как сделать здесь поворот, чтобы, когда миомерный кабель сокращается...
- Выворачивал ногу внутрь и тем решил проблему, - закончила за него Джерико. - Хитро. - Она еще раз оглядела машину. - Оружие тоже нестандартное.
Ей была нужна информация, и она не скрывала этого.
- Типичная техника для Кланов, - подтвердил Маркус. - И винтовка Гаусса, и ПИИ. Его, кстати, можно крепить на правой руке. Так что у меня есть четыре тонны дополнительного веса. Когда закончу, этот робот будет иметь еще тонну брони, а вместо четырех средних лазеров я смогу установить пять. Эти три дальнобойных тоже клановские, они увеличивают радиус действия.
- У вас так много оружия Кланов?
- Не так много, как вам могло показаться. Всего одна пушка Гаусса, четыре протонно-ионных излучателя, два больших лазера и, может быть, восемь средних. Вы спросите: почему столько устанавливается на "Цезаре"? Дело в том, что их очень долго нужно адаптировать к моделям Внутренней Сферы. "Цезарь" вынужденно простаивает, так что есть время и возможность для эксперимента.
Джерико кивнула:
- Не помню, чтобы мы с Джеймсом Торгенсоном обсуждали "Цезаря".
- Вы и не могли. Машина нефункциональна. Ей требуется двигатель "Дженерал моторс 280", сверхлегкий. Пока нам такой еще не попадался.
В голосе Джерико послышалось некоторое недоумение:
- Торгенсон упомянул о ваших неприятностях на Арборисе. Если у "ангелов" такое неустойчивое финансовое положение, то почему вы не

Предыдущая страница 5 Следующая страница


На линии огня 6

продаете его? Даже в таком состоянии ваш робот стоит приличных денег.
Маркус повернулся и невозмутимо посмотрел на нее.
- Потому что после этой неудачи у меня двое водителей без машин. А "ангелы" в первую очередь заботятся о "лишенных".
- Понятно. - Джерико кивнула. Маркус видел, что она вздрогнула при слове "лишенный". Для водителя боевого робота остаться без машины равносильно смерти. - У вас небольшая рота, так что даже потеря одной машины может оказаться гибельной.
- Только отчасти, - пояснил он уже более теплым тоном. - Вы бы познакомились с историей нашей части.
Джерико опять кивнула, и он продолжал:
- "Ангелы" часто подбирают на поле боя тех, кто остался без машины или без своей части. Все мы когда-нибудь можем попасть в такое положение, поэтому стараемся как можно скорее прийти на помощь. - Он снова вернулся к работе. - "Ангелы" всегда присматривают за своими.
Маркус потянулся за волокнистым кабелем, пытаясь достать неудобно расположенную подвеску, но испачканные смазкой пальцы соскальзывали и не позволяли сделать это. Оставалось только надеяться, что он не показался ей слишком грубым и резким. Не хватало только начать дело, испортив отношения с представителем нанимателя. Возможно, она сочла его напыщенным или просто неотесанным.
Не успел Маркус услышать последний осторожный шаг, как новая пара рук помогала ему с коленом "Цезаря". Джерико Райан, надев сброшенные им перчатки, сумела поймать ускользающий кабель.
- Иногда, - сквозь стиснутые зубы процедила она, - не вредно попросить о помощи.
Маркус убрал проводку и отступил, когда женщина вытащила наружу миомерный кабель.
- Спасибо, - сказал он. - Извините, я говорил таким тоном, словно читал вам лекцию.
- Извиняться не надо. - Джерико сняла перчатки и вернула их владельцу. - Я понимаю. Вам приходится заботиться о своих людях, потому что никто другой этого не сделает. Это относится и к моему правительству.
Маркус кивнул.
- Порой доходит и до этого, - осторожно заметил он.
- Никто, обращаясь к услугам наемников, не ожидает от них большего, чем оговорено в контракте. - Она пристально смотрела на него своими голубыми немигающими глазами. - Особенно если их нанимают для исполнения работы слишком опасной, чтобы рисковать регулярными войсками, да при этом могут еще и недоплатить.
Маркус не удержался - едва заметная улыбка пробежала по его лицу.
- Если бы мы были на Канопусе, я бы сказал, что такое отношение не столь уж характерно для вашего правительства.
Джерико пожала плечами и усмехнулась в ответ:
- Может быть, именно поэтому они и отправили меня.
Ее реплика рассмешила Маркуса, и Периферия вдруг показалась ему не столь уж и далекой. Он посмотрел на пустой плечевой сустав "Цезаря".
- Знаете что-нибудь о плечевых приводах?

VI

Станция гиперимпульсной связи "Слова Блейка"
Аузаполис
Камполеоне
Сообщество Кольца
Лига Свободных Миров
29 марта 3058 года

Прецентор Демона Азиз кивнула одетому в белое адепту, который сопровождал ее от космопорта до конференц-зала на станции гиперимпульсного генератора в городе Аузаполисе, давая понять, что он свободен.
Стол, рассчитанный на восемь мест, был изготовлен из черного дерева гинья, одного из немногих, насколько ей было известно, предметов камполеонского экспорта. Освещение понижено до трех четвертей, комната погружена в приглушенный мягкий полумрак. На голографическом проекционном экране, занимавшем значительную часть дальней стены, "висел" широкий, острием вниз, меч, с рукоятью, украшенной старой эмблемой Ком-Стара, окруженный сейчас шестью концентрическими кругами. В неярком свете соблазнительно сияла голограмма "Слова Блейка".
Деми-прецентор Сент-Джеймс уже ожидал ее, опустив руки, почти невидимые взору из-за широких рукавов балахона. Увидев Демону, он склонил голову в знак приветствия.
- Да пребудет с вами мир Блейка, прецентор, - почтительно произнес он. - Рад снова видеть вас.
Она ответила на его приветствие официально и торжественно, как всегда черпая силу из напоминания самой себе о том, что именно священное видение будущего, открывшееся Джерому Блейку, указывает ей путь. Демона подошла к стулу, стоящему слева от края.
- Давайте устроимся поудобнее, - сказала она, усаживаясь.
Затем откинула капюшон, позволив темным волосам распуститься по плечам, подалась немного вперед, чтобы опустить локти на стол и, сцепив пальцы, приняла позу благочестивого достоинства.
Сент-Джеймс подошел к стулу, остановился непосредственно напротив нее и уселся с неспешной грацией, которой можно было бы ожидать от него в более формальной обстановке. Его непроницаемые карие глаза неотрывно смотрели на нее, в углах губ пряталась почти неуловимая улыбка.
Как легко ты это сделал, подумала она. Даже не взглянул на стул во главе стола. Так уж ли ты уважительно воспринимаешь мое положение, как кажется, Сент-Джеймс, или это лишь твоя тщательно подобранная маска?
Демона сузила глаза, взгляд ее стал жестче, словно она стремилась проникнуть в глубь его души.
Насколько ты предан мне?
- Я переношу контроль над нашей операцией с Гибсона сюда, - без дальнейших вступительных слов сказала Демона, имея под словом "наша" всю фракцию "Тояма".
Она пристально посмотрела на Сент-Джеймса.
- Прецентор Блэйн предпочел бы видеть меня в столице Магистрата, чтобы я все свое внимание уделила созданию союза между ними и таурианцами. Мне удалось отвлечь его от этой идеи обещанием оставаться поблизости, на Камполеоне, чтобы всегда, если потребуется, оказать личную помощь нашему представителю в Магистрате.
Центральное положение Гибсона в Лиге Свободных Миров позволяло лучше координировать разнообразные операции "Тоямы", но при этом планета находилась слишком далеко от того, что считалось главным проектом "Тоямы". Камполеоне, мир, лежавший на границе Лиги Свободных Миров и Периферии, был именно там, где и требовалось находиться Демоне. Всегда оставляй запасной вариант. До тех пор, пока она остается в пределах Внутренней Сферы, полагаясь на Сент-Джеймса и его "Движение 6 июня", никто не сможет ни в чем обвинить ее, если операция почему-то сорвется. Вся вина падет непосредственно на Сент-Джеймса.
- Деми-прецентор Николас одна из моих лучших оперативников, - сказал Сент-Джеймс, и Демона заметила, как на лицо его набежала тень. - Ей вполне по силам справиться с мелкими делами при дворе Периферии, и она готова устранить... - он подчеркнул это слово, чтобы не было никакого сомнения в его значении, - магистрису Сентреллу в любой нужный нам момент.
И ты обеспокоен тем, что я могу узурпировать твою власть здесь, мысленно добавила Демона. Ей нужен и Сент-Джеймс, и его "Движение 6 июня", но ей была также и неприятна мысль о том, чтобы купить его преданность уступками.
Я действительно обещала отдать командование ему, и мое прибытие на Камполеоне угрожает этому.
Опустив взгляд, она увидела свое отражение в превосходно отполированной крышке стола. Оттуда на нее смотрело мрачное карикатурное существо: голубые глаза превратились в зловещие черные провалы, лицо погрузилось в какую-то искривляющую его черты тень. Но, задержав взгляд еще на мгновение, Демона заметила также чудесную структуру дерева, свидетельствовавшую о том, что под иллюзорным отражением кроется крепкий естественный порядок. В этой связи ей вспомнились слова благословенного Блейка о том, что путь должны определять "...те, кто способен видеть дальше иллюзий и кто глубоко предан делу, чтобы следовать избранным нами курсом".
Я и есть такой человек, подумала Демона, обретая спокойствие и самообладание. Моя судьба заключается в том, чтобы помочь исполнению пророчества Джерома Блейка. Сент-Джеймс поймет это, или он не тот помощник, который потребуется мне в будущем.
Она положила ладони на прохладную поверхность стола, выпрямила спину и высоко подняла голову. Сила и глубина ее убежденности согрели Демону, и теперь его встревоженному выражению она противопоставила свое, внушавшее спокойную силу.
- Иногда события складываются так, чтобы указать нам курс, Камерон, - начала она, и голос ее зазвучал низко и мягко, почти соблазнительно. - Я останусь на Камполеоне, воля Блейка будет исполнена. Отсюда я смогу руководить действиями "Тоямы" в Лиге Свободных Миров и Конфедерации Капеллы, а также отслеживать ситуацию на Периферии.
Демона подождала его реакции, ни на мгновение не отводя взгляд. Некоторая напряженность на кратчайший миг заставила ее подумать, что он, несмотря на их общие убеждения и интимные отношения, существовавшие между ними на Гибсоне, все же достанет оружие. Что ж, реакции своих союзников необходимо проверять. Но его карие глаза смягчились, взгляд ушел в сторону. Камерон кивнул.
- Ты права, конечно, Демона. Тебя нельзя винить за вмешательство прецентора Блэйна.
Теперь, когда он еще раз признал ее власть, пришло время укрепить его уверенность в прочности их союза.
Не падай духом, Камерон. Твое время приближается.
Его взгляд снова устремился к ней, в нем появилась твердость фанатика, прочитавшего в ее словах то, что ему требовалось.
- Ну а теперь почему бы тебе не рассказать мне о твоей операции на Периферии? - спросила Демона.
Откинувшись на спинку стула и спрятав пальцы в широкие рукава балахона, Сент-Джеймс улыбнулся:
- Переброска оружия и другого военного снаряжения в Марианскую Гегемонию идет превосходно. Я прекратил использование второго маршрута, проложенного деми-прецентором Адамсом через Ромиту, мир Марика.
Теперь все идет через Камполеоне и затем следует на Астрокази.
Демона кивнула. Астрокази, варварский, пустынный мир за пределами пространства Лиги Свободных Миров. Всего один "прыжок" от Камполеоне, расположен непосредственно между Магистратом Канопуса и Марианской Гегемонией. Враждебный, дикий, погрязший в коррупции, Астрокази был для многих воплощением всего страшного и ненавистного в Периферии. Он также представлял собой отличный распределительный пункт в системе тайных поставок вооружения в Гегемонию. Это была двойная завеса, прикрывавшая любую связь между Гегемонией и деятельностью "Слова Блейка" на Камполеоне. Точно так же Камерон и его группа защитят ее и "Тояму" в случае провала.
- Цезарь Шон О'Рейли очень доволен увеличением объема поставок, - продолжал Сент-Джеймс, - и готов вознаградить нас в качестве поощрительной премии поставками германия помимо регулярной оплаты. Для этого он снимает свои жесткие ограничения.
Демона удивленно подняла бровь. Уголок рта слегка вздрогнул - новость оказалась достаточно приятной. Германий был дефицитным веществом, необходимым для производства сверхсветового двигателя, устройства, позволяющего межзвездным кораблям совершать мгновенные прыжки в пространстве.
Все державы в пределах Внутренней Сферы - и за ее границами, мысленно поправила она себя, подумав о Кланах, нуждаются в этом редко встречающемся веществе. И по какой-то прихоти космической судьбы именно Альфард из Марианской Гегемонии обладает им в избытке. Если бы "Слову Блейка" удалось наложить руку на распределение этих запасов...
- А наши намеки на размещение производственных мощностей на Альфарде? - спросила она.
- Ну, конечно, О'Рейли хотел бы получить возможность самому распоряжаться новейшими технологиями, - ответил Сент-Джеймс с ноткой неуверенности в голосе. - Но он не собирается предоставлять "Слову Блейка" исключительные права на закупку германия.
Демона нахмурилась, подумав о возможных способах договориться с Шоном О'Рейли. Затем, махнув рукой, отбросила эти мысли.
- Не имеет значения. Пока. О'Рейли поймет, сколь мудро он поступил, приняв наше предложение, особенно после того, как его армия внезапно станет угрожать ближайшим секторам Лиги Свободных Миров и Томас Марик начнет воспринимать его с большей подозрительностью. Необходимо и дальше держать агрессивные намерения О'Рейли в отношении других миров под контролем. Нам нужно, чтобы Магистрат почувствовал себя достаточно уязвимым и испуганным, чтобы в большей степени полагаться на Таурианский договор. Но если Марианская Гегемония начнет завоевывать миры, Канопус может возобновить борьбу даже без поддержки тауриан. А это укрепит их независимость, вместо того чтобы склонить их к заключению союза.
Сент-Джеймс улыбнулся:
- Не стоит беспокоиться. Цезарь О'Рейли полностью в наших руках. Он понимает, что выгадает за счет доступа к высоким технологиям, которые мы ему предоставим больше, чем завоеванием любого из пограничных миров Магистрата. Кроме того, он всегда сможет использовать свою модернизированную армию, построить которую мы ему поможем.
Демона провела рукой по гладкой поверхности стола, как будто они обсуждали какие-нибудь малосущественные, рутинные вопросы.
- И что же сделал Цезарь со своими новыми игрушками?
Сент-Джеймс глубоко вздохнул, словно обдумывал, как ему поточнее ответить.
- Нападения Гегемонии на Магистрат Канопуса усилились до такой степени, что стали постоянной угрозой шести мирам Магистрата, от Траксы до Маранты, - сказал он наконец, - включая также Палладикс и Тарол IV.
Это ближайшие к границе миры, и все выглядит так, словно нападения организуются из Айлингтона, мира Гегемонии.
- Хороший выбор. А вооруженные силы Магистрата?
- Они начали укреплять гарнизоны этих миров, впрочем, без особого успеха. Мы снабжаем Гегемонию точной информацией о размещении гарнизонных сил, что позволяет им каждый раз уклоняться от столкновений. Кроме того, Гегемония не ограничивается военными целями, а это заставляет распылять гарнизонные части.
- Они не нападают на гражданское население, - сказала Демона, чувствуя, как у нее внезапно пересохло во рту, а по шее прокатилась теплая волна.
Массовые разрушения, направленные против гражданского населения, нарушали договоренности по методам ведения войны, закрепленные в Аресских соглашениях двумя столетиями раньше. Эти соглашения делали войну более гуманной, но, с другой стороны, также делали ее фактически нескончаемой. Если Сент-Джеймс допустит столь вопиющие нарушения, как массовые убийства гражданских лиц, это привлечет нежелательное внимание к данному району.
Видя реакцию Демоны, деми-прецентор покачал головой:
- Конечно нет. Я бы никогда не санкционировал массовые убийства. - Он помолчал. - Но нападающие могут избирать в качестве мишеней объекты жизнеобеспечения, например склады крупных коммерческих предприятий. Такие нападения провоцируют рост недовольства среди населения, а это, в свою очередь, усиливает давление на правительство и сам Канопус.
Объяснение звучало тактически вполне разумно, но Демона поняла и значение сделанной им паузы. Широкомасштабные убийства в противоположность единичным? Она сглотнула - в горле стоял комок - и поправила складки балахона, маскируя этим жестом временную потерю самоконтроля.
- Что ты санкционировал? - спросила она, употребляя избранный им эвфемизм. - Кого избрал?
- Правительства планет Гамбилон, Палладикс и Маранта, - с хмурой улыбкой ответил Сент-Джеймс. - У меня подготовлены доклады по каждому из упомянутых миров. Мои боевые машины под видом налетчиков из Гегемонии нанесли удар по складам снабжения, а команда "6 июня" избавилась от своих правителей. Анализ, проведенный в Гегемонии, показал значительное падение эффективности гарнизонов, от десяти до двадцати пяти процентов; причины - ослабление координации и нежелание солдат воевать. На Гамбилоне командир полка объявила военное положение, чтобы осуществить адекватные оборонительные меры. - Его улыбка стала холоднее. - Интересно посмотреть, как ее санкции отразятся на гарнизонных войсках.
Демона усилием воли погасила разгорающийся в ней гнев, притушив его с той же решимостью, которая позволила ей встретиться с прецентором Блэйном и выдержать высказанное им осуждение.
Мне следовало знать, что Сент-Джеймс предпримет нечто подобное.
И все же с успехом не поспоришь. Подавив злость, она обратила внимание на то, что говорит ее собеседник, и обнаружила, что заинтересованность в результатах превосходит огорчение по поводу методов, которыми они достигнуты.
- И последствия ваших налетов? - уже спокойно и бесстрастно спросила Демона.
- Наши успехи превосходят достижения Гегемонии в среднем на тридцать процентов. Я потерял всего пятерых солдат, их тела мы подобрали, и десять боевых роботов, восемь из которых возвращены, причем семь уже отремонтированы и снова в строю. - То, что Сент-Джеймс говорил быстро, позволяло ему сохранять инициативу и оправдывать все свои действия, не давая Демоне времени на протесты. - Еще две боевые машины полностью уничтожены огнем термоядерного реактора. От них ничего не осталось. - Последовала еще одна пауза. - Разумеется, все опознавательные знаки были удалены заранее.
Демона кивнула, как будто его действия соответствовали ее планам. В голову ей только что пришла новая мысль.
- Ты провел анализ уровня новой технологии, приобретаемой Канопусом в виде трофеев?
И снова у Сент-Джеймса оказался наготове ответ:
- Все принято в расчет. При тех ограничениях, которые мы наложили на поставки технологий в Марианскую Гегемонию, они могут взять чуть больше того, что мы могли бы купить у Лиги Свободных Миров - кое-какие строительные материалы или последние модели легких двигателей. Как явствует из проведенного анализа, в среднем ущерб от одного налета превышает возмещение за счет трофеев на двести процентов. С их стороны это бесполезное занятие.
- От Канопуса поступали какие-либо официальные заявления по поводу этих убийств?
- Деми-прецентор Николас сообщила о небольшой ссоре между Эммой Сентреллой и ее двумя дочерьми, но, похоже, дальше ссоры дело не пошло. Одна из дочерей настаивала на публичном осуждении, другая советовала проявить осторожность, а магистриса демонстрировала нерешительность. Эмма Сентрелла не хочет публично демонстрировать свое возмущение, потому

Предыдущая страница 6 Следующая страница


7 Лорен Коулмен

что Гегемония может вытащить на свет факт покушения на Цезаря О'Рейли в 3056 году.
Демона опустила руку в один из глубоких карманов балахона и извлекла оттуда небольшой диск.
- У меня есть и другие новости. Мы проверили информацию от деми-прецентора Николас. Канопус действительно собирается пригласить к себе на службу наемников, чтобы те приняли на себя основное бремя войны.
Сент-Джеймс нахмурился. Мрачное выражение его лица показывало, что это известие встревожило Камерона.
- Хорошего мало. Я надеялся, что Джеффри Кальдерон все же удовлетворит просьбу магистрисы о предоставлении таурианских войск для обороны границ.
- В чем проблема? Таурианский договор предусматривает возможность такой взаимопомощи. Сент-Джеймс покачал головой:
- Очевидно, договор не столь обязателен, как мы надеялись. По моим данным, Кальдерой не хочет допустить концентрации войск Магистрата. Он предложил освободить Вооруженные Силы Магистрата от охраны миров, граничащих с его владениями, чтобы дать им возможность усилить свое присутствие на дальних рубежах Магистрата. Однако Эмма Сентрелла воспротивилась этому. Если она передала бы защиту этих миров Кальдерону, тот мог бы не устоять перед соблазном просто аннексировать изрядную часть ее владений или даже, опираясь на этот плацдарм, нанести удар по Канопусу IV.
Демона вздохнула:
- Есть ли вообще какой-то способ сломать этот барьер недоверия и паранойи? - Видя, как в глазах Сент-Джеймса вспыхнули безумные огоньки, она тут же поправилась: - Не обращаясь к особым талантам "Движения 6 июня".
Камерон пожал плечами:
- Только сохраняя мужество и надежду на то, что Эмма Сентрелла или Джеффри Кальдерой займут более благожелательную позицию. Я точно знаю, что старшая дочь Эммы, Даная Сентрелла, считает, что Конкордату следует отказаться от любых попыток получить помощь от таурианцев и просто атаковать Марианскую Гегемонию. Ее положение в королевской гвардии дает ей основание полагать, что Канопус способен сам справиться со своими проблемами. Даная сейчас - наиболее вероятная наследница матери в качестве правителя Магистрата.
- Никаких убийств, Камерон. - Демона перехватила его взгляд, вновь мысленно измеряя пределы его преданности ей.
Когда он наконец кивнул, Демона продолжала уже властным тоном:
- Держи своих людей на месте. Пока что мы посмотрим, как будет развиваться конфликт на границах Гегемонии. Твоя работа заключается в том, чтобы он продолжался, чтобы о нем не забыло население Канопуса.
Демона подождала, пока Камерон снова кивнет в знак согласия, и лишь затем бросила ему кость.
- Можешь продолжать налеты под прикрытием войск Гегемонии. Я перевезу с Гибсона еще одно подразделение боевых роботов. Этого будет достаточно, чтобы защитить наши интересы на Камполеоне. Другое подразделение будет предоставлено в твое распоряжение и сможет отправиться с тобой на Астрокази.
Деми-прецентор удивленно моргнул:
- Астрокази? Демона кивнула:
- Именно Астрокази.
- У нас там есть свой человек.
- Как его зовут?
- Халиф Шерванис. Он ближе всех к правителю.
- Держи его под контролем. Нам нужно подбросить ложную информацию о причастности Томаса Марика или Сунь-Цу Ляо, в зависимости от того, что в итоге потребуется. Оберегай наш распределительный пункт и будь готов сжечь за собой все мосты. Я также полагаю, что оттуда ты сможешь наносить удары по районам слишком рискованным для нападения со стороны Гегемонии.
Она легонько подтолкнула вперед диск, но тут же прикрыла его рукой.
- Здесь содержится информация о частях наемников, которые размещаются на границе. Их послужные списки и даже общие условия заключенных ими контрактов. Пробелов много, но по моему распоряжению люди "Тоямы" уже работают над их восполнением.
Сент-Джеймс протянул руку за диском, но Демона поспешно перехватила ее. Голос ее стал тверже, выражение лица сделалось более жестким:
- Избегай столкновения с наемниками по мере возможности, а когда это невозможно, побеждай их. Пусть Магистрат поймет, что они несут лишь дополнительные расходы, что они не способны ни предотвратить налеты, ни обеспечить необходимой защиты.
Сент-Джеймс сжал руку Демоны.
- Воля Блейка будет исполнена, - твердо пообещал он и лишь затем смягчил выражение лица и тепло улыбнулся.
Демона позволила себе расслабиться и улыбнулась в ответ на его невысказанное предложение, отметив, какое впечатление это произвело на Камерона.
Уж не слабость ли это с твоей стороны, Камерон? Можно ли использовать ее, чтобы контролировать тебя?
- Держи контроль над Периферией, - сказала она, придавая своему голосу непривычную теплоту.
- Я завишу от тебя.
Одной рукой Сент-Джеймс забрал у нее диск и положил его в карман, а другой привычно погладил ее запястье.
- Не беспокойся, Демона. Кучка наемников ничего не решит. Я сомневаюсь, что их будет больше. Во Внутренней Сфере немного таких, кто озаботит себя проблемами Периферии.

VII

Небесный Дворец
Сиан
Сианское Сообщество
Конфедерация Капеллы
30 марта 3058 года

В офисе стоял легкий запах сандала и лака. Комната была обжитая и уютная. На стенах наброски, сделанные углем, в углу небольшой аквариум. В приглушенном свете загадочно поблескивали кресла, полки, изготовленные из вишневого дерева, высокое французское окно, выходящее на маленький балкон, и письменный стол.
Сунь-Цу Ляо замер у двери, словно увидев за этим столом правительницу Кэндис Ляо, свою тетю.
Память о ее визите жила в нем уже семь лет. В ту ночь Кэндис убила его мать Романо, в ту пору занимавшую пост канцлера Конфедерации Капеллы. В ту ночь Сунь-Цу Ляо взошел на Небесный Трон.
Это вечер для воспоминаний, подумал он.
Именно такое воспоминание и потревожило его, выгнав из спальни, прежде чем он смог уснуть. Если бы он уснул, память могла бы вторгнуться в виде сна, а Сунь-Цу ненавидел сны. Ему были неприятны те смутно оформленные мысли, которые они собой являли. Его младшая сестра Кали придавала огромное значение таким вещам, но, впрочем, она слишком поспешно придавала такое значение всему, что притягивало ее религиозно-мистическое воображение.
Сунь-Цу полагал, что сны представляют собой всего лишь подсознательный анализ событий, и ничего больше. Любое воспоминание, извлеченное из глубин его, в общем-то, хорошо организованного мозга, может иметь только такое происхождение. Способный понять это, он мог проанализировать его и установить истинное значение. Он никогда не подгонял себя, не торопился делать выводы, как поступала обычно его сестра, а еще раньше, может быть, его мать. Сунь-Цу знал, что не может позволить себе роскошь в виде поспешных решений.
Длинный халат из плотного, тяжелого шелка едва слышно зашуршал, когда он, мягко ступая по деревянному полу, вошел в комнату и затворил за собой дверь. Не глядя на стол, подошел к аквариуму. Это было упражнение в терпеливости, одно из ставших уже привычными и исполняемых им на протяжении дня. Все хорошее приходит к тем, кто умеет ждать. А ждать Сунь-Цу умел.
Нагнувшись, чтобы заглянуть в ясную воду аквариума, Сунь-Цу услышал негромкий звук работающего насоса. В глубине, рядом с желтым пятном пучка длинной подводной травы, грациозно плавала огненно-оранжевая китайская бойцовая рыбка. Ее излишне большие плавники имели бледно-фиолетовый оттенок. Прекрасное создание, однако, столь же злобное, как и ее напарник, еще одна бойцовая рыбка, обитающая здесь же.
Сунь-Цу протянул руку к керамическому горшочку, стоявшему на ближайшей полке, и достал из него щепотку корма. Когда он поднял крышку аквариума, густой запах многократно переработанной воды перебил аромат сандала. Он высыпал корм, и одна из рыбок тут же поднялась к поверхности, мощно работая хвостом, чтобы ухватить изрядный комочек пищи.
- Вот так, Кай. Покажи себя.
Сунь-Цу сдержанно улыбнулся. Кай Аллард-Ляо, его кузен и сын Кэндис Ляо, представлял собой серьезную - хотя и не единственную - угрозу его положению Канцлера Конфедерации. Несмотря на заявление Кая об отсутствии у него какого-либо интереса к Небесному Трону, он был наследником Сент-Ива и недавно возглавил движение "Свободная Капелла", которым управлял скорее как благотворительной организацией, а не как движением сопротивления, но Сунь-Цу очень хорошо понимал, какую мощную опору получил его двоюродный брат. И это уже не говоря о поддержке, предоставленной Каю Виктором Дэвионом, принцем Федеративного Содружества. Хотя старине Виктору и так есть чем заняться в данный момент, принимая во внимание обстановку на Границе Хаоса и взаимоотношения со своей сестрой Катариной, отхватившей половину его владений.
Что касается Сент-Ива, расположенного между Конфедерацией Капеллы и намного превосходящей ее размерами Солнечной Федерации, то первоначально эта область космоса принадлежала Капелле. Сунь-Цу видел в ней нож, направленный в его спину, ведь Виктор Дэвион мог двинуть свои войска через его небольшое государство и оказаться на полпути к Сиану прежде, чем известие достигнет его ушей.
Называя маленькую рыбку именем Кай, он не имел намерения унизить своего кузена. Нет, в первую очередь это создание напоминало Сунь-Цу об опасном сходстве со своим родственником. Кай - опасный противник, с завидной легкостью вращающийся как в политических, так и в военных кругах. А широкие, немигающие глаза рыбки напоминали Сунь-Цу о том, что за каждым его движением на Небесном Троне внимательно и неотрывно наблюдает Кай.
Улыбка постепенно сошла с его лица, как будто погаснув: Сунь-Цу поднялся, и, сделав несколько неторопливых шагов, подошел к письменному столу, но садиться не стал. Вместо этого он медленно обошел вокруг стола, ведя пальцем по краю столешницы, сделанной из розового дерева.
Древний, едва ли не антикварный монитор, некогда занимавший здесь господствующее положение, уступил место экрану, вмонтированному в столешницу. В данный момент на экране светилась карта Синдиката Дракона. Потом по нему пройдут звездные карты всех Великих Домов, а затем появится полная карта Внутренней Сферы.
Деревянная поверхность, окружавшая экран, была натерта воском и идеально отполирована. Сунь-Цу требовал, чтобы так было всегда. Он считал, что это подходящий памятник прошлому, а о прошлом нельзя забывать. Когда-то этот стол принадлежал Джастину Алларду, как и весь этот кабинет.
В день восшествия на Небесный Трон Сунь-Цу поклялся уничтожить эту комнату. Слишком много коварных планов замышлялось здесь против Дома Ляо. Джастин Аллард, известный тогда под именем Джастин Сян, вел отсюда подрывную работу против Конфедерации и в конечном итоге оставил ее почти без всякой защиты перед лицом грядущей Четвертой Войны за Наследие.
Более сотни обитаемых миров перешли тогда Хенсу Дэвиону и только что образованному Федеративному Содружеству. Это была почти половина владений Капеллы. Аллард бежал с Кэндис Ляо, и позже эти двое оказались на объявившем независимость Сент-Иве. Сунь-Цу в то время еще не родился, но он помнил рассказы матери о том, что сделала война с Максимилианом Ляо, ее отцом и его дедом. Предательство Алларда превратило старого Ляо в слабоумного и безвольного человека, мало напоминавшего того, кто управлял жизнями миллионов людей.
Еще одно воспоминание.
Сунь-Цу все-таки передумал. Вместо того чтобы уничтожить кабинет, он переделал его для себя и под себя. Он не позволит, чтобы им руководили суеверия. Именно из-за этого стола он помогал координировать наступательные действия, позволившие Конфедерации Капеллы вернуть многие из миров, утраченных в ходе Четвертой Войны за Наследие. Еще несколько десятков других попали в сферу влияния Конфедерации, которое Сунь-Цу надеялся усилить.
Возможно, он пошел бы дальше, если бы Томас Марик, достигший своих целей, не отказался продолжить войну. Сунь-Цу хватило мудрости согласиться с ним. Решение о поддержке Томаса также принималось в этом кабинете. Помимо предметов, связанных с его личной жизнью, немало вещей в этой комнате служили не только какой-то одной определенной цели. Кабинет напоминал Сунь-Цу о необходимости настороженно воспринимать любые события окружающего мира, избегать благодушия, а также не забывать о том, что все победы необходимо защищать и старательно оберегать.
Воспоминание, приведшее его в кабинет в столь поздний час, и было отчасти связано с этой последней мыслью. Хотя Конфедерации Капеллы и удалось вернуть часть планет, перешедших Дэвионам во время Четвертой Войны за Наследие, еще большая их часть все еще оставалась независимой в области, известной как Граница Хаоса. Некоторые из этих миров не хотели переходить под власть Дома Ляо, пока в пределах его собственных границ существовала угроза со стороны Гегемонии Сарны.
Сунь-Цу пришлось признать, что у него просто нет военной силы для завоевания и удержания этих планет. Пока.
Еще один фрагмент мозаики стал на место, и в мозгу Сунь-Цу словно что-то щелкнуло.
Да, подумал он, все это должно сойтись.
Это воспоминание было связано с его матерью, правившей Конфедерацией Капеллы за двадцать лет до него. Сунь-Цу - ему было тогда семь или восемь лет - однажды застал мать в одном из залов, где она наблюдала по головизору за вторжением войск Капеллы. Шел 3030-м год. Сунь-Цу научился избегать матери, когда та была чем-то занята, потому что при своем неустойчивом темпераменте она вполне могла, сама того не замечая, впасть в безудержный гнев. Однако на этот раз она заметила его и подозвала к себе. Сидя на колене у Романо, чувствуя ее сильные руки, Сунь-Цу испытывал одновременно и страх перед тем, что она может сделать с ним, и любопытство, вызванное в нем картинами войны.
Тогда он не понял всего, сейчас понимал. В 3030-м Герцогство Андуриен попыталось выйти из Лиги Свободных Миров. Полагая, что Конфедерация Капеллы ослаблена из-за безумия Максимилиана Ляо, андуриенцы вступили в союз с Магистратом Канопуса для вторжения в пределы Конфедерации. Романо Ляо повела против них боевые силы Капеллы. Ее фанатичная преданность государству и ненависть ко всему, что ему угрожает, помогли ей добиться успеха и в 3035-м полностью изгнать агрессоров.
Держа сына на колене, Романо указала ему ряд мест, где захватчики, в целом уже обращенные в бегство, оказывали достойное уважения сопротивление.
- Столь дезорганизованные государства не могут надеяться на победу, но какую смелость они показывают в смерти, - почти с восхищением сказала она. - Если бы только их можно было привлечь на нашу сторону и двинуть против наших врагов.
Сунь-Цу не забыл ни этот столь редкий момент близости, ни идею матери о том, что когда-нибудь отдельное государство Периферии сможет приобрести значимое место в расстановке сил. Дикие звери, посаженные на цепь, могут наброситься на своих хозяев. Но если с ними обращаться должным образом, подбрасывать добычу, то их можно частично приручить.
Сунь-Цу взглянул на экран с выведенной на нем картой Конфедерации Капеллы. Несколько легких прикосновений к клавиатуре - и на дисплее появились карты Таурианского Конкордата и Магистрата Канопуса, двух государств Периферии, лежащих в непосредственной близости от границ Конфедерации. Общая площадь их владений достигала почти половины площади Капеллы. Они очень походили на головку молотка, а Конфедерация - на его рукоятку. Их нужно только соединить.
Но откуда начать? Политические отношения с Таурианским Конкордатом можно в лучшем случае охарактеризовать как прохладные, а посланника Сунь-Цу на Канопусе, недавно изгнали из-за его надменного поведения в отношении самой магистрисы Эммы Сентреллы. Так что в данный момент дипломатия представлялась не слишком перспективной сферой взаимоотношений.
Затем он вспомнил доклады о непрекращающейся агрессии Марианской Гегемонии против Магистрата Канопуса. Значит, Канопус нуждается в помощи Кроме того, Магистрат, пожалуй, громче других периферийных государств просил о помощи в области образования и развития технологий, которые им отчаянно требовалось модернизировать Еще одно воспоминание, связанное с его матерью и ее стандартной политикой при ведении любых переговоров.
Обещай почти все, что они хотят. Давай кое-что из того, что им нужно. Используй все, чего они стоят.
Протянув руку, Сунь-Цу постучал по стеклу над изображением Магистрата Канопуса, затем сел и задумался.

КНИГА ВТОРАЯ

"Таким образом, на войне задачей первостепенной важности
является атака на стратегию противника.
Следующая по важности задача - уничтожение его союзников.
И следующая - наступление на его армию."
Сунь-Цу. "Искусство войны".

"Не забывайте о стратегии и дипломатии, но при этом не бойтесь вступать
в бой с противником. Еще никто не выигрывал войн, на которых не погибали бы люди."
Канцлер Сунь-Цу Ляо. Из речи перед выпускниками
Сианской Военной Академии,
Сиан, 30 июня 3065 года

VIII

Станция перезарядки "Зенит"
Система Андуриен
Герцогство Андуриен
Лига Свободных Миров
13 апреля 3058 года

Предыдущая страница 7 Следующая страница


На линии огня 8

Гравитация на шаттле приближалась к нулю, и Маркус, подобрав ноги, оттолкнулся от ближайшей стены и поплыл по одному из длинных переходов "Посланца Небес". Он взял курс на грузовой отсек Э 2, помогая себе движениями рук и поворотами тела. Маркус мог бы воспользоваться укрепленными на стенах поручнями, которые позволяли либо затормозить, либо перемещаться более упорядочение, но он не видел никакого вреда в том, чтобы немного "полетать". Главное - не слишком приближаться к потолку, где под стеклянным колпаком находятся мощные источники света, излучавшие сильное тепло. Кроме того, после часовой разминки с Томасом Фабером Маркус наслаждался расслабляющим ощущением свободного падения. Все-таки в невесомости есть своя ни с чем не сравнимая прелесть. В мышцах дрожала тупая боль усталости, пропитанная потом рубашка прилипала к начавшему остывать телу.
Упражнения с отягощениями бесполезны на корабле, долго находящемся в условиях низкой гравитации. Но мышечный тонус необходимо поддерживать, позволить мускулам стать дряблыми - непозволительная роскошь для наемника. Поэтому Фабер отобрал у Петровского вентилируемый склад и установил там оборудование, основанное на пневматическом давлении. Подобного рода тренажеры позволяли получить необходимую нагрузку практически в полном объеме. Каждый вечер Маркус проводил в этом импровизированном гимнастическом зале по крайней мере час, обычно в обществе Томаса Фабера, хотя ему и в голову не приходило всерьез соревноваться с этим великаном. Томас занимался спортом ежедневно не менее двух часов, с упорством фанатика поддерживая себя в отличной физической форме.
Даже сейчас Марксу казалось, что из-за переборки до него доносится тяжелое дыхание Фабера, сражающегося с самым большим из пневматических прессов-тренажеров.
А ведь заняться-то больше нечем, раздраженно подумал Маркус.
Когда "Посланец Небес" и "Тупица" оказались в системе Андуриен, куда их доставил корабль Канопуса "Адонис", они рассчитывали продолжить свое путешествие на грузовом корабле Марика класса "Торговец".
Проплыв под ледяной струей холодного воздуха из вентиляционного отверстия, Маркус оказался во втором, более коротком коридоре, расположенном перпендикулярно первому. Натолкнувшись на переборку, он согнул колени и пригнул голову, чтобы смягчить удар; затем одна его рука легла на холодный металл корпуса, а другая ухватилась за поручень. С привычной ловкостью он развернулся, удовлетворенно отметив, что его ноги прошли в нескольких сантиметрах от пола.
До двери грузового отсека оставалось пять метров. Справа Маркус заметил открытый люк. Он вел в большую осевую шахту, проходящую через три верхние палубы корабля до кают пилотов, а также к нижнему уровню, где находился стыковочный модуль. Кроме того, из этой шахты можно было попасть на любую палубу.
Маркус нахмурился.
В условиях нулевой или даже близкой к нулю гравитации все люки полагалось держать закрытыми во избежание несчастных случаев на тот случай, если бы шаттлу внезапно понадобилось отстыковаться от "прыгуна" и перейти на самостоятельный ход. Команда шаттла исполняла эти требования автоматически, а техники проявляли не меньшую осторожность, так как именно им пришлось бы устранять любые возможные повреждения, а также отвечать за них. Капля пота у уголка левого глаза на секунду отвлекла Маркуса, и он вытер ее относительно сухим рукавом рубашки. Оставить люк открытым не мог какой-то беззаботный член семей "ангелов", потому что все они находились на "Булавочной Головке" и здесь им вообще нечего было делать.
Оставались пилоты.
Протянув руку, Маркус освободил защелку, которая держала люк открытым. Он подумал, что пройдет его и закроет за собой, не тревожа своих "ангелов", но потом одернул себя - расслабляться непозволительно. Маркус уже взялся за люк, когда сильный порыв воздуха просвистел между металлической переборкой и резиновой прокладкой дверцы люка.
Маркус встревожился уже не на шутку. Это означало, что где-то в шахте открылся еще один люк.
Он закрыл крышку и закрепил ее одним поворотом колеса. Еще несколько "шагов" - и он оказался перед дверью, ведущей в грузовой отсек Э 2. Как и все двери, ведущие в любой отсек, эта была снабжена тремя металлическими запорами, надежно защищающими даже от вакуумной тяги. Ввиду того, что эта дверь вела в отсек с боевыми машинами, на ней имелся рычаг экстренного открытия, управлявший одновременно всеми запорами с обеих сторон.
Рука Маркуса задержалась на стальном рычаге, и он уже почти отговорил себя от того, чтобы идти дальше. Ему не нравилось играть роль навязчивой мамочки, постоянно напоминающей детям о том, что им надо убирать за собой. Но здесь это являлось составной частью его работы. Маркус вдруг представил себе, как Брент Карссков и Карлина прогуливаются по отсеку, и эта мысль опять чуть было не повернула его к выходу. Но Маркус удержался, убедив себя, что должен поступать, как надлежит командиру, и осторожно открыл дверь. Достаточно просто заглянуть. Если он увидит, что нарушает чье-то уединение, то с выговором можно подождать.
Дверь открылась, и Маркус оказался на решетчатой дорожке, окружавшей по периметру весь отсек и дававшей доступ к верхней части каждого из восьми боевых роботов, безмятежно "спящих" в своих боксах. Едкий запах охлаждающей эмульсии и смазки, смешанный со специфическим запахом металла и пластика, стал давно привычным и не вызывал никаких ощущений.
Приглушенное красное освещение, "ночное", как его называли, превратило устрашающего вида боевые машины в неких призрачных великанов. Маркусу были видны только три ближайших, остальные закрывала огромная тарелка радара "Карабинера" Коннора Монро. Оттолкнувшись, он подплыл к "Карабинеру" и, ухватившись за ступеньку у входного люка водительской кабины, принялся внимательно осматривать просторный и притихший отсек.
В иллюминаторе водительской кабины "Осы" Полы Джейкобе прыгали крохотные огоньки, словно кто-то подсвечивал себе карманным фонариком.
Маркус напрягся, сомнение и страх отозвались теплой волной и легким покалыванием по всему телу. В машине Полы явно кто-то есть. "Осу" отделяло от двери отсека метров десять. Добраться нетрудно, если он решит это сделать. Снова замигали огоньки. Их там определенно двое. Маркус подумал, что, прежде чем что-то предпринимать, надо вернуться и взять на помощь Фабера. Однако шум за спиной лишил его этой возможности.
Это было металлическое дребезжание, вероятно, кто-то наступил на слабо закрепленную решетку одного из люков. Маркус мгновенно подтянул ноги и убрал их под себя, готовясь оттолкнуться и полететь в любом направлении. Эта мера предосторожности оказалась излишней, когда он услышал резкий щелчок снимаемого предохранителя. С силой оттолкнувшись, Маркус полетел к середине отсека.
По голове "Карабинера", там, где он только что висел, дробью ударил мелкий град. Резкая боль в левой ноге подсказала, что не все пули прошли мимо.
Черт! Игольчатое оружие. Одно из самых опасных видов стрелкового оружия, с огромной скоростью стреляющее мелкими иглами из пластика. Входные отверстия обычно были ровными и чистыми, но пластик быстро расщеплялся и разрывал ткани изнутри. Надеясь, что ранение не очень серьезное, Маркус весь подобрался, готовясь к жесткому приземлению в центре отсека.
Снизу зазвучали голоса, по крайней мере двое мужчин чертыхались, выбираясь из тесной кабины "Осы". Сдержанный кашель за спиной, и еще один безжалостный выброс пластиковой смерти. Пули прошуршали в воздухе и рассыпались где-то у дальней стены отсека. Маркус понимал, что долго полагаться на такую удачу нельзя, но, к счастью, ему удалось скользнуть за левое плечо "Осы" в относительно безопасное место.
Удар о внутренний корпус шаттла оказался довольно сильным. Уже не пытаясь смягчить его, Маркус врезался плечом о какой-то выступ. Протянув руку, он ухватился за пожарную трубу, подтянулся, прячась от невидимого стрелка, и постарался взять себя в руки.
Противопожарный комплект. Трубы и свернутый шланг были едва различимы в темноте, но он увидел зеленую точку света над аварийной кнопкой. Что ж, в конце концов, это шанс. Маркус ударил по ней кулаком и был вознагражден за свое старание - свет сменился на красный. Кнопка включала не только насос, но также и систему предупреждения, сигналы которой поступали на капитанский мостик шаттла. Маркус знал, что пройдет еще несколько минут, прежде чем сюда кто-то доберется. Необходимо выиграть время. Маркус проклинал себя за отсутствие звукового оповещения, ведь Фабер совсем рядом.
Над ним стремительно нависли две тени. Трое против одного, подумал он. А у меня с собой никакого оружия. По-прежнему держась за трубу, Маркус выбросил вперед ноги, надеясь попасть противнику в какой-то жизненно важный орган. Его подошва наткнулась на ногу одного из нападавших. Маркус дернулся в сторону, чтобы избежать захвата. В следующую секунду чьи-то руки схватили его за лодыжку и оторвали от трубы.
Маркус подтянул ноги к животу, но бороться не стал. В отсутствие гравитации ни он, ни его противники не имели достаточной опоры, чтобы нанести удар. При любом нанесенном ударе тебя отбросит назад с такой же силой. То, что враг ухватился за него, было ошибкой. Теперь Маркус получил возможность сделать ответный ход. Свободной ногой он ударил противника в живот и сам отлетел назад. Мужчина потерял равновесие, но не разжал рук, и они оба закувыркались в воздухе. Свободной ногой Маркус ударил еще раз, рассчитывая на то, что противник его не отпустит. Сделай он это, и они разлетятся в стороны.
Что-то тяжелое обрушилось на Маркуса, придавливая его к полу. В борьбу вступил второй противник.
Если сюда доберется тот парень с ружьем, я пропал!
Подобравшись, Маркус резко раскинул ноги и руки, пытаясь сбросить хотя бы одного из врагов. Колено вонзилось во что-то мягкое. Раздался стон, и ноги Маркуса наконец-то освободились. Теперь Маркуса держал только второй. Этот парень то ли имел некоторый опыт борьбы в условиях низкой гравитации, то ли быстро учился этому. Обхватив Маркуса ногами, он упорно тянулся к его горлу. Откинув голову, Маркус ударил его по почкам. Оба покатились по полу.
Затем Маркус неожиданно ударился обо что-то головой. Сознания он не потерял, но искры из глаз посыпались. Вытянув руку, схватился за металлический шест-опору и сложился пополам, одновременно рывком подбрасывая себя вверх. Усилие это оказалось не напрасным - его противник ударился об опору лицом. Снова раздался стон, и захват ослабел. Маркус без особого усилия оттолкнул от себя потерявшего сознание врага и вытащил из-под него ногу.
Вцепившись в опору, Маркус внимательно вгляделся в полутьму.
Ну, приятель, где же ты?
Удар кулака пришелся Маркусу в правую челюсть, а когда его бросило в сторону, он получил еще один удар. В глазах у Маркуса померкло, а затем все погрузилось в красноватый туман. Ему еще хватило сил удержаться за стойку, но сильный пинок в живот заставил выпустить ее из рук. Маркус пролетел несколько метров, ударился спиной о стену и отлетел к лесенке обводной дорожки.
Вцепившись пальцами в перила, Маркус повис в воздухе, потряхивая головой и стараясь освободиться от окутавшей его мозг и парализующей волю паутины.
Он придет за мной. Надо сматываться отсюда.
Появилась чья-то тень, быстрая и молчаливая. Два кулака вытянуты вперед как некое подобие тарана. Маркус уклонился от столкновения, захватил его руки и прижал их к груди. Он пытался сбросить нападавшего, но еще не вполне пришел в себя после удара по голове, а противник сумел обхватить его ногами.
Схватка с незнакомцем в невесомости напоминала танец. Затем откуда-то справа раздался голос:
- Филипп, отойди в сторону.
Маркус уже успел позабыть о стрелявшем. Голос явно принадлежал женщине, но Маркус распознал в нем нотку отчаяния и понял, что незнакомка готова нажать на курок, и, если потребуется, убить обоих. До него донеслось еще одно предупреждение, и отчаянные усилия неизвестного Филиппа подсказали, что тот тоже услышал его. Теперь оба стремились разъединиться, и здесь Маркусу удалось рвануть ноги врага вверх, после чего толкнуть его в направлении голоса.
Ружье снова издало кашляющий звук, и острые как бритва иглы пронзили воздух. Большинство из них попало в тело противника Маркуса, которое резко дернулось. Несколько игл прошли мимо, пощадив однако Маркуса, и ударили по металлу где-то позади него. Маркус ощутил острые "укусы" в левой ноге и плече. Потом в левую ногу снова что-то ударило - Маркусу показалось, что у него сломана кость. Он потерял опору, и его отбросило на металлическую стену корпуса.
Закончилось все тем, что его понесло - увы, слишком медленно - к потолку. Левая нога горела огнем, и Маркус, задыхаясь, яростно скрежетал зубами. Немного сориентировавшись, он посмотрел в том направлении, откуда, как ему казалось, раздались выстрелы. Он различил лишь контур человека, склонившегося над плечом "Осы" и направляющего оружие в его сторону.
В следующий миг за спиной женщины мелькнуло какое-то темное пятно, ружье взлетело вверх, а чья-то рука, схватив голову стрелявшей, резко повернула ее. Глухой удар тела, упавшего на корпус "Осы", и звук гонга слились в истерзанном болью мозге Маркуса .с тем, что он увидел. Огромная тень метнулась через "плечо" боевой машины, чтобы подхватить на лету падающего снайпера и удержать его.
- Ты в порядке, Маркус?
Низкий, сильный голос... Узнав его, Маркус облегченно расслабился.
- Томас? Откуда ты узнал?
- Услышал, как работает пожарный насос. Он же рядом с нашим спортзалом. Я и поспешил посмотреть, что здесь происходит.
А если бы насос находился где-то в другом месте... Об этом даже думать не хотелось.
- Самое время... - У Маркуса хватило сил только на это.
Потом его левая нога ударилась о потолок, и боль острым копьем пронзила его с ног до головы, погружая в чудесное забытье.

IX

Шаттл "Посланец Небес"
Перезарядная станция "Зенит"
Андуриен
Герцогство Андуриен
Лига Свободных Миров
15 апреля 3058 года

В конференц-зале "Посланца Небес" едва хватало места для металлического стола и восьми прикрученных к полу стульев. Между спинками стульев и серыми стенами зала оставалось не более метра. Сверху комнату заливал яркий, резкий, напоминающий об операционной палате свет, отражающийся от тусклой поверхности стола, в центре которого был установлен голографический экран. Установка искусственного климата натужно перегоняла воздух, изо всех сил стараясь поддерживать приемлемую для человеческого организма температуру. Из-за того, что она не была напрямую связана с вентиляционной системой шаттла, воздух все время оставался сухим, со слабым запахом озона. На громкий гул кондиционера можно было, привыкнув, не обращать внимания, но через каждые несколько минут что-то внутри машины начинало лязгать, мешая Маркусу собраться с мыслями.
Он сидел в дальнем от двери конце стола. Рядом разместились трое "ангелов" постарше: справа Карлина Боек, слева Ки-Линн Танага и Томас Фабер. Место Джейса Торгенсона, рядом с Карлиной, пустовало. Джерико Райан и ее адъютант Шэннон Кристиенссон сидели на двух дальних стульях по разные стороны стола. Самое ближнее к двери место занимал флаг-капитан Дрейк Монтгомери, командир станции Андуриен.
Давление пневмогипса, покрывавшего ногу Маркуса от лодыжки до колена, отвлекало его не меньше, чем лязг кондиционера. Приспособление, представляющее собой нечто похожее на пластмассовый рукав, можно было легко и быстро накачать воздухом до требуемой жесткости и удобства. По крайней мере, так утверждалось в инструкции, горько усмехнулся про себя Маркус. В данный момент пневмогипс защищал от каких-либо внешних воздействий тонкую трещину в кости его левой ноги. Он опустил левую руку и потер ногу у верхнего края гипса, стараясь ничего не упустить из доклада флаг-капитана Монтгомери, посвященного последним событиям. Доклада, снова начавшего вызывать у него раздражение и злость.
- Большая часть ее показаний проверена, - говорил Монтгомери, имея в виду женщину, возглавлявшую тройку злоумышленников.
Флаг-капитан наконец-то признал, что все трое диверсантов, проникших на борт шаттла, принадлежали к персоналу перезарядной станции. Признавая это, он пошел на уступку, если сравнить его нынешнюю позицию с позицией двухдневной давности.
- Капрал Оуэне, - продолжал он, - получила на станции адресованное лично ей послание, которое мы обнаружили и тщательно изучили. Это была зашифрованная инструкция, в соответствии с которой ей следовало предпринять против вас определенные действия. Все выглядело таким образом, будто разрешение выдано властями Андуриена. У нас есть запись приема сообщения, но, как выяснилось после соответствующей проверки, ни одна из передающих станций Андуриена этого сообщения не посылала. Следователи пришли к выводу, что по неизвестным причинам сообщение было составлено на самой перезарядной станции, либо, что более вероятно, отправлено с некоего частного передатчика через ретрансляционный спутник. В любом случае компьютерные записи на станции были изменены таким образом, что все выглядело как официальное сообщение.
- А те двое мужчин? - спросил Маркус.
- Техники. Они ни при чем. Капрал взяла их из бригады ночной смены. О том, в чем дело, им сказали уже на шаттле.
Маркус не смог скрыть своего раздражения:
- Из-за них мне придется полностью перепроверять всю электронику двух боевых машин. Не говоря уже о том, что они пытались убить меня.
Вспомнив об иголке, расколовшей ему кость левой ноги, Маркус невольно моргнул.
- Кто ответит за это?
Флаг-капитан поджал губы и глубоко вздохнул.
- Командир Джо Аванти, поймите, приказ был сфабрикован. Тот, кто сделал это, обманул капрала Оуэне, а далее вся операция проходила под ее личным руководством. У нее есть разрешение на проведение подобных действий, так как она сотрудник андуриенской разведки.
Маркус оставил это без комментариев, и Монтгомери после небольшой паузы продолжал:
- Герцогство Андуриен принесло официальное извинение за то, что неустановленные лица использовали его представителя для осуществления этой акции, и готово компенсировать ущерб, причиненный вашим машинам. Если для вас это станет утешением, сообщу вам, что ее карьера закончилась, хотя она, конечно, ни в чем не виновата.
Маркус недоверчиво покачал головой, не сводя при этом пристального взгляда с флаг-капитана Монтгомери.
- И это все? После того как вы продержали нас здесь целых два дня,

Предыдущая страница 8 Следующая страница


9 Лорен Коулмен

это самое лучшее, что вы можете для нас сделать?
- Командир Джо Аванти, тот факт, что подобное нападение было направлено непосредственно на вашу боевую часть, дает основания полагать, что его совершили лица, не имеющие отношения к Андуриену. Возможно, это те, с кем вы имели дело в прошлом - люди, затаившие против вас обиду. Герцогство Андуриен заинтересовано лишь в том, чтобы покончить с этим прискорбным инцидентом.
То, как Монтгомери поспешно выдавливал из себя эти слова, не оставляло сомнений в том, что его миссия действительно закончена.
- Еще вопросы есть? - Флаг-капитан Монтгомери быстро пробежал взглядом по лицам сидящих за столом, одновременно отстегивая пристяжной ремень. - Тогда я должен вернуться к своим обычным обязанностям.
Вопросов не последовало.
Он встал и вышел из комнаты с легкостью человека, вполне привыкшего к почти нулевой гравитации.
В комнате повисла тяжелая тишина, прерванная, в конце концов, лязгом кондиционера.
- И что, мы им поверим? - спросил Маркус, поочередно оглядывая оставшихся.
Он чувствовал, что щеки его все еще горят от злости, и потому решил сначала дать возможность высказаться другим, надеясь за это время успокоиться.
Карлина пожала плечами:
- Все могло быть так, как он говорит. Не исключено, что Джейс сумел бы выяснить больше, чем их следователи, но его здесь нет. Нам принесли официальные извинения, и мы получили компенсацию, так что причин копать дальше нет. - Она еще раз пожала плечами.
- Если тот, кто спланировал нападение, знает, что мы направляемся на Периферию, - сказал Томас Фабер, подаваясь вперед, - то, возможно, он хотел остановить нас. Скорее всего, это Лига Свободных Миров, поставляющая оружие в Гегемонию.
Маркус тяжело вздохнул и покачал головой:
- Не сходится. Андуриен всегда был источником бед для Лиги. Не представляю себе, чтобы герцогство предприняло подобную силовую акцию ради Томаса Марика и против Магистрата Канопуса.
- Это не так невероятно, как кажется. - Джерико Райан нахмурилась, словно решая, стоит ли высказывать свои соображения. - Перед отлетом с Канопуса IV я получила доступ к информации, проливающей свет на возможную связь между Андуриеном и Конфедерацией Капеллы. Ничего значительного, просто обмен послами и последние торговые соглашения. Так как Дом Ляо тоже подозревается в поддержке нападений Гегемонии на мой народ, то вполне вероятно, что Сунь-Цу использует Герцогство для нанесения упреждающего удара.
- Особенно после того, как мы повоевали против сторонников Ляо на Новом Доме, - задумчиво произнесла Карлина.
- Подождите. - Маркус пристально посмотрел на Джерико. - Разве Герцогство Андуриен никогда не вступало в союз с Канопусом для вторжения в Федерацию Капеллы? Вы полагаете, теперь они могли перейти на другую сторону?
- Это было почти тридцать лет назад, командир. - На лице Джерико появилось задумчивое выражение. - Многое изменилось. Магистриса Эмма Сентрелла разорвала все связи с Андуриеном после неудавшегося вторжения, причем зашла так далеко, что принесла официальные извинения семье Марика. Она также учредила фонды по оказанию помощи в перестройке объектов на нескольких планетах Лиги, пострадавших во время войны, чтобы вернуть Герцогство Андуриен в Лигу. - Она слабо улыбнулась. - Инстинкт выживания. Лигу Свободных Миров нужно было умиротворить, и магистриса откупилась от них малой ценой.
- А Сунь-Цу Ляо? - спросила Карлина, - Он здесь при чем?
- Успех вторжения Марика и Ляо на Сарну вызвал определенные симпатии к нему. "Слово Блейка" извлекло из этого выгоду, взявшись улаживать последствия вторжения Андуриена и Канопуса в Конфедерацию. Примерно так же они работают и по укреплению союза между Канопусом и Таурианским Конкордатом.
Маркус кивнул:
- И так же они пытаются поступать на Границе Хаоса. - Он помолчал, собираясь с мыслями. - Ну что ж, у нас есть возможная связь. Теперь вопрос стоит так, что мы можем со всем этим сделать?
- Ничего, - сразу же откликнулась Джерико. - Карлина права - извинением и компенсацией дело в общем-то исчерпывается. Усугубите ситуацию сейчас, и впечатление будет такое, словно вы преследуете собственную политическую цель. - Фабер и Ки-Линн согласно кивнули. - Лучшее, на что вы можете надеяться, это нарушить канал поставок в Марианскую Гегемонию и затем связать их с андуриенцами. Вот тогда, может быть, вы получите некоторое удовлетворение.
Маркус не обнаружил в ее рассуждениях ни одного слабого звена.
- Договорились, - сказал он.
Он расстегнул пристяжной ремень и поднялся. Потом, крепко держась за спинку стула, обошел его.
- А пока будем считать Лигу Свободных Миров враждебной территорией. Карли, прикажи удвоить охрану у обоих шаттлов и организуй два патруля. Фабер, найди мне Петровского. Нам нужно осмотреть оба шаттла снизу доверху, заглянуть во все щели, убедиться, что капрал Оуэне не оставила других сюрпризов. - Маркус глубоко вздохнул и с раздражением посмотрел на кондиционер, из которого снова донесся металлический лязг. - Что-нибудь еще?
Джерико поднялась и кивнула Шэннону.
- Тогда я вернусь на "Адонис". Капитан Макфарлейн готова в любую минуту совершить прыжок по нашему сигналу. Сообщить ей, чтобы она готовилась к старту?
- Да, и чем быстрее, тем лучше, - кивнул Маркус. - Назови расчетное время прибытия в пространство Канопуса.
- Расчетное время прибытия 29 апреля, - ответила Джерико. - Это дата пересечения границы. Но планеты Маранта мы достигнем не раньше начала мая.
Натянуто улыбнувшись, Маркус обогнул стол и поплыл к двери.
- Никогда не думал, что однажды скажу это, но я не могу дождаться той минуты, когда мы доберемся до Периферии.

X

Дворец Магистрисы Кримсон
Магистрат Канопуса
Периферия
24 апреля 3058 года

Деми-прецентор Джейми Николас вошла в зал, обставленный с показной роскошью. Пол во всю длину выстелен толстым золотисто-коричневым ковром. На стенах, обтянутых яркой набивной тканью, висели изящной работы гобелены и редкие голограммы представителей семейства Сентрелла - основателей и правящей династии Магистрата Канопуса. По углам располагались мраморные скульптурные группы. Освещался зал изящными настенными бра из чистого хрусталя.
Высокие окна, расположенные примерно через каждые десять шагов, выходили в сад, освещаемый с наступлением вечера установленной на земле подсветкой, что давало чудесный эффект. В оконных нишах удобные сиденья, обтянутые темным бархатом, с наваленными на них подушками. Двери по правой стороне зала вели в роскошно меблированные комнаты, манившие случайного гостя теплом и уютом. Все это создавало ощущение скорее семейного дома, а не дворца правителя.
Личные апартаменты магистрисы и ее семьи занимали целое крыло этого дворца. Несмотря на положение официальной представительницы "Слова Блейка" при дворе, Джейми Николас никогда прежде не получала приглашения сюда и, вероятно, не получила бы его вообще, если бы не важный пакет, находившийся в данный момент у нее под мышкой. Но быть допущенной без охраны и даже без обычного формального эскорта...
Ах, Камерон, ты же знал, что магистриса со временем станет доверять мне. Теперь я только жду твоего приказа.
Джейми задержалась у гобелена, изображающего сцену капитуляции войск Дома Ляо под натиском победоносных боевых роботов Канопуса. Должно быть, это было где-то на ранней стадии вторжения, подумала Джейми, припоминая, что в 3032 году Романо Ляо удалось перехватить стратегическую инициативу. Тем не менее искусство художника не оставило ее равнодушной. Он сумел придать десятиметровым смертоносным машинам Канопуса невиданную элегантность и благородство, тогда как роботы Ляо походили на подкрадывающихся к добыче хищников.
Дом Ляо.
Джейми положила пакет на ладонь, словно могла догадаться о его содержимом. Пакет был тщательно запакован и запечатан голограммой с гербом дома Ляо - рука в перчатке, сжимающая меч-катану. Голограмма была изящно вплетена в ткань оберточного материала, что делало ее похожей на вериграфическое послание, подделать которое по меньшей мере очень трудно. На пакете имелись также дипломатические отметки, причем логотипы "Слова Блейка" и особенно "Тоямы" занимали не самое удачное место.
Достаточно ли того, что я знаю содержание? Она уже задержала доставку на три дня, надеясь получить известие от деми-прецентора Сент-Джеймса, но затем решила, что ждать больше нельзя.
Сделав еще несколько шагов, Джейми остановилась перед дверью, которую ей следовало найти. Пятая по счету, с голограммой пяти дочерей и сына магистрисы на стене. Джейми улыбнулась. Интересно. Она помнила донесение, полученное шесть лет назад, когда она еще состояла в рядах Ком-Стара. Это было задолго до отправления на Канопус IV. Разведка Ком-Стара сообщила о том, что у магистрисы три сына и три дочери. Джейми провела на Канопусе целых четыре месяца, когда узнала, что разведка Ком-Стара, которая почти никогда не ошибалась, на этот раз ошиблась.
В течение нескольких лет Эмма Сентрелла скрывала двух своих старших дочерей под мужскими именами. В начале 3040-х годов - после свержения с трона ее матери и обретения множества врагов - такая мера предосторожности казалась вполне оправданной и благоразумной. Магистрат Канопуса представлял собой матриархат, в котором магистриса могла назначить на любую должность любую из своих дочерей, а потому Эмма Сентрелла хотела, чтобы потенциальные наследницы были должным образом защищены. В 3050 году от этих мер отказались, но Ком-Стар, грубо игнорируя интересы Периферии с характерной для него недальновидностью, так и не исправил ошибку в разведывательном донесении.
Джейми Николас еще раз взвесила на ладони пакет, как бы оценивая его важность. Можно только надеяться, что "Слово Блейка" действует более мудро и предусмотрительно.
Деми-прецентор уже сняла с головы капюшон и, проходя в открытые двери, встряхнула головой так, что ее огненно-рыжие волосы волной раскинулись по плечам. Господствовавший на Канопусе стиль жизни поощрял неформальную, мягко говоря, атмосферу, и Джейми Николас всегда с должным почтением относилась к соблюдению самых на первый взгляд малозначительных условностей.
Личная гостиная магистрисы напоминала официальный зал для приемов в главном здании резиденции, но центральное место в ней занимала отнюдь не сама магистриса. Мебель была расставлена так, чтобы дать гостям возможность полюбоваться огромным камином, в котором весело потрескивал огонь, наполнявший комнату едва ощутимым ароматным дымком горящих кедровых поленьев. У прикаминного коврика стояли с обеих его сторон изящные мраморные статуи. Джейми без труда узнала изваяния Адониса и Афродиты, с незапамятных времен символизирующих красоту и любовь. Их позы были естественны и одновременно величественны, как и у всех скульптур древних греков.
- Привет, Джейми, - прозвучал чей-то низкий голос.
Джейми повернулась к другой двери и шагнула навстречу магистрисе Канопуса Эмме Сентрелле, вошедшей в комнату в сопровождении двух старших дочерей.
На магистрисе была строгая официальная мантия темно-синего шелка с золотистыми искорками. На голове ее красовалась золотая тиара, украшенная сапфирами. Смуглая кожа лица, темные волосы, полные губы и большие серые глаза придавали внешности магистрисы нечто экзотическое. Даже в свои пятьдесят с лишним лет магистриса поражала чувственной красотой, напоминавшей окружающим, что Канопус славится своей любовью к удовольствиям.
- Я рада снова видеть вас, - сказала Эмма, не сводя с гостьи глаз, светившихся теплотой и одновременно решительностью.
Деми-прецентор ответила ей улыбкой, напомнив себе, что в молодые годы Эмма Сентрелла была грозным солдатом и управляла боевым роботом. Эта женщина не из тех, кто способен на ничего не значащую лесть.
- Вы и ваши дочери, магистриса, выглядите очаровательно, - сказала она, сравнивая лица юных красавиц Данаи и Наоми с внешностью их матери.
На обеих вечерние платья: Наоми в модном с блестками, мягкого тона, Даная в более откровенном, лазурном с черным, с разрезом, открывающим взору стройную длинную ногу.
- Я вам не помешала?
Эмма Сентрелла жестом пригласила Джейми присесть на мягкую софу.
- Мои дочери собираются сегодня на прием, но у них еще есть несколько свободных минут. - Сама она опустилась в массивное, в форме полумесяца кресло, подобрав под себя ноги. - А послание, похоже, и впрямь содержит какую-то важную информацию.
Присев на софу, Джейми положила пакет Ляо на маленький столик, отделявший софу от кресла, в котором сидела магистриса. Даная, которой недавно исполнился двадцать один год, - наиболее вероятная претендентка на место матери - села справа от Джейми. Девятнадцатилетняя Наоми расположилась чуть в стороне, опустившись на колени и откинувшись на синяку софы.
Джейми посмотрела на конверт, едва заметно нахмурившись, зная, что магистриса обязательно обратит на это внимание.
- Полагаю, что да, магистриса, иначе я не пришла бы так поздно. Этот пакет был вручен "Слову Блейка" в Сиане, столице Капеллы, с указанием как можно скорее доставить его вам. Он от Сунь-Цу Ляо. Мы провели сканирование, чтобы убедиться в его безопасности. Это же сделали и ваши люди, когда я пришла сюда.
- И что же, по-вашему, содержится в нем, Джейми?
Эмма Сентрелла была слишком опытным дипломатом, чтобы выдать свои чувства выражением лица, даже при столь неформальной встрече, но Джейми распознала в голосе магистрисы нотку любопытства. Понятно. Большая часть дипломатических сообщений вручалась Ком-Стару или "Слову Блейка". Последние имели станции гиперимпульсной связи, которые могли переслать сообщения из Сиана в Канопус за пять-десять дней. Или менее чем за день при соответствующей оплате по высшей категории срочности. Но Сунь-Цу не постоял перед расходами и отправил пакет не дипломатическим путем, а с курьером, который, сменив несколько шаттлов и "прыгунов", наконец прибыл в Магистрат. Джейми знала, что сообщение находилось в пути около месяца, и его доставка обошлась канцлеру в сто раз дороже, чем если бы было отправлено по гиперимпульсной связи.
И при всех этих затратах времени и денег мы понятия не имеем, о чем оно, и это меня серьезно беспокоит.
- "Слово Блейка" не было ознакомлено с содержанием, магистриса. Мы лишь знаем, что это - подарок для вас в надежде на улучшение отношений между Канопусом и Конфедерацией Капеллы.
Эмма Сентрелла еще раз посмотрела на пакет, задумчиво поджав губы.
- Детские игры, - сказала она, покачав головой.
- Не думаю, что это так, - ответила Джейми, сохранив в голосе легкую нотку сомнения.
Играть на обе стороны, так говорилось в директиве прецентора Азиз. Первым порывом Джейми было уничтожить пакет - внезапный интерес Сунь-Цу к Канопусу встревожил ее. Но Демона Азиз возглавляет "Тояму", и воля Блейка будет исполнена. Джейми верила в нее почти так же, как Камерон Сент-Джеймс.
Она продолжила:
- Сунь-Цу прислал также устные сообщения. "Слово Блейка" должно проинформировать вас, что Конфедерация отправляет нового посла в Магистрат Канопуса. Этот подарок сопровождает просьба принять его.
Предыдущего посла Ляо, бесцеремонного и воинственного солдафона, магистриса, в конце концов, выдворила из своих владений. По тому, как сузились глаза Эммы Сентреллы, Джейми поняла, что она вспоминает его без всяких теплых чувств.
Эти дураки направляют еще одного мужчину, с некоторым облегчением подумала Джейми. Хвала Блейку, что капеллане не учатся на своих ошибках. Нельзя сказать, что в Магистрате не ждали мужчин в качестве официальных лиц. Например, последний посол Таурианского Конкордата был мужчиной, но если Сунь-Цу пытается иметь дело с государством вроде Магистрата Канопуса, где женщины играют доминирующую роль, то разве было бы неразумным принять во внимание местные обычаи?
- Отправь его назад, мама. - Совет Данаи Сентреллы прозвучал столь же резко, сколь и внезапно. - Не прошло еще и года. Сомневаюсь, чтобы они успели научиться хорошим манерам, а еще менее уважению к тебе и Магистрату.
Суровые черты лица Данаи напомнили Джейми голографии магистрисы Кайаллы Сентреллы, матери Эммы. Зная о том, что Даная является водителем боевой машины и командиром батальона Дворцовой гвардии, Джейми прекрасно понимала, как трудно этой молодой и нетерпеливой женщине иметь дело с Ляо. Ей вдруг пришло в голову, что и выбор Данаей платья в общем-то не лишен смысла, ведь лазоревый и черный - это цвета формы Вооруженных Сил Магистрата.
Лицо Эммы Сентреллы не выдало никаких эмоций, когда она посмотрела на младшую из дочерей.
- А что ты думаешь, Наоми? Принять мне нового посла?
Наоми пожала плечами, хотя явно уже успела поразмыслить над этим вопросом. Джейми знала, что этой девушке более близка сфера связей с общественностью, чем военная, хотя официально она и занимала пост командира роты в дворцовой гвардии. Может быть, она менее склонна к принятию излишне резких действий против капеллан?
- Я бы сказала, что тебе следует взглянуть на подарок, - произнесла наконец Наоми. - Может быть, он поможет тебе принять верное решение.
Джейми постаралась не выдать своего облегчения, услышав эти слова. Сунь-Цу Ляо не отличался особым хитроумием. Если, конечно, он сам не совершит какую-нибудь ошибку, "Тояма" или "Движение 6 июня" просто бросят несколько вибробомб на его пути.
Эмма Сентрелла протянула руку и положила пакет себе на колено. Потом потянула за язычок тонкую проволочку, легко разрезавшую пакет по шву, и подняла крышку полированной деревянной шкатулки.
- О, очень интересно!
Подавляя желание вскочить и посмотреть на содержимое шкатулки, Джейми осталась сидеть, а вот Наоми поднялась и забрала у матери и обертку, и шкатулку, оставив в руках магистрисы большую книгу в кожаном переплете.
Даная заговорила первой:
- Книга?
Магистриса открыла изящный фолиант и принялась перелистывать страницы. Сухой шорох бумаги чуть не свел Джейми с ума. Столько усилий ради какой-то книги? Она не видела в этом никакого смысла.

Предыдущая страница 9 Следующая страница


На линии огня 10

Образовательная система в Магистрате Канопуса была одной из самых слабых во Внутренней Сфере и Периферии. Может, это завуалированная насмешка над их попытками решить эту проблему? И ради этого стоило посылать ее таким вот способом? Сунь-Цу мог бы отправить магистрисе голографическую книгу, которая не требует столь бережного обращения. Сейчас же ей казалось, что даже в маленьких руках магистрисы этот кожаный фолиант с толстыми страницами выглядит очень хрупким. Кстати, есть еще лучший способ. Сунь-Цу мог бы сканировать страницы и получить "Слову Блейка" передать весь текст гораздо быстрее и за меньшие деньги, а не переправлять ее сюда столь сложным способом.
Улыбнувшись, Эмма Сентрелла закрыла тяжелый том и передала его Джейми. Хотя прикосновение к книге оказалось неожиданно приятным, Джейми сразу же передала ее дальше, Данае. Не проявляй интерес, напомнила она себе. Ты ведь всего лишь курьер. Наблюдая через плечо Данаи за тем, как молодая женщина пролистывает страницы, Джейми почувствовала, как в ней закипает злость. Кровь Блейка! Как же мы его недооценивали!
На каждой странице находились прекрасно исполненные рисунки и цветные изображения людей, занимающихся сексом в самых разнообразных позах.
- Книга по китайской эротике, - мягко произнесла Даная, ведя пальцами по китайской идеограмме. - Но ведь книга не может быть такой старой. Это он что-то с ней сделал.
Джейми почувствовала, как краска смущения заливает ее щеки. Даная задержалась, рассматривая изображения эротических приспособлений. Ни Эмма, ни ее дочери, похоже, ничего подобного смущению не испытывали.
- Там в начале Сунь-Цу оставил свободную страничку с предисловием на английском, - небрежно заметила магистриса. - Эта книга - точная копия китайского текста XV века. Ей всего пятьдесят лет. Хорошо сохранилась, - с оттенком смущения произнесла она.
Джейми поняла, что магистриса сравнивает возраст книги со своим собственным, и почувствовала бесконечное отчаяние.
В любом государстве Внутренней Сферы и в большинстве миров Периферии такой подарок сочли бы оскорбительным. То, что его сделал правитель такого авторитарного государства, как Конфедерация Капеллы, было невероятным.
Джейми никак не могла поверить, что Сунь-Цу оказался способен на столь смелый и проницательный шаг. Только Магистрат Канопуса, отдававший должное развлечениям и удовольствиям, мог в полной мере оценить значение подобного подарка. Это был настоящий шедевр, уникальное сокровище, показывавшее, что даритель понимает и ценит канопианский образ жизни.
Вопрос, которого с тревогой и страхом ждала Джейми, задала Наоми:
- Так ты примешь посланника Капеллы? Магистриса утвердительно кивнула:
- Не вижу, как можно отказать после этого. Канцлеру Ляо обязательно нужно высказать уважение.
Одного упоминания магистрисой титула Сунь-Цу оказалось достаточно, чтобы у Джейми похолодела кровь.
- Возможно, на этот раз он прислал нам кого-то, с кем можно иметь дело. Если нет... - в ее голосе прозвучала ледяная нотка, - я всегда могу лишить его дипломатического статуса.
Джейми знала, что корабль с послом Ляо прибудет в самые ближайшие дни. Еще две недели потребуются для того, чтобы шаттл доставил его на саму планету. Она надеялась, что к тому времени Сент-Джеймс пришлет ей инструкции. Но если он снова отправился на операцию, то известие от него может прийти не раньше, чем через месяц.
- А пока, - уже более спокойным тоном продолжила Эмма Сентрелла, - нам нужно спланировать соответствующий прием. Такой подарок требует ответной любезности.
Эмма многозначительно посмотрела на обеих дочерей Джейми перевела взгляд с одной на другую, уже догадываясь, кто этим займется. Как она и подозревала, Даная вдруг заинтересовалась предисловием, тогда как Наоми явно обрадовала перспектива устроить официальный прием.
Никакого приказа не последовало, но Наоми знала, что ответственность за устройство приема легла на нее.
- Развлечения тоже, мама? Магистриса кивнула:
- Пусть все будет экстравагантно. Мы пригласим всех других послов и высокопоставленных лиц, за которыми нужно поухаживать. Эту книгу поместишь в галерее под стеклом, но, полагаю, что на приеме ты ее должным образом представишь. Я хочу посмотреть, как посол Капеллы отреагирует на подарок канцлера Ляо. И еще я хочу, чтобы ты подобрала подходящий "эскорт" на тот случай, если посол не женат.
Наоми улыбнулась и понимающе кивнула матери.

XI

Космопорт "Чертополох"
Канопус IV
Магистрат Канопуса
Периферия
9 мая 3058 года

"Слову Блейка" не о чем беспокоиться.
Джейми Николас смотрела через кормовое окно аппарата на воздушной подушке на кружащий над самым большим космопортом Канопуса шаттл класса "Люнь Вань". Через несколько секунд он опустился на выделенную для него посадочную полосу. Двигатели взревели в последний раз, взметнув огромное облако пыли, скрывшее нижнюю часть корабля, на борту которого красовался ярко раскрашенный герб Конфедерации Капеллы Дома Ляо. Вытянутая из золотого, обернутого вершиной вниз треугольника рука в перчатке, держащая меч-катану на изумрудно-зеленом фоне, блестевшем так, словно его только что выкрасили.
Сунь-Цу отправляет посла на одном из шаттлов Конфедерации последней модели? Если канцлер захотел утереть Магистрату нос, указав на его отсталость в области технологии, то лучшего способа не придумать, решила Джейми.
Не в силах больше сдерживаться, она открыла дверь и вышла из машины, не дожидаясь, пока улягутся теплые воздушные потоки. Ветер подхватил подол ее балахона, пыль ударила в белоснежную ткань, но соблазн рассмотреть техническую новинку все-таки увлек ее на летное поле.
Ей уже доводилось читать доклады о последних технологических разработках Капеллы, в частности, об этом шаттле, но сейчас впервые выпала возможность увидеть его своими глазами. "Лунь Вань" классифицировался как машина сфероидного типа, но его вытянутый корпус и кормовые двигатели напоминали скорее корабль типа "Леопард" или даже "Гамилькар". Для шаттла подобного размера он был оснащен внушительным арсеналом, причем вооружение располагалось в основном в носовой части, и Джейми знала, что он способен нести на своем борту звено боевых роботов, два аэрокосмических истребителя и взвод пехоты.
Пока Джейми прятала руки в широкие рукава балахона, люки открылись, и на поле высыпала бригада техников, в задачу которых входило проверить, ровно ли шаттл стоит на шасси. Джейми даже удалось рассмотреть в проеме заднего люка гигантскую фигуру, наполовину скрытую мраком.
Он привез своего робота!
На губах Джейми заиграла легкая улыбка, когда из того же заднего отсека выскользнули три машины на воздушной подушке; две поменьше тут же заняли позиции по бокам более крупной.
Тем легче для меня, посол.
Она получила всего одно послание от "Тоямы", в котором сообщалось, что Сент-Джеймс где-то "занят", а прецентор Азиз отбыла для подготовки операции в Лиге Свободных Миров, и ее беспокоило, как быть с эмиссаром Капеллы, прибывающим на Канопус IV.
Именно по этой причине Джейми и предложила встретить его в космопорте и сопроводить во дворец магистрисы - надеясь выяснить что-то такое, что помогло бы ей разработать курс дальнейших действий. Девушка улыбнулась, вспомнив, что глава Ком-Стара на этой планете тоже пожелал принять участие во встрече, но получил отказ. В Магистрате Ком-Стар и "Слово Блейка" имели почти равный статус и соперничали друг с другом буквально во всем. Можно даже сказать, что они вели между собой искусную войну за Магистрат, и в данный момент
"Слово Блейка" вышло вперед. У Джейми сложились более доверительные отношения суммой Сентреллой, чем у чванливого старого прецентора Клейна - да будут мучительны последние дни этого еретика. Тот факт, что Сунь-Цу отправил свой подарок через курьера "Слова Блейка", тоже не повредило делу.
Ее все еще беспокоило развитие интереса Сунь-Цу Ляо к Периферии как раз тогда, когда операции "Тоямы" проходят столь успешно. Но она не позволяла себе излишне волноваться. Новизна впечатления от подарка канцлера достаточно скоро сотрется. И судя по тому, как проходила встреча, посланник еще до наступления ночи будет выслан с Канопуса IV.
Должно быть, об этом же сейчас думал и сам посол. По крайней мере, кораблю-"прыгуну" было приказано до утра находиться в пункте выхода в гиперпространство. На тот случай, если посол не задержится долго.
Сейчас Джейми вдвойне радовалась тому, что магистриса позволила ей сопровождать официального гостя до самой резиденции. Наблюдая за его самонадеянно-дерзким прибытием, Джейми уже начала мысленно строить планы о том, как лучше манипулировать этим мужчиной, чтобы гарантировать немилость к нему при дворе.
На всю работу - один день.
Когда машины приблизились к ней, Джейми шагнула вперед, чтобы привлечь к себе внимание. Машина, шедшая первой, сделала разворот и остановилась. Лимузин замер в нескольких шагах от Джейми, а третья машина сориентировалась на первую, держась с ней на одной линии. Задняя дверь лимузина с шипением начала подниматься. Джейми двинулась вперед, чтобы поприветствовать чиновника Капеллы. По обе стороны от двери тут же появились двое одетых в черное мужчин с автоматическим оружием. Она сбилась с шага, затем остановилась, не сводя взгляда с булавок в виде черепов, белеющих в их воротничках. "Коммандос Смерти"! Но это может означать только...
Во рту у Джейми неожиданно пересохло. Джейми наклонилась и осторожно заглянула в глубь лимузина. Увидев находящегося там пассажира, она смогла лишь подумать:
Какая же я была дура...
- Вы, должно быть, деми-прецентор Николас, - мягко сказал Сунь-Цу Ляо, - моя сопровождающая. Полагаю, вы не против того, чтобы поехать ко двору магистрисы в моей машине?
Взглянув на бесстрастное лицо молодого Ляо, Эмма Сентрелла глубоко вздохнула и задержала дыхание.
Она сидела в большом круглом кресле, самом ближнем к трону, стоявшем на небольшом возвышении и чуть отодвинутом от центральной части стены. Кресло было мягким и уютным, в нем можно было свернуться калачиком, поджав под себя ноги, или развалиться на его подлокотнике, но сейчас магистриса сидела на самом его краешке. Справа от нее негромко шумел небольшой водопад, наполнявший искусственное озерцо. Магистриса отдавала предпочтение неформальной обстановке, и этот уголок природы самым фантастическим образом оживлял обычное помещение.
Напряжение в зале начало постепенно спадать, после того как магистриса официально поприветствовала канцлера, хотя стража по-прежнему стояла по стойке "смирно", с неподвижными суровыми лицами и пальцами, вцепившимися в ложа винтовок.
Два телохранителя Сунь-Цу выглядели спокойными, но в их глазах таилась настороженность. Они стояли за спиной своего молодого хозяина, не более чем в метре от него.
Двое против ее шести. И судя по тому, что Джейми доводилось слышать о "Коммандос Смерти", этого более чем достаточно
Сейчас магистриса уже обрела хладнокровие и уверенность, хотя в первый момент, когда Сунь-Цу - великолепный в своей мантии из красного шелка - прошел через дверь в конце зала и объявил себя, она определенно выглядела растерянной. А вот ее стражники проявили больше рассудительности и собранности - они лишь слегка напряглись и приосанились, показывая, что ждут только ее приказа.
Наоми повела себя не столь достойно - несколько раз перевела взгляд с матери на канцлера Федерации Капеллы и обратно и лишь затем смогла взять себя в руки.
За стражей, чуть ближе к двери, стояла молодая женщина, выбранная Наоми на роль "сопровождающей" для посла Ляо. Увидев гостя, она судорожно вздохнула и побледнела, словно вот-вот потеряет сознание. К счастью, ее невысокое положение никак не могло отразиться на магистрисе.
Пожалуй, впервые за долгое время Эмма Сентрелла обрадовалась отсутствию старшей дочери. Даная вполне могла проявить несдержанность, особенно после поступления информации о возможном союзе Ляо с Андуриеном для помощи Марианской Гегемонии.
Сунь-Цу даже сумел обратить себе на пользу шок, вызванный его прибытием, и удалить из комнаты деми-прецентора Джейми Николас, прежде чем Эмма пришла в себя и успела отреагировать.
Твоя победа невелика, Сунь-Цу, подумала Джейми. Что бы ты ни хотел скрыть от "Слова Блейка", я смогу передать это, а вот ты уже использовал свой главный козырь.
- Канцлер Ляо, - вкрадчиво сказала она, - извините, пожалуйста, за недостаток почестей. Если бы я знала о вашем приезде... - Она замолчала, разведя руками.
Сунь-Цу стоял всего в нескольких шагах от нее, на краю узкой пурпурной дорожки, убегавшей до самой двери. Под красной шелковой мантией на нем были брюки и черная рубашка. Сложенные на груди руки позволяли заметить золотую вышивку на рукавах, изображавшую мечи-катаны и полумесяцы. Чуть раньше, когда он повернулся, чтобы небрежным жестом удалить Джейми Николас, Эмма обратила внимание на китайский зодиакальный круг, украшавший спину его мантии.
Вселенная Ляо, подумала магистриса. Молодой канцлер нахмурился:
- Я не понимаю, магистриса. Разве "Слово Блейка" не передало вам мои слова вместе с подарком?
Эмма помедлила с ответом, все еще не чувствуя в себе достаточной уверенности:
- Э... да. Вы направляете ко мне посла и просите принять его.
Она принужденно весело улыбнулась:
- Но ведь это же не вы новый посол в Магистрате? Его ответная улыбка оказалась образцом напускного простодушия.
- А-а-а... я вижу ошибку. Послание должно было известить вас о том, что канцлер направляет вам нового посла. И что он также отсылает свой личный подарок в надежде, что вы примете его. Уверен, что именно так я и проинструктировал прецентора Кэррингтона на Си-ане. - Он развел руками, явно копируя недавний жест самой магистрисы. - К нашему огорчению, посол Ишиго прибудет только через две недели. Ей нужно закончить кое-какие дела в Капелле, и у нее нет тех возможностей для путешествия, которыми обладаю я.
Ты играешь умело, Сунь-Цу. Но твои детские игры - это всего лишь детские игры.
- Если бы я знала, то, конечно, оказала бы честь повелителю Внутренней Сферы, посещающему мои владения.
Только по тому, как слегка сузились глаза гостя, магистриса поняла, что для него не прошло незамеченным отсутствие упоминания о Периферии.
- И вот теперь, когда вы здесь, что может предложить вам Канопус?
Будь Эмма менее опытна, она подумала бы, что на лице Сунь-Цу отразилось смущение.
- Что, магистриса?
- С чем вы прибыли, канцлер Ляо? Если вы хотите выдвинуть какие-то предложения, то мне, возможно, понадобится время, чтобы обсудить их с моими советниками. Но если только не возникнут срочные дела, касающиеся обороны государства, я обещаю уделить вам внимание.
- Магистриса, вы чрезвычайно великодушны. Именно насчет обороны вашего государства я и хочу к вам обратиться. Есть несколько вопросов.
Внешне Эмма Сентрелла никак не отреагировала на слова Сунь-Цу, но почувствовала, как у нее сжалось горло. В тоне Ляо не было ни малейшего намека на вызов, но все те страхи, которые появились накануне в разговоре с Джейми, снова дали о себе знать.
Уж не собирается ли Сунь-Цу признать существование союза с Марианской Гегемонией?
- О, даже так?
Сунь-Цу утвердительно кивнул:
- Я знаю, что Марианская Гегемония доставляет вам серьезное беспокойство своими участившимися нападениями. Ввиду этого я хотел бы предложить помощь Конфедерации Капеллы.
Из всего, что мог сказать или предложить Сунь-Цу, Эмма Сентрелла не ожидала именно этого, и потому оказалась в довольно опасном положении. Она знала, насколько рискованно вдаваться в ту область, где у нее нет готовых ответов. И она по-прежнему не доверяла Сунь-Цу. Впрочем, это вряд ли изменится и в будущем. Но ей вдруг захотелось узнать немного больше.
- Пожалуйста, продолжайте, канцлер.
- Насколько я понимаю, главная проблема заключается в том, что Гегемония приобрела более современные технологии. Возможно, туда начнутся поставки, и всем наверняка станет известно, если они обнаружат утерянные технологии.
Утерянные технологии.
Этим термином во Внутренней Сфере называли высокие технологии, недоступные ничьему пониманию из-за бедствий войны. По всем обжитым мирам Вселенной не прекращались слухи о давно забытых базах Звездной Лиги, которые все еще ждут, когда кто-нибудь их обнаружит, но Эмма Сентрелла сомневалась, что Сунь-Цу верит в высказанное им предположение больше, чем она сама.
- Это возможно, - согласилась она, тем самым идя на определенную уступку, но допуская сомнения в голосе.
- Так вот, мы определенно согласны с тем, что Гегемония не сама развивает эти технологии. Их прогресс в области технологического образования уступает даже тому, что наблюдается в Магистрате.
Наоми резко втянула в себя воздух, за что удостоилась неодобрительного взгляда матери, которая тут же сухо улыбнулась Сунь-Цу. Столь откровенно неуважительное замечание могло бы стать основанием для изгнания из страны любого дипломата, но она понимала, что Сунь-Цу - пусть и неуклюже - проверяет, способна ли она на откровенность.
- Все государства Периферии в этой области имеют недостатки. Но мы принимаем меры для улучшения ситуации.
- Конечно, - сказал Сунь-Цу, и улыбка его несколько поблекла, когда он понял свою ошибку.
- И это именно та сфера, в которой я готов оказать помощь.
Он сделал еще один шаг вперед, и когда заговорил снова, голос его понизился до драматического шепота, слышать который могли лишь двое его охранников и магистриса с дочерью:
- Магистриса Сентрелла, вы предлагаете хорошие условия наемникам, имеющим доступ к новейшим технологиям Внутренней Сферы или способным добыть и применить технологии Кланов. Ваша проблема заключается в том, что многие наемники не желают отправляться на Периферию без острой необходимости, а ваш уровень достижений невысок во всех сферах деятельности, за исключением развлечений и медицины.
Я предоставлю техников и инструкторов, которые помогут вам вникнуть в

Предыдущая страница 10 Следующая страница


11 Лорен Коулмен

суть новых стандартов быстрее, чем вы сможете сделать это сами. Первые из них уже ожидают команды на борту моего корабля "Небесный Странник". Я налажу надежные поставки нового оборудования по очень справедливому курсу обмена. Это же касается и сырья. И, наконец, я предлагаю вам заключить договор о долговременной военной помощи для защиты от возможных нападений извне.
Слова Сунь-Цу означали столь многое, что у нее от волнения даже слегка закружилась голова. Однако магистриса не упустила значения последних слов своего собеседника.
- Вы взяли с собой в Магистрат войска? - довольно резко спросила она.
Сунь-Цу пожал плечами, показывая, что это не имеет никакого значения.
- Не больше того, что можно считать личной охраной. Один батальон. - Его улыбка и восточный разрез глаз придавали ему немного хитроватое выражение. - Но все они ветераны, и все до единого готовы поступить к вам на службу.
Слишком быстро, Сунь-Цу. Ты нетерпелив, и я смогу воспользоваться этим.
- Брикстана, - сказала она, произнеся название обитаемого мира на границе между Магистратом и Конкордатом. - Вы отправите их сразу? Ваш батальон может сменить чужаков Харкорта, которых я в таком случае переброшу на границу с Гегемонией.
Сунь-Цу оказался в трудной ситуации, поскольку не мог потребовать от Сентреллы какой-либо уступки, не поступившись при этом общепринятыми приличиями. Все это Эмма читала на его лице. Он предложит послать войска. Затем, пожав плечами, канцлер повернулся и кивнул одному из своих телохранителей, который тут же побежал к двери, чтобы передать приказ дальше.
Когда Сунь-Цу снова обратился к Эмме, его лицо и голос были одинаково спокойны.
- Распоряжение будет передано "Небесному Страннику" уже сегодня. Я останусь на шаттле "Жемчужина Истинной Мудрости" до его возвращения. - Сунь-Цу улыбнулся. - Все легко, магистриса. При той поддержке, которую я могу оказать вашему народу, то, о чем я попрошу, покажется сущим пустяком.
Ты быстро учишься, Сунь-Цу. Признаю это. Но теперь я уже устранила потенциальную угрозу моему миру и его безопасности, а вместе с ней и один из предметов сделки.
- Что же именно? - спросила она так, словно собиралась незамедлительно удовлетворить его просьбу.
- Нечто такое, что поможет и вам, и мне. Вашим войскам необходим опыт в новой тактике современного боя. Мне нужны войска для того, чтобы вернуть то, чего лишило меня тридцать лет назад Федеративное Содружество.
Эмма Сентрелла поспешила не выдать своих мыслей под пронзительным взглядом молодого Ляо.
На твоей стороне молодость и отвага молодого мужчины, Сунь-Цу. Но в моих глазах ты все еще младенец, не разбирающийся в политике Внутренней Сферы, независимо от мощи Конфедерации Капеллы или каких-либо иных недавних героических подвигов. Ты играешь в игры, которые не дают тебе никакого реального преимущества, и слишком легко выдаешь себя. И все же ты предлагаешь то, в чем я действительно нуждаюсь, - хотя уже этого одного достаточно, чтобы возбудить мои подозрения.
- Мы запланировали прием в вашу честь, - сказала она наконец, уже громче, желая, чтобы ее голос разнесся по всему залу. Она успела заметить разочарование, мелькнувшее в его глазах, и это доставило ей удовольствие, хотя она не подала виду. - Или, если быть более точной, в честь посла Капеллы, но ваше присутствие только вдохновляет наших артистов.
Словно прочитав ее мысли, Наоми поднялась и сделала шаг вперед.
Эмма улыбнулась дочери:
- Раз уж вы путешествуете без вашей невесты, Изиды Марик, моя семья почтет за честь, если вы позволите Наоми сопровождать вас.
Теплая улыбка и уважительный поклон в сторону Наоми показались достаточно любезными, хотя при упоминании имени Изиды Марик Эмма вновь заметила в глазах своего гостя тень разочарования.
- Я был бы чрезвычайно польщен, магистриса. Наоми тут же вышла вперед, закончив аудиенцию.
- Канцлер, - сказала она и поклонилась в ответ. Сунь-Цу предложил ей руку, и она послушно приняла приглашение.
Эмма Сентрелла заметила, как облегченно вздохнула куртизанка, избранная ими в качестве эскорта для "посла Капеллы", незаметно отступая к боковому выходу.
Пока Сунь-Цу вел Наоми к главной двери зала, Эмма Сентрелла продолжала сидеть, глубоко погрузившись в тяжелые мысли. Лишь когда дверь закрылась и в зале осталась одна только охрана, Эмма рассмеялась про себя и встала с кресла.
Ты намерен нанять вооруженные силы Магистрата, как будто это обычная рота наемников. Смелый план, Сунь-Цу.
Эмма улыбнулась, уже не скрывая своих чувств, и направилась к тому же боковому выходу, чтобы вовремя появиться в зале для приемов и должным образом представить присутствующим канцлера.
Возможно, когда-нибудь я даже поддержу тебя. Но ты нетерпелив, и я заставлю тебя заплатить за это еще до твоего отъезда.

XII

Великий Сенат Новый Рим
Альфард
Марианская Гегемония
Периферия
11 мая 3058 года

Цезарь Шон О'Рейли ворвался через полуоткрытую дверь и резким толчком захлопнул ее, отчего большая стеклянная панель едва не разбилась. Золотые буквы на ней, даже если смотреть изнутри комнаты, легко складывались в слова "Министерство связи".
Деми-прецентор Камерон Сент-Джеймс поднял голову и увидел, что могучий правитель Марианской Гегемонии, обернувшись, смотрит через стекло в коридор. Даже здесь, в самом дальнем зале Великого Сената, где сосредоточена вся законодательная власть Марианской Гегемонии, Цезарь никогда не расслаблялся.
Удостоверившись, что все поспешно вернулись к своим делам, О'Рейли повернулся к Сент-Джеймсу. Лицо его было искажено от злобы, зубы оскалены, в зеленых глазах сверкали огоньки.
- Сунь-Цу Ляо сейчас находится на Канопусе, - холодно сказал он, явно требуя объяснений.
Опустив глаза к отчетам "Слова Блейка", которые он только что изучал, Сент-Джеймс закончил читать один из многочисленных рапортов о боевых частях наемников, направленных к границе Магистрата Канопуса. "Наступательная тактика. Часть невелика, но высокомобильна. Специалисты по инфильтрации, затяжным партизанским рейдам, спецоперациям". Снова подняв голову, он оценил боевую позу Цезаря и легкой гримасой показал, что она не произвела на него никакого впечатления.
- Я знаю, - просто сказал деми-прецентор и вернулся к чтению заинтересовавшего его сообщения. "Последнее назначение - Новый Дом".
- Вы знаете? И что вы сделали? - спросил О'Рейли.
Сент-Джеймс отодвинул стопку сообщений на середину стола и откинулся на спинку единственного в помещении кресла. Одним локтем он оперся о подлокотник, и потер подбородок большим и указательным пальцами. Некоторое время обдумывал, стоит ли подняться.
В конце концов, именно Цезарь предоставил ему эту маленькую комнату, так как миссия Сент-Джеймса исключала его пребывание на территории станции гиперимпульсной связи "Слова Блейка". Прецентор Альфард входил во фракцию "Тояма", но Демона Азиз приказала Сент-Джеймсу действовать как можно осторожнее на тот случай, если что-то пойдет не так. По этой же причине она выбрала именно Астрокази в качестве базы предстоящей операции, а не какую-нибудь другую планету из числа пограничных миров, находящихся под сильным влиянием "Слова Блейка".
Если дела пойдут плохо, я стану ее жертвой новому "Первому Контуру".
Насчет этого Сент-Джеймс не питал ни малейших иллюзий. Если Демоне потребуется, она без колебаний назовет его ренегатом и прикажет уничтожить, чтобы сохранить свое положение. Таковы условия игры, которую они вели.
Если не я, то другой. Но я добьюсь цели там, где провалился бы другой. И когда Демону провозгласят примасом, я буду первым среди ее сторонников, ожидая того дня, когда она наконец оступится.
Чем больше Камерон обдумывал возможный риск и потенциальную награду, тем меньше ему хотелось терпеть Шона О'Рейли. Впрочем, ему доставляла удовольствие та почтительность, которую демонстрировал по отношению к нему правитель Марианской Гегемонии.
- И что вы хотите от меня? - спросил он наконец и посмотрел О'Рейли в глаза.
О'Рейли неловко переступил с ноги на ногу - он явно не привык к таким разговорам. Цезарь бесцеремонно пользовался властью, и его, конечно же, раздражало, что "Слово Блейка" - и в частности Сент-Джеймс - не поддаются запугиванию.
- Послушайте, - уже более деловитым тоном сказал он, - Сунь-Цу сделал несколько крупных инвестиций в Гегемонию, как, впрочем, и Томас Марик. Ляо даже претендует на то, чтобы править Лигой Свободных Миров, если брак с Изидой все же будет заключен. Мне нужно знать, не означает ли его визит на Канопус смену союзников?
Сент-Джеймс холодно усмехнулся:
- Вас беспокоят те маленькие улики, которые оставили после себя ваши люди и которые свидетельствуют об участии в налетах войск Конфедерации Капеллы и Лиги?
О'Рейли кивнул, ирония Сент-Джеймса от него ускользнула.
- Будет плохо, если войска Ляо внезапно появятся на границе Канопуса. Я уж не говорю о том, что Лига Свободных Миров - наш самый крупный покупатель германия. Ведь это не предмет роскоши, которым можно пожертвовать, если будет введено эмбарго. Он нужен им - черт, он всем нужен - для межзвездных кораблей.
- И они могут решить, что проще отобрать его у вас, чем иметь дело с человеком, который использует их таким вот образом. Вы знали, чем рискуете, - сказал Камерон. - А теперь немного поздно бросать друзей.
Сент-Джеймс улыбнулся - его собеседнику было явно не по себе, - затем подался вперед, положив локти на стол.
- Не беспокойтесь, Цезарь О'Рейли. Да, прибытия Сунь-Цу Ляо никто не ожидал, но я не думаю, что это должно вызывать озабоченность. На самом деле, как я полагаю, это свидетельствует о том, какая отчаянная ситуация сложилась в Магистрате Канопуса. Стервятники уже кружат.
О'Рейли, похоже, немного успокоился, услышав такую оценку положения. Сент-Джеймс знал, что так оно и будет. Цезарь кивком указал на стопку бумаг, сдвинутых Сент-Джеймсом на середину стола.
- И эти отчеты позволяют судить о целях визита Сунь-Цу Ляо?
Камерон нахмурился.
- Нет. - Он снова посмотрел на сообщение о нанятой Канопусом роте. - Эмма Сентрелла все больше полагается на наемников, о чем я вас и предупреждал. Эти наемники похожи на всех других - солдаты, водители боевых роботов, авантюристы, рассчитывающие на быстрый успех, который позволит им вернуться на Аутрич и расплатиться с долгами.
- И?..
- Есть среди них такие, кто может доставить массу хлопот. "Мажино" - хорошая боевая часть, умеющая создавать надежную оборону. Стоит подороже, так что я отдал приказ избегать их по мере возможности. Батальон "Гордость Гриффина"... - Он протянул руку и взял верхний листок. - И еще вот эти - "Ангелы Аванти".
Цезарь О'Рейли наклонился над столом, чтобы взглянуть на отчет.
- Здесь говорится, что эта часть не очень хороша в обороне. В чем проблема?
- Как раз в этом, Цезарь. Зачем Канопусу нанимать такую часть, платить немалые деньги, если они не планируют наступление?
- Вы, должно быть, шутите, - усмехнулся О'Рейли. - По данным моей разведки Вооруженные Силы Магистрата не в состоянии нанести удар по моим мирам. Эти наемники просто удачно сторговались. Я прикажу моей штурмовой группе уничтожить их. - Он махнул рукой, как будто этого жеста было вполне достаточно для решения проблемы. - Мне нужно знать, что делает на Канопусе Ляо. Вы можете выяснить это для меня, и вы это выясните.
Сент-Джеймс, разумеется, распознал нотки самоуверенности и надменности, снова прозвучавшие в голосе О'Рейли, и решил на этот раз не испытывать их.
- Я распоряжусь, чтобы за Ляо вели самое пристальное наблюдение. Его встречи с магистрисой состоялись без свидетелей, но наш представитель при дворе докопается до причины его визита.
На этот раз в голосе Камерона не прозвучало твердой уверенности, которая успокоила бы О'Рейли. Мысли Сент-Джеймса снова вернулись к миссии "ангелов".
Ты можешь позволить себе не принимать этих наемников в расчет. Анне могу.
И все же Цезарь сделал по крайней мере одно хорошее предположение.
- Я вижу, что "ангелы" отправляются на Маранту, - сказал Камерон, еще раз просматривая отчет. - У ваших военных сил есть свой пункт входа в гиперпространство в этой системе?
- Во всех системах, - ответил О'Рейли. - Насколько я помню, в системе Маранты таких несколько, и они очень близки к планете. Кажется, всего один день.
- А Альфард? Насколько близко может подойти к нему один из ваших кораблей?
- На два дня, - без раздумий ответил О'Рейли. - Но к чему эти волнения? Я могу отправить туда штурмовую группу. А вы займитесь мотивами Сунь-Цу.
Сент-Джеймс сделал несколько быстрых расчетов.
- Потому что прежде чем вы отдадите приказ, я смогу быть там благодаря командному контуру, который мы разработали для быстрого развертывания.
У "Слова Блейка" больше межзвездных кораблей, чем у тебя, подумал Сент-Джеймс в надежде, что Цезарь тоже об этом помнит.
Командные контуры создавались для того, чтобы избежать долгого простоя кораблей-"прыгунов" на перезарядных станциях. Они состояли из ряда заранее подготовленных межзвездных кораблей, ожидающих у пунктов входа в гиперпространство и передающих шаттлы как бы по эстафете.
- И я думаю, что эти "ангелы" требуют моего личного внимания. Не беспокойтесь, - добавил он, поднимая руку в ожидании еще одного взрыва эмоций. - Прежде чем отправиться, я передам приказания относительно Сунь-Цу Ляо. И если он мешает нам, я прикажу его уничтожить. У нас есть Кали Ляо, которая желает отомстить Канопусу за смерть брата. При ней наши планы осуществятся быстрее.
Широкая улыбка О'Рейли укрепила его в уже принятом решении.
- А эти "ангелы"? Вы действительно полагаете, что они могут быть опасны?
- Возможно, и не опасны, - высказал предположение Сент-Джеймс, поднимаясь на ноги и аккуратно складывая разбросанные по всему столу листки. - Но это недолгое дело. Я встречу их тогда, когда сочту нужным, и уничтожу.
Он твердо взглянул на Цезаря, подумав вдруг о том, что, пожалуй, нужно подготовиться к тому, чтобы подобным образом поступить и с Демоной.
- Прежде чем они используют эту же тактику, чтобы уничтожить меня.
И опять же он имел в виду не только "ангелов".

XIII

Здание Планетарной Администрации "Джюбили"
Маранта
Магистрат Канопуса
Периферия
18 мая 3058 года

В большинстве случаев наемные части, прибывающие на планету нанимателя, совершают посадку в космопорте рядом с главным городом, а затем торжественным маршем проходят по улицам. Цель этого спектакля - поднять настроение местного населения.
Будучи штурмовым подразделением, "ангелы" редко сталкивались с требованиями участвовать в подобных парадах. Тем более удивительным стало приглашение, направленное Маркусу, когда пара его шаттлов получила разрешение на посадку в одном из дальних углов поля. В приглашении говорилось, что в столице его ждет встреча с координатором системы планетарной обороны Маранты.
Оставив старшим Томаса Фабера, Маркус взял с собой Карлину Боек и Джерико Райан. Он не любил разлучаться со своими людьми, когда они впервые прилетали на новую планету, но в данном случае подумал, что, приняв приглашение, сможет избавить их всех от всяких дипломатических формальностей.
В космопорте "Джюбили" их встретил какой-то мелкий чиновник, имя которого совершенно не задержалось в памяти Маркуса. Затем его самого и двух его спутников доставили в здание планетарной администрации в городе Джюбили. Стоя теперь у окна на третьем этаже этого здания, Маркус разглядывал город, ц настроение его делалось все более мрачным. Когда Джерико Райан, решившая совершить налет на небольшой бар в углу кабинета, предложила ему выпить, он сложил руки на груди и только покачал головой. Звон льда, брошенного в бокалы, подсказал ему, что Карлина предложение приняла.
Маркуса беспокоило то, что Джейс Торгенсон, который должен был ждать их на Маранте, так и не появился. Вообще ничто не указывало на то, что он здесь был, а в космопорте никто не передал им никакого сообщения относительно его теперешнего местонахождения. Без разведывательных данных Джейса "ангелам" придется самим совершать рейд на какой-нибудь из миров Гегемонии, чтобы попытаться обнаружить, откуда в Марианскую Гегемонию поступает оружие. А это только усилит сопротивление их будущим операциям. В личном плане это также означало, что Маркус потерял одного из "ангелов" то ли где-то в Лиге Свободных Миров, то ли здесь на Периферии. После диверсии на Андуриене он уже начал сомневаться, что когда-либо увидит Джейса живым.
Несмотря на все старания сохранить невозмутимость, Маркус чувствовал, как угнетает его эта потеря.
Дверь кабинета открылась. Маркус повернулся и увидел женщину в бирюзово-черной форме Вооруженных Сил Магистрата. Судя по перчаткам и высоким, до колен, черным сапогам, она, как и Джерико, была водителем боевого робота. Золотая эмблема с бриллиантом подсказала ее звание. Значит, она командует батальоном.
Женщина решительно захлопнула за собой дверь.
- Глупцы, самодовольные, мнительные бюрократы, - сказала она, выплевывая слова в сторону закрывающейся двери.

Предыдущая страница 11 Следующая страница


На линии огня 12

Маркус почувствовал себя лучше.
Нарочито вздохнув, майор повернулась к гостям и затем, вытянув руку, подошла прямо к Маркусу. - Командир Аванти, извините, что заставила вас ждать. Майор Джудит Вуд. Командир Второго полка Канопианских горцев "Мародеры Макгроу".
Маркус хорошо помнил эту часть. Джерико Райан ознакомила его с информацией по Вооруженным Силам Магистрата. Канопианские горцы начинали как наемная часть, заключившая двухлетний контракт с Магистратом. С его помощью они за последние тридцать лет расширили личный состав до трех полков, по два батальона в каждом. "Мародеры Макгроу" были лучшими, ветеранским полком. Оставаясь формально наемной частью, горцы настолько свыклись с традициями Магистрата, что различие стало чисто условным.
- Я попросила, чтобы вас привезли, - продолжала она, - и какой-то идиот-чиновник решил, что вам будет удобнее дожидаться здесь. - Она пожала плечами и огляделась вокруг с явным отвращением. - Мне предоставили кабинет вместе со званием координатора по обороне.
Пожимая протянутую руку, Маркус в который уже раз подивился тому, какую роль в Магистрате играют женщины. Джудит Вуд была красивой женщиной, с волевым лицом, которое, он был в этом уверен, могло выражать и твердость, и сочувствие в зависимости от обстоятельств. Седина лишь слегка коснулась ее каштановых волос, посеребрив их у висков, а морщинки у глаз совсем ее не старили, а только добавляли обаяния.
- Майор, - сказал Маркус, - позвольте представить моего старшего помощника, Карлину Боек.
Маркус подождал, пока женщины обменяются рукопожатиями, а затем майор повернулась к Джерико и по-старомодному козырнула ей.
- А теперь, командир Аванти, я полагаю, что вас больше всего беспокоит исчезновение одного из ваших людей.
- Да, - сказал Маркус и кивком поблагодарил свою собеседницу за прямоту. - Я надеялся, что у вас есть от него какое-то сообщение и... - Он замолчал, увидев, что майор Вуд покачала головой.
- Боюсь, что нет. Я приказала проверить списки пассажиров, прибывших на всех шаттлах за последний месяц. Имени Торгенсона нет ни в одном из них. - В ее сузившихся глазах мелькнуло подрзрение, но голос она постаралась удержать на нейтральной ноте.
- Полагаю, он мог путешествовать под другим именем.
Что означало бы пользование фальшивыми документами и еще ряд вещей, о которых ты предпочла бы не знать.
Маркус оценил осторожность и точность вопроса.
- В этом я сомневаюсь, - сказал он и не стал продолжать, зная, что Карлина должна понять намек.
- Но, если вам придется еще раз проверять эти списки, майор, не могли бы вы оказать "ангелам" небольшую услугу? - Карлина сделала паузу, чтобы глотнуть из бокала, и Маркус не стал вмешиваться, предоставляя ей возможность вести разговор дальше. - У нас здесь могут оказаться друзья, так сказать. Оказавшиеся не удел наемники, которых мы, возможно, могли бы взять на службу. Если вы проверите имена Джона Ховарда и Питера Трискальона, мы будем вам весьма благодарны.
Майор Вуд кивнула:
- Конечно. Но я должна спросить вас, что вы намерены делать, если Торгенсон все же не появится в ближайшее время? Судя по полученному мной распоряжению, вы действуете независимо и не подчиняетесь мне?
- Да, майор. - Джерико Райан сделала шаг вперед. - "Ангелам" дано разрешение использовать Маранту в качестве базы для их операций и оставить здесь их гражданских лиц.
Она смешала еще два коктейля, передав один бокал майору и предложив другой Маркусу, который на этот раз не стал отказываться.
- А если на нас нападут, пока они будут здесь? - спросила майор.
Маркус снова вступил в разговор, начав с того, что покачал головой:
- От "ангелов" не требуется несение гарнизонной службы, майор Вуд. Мы пробудем здесь ровно столько времени, чтобы разместить наши семьи и определить дальнейший план действий. - Он пригубил из своего бокала и с удовольствием обнаружил вкус хорошего бурбона. - Мы не можем позволить себе без крайней необходимости заниматься обороной Маранты.
- Боюсь, что это так, - поддержала его Джерико, хотя и без особой уверенности. - Согласно контракту, "ангелам" дано право покинуть любую предписанную им базу по усмотрению их командира.
Майор Вуд нахмурилась, а взгляд ее стал заметно жестче.
- Понимаю. А если я предложу вам дополнительный контракт?
Карлина и Маркус одновременно вскинули головы, затем удивленно переглянулись. Дополнительные контракты не были чем-то совершенно необычным, но на практике заключались крайне редко. Предложение майора могло только означать, что планета страдает от нападений сильнее, чем Маркус мог предполагать. Все переговоры обычно вели Карлина и Торгенсон.
Маркус осторожно кивнул, и Карлина, получив "добро", спросила:
- Что именно вы предлагаете?
- Правительство Маранты, представителем которого я являюсь в качестве координатора планетарной обороны, может предоставить вам вознаграждение за любую помощь, которую вы согласитесь оказать нам в кризисной ситуации. Разумеется, ваш контракт с Магистратом остается в силе, и его вы выполняете в первую очередь.
На некоторое время в комнате повисла тишина. Карлина задумалась, и ее собеседники ждали, что она решит. Майор и Джерико воспользовались паузой, чтобы воздать должное содержимому бокалов, а вот Маркус едва смочил губы, пытаясь угадать ответ своей помощницы. Наконец Карлина поставила бокал на стол и прислонилась к стулу.
- "Ангелы" сохраняют полную автономию. Вам придется расставлять свои войска без нас, а уж потом мы решим, что нам делать.
Заметив, что майор покачала головой, Карлина добавила:
- Мы - штурмовое подразделение. По-другому действовать мы просто не можем. - Она пару секунд помолчала. - Полное право на трофеи. Возмещение ущерба, нанесенного нашему оборудованию и технике. Премия за каждую выведенную из боя вражескую боевую единицу, включая процент от нанесенного нами ущерба.
При упоминании последнего условия Маркус улыбнулся. Это позволяло "ангелам" сосредоточиться на том, чтобы заставить врага отойти, без опасного вовлечения в схватку на уничтожение.
Неплохо, Карлина, но, возможно, нам по силам добиться немного большего.
Он сложил руки на груди, поставив бокал у изгиба левого локтя.
Давай-ка проверим, насколько отчаянное положение у майора Вуд.
- И половина гарнизонной оплаты за то время, пока наши роботы будут находиться на Маранте, - добавил он.
Джерико уставилась на Маркуса широко открытыми глазами, в которых застыло изумление. В наступившей тишине смешок майора Вуд показался особенно неуместным.
- Я восхищаюсь вами, командир. Вы определенно знаете, когда из ситуации можно выжать все возможное. - Она немного помолчала, просчитывая что-то. - Давайте остановимся на четверти гарнизонной оплаты в зависимости от того, сколько боевых машин находится на планете в данный период времени. Мне еще придется утрясти этот вопрос с новым губернатором планеты, но она, похоже, готова потратить деньги магистрисы.
- Новый губернатор? - переспросил Маркус. - Но мне говорили... - он посмотрел на Джерико Райан, - что Соня Гастингс сидит на своем месте уверенно.
- Так оно и было, - ответила майор, и тон ее внезапно изменился на торжественно-серьезный. - Около двух месяцев тому назад она стала жертвой убийцы. Новый губернатор назначила меня координатором обороны.
- Держу пари, что часть вашей работы состоит в том, чтобы координировать оборону особняка губернатора. - Маркус улыбнулся, а его спутницы усмехнулись, когда майор Вуд закатила глаза, показывая, насколько ей это противно.
Они еще не успели отсмеяться, когда в комнату вошел, предварительно постучав, какой-то младший офицер. Вручив Джудит Вуд бумагу, он отступил в сторону и застыл у двери.
Лицо майора помрачнело.
- Сколько времени прошло после контакта? - резко спросила она у лейтенанта.
- Один час, майор. Они сделали оборот вокруг внешней луны, с торможением в 1,5 G. Вас никто не мог обнаружить.
Вуд в отчаянии развела руками и вышла на середину комнаты. Взглянув поочередно на Джерико и Маркуса, она сказала:
- Опять нападение. Один "Повелитель" и три "Союза" приближаются под сильным прикрытием истребителей. Они вот-вот будут здесь.
Почти два полных батальона! В эту минуту на лице Маркуса, видимо, отразились охватившая его злость и закравшееся в душу недоверие, потому что майор Вуд, взглянув на него, быстро заговорила:
- Я знаю, что вы чувствуете. У меня и понятия не было, что они вошли в нашу систему. Они воспользовались какой-то пиратской точкой перехода, менее чем в дне пути отсюда. А потом проползли дальше, спрятавшись в лунной тени.
Но Маркуса ее слова не успокоили.
- Тогда вы не будете против, если мы отсидимся, пока все закончится? - с язвительной вежливостью спросил он.
- Не сможете. - Похоже, майор Вуд действительно хотела извиниться, но вместо этого протянула ему донесение. - Если "Повелитель" не изменит траекторию движения, то он опустится либо рядом с Индейским Островом, либо сядет прямо на него. А вот где мы разместили "ангелов".
Она глубоко вздохнула:
- Они опускаются прямо на вашу часть, Аванти.

XIV

Оборонительный комплекс Маранты Джюбили,
Маранта
Магистрат Канопуса
Периферия
18 мая 3058 года

- Мне нужна карта Индейского Острова.
Пункт управления был составной частью парка боевых машин, расположенного рядом с космопортом. Майор Вуд отвезла их туда на своем личном "ховеркрафте" - аппарате на воздушной подушке местной модели "56 Канопус Моторуоркс Хайлайт", вполне соответствовавшем его рекламе - быстром на прямых участках и проходящем повороты на скорости тридцать километров в час при минимальном боковом смещении
После того как они прошли шесть километров всего за три минуты и майор притормозила у первого контрольного поста, Маркус облегченно вздохнул. Затем они втиснулись между двумя ангарами, и Вуд направила машину по пандусу внутрь огромного подземного бункера со сводчатыми дверьми. Припарковав свою гражданскую машину среди стоявших в ряд многочисленных бронетранспортеров и джипов, майор провела Джерико Райан и двух "ангелов" еще через четыре контрольных поста, после чего они оказались у ее рабочего стола.
Лейтенант, подавший не ту карту, мгновенно ретировался, а подбежавший в следующую секунду другой младший офицер протянул нужную - большой, скатанный в рулон лист цветного пластика. Расцветка позволяла получить топографическую информацию, необходимую Mapкусу для детальной разработки плана предстоящей операции.
Тем временем в помещении закипела лихорадочная активность: офицеры над картами и планшетами вполголоса что-то обсуждали, у компьютеров и сканеров напряженно работали сержанты и рядовые, связисты щелкали переключателями радиоаппаратуры. Светились экраны мониторов. Маркус расстелил карту на стеклянной столешнице, прижал ее углы и включил свет. Поверхность стола осветилась.
Так вот, значит, где высадились его "ангелы".
Индейский Остров являлся на самом деле довольно широким полуостровом, расположенным в дальнем северо-западном углу самого большого континента Маранты и соединенным с материком узкой полоской земли. Рельеф полуострова - густо поросшие лесом холмы и несколько глубоких ложбин - позволял осуществлять скрытые передвижения значительных сил боевых роботов.
На восточной части полуострова, непосредственно у вод неширокого пролива Фрейя помещалось большое серое пятно, отчетливо выделявшееся на коричнево-зеленом фоне. Пока они добирались до комплекса, майор Вуд успела проинформировать Маркуса о том, что помимо лесов и холмов на Индейском Острове имеется всего одно сооружение - артиллерийский склад. Он состоял из двух взлетно-посадочных площадок для шаттлов, стоящих в некотором удалении зданий и нескольких входов в подземные бункеры, где хранились боеприпасы.
И охраняет это всего один взвод пехоты.
Майор Вуд намеревалась задействовать "ангелов" для несения этой службы, а потому буквально утром сняла оттуда полуроту солдат.
Ну повезет ли нам хоть когда-нибудь? - подумал Маркус.
Он поднял руку, нашел увеличительное устройство и передвинул его поближе, чтобы получше рассмотреть склад.
Кто-то неплохо придумал - устроить склад таким образом.
Все деревья к северу и югу от объекту, были вырублены примерно на километр, в западном направлении почти на столько же. Несколько невысоких холмов и брустверы высотой не менее пятнадцати метров служили надежным прикрытием для охраняющих склад сил.
Будучи командиром роты, специализирующейся на взломе оборонительных порядков противника, Маркус без особого труда обнаружил в системе обороны достаточно уязвимые места. Здесь. Он ткнул пальцем в карту и сразу же ощутил тепло от нижней подсветки, проникающее через стеклянную столешницу и тонкий лист пластика. Под увеличительным стеклом его палец выглядел огромным, но, проводя им по деревьям и холмам, он лучше запоминал рельеф местности. Вот где противник должен предпринять попытку прорыва.
С западной стороны склада деревья подступали к объекту ближе всего, и протяженность расчищенного участка леса не превышала четверти мили. Довольно густой лес позволял подойти к полосе совсем незаметно для охраны, но, начиная от опушки и до самого склада, местность была совершенно пустынная, а рельеф - ровный. К северу и югу от склада высились два холма, превращавшие западный проход в некое подобие бутылочного горлышка. Всякий, кто вступал в него, становился отличной мишенью для смертоносного перекрестного огня с холмов.
Но Маркус также заметил и просчет инженеров и военных, строивших склад. Любое боевое подразделение, вышедшее из леса, могло сразу же повернуть на север и обойти один из этих холмов, отрезав тех, кто находился на нем, или вынудить их спуститься на равнину и принять бой на открытой местности. Такой маневр мог привести к самым неприятным для защитников склада последствиям.
Маркус поднял голову от карты и прищурился, восстанавливая в памяти географию полуострова. Возможностей было несколько, но сначала ему следовало мысленно проиграть все сценарии. Когда он снова открыл глаза, то увидел, что Карлика уже взяла у кого-то шлемофон и обсуждает что-то со своими "ангелами". Джерико Райан стояла рядом с майором Вуд, обе женщины смотрели на экран компьютера и негромко разговаривали.
- Майор, на какие силы поддержки я могу рассчитывать? Какова будет их численность и сколько времени займет их переброска на Индейский Остров?
Джудит Вуд и Джерико одновременно повернулись к нему.
- На что? - спросила Вуд и тут же, поняв, о чем ее спрашивают, быстро и без дальнейших объяснений ответила. - Рассчитывать не на что.
Маркус отодвинулся от стола, поднялся и подошел к женщинам.
- Не на что? - Он повернулся и ткнул пальцем в сторону карты, с ее зелеными и коричневыми пятнами, все еще расцвеченными топографическим дисплеем. - На моих людей опускается "Повелитель", а вы, черт побери, не в состоянии выделить мне даже одно боевое звено.
- Командир Джо Аванти, я даже не знаю, сможем ли мы доставить вас к вашей части вовремя, не говоря уже о том, чтобы отправить туда шаттл. - Вуд кивком указала на экран компьютера. - Мне доложили, что "Повелитель" идет налегке. На нем около тысячи двухсот тонн боевых роботов. Это означает один легкий батальон, или, что вероятнее, две усиленные роты. Вот и вся поддержка, которую я могу оказать вам в данный момент.
Она снова указала на компьютер и продолжала:
- Мы имеем три "Союза", которые находятся на низкой орбите с аэрокосмическим прикрытием и готовы опуститься где угодно, в любом месте. Мои подразделения разбросаны, но мы пытаемся поддерживать с ними связь, чтобы поддержать огнем любое вступившее в бой подразделение. Наш противник не прочь нанести удар по гражданским объектам, например, по транспортным или промышленным центрам, так что мне нельзя забывать о том, как защитить их. Противник может ударить в любом месте, поэтому пока его намерения не станут ясны, я не могу обещать вам никаких подкреплений.
Сдерживая злость, Маркус стиснул зубы и попытался поставить себя на ее место. Он знал, как трудно обороняться от подобных пиратских набегов. "Ангелы" и сами часто использовали в своей практике фактор внезапности. Но целый батальон, пусть даже и легкий, это все же немалая сила.
- Есть ли какой-то шанс на то, что эти пехотинцы имеют что-то, способное противостоять боевым роботам?
- Нет. - Выражение лица майора Вуд несколько смягчилось. - Извините, командир. Если считаете, что это необходимо, отзовите своих людей. Но в этом случае мне придется снять с передовой несколько рот, и тогда шаттлы "Союз" получат свободу действий в тех районах, где нет прикрытия.
В глазах своей собеседницы Маркус увидел отчаяние. Майор Вуд попала в безвыходное положение; на ней лежала ответственность за население Маранты, и ей не хватало для этого сил. В своих оборонительных планах она рассчитывала на "ангелов", и отвод подразделений Маркуса означал, что где-то нужно ослабить защиту.
Ей не хочется делать этот выбор, но она готова к нему, если я заставлю ее сделать это.
- Есть, Маркус. - Карлина подошла ближе, насколько ей позволил шнур шлемофона, не обращая внимания на протестующе-нетерпеливые жесты техника. - "Тупица" обнаружил "Повелителя", он садится на полуострове в безопасной зоне, примерно в трех часах хода от артиллерийского склада, в зависимости от скорости машин. Очевидно, они не хотят сталкиваться с нашими шаттлами.
Что ж, этого Маркус поставить им в вину не мог. Хотя "Булавочной Головке" скоро придет пора отправляться на свалку, но она все еще оставалась в строю, будучи кораблем класса "Крепость" - хорошо защищенным и имеющим на вооружении несколько тяжелых орудий. Маркус прикинул, как это могло бы повлиять на ситуацию на полуострове, и решил, что он все-таки прав.
- У нас еще есть время, чтобы добраться туда? Майор Вуд уже качала головой, но тут вмешалась Карлина:
- Да. У меня здесь на одном канале связь с лейтенантом Клеппером. У него имеется двойное звено "ястребов". Он сказал, что каждый может взять одного пассажира и доставить нас туда, если только мы перенесем перегрузки.
Прежде чем "ангелы" успели обратиться с просьбой, Джерико Райан вытянулась по стойке "смирно" перед майором Вуд.

Предыдущая страница 12 Следующая страница


13 Лорен Коулмен

- Мэм, вспомогательная часть "Ангелов Аванти" просит оказать поддержку четырьмя "ястребами".
Маркус и Джудит Вуд посмотрели друг на друга, словно оценивая решимость союзника. Просьба Джерико напомнила им об устной договоренности, к которой они пришли в здании администрации. Майор придерживается условий оплаты, а Маркус делает все от него зависящее, чтобы защитить вверенный ему объект. Вуд кивнула и тут же повернулась к лежавшей на столе карте.
- Вы можете это сделать?
Четыре "ястреба". Четыре аэрокосмических истребителя. У "ангелов" не было собственного воздушного прикрытия, но они знали, как его использовать, и всегда были не против воспользоваться этим. Маркус задумчиво посмотрел на густой лес, закрывающий почти все подходы к артиллерийскому складу. Истребители можно использовать против боевых роботов только тогда, когда машины выйдут из леса и прежде, чем они достигнут территории склада и окажутся между строениями.
Поэтому противника нужно задержать на открытой местности и не подпустить к складу, подумал Маркус.
План начал понемногу обретать форму.
- Хорошо, Карли, свяжись с Фабером. Пусть он попридержит своего "Мародера", "Лучника" Ки, "Грифона" Джерико, а также моего "Боевого Молота". И "Властелинов Саванны", конечно. - Он отошел к карте и снова отыскал на ней глазами два холма.
Они, конечно, захотят повернуть на север.
- Все остальные части нужно развернуть к лесу, к северо-западу от склада, за высотой 15-32. И добавьте к тем, кто остается, напарника Джерико, того, с "Баллистой". - Он посмотрел на Райан, и та кивнула в знак того, что согласна с участием ее звена в боевой операции. - Развернутым частям поддерживать реакторы на минимуме и оставаться на позициях. Это будут твои люди, Карли. После того, как мы прибудем на место, побыстрее выводи своего "Охотника". Главное - я хочу, чтобы они стояли там, где нужно, и не обнаруживали себя до поры до времени.
Майор Вуд взглянула на Маркуса с некоторой озабоченностью.
- Говоря военным языком, командир, вы рассеиваете свои подразделения перед лицом превосходящих сил противника.
- С каких это пор разбойники стали "превосходящей силой"? - бросил Маркус через плечо и невесело улыбнулся. - Карли, прикажи Фаберу взять всех гражданских на борт "Посланца Небес". Пусть оба шаттла перейдут в квадрат 45-350. Это примерно в десяти милях от склада, за проливом Фрейя. Они доставят нам подкрепление.
Карлина закончила передавать сообщение и бросила шлемофон связисту.
- "Ястребы" уже приземлились и ждут нас, - сказала она, направляясь к двери.
Прежде чем Маркус успел последовать за ней, Джерико удержала его за рукав. Она озабоченно хмурилась, но голос ее прозвучал негромко и спокойно:
- Майор Вуд не может гарантировать посылку подкреплений, командир. Маркус улыбнулся:
- Это она так сказала. Но ведь они-то этого не знают, верно?

XV

Артиллерийский склад Индейский Остров
Маранта
Магистрат Канопуса
Периферия
18 мая 3058

Деми-прецентор Камерон Сент-Джеймс двинул своего "Устрашителя" вперед, и восьмидесятитонная боевая машина зашагала к выходу из леса, с хрустом ломая ветки деревьев.
Охлаждающий контур новейшей конструкции был серьезным, но не самым главным преимуществом модели "Устрашитель". Самым главным ее достоинством являлись полностью автоматизированные системы прицеливания и перезарядки восьмидесятитонного металлического исполина. Именно эти устройства делали "Устрашителя" подлинным властелином на поле сражения. В командирском варианте робот был обеспечен более надежными и эффективными средствами связи и более мощным компьютером. Если прибавить надежную бро-незащиту и достаточно мощное вооружение, то робот являлся настоящим передвижным штабом, позволявшим командиру соединения иметь полноценную и своевременную картину боя на всех его участках, а также мгновенно передавать исполнителям принимаемые решения.
После почти четырех часов перехода, когда приходилось буквально продираться через чащу, Камерон обрадовался, когда увидел наконец просвет в стене леса. "Повелитель" приземлился слишком далеко от цели, теперь он знал это наверняка. К счастью, Сент-Джеймс вовремя успел отдать приказ и отсрочить посадку кораблей класса "Союз". В данный момент Вооруженные Силы Магистрата были слишком озабочены защитой трех главных городов, чтобы беспокоиться о судьбе кучки наемников. Камерон мрачно усмехнулся. Командующий Вооруженными Силами Магистрата вот-вот выяснит, что каждому городу угрожает всего лишь усиленное звено из шести легких и средних боевых роботов.
Слишком поздно, чтобы отправляться на помощь "ангелам".
В восьмистах метрах прямо по курсу, на участке, ограниченном с севера и юга двумя невысокими холмами, Сент-Джеймс увидел какое-то ограждение и несколько строений, обозначавших периметр артиллерийского склада Индейского Острова. Его "Устрашитель" стоял на краю этого участка, простиравшегося от леса до самого склада и сужавшегося в ложбине между холмами наподобие бутылочного горлышка. Справа и слева от него боевые роботы, в кабинах которых сидели воины "Слова Блейка", выходили из зарослей и занимали свои места в боевом порядке. Восемнадцать машин, каждая весом в среднем по шестьдесят тонн - вполне достаточно, чтобы одолеть сопротивление роты наемников.
А кроме того, в их распоряжении несколько новейших моделей, подумал он.
Его "Устрашитель" по сравнению с "Псом Войны" или, например, "Стрелком", казался настоящим монстром. Несмотря на все технические усовершенствования, робот достаточно стар. Но, к сожалению, "Великий крестоносец", который он обычно использовал в бою и к которому привык, слишком тесно ассоциировался со "Словом Блейка", так же как другие, более современные модели ассоциировались либо с Лигой Свободных Миров, либо с Конфедерацией Капеллы.
Необходимо оставаться под прикрытием. В конце концов "Устрашитель" не так уж прост. Три дальнобойных ПИИ позволяют этой боевой машине не зависеть от боеприпасов и дают возможность наносить противнику на поле боя сильнейшие удары.
Его сенсоры уже обнаружили пять вражеских боевых роботов и отметили их на оперативном дисплее в виде красных квадратиков с опознавательными ярлыками. Наиболее опасной представлялась пара "Боевой Молот" - "Мародер", расположившаяся на невысоком холме слева, на расстоянии шестисот пятидесяти метров. На другом холме, справа и чуть ближе, стояли еще три машины: "Баллиста", "Грифон" и "Лучник". Все эти роботы находились в чаще леса, неподвижные, как и сами деревья. Похоже, они только и ждали того момента, когда противник сделает им одолжение и, войдя в "бутылочное горло", угодит прямо под перекрестный огонь. Прошло еще несколько бесконечно долгих секунд. Сенсоры молчали, и Сент-Джеймс понял, что других боевых роботов здесь больше нет.
Пять против усиленной роты из восемнадцати машин?
Камерон Сент-Джеймс ощутил первый приступ неуверенности. Где же "ангелы"? По данным, полученным от представителей "Слова Блейка" на Маранте, рота наемников должна была высадиться здесь еще несколько часов назад. Что же произошло с шаттлами? Где они? Даже ближайшие холмы не могли скрыть от взгляда корабль класса "Крепость" высотой с десятиэтажный дом. Кроме того, ни "Баллиста", ни "Грифон" не числились в полученном им списке боевых машин "ангелов" и были окрашены в традиционные цвета Магистрата.
Обдумывая столь неожиданную ситуацию, Сент-Джеймс вспомнил старую максиму Ком-Стара - "Лучше быстро перейти к решительному действию, чем думать над идеальным ответом". Итак, если даже он каким-то образом упустил наемников, "Слово Блейка" все еще способно причинить Маранте немало неприятностей. Деми-прецентор уже собирался отдать приказ своим воинам двинуться вперед, когда, словно по сигналу, "Мародер" и "Боевой Молот" выпустили три голубые стрелы, молниями ударившие в броню "Наковальни".
С расстояния более чем в шестьсот метров? Да ведь это же под стать его "Устрашителю"! Получивший удар боевой робот покачнулся и, наверное, упал бы спиной на землю, если бы не дерево, случайно оказавшееся за его спиной и сыгравшее роль подпорки. Тем не менее протонно-ионные излучатели срезали правую ногу робота прямо под коленом. Сент-Джеймс хорошо знал, какой мощный слой брони защищает "Наковальню", и потому мгновенно понял, что нанести такое повреждение может только одно оружие.
Это технология Кланов!
Возможно, здесь высадились не все "ангелы", но по крайней мере часть из них противостоит сейчас его батальону.
Волна злости захлестнула деми-прецентора, когда он выстрелил по "Мародеру" из своих дальнобойных протонно-ионных излучателей. Два луча скользнули по левому боку робота и левой руке, третий ушел намного выше. Даже при всей новейшей технологии теплопоглощения выброс термоядерной энергии реактором "Устрашителя" оказался настолько велик, что горячая волна ударила его с ощутимой почти физической силой. Температура в рубке ощутимо подскочила.
- Всем подразделениям - марш вперед! - приказал он, и в ту же секунду его компьютер зарегистрировал одновременный залп со стороны трех расположившихся на правом холме боевых машин.
На его батальон обрушился ураган из восьмидесяти ракет дальнего действия, пущенных по пологой траектории. Столь мощный залп, скоординированно ударивший по одному и тому же участку, мог нанести немалый урон.
Когда его оружие перезарядилось, Сент-Джеймс выстрелил по "Мародеру" еще раз из всех своих протонно-ионных излучателей, понимая при этом, сколь велик риск тепловой перегрузки. Два энергетических хлыста содрали броню с правой ноги похожего на огромную птицу робота, обнажив титаново-стальной скелет. Поток расплавленной стали хлынул на землю. Кабину снова захлестнула волна горячего воздуха. Резко выступивший пот застлал глаза, на какие-то доли секунды смазывая "картинку". Слева и справа от Сент-Джеймса воины "Слова Блейка" двинулись в атаку, ведя огонь из лазеров, легких автоматических орудий и дальнобойного энергетического оружия.
Первый залп обороняющихся оказался неточным - ракеты прошли мимо и разорвались где-то в лесу, за спиной Сент-Джеймса, не причинив наступающим никакого вреда. Деми-прецентор рассмеялся - сегодня сам Святой Блейк хранит их. Черт побери, наемники всегда останутся наемниками, и не более. "Ангелы" это или нет, сокрушить их сопротивление будет нетрудно.
Едва Сент-Джеймс успел подумать об этом, как шедший слева от него "Карабинер" сделал шаг вперед и исчез в облаке пыли и комьев почерневшей, обугленной земли, подброшенной в воздух серией взрывов. Робота отбросило назад, развернуло, и через секунду он рухнул на землю, лишившись левой ноги.
Еще меньше повезло "Ночному Небу", самому маленькому из боевых роботов, наступавших на склад противника. Пользуясь некоторым преимуществом в скорости, он попытался уйти вправо, чтобы атаковать боевые машины противника с фланга. После нескольких взрывов, взрыхливших землю прямо у него под ногами, робот зашатался и упал ничком, нелепо подогнув колени. В следующий момент прозвучала новая серия взрывов, и голова "Ночного Неба" отлетела в сторону. Поврежденный термоядерный реактор вспыхнул, и машина попросту исчезла в огненном шаре, как будто ее и не было вовсе.
Мины! Это слово сорвалось с губ Сент-Джеймса подобно проклятию. Он завел свой батальон на минное поле! Но как же быстро они успели их установить.
Вероятно, заряды типа "Гром", специально разработанные таким образом, чтобы взрываться еще до огневого контакта. При этом разбрасывались заряды меньшей мощности. Хотя обычно подобные мины использовались для того, чтобы помешать противнику занять ключевую позицию, "ангелы", должно быть, предугадали его маневр и создали с их помощью неприступный рубеж. Едва Сент-Джеймс успел подумать об этом, как на его батальон обрушилась вторая волна вражеских ракет.
Они хотят отрезать нас!
При мысли о том, что его подразделение будет зажато между двумя рядами мин, Сент-Джеймс переменил цель в отчаянном стремлении не дать ловушке захлопнуться. Развернув корпус своего "Устрашителя" и поймав в перекрестье прицела "Лучника", он тут же выпустил в него серию импульсов из протонно-ионного излучателя. Поспешность подвела его - лишь один выстрел попал в цель.
Помня об опасности тепловой перегрузки, Сент-Джеймс отключил все системы, чтобы избежать возможной автоматической остановки двигателя. Оказавшись на мгновение в состоянии вынужденного бездействия, деми-прецентор заметил, что на дисплее угрожающе замигали два новых красных квадратика. Они быстро перемещались вдоль тепловой линии его батальона. Сент-Джеймс переключился на задние сенсоры, и на его вспомогательном экране возникли технические профили двух "Властелинов Саванны", крадущихся по кромке леса. Один из ховеркрафтов выстрелил по слабой тыльной броне ближайшего "Великого Дракона", другой не проявлял никаких агрессивных намерений.
Корректировщик?
Он так и не успел ответить на собственный вопрос, потому что на его машину обрушилось не менее полусотни ракет.
Маркус моргнул, стряхивая пот с ресниц, и издал воинственный, заполнивший всю тесную кабину "Боевого Молота" клич. Вместе с Томасом Фабером он только что накрыл "Наковальню" вторым залпом. Внизу под ними на минах подорвались еще две боевых машины противника. Наступление врага замедлилось, несколько роботов уже отступили назад, стремясь укрыться от встретившего их за деревьями огня.
Прибыв на место всего за час до начала атаки, Маркус и две его спутницы, не теряя времени, уселись в свои боевые машины и поспешно покинули территорию склада. Карлина отправилась принять на себя командование оставшейся в резерве частью роты, а Маркус и Джерико присоединились к расположившейся на холмах тройке. Следуя его приказанию, отданному специальным шифром во время полета на "ястребе", "Лучник", "Баллиста" и "Грифон" пополнили боезапас и успели заминировать дальние подступы к складу. После того как противник вышел из леса, "ангелы" нанесли ракетный удар, отрезая противнику путь к отступлению, в надежде заставить его понервничать.
Вслед за этим "Устрашитель", самый крупный из вступивших в бой роботов, исчез из поля зрения под смертоносным шквалом обрушившихся на него ракет.
Маркус знал, что "Устрашитель" не так-то легко вывести из строя - этот внушающий ужас гигант нес на себе около пятнадцати тонн брони. Но он рассчитывал на то, что водитель робота по крайней мере на несколько минут выключится из завязавшейся схватки, а может быть, даже наступит на мину. Чтобы подняться, такой громадине потребовалось бы немало времени.
Но через мгновение все надежды Маркуса растаяли, как тот самый дым, из-за завесы которого несколько неуклюже, но вполне уверенно вышел вражеский боевой робот. Маркус выругался и выстрелил одновременно из двух излучателей в шагающего впереди "Стрелка". Двойные теплопоглотители "Боевого Молота" предотвратили перегрев системы. Маркус понимал, что, как только противник подойдет ближе и ему придется использовать оружие средней мощности, в машине станет по-настоящему жарко и опасность перегрева станет реальной.
Маркус действительно полагал, что противник, наткнувшись на столь упорное и мощное сопротивление, отступит. Вот тогда-то он и застигнет его врасплох - минами и оружием Кланов, способным даже на большом расстоянии наносить немалый урон. Две вражеские машины уже были подбиты и остановились, еще несколько получили серьезные повреждения. Но когда оба холма, на которых расположились "ангелы", захлестнул новый шквал ракетного огня и смертоносных лазерных лучей, прежние опасения усилились. Несмотря на понесенные потери, противник все еще имел численное превосходство - у него было на одиннадцать боевых машин больше, а кроме того, на шестьдесят тонн больше общего веса. Маркус должен был заставить врага принять решение отступить, привести его к выводу, что потенциальный успех не стоит потерь, даже если ему и удастся захватить все.
И в ответ на его тревогу словно само небо вмешалось в ход боя. Сверху, из голубой выси, по наступающей цепи ударили лучи лазеров, распарывая броню, неся разрушение и смерть. Маркус кивнул и еще крепче стиснул рычаги управления. К сражению присоединились лейтенант Кепплер и его "ястребы".
Отступай, подумал Маркус, стараясь навязать свою волю командиру противника и сломать его решимость. Ты должен отступить.
Затем он еще раз удачно выстрелил в "Стрелка", содрав с его массивного торса около двух тонн брони. Но, вместо того чтобы упасть или хотя бы отойти, водитель боевой машины осторожно приблизился к ближайшему дереву и вырвал его с корнем. После этого на глазах у изумленного Маркуса семидесятитонная махина снова двинулась вперед, буквально расчищая себе путь через минную полосу. Там, где ствол дерева натыкался на мину, раздавался взрыв, а через несколько секунд робот безбоязненно ступал дальше по прокладываемому им самим коридору. Продвижение "Стрелка", конечно, замедлилось, а взрывы мин оставляли незаживающие раны на его ногах, но зато он прокладывал путь другим своим товарищам, которым уже не придется платить столь высокую цену за победу в бою.
Маркус с шумом втянул в себя воздух, не обращая внимания на эхо в шлемофоне, и вытянул руку с протонно-ионным излучателем, чтобы еще раз испытать на прочность броню "Стрелка".
Кто же они, эти разбойники?
В атаку на противника двинулось второе звено "ястребов". "Ястребы" проследовали тем же маршрутом, что и первое звено, на небольшой высоте и прямо на вражескую цепь. Это было ошибкой, за которую им пришлось дорого заплатить. Словно по команде, почти все оснащенные ракетами роботы дали залп.
Удар пришелся по истребителю лейтенанта Дэниэлс. Три ракеты дальнего действия, выпущенные "Аполлоном", разнесли нос ее корабля и начисто срезали правое крыло. Дэниэлс пыталась выправить положение, и ей почти удалось миновать завесу заградительного огня, но тут целый каскад ракет ближнего действия пронзил ее водительскую кабину, разорвавшись в самом сердце истребителя.
Она была мертва задолго до того, как термоядерный реактор, корпус которого не выдержал огромной перегрузки, прожорливо заглотил все то, что еще мог проглотить.
Лейтенант Кепплер остался жив, вероятно, для того, чтобы до конца своих дней жалеть о допущенной им ошибке.
Дэниэлс быстро продвигалась по службе и уже собрала необходимую сумму

Предыдущая страница 13 Следующая страница


На линии огня 14

в тридцать пять тысяч кредитов, чтобы оплатить перевод в дворцовую гвардию Канопуса. Когда она первой бросилась в атаку, он не стал удерживать ее, хотя и был старшим.
Затем, когда ракеты вдруг опустились перед ними смертоносным занавесом, он сделал первое, что пришло ему в голову в этой отчаянной ситуации, и скользнул вслед за Дэниэлс в самую пучину адской бури.
К тому времени, когда "ястреб" Дэниэлс уже бесследно исчез в термоядерной вспышке над дальним краем поля боя, Кепплер провел свой истребитель с минимальными повреждениями. Он так ни разу и не успел выстрелить из лазеров, поскольку был слишком занят выполнением каких-то судорожных и предельно ограниченных маневров - сначала ему пришлось уклоняться от огня с земли, а уже потом избегать разлетающихся во все стороны обломков первого "ястреба". Взрывная волна, обрушившаяся на его истребитель, встряхнула его так, что Кепплер с огромным трудом удержал в руках ручку управления.
Последний удар из всех, которые приняла на себя машина Кепплера, нанес огромный кусок брони - вероятно, от обтекателя двигателя - отброшенный в его сторону взрывом истребителя Дэниэлс Он прошил его правое крыло, сорвав, наверное, еще около полутонны брони. Поднявшись повыше, на безопасную высоту, Кепплер посмотрел наконец на дисплей. Два других "ястреба" уже занялись делом, осуществляя воздушное прикрытие, а за ними метались янтарные лучи лазеров четырех истребителей противника, скрывавшихся на большей высоте.
Холодный гнев вселился в лейтенанта Натаниэла Кепплера. Гнев из-за бессмысленной смерти Дэниэлс и наглости Марианской Гегемонии, отправившей своих разбойников в этот мир Он развернул свой истребитель и устремился прямо к полю сражения, резко набирая высоту.
- "Ястреб-1", "Ястребу-3" и "Ястребу-4", Дэниэлс сбита. - Он старался говорить спокойно, хотя злость душила его, а слова приходилось буквально выталкивать из горла. - Противник на десять часов (*1). Очень высоко. Встречайте. - Ему хотелось обрушиться на вражеских роботов, но он сдержался, точно зная, где сможет лучше послужить наемникам, сражавшимся внизу за его мир.
- Держите их натиск, пока сможете, - сказал он. - За каждого подстреленного я обещаю тысячу кредитов.
- Я иду! - Голос прозвучал на общей частоте, в обход Ки-Линн, и слышать его могли все. Маркус бросил взгляд на дисплей и увидел, что лейтенант Трейси Уильяме двинулась на своей машине вперед, покинув защищенную позицию и явно намереваясь вступить в бой. План заключался в том, чтобы щелкнуть непрошеных гостей по носу, заставить их отступить и перегруппироваться. Затем "ангелы", включая и тех из них, кто до сих пор оставался в резерве, должны были перейти в наступление. Противнику необходимо было дать почувствовать, что он потерпел поражение.
Однако враг и не собирался отходить, а действовал с гораздо большей организованностью, чем можно было предполагать. Переход в наступление для его небольшой части означал бы сейчас... Додумать Маркус не успел и включил общую связь.
- Уильяме, оставайтесь на прежней позиции. Черт возьми, отойди.
Она шла прямо на "Стрелка", вероятно, думая, что сможет уложить его прежде, чем тот расчистит проход через минную полосу.
Маркус выругался. Он прекрасно понимал, что "Баллиста" не имеет никаких шансов продержаться еще какое-то время. Боевые роботы получили повреждения, хотя все могло быть и хуже, не преподнеси они этим разбойникам пару сюрпризов.
Что ж, остался еще один трюк, подумал Маркус, нажимая кнопку на панели связи. Посмотрим, так ли крут их командир, как он сам считает.

XVI

Индейский Остров
Маранта
Магистрат Канопуса
Периферия
18 мая 3058 года

Получив от Маркуса сигнал, Карлина и двенадцать остававшихся в укрытии "ангелов" начали спускаться с холмов, отстоящих от места появления противника на расстоянии около полукилометра. Карлина шла впереди на своем шестидесятипятитонном "Охотнике", немного покачивавшемся из стороны в сторону, по одному из свободных от мин узкому коридору. Томас Фабер отметил на карте пять таких безопасных проходов уже после того, как мины были установлены. Едва оказавшись на приемлемом для стрельбы расстоянии, она открыла огонь из автоматической пушки и тут же выпустила несколько ракет. Одни попали в цель, срывая броню с вражеских машин, другие улетели дальше, расщепляя деревья, третьи избороздили обугленную землю.
Две минуты.
Цифровой таймер, расположенный в левом верхнем углу вспомогательной панели, вел обратный отсчет. Яркие красные цифры менялись с пугающей неторопливостью.
Нам нужно выдержать две минуты.
Карлина посмотрела на дисплей. Ее "Охотник" и "Феникс-Ястреб" Брента Карсскова возглавляли наступление, хотя и остальные боевые машины не отставали. Голубовато-белая молния протонно-ионного излучателя ударила в корпус "Охотника" чуть пониже кабины; ее резкая, жесткая вспышка заставила Карлину отвести в сторону глаза. Красные огоньки пробежали по правой ноге ее робота, словно заштопывая зигзагообразным швом, и ушли в трещину, оставленную излучателем. Но "Охотник" справился с этим ударом. Карлину отбросило в сторону, ремни натянулись, но нейрошлем продолжал передавать сигналы на громадный гироскоп робота, который и удерживал машину в вертикальном положении. Вспомогательный монитор прочертила кривая линия, свидетельствующая о том, что "Охотник" потерял две тонны брони, в основном с правой стороны корпуса.
Надо быть повнимательней, подумала она, стараясь проморгаться - в глазах все еще прыгали сине-белые блики. Карлина отыскала взглядом своего "обидчика", развернув корпус "Охотника". Вот он! Словно привлекая ее внимание, из группы роботов, занявших центральную часть расчищенной поляны, шагнул вперед массивный "Устрашитель" и тут же обрушил на "Охотника" новый удар. Еще три вспышки молнии ослепили Карлину.
Они должны повернуть.
Маркус снова и снова повторял это про себя, ведя свой "Боевой Молот" вперед и вниз по склону холма.
Должны.
Предполагалось, что противник не сможет выдержать такого противостояния. Простым разбойникам это ни к чему; зачем драться и нести тяжелые потери, если есть другие, гораздо более легкие цели. В этом и заключалось их преимущество. Именно на это и рассчитывали "ангелы", разрабатывая свою тактику. То, что наблюдал сейчас Маркус, не укладывалось в привычную схему: противник разворачивался на девяносто градусов, явно готовясь дать отпор группе Карлины, выдвинувшейся на юг для укрепления фланга. Столь неумолимого упорства в бою Маркус не видел со времени нашествия Кланов... При мысли об этом у него появилось еще неясное мрачное предчувствие.
Это не Кланы, яростно стучало у него в мозгу. Это не Кланы. Это...
Маркус сжал рычаги управления с такой силой, что побелели костяшки пальцев. За секунду до этого "Стрелок" с помощью "Бури" расправился с "Баллистой" Уильяме. Ее робот распростерся на земле с тяжелейшими внутренними повреждениями и остался почти без брони, что делало его легкой добычей пехоты противника. Теперь уже Маркус повел три свои оставшиеся машины вперед, вызывая огонь на себя, предоставляя Уильяме возможность уйти с поля боя и спасти себе жизнь. Этот маневр не был предусмотрен планом, но теперь уже не до тактических расчетов. Если только противник сумеет преодолеть минную полосу, у "ангелов" уже не хватит сил отразить наступление.
Они должны понять, что повернуть назад предпочтительнее, чем идти вперед. Это единственное, что нам осталось. Это и вторая половина наших подкреплений.
Маркус взглянул на цифровой таймер в углу панели управления. Тот отсчитывал последние шестьдесят секунд.
Брент Карссков с возрастающим ужасом наблюдал за тем, как "Устрашитель" в упор разрядил протонно-ионный излучатель в корпус "Охотника", подкрепив удар залпом ракет ближнего действия. Четыре струи белого дыма на какое-то мгновение словно связали две машины. Впечатление было такое, будто некая невидимая гигантская рука сдвинула робот Карлины, и он опрокинулся на спину. Судя по тому, как неуклюже задвигались ноги "Охотника", Брент понял, что попадание в гироскоп - еще не худшая из проблем Карлины.
Верхняя панель сводчатой рубки "Охотника" слетела, и из образовавшегося отверстия вылетело сиденье вместе с самой Карлиной. Катапульта подбросила ее на добрую сотню метров в воздух, и там, достигнув высшей точки, Карлина выпустила парашют. В другой ситуации водитель мог бы спокойно опуститься на землю.
Мог бы, если бы не "Устрашитель", следивший за ее полетом с явным намерением прикончить Карлину на земле.
Брент быстро привел в действие прыжковые двигатели, надавив на педали с такой силой, что все его тело напряглось, натягивая пристяжные ремни. Энергия термоядерного двигателя с усилием вырвалась наружу через специальные выхлопные трубы, расположенные на корпусе боевой машины справа и слева. Два столба раскаленной до немыслимых пределов плазмы вырвались из дюз и подняли сорокапятитонную машину в воздух. Прыжок был удачным - "Феникс-Ястреб" оказался непосредственно между "Устрашителем" и парашютом Карлины и принял на себя всю мощь протонно-ионного заряда.
Молодой "ангел" не думал ни о славе, ни о мести, когда лазерный луч хлестнул по голове его боевого робота и тонкая броня потекла по корпусу. И даже не любовь к Карлине управляла им, когда он продолжал сжимать рычаги управления, крича от нестерпимой боли.
Последние капли расплавленной брони стекли на землю, оставив его совершенно беззащитным перед лицом противника, и "Устрашитель" с жестокой решимостью выпустил еще один заряд по кабине.
Жизнь Брента Карсскова оборвалась. Он погиб просто потому, что защищал жизнь другого "ангела".
Увидев прыжок "Феникса-Ястреба", заслонившего ее от исполинского "Устрашителя", Карлина в отчаянии ударила рукой по своему сиденью и вскрикнула. Ее крик отозвался резким эхом в нейрошлеме, но его никто не услышал, потому что вся связь шла только через "Охотника", лежащего сейчас на земле безжизненной грудой металла. Вырываясь из надежных объятий ремней, она сквозь застилавшие глаза слезы наблюдала за тем, как завершает прыжок уже умирающий "Феникс-Ястреб".
В следующий момент робот Брента, словно еще управляемый живыми руками, развернулся и упал на "Устрашителя". Правое плечо "Феникса" оставило глубокую вмятину в левом боку противника. Уже лишившаяся головы, машина Брента все еще продолжала двигаться, путаясь в ногах гиганта. "Устрашитель" подался назад и завалился на правый бок. Правая рука, принявшая на себя основной вес, сломалась, но, к участью для "Устрашителя", при падении он не подорвался на минах.
Карлина сманеврировала так, чтобы приземлиться на краю поля, где, как она надеялась, можно было не опасаться мин. Она заметила, как непобедимый "Устрашитель" сумел-таки собраться с силами и все же поднялся на ноги. Несколько неимоверно долгих секунд он просто стоял посреди бушующего вокруг боя, словно невидимый для других.
В этот момент с опушки леса прогремел мощный взрыв, поваливший несколько деревьев и взметнувший над кронами деревьев фонтан земли. Второй взрыв произошел уже на поле, и его жертвой стал "Горбун", потерявший правую "ногу" и правую "руку".
Карлина отметила это чисто механически; соленые слезы коснулись ее губ, а взгляд был устремлен на широкоплечего "Устрашителя", величественно возвышавшегося над поверженным "Фениксом-Ястребом". Обгоревший, оплавленный и весь разбитый, тот лежал совершенно недвижимо. Карлина подумала, что вряд ли на "Устрашителе" осталась хотя бы четверть той брони, с которой он вступил в бой. Как ни странно, изображение сине-черного рыцаря, символ Марианской Гегемонии, вполне сохранилось на левой нижней части его торса.
Словно вымещая бессильную злобу, изуродованный гигант шагнул к "Фениксу" и несколько раз ударил его "ногой". Затем, повернувшись спиной к бою, исполин начал пробираться через минное поле к лесу. Судя по всему, его водитель прекрасно знал свое дело - робот шагал точно по оставленным ранее следам и ни разу не наступил на мину.
Карлина проводила его долгим взглядом, затем оглянулась на останки "Феникса-Ястреба".
- Черт бы тебя побрал, Брент Карссков, - прошептала она, зная, что ее никто не слышит.
Слез не было, но ей очень хотелось плакать.
Двенадцать ракет дальнего действия ударили по "Боевому Молоту" Маркуса, раздробив бронированные пластины и отбросив машину назад. Вслед за ними по корпусу забарабанили рубиново-красные дротики импульсных лазеров. Они вгрызались в машину, плавили защитную обшивку, которая шелушилась и растрескивалась. Из поврежденного охладителя потянулся густой серовато-зеленый дымок.
Пот стекал по лицу и рукам Маркуса, но не было времени вытирать его. Оба его средних лазера и протонно-ионный излучатель били почти без остановки, и в кабине становилось все жарче. Стрелка на температурной шкале медленна переползала из предупреждающей желтой зоны в критическую красную.
"Баллиста", которую он попытался защитить, лежала за его спиной, безжизненная и похожая на огромную металлическую игрушку, выброшенную за ненадобностью на свалку. Маркус не знал, жив ее водитель или нет; он блокировал "бутылочное горлышко" только для того, чтобы не пропустить противника. "Лучник" Ки-Линн и "Грифон" Джерико продолжали прикрывать его, ведя огонь с нижнего откоса холма, а вот "Мародер" Фабера уже давно упал, его гироскоп вылетел через пробоину в центре корпуса.
И я сейчас последую за ним.
Маркус до предела наклонил корпус "Боевого Молота" вправо, стараясь уберечь боевую машину от дальнейших уколов в сердце, и выпустил один заряд в приближающегося "Горбуна".
- Бродяга. - Шепот Ки-Линн резко контрастировал с громом боя. - Бродяга, это Зонтик-1. Четвертый выбыл, четвертый выбыл, но выбрался. Второй сообщает об упорном сопротивлении.
По мере того как смысл сказанного доходил до Маркуса, его охватывало странное ощущение опустошенности. Значит, Карлина выбралась из своей машины, но еще остается на поле, и ей угрожает опасность. Карссков, скорее всего, мертв. За командира осталась Пола Джейкобе на своей "Валькирии", но в таком бою ее легкому роботу долго не продержаться. От отчаяния он выругался. Минная ловушка не сработала. "Ястребы" ничем не смогли помочь и даже понесли потери. И вот теперь под угрозой срыва первая часть его замысла с подкреплением.
"Горбун" ответил огнем из автоматической пушки, и "Боевой Молот", получив снаряд прямо в центр, качнулся и сделал шаг назад. Маркуса снова захлестнуло волной жаркого воздуха.
Попадание в двигатель, подумал он, проверяя показания бортового компьютера. Я потерял защитный экран.
Озабоченный ситуацией с собственной машиной, Маркус упустил из внимания первый взрыв, расщепивший несколько высоких сосен на мелкие щепки. Вслед за этим исчез из виду приближавшийся "Горбун" - земля рядом с ним вдруг ударила вверх фонтаном черных комьев. Когда завеса пыли и дыма рассеялась, вражеский робот предстал не в лучшем виде: он лежал на боку, лишившись руки и ноги. Сначала Маркус подумал, что все дело в минах, которые они установили, но потом заметил, что цифровой таймер отсчитывает нули. Он посмотрел на дисплей, отыскивая новые сигналы, и обнаружил то, что искал, в правом верхнем углу. Две светящиеся точки двигались вперед, и компьютер уже идентифицировал их как "Посланца Небес" и "Тупицу".
Вторая половина его подкреплений все же прибыла.
- Поворачивайте! - закричал он, обращаясь к противнику, и для верности полоснул лежащего "Горбуна" сине-белым пучком протонно-ионной энергии.
А тем временем два шаттла "ангелов" снова обрушили на врага смертоносную мощь своих носовых орудий.
Ну, теперь-то вы должны повернуть.
Сент-Джеймс наблюдал за тем, как два шаттла резко затормозили над складом Индейского Острова, пытаясь справиться с силой притяжения. Корабль типа "Крепость" обрушил огонь бортовой артиллерии на арьергардные Части его батальона, явно угрожая и передовым частям. Второй корабль - типа "Союз" - начал опускаться на посадочную площадку рядом со складом и вскоре скрылся из виду за холмами. Однако перед этим деми-прецентор успел заметить, что двери его грузового отсека приоткрыты. Теперь все было ясно. Наемники тянули время, ожидая, когда их шаттлы вернутся с подкреплением. Они выманили и оттянули его часть на себя, готовясь нанести удар по батальону.
Сент-Джеймс видел, что "ангелы" отступили по направлению к складу для перегруппировки с учетом прибывших подкреплений. Его правая рука в перчатке с силой опустилась на боковую панель, вдребезги разбив стеклянную крышку над магнитным компасом.
- Всем отступить, - скомандовал он, чеканя слова. - Прыгуны отправляются в лес. Все остальные отходят.
Пока Сент-Джеймс рассматривал поле боя, артиллерия противника продолжала уничтожать его батальон. Восемь из восемнадцати боевых роботов лежали на земле, хотя трем из них еще можно было помочь вернуться в строй. "Ангелы" потеряли всего лишь шесть машин. С одной стороны, "ангелы" тоже понесли тяжелые потери. Но вот тот факт, что они так хорошо контролировали поле боя и сумели в столь короткое время нанести его войскам такой урон...
Огорчение было столь велико, что Сент-Джеймс пнул ногой лежащего рядом "Феникса-Ястреба", раздавив его двигатель мощью своих восьмидесяти тонн. В левом боку робота осталась глубокая вмятина.
- Пусть и это попробуют починить, - мрачно пробормотал он.
Сент-Джеймс повернулся и зашагал назад, к лесу, ступая по оставленным совсем недавно следам. Оказавшись в безопасности, под прикрытием деревьев, он быстро щелкнул несколькими переключателями, отбирая свои подбитые машины.
Одно нажатие кнопки - и прогрохотало несколько взрывов. Три из пяти роботов бесследно исчезли в термоядерном пламени. Два других остались вне пределов досягаемости из-за того, что двигатели у них уже отключились.
По крайней мере, им меньше достанется, с удовлетворением подумал Сент-Джеймс.
Нет, еще не все кончено, успокоил он себя. Ведя "Устрашителя" через лес к тому месту, где их должны были ждать шаттлы, деми-прецентор уже начал строить планы на будущее, которые позволят окончательно разделаться с "ангелами". Он умел учиться на собственных ошибках.
Воинов побеждают на поле боя, думал он. Но наемников можно победить деньгами.

Предыдущая страница 14 Следующая страница


15 Лорен Коулмен

XVII

Индейский Остров
Маранта
Магистрат Канопуса
Периферия
19 мая 3058 года

Далеко на востоке солнце едва перебралось за горный хребет.
Джерико Райан смотрела в небо - "ястреб" лейтенанта Кепплера, опустив нос, пронзил слой облаков и на минимальной тяге опустился еще ниже, почти к самым макушкам деревьев, на высоту не более ста метров. Макушка Земли, так они здесь это называют. Положив истребитель на крыло, Кепплер медленно совершил полет по кругу над полем, на котором сражался и погиб Брент Карссков и где в молчаливой задумчивости стояли сейчас "ангелы". Джерико не видела этого, но знала, что Кепплер открыл сейчас специальную панель аэрокосмического истребителя и развеял прах Брента над полем.
Впрочем, не совсем так. Джерико была с Маркусом и Карлиной, когда сразу после боя они осматривали то, что осталось от "Феникса-Ястреба". Голова робота почти не сохранилась, а единственным, что осталось от пилота, было нечто, похожее на куски обуглившихся костей. Мощь протонно-ионного излучателя "Устрашителя" была такова, что Брент Карссков оказался словно в печи крематория. Маркус вынул из-за голенища сапога нож и, пользуясь им как импровизированной лопаткой, собрал пепел и кусочки почерневшего металла, которые потом аккуратно сложил в принесенную Карлиной сумку.
Выстроившись на поле, "ангелы" замерли по стойке "смирно", слушая приказ Маркуса. Затем каждый персонально отсалютовал погибшему товарищу. Большинство были одеты в черное. Ки-Линн поклонилась, отдавая дань уважения покойному. Она была в белом, что соответствовало обычаям японской культуры, почитаемым в Синдикате Дракона. Белое надели и еще несколько человек, родившихся и выросших в Синдикате. Томас Фабер и Карлина облачились в форму государств, у которых они в последний раз состояли на службе: он в желтовато-коричневую Синдиката Дракона, она - в мундир Федеративного Содружества. Фабер поклонился вместе с Ки-Линн, Карлина прижала к сердцу сжатый кулак.
Как всегда, именно Маркус озадачил Джерико. По окончании церемонии он ушел с поля, едва кивнув Карлине, тогда как другие задержались, чтобы поговорить с ней. Из бесед с другими членами роты Джерико знала, что родина Маркуса - остров Скай в Федеративном Содружестве, и что перед тем, как стать наемником, он служил в войсках Синдиката Дракона вместе с Томасом и Карлиной. Тем не менее он не стал надевать какую-либо форму, а выбрал вместо этого простые черные брюки и рубашку. Подходящий случаю цвет, но отсутствие официальности также отделяло его от других.
Но, может быть, именно этого он и хотел.
Приблизившись к ней, Маркус замедлил шаг.
- Командир Райан.
Джерико почувствовала холодок в его словах и подумала, что понимает причину этого.
Это мой народ, а не его, напомнила она себе. И каким бы ни был контракт, какими бы ни были деньги, мы дорого обошлись ему - он потерял товарища и подчиненного.
Она стояла в стороне от всех, не желая ни во что вмешиваться, но достаточно близко, чтобы услышать слова Аванти. "...Тот, кто упорно трудился, чтобы стать одним из нас, - сказал он, - кто ничем не был обязан ни своему народу, ни миру, ни даже нанимателю. Только "ангелам". Нам".
Неужели все действительно так просто, Маркус, хотела спросить Джерико. Но теперь она ограничилась кивком в ответ на приветствие.
- Может быть, сейчас не самое подходящее время... Если так, я понимаю. Он пожал плечами:
- У наемников всегда найдется время для коммерции. Вам нужны данные по возмещению потерь?
Аванти говорил бесстрастно, каким-то механическим тоном, словно этот вопрос был частью молитвы, выученной им наизусть. Джерико внимательно вгляделась в его лицо, надеясь угадать испытываемые им в этот момент чувства, но не обнаружила ничего.
- Сейчас мне это не нужно, - сказала она. - Я знаю, что на это может уйти несколько дней. Я имею полномочия разрешить вам восстановить первоначальный боезапас, взяв необходимое со склада Индейского Острова, и перебросить вас на Джюбили, как только вы закончите сбор трофеев. Или раньше, - добавила она, - если вам захочется поскорее вернуться к семьям. Но я пришла сюда, чтобы увидеться с вами вовсе не для этого.
Маркус прищурился:
- Нет?
- Я надеялась поговорить с вами о бое. Она оглянулась и посмотрела туда, где еще стояли несколько "ангелов". Или о чем-нибудь еще.
- Может быть, сейчас не самое лучшее время.
- Прошлым вечером я послал отчет майору Вуд, - ровным тоном сказал он. - Там все подробно изложено. Если вы хотите...
- Черт возьми, командир, - она тряхнула головой, обрывая его, - я не хочу знакомиться с официальным отчетом. Я ведь и сама там была, помните? Я все видела. Вы заставили отступить превосходящего вас по численности противника. И сделали это без особого труда.
Она чуть смягчила голос, заметив, что проходящие мимо "ангелы" повернули головы в их сторону.
- Я также помню и о том, что вы отступили от заранее разработанного плана боя, чтобы спасти одного из моих людей. Лейтенант Уильяме поступила глупо и погибла бы в своей "Баллисте", если бы не ваше вмешательство. Я благодарна вам за это. Маркус, я могла бы изучать вашу тактику целый день, но мне хочется знать, о чем вы думали.
Она замолчала, закусив губу и не зная, о чем говорить дальше. В конце концов, почему бы не рискнуть сказать правду?
- Майор Вуд не выделила никаких подкреплений. Даже тогда, когда узнала, что ей противостоят не более шести средних роботов. Она списала со счета и вас, и склад, потому что не допускала и мысли о том, что вы продержитесь достаточно долго и дождетесь помощи. Я до сих пор не могу поверить, что вы заставили их отступить... так быстро...
Она покачала головой и повернулась, чтобы уйти.
- Просто дело в том, что я не хочу в один прекрасный день совершить ту же самую ошибку, которую совершила майор Вуд.
- Джерико.
Его голос прозвучал негромко, но тем не менее заставил ее застыть на месте. Когда она обернулась, он смотрел на нее, потом нехотя кивнул и зашагал рядом.
- Во мне нет ничего необычного, - начал Маркус. - Действительно нет. Вы родились и выросли на Периферии, а это означает, что вам не довелось видеть большого тактического разнообразия, которое видел я. - Прежде чем она успела ответить, он поднял руку, призывая ее помолчать. - И я уверен, что здесь вряд ли увижу что-то такое, чего еще не видел, - сказал он в ответ на ее невысказанное возражение.
Немного помолчав, Аванти продолжал уже более мягким тоном:
- Подумайте об этом. Недавно Внутренняя Сфера отразила самую большую угрозу, с которой когда-либо сталкивалась, остановив вторжение Кланов. От старых тактических схем пришлось отказаться в пользу новых, а они доходят до вас медленнее, чем новые технологии. Пилоты боевых роботов боятся Периферии. - Он бросил взгляд на проходивших мимо "ангелов" и понизил голос: - Для них это Валгалла.
- Это пантеон павших воинов, - сказала Джерико. - Понимаю. Большая часть Периферии заселена изгнанниками, мятежниками и пиратами. Она никогда не была безопасным местом. Но ведь дела обстоят так далеко не везде. По крайней мере, у нас в Магистрате не так.
- Верно, - согласился Маркус. - Но многие воины считают Периферию самым дальним углом, краем света, местом, где можно спрятаться, куда можно убежать, куда насильно высылали. Здесь оседают те, кто уже ни на что не годен во Внутренней Сфере.
Джерико кивнула:
- Аргумент принят. Ну и как это помогло вам вчера? Когда они вышли из леса, я решила, что нас всех сожгут за несколько минут.
Маркус засунул руки в карманы, взгляд его словно застыл на какой-то точке, где-то в другом мире или другом времени.
- Так думал и я, - признался он. - В этом плане хватало изъянов и дыр, причем таких, что через них можно было провести целый "Атлас". Например, я поставил между противником и складом всего пять боевых машин.
- Кстати, раз уж вы об этом упомянули. Почему вы придержали несколько роботов?
- Потому что, если бы все слишком быстро пошло не так, как было задумано, то эти пятеро смогли бы явить собой немалую силу и задержать наступление, дав остальным возможность уйти.
Он искоса взглянул на Джерико, как будто хотел проверить, как она отреагирует на его слова.
- Я вел рискованную игру. Маранта победила. Прежде чем задать еще один вопрос, она немного помолчала.
- Так вы не были уверены в своем плане?
- О, план был вполне хорош. В данных обстоятельствах придумать что-то лучшее было бы трудно. Но на поле боя это не имеет особого значения.
- Они могли захватить склад в любое время. Если бы вы были на месте их командира, как бы вы прорвали линию обороны?
Уголки его рта дрогнули в едва заметной улыбке.
- Я не оборонялся. Но если уж отвечать на ваш вопрос... Я бы не стал собирать все свои силы в один кулак. Нет никаких сомнений в том, что мы не могли заминировать все поле. Только передовую и еще в нескольких местах. Поэтому я послал бы вперед роботов-прыгунов, чтобы они завязали ближний бой, а потом двинул вперед наемные силы и докончил бы работу.
- А что вы имели в виду, когда сказали, что не оборонялись? Вы же защищали объект, как иначе это можно назвать?
Маркус не ответил на ее взгляд.
- Я ничего не защищал. Я вел бой вблизи этого объекта. Не заблуждайтесь на этот счет, Джерико. "Ангелы" оставили бы склад в любой момент, не задумываясь. Мы атаковали. Мы первыми нанесли удар и продолжали бить их, когда они поняли, что угодили на минное поле. Вот почему они не изменили тактику, не придумали чего-нибудь нового. Они чувствовали, что попали в западню. А потом мы задействовали истребители и группу Карлины, чтобы выбить их из равновесия. Когда появились шаттлы, они решили, что прибыло подкрепление - это был последний толчок, который потребовался для того, чтобы перехватить инициативу.
Для Джерико все было слишком сложно и запутанно. Кисловатый запах, которым, казалось, пропиталось все поле, стал вдруг душить ее.
- И вы рисковали жизнями ваших людей, вашей частью, основывая план на военной хитрости? В ее голове словно что-то щелкнуло.
- Но если вы не защищали склад, то, соответственно, знали, что "ангелы" могут в любой момент выйти из боя?
- Устрашение - важный фактор в любом сражении. "Ангелы" годами строили на нем свою тактику. - Он обвел взглядом поле недавнего боя. - Противник почувствовал себя неуверенно и уступил мне инициативу. Но когда "Стрелок" поднял дерево и начал расчищать минную полосу, я решил, что все пропало. - Вспомнив об этом, он нахмурился. - Кто-то оказался способен на агрессивное мышление. К счастью для нас, он был в меньшинстве.
- Это был их командир, как вы думаете? - с надеждой в голосе спросила Джерико. Обломки "Стрелка" и останки пилота все еще лежали на поле.
Маркус пожал плечами.
- Может быть, но я так не думаю, - сказал он, помолчав. - Держу пари, что командир находился в "Устрашителе". Единственный штурмовой робот. И его водитель действовал мастерски.
- За исключением этого, все, что он делал, было реакцией на ваши действия. - Джерико дополнила похвалу улыбкой, пытаясь хоть немного отвлечь его. Ей определенно хотелось лучше узнать этого странного, замкнутого человека, но он затруднял ей эту задачу.
Маркус прищурился, по-прежнему оглядывая место, где только что кипел бой и гибли люди.
- Дело в том, как он реагировал. Они не отступили и не выглядели растерянными. А "Устрашитель" даже сумел почти в одиночку остановить наступление группы, возглавляемой Карлиной.
- Но он потерял из виду цель, - возразила Джерико. Ей было неприятно слышать похвалу в адрес врага, пусть даже и разгромленного. - В его распоряжении было по крайней мере десять прыгающих роботов. Располагая такой мобильной силой, он вполне мог навязать вам ближний бой и отправить остальных к складу.
- Перед ними не стояла задача захватить или уничтожить склад.
Джерико вскинула голову и изумленно, словно ей дали пощечину, пристально посмотрела на Маркуса.
- Что вы хотите этим сказать? Он покачал головой:
- Я и сам только недавно понял это, но все указывает на то, что я не ошибаюсь. Прежде всего, если вам нужно захватить склад, вы посадили бы шаттлы поближе. Если вы намерены уничтожить объект, то выслали бы в наступление несколько боевых машин, а не одного робота, который, похоже, действовал по собственной инициативе. И самое главное. Они приземлились всего через несколько часов после нашего прибытия. На их шаттлах практически не было резерва, который мог бы вступить в бой с подкреплением, которое выделил нам Магистрат. Напрашивается вывод - они ждали нас.
- Вы имеете в виду, здесь что-то личное? Маркус пожал плечами:
- Может быть. А может быть, они знали, что "ангелы" прибыли сюда не для гарнизонной службы, и не хотели, чтобы мы совали нос в дела Гегемонии. Это уже не важно. - Последние слова он произнес тоном, дающим понять, что дальнейшее обсуждение нежелательно. - Они повредили наши боевые машины, хотя, вероятно, не так сильно, как им кажется. Тем более, что у нас имеется контракт. Однако подлинный ущерб еще только предстоит оценить.
Джерико проследила за его взглядом. На том месте, где "ангелы" простились с Брентом Карссковым, все еще стояла Карлина. Оставшись одна, она устремила свой взгляд в высокое чистое небо. Карлине было сейчас плохо - Джерико хорошо понимала это.
Девушке очень хотелось знать, о чем думает сейчас Аванти. Она вдруг поняла, что командир наемников интересует ее не только с профессиональной точки зрения, но также и с личной. Однако все шансы на продолжение разговора унес прохладный утренний бриз. Между ними повисло неловкое молчание, и Маркус не собирался его нарушать.
Джерико смотрела на Маркуса, а тот смотрел на Карлину, которая стояла на пустынном поле, встречая восход солнца на Маранте.

XVIII

Дворец магистрисы Кримсон
Канопус IV
Периферия
19 мая 3058 года

Сунь-Цу Ляо прислонился к ограждению балкона, крепко сжав пальцами холодный металл, чтобы унять дрожь в руках. Его широко открытые зеленые глаза не мигая смотрели на далекий горизонт. Солнце только что сползло за горизонт, окрашивая облака в розовато-золотистый цвет. Легкий вечерний бриз приятно освежал лицо, теребил волосы на шее. Снизу доносились сладковатые ароматы сада, и он глубоко вдыхал их, постепенно успокаиваясь.
Верно замечено, что близость смерти обостряет ощущения.
Он перевел взгляд немного дальше, туда, где за садом и за стенами, окружавшими резиденцию магистрисы, несла свои воды река Тетис. В сгущающихся сумерках река отливала жестким металлическим блеском. Но он слышал также успокаивающий, тихий плеск волн, набегающих на пологий берег.
Здесь мелко, но потом Тетис становится глубже, до дна не менее десяти метров. Отличное место, чтобы незаметно и без всякого шума избавиться от тела деми-прецентора.
Эта мысль пришлась ему по вкусу - предать тело убийцы богине глубоких вод.
Из тех сведений, которые сумели раскопать его люди за последний час, явствовало, что деми-прецентор Николас впервые появилась на "Жемчужине Истинной Мудрости" только для того, чтобы узнать, что магистриса Сентрелла предложила ему весь третий этаж своей резиденции. Разумеется, в другом крыле, а не в том, который занимала она сама. Сунь-Цу сделал вид, что не заметил усиленной охраны вокруг самой магистрисы и ее крыла, хотя мысленно отдал ей должное. Она предоставила ему эти помещения, чтобы было легче держать его под наблюдением, и он не сомневался, что здесь поблизости находится достаточно затаившихся стражников, готовых в любую минуту разделаться с его телохранителями.
Но собственная безопасность его не беспокоила. Меньше всего Магистрат Канопуса заинтересован в том, чтобы его сменила Кали. Уж она обязательно ответит на его смерть вторжением на территорию Магистрата. И дело не в том, что Кали так уж огорчится из-за его смерти. Просто это даст ей удобный повод для осуществления давних планов по завоеванию Магистрата
Нет, Эмме Сентрелле он нужен живым. А это означает, что не она стоит за попыткой покушения на его жизнь. Попыткой, которая чуть было не удалась.
Его внимание привлек негромкий звук, донесшийся из комнаты, но Сунь-Цу подождал, пока один из его охранников, стоявших у балконной двери, заглянет внутрь. Сунь-Цу улыбнулся про себя, когда его догадка подтвердилась: охранник доложил, что к нему пожаловала Наоми Сентрелла. Сунь-Цу кивнул в знак согласия, но все же не повернулся навстречу гостье. Он почувствовал ее безмолвное присутствие у себя за спиной, затем ее рука легла на перила рядом с его рукой. Он ощущал ее тепло и ждал, когда она произнесет какие-нибудь формальные слова любезности.
- Какой прекрасный вечер, канцлер. Восхитительный закат. И Тетис, как всегда, красив.
Сунь-Цу улыбнулся, снова устремляя взгляд на темные воды реки.
- Да, я полагаю, вы правы.
Он умышленно говорил негромко и спокойно, словно не желая нарушить очарование момента.
- И ваше общество, как всегда, приятно, - добавил он, думая о том, нервничают ли все еще его люди, энергично настаивавшие на необходимости проверить Наоми сканером на предмет оружия.
- Вы такая важная персона. - В ее голосе не было ни малейшего намека на упрек. - Ваши люди так преданы вам.
Еще во время приема Сунь-Цу обнаружил, что Наоми очаровательная спутница. Похоже, ей доставляли удовольствие всевозможные развлечения, и она не позволяла политическим разговорам портить ей вечер. В течение последующей недели, в перерывах между встречами с магистрисой, Сунь-Цу постепенно привык к ее обществу и откровенно наслаждался им. Как и сейчас. Но и теперь, когда их обоих окутало уютное молчание, он не мог не думать о покушении на его жизнь.
Деми-прецентор Николас заметно нервничала, пытаясь добиться встречи с

Предыдущая страница 15 Следующая страница


На линии огня 16

ним. Он объяснял это важностью сообщения, которое она якобы должна была передать ему, но этого оказалось достаточно, чтобы вызвать беспокойство его телохранителей. И все же, если бы она не замешкалась с пистолетом, который прятала в широких рукавах своего балахона, или предусмотрительно надела под него бронежилет, он, вероятно, был бы уже мертв. Перебирая возможные варианты нападения на него врагов, он никогда не считал, что угроза может исходить от "Слова Блейка".
Томас Марик? В его мыслях это имя всплыло мрачным темным облаком. Капитан-генерал Лиги Свободных Миров был одним из наиболее влиятельных сторонников "Слова Блейка", оказывавшим организации немалую поддержку. Может быть, Томас решил наконец придать отсрочке брака Сунь-Цу с Изидой постоянный статус? В некотором смысле это могло быть самым вероятным вариантом, но Сунь-Цу не представлял себе, что Томас может отдать приказ о проведении столь коварной операции. Томас всячески культивировал благородство, высокую мораль, идеалы и честь воина. И в отличие от других лидеров Внутренней Сферы, этот глупец, похоже, сам искренне верил в них. Так же и Сунь-Цу не мог убедить себя в том, что капитан-генерал способен пойти на союз с Марианской Гегемонией, а осторожные, пытливые вопросы Эммы Сентреллы, которые она задавала в последние дни, свидетельствовали, как ему казалось, о том, что и она придерживается сходного мнения.
Солнце окончательно соскользнуло за горизонт, хотя облака все еще отражали его величественный свет. Наоми неожиданно обернулась к нему. Ее голос прозвучал мягко и почти нежно:
- О чем вы сейчас думаете, Сунь-Цу?
Вопрос казался вполне невинным, но в то же время наполненным каким-то особым значением. То, что Наоми слегка запнулась, произнеся его имя, тоже не укрылось от него. Он пожал плечами, чувствуя некоторую неуверенность.
- Внешние проявления иногда обманчивы. - И тут же он понял, что они часто бывают совсем не обманчивы. Как это называлось? "Бритва Оккама"? Простейшее решение обычно самое правильное.
Наоми Сентрелла оглядела сад и подняла голову, вглядываясь в небо.
- Закат кажется мне удивительно прекрасным. И он означает начало ночной жизни на Канопусе, которая может стать источником незабываемых впечатлений и воспоминаний.
Сунь-Цу едва воспринимал слова девушки. Его голова была занята совсем другими мыслями.
Фанатик из "Слова Блейка" пытался убить меня, потому что "Слово Блейка" желает моей смерти!
Его мысли тут же обратились к другим фрагментам мозаики, которые могли теперь вписаться в картину. Но, не желая показаться неучтивым, он, сохраняя внешнее спокойствие, ответил Наоми:
-Но в этот час и, может быть, под таким же мирным небом ваши люди сейчас стоят насмерть, защищая границы ваших владений. Или хоронят погибших. Или просто наблюдают за тем, как Марианская Гегемония уничтожает какую-то часть их мира.
- Или занимаются любовью, - без всякого намека на стыдливость добавила Наоми. - Меня подготовили к войне, как и мою мать и мою сестру, но я предпочитаю думать о благах, которые приносит нашему народу мир. Разве это неправильно?
Сунь-Цу слушал ее со слабой улыбкой, мысленно перебирая все новые и новые вопросы. Какая польза "Слову Блейка" от нападений на Канопус? Он был уверен, что эти фанатики поддерживают межпланетных разбойников Гегемонии, но причины, ему нужно было знать причины этого. Может быть, это те же или сходные причины, по которым они желают и его смерти. В чем же дело?
Потому что я предлагаю Канопусу поддержку. Они хотят видеть Магистрат ослабленным, нестабильным. А нестабильность Магистрата может привести к укреплению связей Эммы Сентреллы с Таурианским Конкордатом или усилению зависимости от "Слова Блейка", если оно сумеет стать посредником в достижении мира или создании военного союза. Именно таким образом "Слово Блейка" пыталось действовать на Границе Хаоса. Не исключены и оба варианта.
Отвечая на вопрос Наоми, он продолжал размышлять об этом.
- В том, чтобы думать о благах мирной жизни, нет ничего плохого, если только вы не являетесь лидером народа. Вождь должен всегда быть готовым к войне.
Наоми согласно кивнула.
- "Война - это дело наиглавнейшей важности для государства, - процитировала она, - область жизни и смерти, дорога к выживанию или гибели".
Поймав удивленный взгляд Сунь-Цу, девушка слегка улыбнулась:
- Сунь-Цу, "Искусство войны". Ваш тезка. В Военном институте Канопуса нас заставляли изучать его труды. - Она прикусила нижнюю губу. - Война придет в мой мир, Сунь-Цу?
- Война приходит всегда, - сказал он.
- Не вы принесете ее сюда?
Некоторое время Сунь-Цу пристально всматривался в ее лицо.
Похоже, она думает, что я скажу ей правду.
- Нет, Наоми, - мягко сказал он, с подчеркнутой теплотой произнеся ее имя. - Я не принесу вам войну.
Он повернулся в сторону заката, уже догоравшего за рекой. Пусть девушка поразмышляет о возможных значениях этих слов, а ему надо подумать о возможных значениях его слов, а также о возможных мотивах и замыслах "Слова Блейка".
Рука девушки легла на его ладонь. Прикосновение было легким, почти невесомым и теплым.
- Моя мать считает, что вы помогаете Гегемонии в ее враждебной политике по отношению к нам, - тихо предупредила она.
Сунь-Цу Ляо кивнул, потому что этого она и ждала от него.
Прекрасная работа, мысленно поздравил он свою гостью. Ты не выдаешь ничего такого, чего я уже не понял из разговоров с твоей матерью, и пытаешься завоевать мое доверие.
Возможно, Наоми не обладает той склонностью к военным делам, которой отличается его сестра, но Сунь-Цу вполне мог представить ее вождем народа.
- Ваша мать очень мудрая женщина, - осторожно заметил он и, придав голосу нужную нотку сожаления, закончил: - Но не всегда права.
- Я не верю, что станете воевать с нами, Сунь-Цу.
- Знаю. - Теперь он прибег к мягкой смеси печали и сочувствия. - Я знаю.
Последовала еще одна пауза. Сунь-Цу медленно отсчитывал секунды, пока снова не почувствовал легкого прикосновения руки Наоми.
- О чем вы сейчас думаете, Сунь-Цу Ляо? Он повернулся, взял ее ладонь в свои руки и легонько пожал.
- Как хорошо, что у меня наконец появился здесь друг, - прошептал он, подняв глаза на первые вечерние звезды, чтобы она не заметила играющую в них улыбку.
Эмма Сентрелла сидела у камина, глядя, как танцуют язычки пламени в камине, и слушала потрескивание поленьев. Незатейливый белый атласный халат отражал отблески огня и подчеркивал смуглость кожи магистрисы. Она никогда не упускала таких, казалось бы, несущественных деталей, даже оставаясь в своей комнате одна.
- И он показался тебе расстроенным? - Эмма повернула голову в сторону дочери. - Ты полагаешь, он никак не связан с этими жуткими налетами.
- Я не могу утверждать этого, мама. - Наоми переступила с ноги на ногу, что напомнило Эмме младшую дочь. Та переминалась с ноги на ногу точно также, когда ее спрашивали, сделала ли она домашнее задание. - Возможно, Сунь-Цу и впрямь чувствует себя здесь одиноким и уязвимым. Если так, то я - самый близкий ему человек.
Вот еще одно доказательство того, что Сунь-Цу не обладает ни уверенностью в себе, ни самоконтролем, которые необходимы каждому правителю Внутренней Сферы. Однако, напомнила она себе, он не глуп. Неопытен, возможно, слегка наивен. Если у него разовьется привязанность к Наоми, то это может оказаться полезным. В конце концов, Томас Марик нашел повод отложить брак своей дочери с Ляо. С тех пор прошло уже несколько лет. Все знают, что такое решение принимают только в крайних случаях. Сунь-Цу может быть легко уязвим.
- Наоми, тебя не обидит, если я предложу продолжить эти отношения? - спросила Эмма, прищурившись. - Я бы хотела, чтобы Сунь-Цу чувствовал себя у нас спокойно и комфортно. Особенно с тобой. Будь здесь его другом.
Наоми не поднимала глаз.
- Конечно, как пожелает магистриса.
- Спасибо, Наоми. Нам нужно его дружеское расположение. Он предлагает нам многое из того, в чем мы нуждаемся, чтобы вернуть Магистрату былое могущество.
- Так ты собираешься отдать наши войска в распоряжении Капеллы?
Эмма по-прежнему не отводила взгляд от огня.
- Я еще не решила. Эта идея имеет свои достоинства. - Она помолчала. - Сначала мы посмотрим, что Сунь-Цу отдаст прямо так. В конце концов, его технические советники находятся всего лишь в шести днях пути от нас. Разве ему не придется предоставить всех своих людей в наше распоряжение для того, чтобы завоевать расположение, которого он так ищет?
Наоми улыбнулась:
- Конечно, мама.
Она подождала еще минуту и начала потихоньку отходить к двери.
- Один момент, Наоми. - Магистриса окликнула дочь так, словно ее вопрос не имел никакого особенного значения. - Ты упомянула закат и то, как Сунь-Цу любовался им. Уже давно вечер... - Она не договорила.
Эмма Сентрелла не могла видеть выражения лица дочери, но по той осторожности, которая прозвучала в голосе девушки, поняла все, что ей требовалось.
- Мы наблюдали за тем, как на небе появляются звезды, мама. И какое-то время мы просто... разговаривали. Эмма повернулась к дочери и тепло улыбнулась:
- Конечно. Спокойной ночи, Наоми.
После того как Наоми закрыла за собой дверь, выражение лица Эммы Сентреллы не изменилось, и только улыбка стала менее теплой и более задумчивой.

XIX

Шаттл "Булавочная Головка"
Космопорт "Джюбили" Джюбили
Маранта
Магистрат Канопуса
Периферия
22 мая 3058 года

Маркус приподнял защитные очки и потер глаза. Очки были уже не новые, и пыль просачивалась под них вместе с кисловатым запахом раскаленного металла и пота, тяжело висевшего в душном, спертом воздухе грузового отсека "Тупицы". Старенький корабль не отличался слишком уж большим комфортом, но приходилось мириться с этим. Не помогали даже крылья больших вентиляторов, установленных возле открытой двери - температура в отсеке стояла как в раскаленной солнцем пустыне. Никакого сквозняка не было и в помине.
Когда наконец нам доведется полетать на чем-нибудь поновее, привычно проворчал про себя Маркус. И так же привычно ответил сам себе - никогда.
"Ангелы Аванти" передислоцировались в Джюбили сразу же после того, как на Индейский Остров прибыли местные гарнизонные подразделения. Один шаттл оставили, чтобы загрузить его собранными трофеями, и он прибыл только под вечер.
Маркус снова наклонился над листом брони, не выпуская из рук газовую горелку. Он пытался определить, как лучше вырезать кусок металла для треугольного защитного колпачка, располагающегося на колене боевого робота Винса Фоули, когда к нему подошла Джерико Райан.
Маркус быстро повернул рукоятку, выключив горелку, и, передав ее одному из помощников Петровского, вышел из рабочей зоны.
По всему отсеку "ангелы" резали броню, вытаскивали из контейнеров пучки миомерного кабеля, занимались ремонтом роботов, получивших повреждения во время последнего боя на Индейском Острове. Большая часть основной работы - починка или замена активаторов, гироскопов, контуров управления - осталась позади. Заключительным этапом руководил Петровский на борту "Посланца Небес".
- Не означает ли ваше появление здесь, что я могу провести полную комплектацию? - спросил Маркус.
Он говорил громко - все находившиеся в отсеке носили специальные наушники для защиты от шума, - но ему то и дело приходилось повторять сказанное.
- Вроде того, - прокричала в ответ Джерико и пожала плечами, но тут же лукаво улыбнулась.
Затем повернулась и направилась к выходу из отсека, сделав ему знак следовать за ней.
Что она такое задумала? - удивился Маркус.
По части запчастей к поврежденным или выведенным из строя боевым роботам у "ангелов" всегда хватало проблем. Текущие платежи, как правило, пожирали все доходы, поэтому Маркус всегда старался оговорить в контрактах восстановление поврежденных машин за счет нанимателя. Правда, удавалось это сделать далеко не всегда.
На сегодняшний день проблем, как всегда, было выше головы. "Ангелам" не хватало оборудования для замены кабины пилота "Феникса-Ястреба", сильнее других пострадавшего в ходе сражения, а также практически всех необходимых запасных частей для приведения в рабочее состояние "Охотника". Им еще посчастливилось раздобыть руку, которую Петровский тщетно искал во всех странствиях по Лиге Свободных Миров. Теперь боевой машине требовалась еще одна рука, а также полная замена термоядерного двигателя и гироскопа. В качестве частичной оплаты услуг "ангелов" Джерико предложила им воспользоваться тем, что имелось на армейском складе, располагавшемся в дальнем конце космопорта. Что-то из этого можно было выжать.
Спустившись по пандусу вниз, к выходу из отсека, Маркус невольно поднял руку, защищая глаза от ослепительного яркого послеполуденного солнца, беспощадно светившего с ясного голубого неба Маранты. Поначалу он решил, что его собственные глаза и внезапно ослепивший его свет сыграли с ним оптическую шутку. Поняв наконец, что это вовсе не так, Маркус смог лишь последовать далее за Джерико, которая шла не оборачиваясь, явно уверенная, что он идет за ней.
Там, внизу, на железобетонной площадке, стоял "Феникс-Ястреб" Брента Карсскова, держа в своих массивных руках большой армированный ящик. Но рядом с ним... нет, это конечно же был не "Охотник" Карлины.
Широкие плечи, узкая талия. Усиленные бедра и колени. Маркусу даже не надо было заглядывать ему за спину, чтобы увидеть прыжковые ускорители и понять - машина способна совершать прыжки на длинные расстояния. В обычном варианте средние лазеры устанавливались над предплечьями, а не наверху. Еще два средних лазера виднеются по бокам, а один тяжелый расположен между ними, в центре.
- "Кузнечик GHR-5H", - сказала Джерико, оглядываясь на Маркуса, словно в ожидании его реакции. - Ему лет пятьдесят, но владелец гарантирует, что машина в полном порядке.
Маркус узнал его с первого взгляда, но понимал, что Магистрат никогда не отдаст такую машину в обмен на "Охотника". "Кузнечик" предназначался для ближнего боя. Снабженный энергетическим оружием и двойной броневой защитой, "Кузнечик" мог сражаться сколь угодно долго, не заботясь о боезапасе. Такая машина могла бы стать настоящим кладом для "ангелов". Тем более, что теперь можно было бы несколько изменить тактику боя, учитывая способность "Кузнечик!" к прыжкам.
- А "Охотник"? - спросил он. Джерико покачала головой:
- Слишком большие повреждения. Мы не смогли втиснуть стандартный "Ниссан-260" в моторное отделение "Охотника". Пришлось бы заменить автоматические пушки на более старые модели. А на установку подходящего облегченного двигателя последней модели ушли бы месяцы, ведь его надо доставить сюда. Так что считайте, что мы отдаем его вам в аренду до тех пор, пока не поставим вашего "Охотника" на ноги. Если, конечно, поставим. А у меня на этот счет большие сомнения.
Ее глаза весело блеснули.
- Это - робот-дублер майора Вуд. Она думает, что таким образом компенсирует ваши потери. Ей не по себе от того, что вам не помогли. - Джерико посерьезнела. - Майор также выражает свое сожаление по случаю гибели Карсскова.
Пошли свои сожаления Карли, подумал Маркус и нахмурился.
После похорон Брента Карлина публично раскритиковала тактику Маркуса как слишком рискованную, слишком показушную. На ее взгляд, он пренебрег безопасностью роты. Карлина даже предположила, что если бы "ангелы" ограничились непосредственной обороной склада, то могли бы сдерживать противника бесконечно долго.
Оборона!
Маркус до сих пор не мог поверить, что она произнесла это слово.
Он пытался успокоить Карлину, когда она обрушилась на него. Она не только обвинила его в том, что он не заботится о людях, но прямо сказала, что он вообще не способен заботиться. Маркус отнес ее горячность и резкость на счет нервного срыва от потери, но по лицам других "ангелов" видел, что проблема, возможно, все же существует. Несколько мрачных взглядов, брошенных на Карлину некоторыми из присутствующих, подсказали ему, что не все согласны с ее точкой зрения, но было немало и таких, кто согласно кивал головой или отводил взгляд в сторону.
Моя работа состоит в том, чтобы обеспечивать единство "ангелов", чтобы моя боевая часть действовала, сказал он себе и повторил эти слова уже сейчас.
Мне нельзя чересчур сближаться с людьми, иначе после каждой смерти я буду раскисать вот так же, как сейчас Карли.
Сколько таких Брентов Карссковых уже было в его жизни? Сколько их еще ему предстоит встретить? Слишком много, чтобы таскать с собой такой эмоциональный багаж.
Я делаю то, что могу.
- Маркус?
Озабоченный взгляд Джерико оторвал его от неприятных размышлений.
- Да, - сказал он, - я просто задумался.
Он остановил техника, направлявшегося к шаттлу.
- Пришли сюда Карли, - сказал Маркус и, повернувшись к Джерико, продолжил прерванный разговор:
- Значит, А-5Н? Так это полностью заводская модель?
- Здесь, как вы видите, тяжелый лазер на контрольной линии. У него увеличенный радиус действия. - Она указала на торс "Кузнечика". - Но в ближнем бою проявляется один его недостаток. Слишком быстро нагревается, особенно когда задействованы средние. - Джерико помолчала, обдумывая что-то, затем продолжила: - А в чем дело? Вы чем-то обеспокоены? Что-то не так с машиной?
- Нет, с ней все в порядке. Дело в Карли, - сказал он и коротко рассказал о перемене в поведении своего заместителя.

Предыдущая страница 16 Следующая страница


17 Лорен Коулмен

- Марк, один из ваших людей погиб на поле боя. И это был человек, особенно близкий ей. Вам следовало ожидать чего-то подобного, тем более что в таких случаях именно командир чаще всего становится мишенью. Что же касается других... - Она пожала плечами. - Никому из водителей не нравится, когда ему напоминают о том, что и он смертен.
Она бросила взгляд на двух роботов, возвышающихся над ними подобно бессмертным обитателям Олимпа.
- Управляя этими штуками, мы начинаем верить, что становимся неуязвимыми. С иллюзией не так-то легко расставаться, когда помнишь о том, что случилось с Брентом.
Дело не только в этом, Джерико Карлина ставит под сомнение все, чего мы достигли после вторжения Кланов. Все, чего я смог достичь. Как они не могут понять, что, принимая вынужденные решения, рискуя их жизнями, я не могу позволить себе сближаться с кем-либо?
Конечно, он знал, что "ангелы" никогда не смогут этого понять.
Видя, что ей не удалось убедить его, Джерико указала на аэрокосмический истребитель, стоявший метрах в пятидесяти от шаттла.
- Вы требуете уважения от других. А вот лейтенант Кепплер угрожает разорвать контракт, если ему не позволят сопровождать "ангелов". - Она вытащила из-за отворота левой перчатки сложенный листок пленки. - Майор Вуд перевела его под мое начало, и, если вы не возражаете, он отправится с нами. Вообще-то мне надо сказать ему об этом, как об официальном решении. Где же он?
Маркус кивнул в сторону шаттла:
- Вон там. Учится ставить оружие на "Властелина Саванны". Добровольный помощник.
- Вот видите? Это как раз то, что я имею в виду. Ваши люди приняли его так, что он почувствовал себя членом коллектива и уже готов идти в бой вместе со своими новыми товарищами. Считайте это комплиментом.
Ты так это понимаешь, Джерико?
Маркус заглянул в ее сияющие зеленые глаза.
А я вижу молодого парня, желающего отведать вкус мщения. Моя часть - всего лишь удобное средство для достижения этой цели.
Но каковы бы ни были подлинные причины, Маркус вовсе не собирался отказываться от воздушного прикрытия. Вслух же он просто сказал:
- Может быть, вы и правы. А пока мне надо найти водителя для "Кузнечика".
- И это еще не все. - Джерико показала на ящик в руках "Феникса-Ястреба". - Вам необходимо также найти водителя и для "Боевого Молота".
- Что вы хотите этим сказать?
Сохраняя бесстрастное выражение лица, Джерико натянула правую перчатку.
- Я сказала, что нам не удалось найти облегченный "Ниссан", но у майора Вуд нашелся один новый "Катафрахт" от предыдущего налета. На нем установлен...
- "Дженерал моторс-280", облегченный, - закончил за него Маркус, не дав ей договорить. - Вы серьезно? Вуд отдала его нам?
Он представил, как "Цезарь" выходит из шаттла класса "Крепость", и у него по спине пробежали мурашки.
- Джерико, это же великолепно.
- Что великолепно? - Карлина Боек подошла к ним, спустившись по грузовому трапу.
- Ты переходишь на "Молот", но, если хочешь, остается еще "Кузнечик".
- Думаю, ему лучше подойдет Тамара Кросс. Ей нравятся машины покрупнее, и опыт у нее есть. - Она повернулась к Маркусу и Джерико. - Я хочу на "Ястреба".
Маркус чертыхнулся про себя и кивнул:
- Бери. Переведи Брайана Филипса на мой "Боевой Молот". У нас остается вакансия на "Витворф". Карлина прикусила губу.
- А как же тот водитель, который управлял "Баллистой"? От машины осталась только груда металла.
Трудно сказать, кто больше удивился словам Карлины, но первой опомнилась Джерико:
- Лейтенант Уильяме готова. Я как раз собиралась предложить... Спасибо, Карлина.
- Не стоит. - Карлина махнула рукой. - "Витворф" и "Баллиста" очень похожи. А пустой робот в бою не поможет никому.
- Вот и отлично. - Маркус кивнул в знак согласия. - Теперь у нас полный комплект. Пусть все трое пройдут подготовку на тренажерах, а ты решай сама, когда они будут готовы.
- А вы, командир?
При этих словах Маркус напрягся.
- Если вы хотите проверить мою реакцию, назначьте мне время и не стесняйтесь. Боеготовность водителей - ваша компетенция.
Он посмотрел на Карли, словно ожидая от нее ответа. Когда она так ничего и не сказала, он резко повернулся и отправился искать Петровского, но чуть не столкнулся со сбегавшим по трапу членом экипажа шаттла. Тот передал ему листок бумаги с каким-то текстом.
Маркус прочитал сообщение и широко улыбнулся.
- Джейс Торгенсон только что прибыл на космодром в Фрибурге. Это на южном континенте, - сказал он и посмотрел на своих товарищей. - Он доберется сюда на военном шаттле, который прибудет через пару часов.

XX

Оборонительный комплекс Маранты
Джюбили
Маранта
Периферия
22 мая 3058 года

- Я прилетел через Райерсон, это на окраине Герцогства Андуриен. Подружился с одним парнем на перезарядной станции. У него возникла небольшая проблема с карточным долгом.
Джейс Торгенсон глубоко затянулся сигаретой и деликатно отогнал рукой облачко дыма в направлении вентиляционной решетки. Они сидели в кабинете майора Вуд. Джейс перевел взгляд с майора на Джерико Райан.
- Он позволил мне заглянуть в свой компьютер. Есть "прыгуны", которые не обязаны - по дипломатическим или военным причинам - давать о себе подробную информацию.
Маркус, сидевший у двери, подбодрил Джейса кивком. Он уже давно привык к манере Джейса обходить наиболее щекотливые моменты своей работы и детально излагать важные факты. Если майор Вуд или Джерико сами не догадаются, что Джейс подкупил андуриенского чиновника, чтобы получить конфиденциальную информацию, стараясь найти доказательство контрабандных поставок оружия, то пусть довольствуются тем, что Маркус сообщит в официальном отчете. То, что совещание проводилось в офисе майора Вуд, было любезностью, но не более того.
Сыграло свою роль в выборе места встречи и его близость к медицинскому пункту военной части, где, по настоянию Маркуса и вопреки протестам Торгенсона, Джейса самым тщательным образом обследовали. Путешествия не прошли бесследно и явно не были беззаботной прогулкой - верхняя губа уже заживала после пореза, под правым глазом еще виднелась желтовато-багровая припухлость, левая рука отдыхала в пневмогипсе.
На правом плече обнаружился шрам от ножевой раны. Обычно Джейс Торгенсон, обладавший низким бархатистым голосом с легким скандинавским акцентом, выдававшим его расалхагское происхождение, производил впечатление человека культурного и элегантного. Теперь он говорил устало, а его обычно безукоризненная внешность носила следы долгой дороги и бессонных ночей.
История обещала быть интересной.
- Компьютер выдал подробный список. Ничего особенного, все по расписанию. Только один корабль шел вне графика из Лиги Свободных Миров. Вез груз продовольствия на страдающую от засухи планету. Да еще "Слово Блейка" перебрасывало своих людей и оборудование на Терру. И еще одна деталь. Там было дополнение, касавшееся кораблей, за которыми нужно вести наблюдение.
- "Адонис"? - спросила Карлина. Джейс удивленно поглядел на нее, подняв бровь над здоровым глазом.
- Догадаться не так уж и трудно, - сказала она. - Мы проходили через систему "Андуриен", и кто-то пытался совершить диверсию, повредив наши машины.
Маркус подался вперед.
- Но остается вопрос - кто это сделал? Что ты об этом думаешь, Джейс?
Торгенсон пожал плечами:
- О местонахождении "Адониса" надлежало сразу же сообщить прецентору Андуриена и... - Джейс сделал паузу, чтобы взглянуть на майора Вуд, - прецентору Сиана. - Чтобы передать информацию герцогине Хамфри и Сунь-Цу Ляо.
Вуд посмотрела на Джерико.
- Хорошо еще, что все это не дошло до Томаса Марика на Атреусе. Вообще-то... - она прищурилась, - если мы сумеем получить убедительные доказательства того, что за всем этим стоит Ляо, то Лига Свободных Миров будет вынуждена вмешаться.
- Извините, - сказал Джейс, - я подошел близко, но никаких доказательств найти не смог. Может быть, именно потому, что слишком близко подошел.
- Продолжай, Джейс, - сказал Маркус, уже предполагая, что Торгенсон сделал дальше. - Ты ведь пытался связаться с ними?
Джейс еще раз кивнул и глубоко затянулся сигаретой.
- Да, сразу же после того, как проверил герцогство. На Гранере, это в следующей системе, я подружился с одной девушкой, которая отправила сообщение от своего имени. Вы должны были его получить еще до того, как покинули Андуриен.
Карлина недоверчиво покачала головой.
- Неужели "Слово Блейка" решило оставить нас без связи? Разве для них не опасно задерживать оплаченное сообщение?
- Не более опасно, чем та игра, которую они ведут сейчас с Ком-Старом, - сказала Джерико, покачав головой. - Всего лишь около двух месяцев тому назад фанатики из "Слова Блейка" застрелили нескольких активных сторонников Ком-Стара на Гарминусе, весьма эффективно покончив, таким образом, с присутствием Межзвездной Связи в этом мире, принадлежащем, напомню вам, Магистрату.
- Магистрису это повергло в шок, - вставила майор Вуд. - Но "Слово Блейка" сделало свое дело, а уже затем попыталось загладить вину. - Она помолчала, словно не зная, стоит ли продолжать. - И конечно, они по-прежнему продолжают контролировать все станции гиперимпульсной связи на Гарминусе.
- "Слово Блейка" готово на все, - кивнул Маркус. - Не думаю, что они действительно задержали сообщение, но вполне могли отправить его по другому адресу, если Сунь-Цу попросил об этом прецентора Сиана. Полагаю, оно дойдет к нам где-нибудь через неделю с извинениями и полной компенсацией.
Джейс наклонился и затушил сигарету, оставив ее в пепельнице на столе.
- Думаю, командир, ты верно все понял. - Он снова опустился на стул. - Так или иначе, я пересек границу между Лигой и Канопусом в Аспропирсосе и отправился в Ромиту. Между прочим, добрался я туда довольно быстро, к середине апреля. Ромита, как мне показалось, - самое удобное место для путешествия в Марианскую Гегемонию.
В голосе Торгенсона все сильнее ощущалась усталость. Видно было, что события последнего времени дались ему нелегко. Он задумчиво почесал подбородок и продолжил:
- По пути я останавливался на всех станциях, проверял данные о грузах, о прохождении сообщений. Я был уверен, что найду что-нибудь. Такая операция, как переправка оружия, должна оставить какой-то след, если оно перебрасывается в значительных количествах. Труднее всего скрыть подобное перемещение на уровне местного управления, особенно там, где торговые пути пересекают государственную границу. Там требуется проверять декларации. Но если оружие идет из Лиги Свободных Миров, то спрятано все отлично. Я не обнаружил ничего.
Маркус откинулся на спинку стула и крепко потер ладонью лицо.
- Что вы думаете? - Он повернулся к майору Вуд и Джерико Райан. - Полагаете, что Сунь-Цу действительно пользуется в Лиге таким влиянием. Мог бы он скрыть грузоперевозки?
Майор Вуд энергично качнула головой:
- Я думаю, что такого влияния в Лиге нет даже у Томаса Марика. Да, у Сунь-Цу имеются сторонники. Это политически близорукие люди, считающие, что его помолвка с Изидой Марик является противовесом угрозе со стороны альянса Штайнер-Дэвион. На самом деле, все обстоит не совсем так. Дело в том, что после разрыва между Виктором Дэвионом и его сестрой, а также явного охлаждения интереса Томаса Марика к браку его дочери с Сунь-Цу Ляо, эта поддержка незначительна.
- Сунь-Цу не мог бы отправлять оружие непосредственно от производителей, верно? - задумчиво сказала Джерико. - В перевозках должен участвовать посредник. - Она заметила, как по лицу Торгенсона скользнула тень улыбки. - Так? Но вы сказали...
Джейс поднял руку, не дав ей закончить. Все остальные посмотрели на него
- Наверняка я ничего не знаю, но именно так и должно быть. Только так. По пути на Ромиту я оказался неподалеку от Камполеоне. Тогда у меня и мыслей никаких не было. Просто так это случается. Какой-нибудь шаттл отменяет свой контракт или ему нужно доставить срочный груз в другой обитаемый мир... Причины бывают всякие. Ну, так вот... Я отправился на Ромиту, но не узнал там абсолютно ничего нового.
У меня уже не было времени, чтобы слетать на Альфард и потом успеть на встречу с вами, поэтому я продолжил двигаться тем же маршрутом, только в обратном направлении. И снова оказался возле Камполеоне. Объяснение вполне правдоподобное, но я почему-то задумался. Остановился на Гатчине, это совсем недалеко от Камполеоне, и подумал, что воспользуюсь оттуда регулярным рейсом через Камполеоне. И что вы думаете? Следующий "прыгун" изменил маршрут и отправился именно туда, якобы для того, чтобы подобрать шаттл с грузом медикаментов и персоналом и отправить его на Ромиту Я решил, что это уже чересчур, и познакомился с одним парнем на перезарядной станции в Гатчине.
Майор Вуд подняла руку, скрывая улыбку, и с серьезным видом заметила:
- Мистер Торгенсон, вы, должно быть, самый компанейский человек во всей Внутренней Сфере.
- Я просто делаю все, что в моих силах, чтобы галактика стала лучше, - сохраняя непроницаемое выражение лица, ответил Джейс. - Хотя к Камполеоне это не относится. Как ни старался, но проникнуть туда я не смог. Насколько я могу судить, эта система изолирована от всего мира.
Карлина, молчавшая уже некоторое время, подалась вперед.
- Ты, кажется, сказал, что границу пересекают в Ромите? - нахмурившись, спросила она.
- Да, если направляться прямиком в Альфард. Добираешься до Ассоциации Ниопса и ждешь две недели на перезарядной станции. А там до Гегемонии всего несколько дней пути.
- Значит, это самый прямой маршрут, - медленно сказал Маркус, явно обдумывая что-то. - Но из того, что ты сообщил, выходит так, что сначала они останавливаются где-то еще.
Джейс и майор Вуд заговорили одновременно:
- Астрокази.
- Что это за Астрокази? - поинтересовалась Карлина.
Джейс кивнул майору Вуд:
- Вы, вероятно, знаете об этом больше меня. Пожалуйста.
- Астрокази - это планета, находящаяся у самой границы Лиги Свободных Миров, всего один "прыжок" от Камполеоне. Суровый мир, много пустынь, арабская культура. За планетой прочно закрепилась репутация опасного места.
Вуд добродушно улыбнулась:
- Лет тридцать назад наши войска сражались с Марианской Гегемонией на Астрокази. Не ради того, чтобы взять ее под свой контроль. Скорее для того, чтобы не дать утвердиться там Гегемонии. Потом в войну оказались вовлечены войска из Лиги Свободных Миров и двух других государств Периферии. Говорят, с тех пор планета стала еще более варварской, настоящее пристанище для преступников и предателей. Около года назад появились слухи, что на Астрокази обнаружено заброшенное промышленное предприятие Звездной Лиги. Якобы там были замечены новые роботы и системы вооружения.
- А о чем же мы слышим сейчас? - улыбнулся Маркус.
Джейс тут же вступился за майора:
- Скажи-ка, сколько сказок о затерянных сокровищах ты слышал в прошлом году? Десять? Двадцать?
- С десяток по меньшей мере, - согласился Маркус.
- Вот то-то, - удовлетворенно кивнул Джейс. Маркус продолжал:
- Но давайте вернемся к нашему вопросу. Зачем им нужна эта Астрокази?
- Техника двойного прикрытия, - быстро сказал Джейс. - На Астрокази уже давно процветает черный рынок. Туда присылают оружие и материалы, а затем уже перераспределяют. Если маршрут оружия все же отследят, то никакого доказательства связи между Гегемонией и поставщиками все равно не найти.
Он немного помолчал.
- Не удивлюсь, если там установили командный контур. Двумя кораблями не обойдешься, потребуется четыре или пять. Все они дежурят в необитаемых звездных системах.
Джерико первой ухватилась за его мысль:
- Удобно со всех точек зрения. Постоянная угроза для наших границ. И не надо перебрасывать материалы через Альфард. Черт побери, да это же идеальное место!
- Итак, невыясненным остается только один вопрос. Кто же все-таки там торгует? - сказал Маркус. Джейс покачал головой:
- Этого я наверняка не знаю. Где-то между Ромитой и моим обратным путешествием мимо Камполеоне я задал слишком много вопросов. Или... - он усмехнулся, повернувшись к майору Вуд, - нажил себе врага. Когда я оказался на Гатчине, то понял, что удача от меня отвернулась.
- Итак, ответ на последний вопрос лежит, возможно, на Астрокази. - Маркус поднялся. - И даже если это так, то планета, похоже, является важным звеном в цепи поставок. Что ж, это весьма и весьма интересно. Мы можем отправиться туда и помешать этим операциям. Если повезет, то мы найдем старый склад вооружения Звездной Лиги. Джейс, как быстро все это можно организовать?
- Там нет перезарядных станций. Три "прыжка" через лишенные жизни системы. Да еще время на шаттлы. - Торгенсон помолчал немного, сосредоточенно глядя в потолок. - Если все сложится удачно, то мы будем там через полтора месяца.
Маркус поморщился:
- Путь неблизкий.
Затем повернулся к майору Вуд:
- К вечеру я закончу официальный отчет. Мы можем рассчитывать на дополнительное оборудование - броня, термопоглотители, все, что требуется для длительной кампании?

Предыдущая страница 17 Следующая страница


На линии огня 18

Майор кивнула:
- Сколько у вас есть времени до отправления?
- Два дня, - сказал Маркус. - Мелкий ремонт можно закончить в пути. Сначала надо изучить таблицы и собрать всю возможную информацию по Астрокази. У кого есть вопросы?
Молчание нарушила Джерико Райан:
- Ну, это не так уж важно, но мне любопытно. Она повернулась к Джейсу:
- Вы сказали, что на вас напали на гатчинской станции. Как же вам удалось выбраться оттуда, если вас кто-то разыскивал?
Джейс криво усмехнулся рассеченной губой.
- Я путешествовал сразу под двумя именами и платил за двоих. Одно имя оставлял про запас, на всякий случай. Тот, кто напал на меня, угодил под замок, а я воспользовался шаттлом компании "Клайн Фрайтер".
- А ваша внешность? - спросила Джерико. - Разве никто не интересовался, что с вами случилось? Джейс рассмеялся:
- Вы, конечно, мне не поверите, но медик на шаттле оказался моим старинным приятелем.

XXI

Дворец магистрисы Кримсон
Канопус IV
Магистрат Канопуса
Периферия
24 мая 3058 года

Между двумя флигелями резиденции магистрисы раскинулся большой сад, в котором были собраны сотни цветов и кустарников со всех миров Магистрата Канопуса. Подобного разнообразия невозможно найти где-либо кроме Канопуса. Спроектированный опытными специалистами по ландшафтной архитектуре так, чтобы наилучшим образом показать гостям яркие краски и запахи, этот сад был любимым местом для неформальных встреч Эммы Сентреллы. И дело здесь было вовсе не в ее особой любви к цветам и ароматам, а в том, что этот благоуханный уголок часто производил на ее посетителей неизгладимое впечатление и помогал ей до известной степени подчинить их своей воле.
Вот и сегодня встречу с канцлером Сунь-Цу Ляо она назначила именно здесь. Всем известно, какие эстеты эти китайцы, поэтому магистриса надеялась, что пребывание в прекрасном саду сможет хоть немного усыпить бдительность Сунь-Цу и поможет ей решить с ним некоторые вопросы, что не удалось бы сделать в обычной обстановке официального зала для приемов во дворце.
Магистрисе пришлось подождать, пока один из ее охранников не закончит обыск Сунь-Цу Ляо, прежде чем допустить его к ней. Эта процедура предусматривалась правилами канопианского этикета и, хотя на деле выполнялась далеко не всегда, по отношению к Сунь-Цу Ляо Эмма Сентрелла не делала никаких скидок. Ей крайне не хотелось, чтобы какая-либо поблажка в отношении Сунь-Цу была принята за слабость с ее стороны. Правитель не имеет права демонстрировать слабость.
Сидя на невысокой скамейке, Эмма восхищалась тем стоическим спокойствием, с которым молодой человек переносил эту явно неприятную процедуру. Лицо его было совершенно невозмутимым, и он даже ни разу не взглянул на ее дочь Наоми, стоявшую неподалеку, хотя почти наверняка подозревал, что девушка передала матери содержание их вечернего разговора. Человек, не допускающий таких предположений, не может управлять великим государством.
Наконец охранник сдержанно кивнул в знак того, что обыск закончен, и впустил Сунь-Цу в сад. Наоми встретила гостя первой и провела к месту, где его ожидала Эмма Сентрелла.
При приближении Сунь-Цу магистриса поднялась, чтобы приветствовать его как равного.
Уступка, от которой я в ближайшее время намерена отказаться.
- Магистриса, - ровным, спокойным голосом произнес Сунь-Цу, слегка поклонившись, отчего пурпурные шелка его одежды зашуршали.
Хотя кроме них троих в саду никого не было, он держал руки за спиной, почти по-военному, впрочем, при этом в его позе не ощущалось никакой угрозы.
- Я был приятно удивлен предложением встретиться с вами здесь. Последнее время нам почти не удавалось поговорить.
- У меня были неотложные дела, которые требовали моего вмешательства.
Эмма медленно зашагала по одной из многочисленных усыпанных камнями тропинок. Сунь-Цу шел рядом с ней, а Наоми следовала за ними, отставая на два-три шага.
- Среди них беззастенчивый акт вторжения ваших войск в мои владения, - продолжала магистриса.
Она намеренно оскорбила его в открытой форме, но он почти не отреагировал - лишь чуть напряглись его плечи и посуровело лицо.
Только в дружеской обстановке канцлер Конфедерации Капеллы, оскорбленный таким вот образом, остался бы для продолжения переговоров. Но в данном случае формальности можно было отбросить, не боясь при этом потерять лицо. Именно такую игру предпочла Эмма Сентрелла. Продолжая идти по дорожке, вдыхая густой, пьянящий аромат прекрасных цветов, магистриса ждала реакции гостя.
Примет ли Сунь-Цу мою игру?
Когда он наконец заговорил, в его голосе уже не было ни малейшего намека на любезность.
- Если бы я хотел начать агрессию против Магистрата, мои войска сейчас уже высаживались бы на Канопусе.
Он говорил негромко, сдержанно и холодно. Подходящий тон для того, чтобы угрожать.
Он ошибается, если думает, что сможет запугать меня здесь, у меня дома.
Эмма, естественно, предполагала, что телохранители Сунь-Цу уже расположились где-то поблизости, готовые в любую минуту защитить своего господина, но, при всем уважении к их способностям, она не беспокоилась на этот счет. Как раз сейчас Даная находилась в полной безопасности вдали от резиденции.
И я вполне доверяю умениям моей дочери. Если что-то случится, она в состоянии справиться с управлением страной. А вот ты, Сунь-Цу Ляо? Готов ли ты передать Конфедерацию в руки своей сумасшедшей сестры Кали?
- Это не Сарна, канцлер, - сказала она, имея в виду столкновение Конфедерации Капеллы с крохотным альянсом миров, расположенным на ее границе.
- Положение Магистрата намного сильнее, и у нас есть резервы, которых не имеет Сарна, - продолжала магистриса.
Он не ответил, и Эмма снова заговорила, с еще более холодным спокойствием:
- Вы поставляете оружие Марианской Гегемонии: Полный отчет от "Ангелов Аванти" пришел три дня назад, его сопровождало короткое донесение майора Джудит Вуд, командовавшей на тот момент гарнизонными силами Маранты. В отчете содержалось все, что "ангелы" и майор Вуд знали или предполагали, и к настоящему моменту наемники наверняка уже находились в пути, направляясь за пределы системы Маранты.
- Камполеоне, потом Астрокази, затем Альфард. И вы имеете наглость говорить о взаимной помощи, когда ваши войска вторгаются в мои владения.
Новый представитель "Слова Блейка" дополнил отчет данными о движении сообщений и маршрутах межзвездных кораблей, и даже чиновники Ком-Стара, находящиеся на Канопусе, снабдили ее информацией и помогли в расследовании.
Если ее осведомленность о маршруте переброски оружия и оборудования и стала сюрпризом для Сунь-Цу Ляо, то выразилось это лишь в едва заметном любопытстве, блеснувшем в его глазах.
- Если вы столь детально ознакомлены со всей этой операцией, то, несомненно, располагаете и прямым доказательством, чтобы предъявить мне обвинения.
Ему интересно?
- У меня достаточно оснований считать, что вы не заслуживаете доверия.
Эмма замедлила шаги, а затем и вовсе остановилась.
- Например, что находится на тех шаттлах, которые опустятся на мою планету завтра? Мои диспетчерские службы уже доложили, что, по всем техническим параметрам, вес груза превышает четыре сотни тонн! Это примерно на триста пятьдесят тонн больше того, о чем мы с вами договаривались.
Она снова застигла его врасплох, и ему потребовалось несколько секунд, чтобы собраться и ответить, сохраняя ровный тон:
- Я думал преподнести вам сюрприз, магистриса. Два звена усовершенствованных боевых роботов, в том числе две новейшие боевые машины из Внутренней Сферы. BJ2-0, "Черный Джек". Роботов такого класса единицы. Все это не более чем подтверждение моего твердого намерения содействовать продвижению Магистрата к современным технологическим стандартам.
- О, я совершенно уверена, что вы собирались приятно удивить меня, Сунь-Цу. Но этим кораблям не позволят приземлиться.
Ей удавалось сохранить все тот же, принятый с самого начала разговора спокойный, властный тон, и теперь она не без удовольствия отметила про себя, как вспыхнуло его лицо, когда она столь фамильярно обратилась к нему. Подобные мелочи не имеют значения, и тот факт, что они задевают его, только подтверждает ее первоначальную оценку. Перед ней просто мальчишка, который корчит из себя великого правителя.
Ну, посмотрим, как ты теперь поступишь.
- Вы незамедлительно уберетесь вместе с вашими войсками из моих владений.
Она видела, как потемнели его глаза, и не сомневалась, что сейчас он заново просчитывает изменившуюся ситуацию.
Тебе остается только скрестить руки на груди, Ляо. Подобно своему отцу, ты не понимаешь, что проиграл. Подобно своей матери, ты не используешь свои небольшие победы.
- Магистриса... - начал Сунь-Цу.
Он говорил медленно, словно тщательно взвешивал каждое слово. Собственно, так оно и было. И все же, несмотря на очевидную озабоченность, он сумел сохранить внешнее спокойствие.
- Я предлагаю вам следующее. Ваши люди возьмут под свой контроль мои шаттлы, а моих людей доставят на планету. Таким образом, та техника, которую я привез вам, останется в ваших руках.
Ты явно хватаешься за соломинку.
Эмма заставила себя не поддаваться соблазну принять предложенное.
- Сейчас мои люди пытаются найти доказательства вашей связи с Астрокази. Они заинтересованы в том, чтобы докопаться до правды. Это те самые люди, диверсию против которых вы приказали совершить, когда они находились на Андуриене.
Сунь-Цу нахмурился:
- Я не отдавал такого приказа.
Наоми достала из папки документы "Слова Блейка" и Ком-Стара и протянула их матери.
- Вот доказательства того, что вы сделали, - сказала Эмма, размахивая листами. - Вас максимально быстро известили по самым надежным каналам связи о прохождении торгового корабля "Адонис" через Герцогство Андуриен, государство, состоящее в Лиге Свободных Миров, с которым вы, как известно, поддерживаете тесные связи.
Она передала отчет "Слова Блейка" Сунь-Цу и позволила ему бегло ознакомиться с документом.
- А два дня назад вы послали через Ком-Стар запрос на информацию о производстве военного оборудования в государствах Лиги Свободных Миров и его перевозке.
Сунь-Цу взглянул на Наоми. На его сухощавом лице явно отражались недоверие и изумление. Затем он сделал шаг назад и холодно посмотрел на обеих женщин.
Прежде чем Наоми успела заговорить, Эмма подняла руку:
- Нет, об этом сообщила не моя дочь.
Это было лишь полуправдой. Ком-Стар действительно передал эту информацию, а Наоми лишь подтвердила ее, основываясь на тех разговорах с Сунь-Цу, которые она вела в последние дни.
- Ком-Стар и "Слово Блейка" помогли нам провести это расследование, - сказал Сунь-Цу. - Это совсем не тo, что вы думаете. Я всего лишь наводил справки, чтобы подтвердить или опровергнуть ваши подозрения в отношении Лиги.
- Но я и не подозреваю Лигу Свободных Миров, - с опасным спокойствием заметила Эмма. - У меня нет для этого оснований. Я полагаю, что за все несете ответственность вы. И сейчас ни одна станция связи в моих владениях не позволит вам связаться с вашей сетью контрабандистов. К тому времени, когда вы попадете домой, я уже получу все необходимые доказательства из Астрокази.
Она широко улыбнулась:
- А потом я попрошу Томаса Марика прикрыть вашу "коммерческую деятельность" на Камполеоне.
Он сделает это с большим удовольствием, потому что твои действия, канцлер Сунь-Цу Ляо, бросают тень на столь лелеемый им образ благородного лидера. Возможно, он даже согласится возместить Канопусу потери.
- Вы позволите мне одно, последнее замечание, магистриса? Прежде чем меня объявят персоной нон грата? Эмма величественно кивнула:
- Да.
- Если я один стою за всем этим, то, очевидно, что моя цель заключается в дестабилизации Магистрата накануне вторжения. Так? - Он подождал, пока Эмма снова кивнет, и с обезоруживающей улыбкой продолжил: - А если вы в курсе моих зловещих планов, то что удерживает меня от нанесения удара уже сейчас? Или вы сможете отозвать ваши войска быстрее, чем мои обрушатся на Канопус?
Теперь в голосе Ляо появились резкие нотки:
- Только не отвечайте мне набором цитат из договора о взаимной защите с Таурианским Конкордатом. При всех ваших союзнических обязательствах, сделали они хоть что-то, чтобы облегчить вашу борьбу с агрессорами из Гегемонии?
Эмма Сентрелла знала, что не сумела сохранить хладнокровие, и Ляо заметил ее злость. На какое-то мгновение она задумалась над тем, не дать ли знак своей охране. Убить Сунь-Цу несложно. Да, конечно, Кали Ляо воспользуется этим, чтобы напасть на Магистрат, и тогда Конфедерацию Капеллы ждут большие неприятности.
Напряженный предостерегающий взгляд Наоми остановил ее руку, и она кивнула, молча ответив дочери согласием.
Я сама начала игру, подумала она. И мне нельзя реагировать так сильно только потому, что Сунь-Цу принял правила этой игры.
Не дожидаясь ответа магистрисы, Сунь-Цу продолжал:
- Так вот, если вы ошибаетесь... - Он поднял руку, призывая ее воздержаться от возможных возражений. - Сделайте одолжение, миледи. Как я уже сказал, если вы все же ошибаетесь, то теряете все, что я вам обещал, и настораживаете тех, кто действительно работает против вас.
- А когда вы пообещали, что убьете деми-прецентора Джейми Николас?
Двадцать лет правления Магистратом научили Эмму разбираться в интригах и читать по лицам людей, и сейчас она напряженно всматривалась в лицо Ляо, пытаясь отыскать малейшие признаки его истинных чувств. Уже поняв, что он плохо умеет скрывать свои эмоции, магистриса ожидала увидеть некую смесь злости, отчаяния и удивления. Но в его причастности ее убедило не выражение лица, а полное отсутствие вообще какого-либо выражения. Тот факт, что его лицо осталось абсолютно бесстрастным после такого серьезного обвинения, заставил Эмму усомниться в своих прежних оценках его способностей.
- "Слово Блейка" утверждает, что ее тело обнаружено, что ее застрелили и что в последний раз ее видели тогда, когда она нанесла вам визит, доставив какое-то сообщение.
Лицо Сунь-Цу оставалось все той же маской бесстрастного спокойствия.
- В этой проблеме мы разберемся. Мы - это "Слово Блейка" и я, - просто ответил канцлер.
- Это равносильно признанию, Сунь-Цу. Джейми Николас была советником при моем дворе и находилась под моей защитой. Вы прекрасно знали об этом.
Ляо жестко усмехнулся:
- А те сторонники Ком-Стара, которых эти фанатики убили на Гарминусе? Они разве не находились под вашей защитой? Полагаю, вы позволили им проводить свою внутреннюю политику, не имеющую отношения к Магистрату? Очень хорошо. Я вправе претендовать на то же самое и при этом готов возместить нанесенный мной ущерб.
Его лицо неожиданно оживилось, и на мгновение канцлер стал похож на ребенка, которому в голову пришла блестящая идея.
- Я заплачу вам, так сказать, политической монетой.
Что бы он ни предложил - отказывайся.
Эмма Сентрелла внезапно ощутила полную растерянность, а правильно ли она оценила Сунь-Цу? Не ошибалась ли она в нем с самого начала? Взгляд, брошенный ею на Наоми, убедил Эмму в том, что и ее дочь тоже почувствовала опасность.
- И что это будет, Сунь-Цу? - Теперь в употреблении его имени не было уже ничего оскорбительного.
- Я сам выясню, кто стоит за поставками оружия в Марианскую Гегемонию.
Эмма уже собиралась отказаться от такого предложения, когда почувствовала легкое прикосновение руки дочери Наоми встала рядом с матерью.
- И как вы предлагаете сделать это, канцлер Ляо?
Несмотря на легкое раздражение, вызванное непрошеным вступлением Наоми в разговор, Эмма Сентрелла не оставила без внимания то, как искусно ее дочь перевела беседу в более официальное русло. Что ж, тем лучше. Магистриса посмотрела на Сунь-Цу, не сводившего с нее взгляда, и коротко кивнула.
- Я предлагаю вам помощь во вторжении в Лигу Свободных Миров, - ответил он.
Если бы не едва ощутимое пожатие Наоми, не отпускавшей руки матери, магистриса рассмеялась бы ему в лицо. Похоже, что безумие Романо Ляо все-таки передалось обоим его детям. Похоже на то. Но Эмма научилась доверять инстинкту дочери. Наоми, возможно, не самый лучший солдат, но ее политическая проницательность давно восхищала мать.
Наоми ободряюще улыбнулась:
- А что нам из этого, канцлер?
- Не исключено, что те доказательства, которых вы не найдете на Астрокази, можно обнаружить на Камполеоне. Астрокази, возможно, является лишь звеном в цепи поставок, и вы, может быть, сумеете нарушить установившийся порядок, но связать Гегемонию с источником поставок вам все равно не удастся. Оружие просто пойдет по другому маршруту. По крайней мере, - он хитро усмехнулся, - я бы поступил именно так. Это будет двойное прикрытие.
- Если мы вторгнемся на Камполеоне, - сказала Эмма, - Томасу Марику придется принять ответные меры, независимо от того, кто в

Предыдущая страница 18 Следующая страница


19 Лорен Коулмен

действительности снабжает Гегемонию.
- Вы правы, он будет вынужден что-то предпринять и, вероятно, сделает выбор в пользу военного решения.
Сунь-Цу пожал плечами, но Эмма успела заметить, как он слегка нахмурил брови.
- Но против меня он сумеет изыскать иные меры... воздействия
Да, у Томаса Марика наконец-то появится причина аннулировать помолвку Изиды Марик с Сунь-Цу. Да, это игра. Неужели Сунь-Цу говорит правду?
- Итак, вы отправляетесь со своими войсками на Камполеоне, и нам придется просто поверить тому, что вы там обнаружите?
- Нет, сначала пусть ваши войска отправляются на Астрокази. Смею предполагать, то, что вы ищете, находится именно там. Если нет, пусть они пойдут со мной на Камполеоне под флагом Конфедерации Капеллы. Можете считать это проверкой использования войск Магистрата под моим командованием.
Наоми прикусила губу и нахмурилась.
- Этот план может сработать, - сказала она, обращаясь к матери. - Получая наши войска в свое распоряжение, канцлер будет нести ответственность за их действия и поведение. Я хочу сказать, если наши войска последуют за ним.
- Им не придется следовать за Сунь-Цу, - заметила Эмма, поправляя ошибочное рассуждение дочери. - У них будет свой командир, подчиняющийся канцлеру Ляо.
Она, похоже, даже не обратила внимания на то, что обратилась, к канцлеру столь официально.
Для Сунь-Цу это может стать политическим самоубийством; он, видимо, ужасно уверен в себе. И это снимает с меня всякую ответственность. Разве можно отвергнуть такое предложение. Я просто не имею на это права.
- Так вот как работают ваши Дома Воинов, да?
- Да, примерно так, - ответил Сунь-Цу.
Он наклонился, чтобы вдохнуть нежный аромат кроваво-красной орхидеи, которую только что сорвал. Прежде чем повернуться к Эмме, канцлер вручил цветок Наоми
- Командир должен иметь крепкую родственную связь с вашим домом, чтобы ваши войска чувствовали, что сохраняют неразрывную связь с нацией. Кроме того, этот командир должен быть способен взять под контроль свои войска, если станет ясно, что я нарушил договор и действую вопреки интересам Магистрата.
Эмма натянуто улыбнулась. Конечно, он думает только об одном человеке. И хотя воин из Наоми не намного выше среднего, она сумеет, если потребуется, сохранить некую независимость и примет решение порвать с Сунь-Цу, если его планы переменятся.
- Я еще не одобрила ваше предложение, канцлер. Но мне было бы интересно узнать, кого бы вы хотели видеть командиром войск Магистрата.
И здесь Сунь-Цу снова удивил ее. В его быстром взгляде, брошенном на Наоми, мелькнуло сожаление.
- Я бы сказал, что существует лишь один логически обоснованный выбор. Это Даная Сентрелла. Она способна командовать батальоном, ее навыки командования достаточно высоки. Даная Сентрелла известна как опытный солдат. Она не будет зависеть от меня и сумеет обойтись без моих указаний.
А ты лишаешь меня наследницы. Неплохо сыграно.
Эмма намеренно не обращала внимания на обиженное выражение лица Наоми, ее занимали совсем другие мысли.
Ты снова рискуешь, Сунь-Цу Ляо. Обещаю, что заставлю заплатить тебя за самонадеянность.
- Вы воспользуетесь кораблями Магистрата и, разумеется, своим "Лунь Ванем". Даная сохранит полную независимость и автономию. - Эмма улыбнулась, вспомнив один щекотливый пункт в контракте с "Ангелами Аванти". - Я также дам вам офицера связи вместе с ее звеном.
И не думай, что ты сможешь взять командование в свои руки. Мы используем тебя, чтобы перебраться через границу, а потом... Не тешь себя иллюзиями, что кто-то, кроме Данаи, будет командовать войсками Магистрата.
Сунь-Цу с явной неохотой кивнул:
- Я бы предложил одно небольшое изменение, магистриса.
- Какое, канцлер?
- Давайте воспользуемся "Небесным Странником". Он вдвое эффективнее обычных "прыгунов". Полагаю, у вас имеется несколько перезарядных станций, которые позволят нам быстро добраться до границы Магистрата. К тому времени вы подготовите в нужном месте два "прыгуна", чтобы проследовать к Астрокази.
Предложение имело как свои плюсы - быстрое передвижение, - так и свои минусы - Сунь-Цу будет иметь больше времени для консультаций со своими людьми.
- Договорились, - сказала она наконец. - При условии, что команду вы наберете на Канопусе. Таким образом, мы будем точно знать маршрут движения корабля.
- Магистриса, можно подумать, что вы мне не доверяете. - Сунь-Цу сухо усмехнулся. - А кто же будет моим офицером по связи? Мне бы хотелось познакомиться с ним как можно скорее.
- Вы уже знакомы с ней, канцлер, - улыбнулась Эмма. - Наоми тоже отправится с вами.
Сунь-Цу явно не ожидал такого хода магистрисы, но все же быстро пришел в себя:
- Как пожелаете.
Да, Сунь-Цу, я вверяю тебе двух старших дочерей. Обе имеют свои достоинства. Наоми прекрасный дипломат, но при необходимости сможет принять командование на себя. Даная прирожденный солдат, но знание политики ей не помешает. Кроме того, вдвоем им будет легче присматривать за тобой.
И если с кем-то из них что-то случится, ответственность ляжет на тебя. А я тем временем воспользуюсь твоими техниками и твоими роботами. У меня несколько месяцев на учебу, и это ничего не будет стоить моей стране. Вот как нужно вести дела.

КНИГА ТРЕТЬЯ

"Тот, кто располагает немногим, должен готовиться к нападению на врага,
тот, кто располагает многим, заставляет врага
готовиться к нападению на себя."
"Искусство войны" Сунь-Цу

"Я вступаю в войну только тогда, когда готов"
Из интервью с канцлером Сунь-Цу Ляо
Сиан Юниверсшпи Пресс,
7 октября 3057 года

XXII

Шаттл "Посланец Небес"
Космопорт "Шерванис"
Халифат Шерванис
Астрокази
Периферия
28 июня 3058 года

Погрузочный трап "Посланца Небес" начал медленно опускаться на бледно-золотистый раскаленный песок космопорта "Шерванис" Солнце на Маранте палило нестерпимо, нагревая все на поверхности планеты до нестерпимых температур.
Маркус стоял в тени у дверей транспортного отсека, укрываясь от безжалостного солнечного света. Впрочем, от зноя раскаленного песка это не спасало. Подобное ощущение обычно возникало у него в кабине боевого робота, когда тепло неустанно работающего термоядерного реактора неожиданно начинает подниматься сухой волной затхлого воздуха. Пот уже выступил капельками у него на лице, струился между лопатками и начинал пропитывать всю одежду.
А я-то думал, что только на Маранте жарко.
Метрах в пятистах к востоку, как раз напротив космопорта, начинался город Шерванис - приземистый и уродливый, чем-то похожий на присевшего на корточки неопрятного толстяка. Это был самый большой город на планете, но отсюда он представлялся не более чем кучкой невысоких строений из светлого, словно обожженного, камня, с темными, узкими улочками между ними Маркусу были видны голые холмы, которые, как он успел уже узнать из карты, очень быстро переходили в безжизненную пустошь. Эта пустошь, шириной всего лишь в пять километров, представляла собой полосу из осколков камня и коварных оврагов. И только эта узкая полоска отделяла песчаную равнину Халифата Шерванис от настоящей пустыни, пустыни Шахерезада.
Примерно на полпути между городской окраиной и шаттлом Маркус увидел караван - несколько десятков смуглокожих слуг, сгибавшихся под тяжестью шести паланкинов. Переводя взгляд с приближающейся неторопливой процессии на раскинувшийся вдали город, Маркус попытался свести воедино свои первые впечатления от Астрокази с тем, что он узнал об этой планете из справочников.
Пустынное, заброшенное, унылое место - именно эти слова лучше всего характеризовали тот мир, в котором они только что оказались.
Путешествие от Маранты до Астрокази прошло, можно сказать, без приключений. Капитан Дориан Анастиус, командовавший межзвездным кораблем "Марафон", хорошо знал свое дело. Или, лучше сказать, знал свои маршруты. Даже при том, что Астрокази лежал вдалеке от проторенных трасс, этот опытный космический торговец прекрасно представлял себе, куда он может попасть за один гиперпрыжок и какая звездная система может предложить наилучшие условия обслуживания.
Готовясь к отправлению из системы Маранта с двумя шаттлами, "Посланцем Небес" и "Булавочной Головкой", Анастиус уже тогда, 29 мая, пообещал Маркусу уложиться в четыре недели. И это включая восьмидневный переход шаттлов внутри системы, от пункта выхода из гиперпространства до самой планеты Астрокази.
Если бы не неожиданная поломка, "Марафон" пришел бы без опоздания. В итоге они ошиблись всего на два дня.
Готовясь к третьему, последнему, прыжку, "Марафон" попал в неприятную ситуацию: появились проблемы в работе оборудования, используемого для свертывания паруса.
Межзвездный корабль разворачивает свой гигантский парус для накопления солнечной энергии, необходимой для зарядки батарей. Ни один капитан не бросит парус без очень веской на то причины. Пришлось провести четыре дня на станции, чтобы привести в порядок оборудование и разгладить все складки. Желая реабилитировать себя за эту задержку, капитан Анастиус воспользовался для перехода в систему Астрокази пиратским пунктом, сэкономив целых два дня из положенных для такого дальнего путешествия восьми.
Ощущение силы и могущества, привычное для пилота боевого робота, заметно ослабло за время перелета, когда и жизнь людей, и оборудование перешли в чужие руки.
Вот почему мы предпочитаем быстрые перемещения, думал Маркус, обозревая негостеприимный пейзаж. Даже когда отправляемся в столь безрадостное место.
С орбиты Джерико указала Маркусу на пустыню Шахерезада. Она представляла собой безбрежный океан песка, выжженную солнцем равнину с холмиками барханов, опоясывающую планету по экватору широким поясом в десять километров. Казалось, что на этом бледно-желтом пространстве невозможна никакая жизнь. Но и здесь, как и на сотнях миров Внутренней Сферы и Периферии, люди либо нашли, либо сами оборудовали свою экологическую нишу.
Вдоль южной и северной границ Шахерезады постепенно были выстроены города и деревни. Среднюю температуру в этих районах можно было считать сносной, а скудные запасы пресной воды имелись в виде отдельных небольших озер-оазисов и нескольких жалких речушек. Примерно два десятка крупных городов, расположенных там, где воды хватало даже в периоды практически повсеместной засухи, являлись центрами власти, и каждый из них управлялся халифом, как называли себя здешние верховные правители.
Согласно предоставленной Магистратом информации, эти ничтожные тираны притязали на близлежащие деревни и участки пустыни, называя их своими халифатами. Но их реальная власть редко выходила за пределы города. Деревенские жители платили дань и часто формально присягали на верность тому халифу, который был достаточно влиятелен, чтобы - в данный период - разместить в населенном пункте небольшой военный отряд.
Время от времени халифы нападали друг на друга, захватывая ту или иную территорию, но в целом границы почти не менялись. Это напомнило Маркусу о нескончаемых спорах между Великими Домами Внутренней Сферы. Хотя они и воевали друг с другом на протяжении почти трехсот лет, их границы в основном не претерпели никаких существенных изменений вплоть до недавнего вторжения Кланов, после которого последовали беспорядки на Границе Хаоса.
Что касается пустыни, то, если в Шахерезаде кто-то и имел реальную власть, так это шейхи и их кочевые племена.
Караван, за которым наблюдал Маркус, остановился у подножия грузового трапа. Шесть паланкинов, каждый из них несут восемь рабов. Пять паланкинов пусты, а в одном кто-то есть. Возле каждого по два охранника с автоматическим оружием. На охранниках длинные просторные светлые балахоны, позволяющие хоть немного спастись от жары. На рабах только незатейливые длинные рубашки из серого хлопка; темная кожа вся сбита потертостями и пузырится на плечах, руках и ногах. Каждая восьмерка скована цепями. Маркус почувствовал почти физическое отвращение, услышав звон оков.
- Помните, мы здесь не для того, чтобы нарушать местные обычаи, - громко прошептала Джерико, подходя к нему.
С ней были Ки-Линн Танага и Томас Фабер. Джейс Торгенсон, полностью оправившийся от испытаний, выпавших на его долю в Лиге Свободных Миров, и выглядящий, как всегда, элегантно, маячил за их спинами, предпочитая, по своему обыкновению, иметь вокруг себя немного свободного пространства.
Маркус кивнул, наблюдая за тем, как из паланкина появился и направился к кораблю мужчина в изысканном и дорогом одеянии. Джерико заблаговременно предупредила их о существующем на планете рабстве и других не менее варварских обычаях. Сейчас не время затевать крестовый поход.
- Только вот не знаю, стоит ли принимать такое местное гостеприимство, - прошептал он в ответ.
Еще тогда, когда их шаттлы вышли на околопланетную орбиту, халиф Малахий Шерванис передал им свое по-восточному витиеватое приветствие и приглашение посетить его славный город с тем, чтобы его гости могли лично выразить ему свое почтение. Для всех, как наемников, так и военных Магистрата, это стало сюрпризом - никто не думал, что на Астрокази существуют технологии, достаточно передовые для такого уровня связи. Маркус даже решил, что Шерванис представляет собой исключение, но вслед за этим приглашением последовал ряд других. Один из соперничающих халифов, некий Рашир, даже предложил взятку в форме "однодневной гарнизонной платы", если "ангелы" поужинают с ним и обсудят кое-какие вопросы.
"Ангелы" также знали, что на окраине Шерваниса находится небольшая станция связи, хозяином которой является "Слово Блейка".
- А почему бы и нет? Сейчас они работают повсюду, - прокомментировала это Джерико Райан.
Маркус же отметил про себя, что "Слово Блейка", похоже, в последнее время проявляет гораздо больший интерес к Периферии, чем в прежние времена Ком-Стара.
Семейство Шерванис, потомки первых поселенцев Астрокази, традиционно обладало огромной властью. Так или иначе, "Ангелам Аванти" в любом случае предстояло начинать поиски улик, и, посовещавшись, они решили, что встреча с Шерванисом может стать неплохим началом. Его халифат считался одним из наиболее просвещенных на Астрокази. Кроме того, присутствие в этом городе "Слова Блейка" давало наемникам возможность в любой момент связаться с Магистратом. И, наконец, люди из "Слова Блейка" могли бы при необходимости стать посредниками между "ангелами" и Шерванисом.
Но Маркуса также предупредили и о том, что халифу нельзя полностью доверять. Впрочем, это в равной степени можно было отнести ко всем местным правителям. Все эти восточные царьки постоянно враждовали друг с другом и с шейхами и умели быстро обращать себе на пользу любое преимущество. Джерико была очень обеспокоена тем, что с прибытием на планету усиленной роты наемников халифы завалят ее командира предложениями поступить к ним на службу, которые в случае отказа могут смениться и неприкрытыми угрозами.
Маркус взял с собой Джерико, Ки-Линн, Джейса и Томаса, а "Посланец Небес" доставил их на планету. Звено Карлины, а также остальные "ангелы" перешли на второй шаттл, который в качестве средства устрашения продолжал оставаться на орбите. По данным Вооруженных Сил Магистрата, представленных майором Вуд, личная армия халифа Шерваниса состояла из двух звеньев легковооруженных боевых роботов. Независимо от того, в каком состоянии находилась "Булавочная Головка", шаттл класса "Крепость" мог сровнять с землей весь город халифа. Итак, отважная пятерка - Джерико сменила свою военную форму Магистрата на более подходящую одежду наемника - приняла приглашение и готова была явиться, может быть, в "логово врага".
Маркус шагнул из тени навстречу представителю халифа Шерваниса. Официальный наряд незнакомца, изготовленный из плотного шелка, был затейливо украшен золотым шитьем. Словно бросая вызов палящим лучам солнца, этот человек не носил никакого головного убора, а его череп был наголо выбрит. Темно-коричневая кожа блестела под тонким слоем пота. Он остановился в нескольких шагах от Маркуса и слегка поклонился, сложив ладони перед собой.
Маркус неуверенно ответил таким же жестом.
- Я - архивизирь Джи-Дромиен, - произнес человек, - личный советник Возвышенного и, - он едва заметно улыбнулся, - его правая рука.
Удивляясь скрытому в последних словах визиря юмору, Маркус предложил ему отойти в тень корабля.
- Маркус Джо Аванти, командир "Ангелов Аванти".
Цепкий взгляд его собеседника скользнул по грузовому отсеку, на мгновение задержавшись на пяти боевых роботах.
- Прекрасные машины, командир. А где остальные ваши воины?
- Они остались на орбите, архивизирь. Я бы не хотел, чтобы мое появление выглядело устрашающим, а потому не взял больше боевых машин, чем то количество, которыми располагает ваш господин.
Маркус внимательно наблюдал за выражением лица Дромиена. Кто знает, может быть, в распоряжении Шерваниса имеется нечто большее, чем два звена роботов.
Лицо архивизиря сохраняло маску почтительного уважения.
- Мудрое решение, - сказал он и жестом указал на паланкины. - Мой

Предыдущая страница 19 Следующая страница


На линии огня 20

господин прислал за вами удобный транспорт. Если вы уже готовы.
- Нет, - произнес Маркус, намеренно придав голосу нотку твердости.
Он заметил, как напряглась Джерико, но не собирался усаживаться в паланкин, который должны были нести рабы.
- Дело в том, что у нас есть свой собственный транспорт. - Он оглянулся на Торгенсона. - Джейс, приготовь ховеркрафт. Тот, который побольше. - Он снова повернулся к Дромиену: - Может быть, и вы прокатитесь с нами, архивизирь?
Хитроватая усмешка, скользнувшая по губам Дромиена, насторожила Маркуса. Уж не совершил ли он какой-нибудь ошибки?
- Чудесный жест вежливости, - сказал визирь. - От имени нашего просвещенного вождя, халифа Малахия Шерваниса, добро пожаловать на Астрокази.
От внимания Джерико не укрылось обеспокоенное выражение, появившееся на лице Ки-Линн, когда Маркус послал Торгенсона за ховеркрафтом. Но Дромиен стоял совсем близко, и она не решилась задавать вопросов.
Что бы это ни было, мы скоро узнаем, подумала Джерико, садясь в машину.
Верх опустили, чтобы проехаться с ветерком, и это оказалось весьма кстати, потому что никакая система охлаждения не смогла бы справиться с местной жарой. Джейс сел за руль, и спустя несколько минут они уже плыли по узким улочкам города.
Маркус с интересом смотрел по сторонам, стараясь не упустить ничего из того, что могло бы пригодиться ему в дальнейшем. Некоторые здания были построены из дерева, другие из камня, но большинство представляли собой глинобитные постройки, типичные для пустыни. На городской окраине Маркус заметил, что многие дома разрушены почти до основания. Вероятно, это следы последнего раунда войны Шерваниса с каким-нибудь другим халифом, решил он. Люди жили здесь в каких-то кособоких, грозивших вот-вот рухнуть хижинах.
Выезжая из разрушенного района города, ховеркрафт обогнул большой промышленный центр - тесные скопления почерневших от копоти заводских корпусов и заброшенных складов. Затем они оказались в более населенной жилой части города, где стоял отвратительный запах мочи и гниющих отбросов. Маркус едва сдерживал тошноту. Он заметил, что его спутники тоже стараются дышать пореже. Только архивизирь сохранял полную невозмутимость.
Люди на улицах были одеты главным образом в домотканую одежду: взрослые - в длинные, просторные балахоны, дети - в туники. Некоторые носили ярко окрашенные одеяния лучшего качества, но в остальном, пожалуй, ничто не отличало преуспевающих горожан от отчаявшихся от нужды бедняков. Даже тогда, когда машина подъехала к центру, единственными признаками процветания можно было посчитать грубо оштукатуренные стены домов да присутствие раба, свидетельствовавшее о достатке его хозяина. Все встречавшиеся без стеснения разглядывали необычную машину, явную диковинку в этих краях, но, заметив в ней архивизиря, сидевшего впереди, поспешно отворачивались и возвращались к своим занятиям.
Помимо выражения страха и ненависти Джерико также заметила много огнестрельного оружия и удивилась тому, что Дромиен осмелился ехать столь открыто и явно не опасается за свою жизнь. Приглядевшись к людям повнимательнее, она все же решила, что страх, определенно, преобладает, но при этом жители, очевидно, боятся даже не самого визиря.
Возможно, они ненавидят этого человека, но боятся все же Шерваниса. Халиф может использовать против них боевых роботов, и кто тогда сумеет остановить его? Им некуда идти, разве что в пустыню.
Дворец халифа, расположенный в центре города, был окружен защитной стеной из армированного железобетона. Двадцать метров в высоту и десять в ширину, грозное препятствие на пути любого, кто не имеет в своем арсенале прыгающих роботов. Джерико также сделала вывод, что Малахий Шерванис считает крайне важным для себя построить надежную защиту, которая спасет его даже тогда, когда весь город, лежащий за стеной, превратится в руины. Возле главного входа ей бросились в глаза и другие приметы правления Шерваниса - дюжина человеческих голов, насаженных на железные прутья.
Заметив внимание гостей к столь необычному украшению, Дромиен небрежно махнул рукой.
- Пример для других, - небрежно бросил он, не удосужившись пояснить, пример чего именно.
Теплый ветер донес жуткую вонь гниющей человеческой плоти, и Джерико, поморщившись, сглотнула подступающую тошноту.
Дворец халифа Шерваниса разительно контрастировал с городом. Стена окружала территорию в добрую половину квадратного километра. В нескольких рощицах фруктовых деревьев трудились слуги. Сам дворец находился в центре - двухэтажное здание с похожими на луковицы красно-золотыми куполами, увенчанными острыми шпилями. Гладкие, безукоризненно белые стены. Два боевых робота - древний робот "Торопыга" и пребывающий в столь же ветхом состоянии "Клинт", патрулировали территорию. Здесь все говорило о богатстве и власти. Внутри дворца это впечатление усиливалось.
Полы были устланы плитами розового мрамора, который чистили, мыли и полировали многочисленные рабы. Дромиен провел гостей несколькими узкими коридорами, мимо дверных проемов, занавешенных плотным шелком и охраняемых грозными с виду бедуинами в тюрбанах и с большими, кривыми ятаганами. Наконец они остановились в небольшой прихожей, и Дромиен попросил их подождать, пока он не доложит халифу.
Девушки-рабыни окружили гостей, предлагая вино в высоких кувшинах, фрукты, орехи и финики на медных подносах и воду в мелких чашах для омовения рук. Джерико никак не могла избавиться от тошноты, вызванной видом высыхающих на солнце голов, и благодарно кивнула Маркусу, когда тот жестом отправил девушек.
И лишь когда они остались совершенно одни, к Маркусу подошла Ки-Линн.
- Паланкин - это, конечно, любезность, - сказала она. - Подарок от халифа Шерваниса.
- И его оскорбило то, что я отказался от него?
- Нет. Ты можешь отказаться, если халиф не дарит тебе что-то лично. Это твое право гостя. Но ты предложил лучшее средство передвижения. А это паша наверняка сочтет оскорблением.
Джерико почувствовала в ее тоне скрытый подтекст, предполагавший альтернативный вариант. Похоже, Маркус тоже его почувствовал.
- И какой остается выход? - спросил он.
- Тебе нужно подарить халифу этот ховеркрафт. Джерико заметила, как Маркус раздраженно стиснул зубы.
- То-то Дромиен выглядел таким довольным. Что ж, теперь уже ничего не поделаешь. Но в следующий раз ты, пожалуйста, предупреждай меня.
- Постараюсь. Но если женщина заговорит в такой неподходящий момент, это будет почти таким же оскорблением.
Откуда ей столько известно об арабской культуре? - удивилась Джерико.
Эта женщина, офицер связи, всегда оказывалась бездонным кладезем разнообразной полезной информации. Впрочем, сейчас это не имело значения. Чувствуя себя немного уязвленной сообщением о "месте женщины", Джерико все же взяла его на заметку. Кто знает, может быть, в будущем это знание пригодится. Здесь ведь не Магистрат. Настаивать на своих правах означало бы дополнительные проблемы для "ангелов" и угрозу их миссии, столь важную для ее народа.
А вот Маркус терпеть такое положение не желал.
- Ки, ты же солдат. Эти люди уважают силу. Но в следующий раз найди какой-нибудь предлог, отведи меня в сторонку и подскажи. Это касается всех.
Аванти внимательно оглядел своих товарищей. Джерико показалось, что его глаза задержались на ней чуть дольше, чем на остальных, но в их глубине прочесть что-либо было невозможно.
- Ты назвала Шерваниса пашой, - сказал Джейс, - я думал, что он халиф. Ки-Линн кивнула:
- Паша - почетный титул, он не обязательно означает правителя. Похоже на сан и сама, титулы Синдиката. Правильно называть его можно Малахий-паша.
Разговор прекратился, когда в приемную вернулся Дромиен, о возвращении которого известило шуршание шелка.
- Его Высочество примет вас сейчас, - объявил он, приглашая "ангелов" следовать за собой через еще один небольшой зал, а затем за занавес.
Джерико вдруг подумала, что само устройство дворца, с его многочисленными узкими коридорами, скорее всего предназначено не только для того, чтобы сбить посетителей с толку, но также и запугать. Здесь никогда не знаешь, что ждет тебя за очередным занавесом - еще один пустой зал или комната, полная охранников.
На этот раз они оказались в круглом зале. На возвышении, устланном подушками, возлежал одетый в короткий пурпурный жилет и широкие белые брюки мужчина, про которого Джерико решила, что это и есть халиф Малахий Шерванис. Позади возвышения, на медной стене были видны барельефы зверей, напоминавших гигантских котов - обитателей джунглей. У изголовья стояла дымящаяся курильница, от которой поднимался сладковатый аромат благовоний. На столике лежали курительные принадлежности и, возможно, наркотики. Тут же находился и большой кальян. Неподалеку ваза с разнообразными фруктами.
Шерванис, не говоря ни слова, внимательно оглядел гостей. Его темные глаза казались почти черными. Джерико они почему-то напомнили глаза морского чудовища, обитавшего когда-то на Терре и называвшегося акулой. Картину она видела всего один раз, не запомнила на всю жизнь. Халиф, хотя и рожденный в самом центре песчаной пустыни, показался ей таким же смертельно опасным.
Согласно имевшейся информации, Шерванису было около шестидесяти, но он сохранил и гибкость, и силу молодого мужчины - качества, которыми он отличался, должно быть, всю жизнь. Рядом с ним пристроились две почти обнаженные женщины - рабыни. Одна из них кормила господина фруктами из вазы, другая просто стояла на коленях рядом с ним. Единственный мужчина-страж стоял чуть поодаль, держа в руке огромный веер из перьев, которым он лениво помахивал, создавая в комнате некое подобие ветерка.
- Ваше Высочество, - воззвал от двери Дромиен, пропуская вперед "ангелов", - командир Джо Аванти и четверо его воинов.
- А, отлично. - Голос паши звучал спокойно, но сильный акцент затруднял понимание. - Мой архивизирь уже сообщил мне о вашем щедром решении предоставить ховеркрафт для того, чтобы ускорить путешествие в город.
Его глаза выжидающе смотрели на Маркуса.
Маркус ни на секунду не помедлил с ответом:
- С намерением, конечно, преподнести его в подарок Вашему Высочеству халифу Шерванису. Черные глаза медленно мигнули.
- Вы очень любезны, командир, - промолвил он наконец. - Весьма похвально. Но мы не можем принять ваш подарок. Было бы невежливо воспользоваться вашим несчастьем.
- Несчастьем, халиф? - Маркус изобразил на лице соответствующую озабоченность, хотя Джерико знала, что все это лишь часть игры.
Маркус был готов в любой момент признать наличие определенных затруднений в финансовом положении роты и сообщить халифу, что визит "ангелов" на Астрокази связан с поиском предполагаемой военной базы времен Звездной Лиги и надеждой на то, что все-таки удастся возместить последние неудачи продажей найденного оборудования. Эту историю они придумали еще до того, как покинули Маранту, полагая, что халиф не станет приставать с расспросами.
Но Малахий Шерванис не стал дожидаться объяснений. Он сделал широкий жест, и "ангелы" увидели его правую руку, выскользнувшую из-под подушек. Кисть была отрублена у запястья, причем не очень ровно. Шрамы тянулись по всему предплечью.
- Сегодня по гиперимпульсной связи пришло сообщение. Все государства Периферии и независимые миры оповещены о вашем возможном прибытии. Похоже, что на Аутриче потребовали немедленной оплаты ваших долгов. Ваши кредиторы объявили вас банкротами. Полиция любой планеты обязана конфисковать ваши боевые машины и возвратить вашим кредиторам в погашение долга.
Халиф позволил рабыне положить ему в рот виноградину и злобно усмехнулся. Некоторое время он жевал ягоду, потом проглотил ее.
- Похоже, командир, что вы вряд ли в ближайшее время вернетесь во Внутреннюю Сферу.

XXIII

Город Шерванис
Халифат Шерванис
Астрокази
Периферия
28 июня 3059 года

Похоже, командир, что вы вряд ли в ближайшее время вернетесь во Внутреннюю Сферу.
Эти слова эхом продолжали звучать в голове Маркуса, пока он шел по узким коридорам дворца. Каблуки его сапог звонко цокали по мраморным плитам, гулкое эхо отражалось от стен, а сзади слышался мягкий шорох сандалий, постоянно напоминавший ему о "почетном эскорте".
Архивизирь Дромиен приставил по одному стражнику к каждому из гостей, пояснив, что они проводят их к выделенным комнатам, а позднее проведут и по всему дворцу.
Они будут держать нас под наблюдением и служить угрозой до тех пор, пока халиф не проявит свои намерения, перевел Маркус.
Он немного задержался после ухода своих товарищей, чтобы перекинуться еще парой фраз с Шерванисом, а когда халиф отпустил гостя, того уже поджидали два стражника.
- Это соответствует вашему статусу самого почетного гостя, - с неприятной улыбкой сказал Дромиен.
Маркус оставил это объяснение без комментариев, сожалея только о том, что не может выйти сейчас за стены дворца и немного прогуляться по городу, чтобы избавиться от подавленности и раздражения. Сопровождавшие его стражники напомнили о себе только один раз, когда он свернул не там, где следовало и вскоре Аванти уже миновал широкий лаз и дверь, ведущую из помещения.
У самого выхода его ждала какая-то женщина. Незнакомка стояла спиной к нему, и на мгновение Маркусу показалось, что это Джерико Райан. Но потом он понял, что у этой женщины совсем другая фигура, да и волосы длиннее и прямые. Нет, это оказалась Ки-Линн. Маркус удивился своей ошибке, но тут же с некоторой стыдливостью понял, что, идя по коридору, думал о том, что неплохо было бы встретиться именно с ней. Ки-Линн была посторонним для него человеком, и разговор с ней складывался у него легче. По крайней мере, так было до сих пор. Теперь, когда она и ее звено приданы его "ангелам", он отвечал за нее в той же степени, как и за своих людей. Мысль о том, что Джерико начинает играть в его жизни какую-то особенную роль, оказалось почему-то волнующе-тревожной. Настолько, что он почти забыл о стоящей перед ним Ки-Линн.
- Коничи ва, Маркус, - сказала она. - Добрый день.
Спокойная сдержанность ее тона подсказала Аванти, что девушка, должно быть, уже поприветствовала его и готова сделать это еще раз с такой же бесстрастностью, ожидая его ответа.
- Коничи ва, Ки-сан. - Его японский был далек от совершенства, но несколько лет, проведенных на службе в Синдикате Дракона, позволяли Маркусу поддерживать простой разговор.
- Гомен насаи. Извини. Я отвлекся.
- Вакаримасу. Понятно, учитывая, как долго ты беседовал с халифом Шерванисом.
Как всегда, Маркус обращал больше внимания на то, как Ки говорит что-то, или иногда даже на то, чего она не говорит. Искусство дискуссии, развитое у жителей Синдиката, зачастую создавало такую ситуацию, когда лишь с помощью неясных иллюзий или тонкого намека можно было подойти к самым заурядным вещам.
Ки-Линн владела этим искусством мастерски. Маркус догадался, что ей хочется поговорить с ним о чем-то.
- Пойдем со мной, Ки, - сказал он.
От него не укрылось также легкое движение ее глаз, привлекшее внимание к ее сопровождающему - огромному бедуину, бесстрастно ожидающему у колонны. Маркус вывел ее во двор и далее на дорожку, выложенную плитами известняка, которая, похоже, окружала весь дворец. Ки-Линн легко и грациозно шагала рядом с ним, а три стражника халифа следовали за ними, отстав на несколько шагов.
Ну и пусть себе, подумал Маркус.
- Тесная у нас компания, - сказал он по-японски. Маркус предполагал, что если то, что она хочет сказать, не имеет особой важности, то Ки-Линн вернет разговор на английский. Он ничуть не удивился, когда девушка ответила на японском.
- Ойабун угрожал тебе?
Ойабун.
Конечно, на японском языке так называют предводителя преступной организации якудза. Маркус улыбнулся - Ки очень ловко приклеила к Шерванису такое имя, которое его люди вряд ли смогут связать со своим господином.
- Нет. Сейчас можно говорить только об определенной форме шантажа. Ойабун знает, что самое большее, что он может сделать на сегодняшний день, это арестовать нас пятерых. Но затем он будет вынужден передать и нас, и наши боевые машины "Слову Блейка" для незамедлительной отправки на Аутрич. А тем временем Карл и висит над его владениями с целой ротой боевых роботов.
- Так нас действительно объявили банкротами? Маркус неуверенно пожал плечами:
- Ты не хуже других знаешь наше финансовое положение. По словам ойабуна, кто-то выкупил наши долговые расписки, и теперь новые кредиторы требуют погашения долгов. Допускаю, что мы могли просмотреть какой-то пункт в наших контрактах, но единственный способ решить это дело - вернуться на Аутрич. И вне зависимости от того, уладим мы этот вопрос или нет, мы нарушим условия контракта с Магистратом. Я уж не говорю о том, что после всех накладных расходов мы снова окажемся по уши в долгах. Так что на Аутрич пока лететь рановато.
Ки-Линн немного помолчала.
- У нас есть какие-то варианты?
Ты хочешь знать, чего добивается от нас Шерванис?
Они уже обошли одну сторону дворца и теперь подходили к рощице цитрусовых деревьев, острый аромат которых доносил до них поднявшийся к вечеру ветерок. Прикрыв ладонью глаза, Маркус наблюдал за тем, как полуголые, исхудавшие рабы ползают на четвереньках по траве, отыскивая упавшие с дерева плоды. Их охраняли стражники в тюрбанах с ятаганами и автоматическим оружием. За рощей виднелась громада сорокатонного неухоженного "Клинта".
- Он упомянул о соседнем ойабуне, том, который, если помнишь, предложил нам ту жалкую взятку, чтобы привлечь наше внимание. По его словам, этот Рашир - жуткий бандит, можно даже сказать, террорист, совершивший немыслимые преступления как против населения своей собственной страны, так и против других. Наш гостеприимный хозяин хотел бы, чтобы мы осуществили гуманитарную миссию и избавили Астрокази от

Предыдущая страница 20 Следующая страница


21 Лорен Коулмен

этого чудовища.
- Ты ему веришь?
- Что Рашир действительно чудовище? - Маркус пожал плечами. - А почему бы и нет? Один ойабун ничем не лучше другого. Просто он хочет получить что-то, не отдав взамен ничего. У него нет средств, чтобы нанять нас, вот он и пытается оказать на нас давление. Полагаю, он думает, что удержит нас в заложниках и вынудит Карли атаковать соперника в обмен на наше освобождение.
Из цитрусовой рощицы выбежал раб и протянул охраннику какой-то фрукт. Возможно, плод оказался слегка побитый, потому что страж, осмотрев его, отбросил в сторону, пнул раба ногой и выругался. Раб жалобно заскулил, а остальные охранники расхохотались.
Ненавижу это место, подумал Маркус.
Словно прочитав его мысли, "Клинт" повернул верхнюю часть корпуса, взяв маленькую группу в рамку прицела. Маркус невольно сжал кулаки. Как бы ему хотелось оказаться в кабине своей боевой машины. Уж он быстро превратил бы этого самоуверенного наглеца в жалкую груду металла.
- Он постарается в ближайшее время вынудить тебя дать согласие, - сказала Ки-Линн, когда они пошли дальше. - Если ты будешь упорствовать, он перейдет к угрозам.
- Похоже, ты немало знаешь об этих людях, - заметил Маркус и искоса посмотрел на девушку.
Ки обычно неохотно говорила о своем прошлом, но сейчас, когда это касалось дела, Маркусу хотелось узнать побольше.
- Дракону однажды пришлось иметь дело с такими воинами, - сказала она, и Маркус понял, что под Драконом Ки имеет в виду весь Синдикат. - Гордый и фанатичный народ. Эти люди никогда не отступают и скорее готовы погибнуть, но не потерпеть поражение.
Маркус понял все сразу, как будто кто-то повернул ручку переключателя.
- Ну, конечно. Аркабские легионы.
За время службы в Синдикате Маркусу не раз доводилось слышать рассказы об Аркабских легионах, хотя лично встречаться с этим противником ему не доводилось. Впрочем, он и не жаждал встречи с ними. Аркабские легионы были потомками мусульман, покинувших Землю, чтобы колонизировать пустынные миры в Синдикате Дракона. С давних времен у большинства обывателей слово "мусульманин" ассоциировалось с понятием экстремизма. Безусловно, нельзя называть экстремистами всех мусульман, однако отдельные фанатичные приверженцы пророка Мохаммеда немало натворили дел за многовековую историю. Что же касается Аркабских легионов, то само слово "аркаб" было искаженной формой слова "араб".
- И сейчас ты видишь много сходства? - поинтересовался Маркус.
- Некоторое сходство действительно есть, - ответила Ки. - Этот мир более варварский и примитивный, но правила дипломатического этикета, похоже, сходные. Одно из самых важных этих правил состоит в том, что человек, имеющий власть, вправе рассчитывать на подарок от более слабого. Только после этого они могут вести себя как равные. Но если ты начинаешь с долга... - Она пожала плечами, не договорив.
Маркус понял. Начинать с долга означает не просто потерять деньги или лицо; это еще и утрата психологического преимущества, вернуть которое очень трудно.
- Итак, вопрос стоит следующим образом: есть ли у нашего хозяина возможность обойти закон, предъявив личные права на нас и наше оборудование?
Ки-Линн остановилась и посмотрела в глаза командиру.
- Ты не совсем верно ставишь вопрос, Маркус. Дело не в том, сможет ли он, а в том, когда он этого пожелает. А это произойдет сразу же после того, как он увидит, что у него нет шансов получить нашу помощь более легким способом.
С балкона верхнего этажа дворца халифа двое мужчин наблюдали за командиром наемников и его офицером связи, которые только свернули за дальний угол дворца. Оба держали в руках бокалы с вином; его подали охлажденным, но в изнуряющей жаре любые напитки очень быстро делались теплыми.
Проводив взглядами Маркуса и Ки-Линн, они вернулись к прерванному разговору.
Деми-прецентор Камерон Сент-Джеймс внимательно посмотрел на своего собеседника.
- Вы уверены, архивизирь? Халиф Шерванис передаст их мне вместе с их боевыми роботами?
Дромиен не спеша провел своей огромной ладонью по гладко выбритому затылку.
- Вы же видите, что мы задержали командира и четырех его людей... - он улыбнулся, - в качестве гостей. Сент-Джеймс поднял руку.
- Но эти машины. Они стоят по нескольку миллионов каждая. Если лишить наемников боевых роботов, это будет как раз то, что оставит "ангелов" не у дел. В опустевшие кабины можно посадить новых водителей. Возможно, из другого халифата.
- Мы надеялись, что они захотят продемонстрировать своих боевых роботов в городе и выгрузят их из шаттла, однако "ангелы" оказались достаточно предусмотрительными. Главное - усыпить их бдительность. Халиф Шерванис пытается сейчас убедить их привести машины в город под предлогом одного поручения.
Деми-прецентор посмотрел на Дромиена поверх бокала, затем сделал добрый глоток вина, чтобы скрыть охватившую его злость.
- Не считайте меня идиотом, - негромко и спокойно сказал он. - Шерванис надеется склонить наемников к нападению на халифа Рашира или, может быть, на халифа Зандера.
Дромиен широко улыбнулся, показав ровные белые зубы.
- Вы обещали нам боевую технику. Какая разница, когда мы передадим вам наемников, до их использования или после? А здесь они, по крайней мере, сослужат халифу хорошую службу.
- У меня есть свой график, - сквозь зубы процедил Камерон Сент-Джеймс, - и я не могу отставать от него. Я не уверен, что именно известно Аванти, но если он и его люди здесь, то, возможно, что и Вооруженные Силы Магистрата находятся где-то неподалеку. Я показывал вам донесения наших агентов. Эмма Сентрелла что-то задумала, она перебрасывает свои шаттлы. С "ангелами" надо покончить, и тогда мои люди уйдут с Астрокази до прибытия "прыгунов" Магистрата.
Уже не в первый раз деми-прецентор выругался про себя - ему катастрофически не хватало свежей информации от деми-прецентора Николас. Она была одним из самых важных винтиков сложного механизма его разведки, и сейчас он чувствовал себя так, словно идет неизвестно куда с повязкой на глазах.
Он перевел дыхание и снова обратился к Дромиену:
- У вас есть какие-нибудь хорошие новости?
- Да. Этот Аванти, похоже, всерьез обеспокоен известием о приказе задержать его.
Сент-Джеймс кивнул. Он не сомневался, что именно так и будет.
- Уловка, которая действует лишь до тех пор, пока мы можем держать "ангелов" в изоляции. Но если слишком долго не допускать их к гиперимпульсной связи, у них появятся подозрения. Малахию следует действовать быстрее.
- Не беспокойтесь, друг мой. До сих пор Его Высочество выполнял все свои обещания. Сдержит и это. Вы получите наемников, а мы - их машины.
Сент-Джеймс повернулся на каблуках и вышел через балконную дверь.
- Побыстрее, Дромиен, - бросил он через плечо. - Сделайте это как можно скорее.

XXIV

Дворец халифа
Город Шерванис
Халифат Шерванис
Астрокази
Периферия
28 июня 3058 года

- Ну и местечко для встречи в тесном кругу! - воскликнула Джерико Райан.
Вокруг гремела затейливая восточная музыка, гулко бухали барабаны, пронзительно звенели цимбалы, рокотали тамбурины и еще какие-то неизвестные Маркусу музыкальные инструменты. Волны чувственной музыки достигали самых дальних уголков павильона. Погруженные в эротический транс, плавно двигались полуобнаженные смуглокожие девушки, призывно покачивая бедрами, волей-неволей вызывая у присутствующих мысли об экзотических восточных чувственных наслаждениях. На их руках и ногах, подобно разноцветным змеям, колыхались разноцветные шелковые ленты. Другие, пританцовывая, разносили гостям огромные подносы с горячим мясом, холодными фруктами и кувшинами с вином, которое они с готовностью наливали в любой подставленный стакан. В помещении висел запах приправленного пряностями мяса и приторная смесь духов, благовоний и пота. Все это убаюкивало, манило ленивой расслабленностью и вкрадчивой эротической истомой.
Томас Фабер кивнул остановившемуся с подносом слуге, нанизал на вилку кусочек поджаренного мяса и положил его сверху на внушительную гору еды на своей тарелке.
- Может быть, здесь далеко от интимности, но обслуживают хорошо, - сказал он, недовольно поглядывая на Джерико.
- Ты, наверное, не выходил из комнаты после полудня. - Джейс Торгенсон сделал глоток из оловянной чаши, которую ему вручили при входе в дом. - А тебе следовало бы это сделать. Я видел сегодня, как караван рабов доставлял все эти яства. Одна старушка уронила корзину с апельсинами. - Он повысил голос ровно настолько, чтобы его услышали остальные. - Ее забили до смерти.
Фабер посмотрел на ломтики апельсина, лежащие на его тарелке, потом внезапно перестал жевать и сплюнул.
- Извините, - смущенно сказал он.
Маркус немного подождал, пока все оправятся от неловкости.
- Выяснил что-нибудь еще, Джейс? - спросил он.
Голос его звучал бесстрастно и абсолютно спокойно. Примерно так же он чувствовал себя после второй встречи с халифом Шерванисом. Маркусу удавалось сохранять на лице улыбку, но она была предназначена для халифа, который то и дело поглядывал на "ангелов", словно желая убедиться в том, что они никуда не исчезли. Встретив очередной взгляд Шерваниса, Маркус поднял бокал и молча кивнул.
- Змея, - прошептал он, заставляя себя приложиться к бокалу.
- Мой сторожевой пес отпугивает любого, кому может прийти в голову поболтать со мной, - сказал Джейс, имея в виду охранника, следовавшего за ним повсюду.
Он задумчиво покрутил в пальцах бокал на длинной ножке и продолжал:
- Здесь трудно с кем-то подружиться. Но мне удалось связаться с одним из приверженцев "Слова Блейка". Он с радостью сообщил мне, что Ком-Стар больше не имеет здесь своего представителя и что именно Шерванис пригласил на планету "Слово Блейка". Я спросил, могу ли отправить несколько срочных сообщений на Аутрич, но так и не получил от него ясного ответа. Очевидно, мне следовало поговорить с деми-прецентором Сент-Джеймсом, но... до него было не добраться. - Джейс покачал головой. - Похоже, нас пытаются оставить без связи. Не уверен, что это дело рук Шерваниса, но завтра к вечеру буду знать больше.
Ки заговорила негромко, но все же ее голос был хорошо слышен на фоне грохочущей музыки и общего шума.
- Мне удалось поговорить с архивизирем Дромиеном уже после нашего разговора, Маркус. Как офицеру связи, мне позволили заглянуть на местный узел связи.
Маркус понимал, что все это время ее не оставляли одну и все ее переговоры отслеживались.
- Я поговорила с "Посланцем Небес". От Карлины поступило только одно сообщение. "Булавочная Головка" обнаружила с орбиты несколько боевых роботов в пустыне Шахерезада. К западу и югу отсюда. Это старые машины, в плохом состоянии.
Это означало, что о присутствии войск Гегемонии не могло быть и речи. А если бы "Булавочная Головка" засекла в городе новые машины, Ки обязательно упомянула бы об этом. Музыка начала стихать, и Маркус понизил голос:
- Завтра с "Посланца Небес" сообщат о взрыве боеприпасов в грузовом отсеке. - Он заметил удивление на лицах всех, кроме Ки-Линн. - Я об этом договорился заранее. На всякий случай. Это достаточное основание для того, чтобы Шерванис отпустил нас на шаттл. Нас будут усиленно охранять. Наш хозяин не хочет позволить, чтобы мы улетели, не оказав ему некую услугу, а я не хочу подыгрывать этому царьку в его грязных играх.
Фабер и Джейс изумленно посмотрели на него, и Маркус состроил гримасу.
- Да, грязные игры, Джейс, завтра до полудня постарайся выяснить все, что только сможешь.
- Понял.
- Они постараются не подпустить нас к роботам, но в каждом из них уже будет находиться техник, и машины уже приведены в режим готовности. Они смогут лишь немного пошевелить конечностями, но, полагаю, для наших хозяев и этого будет достаточно.
Участники разговора согласно закивали. Затем Джерико нахмурилась и посмотрела в сторону главного зала павильона.
- Что там сейчас происходит?
Музыка разом стихла, и теперь в зале слышалась лишь негромкая барабанная дробь. Танцовщицы попросили гостей отойти к стене и освободить место в середине зала. На образовавшееся открытое пространство вышли двое мужчин. На обоих из одежды были только широкие черные шаровары, а в руке каждый держал по два кривых ятагана. Оба мужчины были крупные, с развитой мускулатурой и отличались лишь цветом кожи и прической. У одного, смуглого, волосы были коротко подстрижены, а на груди красовалась татуировка в виде огромного пылающего меча; у второго, черного как отполированное эбеновое дерево, длинные волосы были заплетены в косички, напоминая конскую гриву.
- Кровавый спорт, - прошептала Ки-Линн.
Кровавый спорт. Смертельный поединок.
Маркус с болезненным любопытством наблюдал за тем, как оба бойца поприветствовали халифа: каждый коснулся свободной рукой сначала собственной груди, затем лба. Затем они повернулись друг к другу, взяли по мечу в каждую руку и приняли классическую оборонительную стойку. Маркус знал, что подобные поединки со смертельным исходом когда-то практиковались как форма развлечения в Синдикате Дракона, и слышал, что их до сих пор не запретили в некоторых местах. И все же от одного только вида этих двух безжалостных воинов, столь внешне безразличных к тому, что они собирались сделать, по коже пробежали мурашки.
Халиф Шерванис поднялся с подушек и поднял вверх руку, призывая к вниманию. Барабаны умолкли.
- Сегодня на Астрокази прибыла группа воинов. Они оказали мне уважение, нанеся первый визит в мой город. В ответ на их любезность я дарю им возможность полюбоваться искусством двух наших воинов.
Он опустил свою здоровую руку и жестом заставил подняться на ноги одну из танцовщиц, которая протянула ему ладони с лежащим на них кинжалом, украшенным драгоценными камнями.
- Победителю, - торжественно провозгласил халиф.
Маркус подумал, что Шерванис имеет в виду не только кинжал. По тому, как напряглось лицо танцовщицы, он понял, что эта мысль пришла в голову не только ему одному.
Не успел халиф сесть, как снова ударили барабаны, а когда их дробь достигла крещендо, раздался звон цимбал.
В ту же секунду, словно преобразившись, бойцы пришли в движение и двинулись навстречу друг другу. Маска ненависти внезапно исказила их лица, мечи взлетели вверх и пустились в какой-то невообразимей танец. Постепенно сближаясь, противники виртуозно вращали мечами в воздухе, одновременно делая всем телом замысловатые движения. Наконец, продемонстрировав изысканную технику боя, воины сошлись. Лезвия ударили друг о друга и быстро замелькали в воздухе. Удары следовали один за другим, колющие, режущие, быстрые как молния. Казалось, так будет продолжаться вечно, и каждая атака будет отбита умелой защитой. Но тут боец с оливковой кожей неожиданно ударил своего противника ногой в грудь, и тот, не успев уклониться, отлетел на добрых три метра.
Воин, который нанес удачный удар, испустил торжествующий крик, но его чернокожий противник быстро поднялся на ноги, и бойцы снова сошлись в схватке. Теперь уже черный воин нанес удачный удар в плечо своему сопернику. Тот пошатнулся. Из раны потекла кровь.
Чернокожий стремительно перешел в наступление. Снова зазвенела сталь, мечи мелькали в воздухе, словно лопасти пропеллеров. Маркусу невольно пришли на ум древние истории о рыцарях, которые он так любил читать в детстве. В этих легендах некоторые из бойцов так раскручивали над головой свои тяжелые двуручные мечи, что противник мог видеть вместо лезвия только лишь сверкающий диск.
Бой продолжался. Каждый старался нащупать слабое звено в обороне другого. Очередная атака смуглого бойца закончилась неудачей - один его меч взрезал противнику ногу под коленом, другой прочертил красную полосу на груди. Исход боя был решен, но чернокожий не давал своему сопернику передышки и завершил атаку, пронзив его мечом с левой руки.
Гром барабанов и цимбал заглушил предсмертный хрип побежденного. Маркус с трудом заставил себя не отводить глаз от отвратительной сцены. Для чего Шерванису понадобилось устраивать это представление? Показать, сколь мало он, халиф, ценит человеческую жизнь? Эта мысль заставила Маркуса вспомнить об обвинениях, брошенных в его адрес Карлиной. Но он никогда не жертвовал своими людьми ради пустого развлечения или игры. И все же сомнения не оставляли Маркуса с того дня, когда Карлина выступила против него.
Барабаны снова умолкли, сменившись восторженными криками темнокожих обитателей Астрокази. Поднявшись, халиф Шерванис громко крикнул, обращаясь к Маркусу:
- Ну, что вы об этом думаете?
Маркусу хотелось сделать вид, что он не слышит, но, когда темнокожий воин повернулся и выжидающе посмотрел на него, он передумал и, чтобы выиграть еще несколько секунд, поднес к губам бокал с вином.
- Великолепная демонстрация искусства, - наконец ответил он, кивая халифу. - Грозный воин.
Халиф Шерванис улыбнулся - губы раздвинулись, обнажив зубы в почти зверином оскале.
- Грозный. Прекрасное качество для воина. Но самое ли главное? Что вы скажете, Аванти? Какое качество, на ваш взгляд, наиболее важно для воина?
В его словах явно звучал вызов. Словно не ожидая ответа, халиф поднес ко рту мундштук кальяна и сделал затяжку дыма того вещества, что использовалось здесь, на Астрокази, вместо табака.
Некоторое время Маркус молча смотрел на Шерваниса. Он знал, что ему следует очень тщательно подбирать слова.
- Вера в свое дело, - наконец ответил он. - Справедливость, которая всегда ведет к победе, даже когда бой проигран.
Шерванис выпустил клубы дыма.

Предыдущая страница 21 Следующая страница


На линии огня 22

- Интересная мысль. Весьма подходящая для человека, командующего боевым подразделением, известным под названием "ангелы". Я бы хотел проверить ваши слова на деле. Вы сразитесь с Кабасталлой. - Халиф кивнул в сторону чернокожего бойца, остававшегося в кругу зрителей. - Нет, - поправил себя Шерванис, - не вы, а один из ваших людей. Проверим, насколько сильна его или ее вера в командира. Согласны?
Маркус смотрел на халифа широко открытыми глазами, не в силах поверить в происходящее. Неужели Шерванис думает, что он позволит одному из своих подчиненных сразиться с этим - он даже не знал, как лучше назвать чернокожего бойца - дервишем, напоминающим ураган? Это же все равно, что подписать смертный приговор.
- Халиф... - начал Маркус, рассчитывая закончить дело вежливым отказом.
Однако Шерванис резко оборвал его:
- Вот этот. - Он указал обрубком правой руки на Фабера. - Похоже, они будут неплохой парой.
Соображай побыстрее, скомандовал себе Маркус. Перехитри его. Попробуй сторговаться.
- Может быть, - протянул он и замешкался, давая халифу время, чтобы оценить отсутствие энтузиазма в его голосе.
Вдруг он почувствовал, как стоявшая за его спиной Ки-Линн положила руку ему на плечо.
- Томас отличный воин. Все зависит от условий.
- Условий? - Черные, холодные глаза халифа сузились. - Что вы имеете в виду под условиями? - резко спросил он.
Томас Фабер поднялся с подушек и встал рядом с командиром. Маркус сразу показался себе карликом. Он не успел ответить, потому что Томас ответил за него:
- Вопрос об условиях всегда очень важен, халиф Шерванис, - сказал он, пожимая плачами с таким видом, будто все было ясно без всяких объяснений. - Я наемник. За что я буду сражаться?
Фабер наблюдал за поединком бойцов критическим взглядом профессионала. В дни своей молодости ему приходилось участвовать в подобных смертельных состязаниях в Синдикате Дракона. Фигура и темперамент сделали его превосходным спортсменом. Как выходец из низов, он в те годы видел в этом один из способов выбраться из своего привычного мира. Томас Фабер упорно работал, не щадил себя, понемногу поднимался над другими и, наконец, привлек внимание местного губернатора, который обратился к нему с просьбой постоять за его честь в схватке с чемпионом соседней планеты. В обмен на это Томасу было предложено поступление в военное училище. После долгих размышлений он подписал контракт на один год.
В последующие годы Фабер пытался забыть этот год, год сплошных боев и крови, но опыт кулачных боев то и дело проявлялся уже в настоящем бою, когда он управлял боевым роботом. Сейчас воспоминания волной захлестнули его, и Томас ощутил ненависть к халифу Шерванису за то, что тот снова вернул его к ним.
Он сразу же определил, что главное преимущество чернокожего воина над своим противником заключалось в том, что тот попросту боялся его. От него не укрылось и то, каким жадным взглядом впился этот боец в танцовщицу, став похожим на изголодавшегося пса, перед которым в награду за работу положили сочный кусок мяса. Томас внимательно наблюдал за схваткой, отмечая про себя неиспользованные возможности бойцов и чувствуя, как напрягаются его мускулы в самые решительные моменты поединка. Когда бой закончился и до него долетели предсмертные хрипы умирающего, Фабер отвернулся, скрипнув зубами.
Когда халиф Шерванис предложил бой своего фаворита с одним из "ангелов", Томас понял, что драться придется именно ему. Женщины исключались, они могли быть здесь только "наградой", а шагнуть на арену Маркусу или Джейсу Фабер бы не позволил. Так что, когда Шерванис задал вопрос об условиях, Томас тут же поднялся, готовясь поторговаться.
Его слова, похоже, развеселили халифа, который рассмеялся и не сразу смог ответить.
- Настоящий наемник, - наконец сказал он, потирая здоровой рукой изуродованную. - Что ты хочешь получить?
Этот вопрос эхом отозвался в глубине мозга.
Что ты хочешь получить?
Об этом же спросил его губернатор планеты Бьярред много лет назад. Тогда эти слова помогли Томасу Фаберу выйти на дорогу, которая сначала привела его в военное училище, а затем в кабину боевого робота. Столь высокого положения ему не удалось бы достичь никогда, останься он на своей родной планете. Томас с сомнением подумал о том, что вряд ли может потребовать от Шерваниса чего-то подобного. Он указал на девушку-танцовщицу, которая все еще стояла у возвышения, держа на вытянутых ладонях призовой кинжал.
- Ее. Вы освободите ее и отдадите... под мое попечение. - Он плотоядно ухмыльнулся, изображая жестокого и грубого воина - истинного наемника.
Томаса никогда особенно не обучали военному искусству ощущения ва или ки другого человека, но он вдруг физически ощутил внезапную враждебность Джерико Райан и изумление Джейса и Маркуса.
Я знаю, что делаю, хотел сказать он, видя, как уже откровенно стал скалиться халиф Шерванис.
- Решено, - промолвил халиф.
- Тогда нам понадобятся два нейрохлыста, - сказал Томас в тот самый момент, когда халиф собирался устроиться поудобнее на подушках.
- Два чего? - переспросил халиф, приподнимаясь, и Томас заметил, что он уже не выглядит таким довольным, как несколько секунд назад.
- Два нейрохлыста. Таким оружием пользуются в Синдикате Дракона, - солгал Томас.
Нейрохлысты считались оружием настоящих садистов и причиняли острейшую боль, парализуя нервную систему противника. Во всей Внутренней Сфере их применение было запрещено, хотя Синдикат в некоторых случаях прибегал к их помощи.
Видя, что халиф внезапно замолчал, Томас изобразил удивление:
- Простите, Ваше Высочество, но я думал, что это повсеместная практика, когда вызванный на поединок выбирает оружие. Боюсь, что мне знакомы только нейрохлыст и обычный рукопашный бой.
И ты ни за что не сможешь заставить меня взять в руки меч. Разве что для того, чтобы отрубить тебе голову.
Томас выдержал пристальный взгляд халифа. Он снова пожалел, что не обучен, подобно Ки-Линн, искусству ощущения чужой внутренней энергии и преодоления ее силой собственной воли. Ему оставалось лишь спокойно ожидать решения халифа.
- Конечно, мы не можем допустить, чтобы ты потребовал с Кабасталлы сражаться с ним тем оружием, с которым он не знаком, - сказал Шерванис. Его темные глаза напомнили Фаберу глаза кобры. - Я подумал, что вы вполне могли бы сразиться без всякого оружия. Состязание в умении и - как это выразился ваш командир? - в вере.
Томас медленно выдохнул и вышел в круг.
Значит, мечей не будет. Главное, что мне нужно теперь сделать - это победить.
Тело побежденного бойца отволокли в сторону. За ним по полу протянулся длинный кровавый след. Томас снял рубашку и бросил ее кому-то из гостей, отступивших в стороны, чтобы расчистить место для поединка. Потом он сбросил сапоги; носки отправились вслед за ними. Кабасталла передал свои мечи стоявшему поблизости охраннику и теперь спокойно ожидал, когда его соперник приготовится к бою. Сделав несколько растяжек, Томас кивнул, давая понять, что можно начинать.
Для начала Кабасталла поприветствовал Шерваниса, Фабер же на свой манер поклонился сначала халифу, затем, чуть ниже, Маркусу. Может, это и не совсем по этикету, но зато явно показывает, на чьей он стороне. Снова ожили барабаны. Затем, после удара цимбал, противники шагнули навстречу друг другу.
Кабасталла действовал напористо и агрессивно, стремясь подавить Томаса в том же жестком стиле, как и предыдущего соперника.
Ошибка, спокойно подумал Томас.
Он пригнулся, смещая центр тяжести пониже, широко расставил ноги и выбросил вперед руки. Как он и предполагал, Кабасталла попытался нанести удар ногой в столь удобно, как ему казалось, опущенную голову противника. Томас пригнулся, пропуская удар над собой, и тут же выбросил вперед свою правую ногу, целя в лодыжку противника. Удар достиг цели. Кабасталла неуклюже грохнулся на пол, а Томас молниеносно отпрыгнул в сторону и снова занял оборонительную позицию.
Пусть побесится - тогда я выиграл.
Бойцы кружили друг вокруг друга. Почувствовав опасность, Кабасталла уже не шел в неподготовленное заранее наступление. Он наносил резкие удары руками и ногами, проверяя прочность защиты соперника. В свою очередь Фабер сосредоточился на блоках и нырках, все время улыбаясь чернокожему гиганту и показывая, что его атаки не доставляют ему ни малейшего беспокойства. Кабасталла усилил наступление, и каждый последующий удар Томас парировал чуть медленнее.
Пусть решит, что я устаю.
Наконец-то! Томас намеренно приоткрылся, позволяя сопернику нанести удар в голову, нырнул под его прямую руку и нанес открытой ладонью сильный удар в нижнюю часть груди Кабасталлы. Он почувствовал, что сломал по крайней мере два ребра - ноги чернокожего бойца оторвались от пола, и гигант, отлетев метра на два, упал на спину.
Полет окончен. Противник проиграл.
Томас отступил, продолжая наблюдать за тем, как Кабасталла пытается подняться на ноги. Ему было не по себе, но память о том, чем закончился предыдущий бой, была еще слишком свежа. Когда чернокожий воин все же подтянул под себя правую ногу, Томас резко прыгнул вперед и нанес боковой удар ногой по колену противника. Нога Кабасталлы неестественно вывернулась внутрь.
На этом твоя боевая карьера и закончится, подумал Томас, услышав пронзительный крик боли, сорвавшийся с губ побежденного.
Он еще раз ударил поверженного противника по голове, отправляя его по ту сторону невыносимых мучений, в бессознательное состояние.
С нарочитой медлительностью Томас подошел к тому месту, где восседал халиф. Присутствующие расступились, освобождая ему путь, но среди местных были и такие, кто смотрел на него дерзко и с нескрываемой злобой. Он с запозданием пожалел, что излишне долго дожидался капитуляции соперника, и обругал себя за то, что, поддавшись гневу, нанес последние жестокие удары.
Приблизившись к халифу, Томас принял кинжал с драгоценными камнями, который тут же сунул себе за пояс. Потом он взял танцовщицу за руку и помог ей спуститься на пол. Девушка молча смотрела на него широко раскрытыми карими глазами. Они были отчаянно красивы, но в них затаился неизбывный страх. Рабыня явно боялась своего нового хозяина.
Томас знал, что Шерванис наблюдает за ним, решая, как отнестись к поражению своего фаворита. Взглянуть на него сейчас - значит показать злость, застывшую в его глазах, и, следовательно, навредить "ангелам". Поэтому Томас решил не сводить взгляда со своего "приза" и ни в коем случае не смотреть на халифа.
- Благодарю тебя, Малахий-паша. - Он попытался улыбнуться сквозь напускное выражение похоти и с огорчением увидел, что девушка задрожала от страха, - Чудная награда.

XXV

Дворец халифа
Город Шерванис
Халифат Шерванис
Астрокази
Периферия
28 июня 3058 года

Немногочисленная боевая часть, такая как "ангелы", обычно выживает, полагаясь на силу каждого своего воина. Поначалу то спокойствие, с которым Томас Фабер принял вызов, удивило Маркуса, однако он быстро понял, что его товарищ берет ситуацию под свой контроль, и отступил. Со стороны могло показаться, что он готов отдать жизнь Фабера ради спасения других, но Маркус доверял Томасу, доверял его решению.
Но, может быть, нельзя доверять решение такого вопроса одному человеку. Мысль о том, что он предоставил Фаберу право самому сделать выбор, ошеломила его. Ему снова вспомнились обвинения Карлины: неужели он действительно не заботится о своих людях? Заботится, черт побери. Заботится. Он никогда не рисковал понапрасну ни людьми, ни техникой, и никогда не пожертвует жизнью другого "ангела", даже ради того, чтобы спасти других.
Если только это не моя собственная жизнь, подумал он. Может быть, я и не сближаюсь с другими, Карли, но это не означает, что мне нет до них дела.
Он смотрел, как Томас идет через толпу.
Я уважаю их и уважаю их личные решения.
И все же те несколько минут, пока длился бой, Маркус провел, как на иголках, стиснув зубы так, что заболели челюсти. Он даже повел плечом, сбросив руку Джерико, хотя и понимал, что это всего лишь знак молчаливой поддержки. И когда Фабер победил, он не обрадовался и даже не расслабился.
Свои победы нужно защищать, напомнил он себе.
Угрюмое настроение Шерваниса предупредило Маркуса, что с защитой медлить нельзя.
- Чудесная награда, - сказал Фабер, пожирая взглядом танцовщицу.
Маркус знал, каким может быть Томас: ребячливым и стремительным, и тут же молчаливым и сдержанным. Это не было сменой настроений, просто он как бы накапливал энергию для еще более энергичных действий. Но он никогда не видел, чтобы Томас каким-либо образом проявлял неуважение к женщинам, а потому быстро понял, что теперешнее его поведение - не более чем игра. По реакции Джерико Маркус, однако, осознал, что та купилась на уловку Томаса. Возможно, на крючок попал и Шерванис.
- Ваше Высочество, - громко окликнул Маркус, отвлекая внимание халифа от Фабера. - Я ценю вашу мудрость. Вы только что доказали, что я был абсолютно не прав.
Халиф нахмурился, в его черных глазах появилось настороженное выражение.
- Как вас понимать, Аванти? Ваш наемник победил одного из моих лучших воинов.
И при этом очень ловко.
Маркус бросил взгляд на Фабера. Тот уже пробирался к остальным "ангелам", ведя за собой завоеванный им "приз".
Было бы легче, если бы ты не покалечил этого Каба-Как-Его-Там, подумал он.
Впрочем, Маркус понимал, что сам на его месте, возможно, тоже не сумел бы удержаться. Затем попытался придать лицу выражение недовольства.
- Он дрался за нее.
Вom тебе возможность спасти свое лицо, халиф. Если только, конечно, ты уже не приготовился перерезать нас всех, рискуя навлечь на себя месть "ангелов".
- Вы хотите сказать, что его страсть к девушке победила веру моего воина в меня? - с сомнением и отчасти с угрозой в голосе спросил паша.
Осторожно, Маркус.
- В таком-то окружении? - Он кивнул на толпу гостей, танцовщиц и стражников, которая вдруг притихла. - Можно ли отрицать силу желания, Малахий-паша. Сегодня вы всем нам доказали, насколько силен этот соблазн. - Он усмехнулся, полушутя-полусерьезно, затем убрал улыбку с лица. - Должен отдать должное Кабасталле. - Он едва не споткнулся на имени. - Томас тоже любит драться. Но еще больше он любит кое-что другое.
Маркус оценивающе посмотрел на танцовщицу.
Настала тишина, затем губы халифа медленно расплылись в улыбке, а в следующее мгновение он уже взорвался смехом. Напряжение заметно спало, когда и остальные присутствующие в зале тоже засмеялись или просто потеряли интерес к разговору и продолжили прерванное веселье. По сигналу Шерваниса снова заиграла музыка, девушки закружились в вихре разноцветных лент. Халиф поднял чашу, полную вина, и выпил за "ангелов", а Маркус благодарно поклонился ему и лишь после этого повернулся к своим товарищам.
- Спасибо, Маркус, - сказал Томас, присоединяясь к стоящей несколько особняком группе "ангелов".
Девушку он по-прежнему держал за руку. Рабыня выглядела совершенно растерянной, а страх сменился простой покорностью. Джерико посмотрела на Маркуса, потом на Томаса, словно не могла решить, кто из них первым перейдет к делу.
- Что же мы будем с ней делать? - спросил Маркус, кивая в сторону едва прикрытой узкими лоскутками одежды танцовщицы?
- К нему она не вернется. - Фабер пожал плечами. - И это самое главное. - Он ласково улыбнулся девушке. - Я увезу тебя с Астрокази, - негромко пообещал он. - А потом делай что хочешь, ты свободна. - Повернувшись к Джерико, Томас спросил: - Она ведь может как-то устроиться в Магистрате? Может быть, танцовщицей? Джерико облегченно вздохнула:
- Да, да, конечно.
Ки-Линн поднесла ко рту бокал, но пить не стала.
- Не оборачивайтесь, не смотрите туда, - предупредила она и, убедившись, что все последовали ее совету, преодолев естественное желание обернуться, добавила: - Сюда идет халиф.
Первым нашелся Джейс. Повысив голос, он начал громко рассуждать о том, откуда "ангелам" следует начать поиски предполагаемого "наследства" Звездной Лиги. Маркус подхватил тему и уже сделал несколько предложений, когда в их разговор вмешался Шерванис.
- Командир, я вам не помешаю?
- О, конечно нет, халиф Шерванис, - любезно ответил Маркус и неуверенно улыбнулся, сделав вид, что внимание халифа обеспокоило его. Впрочем, особенно играть ему не пришлось. - "Ангелы" всегда найдут время для вас. - Он уже заметил двух стражей, неизменно сопровождавших правителя, и двух девушек, вероятно, прихваченных по пути.
- Отлично, - сказал халиф. Он немного покачивался - пристрастие к вину и гашишу ощущалось не только в его манере держаться, но и в неровном дыхании. - Командир, хочу еще раз выразить мои комплименты по поводу ваших воинов. Я был слишком удивлен поражением Кабасталлы, чтобы воздать должное вашему солдату Фаберу.
Что ты задумал, Шерванис?
Маркус все еще улыбался, но мысли его были заняты другим. В каком бы состоянии ни был Шерванис, такого человека, как он, нужно воспринимать всерьез.
- Ваше Высочество очень любезны.
- Вообще-то я оказался не самым внимательным хозяином. - Халиф жестом приказал двум танцовщицам выйти вперед. - Только сейчас понял, - улыбнулся он, обнажив крупные острые зубы безжалостного хищника, - что не позаботился о том, чтобы у вас была приятная компания.

Предыдущая страница 22 Следующая страница


23 Лорен Коулмен

- Ах, халиф Шерванис... - Маркус запнулся, не зная, что сказать.
Что там говорила ему Ки? Отказаться от прямого предложения - значит нанести личное оскорбление? Но если принять "дар", "ангелы" окажутся разобщены.
- Вы очень щедры, - неуверенно промямлил он.
Сейчас бы посоветоваться с Ки-Линн, но в данной ситуации это совершенно невозможно. Придется двигаться своим путем, наугад.
- Вы слишком любезны. Я не могу принять ваш дар. Темные глаза Шерваниса сузились.
- А почему нет? - Голос его звучал жестко, с опасным холодком.
- Ну, - начал Маркус и замолчал. Думай. - Если я приму ваше предложение, то...
Он еще не все до конца продумал и рассчитывал только на озарение. Положение спасла Джерико, решительно сделавшая шаг вперед.
- Если он примет ваше предложение, - сказала она, беря Маркуса за руку, - то ему придется пожалеть об этом. Не исключено, что даже пустыни Астрокази покажутся ему милее. - Она говорила легко, шутливо и в то же время уверенно.
Халиф удивленно моргнул.
- Я не знал. То есть... архивизирь Дромиен не предупредил меня, что вы двое... - Он умолк, переводя взгляд с Джерико на Маркуса и обратно.
- Что мы вместе? - закончил за него Маркус, надеясь, что удивление паши не отражается и на его лице.
Рука Джерико лежала на его руке, и он чувствовал ее пожатие, ее тепло, растекающееся теплой волной по его телу. Он сглотнул, но усилием воли заставил себя не сбрасывать ее руку.
- Так ведь он нас и не спрашивал. А мы не показываем наши отношения на публике. Вы, конечно, понимаете, - Маркус понизил голос, обращаясь как бы к одному только халифу, - как командир роты, я должен сохранять... - он замолчал, подыскивая нужное слово, - моральное превосходство. Никакого панибратства. Дело превыше всего.
Он почувствовал, как напряглась рука Джерико, но ей удалось быстро скрыть свои чувства и продолжить игру.
- Это так типично, - с улыбкой пожаловалась она. - Все работа, работа, и никакого отдыха.
Она игриво потянула Маркуса за ухо и отступила.
Шерванис еще раз поочередно посмотрел на них обоих. Он уже взял себя в руки, и его лицо снова превратилось в маску вежливой любезности.
- Да уж, - пробормотал он. - А те двое?
- То же самое, - поспешно ответил Джейс Торгенсон, с улыбкой взглянув на Ки-Линн. - У нас нет подобных проблем, но в Синдикате весьма своеобразные требования к этикету.
- Среди "ангелов" Фабер один из немногих холостяков, - солгал Маркус. - Но, как видите, он тоже нашел себе развлечение.
Ни выражением лица, ни тоном голоса Шерванис не проявил своих истинных чувств.
- Конечно, - просто сказал он и взмахом руки отправил танцовщиц, которые поспешно возвратились к исполнению своих обязанностей. - Ну что ж, гости, развлекайтесь. Это то немногое, что может предложить вам халиф Шерванис. А завтра, командир, я надеюсь обсудить с вами то, что "ангелы" могут предложить мне.
- Мы в вашем распоряжении, халиф Шерванис, - заверил его Маркус.
Правитель Шерваниса повернулся и направился к своему прежнему месту. Аванти подождал, пока стражники удалятся на достаточное расстояние. Фабер тем временем отвел девушку в сторону, чтобы и она не слышала их разговора.
- Не думаю, что он нам поверил, - сказал наконец Маркус. - Но настаивать, как видите, он не стал. Уверен, что у него в отношении нас имеются другие планы. - Он задумчиво пожевал губу. - Не знаю, как остальные, но для меня развлечений на сегодня хватит. В течение следующего часа будем уходить. По двое. Надо придерживаться нашей истории. Сделаем так: один спит, другой дежурит.
Он поежился:
- Джерико...
Девушка лукаво улыбнулась и перебила его:
- Я с тобой, Маркус. Как-нибудь справлюсь. - Она помолчала, что-то обдумывая, а когда снова заговорила, то голос ее прозвучал неожиданно весело: - Я посеяла - мне и пожинать, да?
Джейс дипломатично спрятал улыбку за поднятой рукой, а в глазах Ки-Линн, хотя она и сохранила бесстрастное выражение, запрыгали огоньки. Томас даже не старался скрывать, как ему весело.
- Томас, - с оттенком раздражения сказал Маркус, - ты уходишь через десять минут. Потом Ки-Линн и Джейс.
- У меня идея получше, Марк. - Джейс обвел взглядом зал. - Сейчас за мной впервые никто не присматривает. Хочу немного задержаться, может быть, познакомлюсь с кем-нибудь. - Он взглянул на Ки-Линн. - И никаких обид, но...
- Но тебе лучше работать в одиночку, - закончил за него Маркус. - Хорошо, мы с Джерико уходим через полчаса. Ки, отправляйся в свою комнату примерно через пятьдесят минут. Не забудь попрощаться с Джейсом. - Ки-Линн кивнула. Для Маркуса это было достаточной гарантией. - Джейс, не задерживайся здесь слишком долго. Этот визит к Шерванису стоил того, но уж очень мне здесь не нравится.
- Продержимся до завтра, а потом убираемся отсюда.
Прислонившись к стене здания не далее чем в десяти метрах от "ангелов", Камерон Сент-Джеймс внимательно наблюдал за тем, как наемники сначала избавились от Малахия Шерваниса, а потом недолго поговорили о чем-то между собой. Деми-прецентор пришел на прием в местном одеянии, и его достаточно темная кожа позволила ему легко смешаться с толпой гостей.
Он погладил плечо куртизанки, услужливо предоставленной ему архивизирем, и подумал, что ее непокорные волосы и светлая кожа напоминают ему о Демоне Азиз. Возможно, музыка и направила бы его мысли в более приятное русло, но подготовка, обязательная для всех членов "Слова Блейка", позволила сохранить ясность мышления даже тогда, когда рука ласкала плечо юной женщины. Ему нужно было следить за "ангелами".
Сент-Джеймс видел, как сначала Томас Фабер ушел вместе с танцовщицей, а затем, примерно через полчаса, зал покинул и Маркус Джо Аванти, за которым последовала эта сучка с Канопуса.
Спокойной ночи, командир, злорадно подумал деми-прецентор, мысленно прощаясь с наемником.
Завтра все вы умрете.

XXVI

Дворец халифа
Город Шерванис
Халифат Шерванис
Астрокази
Периферия
29 июня 3058 года

Кто бы ни были эти люди, они действовали решительно, но в то же время осмотрительно.
Маркус услышал приглушенный шум в зале, где, очевидно, завязалась схватка со стражей, охранявшей его и Джерико. Схватив ее и свое оружие, он разбудил свою спутницу, и они укрылись за перевернутым столом, который должен был послужить заграждением против тех, кто собирался проникнуть через дверь. В комнату ворвались четверо, одетые в привычные просторные балахоны, только не светлые, а темные. Двое неизвестных, вооруженных автоматами, сразу же подскочили к окну. Третий остановился у стола, направив стреляющую иглами винтовку на Джерико и Маркуса. Последний задержался у двери, чтобы закрыть ее. Из оружия у него были только два коротких изогнутых меча.
Наемные убийцы не стали бы терять время на то, чтобы закрывать за собой дверь, подумал Маркус.
Он взял Джерико за руку. Тем временем четверо незнакомцев обшарили комнату.
Мужчина с мечами подошел ближе. Нижнюю часть его лица скрывала маска, а в глазах вспыхнуло явное удивление, когда он увидел, что в комнате находятся люди. Держа оба меча в левой руке, он сделал жест правой.
- Идем. Мы выведем вас отсюда.
У незнакомца был сильный акцент, и говорил он слишком быстро. Лишь с третьего или четвертого раза Маркус смог понять, что этот человек хочет сказать.
Один из стоявших у окна вырезал стекло специальным резаком. Маркус еще раньше обратил внимание на то, что окно невозможно открыть, а стекло небьющееся. С помощью веревок они спустились из здания вниз, а потом все шестеро поспешили к той части стены, где их уже ждали другие люди. Все это время Маркус думал о своих остальных товарищах, но незнакомец с мечами пообещал, что о них позаботится другая группа.
Человек этот, являющийся, очевидно, старшим группы, посланной для освобождения Маркуса, на бегу представился Нихаилом Саллаханом и объяснил, что его товарищи - люди славного халифа Рашира, который и отправил их вызволить "ангелов" из рук злобного нечестивца Шерваниса. Когда вдали ударили автоматные очереди и ночную тишину разорвали несколько взрывов, Нихаил уверил их, что все это часть отвлекающей операции, предназначенной для прикрытия их побега. Если все пойдет хорошо, он, Саллахан, доставит "ангелов" к "Посланцу Небес", где они будут в полной безопасности.
И лишь когда небольшая группа беглецов и их спасателей вышла к окраине города, в плане побега начали обнаруживаться явные недоработки.
Пять групп должны были встретиться в полуразрушенном, давно заброшенном здании. План предусматривал, что их будут здесь ждать пять лошадей и видавший виды джип. Группа Саллахана была второй, первой же, согласно плану, надлежало возвратиться группе, посланной за Джейсом Торгенсоном.
Маркус остановил Нихаила, когда тот попытался объяснить, что Джейса в комнате не оказалось.
- Его там и не было, - сказал Маркус. - Он вместе с Ки-Линн.
Потребовалось еще немного объяснений, затем Нихаил довольно закивал и погрузился в задумчивое молчание.
Следующей прибыла группа, отправленная за Джерико. В ней не хватало двоих.
- Наткнулись на патруль джиннов, - объяснил Нихаил.
Когда Маркус спросил, кто такие джинны, то узнал, что так на арабском называют прислужников дьявола, шайтана.
Похоже, Шерваниса не очень-то жалуют в халифате Рашира, подумал Маркус и уселся на землю, дожидаясь появления других "ангелов".
Наконец появилась четвертая группа. Ки-Линн вели как пленницу, под дулом винтовки.
Она церемонно поклонилась Маркусу. Ему это было ни к чему, но он знал, что для нее это имеет значение.
- Томен носи, командир. Джейс еще не вернулся. Я не смогла убедить их подождать немного, пока схожу за ним.
Маркус посмотрел туда, где старший четвертой группы разговаривал о чем-то с Нихаилом по-арабски. Один из бойцов прижимал к лицу компресс, и когда он убрал его, чтобы сказать что-то, Маркус заметил припухлость под глазом и неестественно раздувшийся нос. Мрачный взгляд, брошенный им на Ки-Линн, позволил Маркусу понять то, о чем умолчала его офицер связи.
Маркус усмехнулся:
- Все в порядке, Ки-Линн. Они послали за каждым из нас отдельную группу, полагая, что мы находимся в разных местах. Нам просто не повезло.
Он не был уверен, что Ки-Линн успокоят его слова, и уже пытался, не полагаясь на случай или судьбу, придумать какой-то план по спасению Джейса.
Маркус совершенно не беспокоился о Томасе и встревожился лишь, когда только что прискакавший всадник не заговорил о чем-то с Саллаханом. Командир отряда подвел его к Маркусу. Решив, что Томас тоже оказался пленником Шерваниса, Аванти уже заподозрил самое худшее. Поэтому, когда Нихаил сказал: "Твой корабль подвергся нападению", это сообщение ударило его сильнее, чем залп излучателя.
- ...Много машин, - гонец продолжал говорить, а Саллахан переводил, - не смогли взлететь. Большая часть команды улетела на летающих машинах. Они в безопасности. Второй корабль опустился у холмов, к югу от нас.
Вся эта информация волной захлестнула Маркуса, мысли спутались, но затем одна из них все же заслонила другие.
Второй корабль? Нет!
Маркус оттолкнул плечом Нихаила и еще нескольких воинов и выскочил наружу. Вскочив на крышу джипа, он запрыгнул на крышу дома и стал вглядываться в юго-западном направлении.
Сигнальные огни шаттла класса "Крепость" ярко и ровно светились в нескольких километрах от них. Корабль находился, по его примерной оценке, на высоте трехсот метров над землей. Через каждые несколько секунд на его корме вспыхивали яркие огоньки.
Кормовой излучатель, догадался Маркус. Бьют по земле.
Он почувствовал, как в нем поднимается волна отчаяния. Карлика не должна была атаковать без сигнала. Даже при нападении на "Посланца Небес" ей следовало дождаться подтверждения от Маркуса. Или же иметь основания считать его выведенным из строя. И только непредусмотренная ими ситуация могла заставить ее сойти с орбиты. Значит, произошло что-то из ряда вон выходящее.
Он повернулся к Нихаилу, который уже взобрался на крышу с несколькими своими бойцами и Джерико.
- С кем они сражаются?
- Они дерутся с проклятым Шерванисом. С тем, кто поработил наш мир и...
Маркус оборвал его нетерпеливым жестом:
- Да, но с какими войсками? Там есть боевые роботы? Сколько их?
Нихаил поговорил о чем-то с гонцом, оставшимся внизу на земле.
- Много, - сказал он, - несколько десятков. Одни машины с эмблемой нечестивого Шерваниса - темным солнцем. На других - знак подручных Шайтана - темная фигура в броне. Войска Гегемонии!
- Нет! - крикнул Маркус. - Черт побери! Карлика! Нет!
Человек Нихаила сказал, что второй корабль приземлился у южных холмов, но "Тупица" прилетел для оказания поддержки, а это означает, что боевые роботы уже совершили высадку.
- Нихаил, мне нужны этот джип и радиопередатчик. Мне нужно попасть туда.
Командир отряда покачал головой:
- Это невозможно. У нас имеется еще один план. Едем на север. Там есть скрытая площадка для вертолета.
Маркус уже собрался было повернуться, когда Саллахан схватил его за рубашку и притянул к себе.
- Послушайте меня, сагиб. Халиф Рашир поможет вам. Он сейчас единственный человек, который может это сделать. Я отведу вас к нему. Вы должны мне верить.
Маркус сбросил руку Нихаила. Лицо его горело под прохладным ночным ветром пустыни.
- Из-за вашего халифа у меня пропали два человека. Я не знаю, где они. Я бы вернулся сейчас за ними, если бы те, кто находятся в пустыне, не нуждались во мне больше. Я ухожу. - Он взглянул туда, где в эти минуты шел бой. - В этих кораблях все и все, что делает нас, "ангелов", теми, кто мы есть. Я своих товарищей не оставлю.
Не оставлю.
Эти последние слова эхом отдались в его голове. Чего он больше боится - потерять своих людей или лишиться шаттлов и военной техники? Как бы там ни было, сейчас не время искать ответ на этот вопрос. Прежде всего ему надо добраться до того места, где сейчас идет бой.
- Вы скорее поможете вашим друзьям, если пойдете со мной, - возразил Саллахан. - Если ваши люди продержатся до рассвета, халиф Рашир спасет их.
- Именно это ваше если и беспокоит меня. Я иду туда, Нихаил. Ваш халиф не отдавал вам приказа убить меня, если я окажу сопротивление? - Маркус посмотрел на собеседника, и тот, хотя и не сразу, опустил глаза. - Думаю, что нет.
Маркус прошел мимо двух воинов, поднявшихся на плоскую крышу вслед за своим командиром. Краем глаза он успел заметить какое-то движение, но не успел уклониться. Приклад винтовки ударил его в голову, где-то за ухом, и он упал на колени. Перед глазами у него поплыли круги.
Второй удар по голове погрузил Маркуса в беспамятство.

XXVII

Город Шерванис
Халифат Шерванис
Астрокази
Периферия
29 июня 3058 года

Томас Фабер вел бой героически, превозмогая острую боль, от которой раскалывалась голова. Рычаги управления "Клинта" мелко задрожали, когда робот прорвался еще через одно одноэтажное строение, покачиваясь, как пьяница, из стороны в сторону. Еще одно усилие - и он оказался на свободе, оставив за спиной груду развалин, которая встала на пути преследующего его "Дервиша". Ракета противника зацепила его правое плечо, но машина лишь едва заметно вздрогнула. Амаали, танцовщица, которую Томас выиграл у Шерваниса, тихонько заскулила от страха, сжавшись в комочек в тесной кабине за его креслом. Томас стиснул зубы, встретив очередной болевой импульс из нейрошлема, и бросил "Клинта" вперед, включив более высокую скорость.
Томас так и не успел выяснить, кто были те люди, которые помогли ему бежать из дворца. Он лишь понял, что их прислал халиф Рашир и у них есть оружие. Освободители провели его и девушку по нескольким узким коридорам дворца и неожиданно наткнулись на группу охранников Шерваниса. Без всякой жалости расстреляв одного из стражей из автомата "Роринекс", Томас увлек Амаали в один из боковых переходов, и они, миновав несколько извилистых коридоров и поворотов, вскоре были уже далеко от главного места событий.
Затем раздались крики и сигнал тревоги. Следующего охранника, попавшегося им на пути, появление беглецов застигло врасплох, и Томас разделался с ним без особых усилий. Свернув в очередной коридор, они случайно оказались совсем близко от площадки, где стояли два принадлежавших Шерванису робота. Томас подстерег одного из стражей, чья способность переносить боль оказалась явно слабее желания сделаться святым мучеником. Фабер узнал от него, что программа голосового распознавания уже давно не функционирует и завести "Клинта" можно только при помощи кодовой фразы. Получив эти сведения, Томас отключил охранника легким ударом, связал и оттащил в угол.
С той самой поры, когда появились боевые роботы, появились и средства защиты их от кражи. Голосовая идентификация и "ключевые" кодовые фразы

Предыдущая страница 23 Следующая страница


На линии огня 24

были на протяжении десятилетий стандартными методами защиты, возникшими вместе с усовершенствованием технологии нейрошлема. До этого нейрошлем настраивали на индивидуальные излучения мозга, так что пользоваться им мог только его владелец.
У любого другого человека попытка подключения к машине вызывала страшную головную боль при обратной связи.
К счастью для Томаса, с "Клинтом" ему повезло - робот оказался не такой уж новой модели.
Боевая машина резко споткнулась, когда восемь ракет ударили сзади по корпусу, с хрустом пережевывая титановые кости внутреннего скелета. Робот упал на колени, но Томас оперся его левой рукой о стену какого-то склада и сумел подняться. Волна боли снова захлестнула его мозг, в висках бешено запульсировала кровь.
Он пытался выбраться на окраину города.
Еще немного - и мы у цели.
Впереди высились здания давно заброшенной промышленной зоны, двух и трехэтажные склады обещали хоть какую-то защиту от "Дервиша". Остается преодолеть всего несколько метров до окраины, а там - долгожданная свобода.
Продержись еще пять-шесть минут, Томас. Ты уже почти добрался до места.
Нельзя сказать, что он хорошо знал, что будет делать, вырвавшись за пределы города. Его сенсоры уже идентифицировали шаттл класса "Крепость", опускавшийся где-то южнее, совсем недалеко отсюда. Это, должно быть, "Тупица", но тогда получается, что "ангелы" отступают. Томас не мог связаться с боевыми роботами, настроенными на другие частоты, а шаттлы почему-то не отвечали на его сигналы на общем канале связи.
Надо выбираться отсюда, думал Томас. И поскорее отправляться к своим, пересесть в свою машину.
От головной боли у него все плыло перед глазами, и Томас сомневался, что в таком состоянии сумеет попасть в "Дервиша" даже прямой наводкой. Не время для героизма, тем более что "ангелы" отчаянно нуждаются в его помощи. Он наполовину развернул торс боевого робота и выстрелил из АС 15, не пытаясь даже попасть и больше не надеясь на то, что ему удастся разуверить "Дервиша" в своей беспомощности.
Словно в ответ на его мысли, противник дал новый ракетный залп. Пять ракет, пройдя по пологой траектории, попали в левый бок "Клинта", выведя из строя средний лазер. Шесть других вонзились в центр спины, разрывая броню, защищающую термоядерный двигатель. Томас пока еще сохранял контроль над своим израненным роботом, но резкий скачок температуры, зарегистрированный бортовой аппаратурой, подсказал ему, что, если он прямо сейчас что-то не сделает, у него возникнут проблемы.
Томас быстро включил прыжковый режим. "Клинт" взмыл в воздух на мощных струях плазмы, выброшенной из дюз на ногах и нижней части корпуса боевой машины. Вдали были видны городские ворота, и Томас взял курс прямо на них. Амаали вскрикнула, но ему сейчас было не до нее. Управлять в воздухе сорока тоннами металла - задача не из легких. Проблема усугублялась еще и тем, что Томас не привык работать с роботами-прыгунами, тем более что и координация движений машины оставляла желать лучшего из-за неточной настройки нейрошлема. Томас даже не рассчитывал, что ему удастся опуститься на ноги - хорошо бы совершить более или менее мягкую посадку.
Гипотетическая мягкая посадка оказалась на поверку падением на крышу двухэтажного дома, но контакт с землей был ослаблен двумя потолочными перекрытиями. Сорокатонный боевой робот упал плашмя на крышу, и та подалась, как и потолок первого этажа, который "Клинт" продавил уже как будто по инерции.
И все же - хотя Томаса и отбросило в сторону так, что пристяжные ремни врезались в его тело чуть ли не до костей - удар оказался намного легче, чем предполагал Томас.
Основной дисплей потемнел и погас, пришлось переключаться на резервный.
Я в подвале.
Так вот в чем причина мягкого приземления - удар приняли поочередно целых три перекрытия. Сканирование показало, что вышел из строя активатор левого плеча. Кроме того, "Клинт" уже лишился нескольких тонн брони. Томас попытался поднять машину на ноги, но его, вероятно, погребли под собой упавшие конструкции.
Робот лежал лицом вниз, и Томас буквально повис над панелью управления, удерживаемый пристяжными ремнями. Он стащил с головы тяжелый нейрошлем и обернулся, чтобы посмотреть на свою спутницу. Амаали истерично рыдала, на подбородке у нее багровел порез от удара о панель управления, но в целом с ней, похоже, все обстояло нормально. Томас приступил к отключению двигателя. Сделать это следовало как можно быстрее. От преследователя его отделяли несколько сот метров и по меньшей мере два здания. Сенсоры противника не обнаружат его, тем более под кучей мусора. Единственное, что могло его выдать, это магнитное поле, окружавшее термоядерный двигатель. Кто бы мог подумать, что ему удастся так ловко спрятаться.
Томасу не доставляла никакого удовольствия мысль о возможности отсидеться в подвале, в то время как его товарищи ведут бой, но сейчас все попытки достичь внешней стены были обречены на неудачу. Стоит ему выбраться отсюда, как "Дервиш" тут же подстрелит его как цыпленка. Да и голова болела так сильно, что о точном расчете не могло быть и речи. Может быть, лучше пока отсидеться, а потом, когда этого уже никто не будет ожидать, предпринять решающую попытку. Сейчас же ему приходилось делать то, чего он никогда не любил. Ждать.
Вторая половина роты "ангелов" под командованием Карлины отступала, петляя меж холмов, простиравшихся к югу и западу от столицы халифата. Обойдя главные силы противника на краю пустоши, "ангелы" спешили прорваться на равнину к северу от города. Карлина на своем "Фениксе-Ястребе" - одной из самых быстроходных машин, - шла в арьергарде. Пробираясь между холмами, то отрываясь от своих, то вновь нагоняя их, она запутывала преследующую их армию Гегемонии.
Карлина пыталась выиграть время, хотя зачем ей это нужно, она уже и сама не знала. Спасти их могло разве что чудо, думала она, вслушиваясь в пробивающийся через треск радиопомех голос Полы Джейкобе.
- Повторяю, я потеряла фланговых Второго и Третьего, - сообщала Пола из своей "Валькирии". - "Дженеру" Келси отстрелили ногу, но, по-моему, она выбралась. Джефф погиб. Этот чертов "Устрашитель" разорвал его "Пантеру", а потом еще ударил по голове.
Слушая этот доклад командира флангового звена, Карлина прикусила нижнюю губу. Во рту появился теплый, солоноватый привкус крови. Она развернула "Ястреба" на правой ноге почти на сто восемьдесят градусов с какой-то почти отчаянной легкостью и ударила из большого лазера по преследующей его "Рыси". Голубой луч скользнул по груди и голове вражеского робота, оставив багровую расплавленную полосу. Карлина знала, что этого недостаточно, но рассчитывала хотя бы на мгновение отвлечь пилота. Пользуясь его замешательством, она завершила поворот и увеличила скорость. "Ястреб" перешел на бег и проскользнул между двумя холмами. Это дало ей небольшую передышку.
Но не более того.
Когда Маркус вместе со своей командой опустился на поверхность Астрокази в "Посланце Небес", Карлина с остальными "ангелами" осталась на орбите на борту "Тупицы". Когда с шаттла сообщили о том, что город атакует неопознанный противник, она стала ждать приказа от Маркуса, чтобы поддержать либо ту, либо другую сторону. "Ангелы" могли или напасть на халифа Шерваниса, если он заодно с войсками Гегемонии, или встать на сторону халифа, чтобы заслужить его расположение. Карлина распорядилась опуститься на высоту примерно двух километров, чтобы быть поблизости, когда поступит сигнал от Маркуса. Затем с "Посланца Небес" сообщили, что их атакует рота Гегемонии, выступившая из города. Карлина тут же приказала капитану Станислаусу приземлиться южнее того места, где находился "Посланец Небес", после чего ее восемь "ангелов" и три боевых робота Вооруженных Сил Магистрата вышли из корабля, чтобы без промедления оказать помощь своим товарищам.
Не обманывай себя, думала она, обходя еще один холм и догоняя свою группу. Ты думала только о том, как бы отомстить за Брента, и это стоило жизни еще одному "ангелу".
Перед ее мысленным взором вдруг возникло лицо Джеффа Вандерхевена с его теплой улыбкой, и она встряхнула головой, отгоняя от себя этот образ. Сейчас от нее зависят жизни еще одиннадцати человек, а предаться воспоминаниям можно потом.
Карлина знала, что Маркус никогда бы не ввязался в бой так опрометчиво. Еще до того, как "Булавочная Головка" приземлилась, с "Посланца Небес" сообщили, что корабль получил тяжелые повреждения трастеров, но все же способен подняться в воздух. Да, они надеялись улететь, но не были в этом уверены. Рота противника ушла, чтобы встретить второй шаттл, а в поддержку им из города появились еще шесть боевых роботов. Карлина с половиной имевшихся в ее распоряжении машин осталась у холмов, прикрываемая державшейся на небольшой высоте "Булавочной Головкой". Затем Пола, командовавшая другими шестью роботами, оставленными Маркусом на борту, доложила, что с севера на них надвигается еще одна рота противника.
Пола попыталась зайти им в тыл и наткнулась на врага.
Наступление, на которое Карлину толкнуло желание отомстить за Брента, превратилось в игру в прятки на местности между холмами к юго-западу от Шерваниса. Противник теснил их с двух, нет, теперь уже с трех сторон. Он контролировал высоты и методично загонял "ангелов" туда, куда хотел. Карлине удалось увести "ангелов" подальше от пустоши с ее оврагами и усеянной камнями поверхностью - сражаться на такой незнакомой и коварной территории было бы безумием, - но перехватить инициативу она так и не сумела. Ей не хватало Маркуса, который мог в одно мгновение правильно оценить ситуацию и найти выход из самого трудного положения. Сейчас ей мешали неопределенность и наличие слишком многих постоянно меняющихся факторов.
Одним из них было отсутствие у противника аэрокосмической поддержки. Жаловаться на это, конечно, не приходилось, но это ее все-таки сильно беспокоило. Лейтенант Кепплер, пилот истребителя ВСМ, вел воздушную разведку и время от времени вмешивался в бой, но изменить что-либо ему было не по силам. Это Карлина хорошо понимала. Понимала она и то, что нужно срочно что-то делать.
Она вышла на общий канал связи:
- Фланговое звено, отрывайтесь. Затем перегруппируйтесь.
Отдавая приказ, она прекрасно знала, что сделать это будет очень трудно. Если им не удастся оторваться от противника и перестроиться, то они окажутся зажатыми между двумя группами противника.
- Мы постараемся удержать коридор подольше, - пообещала она, стараясь, чтобы голос звучал уверенно.
- "Ястреб-1", пожалуйста, повторите. - Радио лишало голос Полы какой-либо эмоциональности, но Карлина не могла не почувствовать ее смятения. - Я-же сказала, что Келси, скорее всего, выбралась. Повторяю, Келси жива. Мне нужна поддержка, чтобы отбросить противника и подобрать ее.
Ближе к концу фразы в голосе Полы прозвучали пронзительные нотки, встревожившие Карлину. Не хватало того, чтобы командир флангового звена разнервничалась и потеряла контроль над собой.
Но мне ее не убедить, ведь я сама в обычных обстоятельствах никогда не оставила бы другого "ангела" без помощи.
Черт бы тебя побрал, Маркус. Черт бы побрал тебя за то, что тебя здесь нет.
- На этот раз мы не можем позволить себе такую операцию. Мы должны отступить. Все, конец связи. - Она переключилась на канал связи с шаттлом: - "Тупица", нас необходимо забрать. Немедленно. Ищите площадку для приземления и включайте радиомаяк.
Карлина перешла на оперативный канал связи и сразу же посмотрела на дисплей. Ей понадобилось несколько секунд, чтобы обнаружить противника и узнать в нем преследующую ее "Рысь". Машина поднималась на вершину близлежащего холма.
- Ну что ж, эту ошибку ты поймешь слишком поздно, - пробормотала Карлина, обращаясь к водителю "Рыси", хотя тот, конечно, не мог ее слышать.
Дисплей уже подсказал ей о присутствии где-то рядом еще одного "ангела" и одного робота Магистрата. Словно по команде, все три робота повернулись и ударили по "Рыси" ракетными и лазерными залпами. Противник еще успел выстрелить по "Фениксу-Ястребу", и семь ракет ударили по корпусу, сорвав с него около полутонны брони. Но за эту дерзость "Рыси" пришлось заплатить слишком высокую цену. Находясь на вершине холма, она представляла собой отличную мишень, и ответным залпом Карлины ей через секунду снесло всю переднюю броню. Она уже было подумала, что "Рысь" стоически перенесет эту потерю, но в следующий миг лазер второго "ангела" ударил по водительской кабине, а довершили работу несколько выпущенных в голову робота ракет.
Этого оказалось вполне достаточно. Изуродованная "Рысь" медленно наклонилась вперед и рухнула вниз с вершины холма. Пролетев по склону, робот замер в нескольких шагах от "Феникса-Ястреба". Взглянув на расплавленную водительскую кабину, Карлина вздрогнула - ей вспомнилась страшная смерть Брента Карсскова.
- Спасибо, - механически произнесла она. - Спасибо тому, кто это сделал.
- Не за что, "Ястреб-1".
Карлина даже не заметила, что включила общий канал связи, но серьезный тон голоса, раздавшегося в наушниках, вернул ее к действительности. Проверив резервный монитор, она обнаружила того самого боевого робота, который расправился с "Рысью". Судя по "рукам", заканчивавшимся бочкообразными придатками, и выдвинутой вперед сферической кабине, это мог быть только "Вулкан", один из роботов Магистрата, единственный, которым управлял мужчина. Карлина не помнила его имени, поэтому просто повторила слова благодарности, стоя над поверженным врагом.
Даже отступая, подумалось ей, мы не упустим возможности подобрать добычу.
Она ухватила левой рукой правую руку "Рыси" и отвела в сторону, чтобы с помощью лазера отрезать ее у предплечья. Средний лазер, пара активаторов и немного брони - вот что ей досталось за двух роботов и жизнь одного из "ангелов". Карлина уже чуть не отбросила в сторону трофей, но сидевший в ней наемник никогда бы не допустил этого.
Маркус испытал бы гордость, подумала она и тут же возненавидела себя за эту мысль.
- "Ястреб-1", это "Булавочная Головка", - сквозь помехи снова прорвалась нотка отчаяния. - Мы внизу. Повторяю, мы внизу. В километре к западу от вашей позиции. Нас атакует целое звено противника. Положение очень сложное.
Мы внизу?
Это могло означать все, что угодно, но по обеспокоенному тону говорившего Карлина поняла, что положение серьезное. "Тупица" приземлился?
- Успокойтесь, - сказала она. - Доложите, кто на связи, и сообщите подробнее об обстановке.
- Да, хорошо. Извините, лейтенант. - После некоторой паузы голос зазвучал снова, но уже более уверенно: - Это второй помощник Дэвис. Капитан без сознания, а первый помощник помогал нам с артиллерийским огнем, и я не знаю, где он сейчас. Мы приземлились на минное поле. Серьезно повреждены стыковочный отсек и основной двигатель. Пробоины вдоль правого борта. Дела плохи, "Ястреб-1". И чертовски быстро ухудшаются.
И, судя по всему, мы не в лучшем положении.
Карлина бросила взгляд на топографическую карту на одном из резервных мониторов.
Они загнали нас сюда.
Здесь все было изрыто оврагами и полно остроконечных холмов, за исключением нескольких ровных площадок, на одной из которых, должно быть, приземлился "Тупица".
Прекрасное место для минирования, ведь они хорошо знали, куда мы направляемся. Они извлекли правильные выводы из боя на Маранте и разбили нас нашим же оружием.
Стоять бессмысленно, а уйти нельзя. Вместе нам не пробиться. Нужно уходить по одиночке.
Она включила канал связи с "ангелами". Даже в душной кабине "Феникса-Ястреба" ей вдруг стало холодно.
Нужно спасать тех, кого еще можно успеть спасти.
- Слушайте все, говорит "Ястреб-1". Код "Люцифер-7".
Голос Карлины звучал безжизненно, в горле пересохло, а последние слова ей пришлось чуть ли не выдавливать из себя. Код "Люцифер" означал, что положение безнадежное. Последний раз этот код наемникам пришлось использовать семь лет тому назад, когда "Ангелов Аванти" атаковал клан Ягуара.
Код "Люцифер" к тому же означал, что надежного пути отхода больше не существует, поэтому каждый "ангел" должен уходить самостоятельно. Каждый выбирается как может в зависимости от обстоятельств в надежде на то, что потом удастся перегруппироваться. Карлина понимала необходимость этого вынужденного шага, но от этого ей было не легче.
- Повторяю, - сказала она, - "Люцифер-7". "Булавочная Головка" находится на земле, на "Посланца Небес" надежды мало. Южные холмы на границе пустоши могут быть заминированы. Сама пустошь тоже. Решайте сами. Выбор за вами.
Что еще она могла сделать? Такие ситуации трудно смоделировать заранее, так что выход надо искать на месте. Карлина напряженно думала, крепко сжав рычаги управления.
- Экипаж "Тупицы" уходит, используя все подручные средства. Берите все, что можно захватить, не теряя времени. Не задерживайтесь. Все боевые роботы группируются попарно там, где это возможно. Старайтесь держаться по двое. Отрывайтесь от противника и уходите в пустыню, однако направляться строго на юг нельзя. И не пытайтесь поддерживать связь с кем-либо еще. Если мы собьемся вместе, они накроют нас всех. По частям... - она не договорила.
По частям... Кто-то, те немногие... кто сможет проскользнуть в щели, мысленно закончила она.
- Любой ценой избегайте контакта с противником. Что еще?
- Кепплер, если сможешь, возвращайся на своего "прыгуна". Отправь доклад в Магистрат.
Она попыталась придать голосу уверенность. В них нужно вселить надежду.
- С нами еще не все покончено, "ангелы". Уходим. Выждите несколько дней, а потом попытайтесь отыскать помощь. Кочевые племена могут принять нас, а могут и не принять. Возможно, "Посланец Небес" сумеет взлететь. Но до этих пор не высовывайтесь.
- Похоже, удача от нас отвернулась, - прошептала она себе под нос. - Мы впали в немилость у судьбы. Но всегда остается искупление.

XXVIII

Предыдущая страница 24 Следующая страница


25 Лорен Коулмен

Город Рашир
Халифат Рашир
Астрокази
Периферия
29 июня 3058 года

Когда Маркус соскочил на землю, длинные лопасти вертолета все еще продолжали рассекать воздух со злобным свистящим звуком Он инстинктивно пригнулся и проследовал за Нихаилом Саллаханом через "вертушку" на входе аэродрома. Далее они направились к грязному старому ангару, стоявшему в некотором отдалении от летного поля. Джерико и Ки-Линн торопливо шли за ними следом.
Одетый в длинный черный балахон солдат почти не отреагировал, когда находившийся в вертолете Маркус пришел в сознание. Он лишь кивнул, как бы принося извинения. Маркус с удовольствием выбросил бы Нихаила в открытую дверь, но он понимал, что посланец халифа Рашира прав. Если бы ему удалось осуществить свое намерение и отправиться к месту боя, его, несомненно, убили бы. Тем не менее осознание правоты новоявленного союзника не улучшило его настроения.
Ангар представлял собой довольно неуклюжее строение из грубо обтесанных бревен, камня и глины. Он располагался сразу же за стенами города-крепости еще одного халифа этой странной планеты. Сам город размерами оказался значительно меньше Шерваниса, но его оборонительные сооружения произвели на "ангелов" гораздо большее впечатление. С воздуха Маркус заметил, что разрушении здесь больше, а здания выглядят более крепкими и основательными, по сравнению с Шерванисом. Это достаточно серьезно свидетельствовало в пользу Рашира.
Нихаил жестом остановил охранников у открытых дверей ангара и, по-прежнему молча, пригласил троих гостей проследовать внутрь помещения. Первое, что увидел Маркус внутри, были два древних боевых робота. Было ли это все, чем обладал халиф Рашир, или только часть его вооруженных сил, сказать трудно. Те роботы, что предстали взору "ангелов" - "Паук" и "Центурион" - выглядели далеко не лучшим образом. У ног громадных роботов стояли несколько обслуживающих машин, похожих на детские игрушки каких-то железных гигантов. В несколько лучшем состоянии оказались ветеран "Роммель" и пара видавших виды легких танков "Страйкер". Нихаил отвел своих спутников к машинам, притулившимся к ноге "Паука".
Охранявшие боевую технику солдаты производили не менее устрашающее впечатление, чем стражи Шерваниса. Все они были огромного роста и вооружены грозными кривыми саблями. Однако одеты эти воины были по-другому: просторные кроваво-красные шаровары и широкие рубашки. Шаровары были аккуратно подвязаны шнурами чуть выше лодыжек, рукава рубашек подвязаны у локтей. Довершали этот живописный наряд короткие черные жилеты, а на головах тюрбаны, нечто вроде косынок древних терранских пиратов.
Маркусу также показалось, что с Нихаилом солдаты держатся несколько иначе, чем с обычным командиром. К явному почтению примешивалось нечто похожее на страх. Маркус задумался об этом и настолько погрузился в свои размышления, что не заметил, как они подошли к другому человеку, ожидавшему их в окружении нескольких охранников. Джерико незаметно дернула его за руку, и лишь тогда Маркус понял, что прослушал первую реплику их хозяина.
- Командир Джо Аванти? - Смуглокожий мужчина улыбнулся повернувшемуся к нему Маркусу. - Очень хорошо. Я халиф Шрин Оббака Рашир. Нихаил связался со мной по радио. Извините, что мы не смогли вызволить из плена всех ваших людей.
Имея опыт общения с халифом Шерванисом, Маркус полагал, что знает, чего ожидать от местных владык, но Шрин Оббака Рашир сильно удивил его. Перед ним, опершись на ногу "Паука" стоял мужчина в элегантных, свободного покроя, черных брюках из хлопка и белой рубашке с длинными рукавами. Кожа смуглая, почти такая же, как у Томаса Фабера, волосы зачесаны назад и свисают на шею упругими черными колечками. Выражение лица живое, но Маркус заметил, что улыбка не касается жестоких темных глаз Рашира.
- Халиф Рашир. - Маркус слегка поклонился. - Вы можете мне сказать, чем закончился бой? Вам известно, что случилось с "ангелами"?
- Из того, что происходит в халифате Шерванис, мне известно почти все. Если бы не поддержка извне, если бы не эти чужеземцы с их прекрасным оружием, Шерванис уже давно стоял бы на коленях.
Маркус заметил, как фанатично блеснули глаза халифа Рашира, понимавшего под чужестранцами, вероятно, воинов Гегемонии.
- А что вам известно о бое? - спросил он, изо всех сил пытаясь сдерживать свое нетерпение.
Улыбка халифа не обещала ничего приятного.
- Через час после приземления ваших наемников отогнали в глубь пустыни. Прислужники Шайтана преследуют их. А то, что ускользает от них, достается, очевидно, пустыне. Шахерезада - это не то место, командир, которое побуждает к надеждам на лучшее. Это коварное место, а там, где природа столь немилосердна, властвуют кочевые племена. Они без остатка проглотят то, что останется от вашей роты.
Как все просто.
Маркус стиснул кулаки.
Нет, я отказываюсь в это верить. "Ангелы" умеют выживать. Мы выходили и не из таких переделок.
Маркус не мог смириться с тем, что бой закончился настолько катастрофически, что "ангелы" разбиты и рассеяны по пустыне, что он не может их собрать.
- Потерянное всегда можно вернуть, - словно в ответ на его мысли произнес халиф. - Мне нужны воины, командиры, инструкторы. Вместе мы сумеем свергнуть нечестивого Шерваниса.
Маркус покачал головой:
- Я ценю все, что вы сделали ради нашего спасения, и благодарен вам за это, но сейчас у меня имеются более неотложные дела. Возможно, после того, как я разыщу моих людей, мы могли бы обсудить этот вопрос. Если вы одолжите мне...
- Я уже сделал вам подарок, когда спас ваши жизни, - резко сказал Рашир, обрывая Аванти, и его смуглое лицо вдруг потемнело еще сильнее. - Шерванис и не думал вас отпускать. Он собирался отдать вас чужестранцам и забрать себе ваши боевые машины. Чтобы помочь вам, я рисковал моей агентурной сетью. Я понес огромные расходы и потерял более пятидесяти прекрасных солдат. Возможно, вам стоит задуматься о том, как возместить мои затраты.
Упрек халифа Рашира разозлил Маркуса. Он заметил, как рука Нихаила скользнула в складки одежды, и понял, что означает этот жест. Предупреждение. Но гнев и горе Маркуса были слишком сильны, чтобы их могла пересилить осторожность. Выказывать уважение еще одному тирану Астрокази, когда его товарищам угрожает смерть... Ну, нет. К черту любезности.
Но прежде чем он успел что-то сказать или сделать, его опередила Ки-Линн:
- Командир Джо Аванти не хотел высказать вам неуважения, Шрин-паша. Вы и сами потеряли своих воинов, поэтому поймете, как тревожит его судьба "ангелов", которые, возможно, все еще живы и нуждаются в помощи. - Она полуобернулась к Маркусу. - Так же, как и понимает необходимость тем или иным образом возместить потери, понесенные вами при оказании помощи нам.
Ты ставишь меня в трудное положение, Ки-Линн.
Она уже объясняла ему, что признание позиции превосходства другого и использование взяток в форме подарков - всего лишь часть игры.
И снова мы начинаем с долга, только теперь нам нечего предложить. Почти нечего.
И тут Маркус вспомнил, что эти люди свято верят в философию воздаяния, то, что называется "око за око".
- Не могу обещать вам многого, халиф Рашир. Но обещаю головы ста воинов Шерваниса в воздаяние за ваши потери.
Вдвое больше, чем ты потерял. И любая война между вами двумя без труда гарантирует такое число жертв.
- Благородное предложение, командир. Но она... - Рашир кивнул в сторону Ки-Линн. - Вы всегда позволяете женщине говорить за вас?
- Женщины моей роты - воины, халиф Рашир. Если вам нужна наша помощь, с ними нужно обращаться должным образом.
Маркус твердо выдержал взгляд Рашира, решив, что в этом пункте не отступит.
- Воины? - спросил халиф. - Здесь не Канопус. У нас воины на деле доказывают свое право называться таковыми.
Маркус услышал какой-то звук, но к тому времени, когда он обернулся, все уже закончилось. Джерико Райан почти мгновенно обезоружила одного из телохранителей Рашира, который теперь лежал без сознания на земле у ее ног, а его сабля, воткнувшись в песок, все еще покачивалась.
Маркус повернулся к халифу и увидел, что Нихаил удерживает другого охранника, уже замахнувшегося саблей. Все напряженно ожидали реакции халифа, который наконец принужденно улыбнулся и кивнул.
- Как скажете. С ними будут обращаться как с воинами.
- Тогда и я сдержу свое обещание, халиф Рашир. А если я смогу спасти кого-либо из "ангелов", то окажу вам всю возможную помощь в борьбе против Шерваниса. Даю вам мое слово.
Некоторое время Рашир ничего не отвечал, и предложение Аванти как бы повисло в воздухе. Нихаил воспользовался моментом, чтобы саблей, ударом плашмя, привести в чувство охранника, после чего клинок снова исчез в складках его одежды.
Рашир не боится окружать себя компетентными людьми, отметил про себя Маркус. Он не менее опасен, чем Шерванис, но, возможно, с ним легче иметь дело.
- Вы помните, что сказали этому дьяволу Шерванису? - спросил наконец халиф. - Относительно веры воина, веры, которая помогает ему все преодолеть?
Он дождался осторожного кивка Маркуса и продолжал:
- Я очень хочу своими глазами убедиться, насколько сильна вера ваших "ангелов". Мои люди поддерживают контакт с вашим шаттлом, с "Посланцем Небес". Несмотря на трудности, ему все же удалось взлететь, хотя затем он был вынужден приземлиться в глубине пустыни Шахерезада. Капитан... Клиффи, да? Так вот, он сообщает, что корабль должен быть готов к встрече через три дня.
Маркус почувствовал прилив радости. Отлично! Значит, не все еще потеряно. Правда, это чувство было недолгим - серьезный и внимательный взгляд халифа отрезвил его.
- Похоже, Шрин-паша, мы снова в долгу перед вами. Ответная улыбка Рашира, сдержанная и холодная, подсказала Маркусу, что о долге не забудут.

XXIX

Пустошь
Пустыня Шахерезада
Астрокази
Периферия
29 июня 3058 года

Заход солнца над пустыней Шахерезада представлял собой прекрасное зрелище: по обычно бледно-голубому, словно застиранному небу Астрокази разлились нежные золотисто-красные краски. Песок и камень утратили свои пронзительно-яркие цвета и смягчились в свете надвигающихся сумерек, а легкий ветерок, дувший, как всегда, с востока, принес первое прикосновение ночной прохлады.
Однако Камерон Сент-Джеймс, наблюдавший игру красок из кабины "Устрашителя", не видел в развернувшейся перед ним панораме ничего величественного или прекрасного.
Он предпочел бы взрыв синего цвета с ярко-красными, золотистыми и пурпурными росчерками. Или неизвестно откуда приплывшее облако, которое закрыло бы горизонт, вскипевший кроваво-красной пеной, когда в него опускается горячее солнце. Такие закаты он видел на Камполеоне. Неистовые, страстные мгновения. Столь редкие для человека, призванного служить "Слову Блейка".
Но времена меняются. Внутренняя Сфера находится на пороге новой эры, эры хаоса и безумия, из которой ее необходимо вывести к новому порядку. Священная задача "Слова Блейка" состоит в том, чтобы обеспечить этот переход. При этом "Слово Блейка" не будет ни марионеткой в руках Томаса Марика и его Лиги Свободных Миров, ни преемником методов одряхлевшего Ком-Стара, сводящихся к ожиданию и наблюдению.
Нет. Камерон Сент-Джеймс знал, что "Слово Блейка" станет инструментом хаоса, и, если Демона Азиз не вмешается, он даст ей возможность первой осветить путь к тому, наступление чего давно предвидел Блейк. Затем, раньше или позже, он займет заветное место Примаса Нового Порядка. Падение "ангелов" возвещает его неизбежное восхождение к вершинам власти.
Сент-Джеймс еще раз внимательно оглядел горизонт, словно для того, чтобы вовремя заметить движение боевых роботов, хотя и знал, что остатки "ангелов" Аванти разбросаны по всей пустыне и до каждого из них около дня пути. Он разгромил их, загнав в ловушку, подобную той, которую они применили против него на Маранте. Сент-Джеймс был благодарен халифу Раширу за его своевременное нападение. Оно стоило ему еще нескольких человеческих жизней и, возможно, двух-трех боевых роботов, но зато предложило в конечном итоге возможность, которую никогда бы не заполучил Шерванис.
Что же осталось от "Ангелов Аванти"? Несколько разрозненных боевых машин, отрезанных от источников снабжения и путей отступления. Аэрокосмические силы Сент-Джеймса, дожидавшиеся своего часа у пиратской точки перехода где-то над Астрокази, уже вынудили межзвездный корабль "ангелов" уйти из системы, лишив наемников последней надежды на спасение. Официальные лица Магистрата, конечно, узнают о присутствии на Астрокази неких вооруженных сил, но когда они смогут прибыть сюда для выяснения обстановки, его люди уже уйдут, а оставленные улики однозначно укажут на вмешательство Сунь-Цу Ляо.
В конце концов, именно в этом смысл двойного прикрытия. Изоляция. Защита. Правительство.
Нет, "ангелы" окончательно побеждены, а тот из наемников, кому посчастливилось ускользнуть от высланных им для патрулирования боевых частей, долго в пустыне не протянет. Сокрушаться по поводу их исчезновения никто особенно не станет: просто еще одна рота наемников не вернулась из Периферии. Между тем у него есть еще более важные дела: нужно убедиться в том, что распределительный центр в городе Шерванисе находится под надежной охраной. Трех выделенных им звеньев вполне достаточно, чтобы очистить этот район от наемников.
В любом случае, по-настоящему его интересовал лишь один "ангел": Джо Аванти. Сент-Джеймс часто представлял себе, как сражается с командиром наемников один на один, как побеждает того, кто так коварно расстроил его планы на Маранте. Но Шерванис сообщил, что Джо Аванти убит вместе с тремя другими наемниками при попытке сбежать из дворца.
Двух женщин, тоже водителей боевых роботов из команды Аванти, держали сейчас в плену в распределительном центре, но для Сент-Джеймса они не имели никакого значения. Возможно, он просто отдаст их Малахию - халиф проявил к ним особый интерес, - чтобы успокоить этого тирана, уже надоевшего ему своими просьбами употребить силы "Слова Блейка", размещенные на Астрокази, для нанесения удара по сопернику, халифу Раширу. Впрочем, Камерону Сент-Джеймсу не слишком нравилась мысль превратить женщин - бывших воинов - в рабынь или того хуже. Для таких людей лучше умереть на поле боя. Может быть, он просто казнит пленниц, когда убедится, что они не имеют цены в качестве разменной монеты.
Он развернул "Устрашителя" и зашагал к мерцающим вдалеке огням Шерваниса. Весь обратный путь он мысленно вел поединок с Маркусом Джо Аванти, и, как всегда, победа оставалась за Камероном Сент-Джеймсом.

XXX

Пустошь
Пустыня Шахерезада
Астрокази
Периферия
1 июля 3058 года

Сенсоры нейрошлема Карлины буквально визжали, их пронзительные голоса предупреждали о приближающихся ракетах. В следующую секунду град ракет дальнего действия обрушился на находившуюся рядом с ней глыбу песчаника. Огромные куски камня, испещренные розовыми и желтыми прожилками, фонтаном ударили по кабине и верхней части торса "Феникса-Ястреба".
Отследив траекторию полета ракет, Карлика поймала в перекрестье прицела далекую фигуру, которую ее бортовой компьютер определил как "Асассина", и выпустила в его сторону голубой луч своего большого лазера. Системы наведения зарегистрировали касательное попадание в правую руку "Асассина". После этого противник скрылся из виду, отступив куда-то за остроконечные холмы и глыбы песчаника.
Они снова пытаются вытеснить нас на открытое пространство, в пустыню.
Температура в кабине ненадолго подскочила - впрочем, термопоглотители без труда справились с тепловой энергией.
Однако, если ситуация хоть немного ухудшится, мы здесь поджаримся, как в духовке.
Отдав "ангелам" приказ уходить в пустыню, Карлина взяла себе в напарники Криса Дженкинса, офицера Магистрата, водителя "Вулкана". Оказавшись в пустоши, они обогнули край открытой пустыни и направились в обратную сторону. В ту, первую ночь они остановились всего на несколько часов, чтобы немного передохнуть. Спали по очереди; две смены по три часа каждый.
И вот сегодня утром, едва взошло солнце, их уже атаковали боевые роботы противника.
"Вулкан" Криса шел впереди, прокладывая путь по крутым, петляющим каньонам, между островерхих холмов и каменных глыб. Оба их робота могли совершать прыжки, но Карлина и Крис предпочли идти по земле в надежде скрыться от преследователей. "Феникс-Ястреб" прикрывал тыл, так как имел более эффективное дальнобойное вооружение.
Карлина осторожно обошла огромный холм оранжевого песчаника и зашагала быстрее.
Мы должны оторваться от них.
В течение первого часа этого утреннего марша сенсоры "Вулкана" обнаружили еще одну пару роботов. После этого они возникали еще несколько раз, обычно южнее, но иногда и чуть впереди. Других "ангелов" не было: по крайней мере, на ее сигналы никто не отвечал.
Если нам готовят засаду, нужно ударить посильнее и прорваться, прежде чем они успеют нас догнать.
Компьютер показал сразу две цели: к "Асассину" присоединился "Оправдатель". Первый дал залп ракетами ближнего действия в спину "Феникса-Ястреба", второй тут же поддержал его, разрядив в робота Карлины протонно-ионный излучатель. Карлина уже повернула "Феникса"

Предыдущая страница 25 Следующая страница


На линии огня 26

правым боком, оберегая менее защищенный тыл. Пять ракет ударили в правую ногу ее робота, выдолбив в броне железного монстра маленькие кратеры. Голубовато-белый луч ПИИ прошел намного выше, раскрошив верхушку каменного столба. Решив, что удачу не стоит испытывать дважды, Карлина выстрелила из большого лазера практически наугад и исчезла за следующим поворотом еще до того, как компьютер успел зарегистрировать промах или попадание.
Перед ней лежала неглубокая долина, расширявшаяся в конце, где, ожидая ее, стоял Крис Дженкинс. Несколько кучек каменного крошева и никаких существенных препятствий. Порывы ветра бросали под ноги робота пригоршни похожего на пудру песка, и они кружились и оседали на землю совсем как клубы молочно-белого тумана. За спиной "Вулкана" уже виднелись песчаные дюны - там начиналась пустыня.
- "Ястреб-1", у нас возникла проблема. - Голос Криса звучал устало, хотя и шел через мощные электронные фильтры.
- Идите в северном направлении, лейтенант. Мы углубляемся в пустошь.
- Не слишком хорошая идея, "Ястреб". На севере пустыня, а до пустоши пять-десять миль.
Карлина раздраженно ударила ладонью по подлокотнику кресла.
Проклятие!
- А хорошие новости есть?
- Мой флеймер все еще работает.
Что ж, это действительно неплохо. Рисковать собственной жизнью в пустыне или принять бой здесь, где, по крайней мере, можно найти хоть какое-то укрытие. Крис склонялся к тому, чтобы сразиться с противником здесь, где его робот может бить по врагу с близкого расстояния и использовать огнеметы. Карлике пришлось признать, что и ей до смерти надоело убегать. Поэтому она все-таки выбросила руку "Рыси", которую все еще таскала с собой эти два дня.
- Мы ударим по ним сразу, как только они появятся из-за угла, - сказала она, - а потом прыгнем на этот небольшой холм слева. Если нам повезет, то мы успеем дать два залпа, прежде чем они ответят.
Здесь я поквитаюсь с вами за "ангелов", подумала она, наводя все имеющееся у нее оружие на вход в долину. Рассчитаться за все, отдать свою жизнь подороже и дать Крису Дженкинсу возможность уйти.
Как это сделал ради меня Брент.
Первым из-за уступа скалы появился "Оправдатель". Изумрудный луч большого лазера "Феникса-Ястреба" встретил его на самом входе в долину. Затем на злосчастного робота обрушился целый град тонких рубиновых стрел - это Крис и Карлина дали залпы из средних лазеров. Не готовый к нападению, "Оправдатель" пошатнулся, потеряв около полутора тонн брони, и поспешно скрылся из виду за той самой скалой, из-за которой он только что неосторожно вышел.
Это тебя задержит на какое-то время.
Карлина начала отступать за намеченный заранее холм и готовить оружие ко второму удару по "Асассину". Температура в кабине стремительно повышалась, и пот уже капал с лица на обнаженные руки. Ничего. Если ей и Крису не удастся расправиться с противником быстро, у них скоро возникнут большие проблемы.
Но "Асассин" так и не вышел из-за поворота, обманув ее ожидания. Прыгнув через невысокий холм слева от Карлины, сорокатонная громадина теперь угрожала ей слева. Почти сразу же в другом конце долины показались "Гермес-II" и "Центурион".
Обе машины были старого образца, и у Карлины чуть отлегло от сердца. Она воспользовалась только двумя средними лазерами, чтобы исключить перегрев. По чистой случайности Крис выбрал ту же цель - оба ударили по "Центуриону". И тут же Крис вывел свой "Вулкан" из-за прикрытия и устремился к "Асассину", вызывая огонь на себя и предоставляя Карлине взять под контроль вход в долину.
Расположившись за холмом и получив тем самым некоторое тактическое преимущество, Карлина вынуждала двух своих противников наступать по практически открытому пространству.
Автоматические пушки "Центуриона" снесли верхушку холма, и только один снаряд попал в цель. Огонь лазеров оказался более интенсивным - робот Карлины лишился тонны брони с правого бока и получил несколько попаданий в правую руку. Это уже явило серьезную угрозу ее большому лазеру. В следующий миг в бой снова вступил "Оправдатель". Ослепительная молния, выпущенная его излучателем, сорвала остатки брони с левой руки боевой машины Карлины, подобравшись к внутреннему скелету из сплава титана и стали.
Стремительно развернувшись и сделав всего два шага, Карлина полностью укрылась за холмом. Этим она получила для себя небольшую передышку, которой воспользовалась, чтобы оценить положение Криса. В это время "Асассин" и "Вулкан" неуклюже пританцовывали у широкого края долины, ведя ближний бой. Первый уклонялся от огнеметов Криса, второй старался избежать ракетных и лазерных залпов противника.
Ну, давай, Карли, давай, работай головой. Ты же еще не устала от жизни.
Внезапно над краем долины появились два новых боевых робота. Они проплыли низко над землей на струях раскаленной плазмы. В следующий миг обе машины уже приземлились за спиной Карлины, взяв ее в тиски с обеих сторон. "Беркут" и "Энфорсер", узнала она. Оба робота уже направили на нее свое оружие. Карлина подняла правую руку "Феникса-Ястреба", зная, что уже не успеет прицелиться. Новые противники выстрелили одновременно из протонно-ионных излучателей и автоматических пушек.
В лучшем случае, подумала Карлина, я останусь без брони, а вероятнее всего... Промахнулись оба.
Карлине потребовалось всего лишь несколько секунд, чтобы прийти в себя и оценить обстановку, хотя казалось, что на это ушла целая вечность. На новых машинах отсутствовали опознавательные знаки Марианской Гегемонии в виде изображения старинного рыцаря. Да и выглядели они так, словно только что оделись в чужую броню и чувствуют себя в ней не очень уверенно. Кроме того, "Беркут", похоже, и не рассчитывал на свою автоматическую пушку, выведенную из строя давным-давно и с тех юр не видевшую абсолютно никакого ремонта.
Так это же местные, дошло наконец до Карлины. И принадлежат они, скорее всего, какому-нибудь воинственному кочевому племени, обитающему в пустыне. И только тут Карлина поняла, что незнакомцы вели огонь не по ней, а по ее врагам. Несмотря на предупреждение Джерико Райан о том, что здешние кочевники готовы воевать с любым чужаком, в котором видят потенциальную добычу, Карлина облегченно вздохнула. Союзники. Пусть даже временные и вынужденные.
Кочевники разошлись, один отправился вправо, другой влево. Карлина вывела свою машину из-за холма и чуть не наткнулась на "Оправдателя", обходившего холм с другой стороны.
Ты опоздал, подумала она и дала залп из обоих лазеров.
Броня рухнула, и "Оправдатель" остался спереди практически незащищенным. Ответным выстрелом из протонно-ионного излучателя ее противник еще успел опалить ее правую руку, но прежде чем Карлина успела по-настоящему испугаться, "Энфорсер" нанес свой удар, и 100-миллиметровый снаряд, начиненный мощной взрывчаткой, вонзился в левый бок "Оправдателя".
Взрыв взметнул в небо облако искореженных обломков; робот закружился на месте и рухнул на землю.
Взорвался боезапас, догадалась Карлина.
Благодаря системе безопасности, основная часть потенциально разрушительной энергии ушла в сторону через специально сконструированные панели на спине машины, но сила взрыва оказалась такова, что водитель просто не смог совладать с ней. Не дав сорокапятитонному гиганту возможность даже попытаться подняться, "Энфорсер" еще дважды выстрелил из пушки в незащищенную спину своего соперника и вывел из строя гироскоп.
А он знает, куда лучше стрелять, чтобы оставить противника без движения. Быстро и надежно.
Карлина повернула оружие против "Асассина", готовясь помочь Крису и радуясь тому, что кочевники не стреляют по ней. Пока не стреляют.
Но "Асассин", быстро сообразив, что враг получил неожиданную поддержку и, видимо, решив, что с него хватит, внезапно взлетел в воздух и почти сразу же исчез за гребнем холма. Карлина знала, что преследовать эту маленькую, юркую машину бесполезно. При максимальной скорости этого боевого робота в сто десять километров в час поймать ее не удастся. Вот внезапное бегство "Асассина" показалось ей бессмысленным. Даже при соотношении три к четырем они имели перевес в вооружении и броне, а как только им удалось бы обойти холм, победа была бы за ними.
Вот только если...
Карлина не успела додумать - на дисплее появилась новая информация.
Вот только если они не увидели что-то еще.
Из открытой пустыни в долину проникли еще два робота. Это были легкие роботы "Пантера" и "Жало". Отпустив педаль акселератора, Карлина замедлила ход, подождав "Вулкан" Криса. Обе новые машины были примерно в том же состоянии, что и две первые, с заплатами брони и без каких-либо обозначений. Ожидая, когда они подойдут ближе, Карлина проверила дисплей, регистрирующий повреждения, и обнаружила, что броневая защита у ее "Феникса-Ястреба" практически отсутствует.
Двое против четверых. Раньше я, по крайней мере, знала, с кем имею дело.

XXXI

Город Рашир
Халифат Рашир
Астрокази
Периферия
3 июля 3058 года

Маркус лишь нахмурился, когда "Посланник Небес" пролетел над высокими городскими стенами Рашира и неуклюже завис над посадочной площадкой вблизи ангара. Полученные кораблем повреждения явно проявлялись при каждом его маневре.
Когда корабль медленно опустился на каменистую посадочную площадку, подняв тучи пыли, Маркус, прищурившись, оглядел его более внимательно, заметив серьезные повреждения бронированной обшивки корпуса и зияющую дыру в кормовой части. Сразу несколько боевых роботов противника сосредоточили огонь именно на этом месте, и вот итог: выведен из строя стыковочный узел, разбита артиллерийская платформа правого борта, поврежден авиационный отсек и, наконец, разрушен термоядерный реактор в самом центре шаттла.
Можно только удивляться тому, как капитану Клиффорду Матилле удалось взлететь, а затем преодолеть пять сотен километров над краем пустыни.
Услышав скрежет погнутых гидравлических узлов и перегруженных металлических конструкций, Маркус стиснул зубы. На мгновение ему показалось, что шасси не выдержат. Вся конструкция заметно прогнулась под тяжестью почти четырех тысяч тонн, но все-таки выстояла. Рев двигателей сменился пронзительным рокотом, достиг верхней ноты, потом все стихло, и пыль постепенно осела.
Халиф Рашир, наблюдавший за посадкой с безопасного расстояния, подошел поближе. Стража окружила Маркуса, затем расступилась, образовав круг, в центре которого оказались двое. Маркусу показалось, что халиф чересчур беспокоится по поводу своей безопасности, но он также знал, что Рашир провел немало времени вдали от дворца, готовясь к войне против Шерваниса.
- Отличная демонстрация боевых навыков, командир. Видя, в каком состоянии находится ваш корабль, я бы не подумал, что он сможет взлететь.
Повреждения шаттла причиняли Маркусу почти физическую боль. Не то чтобы он заботился о нем больше, чем о своих людях, но корабль на сегодняшний день являлся их единственным средством, при помощи которого можно будет убраться с этой планеты.
- Уверен, что капитан Матилла будет рад услышать это, - сухо произнес Маркус.
Из нижнего грузового отсека на землю опустился трап; Ки-Линн тут же поднялась по нему и вошла в открытую дверь.
- Он всегда утверждает, что способен совершать невозможное.
Мы его починим, пообещал себе Маркус.
"Ангелы", сколько бы их ни осталось, не будут брошены на произвол судьбы на Астрокази.
Если халиф и заметил саркастические нотки в голосе своего собеседника, он оставил их без внимания.
- Вы просили о встрече, командир. Я могу что-нибудь сделать для вас?
- Вообще-то, халиф Рашир, я хотел более ощутимо выразить вам свою благодарность. - Маркус произнес эти слова сквозь стиснутые зубы, но достаточно дружелюбно.
У трапа снова появилась Ки-Линн. По ее знаку из отсека выкатились две боевые машины на воздушной подушке. Раскрашенные в камуфляжные цвета - желтый и желтовато-коричневый, - они остановились в нескольких метрах от халифа. Лопасти расположенных сзади пропеллеров замерли. Из вооружения эти боевые машины имели лишь по среднему лазеру, но двигались очень быстро.
- Это ховеркрафты "Властелин Саванны", - сказал Маркус. - Прекрасные машины для ведения боевых действий в пустыне. Скорость - две сотни километров в час. Вооружение легкое, но от них и не требуется принимать ответный огонь противника.
Машины явно произвели на Рашира сильное впечатление - в глазах его вспыхнула жадность. Халиф внимательно проследил за тем, как ховеркрафты прокатились перед ними, направляясь к ангару. Когда они скрылись в помещении, он снова надел на лицо маску бесстрастности и повернулся к своему собеседнику.
- Чудесный подарок, командир. Но, может быть, это слишком много для того, что я для вас сделал.
Ты хочешь знать, что я хочу купить на это. Должен признать, халиф, что твоя политика многое упрощает.
- Что ж, есть еще кое-какие просьбы, если халиф готов немного потратиться на них. Мне бы хотелось связаться с кочевыми племенами. Попробовать найти кого-то из моих людей с тем, чтобы они могли присоединиться к нам в войне против Шерваниса.
- Отбросы пустыни, - с кривой усмешкой сказал Рашир. - Мы можем обойтись и без них.
Злоба, прозвучавшая в голосе халифа, заставила Маркуса задуматься.
Видимо, ты уже пытался их завербовать, Рашир?
- Но у них есть боевые роботы. Возможно, не в таком хорошем состоянии, как ваши, но я слышал, что у некоторых племен их не меньше.
- У меня пять боевых роботов, все в полном порядке, полностью укомплектованы вооружением и броней. У вас столько же, и вы пообещали мне помощь против Шерваниса.
- Мы могли бы уничтожить Шерваниса, если бы у него было всего два звена старых машин. Но это не так.
В его распоряжении почти целый батальон более новых роботов, которые расстреляют нас издали, не позволив к ним даже приблизиться.
Похоже, халифу не хотелось обсуждать этот вопрос.
- У кочевников такое старье, что они и минуты не продержатся против пособников Шерваниса. Судя по его тону, разговор был закончен. Однако Маркус не собирался сдаваться:
- В этой одной минуте все и дело, халиф. Вы же отлично понимаете, как важно бывает отвлечь противника. Нам нужно выиграть время, а для другого они нам и не нужны.
Увидев, как заблестели глаза Рашира, Маркус перешел в наступление:
- И потом, их помощь - вопрос второстепенный. Мне необходимо отыскать своих воинов, а кочевники, скорее всего, знают что-то об их местонахождении. Что, если не все "ангелы" уничтожены? Я мог бы собрать целое звено, и наши шансы значительно увеличились бы.
Усиленная рота против батальона. Я, должно быть, сошел с ума. Нет, дело не в этом. Это Рашир безумец, а я просто в отчаянии.
- Я бы предположил, командир, что для связи с вашими людьми можно использовать ваш корабль.
Халиф снова спрятался за маской бесстрастности, внимательно наблюдая за Маркусом.
- В обычных условиях, да. Но когда противник захватил второй шаттл, он, должно быть, узнал частоты наших каналов связи и коды. Не сомневаюсь, что моих "ангелов" попытаются заманить в ловушку.
Маркус кивнул в сторону Ки-Линн, спускавшейся по трапу с капитаном корабля Клиффордом Матиллой.
- К счастью, Ки-Линн начала заменять коды, и когда Карли объявила код "Люцифер", все прежние были отменены. Теперь связь нужно устанавливать с помощью других средств.
Рашир кивнул:
- Понимаю.
Халиф задумался, но Маркус не сомневался, что прежде всего Шрин-пашу заботит то, какую выгоду он может получить от этого.
- Я понимаю, что установление контактов потребует дополнительных расходов. Знаю, что среди них широко распространена и считается нормальной практика выкупа. В данный момент я не могу обещать вам большего, но я расплачусь с вами так, как смогу.
- Конечно, - спокойно заметил Рашир. - В конце концов, техника, имеющаяся на борту этого корабля, необходима для эксплуатации ваших собственных машин. - Он посмотрел на Маркуса, и тот облегченно кивнул. - Но мы смогли бы забрать ваш второй корабль, когда разобьем этого пса Шерваниса, верно?
Даже под лучами жаркого полуденного солнца Маркус ощутил холодок, пробежавший по спине, когда халиф столь равнодушно упомянул о "Булавочной Головке".
Неужели он хочет заполучить этот шаттл?
Вслед за этим вопросом всплыл еще один, более тревожный:
А если да, то как мне следует поступить?
- Да, халиф. Могли бы. - Маркус с усилием сглотнул, трудно было сохранять невозмутимость. - Но сейчас материальные вопросы не так важны, чем поиски моих людей.
Рашир широко улыбнулся:
- Хорошо. Посмотрим, что можно сделать.
Маркус кивнул в знак благодарности и отвернулся, чтобы халиф по выражению его лица не догадался о мыслях командира наемников.
Я бы отдал "Тупицу" ради спасения даже одной жизни, халиф, и если такова цена сделки с дьяволом, то пусть так и будет. Но не забывай, что Люцифер был падшим ангелом, который снова возвысился в аду.
Он оглянулся. Перед ним простиралась пустыня, сухая, бесплодная, раскаленная земля, куда ушли его "ангелы".
Мы уже на полпути к цели.

XXXII

Оазис "Уютный Уголок"
Пустыня Шахерезада
Астрокази

Предыдущая страница 26 Следующая страница


27 Лорен Коулмен

Периферия
1 июня 3058 года

Над краем каньона чернело ясное ночное небо. С трех сторон высились крутые каменные стены. Скалы казались серо-черными в свете изящно очерченного полумесяца единственной местной луны. В дневные часы эти высокие стены скал давали тень, а в ночные возвращали накопленное за день тепло, оберегая от нешуточного холода.
Догорающие угольки того, что недавно было огромным веселым костром, отбрасывали красноватый отблеск на лица сидевших вокруг него. На смуглой коже аборигенов этот отсвет казался почти золотистым. А я, наверное, выгляжу красной как рак. Карлина отставила в сторону тарелку, съев всего лишь половину ее содержимого. После острого, с неизвестными жгучими приправами мяса во рту нестерпимо горело.
Какая-то женщина с закрытым повязкой лицом шагнула откуда-то из темноты и убрала тарелку Карлины. Другая, подошедшая так же тихо и незаметно, наполнила чашку гостьи козьим молоком. Карлике было не по себе - ее окружали мужчины, выражения лиц которых серьезно беспокоили ее. С подозрительностью и враждебностью она еще могла справиться, но что делать с удивлением и любопытством, явно читавшимися в глазах большинства воинов. Наверное, так взрослые смотрят на играющего в детские игры ребенка. Карлине ничего не оставалось, как постоянно напоминать себе, что она тоже воин.
Обернувшись - медленно, чтобы привлечь внимание всех сидящих вокруг костра мужчин, - она помахала рукой "Вулкану", стоявшему на окраине лагеря подобно бесстрастному молчаливому стражу. Неподалеку высилась темная фигура исполинского "Феникса-Ястреба", а чуть дальше виднелись три робота местных воинов. Четвертая их машина охраняла вход в каньон. Крис тоже был на дежурстве, гарантируя ее безопасность. Даже в случае нападения на него другого боевого робота, одного выстрела из флеймера бы было достаточно, чтобы лагерь и все его обитатели превратились в пепел.
Воины пустыни вполне реально оценивали эту непрямую угрозу. Вместо того, чтобы обидеться на столь очевидное проявление недоверия, они согласно закивали, одобряя ее осторожность.
Айдар Силдидж наклонился над тающими угольями. Это он командовал звеном, которое сначала обратило в бегство ее преследователей, а потом проводило ее и Криса сюда, в лагерь воинов племени Пустынного Ветра.
- Карлина, что вы думаете о нашем доме?
Карлина оглядела сидящих вокруг костра мужчин, многие из которых носили усы и бороды. Она знала, что сидящий напротив нее бородатый человек, облокотившийся на огромную подушку, шейх-правитель здешнего племени. Когда они познакомились, Айдар не назвал его имени, а сам шейх за все это время произнес не более трех слов.
"Мы вас приветствуем".
Как понимать это молчание?
После ее прибытия разговор поддерживал главным образом Айдар, он же еще раньше провел ее по лагерю. Этот воин пустыни загорел до такой степени, что выглядел как абориген, но речь его выдавала в нем уроженца другого мира. Айдар признался, что когда-то был членом команды наемников, прибывшей на Астрокази в поисках оружия, оставшегося со времен Звездной Лиги. Ничего, разумеется, не нашли, но никуда и не улетели. Вовлеченные в войны между халифами, они воевали и гибли, и лишь некоторым счастливчикам удалось скрыться в пустыне. Его самого в конце концов приняло племя Пустынного Ветра.
От его рассказа у Карлины до сих пор пробегали мурашки, по спине - уж слишком похожими оказались обстоятельства.
- Удивительный, - сказала она в ответ на вопрос, что думает о его новом доме. - И рациональный.
Карлина посмотрела туда, где в темноте, едва рассеиваемой отблесками угасающего костра, виднелся первый ряд палаток. Еще дальше, как ей уже было известно, находился наспех построенный загон для скота, в котором содержались овцы, козы и лошади.
- Вы здесь неплохо защищены, - продолжала она. - Но в то же время готовы быстро сняться с места при необходимости. Я не видела ничего такого, что нельзя было бы быстро свернуть и забрать с собой. Особенно мне понравились багажники для роботов.
Комплимент был заслуженный, и кочевники знали это. Багажники представляли собой огромные металлические корзины, которые при необходимости крепились на спине боевого робота наподобие рюкзака или подвешивались к рукам.
Как объяснил Айдар, весь лагерь, включая домашний скот, можно было загрузить на четыре боевых робота и перевезти быстрее, чем каким-либо другим способом. Взгляды некоторых аборигенов, смотревших на нее с настоящей враждебностью, несколько смягчились после признания Карлины, но подозрительность и любопытство все же остались.
- А наши машины? Что вы думаете о них? Карлина ответила, осторожно подбирая слова:
- На меня произвело впечатление то, как вам удается поддерживать их в рабочем состоянии.
Это было правдой. По возвращении в оазис, расположенный в каньоне на границе с пустошью, кочевники сразу же принялись демонтировать "Оправдателя". С инструментами кочевники обращались очень осторожно, так как найти им замену в условиях пустыни было бы в лучшем случае трудно. Другие взялись устранять повреждения, полученные "Беркутом". "Энфорсер" использовали в качестве подъемника, доставлявшего техников на нужный уровень. "Пантера" занималась тем, что поднимала и удерживала бронированные пластины и тому подобное. Грамотно. Эффективно и надежно. Но...
- Но они разваливаются. Без полной переборки, которую можно сделать только в специальной мастерской, они вскоре начнут давать серьезные сбои. И если бы сегодня наши противники дали нам настоящий бой, сомневаюсь, что вы сумели бы вернуться без потерь, - сказала Карлина.
Услышав столь резкую оценку недавних событий, один из воинов в ярости вскочил на ноги и чуть было не перепрыгнул через угасающие угли костра, но его остановил Айдар. Большинство других громко заговорили, явно не соглашаясь со словами Карлины и перебивая друг друга. Закончилось все тем, что шейх поднялся со своего места и, резко взмахнув рукой, крикнул:
- Хватит!
Голоса мгновенно умолкли.
- То, что говорит эта женщина, правда, - промолвил он и снова погрузился в молчание.
Айдар возобновил разговор с того же самого места:
- Мы делаем, что можем. Нападаем на другие племена пустыни, а когда глупцы-халифы высылают в пустыню патрули, то нападаем и на них. Но этого недостаточно. Поэтому мы всегда ищем тех, кто пожелал бы присоединиться к нашей славной семье. Мы, наша семья, нуждаемся не только в свежей крови, но и в новых машинах.
Они имеют в виду меня?
- Не обижайтесь, Айдар, но я не собираюсь оставаться. Мне необходимо как можно быстрее отыскать моих людей и попытаться найти способ выбраться с Астрокази. - Карлина помолчала и обратилась затем уже ко всем мужчинам. - Думаю, вы все поступили бы так же. Вы - воины. Из того, что объяснил мне Айдар, следует, что в этом лагере есть по меньшей мере тридцать мужчин, способных управлять четырьмя вашими роботами. Если бы вы смогли вернуться во Внутреннюю Сферу или даже перебраться в другое государство Периферии, вы, возможно, получили бы шанс снова заниматься этим делом там.
- Служить кому-то другому, защищать его интересы, - сказал мужчина, голоса которого Карлина до этого не слышала. - Это не будущее.
Карлина нахмурилась:
- А это?
- Здесь трудно. - Айдар перевел взгляд на огонь. Голос стал тише, в нем прозвучала задумчивость. - Эта земля испытывает нас. Но где-то здесь таится сокровище, которое даст нам силу, чтобы свергнуть власть халифов и смести их жалкие королевства.
Ты пробыл здесь слишком долго, Айдар Силдидж.
- Вы говорите о той базе Звездной Лиги, которая якобы находится на этой планете? Айдар кивнул. Карлина грустно покачала головой:
- Подобные легенды мне приходилось слышать почти на всех планетах, где я когда-либо бывала. Судя по всему, ничего подобного не существует.
Айдар ничего не сказал, но за него ответил шейх:
- Она существует. И пока она не найдена, мы крепнем в стремлении достичь цели.
На взгляд Карлины, все это напоминало какую-то псевдорелигиозную чепуху, использовавшуюся аборигенами Астрокази, чтобы заманивать к себе наемников вроде Айдара.
Помоги нам найти сокровище, и мы все получим причитающееся.
Однако от каких-либо резких замечаний она воздержалась.
Если это помогает им верить во что-то, то у меня нет права это высмеивать. Просто я верю в "ангелов" и поэтому не нуждаюсь в какой-то религии.
Она усмехнулась, подумав, что, может быть, по сходной причине Маркус выбрал для своей команды такое название.
Эту внезапную смену настроения Айдар приписал тому, что гостья согласна с шейхом.
- Вы тоже подумаете об этом?
- Что? О нет, Айдар. Извините, но я несу ответственность перед моими людьми. Если кто-то из них жив, то они ждут, когда я свяжусь с ними.
Айдар бросил взгляд на шейха, который бесстрастно посмотрел на него. Айдар повернулся к Карлине и произнес:
- Кое-кого из ваших наемников захватило другое племя. Троих, а может быть, четверых.
Карлина вскочила, сжав кулаки, потом торопливо повернулась и сделала Крису знак рукой, что все в порядке, и лишь затем сердито взглянула сначала на Айдара, а затем на шейха.
- Почему вы не сказали об этом раньше?
Старик поднял руку, остановив Айдара и обратив взгляд на Карлину. Отблески угасающего костра прыгали в его глазах, придавая им какой-то демонический свет.
- Потому что я знаю, каково это, оказаться покинутым всеми на этой богом забытой планете. Меня самого оставили здесь тридцать лет назад, когда провалилась миссия по поддержанию мира, которая была послана Лигой Свободных Миров. Соперничающее племя усилилось тремя боевыми роботами, моя обязанность - соответственно укрепить нашу мощь. Если бы не твой инстинкт воина, я бы убил вас обоих просто ради того, чтобы заполучить ваши машины.
Его слова донесли до Карлины силу чувства этого человека. Суровая правда может быть очень эффективной. Но вместо того, чтобы испугаться, она ощутила жалость к этому старику.
- Зачем сражаться с другими племенами? Разве вы никогда не думали о том, чтобы заключить с ними союз против кого-либо из халифов?
- Против одного, да. - Айдар возобновил разговор только тогда, когда правитель кивнул ему. - Не против Шерваниса, но, возможно, против любого другого. Но для этого нужно доверять союзнику, а мы не доверяем. Кроме того, нам придется собрать наши силы воедино, а это сделает нас уязвимыми. Здесь, в пустыне, мы можем выжить.
- Вы хотите сказать, что можете спрятаться. - Карлина умышленно провоцировала Айдара, но ей требовалось сейчас их внимание. - Ясно, что халифы первыми набрасываются на все, что появляется на Астрокази, и это, не считая тех, кто помогает сейчас Шерванису. В этой гонке они всегда будут впереди. Если вы не предпримете каких-то решительных действий, они всегда будут сильнее.
- Вы так думаете? - Шейх откинулся на подушку. - Возможно, вы правы. Но вы не знаете всех наших резервов, воин Карлина.
Карлина опустилась на свое место, не отводя глаз от шейха.
- Может быть, и нет. Но я могу предложить вам кое-что, чего, похоже, сами вы не сможете раздобыть. Если вы поможете мне связаться с "ангелами", гарантирую вам, что они не останутся с вашими соперниками. Это решает одну из ваших проблем. А если вы позволите нам перегруппироваться здесь, я окажу вам еще две услуги.
- Вы завладели моим вниманием.
- Где-то в пустыне у нас есть еще один шаттл. "Посланник Небес". Не думаю, что его захватил Шерванис, его союзники все еще глушат наши частоты в радиоэфире, на которых, по их мнению, "ангелы" могут связаться с ним. На этом шаттле есть все необходимое для ремонта ваших машин. Как только у нас все будет в порядке, я обещаю вам нашу полную помощь. Мы прикончим Шерваниса и его союзников.
В голосе шейха прозвучали нотки заинтересованности.
- Итак, "ангелы" обещают нам помощь против наших соперников, использование корабля под названием "Посланник Небес" и в итоге полную свободу. - Он улыбнулся и рассмеялся. Смех у него был басовитый и искренний. - Возможно, наше время и впрямь пришло.
Посерьезнев, он приподнялся и задумчиво посмотрел на Карлину.
- Решение будет принято завтра, - пообещал он. - А пока, я думаю, вам стоит посмотреть на то, чем мы действительно располагаем.
Карлина сдержанно кивнула, не вполне понимая, во что она может ввязаться. И все же какой-то поддержки ей все-таки удалось добиться.
- Вы окажете мне честь.
- Хорошо. Айдар организует какую-нибудь боевую операцию, и вы примете в ней участие. Я распоряжусь, чтобы на вашу машину поставили броню. Если то, что рассказал мне Айдар об этих новых роботах Шерваниса, соответствует истине, то пора напомнить ему, для чего он окружил свой дворец стенами.

XXXIII

Город Рашир
Халифат Рашир
Астрокази
Периферия
4 июля 3058 года

Рыночная площадь шумела. Торговцы пронзительными криками привлекали прохожих, предлагая свои товары на всеобщее обозрение. Большинство из них вели торговлю прямо с повозок, и лишь одно-два близлежащих здания использовались в роли торговых лавок. Весьма немногие продавали такие товары, как ткани или готовую одежду; основная же масса выставляла на продажу продукты питания, необходимые для повседневной жизни. Вид у предлагаемых товаров был не слишком привлекательный - из-за жары все быстро пересыхало и темнело, потому что тени на всех торговцев не хватало.
Над рыночной площадью висел сладкий запах спелых фруктов, дразнивший обоняние прохожих и обещавший утолить жажду и голод. Но все же главным запахом в палитре ароматов оставалась кисловато-тошнотворная смесь пота и перезрелых, подгнивших плодов.
Маркус задержался у лотка с кроваво-красными апельсинами.
Как и все остальное на Астрокази, эти плоды выглядят привлекательно, но привкус гниения в них ощущается всегда.
Он осторожно выбрал плод, лежавший чуть поглубже, крепкий на ощупь и аппетитный с виду, и вручил его Джерико, после чего потянулся за другим. Хозяйка тележки не возражала, но слегка нахмурилась, выказывая своим видом, что не очень довольна привередливостью покупателя. Все изменилось, когда Маркус протянул ей кредитку. Женщина выхватила у него бумажку, улыбнулась, обнажив мелкие, пожелтевшие зубы и принялась копаться в кошельке, чтобы дать сдачу местной валютой. Однако Маркус не дал ей возможности обмануть его.
- Оставьте сдачу себе.
Похоже, это смягчило выражение ее лица, хотя уверенности в этом у него не было.
- Ты щедр, - заметила Джерико, очищая апельсин.
Из-под пальцев ее брызнула струйка сока, прочертив темную, влажную полоску на комбинезоне, который Джерико позаимствовала у кого-то из техников с "Посланника Небес". Маркус, подбирая себе одежду, сделал выбор в пользу простых брюк и свободной рубашки, а от палящих солнечных лучей защитил себя курткой из ослепительно белой неокожи, которую накинул себе на плечи.
Он пожал плечами и с помощью карманного ножа разрезал плод на четыре части.
- Я потерял людей, которых теперь некем заменить, и машины, которые стоят миллионы кредитов каждая. Когда я уберусь отсюда - если когда-нибудь уберусь, - то всем оставшимся "ангелам" будет грозить банкротство. Так что несколько бумажек ничего не меняют.
Джерико моргнула.
- Извини, - тихо сказала она.
Некоторое время они шли молча. Маркус купил пригоршню фиников, расплатившись еще одним кредитом, и отдал половину Джерико.
- Что-то я не видела, чтобы здесь уж очень пользовались бумажными деньгами. Я думала, что чужая валюта не в ходу на Астрокази, но они воспринимают ее как чистое золото.
- Сомневаюсь, что здесь принимают канопианские доллары. Халифы жестко контролируют денежный оборот и поэтому искусственно занижают валютный курс.
Джерико кивнула:
- Кредиты можно легко потратить на станции гиперимпульсной связи.
Кредиты или банкноты Ком-Стара, как они первоначально назывались, были единственным средством обращения по всей Внутренней Сфере и Периферии. Они не обеспечивались каким-либо драгоценным металлом, но являлись векселями для оплаты времени гиперимпульсной связи. Такую сверхзвуковую связь обеспечивали Ком-Стар и "Слово Блейка", и она представляла собой то единственное, что удерживало цивилизацию из тысяч обитаемых миров от окончательного и безвозвратного распада.
Даже такой изолированный мир, как Астрокази, поддерживает связь с другими мирами, подумал Маркус.
Хотя присутствие станции гиперимпульсной связи "Слова Блейка" - даже небольшой - удивило его, он понимал, что халифы действительно нуждаются в ней.
- Частично. - Маркус откусил от дольки апельсина. Он оказался сладким и утолял жажду даже лучше, чем вода. Маркус отжал сок и положил мякоть в рот. - Предположим, что вы управляете халифатом. Если в ваших владениях имеют хождение кредиты, то как извлечь из этого двойную выгоду? Вам нужно забрать их у населения. Но в то же время вы не хотите задешево отдавать их "Слову Блейка".
- Это невозможно. Иметь двойную выгоду... Если только... - Она задумалась.
- Если только вы не печатаете свою местную валюту, - напомнил ей Маркус.
- Халифы просто штампуют лишние деньги и скупают у населения кредиты? Но это же еще больше обесценивает местную валюту? - спросила Джерико, остановившись.
Маркус пожал плечами, рассматривая местных жителей в их длинных балахонах или легких хлопчатобумажных одеждах.
- А какое вам до этого дело, если это не задевает лично вас, а бьет по местному населению? - сказал он и пошел дальше.

Предыдущая страница 27 Следующая страница


На линии огня 28

Джерико торопливо дожевала и проглотила апельсин, после чего бросилась догонять своего спутника.
- Но это же безответственно, - огорченно произнесла она.
- И тем не менее каждый из Великих Домов, скорее всего, делал то же самое. Хотя, конечно, и не до такой степени. К этому способу прибегали только в крайнем случае.
Маркус и Джерико задержались в тени двухэтажного магазина. Внизу его владелец продавал корзины и гончарные изделия. Все эти предметы имели исключительно практичное назначение - ничего такого, что могло бы послужить украшением, Маркус в торговых рядах не заметил. Белье, свисавшее из окна второго этажа, говорило о том, что хозяева живут прямо над лавкой.
- Астрокази не так уж сильно отличается от других миров Внутренней Сферы или Периферии. Всегда есть такие, кто в стремлении к высшей власти готовы нанимать других или запугивать, чтобы им помогли в достижении желаемого.
И, может быть, поэтому я ощущаю себя таким фаталистом. Чувствуешь себя используемым, Маркус?
- Между тем они распродают деревни точно так, как Дома продают планеты, - закончила свою мысль Джерико.
Маркус прислонился к шероховатой стене дома. - Только немного жестче, - сказал он и замолчал, доедая апельсин.
Было интересно стоять, наблюдая за лицами прохожих, но и в равной степени трудно было понять, о чем они думают или что чувствуют. Лица большинства аборигенов являли собой маску бесстрастности или были просто лишены какого-либо выражения. Борьба за выживание стерла с них отпечатки радостей жизни. Немногие местные жители, обращавшие внимание на двух чужаков, смотрели, а то и откровенно пялились на них со смешанным выражением любопытства, страха и изрядной долей ненависти. Ношение оружия было здесь, очевидно, обычным делом, и Маркус постепенно начал чувствовать себя очень неуютно без привычного лазера "Санбим". И все же на них никто не напал, никто не попытался их запугать, и Маркусу уже казалось странным, что никто не подошел к нему и не спросил, с какой стати он занимается раздачей милостыни, покупая за огромные деньги обычные фрукты.
Джерико повернулась к нему и заглянула в глаза.
- Маркус, что вы собираетесь дальше делать?
Это было начало разговора, которого он больше всего опасался с того самого момента, когда она пригласила его прогуляться по городу. Он прекрасно понимал, что она хотела спросить: "Что мы собираемся делать?" Ответить на ее вопрос не так уж трудно, но Маркус был уверен, что его спутница имеет в виду нечто другое, что выходит за пределы Астрокази.
Не делай ничего такого, с чем ты не сможешь справиться.
- Я собираюсь собрать все, что осталось от "ангелов", если, конечно, что-то осталось. Потом придумаю, как нам выбраться отсюда.
- А если собирать уже больше некого?
Рука Джерико покоилась на его руке, и Маркус изо всех сил пытался не обращать внимания на то живое тепло, которое медленно разливалось по его плечу.
- Когда я начинал, у "ангелов" было всего четыре боевых робота, потрепанный в боях шаттл и небольшой запас трофейной брони, - сказал он и тут же отметил, что тон получился более резким, чем ему хотелось бы. - Примерно то же самое у меня имеется сейчас. Если понадобится, я сумею воскресить роту. - Он скользнул взглядом по унылой улице. - Я не позволю "ангелам" умереть здесь.
Я не позволю "ангелам" умереть здесь.
- "Марафон" доставит сюда Вооруженные Силы Магистрата. Это ведь всем известно, верно? Нам помогут. - Джерико ободряюще сжала плечо Маркуса.
Маркус покачал головой, по-прежнему избегая встречаться с ней взглядом.
- Я не могу рассчитывать на это, Джерико. Кепплер сообщил, что "Марафон" уже ушел, когда он прибыл на место встречи. Мы не знаем, когда они прибудут. Могут пройти еще долгие месяцы.
Она убрала руку.
- Так вы собираетесь улететь отсюда пораньше?
Маркус кивнул.
- Но сначала... - Он вскинул голову, но по-прежнему смотрел в сторону.
- Что сначала?
- Сначала я планирую рассчитаться с Шерванисом.
- "Ангел"-мститель? - без тени юмора спросила Джерико.
- Если вам так нравится, да. Согласно некоторым религиям, архангел охраняет двери неба, - сказал Маркус. - Если Шерванис и Рашир желают начать священную войну, по-моему, это называется "джихад", я с удовольствием открою эти двери пошире.
Джерико улыбнулась, хотя печаль так и не ушла из ее глаз.
- Так, значит, вот как я теперь буду представлять себе эти врата. Надежно укрепленные и с большим боевым роботом, охраняющим их.
Маркус усмехнулся - образ получился забавный.
- Готовый проводить вас в рай или отправить в небытие. - Он грустно и негромко рассмеялся. - Наверное, именно так некоторым и видятся боевые роботы.
Джерико улыбнулась в ответ - наступившее молчание было приятным, и ей не хотелось нарушать его. Ей нравилось находиться в обществе Маркуса, и она понимала, как ему сейчас тяжело.
- А что вы можете предпринять против Шерваниса? - немного погодя спросила она. - Даже после некоторых потерь, понесенных ими прошлой ночью, у его друзей почти две полные роты.
- Пока еще не знаю. Полагаю, в данной ситуации нужно воспользоваться старым принципом "разделяй и властвуй". Но это будет нелегко, если учесть, с кем нам придется иметь дело. Если только я не изобрету какую-нибудь хитрую стратегию.
Джерико, сосредоточенно нахмурившись, процитировала:
- "Тот, кто располагает немногим, должен готовиться против врага. Тот, кто располагает многим, заставляет врага готовиться против него".
Маркус кивнул, мгновенно узнав цитату.
- Значит, в Вооруженных Силах Магистрата тоже изучают "Искусство войны". - И тут же из памяти всплыло еще одно любимое его изречение: - "Сильный диктует, слабый принимает условия. Когда мой противник не способен определить различие, я уже выиграл". - Он пожал плечами. - Или что-то в этом роде.
- Не могу вспомнить, - слегка покачав головой, сказала Джерико.
- Широ Курита. Он сказал это очень-очень давно. Джерико вновь прислонилась к стене, разглядывая толпу.
- Значит, вы найдете способ выполнить контракт, после чего улетите с Астрокази? И вы надеетесь, что это произойдет раньше, чем Рашир придумает, как еще можно вытянуть у вас технику. После этого вам останется только уладить с Магистратом вопрос оплаты по контракту и возвратиться во Внутреннюю Сферу.
Маркус снова распознал невысказанный вопрос, стоявший за ее словами. Он понимал, что Джерико ведет разведку, надеясь выяснить его чувства к ней. Но каковы бы ни были эти чувства, он никогда не скажет ей о них. Скоро снова идти в бой, а значит, он может потерять ее так же, как потерял других. Возможно, лучше думать только о том, что могло бы быть.
Он протянул руку и осторожно прикоснулся к ее плечу.
Давай остановимся на этом, Джерико.
- Маркус, так все-таки что ты собираешься делать?
Тот же вопрос, что и раньше. Та же настойчивость. Та же мольба. Джерико прошептала эти слова едва слышно, но они оставили кровоточащую рану в его сердце.
- Я собираюсь вернуться в ангар, - спокойно ответил он. Затем резко оттолкнулся от стены одним движением плеч, но руку не убрал. Другой рукой он поправил сползшую с плеч куртку. - А по пути куплю целую корзину этих дорогущих апельсинов. А еще позже посижу с офицерами, и мы попробуем разработать какой-нибудь план.
Он наконец убрал свою руку с ее плеча.
- А дальше я заглядывать не хочу и не буду, по крайней мере сейчас.

XXXIV

Дворец халифа
Город Шерванис
Халифат Шерванис
Астрокази
Периферия
5 июля 3058 года

Деми-прецентора Камерона Сент-Джеймса охранники пропустили во дворец беспрепятственно, и теперь он стал свидетелем разговора между халифом Шерванисом и архивизирем Дромиеном. Последний докладывал своему повелителю об оборонительных мерах, принятых городом Рашир. Лишь два человека имели право доступа к халифу в любое время дня и ночи. Поскольку деми-прецентор оказался одним из них, это следовало, по всей видимости, воспринимать как великую честь, но Сент-Джеймс испытывал сейчас лишь презрение и отвращение.
А вот архивизирь - это несколько другое дело. В этом человеке было что-то, что беспокоило Сент-Джеймса. Умен, ловок и хитер почти так же, как и сам Шерванис. На Астрокази этих качеств уже достаточно для того, чтобы сделать человека могущественным. Но Дромиен также обладал чувством благоразумия и, насколько мог судить Сент-Джеймс, неистощимым запасом терпения. Редкое качество в этом варварском мире, качество, способное сделать любого человека опасным.
В данный момент архивизирь пытался терпеливо убедить халифа Шерваниса не предпринимать незамедлительного наступления на халифат Рашир.
- Даже с потерей "Клинта", - говорил Шерванис, - я имею преимущество над Раширом. Как только ты смеешь говорить, что мне не следует наступать?
- Ваше Высочество, у нас имеются источники информации в халифате Рашир. Нам известно, что "Посланник Небес" приземлился за городскими стенами, а на его борту находятся по крайней мере пять боевых роботов, превосходящих по своим качествам наши боевые машины.
Шерванис рубанул воздух обрубком правой руки.
- К черту этих наемников с их роботами. Сент-Джеймс может дать мне одно звено, чтобы уравнять силы. Или даже целую роту, чтобы окончательно разгромить их.
- Сент-Джеймс не сделает ничего подобного, - спокойно сказал деми-прецентор, входя в комнату. - Мои войска останутся там, где находятся сейчас, и будут оставаться там до тех пор, пока у меня не будет полной уверенности в том, что "ангелы" полностью нейтрализованы.
Халиф резко обернулся к нему:
- Рашир вторгся в мой город. Я не могу оставить это без ответа.
Сент-Джеймс пожал плечами:
- Тогда подожги что-нибудь в городе и укради кого-нибудь из его людей. Я не вижу причин ввязываться в бой, если это не сулит мне никаких выгод.
- Не насмехайся надо мной, чужестранец. Ты сам согласился на определенные договоренности и обязан выполнять их.
- Мой повелитель хочет сказать, - вмешался Дромиен, выступая вперед, - что он помнит ваше обещание помочь ему в установлении господства над другими халифатами.
Сент-Джеймс посмотрел на Шерваниса, который стоял у небольшого столика, уставленного винами и фруктами, и бросал на гостя свирепые взгляды.
- В нашем соглашении особо оговаривается, что мы оказываем помощь лишь тогда, когда нам позволяют это наши силы. Мы не устанавливаем никаких временных рамок. Сейчас я готов охранять распределительный центр, если оставшиеся "ангелы" попытаются напасть на него, но не более того. Я потерял несколько боевых роботов, а пополнений не будет до прибытия следующего корабля из Камполеоне. Я не стану растрачивать ресурсы "Слова Блейка", гоняясь за каким-то сбродом по пустыне или помогая вам отомстить вашим недругам. Мои патрули вернутся через несколько дней и останутся в городе.
- Возможно, мне и не понадобились бы твои люди, если бы у меня была возможность отремонтировать мои боевые машины с помощью тех материалов, которые ты захватил на другом шаттле. По нашему соглашению вся боевая техника наемников должна стать моей, если я нейтрализую их командира. Что я и сделал.
- Но только после возмещения боевых потерь моих войск. Сражаясь с наемниками, я лишился трех боевых роботов из-за этого проклятого шаттла. Еще два погибли, преследуя "ангелов" в пустыне. - Сент-Джеймс немного помолчал. - А вы так и не нейтрализовали Маркуса Джо Аванти. Вы позволили ему скрыться, а потом пытались обмануть меня и скрыть свою ошибку, когда я мог легко принять меры предосторожности и не дать ему выскользнуть из города.
- Значит, я не получаю ничего из оговоренного в нашем соглашении?
- Я оставляю вам шаттл.
- Который я не могу починить, - ухмыльнулся Шерванис.
Сент-Джеймс промолчал и только пожал плечами. Халиф скрестил руки на груди и презрительно фыркнул.
- А пленники? Ты забрал двух воинов и еще несколько человек. Или ты собираешься использовать их для замены своих воинов?
- Пленники - это моя забота. Они останутся у меня до тех пор, пока я считаю, что они обладают полезной информацией или их можно использовать против оставшихся "ангелов". Как только я покончу с мужчинами, вы получите женщин.
- Я отдал тебе другого "ангела". Мужчину.
- Давайте не будем обманывать друг друга, Малахий. Вам он совершенно не нужен. Судя по тому, в каком он сейчас состоянии, ему повезло, что он вообще остался в живых.
- Мой отец привязал бы их всех к лошадям и отправил в пустыню, чтобы их медленно поджарило солнце, - злобно произнес Шерванис. - По крайней мере, я смогу найти для обеих женщин должное применение. - Он помолчал. - Ты находишь в этом что-то смешное?
- Просто размышляю, Малахий-паша. Вы подали мне интересную мысль, которую я, возможно, смогу использовать в будущем.
- Хорошо. А за это ты дашь мне одно звено боевых машин, чтобы наказать Рашира.
Он не сдается, подумал деми-прецентор. Возможно, ему требуется еще одно напоминание.
- А если я не дам? - мягко спросил Сент-Джеймс. Шерванис резко стряхнул с плеча руку архивизиря.
- В таком случае может оказаться так, что мой халифат будет настроен к "Слову Блейка" не столь дружественно, как прежде.
- На Астрокази имеется еще с десяток других достаточно больших халифатов, которые вполне отвечают нашим интересам. На мой взгляд, одних тех денег, которые мы платим за использование некоторых пустующих зданий, вполне хватит, чтобы купить верность Рашира.
В глазах Шерваниса заплясали злобные огоньки.
- Но ты же не хочешь, чтобы все узнали о том, что за этой операцией стоит "Слово Блейка". Мы так старательно разбрасывали улики, указывающие на Конфедерацию Капеллы... было бы позорно пустить насмарку столько затраченных нами усилий.
Сент-Джеймс грустно покачал головой:
- Тогда вы не оставляете мне никакого выбора. Шерванис ударил обрубком изуродованной руки о ладонь левой руки.
- Хорошо, в таком случае мы полагаем...
- Нет, не остается совсем никакого выбора, - перебил его Сент-Джеймс. - В конце концов, в городе сейчас больше наших боевых роботов, чем ваших.
Теперь уже пришла очередь Дромиену в прямом смысле встать между деми-прецентором и своим хозяином.
- Конечно, так оно и есть, - примирительно сказал он. - И мы знаем, что бояться нечего, потому что "Слово Блейка" - хороший друг Астрокази, а значит, и друг нашего господина халифа Шерваниса. Мой хозяин как раз собирался предложить вам проверить те подложные свидетельства, которые указывают на нашу связь с Домом Ляо. Особенно то, которое доказывает, что нам ничего не оставалось, как подчиниться или в противном случае иметь дело с его коммандос.
Сент-Джеймс решительно скрестил руки на широкой груди.
- Это так, халиф?
Он дождался сдержанного кивка Шерваниса.
Ну что ж, так легко тебе не отделаться.
- Тогда мы по-прежнему друзья, да? И я буду счастлив лично проверить эти улики. Но у меня очень жесткий график, халиф. Вы понимаете, что внимание к нашим общим делам отнимает много драгоценного времени.
Ты признаешь, халиф, что я сильнее, а потому пришло время расплатиться за мои услуги. Это твои собственные правила, так что учись играть по ним.
Дромиен не моргнул и глазом, хотя Сент-Джеймс заметил, как он весь напрягся.
- Если мой хозяин милостиво позволит, я бы хотел вознаградить ваше терпение и щедрость небольшим подарком. Разумеется, это из моих собственных владений. Полдюжины прекрасных арабских скакунов из моей конюшни. Если их вывезти отсюда, то за них где-нибудь можно выручить кругленькую сумму. И, конечно, ваши люди получат к столу побольше свежих фруктов.
И все сохраняют свое лицо, да?
Сент-Джеймс кивнул архивизирю.
Служа Шерванису, этот человек впустую растрачивает свои незаурядные способности. Прежде чем улететь отсюда, я окажу ему услугу и уберу с его дороги Шерваниса. Люди из "6 июня" способны действовать в любой обстановке, даже в таком жалком месте.

XXXV

Пустыня Шахерезада
Астрокази
Периферия
7 июля 3058 года

Большой и средний лазеры били без перерыва. Индикатор температуры в кабине зашкалило. Карлину окутала волна горячего воздуха. Лопасти вентилятора делали все возможное, чтобы выгнать отработанный воздух наружу, но легче от этого не становилось. Она хватала этот воздух открытым ртом, не имея возможности смахнуть пот, струившийся по лицу, рукам и ногам. Карлина из последних сил старалась не потерять сознание. Ее также поддерживало упрямое сопротивление всему, что требовало сдаться, прекратить борьбу, подчиниться.
Огромные дюны пустыни Шахерезада простирались во все стороны, вздымаясь и опадая наподобие гигантских волн песчаного моря. Темные, превратившиеся в стекло участки пустыни, отмечавшие те места, где песок опалили лазеры боевых роботов, отбрасывали солнечные блики.

Предыдущая страница 28 Следующая страница


29 Лорен Коулмен

Ориентироваться можно было только по показаниям компьютера, запрограммированного заранее. Иногда Карлине начинало казаться, что она уже может отличить одну дюну от другой, но разум подсказывал, что доверяться этим впечатлениям нельзя. Приходилось полагаться только на показания датчиков.
"Феникс-Ястреб" качнулся назад, встретив полный залп из десяти ракет ближнего действия, выпущенный в него "Великим Драконом". Ракеты вонзились в левую часть туловища ее робота, расшатывая бронированные пластины, а последовавший за ними удар излучателя содрал дюраллексовую обшивку.
Не дожидаясь второго залпа, Карлина осторожно отступила назад, за дюну, обозначенную на ее дисплее как высота А-1. Укрывшись, она внимательно изучила показания приборов, не забывая следить за дисплеем. Температура в кабине постепенно опустилась до приемлемого уровня.
Нужно подождать.
Системы слежения и наводки уже потеряли и ее напарника из числа воинов пустыни, и ее недавнего противника, "Асассина". Был ли это тот же самый робот, с которым ей пришлось сражаться накануне, она не знала. Айдар Силдидж на "Энфорсере" находился где-то метрах в трехстах от нее и был виден нечетко. Бывший наемник вел отчаянную игру в кошки-мышки с тремя тяжелыми машинами, исполнявшими роль кошек. Карлина сделала свое дело, когда отвлекла внимание "Великого Дракона", притворившись, что уступает поле боя более тяжелому роботу. Впрочем, притворяться особенно не пришлось. Водитель "Дракона" был чертовски хорошим солдатом и имел преимущество в пятнадцать тонн. Большая часть брони, замененной накануне людьми Айдара, уже либо рассыпалась, либо сгорела под ударами его ракет и протонно-ионного излучателя.
"Великий Дракон" обогнул дюну; его приплюснутые ступни поднимали фонтанчики песка. Наклонившись влево, он еще раз выстрелил по Карлине ракетами, из которых только две достигли цели. Они скользнули по правой ноге ее боевого робота, не нанеся, впрочем, особых повреждений. Карлина тут же включила прыжковый режим и, отскочив метров на шестьдесят, укрылась за еще одной дюной.
Всего несколько шагов, мысленно просила она, намеренно дважды выстрелив из средних лазеров намного выше цели. Это чтобы дать тебе понять, что я никуда не убежала.
"Дракон" сделал еще три шага, снова обдав ее градом ракет и полоснув излучателем. Голубовато-белая молния обожгла центр корпуса, но не взрезала обшивку. К счастью для Карлины, все ракеты попали в прикрывающую ее дюну, подбросив в воздух целую тучу песка. Волна песка обрушилась на нее, а когда монитор очистился, ей показалось, что она перенеслась прямо в сцену из какой-то голодрамы.
К "Великому Дракону" мчались не менее десятка великолепных резвых коней. Они неслись через дюны с трех сторон, грациозные и сильные животные, с длинными шелковистыми гривами и хвостами. Их всадники напряженно застыли, а водитель "Дракона" словно и не замечал их приближения. Впрочем, при столь высоком тепловом фоне пустыни, в этом не было ничего удивительного.
Но когда первые абордажные крючья взлетели в воздух и уцепились за руки, плечи и коммуникационные антенны робота, водитель наконец понял, что происходит что-то неладное. Машина неуклюже шагнула назад, а правая рука с излучателем судорожно задвигалась, пытаясь взять мишень на прицел.
Карлина уже знала, что произойдет, но тем не менее и для нее стала сюрпризом та ловкость, с которой восемь всадников оставили скакунов и, пользуясь веревками и крючьями, принялись карабкаться по бокам гигантской боевой машины. Четверо других, которым не удалось зацепиться с первого раза, продолжали скакать рядом, пытаясь отвлечь внимание водителя робота от своих боевых товарищей. Когда выстрел из установленного на левой руке "Великого Дракона" среднего лазера превратил в пар одного из воинов и половину его коня, никто, кроме Карлины, не обратил на это никакого внимания.
Ее изумило, что оставшиеся без всадников кони не ускакали прочь, не стали беспорядочно метаться вокруг. Они терпеливо остались ждать там, где их покинули хозяева, гордые и благородные животные с высоко поднятыми красивыми головами.
Некоторые из них так никогда и не вернутся, подумала Карлина.
"Великий Дракон" наклонился вправо и сбросил с себя одного из штурмующих его воинов. Другой соскользнул вниз и угодил в коленное соединение робота, так что, когда "Дракон" выпрямился, беднягу разорвало пополам вращающимся безжалостным металлом. Еще один, находившийся на бедре железного чудовища, был раздавлен тяжелой левой рукой робота. Четвертый упал, пытаясь пробраться по плечам робота к кабине. "Дракон" намеренно сделал шаг в сторону, и воин оказался погребен под шестьюдесятью тоннами металла.
Какая глупая смерть для прекрасного воина.
Карлина стояла в стороне, забытая "Великим Драконом", продолжавшим сражаться с осаждающими его воинами пустыни. Четверо из них добрались до люка кабины, где уцепились за поручни, предназначенные для техников и самого водителя. Карлина знала, что у каждого из них имеется с собой взрывчатка. Кому-то из них поручено проникнуть в кабину и разделаться с водителем, что позволило бы захватить машину почти нетронутой. Когда голова "Дракона" дернулась вперед, а в воздух над ней поднялось облачко белого дыма, Карлина поняла, что дело сделано.
Когда Айдар Силдидж объяснил ей суть операции, она с трудом поняла его и уж совсем не поверила в то, что это может быть правдой. Воины-всадники против боевого робота? Крючья и веревки вместо специально обученной пехоты? А потом, не следует забывать о том, что их единственным оружием были ножи. Ведь это самоубийство! Но воины Айдара явно боролись за право попасть в число этих двенадцати. Четверо погибли, еще четверо просто потерпели неудачу, но последняя четверка оседлала-таки "Великого Дракона". Пока Карлина размышляла о столь небрежном отношении к человеческой жизни, один из солдат Айдара, сжимавший в руке нож, уже забрался в люк.
Заряды, с помощью которых удалось вскрыть кабину, обладали не слишком большой разрушительной силой, чтобы не повредить жизненно важную панель управления. Воинам пустыни не было никакого дела до того, останется водитель жив или погибнет. Прежде всего их заботила сохранность машины. Сам же водитель, несомненно, имел при себе оружие более внушительное, чем нож. Но для воина пустыни быть вооруженным холодным оружием - лишь часть ритуала воинской доблести. Трое других наблюдали за действиями своего товарища, ожидая его победы или поражения.
Смельчаку, очевидно, не повезло. Тогда к люку направился, зажав нож в зубах, второй его товарищ. Карлика сглотнула, чувствуя, что ее вот-вот вырвет. Как все по-варварски просто, какое трагическое пренебрежение к жизни, подумала она, наблюдая за вторым воином, подползавшим к люку кабины. Можно восхищаться отвагой и верностью воинской традиции, но безразличие к смерти... Она поежилась.
Карлина вдруг поняла, как была не права, когда критиковала Маркуса за необоснованный риск, за равнодушие к жизни других "ангелов". Как же она могла быть такой несправедливой? Должно быть, гибель Брента подействовала на нее так сильно, что ее мысли повернулись куда-то в сторону. То, что Маркус сдерживал себя в эмоциональных проявлениях, вовсе не означало, что ему совсем нет дела до людей.
В следующую секунду "Великий Дракон" вдруг как-то странно дернулся вперед, и четвертый воин слетел на веревке прямо на спину своего коня.
Дело сделано! Удалось!
Все это случилось прямо на ее глазах - вооруженные одними лишь ножами воины захватили боевого робота, - но все равно она не могла в это поверить. Уцелевшие воины уже удалялись - каждый всадник вел за собой по крайней мере одного коня, оставшегося без хозяина.
Сейчас они перегруппируются, а потом повторят операцию. На все это у них уйдет примерно два часа времени. А пока мне надо помочь другим.
И если мне повезет, то когда-нибудь я смогу извиниться перед Маркусом.

XXXVI

Город Рашир
Халифат Рашир
Астрокази
Периферия
8 июля 3058 года

Изнуряющая жара полудня, казалось, не производит никакого впечатления на смуглых, мускулистых бойцов. Они деловито сновали вокруг видавшего виды боевого робота "Паук", готовя свое нехитрое снаряжение к бою.
Крючья взлетели в воздух по обе стороны от "Паука", три из них соскользнули по гладким бронированным плитам, а два уцепились за одно из задних "крыльев", играющих роль стабилизаторов при прыжках. Двое из людей Рашира начали быстро карабкаться по веревкам наверх и уже преодолели несколько метров подъема, когда пронзительный свист Генерала остановил тренировку.
Прямо на глазах у Маркуса Генерал принялся что-то объяснять разочарованным воинам, восседая на перевернутом ящике с надписью: "ОПАСНО! ВЗРЫВЧАТКА!". Хэнфорд Ли был командиром пехоты "ангелов", и в его распоряжении находились все четырнадцать человек, оставшихся от этой самой пехоты. Им всем посчастливилось бежать с "Булавочной Головки" на ховеркрафтах и удалось добраться до "Посланника Небес", избежав при этом встреч с патрулями противника и отрядами воинов пустыни.
"Ангелы" редко использовали свою пехоту, стараясь прибегать к ее помощи главным образом для несения караульной службы или операций по зачистке местности, как это было на Новом Доме. Имея за спиной опыт сорокалетней службы, Хэнфорд Ли прекрасно знал, как нужно обучать войска, командовать ими и поддерживать бойцов в постоянной боевой готовности. Все пехотинцы называли его Генералом, но, несмотря на возраст и боевой опыт, он воспринял Маркуса как своего командира и не испытывал в связи с этим никакого неудобства.
Ли открыл рот, свисток выпал из его губ и повис на длинном шнурке, накинутом на шею. Он скрестил руки на груди и обвел свое воинство угрюмым взглядом.
- И это вы называете штурмом? - Голос его звучал громко и властно, как и подобает голосу человека, привыкшего отдавать приказы на поле боя.
Спрыгнув с ящика, он подошел к группе местных воинов. Генерал едва заметно хромал - колено его правой ноги было искусственным.
Двое из людей Айдара все еще висели на веревках в полуметре над землей. Трое других застыли по стойке "смирно". Уже в первый день они научились не двигаться без приказа. Это произошло, когда один из них выпустил веревку и упал на землю, после чего затеял с Генералом спор. Дождавшись, когда он поднимется на ноги, Нихаил Саллахан подошел к нему и в наказание за неподчинение сбил с ног сильным ударом кулака. Больше желающих спорить не оказалось.
- Почему на веревках болтаются только эти двое? - спросил Генерал.
Он повернулся и ткнул пальцем в сторону перекладины, установленной между двумя лестницами на высоте примерно трех метров от пола. Все трое тут же подпрыгнули и повисли на перекладине без особого, впрочем, напряжения. Генерал обратился к тому из них, который висел над коленом "Паука".
- Нацелился на колено, Флэш? - Он подождал, пока его смуглолицый ученик кивнул, откликаясь на данное ему Генералом прозвище. - В твоем распоряжении не более десяти секунд. Если ты не успеешь заложить заряд, робот сбросит тебя, как надоедливую муху. Если ты не знаешь точно, что делать, закладывай заряд в колено.
Флэш кивнул.
- Спускайся.
- Бамп!
Генерал повернулся к другому "курсанту", который успел подняться по веревке на высоту не более двух метров.
- Лодыжки не в счет. Тебе нужно раскачивать веревку. Не упускай момента инерции. Подтянувшись один раз, ты можешь подняться на целый метр. У тебя же в лучшем случае получилось сантиметров тридцать. Если ты не научишься работать с крючьями, я вышвырну тебя из команды. Впрочем, если бы... - Он тяжело вздохнул. - Слезай.
Ли еще раз обвел окружающих мрачным взглядом, затем обреченно махнул рукой:
- Что касается остальных, повисите здесь немножко и подумайте, как вы в следующий раз доберетесь до цели.
Маркус скрыл улыбку, деланно закашлявшись. Когда-то он и сам добровольно прошел курс подобной подготовки, и до сих пор его мышцы хранили память об этой муке. Улыбнувшись про себя, он нарушил воцарившуюся тишину, решив поделиться своими наблюдениями.
- Водители роботов, наверное, не обратят на вас никакого внимания, - сказал он. - Пока не полетят эти крючья. С переносным оружием большого ущерба не причинишь, вас должно быть много, и вам необходимо иметь настоящее боевое снаряжение. Они вас недооценят. Воспользуйтесь этим! И не особенно рассчитывайте на десять секунд. Мы можем иногда действовать вроде бы медлительно, но это не означает, что мы глупы. Где веревки и крючья, там и взрывчатка, и любой водитель робота, приковылявший к своему шаттлу с поврежденным коленным активатором, вряд ли захочет новой встречи с вами.
Ли согласно кивнул и добавил свой комментарий:
- И не будьте чересчур самоуверенны. Даже если вам удастся перевернуть эту жестянку. Пусть робот лежит на земле, пусть у него поврежден гироскоп, пусть у него разбит двигатель - он все равно остается очень опасным. Он может вести огонь, он может раздавить вас. Если вы свалили его - отлично. Вставьте ему клизму. А самое лучшее - набрасывайтесь на тех, кто упал. Правильно, командир?
Маркус кивнул:
- Верно.
Затем Генерал позволил всем опуститься на землю и, дав возможность размять затекшие руки, начал тренировку заново. Четверо из пяти взялись за крючья. По лицу пятого скользнуло выражение отчаяния, и Маркус подивился тому, как удалось Генералу внушить такой ужас человеку, всего три дня назад бывшему воинственным, дерзким и враждебно настроенным новичком. Однако досмотреть до конца ему не удалось. Едва прозвучал свисток, как Маркус заметил халифа Рашира, направляющегося к ним в сопровождении охраны. Он вскочил на ноги и пошел им навстречу, не желая, чтобы Генералу мешали, так как не мог гарантировать, что старый вояка не скажет чего-нибудь ненужного в присутствии халифа.
Или даже самому халифу.
Нихаил опередил охрану и, проскользнув вперед раньше других, приблизился к Маркусу. На мгновение их взгляды встретились, и, как всегда, Маркус почувствовал, что Саллахан хочет сказать ему что-то, что просто недоступно его пониманию. Его немного раздражало, что Нихаил по-прежнему остается для него загадкой, но загадкой не неприятной, а такой, которую будет любопытно разгадать.
Маркус прикинул, что он знает о нем. Нихаил Саллахан занимал высокое положение в кругу советников-приближенных халифа и при этом, как казалось, лучше понимал простых людей, что было совершенно недоступно самому халифу. Именно Нихаил предложил, чтобы Маркус оставил свое личное оружие на борту "Посланника Небес".
"Защита халифа - единственное, что вам требуется в этом городе", - пообещал он и оказался прав.
Маркус никогда не видел, чтобы Саллахан одевался во что-то иное, чем просторный черный балахон воина пустыни, перевязанный красным поясом. Казалось, что он никогда не носил другого оружия, кроме двух кривых сабель, которые прятал где-то глубоко в складках одежды, хотя спрятать там можно было вообще все что угодно.
Но что все это может сказать мне о нем самом?
И тут внезапно Маркуса осенило. Он понял, что выделяет Нихаила из числа других людей, и это не имело никакого отношения к одежде.
С остальными все понятно. Люди поддерживают Рашира, потому что у него власть. Поэтому все боятся его. По тем же причинам воины сражаются за него. Но в случае с Нихаилом о страхе речи нет.
Маркус чувствовал, что Саллахан служит Раширу из преданности и уважения. А ведь известно, что такие чувства, как искренняя преданность, не рождаются на пустом месте. Значит, Нихаила связывает с халифом что-то другое, и Маркусу очень хотелось бы выяснить, что это.
И, может быть, в этом заключается еще одна причина моей неприязни к халифу. По всему похоже, что он не заслуживает преданности и уважения такого человека, как Нихаил, который мог бы стать гораздо лучшим правителем.
Тут Маркусу пришло в голову, что такие же мысли возникали у него в отношении архивизиря Дромиена.
Может быть, таково правило Астрокази, когда более достойные служат тиранам или религиозным фанатикам?
А, впрочем, есть ли какая-либо альтернатива? Быть халифом при наличии дюжины других влиятельных лидеров, которые страстно желают превратить твою голову в мишень? Кто знает, возможно, и Дромиен и Нихаил гораздо умнее и хитрее, чем он о них думает.
- Командир Джо Аванти, - поприветствовал Маркуса халиф Рашир. - Простите, что вмешиваюсь в процесс подготовки.
Интересно, что ему нужно от меня на этот раз, подумал Маркус, но, конечно, не высказал этого вслух.
- Вы не помешали, Шрин-паша. На сегодня я закончил занятия с вашими водителями, а что касается Генерала, то он продолжил бы занятия даже в том случае, если бы загорелся ангар.
Рашир озабоченно взглянул на стены старого строения.
- Надеюсь, что ничего подобного в моем городе не случится.
Неизвестно почему, но Маркусу вспомнились рассказы о Романо Ляо и о тех кровавых чистках, которые она время от времени проводила в интересах собственной безопасности. При этом не принимались во внимание никакие доводы рассудка. Уничтожались все, кто казался Романо хоть в какой-то степени опасным. Возраст и пол во внимание не принимались. Маркус мысленно поежился, когда представил, что подобное вполне могло бы произойти и здесь, не будь рядом с халифом Нихаила, подающего голос благоразумия.
Он любезно улыбнулся и спросил:
- Что я могу сделать для Вашего высочества сегодня?
- Я хочу знать, будут ли ваши воины готовы выступить против нечестивого Шерваниса через три дня?
Три дня!
Маркус рассчитывал на три недели. Он надеялся иметь достаточно времени для того, чтобы обнаружить "ангелов"? Что ж, спасибо, что речь пошла не о трех часах.
- Почему так скоро? Что-то случилось? Рашир кивнул Нихаилу, который в привычной для него терпеливой манере принялся за объяснение.
- Зловредный Шерванис пытается склонить своего союзника к совместному вторжению во владения халифа Рашира. Это может произойти очень скоро. Мы хотим нанести удар первыми.
- Это я понять могу, но существует и такая проблема, как нанесение удара тогда, когда ты еще не готов к нему. В таких условиях нельзя надеяться на то, что удастся благополучно захватить город.

Предыдущая страница 29 Следующая страница


На линии огня 30

Нихаил покачал головой:
- Мы думаем, что нам это удастся. Но, возможно, удержать его мы не сможем. Наше наступление будет иметь целью нанесение войскам Шерваниса максимальных потерь, как вы уже предлагали раньше. Тогда при следующей боевой операции мы могли бы надеяться на победу. Или при еще одной.
Рашир наконец-то проявляет благоразумие? Услышанное удивило Маркуса. Он попытался объяснить свои принципы нанесения противнику ущерба:
- Мы пытаемся заманить в ловушку штурмовое звено и уничтожить его с наименьшими потерями для себя. Это был бы сильный удар по противнику.
- Нет, - произнес халиф. - Нельзя забывать о честолюбии. Вы поведете всех своих людей на город из открытой пустыни, с юга, через пустошь. Затем нужно будет отвлечь на себя союзников Шерваниса, прикрывающихся чужим знаменем. Это чужаки. После того как начнется бой, мои боевые машины и двести моих лучших воинов ударят по ним с фланга, с северо-запада. Совместными усилиями мы уничтожим их. Тогда у Шерваниса останутся только его боевые роботы.
- Шерванис ожидает подкреплений, - вмешался Нихаил. - Это тоже чужаки.
От удивления Маркус вздрогнул:
- Вы уверены?
Халиф Рашир принял оскорбленный вид.
- Я же вам сказал. Ничто из того, что происходит во владениях Шерваниса, не ускользает от моего внимания. Итак, вы сможете это сделать?
Маркус недоверчиво покачал головой:
- Пять боевых роботов против двух рот машин улучшенной конструкции? Мы не смогли бы продержаться до подхода ваших войск.
Маркус не собирался дать Раширу возможность использовать оставшихся "ангелов" в качестве приманки. Теперь нужно было решить, как объяснить это халифу, не рискуя вызвать его гнев. Он продолжал:
- И даже тогда соотношение будет два к одному не в нашу пользу.
- Но если бы вы удвоили свои силы? - Халиф говорил негромко, но в его голосе ощущалась настойчивость.
- Включив ваши машины в основную ударную группу? Но тогда у нас не хватит сил для нанесения флангового удара.
Маркус осекся. До него вдруг дошло, что Рашир особо выделил слово "вы".
- "Ангелы"?
Нихаил вытащил из складок своего черного балахона смятый листок грубой бумаги и протянул его Маркусу. Пока Аванти разворачивал и изучал послание, Нихаил озвучил eго содержание:
- Это ваш заместитель, женщина. Она говорит, что нашла пятерых ваших людей, а также еще одного. Машин только пять, и не все они в удовлетворительном состоянии. Ваши "ангелы" ждут вас. Сейчас о них заботится племя Пустынного Ветра.
Пять "ангелов"!
А шестой, должно быть, из группы Джерико. Да, "ангелы" потерпели поражение, но теперь надежда Маркуса на их воскрешение окрепла, стала сильнее, чем тогда, когда он разговаривал с Джерико. Его ум уже взялся за работу, высчитывая время, необходимое на дорогу и починку поврежденных машин.
- Племя Пустынного Ветра? Где оно обитает? Рашир пожал плечами:
- Этого никто точно не знает, а сами они об этом никому не сообщают. Где-то между нами и проклятым городом Шерваниса.
- Значит, где-то на отрезке в пятьсот километров к востоку отсюда, а возможно, и ближе, иначе радио "Посланника Небес" в его нынешнем состоянии не приняло бы их позывных. Мы можем встретиться с ними послезавтра. Я уверен в этом. Дайте мне один день на перевооружение и установку брони, и мы сможем выступить через три дня. - Маркусу даже не верилось, что "ангелы" снова будут вместе. - Но сможете ли вы гарантировать, что точно определите время своего подхода? Я, конечно, смогу продержаться до вашего подхода, но без вашего удара по флангу противника надеяться на победу невозможно. Противник достаточно силен.
Рашир махнул рукой, словно опасения Маркуса его мало волнуют.
- Вы подойдете скрытно. Пройдете пустошь и попадете в местность, которую мы называем Окраиной. Дальше окажетесь на равнине. Пройдете севернее, и вас никто не заметит до вашего выхода на позиции. Но если это не удастся, то местность там удобная, и вы без особых потерь сможете задержать их примерно на час.
Интересно, что ты понимаешь под словами "без особых потерь", Рашир? Маркусу хотелось задать халифу этот вопрос, но он сдержался.
- А я тем временем, - продолжал Рашир, - отдам приказ моим людям устроить в Шерванисе небольшие беспорядки. На их усмирение они бросят часть своих войск, и тогда Шерванис, скорее всего, оставит в городе все свои боевые машины. Это увеличит ваши шансы на успех.
- Мы уже готовили подобное нападение, - сказал Нихаил. - Мы хорошо изучили местность и знаем несколько путей подхода к любому району города. - Он выразительно посмотрел на "Центуриона", стоявшего в ангаре, и Маркус понял, что этот человек - тоже водитель боевого робота. Впрочем, это не удивило его. - Мы сможем подойти вовремя, - пообещал он. - А прислужники Шерваниса убегут из города еще раньше.
Маркус кивнул. Простые слова Нихаила успокоили его больше, чем все обещания Рашира, вместе взятые.
- Для меня этого достаточно, - ответил он и снова повернулся к халифу. - План, похоже, неплох. Я хотел бы посмотреть карты местности и сделать кое-какие уточнения. Начнем с того, халиф Рашир, что мне потребуются два ваших водителя боевых роботов, чтобы перевезти две боевые машины с "Посланника Небес" в военный лагерь. Пехоту я переброшу на ховеркарах, но мне также хотелось бы на время позаимствовать у вас две машины.
За тобой еще остается кое-какая мелочь, халиф, подумал Маркус, и ты, черт возьми, отдашь ее мне.
Халиф без каких-либо колебаний решительно кивнул Маркусу и усмехнулся.
- Конечно, Аванти. Все, что пожелаете.

XXXVII

Оазис "Уютный Уголок"
Пустыня Шахерезада
Астрокази
Периферия
10 июля 3058 года

Лагерь племени Пустынного Ветра напоминал пчелиный улей. По-прежнему предпринимались попытки привести в порядок наиболее потрепанные машины. Аборигенам в этом помогали приведенные Маркусом техники. Остальные люди племени роились мелкими группами, настороженно-нервно поглядывая на чужаков. Карлина сомневалась, что кто-то из них когда-либо видел столько роботов, собранных вместе, так что, возможно, при виде боевой техники им было не по себе.
Две боевые машины "ангелов", "Стрелок" и "Мастер Битвы", возвышались у входа в каньон подобно двум гигантским стражам, бдительно несущим караульную вахту. Далее простиралась открытая бескрайняя пустыня. Еще шесть роботов расположились вдоль стен каньона, возвышаясь над лагерем и стволами чахлых пальм оазиса. Последние две машины спешно приводились в порядок - техники отчаянно пытались установить протонно-ионный излучатель на "Боевой Молот" Брайана Филипса.
Тыльной стороной ладони Карлина смахнула пот со лба. Хотя даже в тени каньона температура достигала девяноста градусов, она знала, что дело не только в жаре. Оставалось лишь надеяться, что ее нервозность не заметна другим. Она собиралась уйти со своего поста заместителя Маркуса, если только Маркус не опередит ее и не снимет с должности раньше. А может быть, и вообще отправит из роты куда подальше. При мысли об этом внутри у нее все переворачивалось.
"Ангелы" - это моя жизнь. Но я действовала безрассудно и с тем же пренебрежением к жизням других, в котором обвинила Маркуса. Из-за этого их едва не уничтожили.
Она не успела ничего сказать, когда Маркус прошел мимо нее, направляясь в ту сторону, где расположились остальные "ангелы". Он пожал каждому из них руку и у каждого поинтересовался его здоровьем. Хотя все у него получалось легко и непринужденно, Маркус при этом не забывал сделать одно-два замечания относительно предстоящего боя.
Карлина внимательно наблюдала за ним. Она заметила в прищуренных серых глазах Маркуса радость от встречи и облегчение. Было видно, что командир искренне счастлив увидеть своих "ангелов" целыми и невредимыми. Остальные бойцы, похоже, тоже заметили перемену и откликнулись на нее. Маркус даже ничуть не воспротивился, когда Пола запечатлела поцелуй на его щеке.
Наконец он обошел всех, затем повернулся к Карлине, и она, вытянувшись по стойке "смирно", отсалютовала ему, словно была курсантом военного училища.
- Передаю вам командование, - отрапортовала она.
Маркус сдержанно кивнул и прищелкнул каблуками, заставив Карлину вспомнить о том, что он, как-никак, выходец из богатой семьи Джо Аванти. Потом оглядел "ангелов".
- Пятеро? - спросил он, пересчитав бойцов. - В твоем сообщении говорилось и еще об одном. Я подумал, что речь идет о ком-то из группы Джерико.
- Совершенно верно, командир. Крис Дженкинс сейчас помогает Поле с ее "Валькирией". - Карлина обернулась и кивнула в сторону Коннора Монро. - Коннор появился только сегодня утром. К сожалению, без своего "Карабинера".
- Я ничего не мог поделать, - удрученно сказал молодой человек. - Эти ублюдки буквально разорвали его на части. Правда, на большее мой старикан и не годился.
- Что верно, то верно, у него чертовски тонкая броня, - заметил Маркус. - Конфигурация "Мародера" Фабера не намного отличается от него. Как ты думаешь, справишься?
Монро неуверенно кивнул. Маркус обвел взглядом остальных бойцов и поинтересовался:
- Кто у нас еще без машины?
Брендон Корбетт нервно пожал плечами:
- Это я, Марк. Почти то же самое. Эти кочевники покрошили на куски моего "Горбуна". Пришлось отдать его, чтобы отпустили Тамару с ее машиной.
- Которая почти в отличном состоянии, - добавила Карлина. - До вашего появления, командир, "Кузнечик" Тамары был лучшим из того, чем мы располагали.
Маркус кивнул.
Все не так уж плохо, подумал он. "Ангелы Аванти" по-прежнему в строю. Мы еще потрепыхаемся.
- Я уже пересадил Джерико на "Мастера Битвы", - обратился он к Корбетту. - Так что возьми ее "Грифона". Тебе будет в нем попривычнее. Если хочешь, можешь выйти на нем в пустыню, но не удаляйся более чем на километр. И не забудь установить программу безопасности. Иди. А ты, Коннор, проверь "Мародера".
Оба водителя повернулись и поспешили к своим новым машинам. От Карлины не укрылось серьезное выражение на их лицах. Она знала - они чувствуют сейчас примерно то же, что и она.
Ей все еще так и не удалось выяснить, кто же выбрался из города.
- Джейс и Томас? - на всякий случай спросила она.
- Они остались в Шерванисе, - ответил Маркус и вкратце пересказал события последней недели. - Что нам известно об остальных? - спросил он, закончив рассказ.
- Джефф погиб. Это точно. Погиб и один из людей Джерико. Мы полагаем, что Келси Чейз могла выбраться из своего "Дженера", и не знаем, что случилось с четвертым человеком Магистрата, Шэннон Кристиенссон. - Карлина натянуто улыбнулась. - Мы также знаем, что Вине Фоули жив. Его вместе с "Энфорсером" захватило какое-то племя кочевников. Теперь они требуют выкуп.
- А все остальные? Как ты собрала их здесь?
- Ну, пришлось дать кое-какие обещания двум племенам. В основном речь идет о ремонте их машин. Я сделала, что смогла.
Маркус пожал плечами:
- Это я переживу, так что не беспокойся. - Он кивнул остальным, давая понять, что все свободны. - Давай немного прогуляемся.
Карлина понятия не имела, о чем он думает, и каждый раз, когда уже готова была заявить о своей отставке, Маркус задавал вопрос, на который ей приходилось отвечать. Она провела его по лагерю, познакомила с теми, кого знала. И Айдар Силдидж, и шейх Каррингтон - она наконец-то узнала его имя - были заняты последними консультациями. Статус Айдара, похоже, ничуть не удивил Маркуса.
- На этой планете, кажется, существует какое-то правило, в соответствии с которым компетентные люди поднимаются до второго места на иерархической лестнице. Я только не понимаю, почему они не хотят участвовать в борьбе против Шерваниса.
- Каррингтон увлек их всех поисками мифического сокровища, - объяснила Карлина. - Айдар планирует провести нас к городу с несколькими своими воинами. Но их помощь, скорее всего, ограничится тем, что они подстрелят несколько отставших вражеских солдат. Не более того. Они не станут рисковать своими людьми в ходе операции, которая пойдет на пользу халифу.
Маркус нахмурился:
- Черт возьми. Мы могли бы использовать их. А сейчас я могу предсказать не более двадцати минут боя, несмотря на все оптимистические прогнозы Рашира. Еще четыре робота, и планку можно было бы поднять до тридцати или даже сорока минут.
Учитывая то, как эти люди дерутся, это означало бы, что Рашир нам вообще не нужен, подумала Карлика.
- Я изучила присланный тобой план, - сказала она, - и думаю, что мы можем сами растянуть это время. Это зависит от того, как ты собираешься растянуть наши силы.
Она немного помолчала, раздумывая.
- Как близко ты намерен подойти к городу?
- Рашир гарантирует, что мы можем приблизиться на пять километров. Лично я рассчитываю только на десять. Карлина оглянулась на стоящих в ряд роботов.
- Тебе кто-нибудь говорил, что белый и серый не самые лучшие маскировочные цвета для пустыни? - спросила она, не удержавшись от улыбки.
Четыре из пяти приведенных Маркусом машин были раскрашены именно в эти цвета.
Маркус усмехнулся:
- Когда приблизимся, нас при любом камуфляже увидят. Раскраска не имеет значения. И потом, я не хочу, чтобы они точно знали, кто мы.
- Думаю, эту проблему ты решил достаточно легко.
Карлина посмотрела на пятую машину, "Цезаря". Вот уж где краски не пожалели. Помимо белой и серой, Маркус использовал также темно-красную и коричневую. Через всю грудь "Цезаря" шла ярко-золотистая надпись - "Архангел".
- Это сделала Джерико после... после того, как мы с ней поговорили.
Некоторое время они стояли молча, разглядывая машину. Наконец Карлина решила, что время наступило. Горло вдруг у нее так пересохло, что ей пришлось откашляться.
- Разрешите обратиться по личному вопросу?
- Конечно, - несколько удивленно ответил Маркус. Она заговорила негромко, глядя в сторону, словно его не было рядом:
- Извини. Я была не права, когда критиковала тебя там, на Новом Доме. Я была не права, когда говорила, что ты без необходимости рискуешь чужими жизнями. И я готова дать рекомендации по новому заместителю Маркус.
Она повернулась к своему командиру, едва сдерживая слезы. Тот поджал губы; похоже, раздумывал над ее предложением. Потом заговорил, и Карлина напряглась, готовясь сдержать эмоции.
- У меня есть кое-кто на примете. - Маркус потер щеку тыльной стороной ладони. - Я слышал, что на днях ей предстоит пересесть на "Феникса".
- Думаю, ты можешь на нее рассчитывать.

XXXVIII

Промышленный Сектор
Город Шерванис
Халифат Шерванис
Астрокази
Периферия
11 июля 3058 года

Хотя давно уже наступило утро и лучи солнца, поднимающегося над горизонтом, быстро нагревали воздух до привычно высокой температуры, внутри склада было по-прежнему достаточно прохладно Боевые роботы двух рот "Слова Блейка" с полуночи находились в состоянии полной готовности. Некоторые водители направлялись к своим машинам, другие уже сидели на своих местах, проверяя все параметры боевых роботов в предстартовом режиме.
Деми-прецентор Камерон Сент-Джеймс немного задержался у люка, внимательно глядя на приближающегося к нему "Торопыгу". Несмотря на долгие годы, проведенные в Ком-Старе и "Слове Блейка", несмотря на постоянную занятость, деми-прецентор по-прежнему в такие минуты испытывал волнение, наблюдая за готовящимися к сражению исполинскими боевыми машинами.
Он решительно нырнул в люк, задраил его за собой и пристегнул ремни. Пора в бой.
Этим утром воины халифа Рашира совершили несколько нападений на город. Снайперы обстреляли сторожевые посты на территории дворца. Несколько штурмовых групп проникли в сам дворец, и по крайней мере одна из них до сих пор вела бой внутри дворцового здания. Затем от агентов Дромиена поступили сообщения об активных действиях шаттлов в халифате Рашира. Сент-Джеймс еще не забыл о том, какое бешенство охватило его из-за отсутствия подробностей.
Активные действия шаттлов?
Это могло означать все что угодно, включая высадку подкреплений, посланных на Астрокази Магистратом. Камерон не мог позволить себе оставаться в неведении, и ему пришлось высылать на разведку свои оставшиеся аэрокосмические истребители.
Наконец после долгого, томительного ожидания наблюдательные пункты Шерваниса, расположенные далеко в пустыне, доложили о том, что с юга к городу приближается почти целая рота "ангелов", вернее, их боевых роботов.
Значит, с наемниками еще не покончено!
Сообщения о передвижениях шаттлов могли быть и хитрым ходом

Предыдущая страница 30 Следующая страница


31 Лорен Коулмен

противника. Именно такой уловки стоило ожидать от Маркуса Джо Аванти. А Камерон Сент-Джеймс очень не хотел и на этот раз попасться в ловушку. Слишком жива еще была в памяти деми-прецентора их последняя встреча. И все же, прежде чем принимать окончательное решение, нужно было убедиться в том, что канопианские подкрепления каким-то чудом не прибыли сюда на несколько недель раньше предполагаемого срока.
Итак, Маркус Джо Аванти, ты не хочешь успокоиться. Я тоже жду не дождусь, когда же мы встретимся на поле боя. Но в этот раз обещаю - тебе не уйти.
Сент-Джеймс уселся поудобнее в кресле своего боевого робота и, нажав ряд кнопок, привел в действие термоядерный реактор. Из глубины машины, откуда-то из-под сиденья, донесся приглушенный гул, отдаленно напоминающий грозное ворчание брошенного в клетку зверя. Деми-прецентор проверил надежность креплений водительского кресла и пристегнул ремни к пряжке на груди.
Нейрошлем находился на полочке над головой. Сент-Джеймс надел его, поправил воротник и нажал кнопку включения. Оставалось подключить сенсорные контакты, принимающие импульсы мозга водителя и фиксирующие малейшие сокращения его мышц. Стандартный набор таких контактов состоял из четырех датчиков - два крепились к рукам, повыше локтей, и два к бедрам, соединяя таким образом человека с машиной. В предвкушении предстоящего боя Сент-Джеймс ощутил приток адреналина, который заставил мускулы задрожать от переполнившей их энергии.
"Ангелы" вряд ли могут быть в хорошей форме. Особенно после того, что выпало на их долю за последние дни. Я встречу их на краю пустоши, прежде чем они успеют скрыться в оврагах и лощинах, и разгромлю, теперь уже навсегда.
Наемники оказались неприятным фактором, представляющим постоянную угрозу, и Сент-Джеймс очень хотел стать свидетелем их окончательного разгрома.
Очевидно, это же входило и в намерения Шерваниса и Дромиена. Шерванис стал относиться к посланнику "Слова Блейка" гораздо осмотрительнее. Даже несмотря на присутствие воинов Рашира на территории его дворца, халиф распорядился вывести четыре из семи действующих роботов из города, поддержав тем самым войско "Слова Блейка". Архивизирь все-таки смог убедить своего господина, что трех оставшихся машин вполне достаточно, чтобы отразить любой штурм вражеской пехоты внутри города, тем более что по данным разведки Дромиена все боевые роботы Рашира остались в халифате.
Сент-Джеймс сегодня тоже не был настолько самоуверен, чтобы отмахнуться от поддержки, особенно после того, как он сам дважды недооценил "ангелов".
Возможно, потом я выступлю против Рашира. Это будет хороший урок другим, тем, кто подумывает о сопротивлении воле Блейка. Шерванису моя услуга тоже придется кстати.
Имея в своем распоряжении две роты, усиленные звеном роботов Шерваниса, я сумею взять верх над любым войском, которое выставят "ангелы".
Экраны перед его глазами ожили, выдавая информацию о состоянии вооружения и прочих систем. В ухе Камерона прозвучал лишенный эмоций механический голос:
- Идентификация.
- Камерон Сент-Джеймс, - произнес он.
Затем следовало подождать, чтобы дать компьютеру возможность сравнить его голос с уже заложенным в систему безопасности голосовым образцом. Однако и этого было мало - живой голос можно заменить специально подобранным образцом, и потому компьютер стал дожидаться кодовой фразы, известной только водителю и самой машине.
- Я - сторож брату моему, - произнес Сент-Джеймс, пообещав себе, что "ангелы" в последний раз доставляют ему неприятности.
Томас Фабер с трудом подавлял желание включить реактор своего "Клинта" на полную мощность.
Только что он услышал, как по радио прозвучал приказ первому звену халифа Шерваниса доложить о себе кому-то по имени Сент-Джеймс. Томас Фабер понятия не имел, кто такой этот Сент-Джеймс, но был готов поспорить на что угодно, что за этим именем на Астрокази скрывается какой-то военный чин из Капеллы, командующий войсками союзников Шерваниса, прикрывающихся флагом Гегемонии. И вот теперь два войска намерены встретиться за юго-восточными воротами, всего в двухстах метрах от того места, где находится он.
Двенадцать дней, проведенных в укрытии, давали о себе знать. Склад, в котором оказался Фабер, находился на окраине того бардака, что Шерванис гордо называл промышленной зоной. Большинство ближайших строений пустовало, кое-где ходили патрули, все это, вместе взятое, затрудняло поиски пищи и воды. А тут еще эта чертова жарища. Тем не менее уже во вторую ночь Томасу удалось вытащить Амаали из машины и перенести в более безопасное место, где она смогла бы спрятаться до тех пор, пока все так или иначе не решится. Все остальные дни уходили на попытки починить нейрошлем похищенного робота. Другое дело ночи. Ночью Фабер отправлялся на разведку.
На восьмую ночь он обнаружил три склада, использовавшихся в качестве перевалочной базы для доставки оружия в Марианскую Гегемонию. Они находились в глубине промышленной зоны. Фабера несколько удивило отсутствие постоянной охраны - он смог заметить только лишь обычные патрули. Очевидно, поставщики не опасались того, что склады будут кем-либо обнаружены.
Позапрошлой ночью Томасу удалось проникнуть внутрь одного из помещений, где он обнаружил ящики с маркировкой Конфедерации Капеллы - рука в перчатке, сжимающая меч. Он тщательно переписал номера, маршруты, все, что могло бы впоследствии помочь в поиске доказательств. Слишком уж легко, подумал он, но объяснил такую небрежность недавним поражением "ангелов" и низкой дисциплиной, что характерно для затерянных окраинных миров.
Томас решил дать "ангелам" еще три-четыре дня на подготовку операции. Его положение в тылу противника могло бы стать тактической неожиданностью для Шерваниса. Сегодня бой уже шел возле города. Как только вражеские роботы отправятся за ворота, он сможет выбраться отсюда и попробует добраться до своих.
Фабер включил освещение в кабине и машинально зажмурился. Времени осталось немного, и надо было привыкнуть к яркому свету.
Тридцать секунд понадобится для того, чтобы выбраться из-под завалов мусора. Еще минута уйдет на то, чтобы достичь окраины города и навсегда освободиться от Шерва-ниса с его просвещенным правлением. Даже если они меня обнаружат, не думаю, что Шерванис успеет послать кого-то вдогонку.
- Внимание, говорит Сент-Джеймс.
Чуть раньше Томас приглушил звук и теперь, услышав первые слова, едва успел увеличить громкость. Он обратил внимание на акцент, но распознать его не смог. Да и что удивительного, ведь во Внутренней Сфере и на Периферии, наверное, существуют тысячи диалектов. Голос продолжал:
- Головные звенья продолжают двигаться вперед и разворачиваются в пятистах метрах отсюда среди холмов. Остальные разворачиваются у подножия холмов. Ждите моего сигнала к наступлению. Раймонд и Терренс, задержитесь на минуту.
Чего они ждут?
Томас полагал, что они, должно быть, находятся у ворот, если речь идет о развертывании войск, но почему они ждут? Ответ дал Сент-Джеймс, и когда Томас услышал, о чем идет речь, внутри у него все похолодело.
- Приведите пленников, - сказал командир. - Двух женщин - Терренсу и Раймонду, а этого Торгенсона - мне.
Рука Томаса застыла над переключателем, готовясь вдохнуть жизнь в уснувшего исполина.
- Нет, - прошептал он себе под нос. - Рано. Придерживайся первоначального плана, иначе погибнешь здесь.
Лишь огромным усилием воли он заставил себя отвести руку от панели управления, пообещав себе, что не станет ждать долго.
Не знаю, для чего ему нужны пленники, но на хорошее рассчитывать не приходится.

XXXIX

Пустошь
Пустыня Шахерезада
Астрокази
Периферия
11 июля 3058 года

На своем видавшем виды "Цезаре" Маркус перевалил через вершину невысокого скалистого гребня и повел машину вниз, вдоль русла широкой высохшей реки. Вокруг него расстилалась каменистая пустошь - камни громоздились друг на друга самым причудливым образом, придавая ландшафту фантастический облик. Даже на относительно ровных местах идти приходилось с величайшей осторожностью, чтобы не провалиться в какую-нибудь яму.
- Первый контакт. Авангард сообщает об одном звене средних машин. - Пауза. - Уже два звена. Проклятие! Вот они, гарантии Рашира. Маркус сглотнул и тут же поморщился - в горле пересохло. Итак, судя по донесению Ки-Линн, противник появился на сорок минут раньше, чем ожидалось. Ничего хорошего.
Температура в кабине снова повысилась сверх критической отметки, а ведь бой еще далеко и не начался. Стоит привести в действие оружие, и всего лишь через несколько минут здесь станет жарко, как в аду. Маркус еще крепче вцепился в рычаги управления, чувствуя, как сжимается под пальцами неокожа.
Нам надо продержаться достаточно долго в ожидании прихода Рашира.
Маркус осторожно перешагнул через расщелину, в которую могла бы провалиться нога его "Архангела".
Думай, приказал он себе, и думай побыстрее.
В авангарде его сил шли Пола Джейкобе и Брендон Корбетт. Джерико Райан и Крис Дженкинс, последние из воинов Магистрата, двигались параллельным курсом немного впереди, но не по дуге, а прямо. Оба подразделения выполняли роль разведки, опережавшей главные силы "ангелов" на несколько минут.
Маркус командовал главным подразделением, звеном тяжелых роботов. Ки-Линн шла на "Лучнике", сам Маркус - на "Цезаре", Коннор Монро на "Мародере" и Брайан Филипс на "Боевом Молоте".
Последние две машины - "Феникс-Ястреб" Карлины и "Кузнечик" Тамары Кросс - вместе с Генералом и его пехотой на трех гражданских ховеркарах составляли резервное подразделение, державшееся в нескольких километрах позади. Идея сделать это подразделение резервом принадлежала Карлине и была ее дополнением к общему плану.
В соответствии с тем же планом, разработанным первоначально Маркусом и халифом Раширом, авангард мог бы отвлечь на себя по меньшей мере одно звено главных сил противника и заманить его в запутанный лабиринт оврагов и глубоких расщелин. Если бы авангард предпринял это сейчас, то "ангелы" просто увязли бы здесь, посреди пустоши, притом что до подхода Рашира оставалось не менее часа, а то и все полтора.
Маркус поспешно связался с Ки-Линн:
- Пусть авангард отойдет к западу. Повторяю, к западу. Пожалуй, разумное решение.
Если подкрепления не могут подойти к тебе ближе, перенеси бой поближе к подкреплениям.
- Пусть переключатся на нашу игру. Разверни их к месту встречи. - Маркус хотел, чтобы Ки связалась с Раширом, но знал, что это рискованно.
На сорок минут раньше.
Мысль эта не давала ему покоя, и Маркус едва сдерживался, чтобы не отреагировать на нее самым простым образом. То, что противник появился так рано, расстраивало все его планы. Что же случилось? Может быть, это патрули, о которых они не знали?
Рашир обещал, что сможет отвлечь Шерваниса. Как раз сейчас диверсионные группы халифа должны были начать наступление на город, чтобы отвлечь часть сил противника. Теперь на это рассчитывать не приходилось.
Каждый командир знает, что самое страшное начинается тогда, когда первый же контакт с противником рушит все его тщательно подготовленные планы.
Заставь их реагировать на твои действия.
Эта мысль сейчас главенствовала над всеми остальными. Такая военная тактика не нова, ей тысячи лет, и суть ее заключается в том, чтобы заставить врага думать, что это ты побеждаешь его. "Ангелы" не раз прибегали к ней и хорошо знали, как это делается. Маркус также знал, что на флангах у него должны находиться воины племени Пустынного Ветра и, возможно, других племен. Последние вряд ли станут вмешиваться, но не следует исключать того, что они займутся отставшими и заблудившимися.
- Дрейк, это Лир, - сказал он, вызвав Ки-Линн. - Пусть авангард попробует отвлечь немного машин противника, и тогда ими займутся наши друзья.
Если, конечно, наши друзья последовали за нами в пустошь, а не остались в пустыне.
- Понятно, Лир, - бесстрастно ответила Ки-Линн и тут же добавила: - Авангард отступает. Контакт с тяжелыми роботами. Джерико Райан и Крис Дженкинс пытаются оттянуть на себя то звено, навстречу которому отправился Маркус.
- Вызывай резерв, - приказал он.
Итак, теперь все наши игроки вступили в игру. Другого преимущества у нас нет.
"Цезарь" не сделал и двух десятков шагов, когда из оврага, метрах в трехстах впереди, появились боевые машины Джерико и Криса. Пройдя около сотни метров, "Мастер Битвы" развернулся. Маркус поднял правую руку "Цезаря" и навел протонно-ионный излучатель на овраг. Через секунду оттуда появился вражеский "Остсол", а за скалой, чуть дальше, мелькнул "Торопыга". Вторая пара роботов вышла из-за невысокого холма и сразу же, не сближаясь, ударила по "Боевому Молоту" Брайана Филипса.
Компьютер еще "рисовал" красные точки противника на оперативном дисплее, когда Маркус осознал серьезность ситуации. Чуть повернув протонно-ионный излучатель, он выстрелил в "Торопыгу". В условиях высокой температуры преимущество за теми, кто вооружен пушками и ракетами. Главным оружием "Остсола" были средние лазеры, так что долго вести бой он не мог.
При соотношении четыре против двух - или даже пять против двух, если принимать в расчет Коннора Монро - бой, как могло показаться, обещал быть скоротечным. Маркус, однако, считал иначе. Боевые роботы могут функционировать даже после тяжелых повреждений, в свою очередь нанося урон противнику, и "ангелам" ни в коей мере не следовало затягивать схватку, так как основные силы противника находились не так уж далеко.
Первая же перестрелка подтвердила эту очевидную истину. Джерико также выбрала своей первой мишенью "Торопыгу", ударив по нему из четырех средних лазеров и послав вдогонку ракетный залп. В двухстах метрах слева от Маркуса Коннор Монро тоже выстрелил по "Торопыге" из спаренного излучателя. Еще десять лет назад такой выстрел был для "Мародера" невозможен, поскольку расстояние превышало шестьсот метров. Дальнобойность удалось повысить благодаря использованию давно позабытой технологии. Применение новейших компьютеров улучшило наведение на цель почти на пятьдесят процентов.
Столь мощный комбинированный удар застиг "Торопыгу" врасплох. Теряя броню, окутанный облаком зловонного дыма, вражеский робот покачнулся и упал, успев, однако, выпустить чуть ли не все свои ракеты в спирту "Вулкана".
Для того чтобы пробить тонкую заднюю броню боевой машины Криса, хватило бы и половины этих ракет. "Вулкан" содрогнулся, ноги его подогнулись, и он упал сначала на колени, а потом лицом на землю.
Попадание в гироскоп, подумал Маркус и стиснул челюсти.
Не исключено, что "Торопыга" поднимется раньше Дженкинса.
Он выругался и вышел на связь с Крисом:
- Дженкинс, все твое вооружение впереди. Там и броня сильнее. Вставай, черт побери.
Урон, нанесенный "Остсолом", оказался не намного меньше. Его водитель выбрал своей мишенью ближайшую к себе машину, "Лучника" Ки-Линн, и, дав залп из двух больших импульсных лазеров, снес едва ли не всю броню, защищающую боезапас. Ки-Линн сумела удержаться на ногах и ответила всеми своими сорока ракетами. Цели достигла лишь третья их часть. Десятка два ракет сдетонировали преждевременно.
"Остсол" сделал еще один шаг. В ту же секунду земля взорвалась под его ногами, скрыв его завесой дыма и фонтанов из комьев земли. На какое-то мгновение у Маркуса появилась надежда на то, что с обоими вражескими роботами покончено, но когда дым рассеялся, стало видно, что "Остсол" по-прежнему находится в работоспособном состоянии. Более того, он уже бил по "Лучнику" прямой наводкой. Правая нога "Остсола" осталась без брони, но боевая машина упрямо шла вперед.
По лицу Маркуса струился пот, его губы щипало от соли. Он не мог позволить себе пойти на риск. Его пушка Гаусса могла выстрелить только шестнадцать раз.
Шестнадцать выстрелов, напомнил он себе, стараясь поточнее прицелиться в "Остсола". Каждый из них на счету.
Водитель вражеской боевой машины не решился пойти на сближение с раненым противником, опасаясь огня лазеров Ки-Линн, на что и рассчитывал Маркус. Правда, сама Ки-Линн снова поспешила, выпустив все свои сорок ракет. На этот раз "Остсолу" повезло меньше - несколько ракет угодило в незащищенную правую ногу, а другие серьезно повредили броневые пластины на груди. Тем не менее жизненно важные узлы, очевидно, не пострадали, и "Остсол" продолжал движение.
Тем временем энергоносители пушки Гаусса, расположенной в левой нижней части корпуса "Цезаря", уже зарядились. Когда Маркус наконец решился произвести выстрел, последовал мощный энергетический залп, превышающий потенциальную мощность термоядерного двигателя. Хлынувшая по спиралям, проложенным по длинному стволу пушки, энергия сгенерировала сильнейшее электромагнитное поле. Металлический снаряд в казенной части поляризовался. Последовательно заряжаемые энергонакопителями спирали мгновенно разогнали железно-никелевую болванку и выбросили ее из ствола с начальной скоростью примерно в тысячу метров в секунду.
Стокилограммовому снаряду понадобилось менее секунды, чтобы ударить в корпус "Остсола". Такой мощности не давала ни одна автоматическая пушка. Снаряд пробил броню с такой легкостью, словно это было стекло, сокрушил несколько внутренних опор, рикошетировал от обшивки двигателя, взрезав ее, и, наконец, попал в противоракетный боезапас, который тут же взорвался.
Маркус так и не увидел, как падает "Остсол", - он уже разворачивал своего "Цезаря" влево. Водитель "Торопыги" предпочел остаться на земле и, опершись на левую руку своего боевого робота, открыл огонь из среднего лазера, установленного на правой руке. Джерико и Коннор Монро одновременно ударили по нему; при этом Джерико отступила на расстояние, на котором ракеты средней дальности "Торопыги" уже не угрожали ее безопасности. Над вершиной холма, на расстоянии примерно восьмисот метров, Маркус заметил еще трех летящих роботов. Слева Брайан Филипс

Предыдущая страница 31 Следующая страница


На линии огня 32

отчаянно оборонялся, отступая под натиском четырех средних и тяжелых боевых машин.
- Нам нужны резервы. Сейчас.
Произнеся эти слова Маркус выстрелил по "Торопыге" из протонно-ионного излучателя и тут же услышал подтверждение Ки-Линн, которая немного задержалась с ответом, добивая "Остсола" с помощью Криса Дженкинса, наконец-то поднявшего на ноги своего "Вулкана".
- Пусть Монро поможет Филипсу на левом фланге. А теперь слушайте все! Отрываемся и уходим на запад, потом поворачиваем на север, следуя за авангардом.
Из слов Маркуса следовало, что "Боевому Молоту" и "Мародеру", предпочитающим вести бой на расстоянии, предстояло открыть проход для своих товарищей. Весь тактический план возник перед ним словно на экране, но Маркус знал, что каждый маневр стоит сил, нервов, а возможно, и чьих-то жизней.
- Говорит командир Вооруженных Сил Марианской Гегемонии.
Низкий, зловещий голос. Так говорят с врагом на поле боя.
Возможно, для своих он выбирает совсем другой тон, подумал Маркус.
- Мы готовы принять капитуляцию любого из "ангелов Аванти". Те, кто прекратят огонь, будут переправлены с планеты вместе с их машинами. Впоследствии им будет разрешено вернуться на Аутрич. Это наше единственное предложение.
Какая щедрость, подумал Маркус, спеша на помощь Филипсу и Монро. Этому человеку он не поверил ни на мгновение. Он уже дважды встречался с "ангелами" на поле боя и дважды терпел поражение.
Они хотят убить нас всех и закопать поглубже. Им есть чего опасаться.
Странно, что заставило его сделать такое предложение? Ведь не может он всерьез рассчитывать, что кто-то из "ангелов" поверит ему?
Он хочет показать, что у нас не остается выбора.
- Маркус. - Он сразу узнал голос Джерико. Кроме Карлины и Ки, только у нее был отдельный канал связи с ним. - Маркус, там "Устрашитель". Приглядись.
Еще на Маранте Маркус понял, что командир этих космических бандитов воюет на "Устрашителе". Если бы "ангелам" удалось вывести его из строя, то это внесло бы хаос в боевые порядки противника. Вскоре Маркус нашел "Устрашителя" на дисплее. Вот он, один из тех роботов, появившихся на холме. Аванти перевел изображение на главный монитор, мысленно уже планируя свой первый удар.
Однако все планы тут же вытеснила волна ужаса, захлестнувшего Маркуса, когда монитор показал "Устрашителя" крупным планом.
Непосредственно под иллюминатором водительской кабины находился узкий металлический выступ, отражательная панель корпуса. Сейчас на ней стоял какой-то человек, привязанный к кабине веревками. Изображение слегка расплывалось, но черты лица Маркус узнал.
Джейс Торгенсон.
Он сразу же перевел взгляд на других роботов. То же самое. На одном Келси Чейз, на другом, скорее всего, Шэннон Кристиенссон, одна из спутниц Джерико. Вспоминая ее имя, Маркус остановил "Цезаря", плохо понимая, что происходит и что он сейчас делает.
Кто бы ни был командиром противника, он явно вознамерился убить по крайней мере троих из своих врагов при первом же огневом контакте.

XL

Пустыня Шахерезада
Астрокази
Периферия
11 июля 3058 года

Усиливающаяся жара превратила кабину боевого робота в настоящую сауну. Пахло потом и еще чем-то кисловатым. Резко развернув верхнюю часть "Цезаря", Маркус осмотрелся. Никаких следов "Ориона", преследовавшего его в этом запутанном лабиринте каменных глыб и узких проходов.
Организованный Маркусом маневр поначалу позволил "ангелам" оторваться от противника. Намеренно медленно отступая, они смогли выиграть почти сорок минут. И вот теперь пустошь заканчивалась, а дальше простиралась пустыня, где негде будет укрыться, где все решает преимущество в численности и огневой мощи. Маркус чувствовал, что никаких стратегических вариантов у него уже не остается.
Рядом вели бой другие "ангелы", то ныряя в лабиринт скал, то появляясь из-за вершины холма, иногда оказываясь под перекрестным огнем сразу двух или трех вражеских роботов. Маркус действовал осторожно, стреляя то из протонно-ионного излучателя, то из трех средних лазеров, стараясь не допустить перегрева.
Охотившийся за ним "Орион" находился в более выигрышной позиции. Вот и теперь он высунулся из-за скалы и дал длинную очередь из автоматической пушки LB-X. Снаряды ударились о пластины брони, прикрывающие голову "Цезаря". Отдачей Маркуса подбросило так, что выстрелить в ответ он уже не сумел.
Он тут же вызвал Ки-Линн:
- Где, черт побери, резервы? Я запрашивал их еще десять минут назад. Этот "Орион" меня изрядно пощипал.
Где же, черт возьми, Рашир? - в который уже раз спросил себя Маркус.
Ки-Линн вот уже четверть часа пытается выйти на связь с халифом. Рашир давно уже должен понять, что план не удался по причине преждевременного появления противника. По крайней мере, Нихаил должен был догадаться об этом.
Как будто прочитав его мысли, Ки-Линн ответила на оба вопроса:
- Им мешает подойти второе легкое звено. От Рашира ответа по-прежнему нет.
Маркус снова посмотрел на оперативный экран. Скалы создавали помехи, и ему удавалось составить лишь приблизительную картину расположения своего войска. Половину боевых машин оттеснили почти к самому краю пустыни, где располагался город Шерванис. Рядом с Маркусом находились, может быть, еще четверо "ангелов". Бой шел совсем рядом, но Маркус был не в состоянии его контролировать.
Значит, нужно восстановить контроль. Изменить ход боя.
- Помоги им с минами, Ки. Пусть Карлика отойдет и даст тебе возможность забросить мины так, чтобы это было незаметно. Потом Тамара сможет заманить их на минное поле. Я знаю, что с минами у тебя не очень... Пусть Карлина попробует обойтись тем, что у нее есть.
Маркус задумался. И было над чем. Выбранная им тактика затягивания времени принесла успех, они выиграли почти целый час. Но сейчас она себя исчерпала. На первых порах им удалось быстро уничтожить две вражеские боевые машины, но теперь, с прибытием на поле боя командира, противник станет действовать более расчетливо и осторожно, постепенно изматывая силы "ангелов".
И это ему удастся. Уверенность в этом угнетала Маркуса, как мысль о ноже гильотины, готовом обрушиться на шею жертвы в любую секунду. Половина "ангелов" вступила в бой, еще на оправившись как следует со времени последнего сражения, а их противника поддерживает по меньшей мере одно звено боевых роботов халифа Шерваниса. Вот вам и цена гарантиям Рашира. Шерванису вряд ли удалось оставить в городе значительное число войск, и поэтому Маркус надеялся, что после диверсионных акций людей Рашира столица халифата уже лежит в руинах. Он отдал приказ открыть огонь прежде всего по боевым машинам Шерваниса, которые было легче всего вывести из строя. Однако численное превосходство все еще оставалось не за "ангелами", так что теперь исход боя был предопределен - дело лишь во времени.
Если вывести из игры их командира, то у нас появится хоть какой-то шанс.
В следующую секунду Маркус решительно отогнал эту мысль. Только не ценой жизни Торгенсона! Хладнокровное жертвоприношение деморализовало бы "ангелов" - ведь именно на это и рассчитывает вражеский командир. Маркус уже отдал приказ не стрелять по этим трем машинам, но он знал, что с каждой минутой боя выполнять этот приказ будет все труднее.
Выйдя из-за двух высоких каменных стен, Маркус оказался в неглубоком размыве вдоль южного края плато. Здесь половина его "ангелов" затеяла смертельную игру с боевыми роботами противника.
И это еще не все. Где же, черт побери, Рашир?
На размыве появились еще две машины: Джерико на побитом и хромающем "Мастере Битвы" и преследующий ее "Цезарь". Последний находился метрах в двухстах пятидесяти от Маркуса, и рассчитывать приходилось только на компьютер СЗ, установленный на боевом роботе Джерико.
Воспользовавшись системой наведения Джерико, он прицелился так, словно до вражеского "Цезаря" было не более ста пятидесяти метров. Пушка Гаусса выплюнула еще один ферро-никелевый заряд, ударивший в спину "Цезаря". Зная, какая легкая броня защищает его сзади, Маркус невольно посочувствовал вражескому водителю.
Стокилограммовый снаряд прошил внешнюю обшивку с такой легкостью, будто ее и совсем не было. Затем он вонзился во внутренний скелет робота. Входное отверстие на мгновение сделалось ярко-красным, как будто из раны ударила кровь, но уже в следующую секунду термоядерный двигатель взорвался с такой силой, что скалы содрогнулись, а каменная колонна за спиной Маркуса рухнула, завалив проход.
"Подстегнув" своего "Цезаря", Маркус бросился к неглубокому кратеру, надеясь хотя бы частично укрыться в нем.
Это же надо - застрять на открытой местности! - чертыхался он про себя. На дисплее возникла какая-то красная точка.
Опасность сзади!
Маркус резко повернул влево, врезавшись в каменную стену, но благополучно избежав выстрела в спину.
Надо было установить прыжковые двигатели вместо этих дополнительных средних лазеров, обругал он себя и попытался оттолкнуться от стены.
Маркус уже завершал маневр, когда ракеты ударили в левую руку и корпус его боевого робота. Он быстро шагнул назад, понимая, что должен сначала занять удобную позицию, и только затем открыть ответный огонь. В следующий миг "Орион" противника выглянул из прохода и нанес новый ракетный удар, добавив к нему залп из автоматических пушек. К счастью для Маркуса, прицел у противника оказался неточен, и лишь несколько снарядов попали в правую ногу "Цезаря" чуть выше колена, остальные ушли намного выше цели. На этот раз Маркус огрызнулся протонно-ионным излучателем, голубой луч которого прочертил черную полосу на скале за спиной его преследователя.
Маркус проверил боезапас пушки Гаусса и обнаружил, что осталось его около тонны. Он снова выстрелил из протонно-ионного излучателя, угодив в центр корпуса "Ориона".
Прекратив огонь, Маркус взглянул на дисплей и заметил приближающуюся зеленую точку. Что это? К первой точке присоединилась вторая, затем третья. Маркус с радостью подумал, что наконец-то подоспел Рашир, но боевых роботов все-таки не обнаружил. Тем временем компьютер "Цезаря" уже идентифицировал приближающиеся объекты - это были гражданские ховеркары, и Маркус наконец понял, что происходит. Генерал и его небольшой отряд пехоты наконец-то догнали своих товарищей и сейчас пытаются отвлечь на себя внимание "Ориона". Их смелость восхитила Маркуса. Однако, по его мнению, она все-таки граничила с глупостью. На ховеркарах не было брони и какого-либо тяжелого оружия. Значит, Генерал рассчитывает взять противника на абордаж.
Пулемет разнесет их в клочья.
Но, впрочем, "Орион" достаточно быстро столкнулся с гораздо более серьезной проблемой, чем пехота на гражданских ховеркарах. Со стороны пустоши появились два робота, тут же устремившиеся ему в тыл. Затем, словно по команде, они взмыли в небо, разделились и, приземлившись, составили вместе с боевой машиной Маркуса треугольник. Долгожданный резерв! Наконец-то!
Теснимый со всех сторон, "Орион" повернулся своим уязвимым местом к "Фениксу-Ястребу" и сосредоточил огонь на "Цезаре". Маркус при этом только угрюмо усмехнулся. Он уже успел промахнуться из пушки Гаусса - снаряд пролетел выше цели, срезав верхушку скалы, - но зато удачно выстрелил из излучателя. Карлина и Тамара Кросс также добавили "Ориону" хлопот, обрушив на него лазерные залпы. Вероятно, водитель вражеской боевой машины решил, что самый легкий из роботов представляет наименьшую угрозу, и потому оставил Карлину без внимания.
"Феникс-Ястреб" выстрелил из большого и двух средних лазеров в спину противнику, продырявив броню и повредив гироскоп. "Орион" рухнул, словно марионетка, у которой кукольник обрезал нити. Однако, упав, он все же не вышел из боя.
В это же время из каменного лабиринта появились еще несколько вражеских машин, в том числе "Буря", следовавшая по пятам за "Лучником" Ки-Линн. "Буря" прихрамывала - скорее всего, угодила в минную ловушку. Тамара и Карлина отступили ближе к Маркусу, прикрывая Ки-Линн и одновременно сохраняя прежнюю дистанцию с противником.
Мы потеряли инициативу, подумал Маркус.
Судя по радиопереговорам, никакой паники не было, звучали лишь обычные для подобной ситуации просьбы о поддержке, но он все же почувствовал перемену в самом себе. "Цезарь" отступил к уже облюбованному Маркусом кратеру.
Черт побери, мы нанесли им немалый урон, а "ангелы", по моим подсчетам, потеряли не более трех машин. Пока что не более трех. Но Рашир опаздывает, а мы уже начинаем уставать.
Наблюдая за передвижением своих машин, Маркус понимал, что у некоторых из них поврежден лишь гироскоп, зато другие, вроде "Мастера Битвы" Джерико и "Лучника" Ки, практически представляли собой лишенные брони ходячие скелеты.
- Всем подразделениям, - сказал он, переходя на один из общих каналов связи, специально резервируемых для подобных случаев. - "Ангелы" отступают из пустоши. Устанавливаем линию обороны на плато. Быть готовыми к бою. Если сможем, будем отступать на запад.
"Устрашитель" и два его фланговых робота, по-прежнему прикрываясь живыми щитами, стали в центре боевых порядков противника. Почти все машины только что вступили в бой, не считая одной-двух, вроде "Ориона", который неуверенно поднялся на ноги и занял место на левом фланге.
Мы не можем ни разбить их, ни даже удержать.
Вся проблема - в "Устрашителе". Впрочем, и противник догадывался о роли "Цезаря", уничтожение которого означало бы его победу над "ангелами".
Но только не ценой жизни Торгенсона..
Маркус с яростью ударил по ручке кресла. В противном случае нам остается только отступление в глубь пустыни. А в следующий раз нас станет наполовину меньше.
Вот так. Все просто. Три жизни за десять. Не только Торгенсон, но еще и двое других пленников. Теперь речь уже не идет о выполнении контракта. Теперь это сугубо личное дело. "Ангелы" прошли через тяжелые испытания, и бежать сейчас - значит погубить их. На Маранте, на Новом Доме, в других местах они без всяких сомнений отступили бы, чтобы сократить возможные потери. Больше испытывать их Маркус не мог. Его люди и так изрядно пострадали из-за своей веры в него. Он означал для них нечто большее, чем просто командир. Он не имеет права отступать, зная, что бросает трех своих воинов, отдает их без боя в руки врага.
Маркус снова включил общий канал связи:
- "Ангелы", приготовьтесь вступить в бой. Основной удар наносим по их левому флангу. Резерв, вы атакуете "Устрашителя" и тех двоих. Попытайтесь освободить заложников. У вас только одна попытка, потому что потом мы наносим удар всем, что осталось, по "Устрашителю". По моей команде.
Он почувствовал, как напряглось все его тело.
- Вперед! Вперед, "ангелы"!
Если у кого-нибудь из "ангелов" и оставались сомнения в обоснованности решения командира, они никак не проявили их в своих действиях. Контратака оказалась неожиданной, и противник вынужден был отойти назад, чтобы должным образом перестроиться. Обе стороны пустили в действие дальнобойное оружие, и некоторые выстрелы достигли цели. Коннор Монро удачно полоснул из излучателя по голове уже пострадавшего в бою "Ориона" и окончательно вывел его из строя. Отличился и "Устрашитель": два из трех энергетических лучей его ПИИ слились в один и, пробуравив оставшуюся броню "Грифона" Брендона Корбетта, полностью вывели из строя гироскоп и термоядерный двигатель. Пилот успел катапультироваться, приземлившись в тылу "ангелов".
Маркус действовал хладнокровно и расчетливо. Его "Цезарь" содрогнулся, получив порцию вражеских снарядов в левую сторону корпуса, но все-таки сохранил равновесие. Увеличив скорость, он устремился к "Устрашителю", но неожиданно сбавил шаг - то, что открылось его взгляду за иллюминатором водительской кабины, приобрело черты сюрреалистической картины.
Пехота "ангелов", о которой все на какое-то время забыли, появилась из-за кратера возле самого края плато и устремилась к передовым порядкам противника. То, что Хэнфорд Ли решил присоединиться к "ангелам" в их отчаянном стремлении к победе, не удивило Маркуса. Удивило его то, что Генерал сумел получить помощь. И какую помощь!
Всадники и старые потрепанные джипы вынырнули из кратера вместе с пехотой и уже расположились боевым строем всего в пятидесяти метрах от наступающего врага. Прекрасные, крупные животные с непокорными гривами и густыми хвостами, и на каждом всадник. Их было не менее тридцати. Воины сидели и в джипах; они были вооружены лазерными винтовками и переносными ракетными установками, так же как и пехотинцы Ли.
Маркус не мог понять, что они задумали, и лишь заметил, что противник перенес огонь на них, огонь, предназначавшийся машинам Маркуса.
- Всем прибавить скорость, - приказал он.
Тяжелое чувство, давившее его всего несколько секунд назад, ушло. Всадники и джипы уже сблизились с войском противника.
Затем в воздух взлетели веревки с абордажными крючьями, цепляясь за плечевые соединения роботов и антенны. По крайней мере полдюжины одетых в черные балахоны воинов остановили коней и начали карабкаться вверх по корпусам вражеских машин. Маркус испытал то же чувство изумления, которое пережила несколько дней назад Карлина. Словно разряд электрического тока пронзил тело Маркуса, наполняя его неукротимой силой.
Смелость и сила духа против тысячи тонн техники.
Что бы ни случилось дальше, Маркус знал, что никогда не забудет этого яркого зрелища и вряд ли когда-нибудь увидит нечто подобное.

XLI

Пустыня Шахерезада
Астрокази
Периферия
11 июля 3058 года

"И разверзся ад..."
Эта строка из мильтоновского "Потерянного Рая" пришла Карлине в голову, когда она увидела разворачивавшуюся перед ней жуткую сцену. Кочевники, как муравьи, облепили с полдесятка вражеских роботов, сломав

Предыдущая страница 32 Следующая страница


33 Лорен Коулмен

весь их боевой порядок. "Ангелы" обрушились всей своей огневой мощью на левый фланг противника, тщательно избегая встречи с тремя роботами, прикрывающимися живыми щитами. Через секунду на ее дисплее появились четыре золотистых треугольника, приближающихся к противнику с тыла. Два из них летели на небольшой высоте, а еще два явно вознамерились ударить в центр. Карлина узнала "Энфорсера" Айдара, "Беркута" и недавно захваченного "Великого Дракона". Племя Пустынного Ветра подготовилось сыграть свою роль с истинным блеском. У него теперь появились равные шансы на то, чтобы или погубить себя, или укрепить свое могущество.
Кочевники уже активно помогали "ангелам" на левом фланге. Им удалось освободить двух заложников: Келси Чейз оседлала лошадь и скакала, держась за веревку, свисающую с "Ориона", к которому она совсем недавно была привязана. Шэннон Кристиенссон подобрал ховеркар Генерала.
Оставалось освободить Джейса Торгенсона.
Карлина на "Фениксе-Ястребе" и Тамара на "Кузнечике", удерживали под контролем середину поля. Они старались не делать никаких резких движений, опасаясь растоптать кого-нибудь из всадников, но ситуация складывалась так, что оставаться на месте было уже невозможно. "Устрашитель" не подпускал к себе никого, будь то робот или всадник, немедленно открывая огонь из протонно-ионного излучателя. Вражеский командир уже нанес серьезные повреждения "Беркуту" и заставил отступить "Великого Дракона". О разрушительной мощи "Устрашителя" свидетельствовали обугленные тела животных и людей, рискнувших приблизиться к нему.
Карлина выстрелила из большого лазера, оставив темный след от ожога на плече вражеской "Гильотины". Правый фланг удерживали только "Энфорсер" и "Великий Дракон", чье положение становилось критическим. Более того, на помощь противнику спешил еще один робот. На дисплее его изображал красный квадратик. Судя по прихрамывающей походке, у него были проблемы с гироскопом, но, несмотря на это, огневая мощь этого робота являла собой серьезную угрозу.
- "Резерв-2", приготовиться к прыжку по моей команде. Прыгаем за спину "Устрашителя". Наносим удар сзади. Может быть, нам удастся свалить его.
План не самый лучший, но ничего другого она придумать не смогла. Времени оставалось совсем мало. Еще несколько секунд - и Маркус прикажет нанести по "Устрашителю" комбинированный удар.
Неожиданно в игру вступил "Клинт".
Сражаясь со сверлящими мозг приступами боли, Томас Фабер изо всех сил старался удержать сорокатонный "Клинт" в вертикальном положении, неуклюже продвигаясь вперед. Вентиляторы вышли из строя еще час назад, и теперь кабина превратилась в настоящую духовку - температура поднялась до сорока трех градусов. Томас уже давно потерял бы сознание, если бы не жилет с системой охлаждения. И еще понимание того, что "ангелам" требуется его помощь.
Ему удалось без особых препятствий выбраться из города и доковылять да края пустыни. Он внимательно прослушивал радиопереговоры и понял, что в городе действуют лишь какие-то диверсионные группы. Было ясно, что он найдет "ангелов" только там, где идет настоящий бой. Подойдя ближе, Томас Фабер внимательно изучил сложившуюся обстановку и пришел к выводу, что должен помочь "ангелам" в центре, там, где их действия связывает "Устрашитель" - самый мощный робот врага. Чтобы помочь своим товарищам, ему нужно было спасти Джейса Торгенсона.
Приблизившись к "Устрашителю", Фабер уже знал, что ему делать. Главное - не получить удар от своих и не свалиться раньше времени.
Еще одна группа всадников устремилась к "Устрашителю". Томас шагнул вперед и левой рукой "Клинта" захватил правую руку вражеского робота с его смертоносным излучателем. В обычных условиях боевые роботы редко сходятся так близко. Но у водителя "Устрашителя" не было никаких оснований подозревать "Клинта". Он среагировал слишком поздно, когда Томас дал очередь из автоматической пушки прямо в установленный на корпусе противника протонно-ионный излучатель. "Устрашитель" готовился к новому залпу, и теперь энергия выплеснулась через бреши в стволе, не задев, однако, Торгенсона. Томас видел, что тот еще жив, хотя и выглядит не самым лучшим образом. Так или иначе, его противник потерял треть своей огневой мощи.
Это было как раз то, чего и ждали кочевники. Трое из них набросили свои абордажные крючья на "Устрашителя" и быстро поползли вверх по его боку и спине.
Один из них перебрался к Торгенсону и, выхватив короткую кривую саблю, перерезал веревки, удерживающие пленника. Фаберу еще удалось поднять левую руку "Клинта", на которую и соскользнул едва живой Джейс Торгенсон.
Неплохо.
Фабер отступил от "Устрашителя", водитель которого, похоже, только теперь обратил внимание на набросившихся на него кочевников. Спасителю Торгенсона так и не удалось вовремя убраться с груди робота - левая рука железного исполина раздавила его как жука, прижав к броне. Но вражеский командир не забыл и о "Клинте". Оставив без внимания кочевников, карабкающихся вверх по его спине, он развернулся и ударил по и без того едва держащемуся на ногах "Клинту" комбинированным залпом двух оставшихся излучателей, лазера и ракет. Первый излучатель рассек ногу "Клинта" как раз под коленом, второй срезал броню с груди. Уже не думая о каком-либо сопротивлении, Томас отступил. Теперь ему оставалось только сберечь ценный и хрупкий груз, все еще лежащий на ладони его боевого робота.
Это была не совсем та поддержка, на которую рассчитывал Маркус, но он и его "ангелы" воспользовались ею в полной мере. Левый фланг противника был разбит решительным наступлением наемников. Великолепно, но его правый фланг уже развернулся, изготовившись уничтожить "ангелов" комбинированным огнем.
Маркус послал в "Гильотину" последний снаряд, который, прошив броню и слой миомерного кабеля и ферротитановых костей внутреннего скелета, вывел из строя плечевой активатор. Рука робота безжизненно повисла, но "Гильотина" все же ответила огнем из трех лазеров и залпом ракет. "Цезарь" потерял еще часть брони на корпусе и правой ноге.
Большего я из него не выжму, подумал Маркус, пытаясь удержать машину под контролем.
После того как "Цезарь" лишился своего дальнобойного излучателя, температура в кабине упала до приемлемого уровня, но Маркуса это не обрадовало.
Для пушки Гаусса остался всего один снаряд. Значит, в моем распоряжении лишь средние лазеры.
Ориентироваться по дисплею было бесполезно, роботы вели едва ли не рукопашный бой. Судя по всему, кочевники сумели посеять хаос в рядах противника в центре, отдав две свои потрепанные машины за "Пса Войны". Более серьезный урон противнику нанесли всадники, которые захватили трех вражеских роботов, но из них лишь один, второй "Орион", мог двигаться.
Посмотрев в иллюминатор, Маркус увидел, как неподалеку от "Гильотины" упал на землю "Феникс-Ястреб" Карлины. Его правая рука была отрезана начисто, а правая нога держалась лишь за счет нескольких пучков кабеля.
Значит, на ходу у нас только пять роботов. И еще две машины кочевников, хотя "Энфорсер" практически безоружен.
Маркус дважды выстрелил по "Гильотине". Зеленый и рубиновый лучи лазеров пересеклись, с груди вражеского робота ручьем потекла расплавленная броня.
Еще один снаряд. Но не сейчас.
Маркус повернулся к "Устрашителю".
Нужно заставить их командира сдаться. Мы просто обязаны это сделать. В противном случае придется отступать. Отступать после стольких потерь... Это конец. Это значит, что "ангелам" уже никогда не стать сильной боевой частью.
- Шаттл! - раздался чей-то пронзительный крик. - Это "Повелитель"! Он садится в полумиле на северо-запад. Опознавательные знаки Гегемонии.
Нет, черт возьми, нет!
"Повелитель" имел внушительное вооружение и был способен сокрушить "ангелов" подобно гигантскому молоту, ударяющему по наковальне.
- Подтвердите услышанное, - приказал Маркус.
- Подтверждаю, Лир. - Голос принадлежал Джерико. Ее "Мастер Битвы" укрылся в кратере от наступающего правого фланга противника. - Это шаттл Гегемонии. Несомненно. Его сопровождают два аэрокосмических истребителя.
Маркус отступил на один шаг, готовясь ударить по "Устрашителю".
Один выстрел. Другого выхода нет. "Ангелам" придется уходить в пустыню. Это единственная возможность сохранить свой численный состав.
Вдруг его осенило.
Аэрокосмические истребители? Вопрос всплыл совершенно неожиданно, и тут же Маркус понял, что "Гильотина" почему-то не открывает по нему огонь. Ответ стал очевиден, когда он взглянул сначала на дисплей, а затем, словно ища подтверждения своим сомнениям, в иллюминатор.
Противник отступал. Несколько машин задержались, связывая действия "ангелов", но "Гильотина" ушла уже на добрую сотню метров и увеличила скорость. Еще дальше маячила фигура убегающего "Устрашителя".
Вот уже и арьергард повернулся и бросился в бегство, стараясь как можно быстрее добраться до шаттла Маркус все же не понимал, что происходит, но когда "Гильотина" оказалась в двухстах метрах от "Мастера Битвы", он, пользуясь системой наведения робота Джерико, выпустил вдогонку убегающим последний снаряд из пушки Гаусса. Семидесятитонная громадина, получив удар в нижнюю часть корпуса, резко дернулась и рухнула на землю. А от края пустоши уже неслись к полю боя новые боевые роботы, разворачиваясь на ходу в боевой строй, разделяющий "ангелов" и их противника. На каждой машине был отчетливо виден опознавательный знак Вооруженных Сил Магистрата - три звезды на зеленом поле. Похоже, они собирались позволить врагу уйти, не желая связываться с шаттлом, но при этом они явно спасли "ангелов".
Повернувшись по кругу, Маркус оглядел то, что осталось от его роты. Джерико Райан на "Мастере Битвы", Тамара Кросс на "Кузнечике", Ки-Линн на "Лучнике", помогающая подняться "Мародеру" Коннора Монро и он сам. Итого пять. Пять роботов на поле боя среди дымящихся скал и искореженного металла.
Со стороны пустоши подходили все новые и новые машины. Две роты. Полный батальон. На всех опознавательные знаки Вооруженных Сил Магистрата. Они не относились к боевой части майора Вуд, но в данном случае не до мелочей.
Мы живы. "Ангелы" обязательно возродятся.
Из-за холмов вынырнули последние боевые машины. Четыре черных робота, на трех из них отчетливо виден большой череп в правой верхней части корпуса.
Коммандос смерти.
Маркус почувствовал, как по спине его пробежал холодок. Но как эти прославленные воины смогли оказаться здесь в составе Вооруженных Сил Магистрата Канопуса?
Последний робот вышел на плато с такой непоколебимой уверенностью, словно его не может устрашить ничто на свете. Девяностотонный "Император", широкоплечий, с гигантскими стволами LB-X вместо рук, он действительно внушал уважение и страх. На нем отсутствовало изображение черепа, но широкую грудь украшал другой рисунок - рука в перчатке, сжимающая меч-катану.
Маркус не тронулся с места, когда исполин медленно прошел мимо "Цезаря". Водитель "Императора" сделал это так, словно он один одержал здесь победу.
САМОУВЕРЕННЫЙ СУКИН СЫН.
Впрочем, Маркус решил не обращать на это внимания. Он повернул "Цезаря" как раз вовремя, чтобы увидеть, как "Повелитель" уносится в небо в облаке пыли и песка.
Это еще не конец. Когда-нибудь, где-нибудь мы обязательно с тобой встретимся. Я тебя найду, а когда найду, то обязательно тебя уничтожу.
Он тяжело вздохнул, чувствуя, как куда-то уходит напряжение, уступая место обычной усталости.
Когда-нибудь. Не сегодня.
Сейчас нужно позаботиться о друзьях и заняться ремонтом боевой техники.

КНИГА ЧЕТВЕРТАЯ

"Только просвещенный правитель и опытный полководец, способные
использовать в качестве агентов самых умных людей, наверняка достигнут
великих целей. На войне тайные операции жизненно необходимы;
на них полагаются армии в каждом своем маневре."
Сунь-Цу. "Искусство войны"

"Никогда не давайте одному человеку слишком много власти.
Никогда не полагайтесь только на одного человека.
Слишком часто это заканчивается тем, что он подводит вас."
Сунь-Цу Ляо. Из журнальной статьи
24 июня 3045 года

XLII

Пустыня Шахерезада
Астрокази
Периферия
11 июля 3058 года

"Ангелы Аванти" встретились в тени шаттла Сунь-Цу Ляо. "Жемчужина истинной мудрости" приземлилась вскоре после взлета "Оверлорда" и теперь находилась неподалеку от того места, где совсем недавно шло сражение. Джерико Райан, полностью освоившаяся среди "ангелов", была занята разговором с Полой Джейкобе. Айдар Силдидж стоял немного в стороне, тогда как остальные его воины расположились вокруг шаттла в самых непринужденных позах.
Большинство воинов Маркуса были в пропитанных потом шортах и майках. Кочевники, одетые в длинные балахоны, напоминали Маркусу солдат Нихаила - только их светлые одежды, лучше защищающие от жгучего солнца, отличали одно племя от другого. Все выглядели смертельно усталыми, даже обитатели пустыни. По их глазам и усталым улыбкам Маркус понял, что все они понимают, сколь близким было возможное поражение. Никто и представить себе не мог, откуда придет помощь.
Одержать победу им помог Сунь-Цу Ляо.
Маркус задумчиво покачал головой. Он все еще не мог этому поверить, особенно после рассказа Томаса Фабера об оружии, найденном им на складе в Шерванисе. Уж не играет ли Сунь-Цу какую-то особую роль во всей этой загадке? Роль, о которой Маркус не может догадаться? Он понимал, что такое вполне могло произойти, но почему-то не верил в это.
Он приложился к пластиковой бутылке "Вита-Оранж", любимому напитку водителей боевых роботов. Жидкость оказалась на удивление прохладной и вкусной. За напиток тоже спасибо Сунь-Цу. Ляо не только предложил всем нуждающимся медицинскую помощь своих специалистов, но также снабдил "ангелов" и их союзников водой и пищей. Маркусу ничего не оставалось, как признать, что он переходит на сторону Сунь-Цу.
- Торгенсон будет жить, - сказал Маркус, прохаживаясь между своими и потирая левое плечо. - У него сломана нога, и он еще не вполне оправился от шока, но в целом с ним все в порядке. Думаю, он уже успел подружиться с врачом этого шаттла.
Шутка вызвала у присутствующих улыбки, хотя Маркус заметил, что кое-кто с некоторой настороженностью посмотрел на опознавательный знак Конфедерации Капеллы, нарисованный на борту шаттла. Что ж - люди нервничают, их трудно осуждать за это. Дом Ляо не славился ни щедростью, ни гуманитарными акциями. Встреча Маркуса с Сунь-Цу длилась всего лишь несколько секунд. Во время этого краткого разговора Ляо попросил командира наемников поговорить с ним чуть позже. Затем канцлер отправил своего "Императора" в грузовой отсек. Маркус до сих пор поеживался, вспоминая тяжелый пристальный взгляд молодого правителя.
- Шэннон Кристиенссон и Келси Чейз немного пострадали от долгого пребывания на солнце, - продолжал Маркус. - Но в общем-то они в порядке, и Келси выпустят из санитарного отсека уже утром. Прежде чем вы начнете волноваться, скажу, что идея оставить ее там на ночь принадлежит мне.
Он хорошо знал и своих людей, и непоседливую Келси. Все знали, что она, получив свободу, сумела захватить тот самый "Орион", к которому была привязана.
- Айдар, вам надо сообщить о ваших раненых, - сказала Карлина, сидевшая на камне возле борта шаттла.
Смуглолицый воин согласно кивнул:
- Меня больше беспокоят захваченные нашими воинами боевые машины.
Как сказала Карлина, предводителя кочевников в первую очередь интересует техника, а не люди.
Маркус уже не в первый раз подумал об "ангелах", которых уже никогда не увидит и которые навсегда останутся на Периферии, на огромном расстоянии от родного дома. Брент Карссков, Джефф Вандерхевен, Брендон Корбетт. После каждого в душе оставалась долго не заживающая рана.
- Я поговорю об этом с канцлером, - пообещал Маркус. - А также о справедливом разделе трофеев. Томас многозначительно прокашлялся:
- А не поднести ли нам ему голову Шерваниса на блюде?
- Я бы не прочь, - с чувством ответил Маркус, - но об этом поговорим попозже. Даная Сентрелла оставляет эту привилегию за своими воинами. - Маркус допил "Вита-Оранж" и отставил в сторону пустую бутылку. - Жаль, что нам не удалось отыскать чего-нибудь для ремонта нашей боевой техники.
Карлина кивнула в знак согласия:
- А наш контракт?
- Он уже закрыт, - сказал Маркус. - Наш контракт закончился здесь, после этого боя. Поставка оружия и боевой техники в Гегемонию сорвана. Я подал рапорт Данае Сентрелле, так что Магистрату теперь известно о местонахождении оставшегося груза. И вот еще что. - Маркус широко улыбнулся. - Даная заверила меня в том, что Магистрат не получал никакого письма, в котором нас объявили банкротами. А если какое-нибудь подобное письмо все-таки поступит, то Магистрат сам позаботится обо всем. Они оплатят наши долги, а мы заплатим им. Так что здесь все в порядке.
Известие было встречено свистом и одобрительными возгласами. Подождав, пока шум уляжется, Маркус продолжил:
- Не знаю, насколько быстро нам удастся восполнить наши потери, людские и материальные. Мы потеряли здесь наших лучших товарищей, которых мы никогда не забудем. Что касается материальных ресурсов... - Он пожал плечами, словно это не имело большого значения. - Сейчас у нас от пяти до восьми действующих или способных вернуться в ряды боевых машин. Включая Винса с его "Энфорсером", за которых надо заплатить выкуп одному кочевому племени. Получив хорошие трофеи, мы сможем в скором времени встать на ноги.
"Ангелы" умеют выживать, - с нескрываемой гордостью добавил он. - Этого у нас никто не отнимет.
Успокоенные и довольные, все замолчали, но через некоторое время

Предыдущая страница 33 Следующая страница


На линии огня 34

Карлика окликнула своего командира:
- Маркус, они спускаются. - Девушка кивнула в сторону двери шаттла. - Иди, встречай их.
Командир наемников оглянулся - Сунь-Цу Ляо и два офицера ВСМ спускались по трапу в сопровождении взвода охраны.
- Пожалуй, надо идти. Ты идешь со мной? - спросил он у Карлины.
Она покачала головой:
- Сунь-Цу привез своих офицеров связи. Тебе лучше взять своего.
Стараясь не проявлять нервозности, Маркус протянул руку Джерико и помог ей подняться. Он заметил выражение удивления на ее лице, когда отпустил ее руку не сразу, а прошел несколько шагов рядом. От него не укрылось и то, как переглянулись другие "ангелы", а Пола Джейкобе даже одобрительно кивнула. Ему понадобится какое-то время, чтобы привыкнуть к такому публичному выражению чувств, но он уже пообещал себе, что постарается. Маркус был рад тому, что Джерико ничего не сказала, но, видимо, поняла его состояние. Она лишь слегка сжала его пальцы, прежде чем разнять руки, не доходя несколько шагов до Сунь-Цу Ляо.
Если канцлер и заметил что-то особенное в их отношениях, то не подал виду. Он стоял в окружении охраны, напоминая Маркусу Рашира. Гибкий и стройный, Сунь-Цу выглядел моложе своих лет, а Маркус знал, что ему нет еще и тридцати. Никаких признаков безумия или гнева, столь часто приписываемых правящему семейству Ляо. Голос ровный, выражение лица бесстрастное.
- Командир Джо Аванти, - произнес вместо приветствия Сунь-Цу.
Он был одет официально, в красный шелковый наряд, но в волосах оставалась все та же черная лента, напоминавшая о том, что этот человек, помимо всего прочего, еще и водитель боевого робота.
Практично, подумал Маркус и моргнул - капли пота защипали в уголках глаз.
- Канцлер. Позвольте представить Джерико Райан, моего офицера связи с ВСМ.
Сунь-Цу жестом остановил Джерико, когда та собиралась отсалютовать ему.
- Конечно.
Он представил двух дочерей Эммы Сентреллы. Даная тут же извинилась, пояснив, что ей необходимо вернуться в свою боевую часть.
- Вам придется извинить мою сестру, - сказала Наоми Сентрелла, мило улыбнувшись Маркусу. - Последние события ее немного огорчили.
Маркус заметил злобный взгляд, брошенный Данаей при расставании на Сунь-Цу, и решил просто не вникать в это дело. Тяжелый бой, встреча с Сунь-Цу, а теперь еще и с дочерью магистрисы - для одного дня этого более чем достаточно.
Сунь-Цу продолжал изучать ногти на своей левой руке. В соответствии с последней модой ногти на последних трех пальцах должны были быть гораздо длиннее остальных. Но, как ни удивительно, в этом не было ничего женственного. Ногти напоминали Маркусу острые лезвия, и Сунь-Цу Ляо изучал их критически, как воин-самурай Синдиката Дракона мог бы изучать свой меч.
- Итак, командир, вы хотели что-то обсудить со мной?
Маркус кивнул, стараясь не обращать внимания на сверлящие взгляды охранников коммандос.
- Прежде всего, вопрос о боевых трофеях. Более половины наших роботов все еще находятся на поле боя. Противник оставил трофеев не менее чем на роту.
- Да. - Сунь-Цу Ляо провел ногтем по подбородку. - Но именно наше прибытие обратило их в бегство. Если я не отстою какой-то части, то пренебрегу своей ответственностью как военачальник моих войск.
В твоем распоряжении почти полный батальон, так что последнее слово за тобой. Так что будем торговаться, как это принято здесь, на Астрокази?
- Конечно, - вслух произнес Маркус. - Я бы не оскорбил вас иным предложением.
Когда-нибудь в ближайшем будущем мне бы хотелось взять и сказать откровенно, что я обо всем этом думаю, не опасаясь наступить кому-то на мозоль. Но канцлер Конфедерации Капеллы не тот человек, с которого стоит начинать.
- Хорошо. Тогда поделите сначала трофеи с вашими местными союзниками, как сочтете нужным. Затем я соглашусь принять по десять процентов трофеев от каждой стороны. - Сунь-Цу немного помолчал. - Думаю, вы не станете включать в это число три захваченные машины.
Десять процентов? Вот как?
Канцлер справедлив. Именно это и беспокоило Маркуса.
- А как быть с тем, что хранится на складе в городе Шерванисе? Наш контракт предполагает десять процентов захваченного на складах.
Хотя ты можешь оставить нас в стороне, если сам атакуешь город.
Сунь-Цу едва заметно улыбнулся, словно вспомнил какую-то шутку.
- Давайте вернемся к этому. От Данаи я узнал, что вам придется еще на какое-то время задержаться здесь. Вам ведь нужно починить два шаттла, верно? Я оставлю здесь одно звено моих боевых роботов, не больше. Это будет вашим резервом до моего возвращения.
- Вы отправляетесь на Камполеоне? - осторожно поинтересовался Маркус.
Проход войск Магистрата через границу Лиги Свободных Миров, даже под флагом Конфедерации Капеллы, мог быть воспринят как акт агрессии. Он не испытывал особого желания выпытывать у Сунь-Цу подробности, но вопрос о недавнем противнике касался также и "ангелов".
- Если вы намерены вести какие-либо боевые действия, моя рота могла бы сопровождать вас.
- Ваш противник направляется не на Камполеоне, - осторожно сообщила ему Наоми и посмотрела на канцлера.
- Я поклялся, что уничтожу их командира, - сказал Маркус. - Вполне вероятно, что он летит...
- Его цель не Камполеоне и не Гегемония, - перебил его Сунь-Цу. - Ему позволили уйти только потому, что, когда он оказался на борту "Оверлорда", мы заключили некое соглашение. Вы его больше никогда не увидите.
Маркус решил не настаивать на своем. По тону канцлера он понял, что разговор окончен. Хотя, конечно, было бы любопытно узнать о судьбе своего врага. Сунь-Цу забрал себе всех пленников, и вот теперь оказывается, что имели место и некие частные переговоры.
Политика, подумал Маркус. "Ангелам" это ни к чему.
- А другой вопрос? Склады в городе Шерванис? Сунь-Цу пожал плечами, черты его лица еле заметно смягчились, в уголке рта мелькнула улыбка.
- Строго говоря, склады уже захвачены.
- Что?
Голос канцлера, бесстрастный и серьезный, никак не соответствовал выражению его лица.
- Пока вы находились в пустыне, халиф Рашир атаковал город Шерванис. Очевидно, он разбил войска, оставленные для охраны столицы, а предатель, пробравшийся во дворец, убил халифа. Теперь Рашир хозяин города.
Маркус почувствовал, как в нем закипает ярость, но сдержался. Мозг его лихорадочно работал.
Рашир предал нас?
Он вспомнил разговор с халифом об использовании войск для выманивания противника.
Тем временем Сунь-Цу продолжал:
- У меня нет причин нападать на Рашира. И для политики Магистрата было бы неразумно нападать на того, кто только что разгромил его врага.
Значит, Рашир бросил нас, обрек на гибель. Может быть, он заключил какую-то сделку с союзниками Шерваниса? Может быть. Что ж, если мы отплатим ему за измену, это будет вполне в духе здешних обычаев.
Маркус обдумал слова канцлера и понял, чему улыбался этот человек. Очевидно, они думают об одном и том же.
- Хорошо, канцлер. Полагаю, мы можем достичь согласия. - Маркус улыбнулся.
Пусть у него нет законных оснований атаковать Рашира, но у "ангелов" свои причины.
- Во сколько мне обойдется использование вашего батальона для несложной работы? Скажем, около девяноста процентов содержимого складов вас устроит?
Наоми Сентрелла спрятала свои чувства за маской безразличия. Сунь-Цу ответил Маркусу улыбкой.
- Думаю, мы сможем договориться, командир, - сказал он.

XLIII

Город Свободы (бывший город Шерванис)
Халифат Рашира
Астрокази
Периферия
13 июля 3058 года

Маркус заметил, что каждый из охранников отвел свой взгляд в сторону. У двери его обыскали, что тоже не прошло мимо его внимания, после чего провели в глубь склада. Здесь его встретили звуки передвигаемого оборудования, вскрываемых ящиков, негромкие голоса, разносившиеся по огромному помещению.
Халиф Рашир и еще несколько человек стояли в центре, наблюдая за рабочими, которые извлекали из ящиков содержимое, составляли опись и предъявляли все это не скрывавшему своей радости халифу.
- Командир. - Рашир приветствовал Маркуса как старого друга.
На поводке он держал двух пятнистых кошек, напоминающих терранских леопардов и принадлежавших еще недавно халифу Шерванису. Нихаил Саллахан стоял чуть в стороне. Здесь же находился и архивизирь Дромиен с корзиной свежего мяса, куски которого он то и дело бросал огромным кошкам.
Рашир кивнул:
- Видите, как мы сработали? Прикончили этого дьявола Шерваниса и нашли-таки сокровище. Здесь оружие и боевая техника.
Маркус добродушно улыбнулся:
- Жаль, что я опоздал к дележу добычи.
В глазах Рашира промелькнуло что-то похожее на сомнение.
- Верно. Дромиен известил нас о том, что в городе осталось только одно звено. У меня не было другого выбора: или нанести удар, или упустить единственный шанс. Извините, что не удалось связаться с вами, но все сложилось удачно.
Маркус встретился со взглядом Нихаила. Темные глаза Саллахана бесстрастно смотрели на него, затем он опустил голову. У Маркуса рассеялись последние сомнения.
Так, значит, он и тебя использовал.
- Конечно, мы поможем вам отремонтировать оба ваших шаттла. Я даже вознагражу вас из этих запасов. Хорошие трофеи для ваших "ангелов".
- Халиф слишком добр. Рашир широко улыбнулся:
- А почему бы и нет? Вы свои обязательства выполнили. А с нашими достижениями вы уже познакомились?
Да уж. Вдоль дороги, которая вела к главным городским воротам, стояли шесты с отрубленными головами, все еще сочившимися кровью. Вонь стояла непереносимая, но Маркус из опыта своего первого посещения знал, что вскоре ее сменит уже не столь отвратительный запах подгнивших фруктов. Он посчитал головы, уже заранее зная их число, но желая удостовериться.
Сто четыре, как раз столько, сколько я и обещал тебе, Рашир.
И на самом последнем шесте голова Малахия Шерваниса.
- Дромиен все отлично устроил, - продолжил Рашир. - Так что от дальнейших обязательств по отношению ко мне вы освобождены.
Бросив взгляд на архивизиря, Маркус вдруг понял, откуда взялось свежее мясо. Его затошнило.
Ты хочешь напомнить, чем я тебе обязан. Но сейчас это уже не сработает, Рашир.
Он почувствовал, как задрожал под тяжелыми шагами пол. Время пришло.
Сейчас ты узнаешь, чего стоит предательство.
Крики, раздавшиеся у входа в склад, привлекли всеобщее внимание, и только Маркус не повернул головы к двери. Прозвучало несколько выстрелов - охранники Рашира стреляли по приближающемуся боевому роботу. Огромные могучие кулаки "Кузнечика" пробили потолок, обломки его упали на головы телохранителей Рашира, а через образовавшуюся в крыше дыру уже можно было увидеть двенадцатиметрового исполина. Правая рука робота поднялась, его средний лазер нацелился на ближайший ящик, в котором, судя по маркировке, находилась взрывчатка.
- Что? Что все это значит? - выкрикнул ошеломленный Рашир.
- Божественное воздаяние, - холодно ответил Маркус, складывая руки на груди. - За тобой пришли "ангелы".
Взгляд халифа пылал яростью.
- Убей его, - приказал он Нихаилу, указав на Маркуса пальцем. - Нет, подожди. Возьми его живым. Они предложат выкуп за своего драгоценного командира.
- Нет, Рашир, не предложат. В мое отсутствие за "ангелов" несет ответственность Сунь-Цу Ляо. Думаю, он предпочтет сровнять этот город с землей.
При упоминании имени Сунь-Цу в глазах халифа мелькнул страх, впрочем, тут же сменившийся ненавистью.
- Тогда ты тоже мертвец. - Он повернулся к Нихаилу. - Убей его.
Вот сейчас мы и выясним, не ошибался ли я в отношении тебя, подумал Маркус и взглянул на Нихаила. Тот пристально смотрел на него своими темными немигающими глазами.
Я готов умереть за своих людей, мысленно сказал ему Маркус. А ты готов отдать жизнь за этого человека?
Нихаил действовал с поразительной быстротой. Обе его руки на мгновение скрылись в складках одежды, чтобы тут же вынырнуть оттуда с двумя короткими саблями и старым игольчатым пистолетом. Пистолет он бросил Маркусу, одну из сабель тут же перекинул в освободившуюся руку и в следующий момент уже приставил лезвие к горлу Дромиена, готовый перерезать его от уха до уха, если тот сделает хоть малейшее движение. Поймав оружие, Маркус кивнул Нихаилу.
- Добро пожаловать к "ангелам". - Он направил пистолет на Рашира. - Ты предал нас, Рашир, и за это заплатишь всем. Ты уже потерял верность своих людей.
К чести халифа, перед лицом смерти он сохранил достоинство и выдержку.
- Убей меня. Не медли. Стреляй. За меня отомстят.
- Не будь таким самоуверенным. Рота боевых роботов под командованием Наоми Сентреллы уже заняла город. Возможно, без боя. Вся военная техника будет конфискована войсками Магистрата. Даная Сентрелла движется на юг, к твоему городу, имея приказ лишить его каких-либо средств к обороне. А соседние халифаты уже оповещены о том, что оба города практически беззащитны. Они по доброй местной традиции обглодают кости дочиста.
Маркус помолчал.
- Убить тебя? Нет, Рашир. Племя Пустынного Ветра согласилось принять тебя и Дромиена к себе. Вы станете настоящими воинами или умрете, пытаясь стать ими. Так что пусть вопрос о сохранении тебе жизни решает Астрокази и пустыня.
Он помолчал еще немного и добавил:
- Ты это заслужил.

XLIV

Станция гиперимпульсной связи "Слова Блейка"
Озаполис, Камполеоне
Сообщество Кольца
Лига Свободных Миров
2 августа 3058 года

Атмосфера в главном контрольном зале станции гиперимпульсной связи была напряженной и нервозной. Адепты "Альфы" торопливо пробегали по залу или сидели у мониторов. После долгого ночного дежурства белые комбинезоны связистов помялись и потеряли форму, но на это уже никто не обращал внимания.
Прецентор Демона Азиз находилась в самом центре всей этой кипучей деятельности. Отбросив капюшон безукоризненно белого балахона, она расхаживала по огромной эмблеме "Слова Блейка", украшающей выложенный плитками пол. При этом она держалась границ внешнего круга, избегая наступать на меч, указывавший на гиперимпульсный генератор.
Демона остановилась, когда к ней подошел один из связистов, держа в руке распечатки последних сводок.
- Что значит "они снова взлетели"? - Глаза ее сузились от злости, к которой примешивалась и немалая доля страха.
Это уже третья безуспешная попытка приземлиться. Что за игру затеял Сунь-Цу Ляо?
Связист старался не встречаться с ней взглядом.
- Я знаю не больше того, о чем здесь говорится, прецентор. "Оверлорд", входящий в состав Вооруженных Сил Канопуса, приземлился. На этот раз они приступили к развертыванию боевых роботов. По оценкам нашей аэрокосмической разведки, их по меньшей мере две роты. На всех опознавательные знаки Магистрата Канопуса. Когда наши корабли сели на расстоянии пяти километров от них, "Оверлорд" загрузился и ушел на максимальной скорости.
Заставляешь моих людей всю ночь гоняться за тобой, Сунь-Цу? Что ж, мои войска остались на борту своего шаттла, а сюда я могу привести смену. Так что давай продолжай свою игру. Здесь у меня самые лучшие боевые машины времен Звездной Лиги и последние модели "Слова Блейка".
- Отзовите шаттлы и прикажите нашим истребителям оставаться на земле, - приказала она. - Какая информация поступила из точки перехода?
- Никаких других "прыгунов", кроме корабля из Канопуса, - последовал ответ одного из связистов.
В последнем сообщении с Астрокази, посланном перед приказом уничтожить станцию гиперимпульсной связи, Камерон Сент-Джеймс сообщил о случившемся как нельзя некстати прибытии войск Магистрата, возглавляемых, скорее всего, Сунь-Цу Ляо.
Но Сент-Джеймс должен был оставить планету за несколько дней до появления там Сунь-Цу. Где ты, Камерон?
Демона продолжала расхаживать по залу, как запертый в клетке зверь. Операция на Астрокази завершилась, и хотя сфабрикованные улики достаточно хорошо скрывали участие "Слова Блейка", Сунь-Цу Ляо не тот человек, которого легко обмануть. Он поймет, кто стоял за поставками оружия. Она никогда не верила, что Ляо приведет свои войска в пространство, подконтрольное Марику, что уже само по себе означало акт враждебности. Но она также никогда бы не подумала, что все ее столь тщательно разработанные планы рухнут из-за вмешательства какой-то жалкой роты наемников и грошовых интриг самого слабого из лидеров Внутренней Сферы.
Нет, не слабого.
Она понимала, что недооценила его, совершив серьезную ошибку. Ей хотелось, чтобы здесь оказался Сент-Джеймс, которому можно было приказать убить Сунь-Цу Ляо и тем самым исправить свою ошибку. Другая часть ее души горела яростью из-за того, что он уже пытался сделать это

Предыдущая страница 34 Следующая страница


35 Лорен Коулмен

и потерпел неудачу - вопреки ее приказаниям. И еще одна часть ее существа жаждала пусть даже мимолетного прикосновения его руки.
Но больше всего я хочу, чтобы он был здесь и принял вину на себя.
Самый способный ее помощник подвел ее, и теперь его нет, и некому сыграть роль мученика, страдающего за их дело.
Мое собственное двойное прикрытие... Как же он эгоистичен.
Демона негромко рассмеялась, но в звуке ее смеха не было веселья - только отчаяние и горечь.
Словно в ответ на ее смех, откуда-то издали донеслись звуки выстрелов и приглушенных взрывов. Она еще не успела повернуться, когда все двери в контрольный зал распахнулись и по полу покатились четыре небольших оливково-зеленых предмета. Их постукивание о плитки пола словно заворожило всех; в следующий момент раздались хлопки взрывов. Демона погрузилась в небытие.
Наоми Сентрелла шла рядом с Сунь-Цу Ляо. Его решительная и твердая походка, его сосредоточенность и серьезность вызывали у нее невольное восхищение. Следуя за двумя коммандос, они миновали коридор и вступили в главный контрольный зал станции гиперимпульсной связи на планете Камполеоне.
Весь персонал "Слова Блейка" уже удалили из помещения, оставив только одного человека. В центре комнаты стояла Демона Азиз, оправившаяся от действия шумовой гранаты и подвергшаяся тщательному обыску. Она держалась с достоинством, высоко держа голову, но Наоми, долгие годы наблюдавшая различное поведение людей при дворе, распознала в ее глазах и осунувшемся лице выражение загнанного в угол зверя.
- Канцлер Ляо. - Голос Демоны прозвучал ровно и уверенно, не выдавая ее волнения. - Надеюсь, вы понимаете деликатность вашего положения.
Сунь-Цу и Наоми стояли на нижнем крае лезвия меча, в нескольких шагах от Демоны Азиз, занявшей место в самом центре эмблемы. Канцлер сложил руки на груди и бесстрастно посмотрел на Демону.
- О каком положении вы говорите?
- Вы привели в Лигу Свободных Миров иностранные войска и атаковали станцию гиперимпульсного генератора "Слова Блейка". Капитан-генерал будет недоволен.
- У него не будет причин жаловаться. Мои войска высадились на Камполеоне лишь после того, как я получил разрешение на посадку от самого губернатора, который был просто счастлив продать вас. Ему не захотелось связывать судьбу с человеком, чья звезда вот-вот закатится. Тем более что я пообещал не упоминать его имени в официальных отчетах.
Наоми, изучавшая Сунь-Цу, заметила у него отсутствие какого-либо притворства. Он сразу же перешел к сути дела и вел себя как человек, полностью контролирующий ситуацию. Каждый раз, когда обстоятельства менялись, он являл ей свое новое лицо и показывал то, что хотел показать. В данном случае все было не так. Никакой игры, никаких масок. Если кто и играл, то только прецентор Демона Азиз. Если бы Даная увидела его сейчас, тот наверняка перестала бы считать Сунь-Цу несерьезным человеком, которого можно не принимать в расчет. Наоми не сомневалась, что именно по этой причине Даная и была назначена командовать диверсионными подразделениями, оттянувшими на себя основную часть защитников станции.
Но если это так, то почему я здесь?
Ей стало вдруг не по себе, как будто чьи-то холодные руки коснулись ее затылка; она задрожала. На такой вопрос ей почему-то не хотелось получить ответ.
Прецентор Демона Азиз кивнула, как это делает игрок, признающий хороший ход соперника.
- Губернатор Сирей всегда был слабым человеком. Этим вы заслужите снисхождение за ввод войск, но все-таки никак не оправдаете несправедливое нападение на станцию. Доказать вы ничего не можете.
Сунь-Цу пожал плечами:
- Это не имеет уже больше никакого значения. Марианская Гегемония потеряла своего поставщика, и без вас их запасы новейших вооружений скоро истощатся. А вот Канопус в ближайшее время сможет производить свое собственное. - Легкая улыбка тронула уголки рта канцлера, но не пошла дальше. - А с Томасом все можно будет урегулировать.
На какое-то мгновение на лицо Демоны опустилось облачко сомнения, но своего расчетливого благодушия она все же не утратила.
- Я верю, что вы сможете договориться с Томасом Мариком. Вы оказались гораздо более ловким человеком, чем я предполагала.
- Спасибо за добрые слова, - холодно ответил Сунь-Цу.
- Но теперь мы можем помочь друг другу - продолжала прецентор. - "Тояма" сумеет обеспечить вам поддержку в контактах с Домом Марика, а с вашей помощью я могла бы оспорить право Блэйна на руководство "Словом Блейка". Конечно, я пойду на уступки, раз уж мы так просчитались с вами.
Сунь-Цу слегка склонил голову, словно обдумывая услышанное предложение.
- А как же быть с Астрокази? Новости распространяются очень быстро.
- Давайте возложим вину на Томаса Марика. Пригрозите ему. В крайнем случае форсируйте решение вопроса о вашей свадьбе с Изидой.
Наоми невольно напряглась. Она знала, что помолвка Сунь-Цу с Изидой не касается ее лично, но ее достаточно встревожила собственная реакция.
- "Слово Блейка" знает, как использовать обстоятельства к собственной выгоде, не так ли? - осведомился Сунь-Цу. - Даже неудачи.
В толосе канцлера Демона, видимо, прочла согласие со своим предложением, потому что слегка расслабилась.
- Мы умеем выживать, Сунь-Цу Ляо, - с убежденностью в голосе сказала она. - "Слово Блейка" смогло бы хорошо послужить вам.
Прежде чем Наоми смогла как-то отреагировать, Сунь-Цу вынул из широкого рукава игольчатый пистолет и направил его на Демону Азиз. Первая волна иголок прошила ее плечо и шею. Затем он еще дважды нажал на спусковой крючок, целя ей в грудь. Демона Азиз тяжело осела на пол, а Сунь-Цу передал пистолет ближайшему телохранителю.
- Вот так вы послужите мне лучше всего, - сказал он, глядя на труп своей жертвы.
С забрызганного кровью лица Демоны Азиз на Наоми Сентреллу смотрели безжизненные темные глаза. Никогда прежде Наоми не видела смерть так близко. Она была испугана и изумлена - Сунь-Цу застрелил Демону тогда, когда та буквально капитулировала перед ним.
- Не понимаю, - произнесла она. Сунь-Цу нежно коснулся ее руки.
- Поймете, - тихо сказал он, выводя девушку из помещения. - Я вас научу.

ЭПИЛОГ

Штаб-квартира "Слова Блейка"
Женева
Новая Швейцария
Терра
27 августа 3058 года

Зал заседаний в здании, принадлежавшем некогда одной из крупных мультипланетарных корпораций, был хорошо освещен и удобно оборудован для работы. "Слово Блейка" немного обновило его, убрав старый круглый стол и установив по периметру полупрозрачные подиумы. Исчезло возвышение, на котором прежде восседал Примас, исчезли лампы, приглушенный свет которых падал на стол. В целом все помещение напоминало деми-прецентору Камерону Сент-Джеймсу дешевую копию с древнего отеля "Хилтон".
Однако он был почти уничтожен в ходе операции "Одиссей".
Будь это в моей власти, я бы построил нечто совершенно новое, что-нибудь в стиле древнего величественного собора. Мы должны черпать силу в истории, а это помещение слишком напоминает мне Ком-Стар с его светской философией.
Камерон всегда воспринимал раскол между Ком-Старом и "Словом Блейка" как личное оскорбление. Сам он был одним из божественных инструментов исполнения воли Джерома Блейка.
Мечом праведности.
Его взгляд упал на пол, на то место перед подиумом, где красовалась эмблема "Слова Блейка".
Моя идея, Демона, которую ты так ловко присвоила себе. Но теперь это не имеет никакого значения, потому что ты наконец перестала стоять у меня на дороге.
Известие о смерти Демоны Азиз достигло Терры еще до его прибытия. Оно поступило по гиперимпульсной связи более недели тому назад.
Итак, Сунь-Цу все же исполнил свою угрозу.
В данный момент на Терре никто еще не знал никаких подробностей, но, судя по некоторым сообщениям, ее смерть как-то была связана с проникновением Вооруженных Сил Капеллы и Канопуса на территорию, подвластную Марику. Сент-Джеймс был, скорее всего, единственным, кто обладал почти полной информацией и, разумеется, не спешил делиться ею с кем-либо. Уже не раз он возносил похвалу благословенному Блейку за то, что все-таки справился с сильным желанием возвратиться на Камполеоне вопреки предупреждению Сунь-Цу Ляо. Случись это, и, возможно, его голова красовалась бы на одном из шестов.
Правая дверь распахнулась, и в комнату вошел прецентор Блэйн, пожилой мужчина в расшитых золотом одеяниях, с ожерельем на шее и в особом головном уборе - атрибуте верховной должности Примаса. Сент-Джеймс часто задавался вопросом, как может человек с таким простодушным лицом надеяться на то, что он сможет вдохновить "Слово Блейка" на великие свершения.
Ты великий арбитр и посредник, Блэйн, но не больше того. И сейчас я полагаюсь на то, что твои качества посредника и арбитра помогут мне достичь моих целей.
- Деми-прецентор, - произнес Блэйн, когда охранник, стоявший снаружи, закрыл за ним дверь. - Извините, что заставил вас ждать.
Сент-Джеймс уважительно склонил голову:
- Прецентор Блэйн.
Прецентор шагнул на соседний подиум. Это не было его обычное место, но при разговоре без посторонних формальности не имели значения.
- Я хотел поговорить с вами до того, как начнется официальное заседание нашего Первого Контура. Я познакомился с вашим докладом о сложившейся обстановке и должен сказать, что огорчен.
Наш Первый Контур?
Сент-Джеймс прикусил губу, сдерживаясь от резкого замечания. На его взгляд, слово "наш" было совершенно неуместно. Но Блэйн, видимо, по-прежнему считал подданных Ком-Стара скорее заблудшими душами, чем еретиками.
Мы никогда не примиримся с ними, но Блэйн отказывается это признавать.
- Да, прецентор, к несчастью обстановка именно такова. Я надеялся представить вам более веские доказательства измены Демоны Азиз, но она очень ловко держала меня в стороне от официального участия в операции. Теперь получается так, что все мои усилия оказались тщетными. Прецентор Азиз убита, "Тояма" осталась без руководства, я же приму на себя весь поток критики Первого Контура. - Сент-Джеймс нахмурился, выражая свое раскаяние и разочарование и ожидая реакции Блэйна.
Она оказалась не такой, какой он ожидал.
- Вы неправильно меня поняли, Камерон. Я огорчен, потому что план провалился как раз тогда, когда имелись все предпосылки к успеху.
Сент-Джеймсу даже не пришлось изображать удивления. Прецентор Блэйн застиг его врасплох.
- Но Демона стремилась занять ваше место. - Он вовремя спохватился и добавил: - Сэр.
Усмешка скользнула по губам Блэйна, и Камерону стало вдруг не по себе.
- Так вы знали? Все это время вы знали? Похоже, его изумление позабавило прецентора.
- Неужели вы всерьез полагали, что я мог предоставить прецентору Азиз такую свободу действий, не имея возможности следить за ней?
- Тогда почему вы не остановили ее? - Нужно было успокоиться, и Сент-Джеймс положил руки на подиум, унимая дрожь. Он чуть было не сказал "нас" вместо "ее". - Имея поддержку, я бы смог завершить операцию более успешно.
Прежде чем Блэйн успел что-либо ответить, Камерон вдруг понял всю глубину ее игры и впервые за долгие годы почувствовал, что с ним обошлись как с мальчишкой.
Блэйн все знал и молчаливо одобрял!
- Вы использовали ее! Использовали нас всех! - Он был ошеломлен, но в его голосе прозвучали нотки восхищения.
Теперь прецентор Блэйн улыбнулся уже вполне добродушно.
- Демона Азиз была замечательной женщиной, но слишком нетерпеливой. Слишком фанатичной. Я позволил ей вести собственную игру. Если бы она преуспела в ней, я бы приветствовал это как великую победу для всех нас. Я бы подал это как пример моей способности находить нужного человека для выполнения наших задач. А потом, чтобы занять ее чем-то, поставил перед ней какую-то другую цель. Думаю, вы не хуже меня понимаете, что с ее темпераментом поддерживать хорошие отношения с Канопусом можно было лишь недолгое время.
Уж я-то знаю, Блэйн, что она могла быть очень терпеливой. Когда этого требовали обстоятельства.
Сент-Джеймс уже не чувствовал недавнего беспокойства.
- А если бы у нее ничего не получилось?
- Тогда я бы публично осудил ее и использовал ее поражение как повод для разрыва с фракцией "Тояма". Классический пример стратегии двойного прикрытия, прецентор Сент-Джеймс. Демона Азиз играла от моего имени, для меня, сама того не сознавая, роль предохранителя.
Беспроигрышный сценарий.
Блэйн значительно вырос в глазах Сент-Джеймса.
Очень ловко и... Он сказал "прецентор"?
Блэйн, вероятно, прочел молчаливый вопрос в глазах своего собеседника.
- Демона потерпела неудачу, и ее больше нет. В деле замешан Сунь-Цу Ляо, так что не станем оповещать весь мир о случившемся и не будем требовать жертвоприношений. Как вы уже сказали, "Тояма" осталась без руководителя.
Сент-Джеймсу хотелось закричать от радости, но он усилием воли сохранил бесстрастное выражение лица.
- Чего вы хотите от меня, прецентор Блэйн? Посерьезнев, Блэйн сложил руки на груди и изучающе посмотрел на Сент-Джеймса.
- Вы будете поддерживать мою политику в той степени, в какой она не будет противоречить интересам фракции "Тояма". Уйдете в сторону - я покончу и с вами. - Он сделал паузу, давая Сент-Джеймсу время, чтобы он понял, что это не пустая угроза. - И первое, что вам необходимо сделать, это лично устранить все последствия вашей неудачи на Периферии.
- А что случилось после моего отъезда?
- Сунь-Цу сейчас находится на пути в Атреус. Затем он направится на конференцию на Таркарде. Полагаю, вы уже слышали о нападении Клана Сокола на Ковентри. Сейчас он станет разыгрывать из себя политика, но мне кажется, что мы уже в ближайшее время услышим о его требованиях. А вот Наоми Сентрелла, которая все еще находится вместе с Ляо, уже предъявила претензии от имени Магистрата.
- Наоми? Не Эмма? Любопытно. Блэйн задумчиво кивнул:
- По моим оценкам, у нас в запасе менее двух недель. За это время Даная возвратится на Канопус с докладом, и тогда магистриса сама выдвинет требования. Пока этого не произошло, постарайтесь уладить отношения с Магистратом через Наоми. Пусть компенсации идут через нее. Этим мы переманим Наоми на нашу сторону до того, как Эмма Сентрелла объявит нас персонами нон фата. Компенсации должны быть произведены из средств фракции "Тояма". Всю вину возложите на Демону.
Блэйн замолчал, а Камерон задумался над тем, что ему предложили.
Итак, я поднимусь еще на одну ступеньку выше, но не вопреки Блэйну, а при его содействии. И мне придется смирыться с ослаблением фракции "Тояма" из-за выплаты компенсаций. Но эту потерю всегда можно будет возместить.
- Принято, прецентор Блэйн.
Как будто есть какой-то другой выбор.
Сент-Джеймс ответил поклоном на кивок Блэйна, который, не говоря больше ни слова, вышел из комнаты. Потом он спустился с подиума, прошелся по всем кругам эмблемы "Слова Блейка", закончив путь на острие клинка.
Камерон оглянулся, смерив взглядом пройденный им путь.
Прецентор Сент-Джеймс.
Вся фракция "Тояма" под его контролем, а если добавить "Движение 6 июня", то получится, что такого влияния он не имел еще никогда. В голове его уже зарождались новые планы: сначала завершить дела с Магистратом, потом заняться Канопусом. Но на всем этом долгом пути к вершинам власти, пообещал себе Камерон, нужно во что бы то ни стало решить еще одну небольшую проблему - вернуть долг, который все еще остается неоплаченным.
Когда-нибудь я найду "Ангелов Аванти". И тогда все они рухнут с небес на землю, как сгоревшие звезды.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • КНИГА ПЕРВАЯ (Страница 1)
    • ПРОЛОГ (Страница 1)
    • I (Страница 2)
    • II (Страница 3)
    • III (Страница 4)
    • IV (Страница 5)
    • V (Страница 5)
    • VI (Страница 6)
    • VII (Страница 7)
  • КНИГА ВТОРАЯ (Страница 7)
    • VIII (Страница 7)
    • IX (Страница 8)
    • X (Страница 9)
    • XI (Страница 10)
    • XII (Страница 11)
    • XIII (Страница 11)
    • XIV (Страница 12)
    • XV (Страница 13)
    • XVI (Страница 14)
    • XVII (Страница 15)
    • XVIII (Страница 15)
    • XIX (Страница 16)
    • XX (Страница 17)
    • XXI (Страница 18)
  • КНИГА ТРЕТЬЯ (Страница 19)
    • XXII (Страница 19)
    • XXIII (Страница 20)
    • XXIV (Страница 21)
    • XXV (Страница 22)
    • XXVI (Страница 23)
    • XXVII (Страница 23)
    • XXVIII (Страница 24)
    • XXIX (Страница 25)
    • XXX (Страница 25)
    • XXXI (Страница 26)
    • XXXII (Страница 26)
    • XXXIII (Страница 27)
    • XXXIV (Страница 28)
    • XXXV (Страница 28)
    • XXXVI (Страница 29)
    • XXXVII (Страница 30)
    • XXXVIII (Страница 30)
    • XXXIX (Страница 31)
    • XL (Страница 32)
    • XLI (Страница 32)
  • КНИГА ЧЕТВЕРТАЯ (Страница 33)
    • XLII (Страница 33)
    • XLIII (Страница 34)
    • XLIV (Страница 34)
  • ЭПИЛОГ (Страница 35)


Лорен Коулмен

На линии огня

Цикл: "BattleTech"

Перевод с английского: С. Самуйлов

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin