Лорен Колман - Порода героев

1 Лорен Колман

Наследие

Баррин замедлил шаг на пороге аудитории и вздохнул. Благодушное настроение испарилось. Вот и кончился отпуск… Едва вернувшись в Толарийскую академию, старший маг по давней привычке решил перед сном наскоро обойти главное здание. Сегодня к тому же ему хотелось дать Рейни время спокойно разобрать вещи. Их комнаты в магистерском ряду располагались по соседству, и Баррин подумал, что, когда девушка освободится, он еще раз, без спешки, пожелает ей доброй ночи.
Заметив в дальней лаборатории свет, Баррин решил предложить свою помощь, не сомневаясь, что Это один из кураторов засиделся допоздна, готовя завтрашнюю лекцию. «Рейни, наверно, будет ждать, - слабо шевельнулась мысль, - но ведь и она на моем месте не отказала бы в совете неопытному наставнику». Кроме того, помогая младшему коллеге, он снова ощутил бы, что держит руку на пульсе. Как-никак, старший маг впервые так надолго покидал академию. Первое, что бросилось в глаза, - выбитая вместе с косяком дверь одного из кабинетов. Удивление сменилось легкой тревогой, когда маг вспомнил, что пострадавшая дверь вела в кабинет Урзы. Впрочем, тревога длилась недолго, потому что из задней комнаты уже показался сам Мироходец, а за ним - серебряный Карн. Оба были нагружены книгами и свитками, которые тотчас пополнили порядочную груду пособий, уже грозивших обрушиться с кафедры. Баррин поморщился. Его брови сошлись еще теснее, когда он понял: Урза настолько увлечен работой, что до сих пор не заметил присутствия мага, - и это при сверхъестественной восприимчивости мироходца! Рассеянный Урза представлял собой чрезвычайно опасное явление.
Человек, стоявший сейчас перед Баррином, был известен в истории как Разрушитель Аргота, вызвавший Великое Оледенение. Правда, сам Урза не мог или не хотел признать, что глобальная катастрофа - исключительно его рук дело. Баррин тоже не стал бы огульно обвинять мироходца, тем более что, обосновавшись на Толарии, тот уже не оставлял за собой такого скандального следа, однако и безоглядно доверять ему маг не спешил. Так что при виде погрузившегося в задумчивость Урзы Баррину стало не по себе. Неподвижный взгляд и отрешенный вид мироходца напомнили ему о том состоянии безумного напора, которое закончилось серией печально известных катаклизмов. Очевидно, Урзой опять овладела излюбленная мания: Фирексия.
Эта древняя раса, носившая прежде имя транов, существовала когда-то на Доминарии и достигла уровня технического развития, недоступного до сих пор никому, кроме, может быть, Урзы. Однако начавшаяся война столкнула транов с пути мудрости и увлекла на темные тропы, приведшие к ужасным извращениям природы. Им пришлось покинуть Доминарию и переселиться в искусственно созданный мир - Фирексию, состоящую из девяти концентрических сфер и отделенную от остальной Вселенной бездонной черной пропастью. Несколько тысячелетий спустя изгнанникам все же удалось вырваться из плена этого мира, и с тех пор они вечным кошмаром преследовали Урзу. Мироходец, потерявший брата и единственную подругу Ксанчу, сопровождавшую его в странствиях, всей душой ненавидел тварей, поменявших человеческий облик на уродливые изобретения фирексийских механиков. Столетиями одинокий мироходец противостоял девяти сферам, рождающим тлетворную механическую силу. Уже несколько раз жажда мести едва не стоила Урзе жизни - или, вернее, существования, однако до сих пор он расплачивался только чужими жизнями.
И хотя подобная мания, овладевшая столь могущественным существом, была опасна вдвойне, Баррин понимал боль Урзы и почти готов был простить ему дорого обходившиеся миру ошибки. Маг верил, что справедливость на стороне мироходца, верил, что обитатели Фирексии стремятся вернуться в Доминарию и что без Урзы Толарийская академия бессильна остановить их. Именно поэтому Баррин участвовал в создании «Маяка» - небесного корабля, который, по твердому убеждению его создателя, должен был стать грозным оружием против предстоящего вторжения. Впрочем, эта убежденность всегда казалась Баррину несколько наигранной.
Если небесный корабль надежно защищает Доминарию от врага, то что заставило Урзу снова погрузиться в напряженные размышления, проявляя такую знакомую зловещую рассеянность?
Карн первым заметил старшего мага. Его глубоко посаженные глаза приветственно распахнулись. Он хотел уже поздороваться, но Баррин опередил Прототипа. Магу не часто удавалось застать Урзу врасплох, и при этом каждый раз он узнавал что-то новое - а учиться никогда не поздно.
- Не знал, что ты вернулся, Урза. С возвращением.
Мироходец исчез полгода назад, после того как помог устроить на Доминарии беженцев из Царства Серры, и возвращался с тех пор только однажды, с горсткой новых студентов и тремя новыми магистрами, в числе которых была и Рейни.
Урза не потрудился обернуться, просто перестроив рисунок полей, образующих его тело, так, что оказался лицом к лицу с Баррином.
«Видимо, слишком занят, чтобы тратить время на тонкости, создававшие его иллюзорный человеческий облик».
- Баррин, - невозмутимо произнес мироходец. - Я жду тебя уже три дня.
«Как дела? Как провел отпуск?» - простая человеческая вежливость столь же чужда бессмертному, как простая человеческая жизнь.
- Мне не часто удается вырваться из академии. Мы… я решил задержаться в Лесу Ангелов. На Толарии нетрудно потерять счет дням.
Урза и глазом не моргнул, хотя наверняка уловил намек. Неравномерность течения временных потоков в разных частях острова - побочный продукт с треском провалившейся попытки мироходца овладеть технологией перемещения во времени. В Лесу Ангелов оно текло лишь ненамного медленнее обычного, но щедрое солнце и частые теплые дожди, орошавшие озера и светлые рощи, превращали этот уголок острова в подобие земного рая. Наставники академии любили проводить там отпуска, хотя в медленной зоне отдых и казался короче. Встреча с Рейни сократила его еще больше, и за разговорами несколько недель пролетели для Баррина совсем незаметно.
Рейни была незаурядна во многих отношениях, и не в последнюю очередь тем, что относилась к немногочисленным ученым, допущенным на Толарию уже взрослыми. Фирексийцы наводнили Доминарию тайными агентами, однако они никогда не использовали детей, и потому, из соображений безопасности, только младшие подростки принимались в академию. Старшие ученики исполняли роль кураторов, со временем включались в научную работу и даже могли дорасти до звания советника одного из восьми членов правления академии. Рейни настолько выделялась среди остальных недюжинным техническим дарованием, что ее рискнули пригласить сразу на должность куратора. Всего четыре месяца спустя сам Баррин повысил ее до магистра, хотя по-настоящему узнал только после встречи в Лесу Ангелов, оценив ее острый ум и сильный характер. Всего этого Баррин не взялся бы объяснить мироходцу. Вряд ли тот способен понять прелесть общения с таким человеком. Урза, поглощенный своей манией, как правило, не утруждал себя даже простым дружелюбием. В отличие от Карна.
- Рад снова видеть тебя, мудрый Баррин, - пророкотал серебряный человек. Голос, прозвучавший из глубины его пустотелого корпуса, прервал неловкую паузу, вызванную рассеянностью Урзы.
На взгляд Баррина, Карн все еще не вполне оправился от потери друзей. С тех пор как Джойра решилась покинуть Толарию, Прототип не мог скрыть глубокой печали. Несколько десятков лет у него не было друга ближе Джойры, и, сколько бы он ни говорил, что понимает ее решение, вряд ли серебряному человеку становилось от этого легче.
- Хорошо было в Лесу Ангелов? - продолжал Карн.
Баррин улыбнулся, не столько в ответ на внимание Прототипа, сколько собственным воспоминаниям о последних неделях отпуска.
- Очень хорошо, Карн. Спасибо.
- Прекрасно, - резко вмешался Урза, - потому что нам предстоит много работы. Важной работы. - Он жестом отослал Карна. - Мне понадобится еще несколько столов, Карн, и большой верстак.
Серебряный человек жестко кивнул мироходцу, послал Баррину безрадостную улыбку и поспешно вышел, чтобы исполнить требования Урзы.
- Это так важно, что не может подождать до завтра? - спросил Баррин, мысленно прощаясь с планами на вечер.
- Мы и так слишком долго медлили. - Урза бросил взгляд на большой планшет, исписанный знаками, принятыми среди ученых академии: современный аргивский алфавит со множеством символов из древнетарнского. - Я сделал все, с чем мог справиться в одиночку. Завершение работы над Наследием потребует усилий всей академии. Это неизбежно, если мы намерены оградить наш мир от вторжения с Фирексии.
Урза помолчал, кивая в знак согласия с собственным заявлением, а затем отвернулся, сочтя разговор законченным. Подняв толстый рулон чертежей, он начал разворачивать их и пришпиливать к стене, облицованной свежим губчатым деревом. На Схемах изображался механизм невероятной величины и сложности.
- Я займу эту комнату, пока строятся новые лаборатории. - Урза скептически рассматривал чертежи. - Хорошо бы найти Серру и задать ей несколько вопросов.
Сбитый с толку очередной переменой темы, маг с минуту молчал, покачивая головой.
- Новые лаборатории? - спросил он наконец. - Зачем?
- Существующие достаточно хороши и будут заняты, но в них не разместить всех линз и матриц.
«Объяснил…»
- Урза… - снова начал Баррин, но мироходец прервал его:
- Я понимаю, что дополнительные линзы будут поглощать загрязненную ману… - Урза водил длинным пальцем по линиям заинтересовавшего его чертежа. - Может быть, фильтры? Разделение маны перед фокусированием…
- Урза…
- Да, конечно, фильтры. Она наверняка использовала фильтры. Даже в Царстве Серры мана не абсолютно белая. Она упоминала, что абсолютная чистота недостижима. Вопрос в том, способна ли матрица фокусировать ману из одного источника попеременно с более сложными…
- Урза!
В просторной аудитории с отличной акустикой выкрик Баррина прозвучал, словно раскат грома. Урза медленно отвернулся от исписанной доски и взглянул на мага. Глаза мироходца горели огнем, и Баррин узнал в них камни транов, за которые Урза сражался с братом три тысячелетия назад. Они становились заметны в минуты слабости или напряженных раздумий (когда мироходцу было не до того, чтобы сохранять иллюзию обычных глаз). Бесспорно, сейчас дело было вовсе не в слабости.
- «Маяк», - отчетливо проговорил Баррин, называя по имени военный корабль, над которым так долго работала вся академия, судно, способное странствовать между мирами. - Ты утверждал, что это оружие станет решающим, что это ядро нашей обороны, изобретение, с которым нелегко справиться даже технике Фирексии…
Урза печально улыбнулся.
- Я был слишком самоуверен, - сказал он. - Да, «Маяк» уже сейчас может нанести серьезный удар фирексийцам, и в этом наша надежда, но один он не выиграет войну. - Урза помолчал, камни в его глазницах постепенно принимали вид обычных человеческих глаз. - Баррин, ты ведь был там, в Царстве Серры… Одно-единственное сражение, и то едва не окончилось нашим поражением. Нужно продолжать работу.
- Он был еще недоработан, - возразил Баррин в надежде втянуть Урзу в спор и тем заставить высказаться до конца.
- Непригоден, - тяжело уронил Урза, положив конец спору. - «Маяк» - ядро Наследия, но сам по себе он бессилен. Да, он поможет нам выиграть время, необходимое для создания совершенной обороны. Как ты сам однажды заметил, нельзя полагаться на то, что я окажусь рядом, чтобы участвовать в битве против Фирексии. За мной все еще охотятся фирексийские чистильщики. Другие мироходцы тоже представляют для меня угрозу, как и непредвиденные… случайности. - Видимо, Урза вспомнил годы, проведенные им в плену Явимайи. - Обстоятельства иногда бывают сильнее меня, и, хотя я верю, что даже рок признает за мной право бороться со злом, полагаться на него нельзя. «Маяк» необходимо довести до совершенства.
Баррин представил себе корабль, каким он был на сегодняшний день. Невиданная скорость, мощное вооружение. И все миры открыты для него. Чего же еще? Правда, Баррин больше занимался магией, нежели техникой, но десятилетия, проведенные рядом с Урзой, и для него не прошли даром. На его взгляд, «Маяк» уже теперь был непревзойденным шедевром техники, полностью отвечающим своему назначению. Может, и стоит добавить еще несколько штрихов, но это мелочи. Если этого мало, не лучше ли обратиться к другим средствам обороны?
Урза не замедлил разочаровать мага:
- «Маяк» не обычное изделие, выполняющее предписанные действия раз навсегда определенным способом. Он живет собственной жизнью. Не такой, как твоя или даже жизнь Карна, но в одном он подобен вам обоим: он способен развиваться, изменяя свой вид и возможности. Наследие будет состоять из множества изобретений, созданных впоследствии и объединенных с «Маяком». И, если тебя интересует, почему было не ввести эти усовершенствования с самого начала? - добавил он, предвосхитив вопрос мага. - Объясняю, что это вопрос времени и сохранения тайны. Уверен, со временем возникнут дополнения, о которых даже я еще не думал. А если бы мы с самого начала снабдили корабль всем необходимым, его мощь привлекла бы внимание Фирексии, как луч маяка привлекает птиц. Между тем сейчас, пока корабль не выйдет на рубеж атаки, обнаружить его невозможно.
Последние слова привели Баррина в состояние легкой оторопи.
- И где же этот рубеж? - проговорил он, захваченный величественным зрелищем, открывшимся его уму, и ожидая новых откровений.
Урза пожал плечами:
- Не знаю. «Маяк» - величайшее создание разума, - Урза вскинул руки очень человеческим жестом. - Мне представляется, что, развиваясь, корабль со временем способен будет осуществить почти любое мыслимое деяние. Какое именно? Кто может сейчас представить? Когда состоится вторжение? Где оно произойдет? Что потребуется для решающего удара, способного отразить его? - Его голос звенел досадливым недоумением, и Баррин заразился тревогой мироходца. - Вопросы! Одни вопросы! И я не знаю ответов, все еще не знаю! - помолчав несколько секунд, Урза овладел собой. - Вот почему так важно начать работу над новой породой.
Мироходец опять перепрыгнул через пару логических ступеней, очевидно полагая, что Баррин легко проследит ход его мысли.
- Новая порода? - переспросил старший маг, думая, что слух подвел его. Почему-то этот термин не внушал уверенности и душевного спокойствия.
- Ну разумеется, порода, - раздраженно повторил Урза. - Вторая половина Наследия. Человеческая составляющая. Ты что, плохо слушал? У нас нет уверенности, что я смогу участвовать в обороне. Должен быть кто-то, за кем пойдут люди, кто найдет способ разбить Фирексию, кто сумеет использовать «Маяк» для спасения Доминарии. - Урза кивнул на лист, исписанный транскими и аргивскими символами. - Из новой породы выйдет человек, способный принять Наследие, из нее выйдут воины, способные выстоять против вторжения Фирексии. - Мироходец заговорил мягче, в его голосе появились пророческие интонации: - Это будут солдаты Доминарии. И среди них один станет ее спасителем.
- То есть ты намерен воспитать своего преемника?
В Баррине уже заговорил администратор, он прикидывал, сколько лет, вернее десятилетий, понадобится Урзе для отбора подходящего кандидата, тем более целой армии кандидатов. И сколько на это уйдет сил и средств…
- Нет, не воспитать. - Урза покачал головой, напрочь отвергая подобную мысль. - От него потребуется слишком много особых способностей, которых не выработаешь обучением, даже за тот срок жизни, которым располагают отдельные смертные здесь, на Толарии. - Он отвернулся от записей и уперся взглядом в собеседника. - Новую армию и преемника придется вывести искусственно.

Книга 1. Человеческая составляющая [3385-3570 годы а. л.]

Различие между демоном и человеком проходит по той неуловимо тонкой грани, которая разграничивает их намерения. Яснее всего я вижу это на примере Урзы. Для того, кто вынужден опускаться до уровня своего врага, эта тончайшая линия может оказаться единственной дорогой, ведущей назад.
Баррин, мастер магии Толарии

Глава 1

Равнодушно сложив руки на груди, Гатха созерцал открывающийся из выпуклого окна вид, краем уха слушая, как Баррин отвечает на вопросы стайки новичков. Дымчатое стекло окрашивало окружающий мир в мрачный серый цвет, который вполне отвечал настроению юноши, вынужденного дожидаться, пока старший маг найдет для него время. Дождь брызгал на верхний свод стекла то крупными тяжелыми каплями, то еле заметной моросью. Последнее здание для новых лабораторий Урзы едва успели закончить до начала сезона бурь.
- Мы уже говорили об этом, - объяснял магистр Баррин, отвечая на вопрос, который Гатха пропустил мимо ушей. Маг говорил по-прежнему терпеливо, но старшему ученику были хорошо заметны морщинки вокруг зеленых глаз, выдававшие недовольство наставника. - Магия не оказывает прямого влияния на развитие ребенка. Речь идет о воздействии, предшествующем зачатию, с целью усиления качеств, которые ребенок так или иначе должен унаследовать от родителей.
Продолжалось обсуждение работы над новой породой: сомнительного проекта Урзы, задумавшего вывести род неких безупречных воителей. Первому поколению уже пошел шестой год. Гатха пожал плечами, выражая свое отношение к объяснениям Баррина, и принялся нетерпеливо притопывать ногой.
Новички, своим видом напоминавшие Гатхе баранов, сбились вокруг старшего мага, как стадо вокруг пастуха. Старшие ученики освободили просторную лабораторию специально для этой группы начинающих. Если не считать недостроенной искусственной матки, задвинутой в дальний угол, помещение ничем не отличалось от лекционных залов в главном здании. Гатха досадовал на потерю времени, хотя и счел необходимым ответить на вызов старшего мага, тем более что любой знак внимания со стороны Баррина был заметным событием в жизни любого ученика. Так что Гатха молчал и терпел, развлекая себя изучением нового пополнения. Дюжина без одного. Глаза разгорелись после знакомства с новыми лабораториями и обзорной лекции, прочитанной старшим магом. Многие, понятно, рассчитывают оказаться очередными юными талантами, такими, как Тефери, Джойра или сам Гатха. Для попавшего на остров подобные мечты о величии были понятны, и к ним относились с одобрением, если только ученик проявлял признаки одаренности. Однако несколько новичков чувствовали себя здесь явно неуютно, то и дело оглядывались вокруг с тревогой и беспокойством, и Гатха сразу определил их для себя как очередной набор «умелых рук». Такие могут принимать участие в общей работе, даже и над Наследием, но только под постоянным руководством старших. Они просто орудия для таких мастеров, как Баррин, Рейни, а в недалеком будущем и он сам.
Один из новичков неуверенно поднял руку. Тощий мальчишка с волосами цвета спелого рубарба. Его выдающийся нос уверенно господствовал над прочими чертами лица.
- Вот эти метатраны, о которых всюду говорят… - Его тонкий голосок набирал силу и уверенность, по мере того как паренек увлекался объяснением. - Копии, которым дают настоящую жизнь, фокусируя в них ману?… Управляемое развитие, с подбором производителей и избирательным усилением выбранных качеств? - Он оглянулся в поисках поддержки, однако не встретил понимающих взглядов. - Раса рабов? - Новичок все-таки сбился и смущенно умолк.
«Дерзок! - немедленно оценил Гатха. - Перед лицом самого Баррина новичок осмеливается усомниться в нравственной стороне последних замыслов Урзы! Неплохое начало, почти блестящее, жаль только, совершенно безрассудное».
Старший ученик снова повернулся к окну, разглядывая собственное отражение с треугольниками татуировок на лбу. Сомнительная честь носить на себе украшение в виде тройного пика Келдона. Этим знаком была отмечена вся его семья, после того как отец наладил связь в войске Келдона, нанявшегося сражаться за Аргив.
Гатха снова перевел взгляд на новичков. Его интересовал смельчак, рискнувший упрекать Баррина. «Юнец слишком много думает о средствах, забывая о цели. Такой не многого добьется. Урза Мироходец начал работу, значит, работа будет вестись». Для Гатхи теперь существовал только один вопрос: кто ее станет вести и, стало быть, неизбежно будет выдвинут советниками в кураторы? Все прочее, на взгляд юноши, было пустой болтовней. Однако Баррин, как всегда, демонстрировал неистощимое терпение.
- Тимейн, не так ли?
«Немалая честь для мальчишки, если старший маг помнит его имя! - Гатха передернул плечами, отгоняя вспыхнувшую ревность. - Подобное пугало не так уж трудно запомнить».
- Мы говорим о выведении породы, имея в виду новый тип человека, - продолжал Баррин. - Упомянутые тобой метатраны, как ты сам заметил, - всего лишь копии. Однако я не стану скрывать, что наши исследования создают для академии новую философскую проблему. - Теперь маг обращался ко всей группе. - Вы уже начали знакомство с физиологией и психологией фирексийцев, так что более или менее представляете, с чем мы имеем дело. Чтобы противостоять этому миру, нам необходимы метатраны, и… - нет, теперь он обращался в первую очередь к Тимейну, - они не будут рабами. Гатха, - окликнул Баррин, - назови второй критерий психологии метатрана.
Застигнутый врасплох, старший ученик немного опешил. От шеи к макушке прокатилась жаркая волна - добрых три мгновения замешательства. Но он тут же сглотнул комок в горле. Теперь все смотрели на него, и Гатха, оборачиваясь к слушателям, уже успел принять вид сосредоточенной задумчивости. В сущности, он любил публичные выступления.
- Ограничение деятельности сознания требованиями личной безопасности и боеспособности, - процитировал он фразу из статьи Урзы, добавив драматический штрих от себя лично: - С ограниченным осознанием собственной личности и общества. - Юноша тронул пальцем подбородок, затем разгладил складку на белоснежной ткани своего одеяния. - В конечном счете, это всего лишь големы.
Кивком подтвердив определение старшего ученика, Баррин обратил его внимание на следующие слова:
- Как любое искусственное изделие, метатраны будут исполнять встроенную в них программу. Они, как и «Маяк», представляют собой оборонительное оружие.
Новых вопросов не последовало, хотя перешептывание нескольких новичков, в том числе и Тимейна, подсказывало, что тема для них не исчерпана.
Маг воспользовался возможностью окончить занятие. Одной рукой он одернул золотую накидку, другой указал на дверь лаборатории:
- На сегодня все. Возвращайтесь к своим обычным занятиям.
Новички двинулись к выходу. - Гатха, задержись, пожалуйста.
Один за другим юнцы покидали лабораторию, бросая на Гатху любопытные, восхищенные и завистливые взгляды. В подобных взглядах он всегда черпал новые силы. Они означали, что его имя запомнится, а именно этого ему и хотелось. Только глаза Тимейна были другими: спокойный, оценивающий взгляд, словно мальчишка имел право одобрять или не одобрять старшего ученика. В ответ Гатха растянул губы в вызывающей усмешке.
- Каково твое мнение? - спросил Баррин, когда Гатха закрыл дверь за последним мальчиком.
Вопрос был намеренно расплывчатым. Мага интересовали не столько конкретные сведения, сколько ход мыслей старшего ученика. Гатху это не смутило. Он был уверен в себе.
- Довольно сложный способ объяснить, что цель оправдывает средства, - заметил он. - Думаю, большинство из них все еще гадают, о чем шла речь.
Уголки губ Баррина тронула улыбка, хотя она могла и не выражать одобрения или веселья.
- Ты считаешь, что видишь дальше, чем они? - бесстрастным тоном поинтересовался маг.
Вместо ответа Гатха прошел к задвинутой в угол искусственной матке. Новейшее изобретение Урзы, позволяющее вырастить солдата-трана до полной зрелости, если, конечно, удастся разрешить остальные проблемы разработки.
- Я читал историю академии, - выдержав паузу, уклончиво ответил юноша. Протянув руку к металлическому корпусу, он потер пальцем пятнышко смазки. Коснуться вещи всегда было для него способом полнее ощутить ее реальность. - Не припомню, чтобы какое-либо исследование, зашедшее так далеко, было прекращено.
Достаточно ли вежливо он выразил мысль, что поздно рассуждать, когда дело сделано?
Баррин кивнул и направился к двери, но, уже положив ладонь на ручку, остановился:
- Идем?
Гатха поспешно направился за наставником.
- Твои успехи не остались незамеченными, - продолжал маг, проходя по длинному коридору. Здание еще пахло новизной: свежими досками и краской. - Ты об этом позаботился. Однако и помимо стремления выдвинуться усердие в изучении магии и твои технические дарования впечатляют. - Он извлек из складок мантии ключ и отпер дверь в конце коридора.
Новую лабораторию успели переделать и приспособить для насущных целей. У стен, сверкая голубоватой сталью, выстроились ряды закрытых стеллажей. Посередине комнаты на металлических столах лежали различные инструменты, среди которых было и несколько магических. В лаборатории было светло и чисто, но страшно холодно. Дыхание застывало клубами пара. Гатха невольно вздрогнул и, стиснув в кулаке ворот голубой рубахи, натянул ее повыше.
Баррин запер дверь и оценивающе оглядел ученика. Почти как тот мальчишка - Тимейн. Гатха спокойно выдержал взгляд старшего мага, хотя в нем впервые шевельнулось что-то, похожее на смущение.
- У тебя будут новые обязанности, - произнес Баррин, поворачиваясь к стеллажам. Ухватившись за ручку одного из ящиков, он напрягся и, кряхтя, вытащил что-то тяжелое.
Гатха втянул в себя холодный воздух и замер. Внутри, на металлическом дне ящика, лежал синекожий гуманоид, довольно высокий, с вытянутым черепом. Его кожу украшали знаки (вероятно, магические), напомнившие Гатхе о татуировке на его собственном лбу. Это бесполое гладкотелое создание обладало странным изяществом. Гатха не нуждался в пояснениях старшего мага, чтобы понять: он видит перед собой первого метатрана. Баррин внимательно смотрел на ученика.
- Твое мнение?
- Мнение?! - Гатха уже осознал, что поднимается на новую ступень. Ему доверяют ответственное дело, и следующий шаг зависит только от его способностей и умения.
Облегченно выдохнув, он улыбнулся:
- С чего мне начинать?
Рейни наклонилась вперед, отыскивая незаметные изъяны. Высокая стройная девушка дотягивалась почти до середины огромной линзы радиусом в четыре фута. Мышцы икр задрожали от напряжения: не удержаться и коснуться полированной поверхности означало бы погубить тончайшую работу. Широкие рукава ее мантии были перехвачены шелковыми тесемками, чтобы избежать прикосновения к линзе. Она почти не дышала, опасаясь затуманить блестящее стекло.
В его сапфировой глубине Рейни видела собственное отражение. Неизбежно, но еще больше затрудняет поиск дефектов. Все равно что искать мельчайшие трещины в кристалле, лежащем на мятой фольге. В изогнутой поверхности отражались иссиня-черные волосы, тонкий нос, темные дуги бровей… и рядом с темной прядью, небрежно закинутой за ухо, мельчайшая рябь, единственный изъян в безупречном, казалось бы, изделии.
Рейни развернула штатив увеличительного стекла, подаренного ей одним из учеников, над рабочим полем. Лупа удобно пристегивалась к предплечью и двигалась на легкой раздвижной рукояти. Обе руки при этом оставались свободными. Девушка могла только гадать, использовал ли молодой Гатха магию, но так или иначе стекло не давало бликов и легко наводилось на мельчайшие объекты. Сейчас оно отчетливо показывало нарушение в равномерной структуре кристалла.
- Никуда не годится! - Рейни с трудом выпрямилась, все еще избегая прикасаться к гладкой поверхности.
Карн, терпеливо простоявший у стены последние три часа, шагнул к ней. Рядом с серебряным великаном она казалась маленькой девочкой.
- Опять кристаллическая решетка? - В его низком голосе звучало сочувствие.
Рейни улыбнулась. С тех пор как ее отвлекли от собственных исследований, Карн всеми силами старался утешить и ободрить молодую сотрудницу.
- Да, Карн. Больше пятисот часов работы, и все насмарку из-за микроскопического дефекта. - Она повернулась спиной к испорченной линзе. - Сколько ни жалей, исправить ее невозможно. Убери, пожалуйста, пока. Урза захочет сам убедиться, хотя ясно, что изъян слишком велик.
Рейни, как магистр технических наук, и сама имела право принимать решения в подобных ситуациях, но только не тех, где дело касалось Урзы. В работах над своим проектом мироходец контролировал каждый шаг.
С деликатностью, казавшейся невероятной при такой огромной мощи, Карн захватил большим изогнутым зажимом края линзы и, не касаясь поверхности, приподнял ее над столом, развернулся и бережно опустил на полированную подставку рядом с двумя такими же негодными изделиями.
Рейни уже занималась другим делом. В ее лаборатории параллельно велись разработки трех изобретений, не считая ученических работ, которыми она руководила. В воздухе стоял запах промасленной кожи и металла. На столах валялись детали и инструменты - хаос, на взгляд постороннего, но работавшие здесь ученые легко находили в этом систематизированном хаосе все необходимое. Правда, лишь немногим удавалось сработаться с Рейни, усвоив ее систему. Девушка втайне надеялась, что ее сумел оценить Урза. Впервые посетив ее лабораторию после того, как Рейни включилась в работу над Наследием, он действительно обронил: «Очень хорошо». Сам мироходец ни к чему здесь не прикоснулся, но на следующий день прислал четверых своих сотрудников для знакомства с организацией работы.
Стоя у стола, Рейни возилась с новым механическим двигателем из транского металла. Этот живой металл продолжал расти, выбивая рычаги и шестерни, если не был с самого начала идеально сбалансирован. Рейни снова навела лупу, разглядывая крошечные детали, а Карн, уложив на место линзу, безмолвно вернулся на свой пост.
- Баррин опять работает поздно. - Она подумала и исправила ошибку в чужом для нее аргивском языке: - Работает допоздна?
- Не знаю, госпожа Рейни. - Девушка отвлеклась от работы и обернулась к серебряному человеку.
Тот пояснил, шевельнув плечом: - Мне он ничего не сообщал, но, насколько я знаю, старший маг в самом деле очень занят последними исследованиями Гатхи. Он один из лучших учеников.
- И один из самых беспокойных, - заметила Рейни с холодной усмешкой. - Сперва Тефери и Джойра, теперь вот Гатха. Почему самые талантливые всегда доставляют больше всего хлопот? - она оглянулась на Карна. - Что у него на этот раз?
Серебряный человек отвел взгляд:
- Что-то случилось в лаборатории. Это в связи с работой над усовершенствованием метатранов. Гатха ввел изменения в евгеническую матрицу без разрешения Урзы и Баррина. С лучшими намерениями, конечно, однако результат получился… - Карн долго подбирал слово. - Неприятным.
Рейни покачала головой. Неосторожность молодого ученика тревожила ее так же, как и сложности с новым двигателем. Неплохо бы знать, для чего предназначается устройство, но Урза не пожелал просветить ее на этот счет. То ли очередная деталь Наследия, то ли новый прибор для лабораторных работ. Рейни раздражала такая таинственность. «Не хватало, - подумалось ей, - чтобы ко всему добавились еще и проблемы Баррина».
- Принеси мне, пожалуйста, стул. Опять дел на полночи.
Разговор увял. Рейни с головой ушла в работу над двигателем. Да и что тут скажешь? Они оба знали, что работать с Урзой нелегко. Баррин терпел, потому что верил в мироходца, верил, что тот сумеет защитить Доминарию. Рейни предпочитала не заглядывать дальше собственных дел: разработки и изготовления механизмов. Раз старший маг счел нужным задержаться, ей ничего не оставалось, как последовать его примеру.
Сердцем лабораторного здания был огромный сводчатый зал, где создавались и оснащались воины-метатраны. Высокие арки, поддерживавшие купол, поднимались над головой на три десятка футов. Светящиеся шары в стенах заливали пространство мягким рассеянным светом. Искусственные матки многозначительно отсутствовали. Баррин распорядился, чтобы Гатха и прочие убрали их на то время, пока здесь работают ученики Рейни. Ее группа занималась установкой линз. Хотя маг и не видел особого смысла в подобных предосторожностях: вся академия уже знала, что лаборатории начали выпуск. Однако приказ есть приказ.
Ученики работали на лесах, возведенных вокруг массивной колонны. Младшие поддерживали мостки и передавали инструменты, которые требовали сверху старшие. Под гулкими сводами звенели голоса и шум работы. Рейни стояла внизу, чуть поодаль, спрятав руки в широкие рукава, и приглядывала за установкой линз. Ее требовательный взгляд не упускал ни одной мелочи.
Баррин еще не подходил к ней. Несколько минут назад девушка кивнула и улыбнулась ему, показывая, что его присутствие замечено. Теперь он ждал, когда она сможет отвлечься. Старший маг не имел привычки вмешиваться в работу магистров. Не говоря о том, что ему тоже нужно было время - собраться с духом.
Ученики быстро закончили установку линз и запечатали колонну. Рейни дождалась, пока они разберут леса и начнут выносить из зала оборудование, после чего повернулась к Баррину, и он был вознагражден за свое терпение долгой теплой улыбкой. У мага вдруг ослабели ноги, однако он мужественно заставил себя сделать пару шагов вперед. В который раз его поразила трепетная красота девушки, нежность и тонкость черт ее лица. Кто бы заподозрил в ней одаренного техника!
- Здравствуй, милый, - заговорила она, протягивая руки навстречу его объятиям.
Баррин сжал ее плечи, на миг забыв об учениках.
- Приветствую… - Он осекся, вдруг застеснявшись многочисленных зрителей.
Как ни старался старший маг скрыть тревогу и огорчение, но Рейни все равно услышала их в изменившемся голосе.
- Есть новости?
Кивнув, Баррин встретил испытующий взгляд карих глаз.
- Гатха закончил последние испытания, Урза далеко не удовлетворен результатами. - Маг глубоко вздохнул, словно пробуя холодный воздух на вкус. - Все указывает, что наследник, достойный Наследия, появится не ранее чем через сорок поколений. Мы еще плохо представляем, как пойдет развитие в областях ускоренного времени, хотя расшатанная временная система острова работает на нас. Из чего исходит Урза в своих вычислениях, для всех остается загадкой.
Рейни чуть вздернула плечи.
- Числа не лгут, - просто сказала она. Баррин уловил намек: числа не лгут, а вот Урза может и солгать. Маг поспешно изгнал из головы неприятное подозрение. Для этого разговора еще будет время и место, а сейчас его меньше всего интересовал мироходец, основавший Толарийскую академию.
- Для меня уже готова квартира в зоне медленного времени. - Он решительно перешел к главному: - Или почти готова, так что мне пора переезжать.
Наследие и, особенно, проект выведения Породы, требовали участия многих помимо Урзы, присутствие которого считалось необходимым. Вода источника медленного времени, пресловутого Источника Юности, замедляла старение, однако, чтобы продлить жизнь на сорок поколений, ее было недостаточно. Выход подсказали существовавшие на острове области с разной скоростью течения времени. Несколько самых талантливых сотрудников поселятся в медленной зоне и оттуда будут руководить растянувшимся на века проектом. Естественно, первым среди них оказался Баррин. Ему предстояло прожить на новом месте двенадцать веков, с точки зрения остальных обитателей Доминарии, и тридцать лет по его собственному счету.
- Я уже распорядился. Мои помощники готовят мебель и лабораторное оборудование, - беспомощно договорил он.
Рейни отступила на шаг.
- Уже? - спросила она, крепко обнимая себя за плечи, словно вдруг замерзла. Подняв наконец взгляд, девушка хотела что-то сказать, но, внезапно передумав, качнула головой. - Значит, мы прощаемся?
- Это зависит от тебя. - С самого начала Баррину не слишком нравилась мысль о долгой жизни в медленновременной зоне. Но когда старший маг осознал, что такая жизнь означает разлуку с Рейни навсегда… Именно тогда он и решился наконец начать этот разговор. - Ты могла бы отправиться со мной.
- Могла бы?… - прошептала девушка.
- Да. - Очертя голову, Баррин бросился вперед. - Я хотел бы… хотел попросить тебя поселиться со мной. Я прошу тебя стать моей женой!

1 Следующая страница


Порода героев 2

Только теперь маг почувствовал, что на его лбу выступил холодный пот, а сердце бьется все медленнее, отсчитывая секунды.
- Тогда ничего не поделаешь, - после мучительно затянувшейся паузы рассмеялась Рейни. - Придется согласиться.
- Да? - Баррин не верил своим ушам. Потом по его телу прокатилась жаркая волна, и он сгреб девушку в объятия, думая о том, как ему повезло и что это наверняка добрый знак, предвещающий удачу, сколько бы опасений ни тревожили его душу.
Сейчас он чувствовал себя бессмертным, и воды медленного времени были здесь совсем ни при чем.

Глава 2

Кроаг медленно всплывал из глубин сна, дающего отдых и восстановление. Тело члена Внутреннего Круга Фирексии зашевелилось в баке с блестящей смазкой. Жидкость просачивалась в микроскопические поры сероватой пленки, туго натянутой на жесткие мускулы с проволочными жилами и бороздчатый череп. Череп, казавшийся маленьким на слишком крупном для него теле, был недавно снабжен щитками, прикрывающими глазницы. Зубы оскалены в застывшей бессмысленной улыбке. Сквозь щели между зубами Кроаг втягивал живительную смазку внутрь. Суставчатая рука с остро заточенными металлическими пальцами и проволоками тяг поднялась над блестящей поверхностью масла, заскребла стальной край бака и сомкнулась на исцарапанном клапане. Смазка, сбегающая по металлу, скапливалась на угловатом сочленении локтя и тяжелыми каплями падала обратно в бак.
В еще сумрачное сознание Кроага пробивался гулкий шепот, пробуждая приятные воспоминания: запах горячего железа и свежей смазки. В памяти выросла темная высокая фигура, черная в беззвездной, безлунной ночи. Окружающий мир светился искрами бесчисленных кузниц, а далеко наверху, в металлическом небе, кружились хлопья окалины. Темный образ вырастал, надвигаясь, и огромные пространства искусственного мира съеживались за его спиной. Темный левиафан застыл, обнаружив Кроага в беспредельных глубинах своего разума.
Этой ночью Явгмот явился, чтобы говорить с ним.
Темный бог Фирексии, создатель мира и усовершенствованных тел. Никто во всей Вселенной не обладал столь совершенными формами. Из глубин тысячелетней дремоты всевышний обращался к Внутреннему кругу, передавая свою волю. Кроаг хорошо помнил тот единственный раз, когда бог полностью очнулся от сна, помнил и тот великий ужас, что объял все девять кругов Фирексии, ужас, заставивший каждого склониться перед его величием. Тогда по воле его и была начата великая миссия: перестройка Доминарии, центром которой должна стать Фирексия. Рокот недовольства встряхнул тело Кроага, еще погруженное в сон. Член совета содрогнулся перед выражением высочайшего гнева.
«Урза Мироходец жив!» - объявил темный бог.
Гнев и осуждение изливались из глаз, светящихся в темноте раскаленной лавой. Их жар грозил искалечить тело Кроага. При всем своем совершенстве даже члены Внутреннего круга были бессильны перед разъяренным божеством.
«Доклад!» - прогремел властитель Фирексии.
Кроаг понимал гнев своего владыки. Мироходец завладел мощью изумительных камней силы, забытых когда-то в темных гротах Койлоса. Ему же удалось каким-то образом оградить Доминарию, на три тысячелетия задержав осуществление замыслов всевышнего.
Верхом наглости стало вторжение Урзы в Фирексию. Многие из членов Внутреннего круга были тогда уничтожены, и еще большему числу пришлось вернуться в сборочные цеха, где их тела ободрали и расчленили, чтобы собрать затем в новом, усовершенствованном виде. Урза достиг Четвертой Сферы, тем самым показав фирексийцам слабые места в их обороне, и едва не пробудил самого Явгмота. Далеко не сразу удалось оттеснить врага и послать по его следу воинов-разведчиков, которые должны были уничтожить мироходца, навсегда избавив Фирексию от опасного противника.
Невероятно, но Урзе снова и снова удавалось уходить от преследования, оставляя за спиной обгорелые обломки жрецов. Фирексийцы неизменно собирали их и внимательно изучали, чтобы избежать повторения ошибок в новых конструкциях. Вслед за Урзой фирексийцы проникли в Царство Серры, искусственный мир, наполненный белой маной, угрожающей существованию каждого фирексийца. Отвлекшись на столь завидную цель, жрецы-исследователи, а за ними и чистильщики полностью потеряли след Урзы. Вместо мироходца их жертвой пало Царство Серры. Почти все обитатели этого мира были уничтожены, и фирексийцы успешно обосновались в нем, однако Урза вернулся и встал на пути преобразований, помешав очистить искусственный мир от вредоносной для фирексийцев белой маны.
В докладе всевышнему Кроаг не упустил ни одной детали. Так или иначе, фирексийцы не были способны утаить что-либо от своего повелителя. Все содержимое памяти, существенное или маловажное, попросту извлекалось из их мозгов. Окончив доклад, член фирексийского Внутреннего круга замер, ожидая приговора - скорого и ужасного или оттянутого и жестокого, в зависимости от каприза божества.
Грохочущая ярость Явгмота сотрясала дремлющее сознание Кроага. Щупальца свирепой опаляющей энергии хлестали его, и тьма окутывала разум. Мертвящий запах горелого масла пронизывал тело. Но это еще не было наказанием или приговором. Явгмот пощадил подданного, не дав ему испытать полную меру своей ярости. Наконец, овладев собой, создатель Фирексии покинул Кроага, наполнив его мозг новыми образами.
Член Внутреннего круга увидел проект нового Ратха: непрерывный поток производства «текучего камня». Его запасы простирались от горизонта до горизонта и неизбежно должны были захлестнуть Доминарию. Он увидел ивенкара, будущего правителя Ратха, исполняющего волю Фирексии. Он должен был явиться в свое время, а между тем Кроаг будет исполнять его обязанности и искать себе замену.
Под конец дремлющий истинный фирексиец увидел, что ждет его самого, если эти приказы не будут исполнены. Он не смеет допустить вмешательства Урзы. Иначе плоть и металл провинившегося будут смяты суетливыми тупыми существами, носящими имя «жрецы Храма Плоти», разобраны на сырье и использованы для создания новых подданных. От совершенного тела Кроага не останется и следа даже в памяти фирексийцев.
Кроаг содрогнулся.
Темный бог удалился из его сознания. Дымное облако растворилась в горячем дуновении кузнечных мехов, но запах горящего металла остался в памяти навсегда.
Тело, скрывавшееся под гладкой поверхностью масла, обрело полное сознание. Щитки на глазницах Кроага раздвинулись, открыв широкие отверстия, немедленно заполнившиеся смазкой. Холодный свет искусственных зрительных органов янтарем окрасил содержимое бака. Узловатые пальцы сомкнулись на кромке масляной ванны, и Кроаг потянул свое тело к поверхности. Надо было немедленно вызвать подчиненных.
Пришло время исполнять волю темного бога.
Боль мешала Давволу сосредоточиться. Коракианец старался по возможности не замечать когтей, стальной хваткой вцепившихся в его загривок, не обращать внимания на дрожь собственных непокорных мускулов и усилием воли отделить сознание от тела. На какой-то миг он задержался, вглядываясь в собственные глаза будто со стороны: черные круги со стальными проблесками в середине. Разум отступил, не найдя в этих глазах сочувствия. Дрожащее, беспомощное серое тело осталось в одиночестве.
Немногим приятнее оказалось любоваться существом, сжимавшим это тело мертвой хваткой. Сплав металла и плоти, живая рука, а рядом механический манипулятор со стальными тягами вместо мышц. Ротовое отверстие забрано частой решеткой, такая же решетка прикрывает костистые выступы ушей. Даввол осторожно коснулся сознания стоявшего перед ним существа. Ненависть и презрение - обычные чувства любого фирексийца, и ни одной мысли сверх предусмотренных конструкцией. Но это оказался редкий среди захватчиков знаток коракианского языка. Таких фирексийцы называли «говорун».
Вырвавшись из тюрьмы бессильного тела, дух Даввола свободно странствовал по преддверию священного храма. Вместо обычного света факелов теперь здесь горели странные бездымные светильники фирексийцев. Среди величественных каменных руин в северной стене виднелись единственные железные ворота. Насколько было известно Давволу, а ему многое было известно, никто за последние три тысячи лет не проходил сквозь эти ворота, чтобы полюбоваться «Даром Богов». Даже преддверие было закрыто для всех, кроме высших правителей. Двенадцать лет назад летописец допустил Даввола в эту святыню, и мощь его разума многократно возросла. Однако после вынужденной отставки он потерял право допуска и не бывал здесь до нынешнего дня больше ни разу.
Теперь он снова вошел в храм. Сорок правителей Корака стояли рядом с ним под надзором двух десятков бронированных фирексийских солдат. Напротив пленников встали говорун, солдат и еще один, более крупный фирексиец - по-видимому среди них главный. Этот фирексиец держал в руках жизнь Даввола, больше того, в его власти было избавить коракианца от его немощного тела. Такие, как он, умели заменять слабую плоть сталью механизмов. Стоит только доказать им свою полезность, убедить, что он еще пригодится им впоследствии, как пригодился сегодня. Даввол отличался выдающимися способностями даже среди тех немногочисленных коракианцев, которые в совершенстве владели своим сознанием. Его разум, с детских лет заключенный в слабом, болезненном теле, тридцать четыре года совершенствовал себя и достиг наконец небывалой силы. Разум был его единственным орудием и единственным богатством.
Искры черной и красной энергии вспыхивали на краю сознания. Он видел, что стража ворот почуяла его бесплотное присутствие, однако этого было недостаточно, чтобы привести в действие ловушки или сигналы тревоги. Он проник в следующий зал, и перед ним предстал «Дар Богов», тысячелетиями ревниво оберегавшийся от посторонних глаз в недрах храма: механизм, плоское тело, способное передвигаться на шести суставчатых стальных ногах.
Машина поблескивала, словно время не коснулось ее в этом освященном хранилище. Даввол с изумлением разглядывал голову, выдвигавшуюся из стального тела: голову, поражающую сходством с творениями природы. Говорун уже показал пленнику ее изображение и пояснил, что это всего лишь механизм, создание транов, доставленное ими сюда в далеком прошлом. Да, так и есть, кумиром веры коракианцев оказалась всего-навсего боевая машина. Вот что пытались отстоять сейчас вожди его народа!
- Она там, - сказал он, со скоростью мысли вернувшись в свое тело и морщась от тяжести механической руки говоруна. - Двойная дверь. Машина за второй, приблизительно в тридцати шагах.
Главный фирексиец, менее других обремененный живой плотью, проскрежетал какой-то приказ говоруну - звук сминающейся стали и вылетающих заклепок. Тяжелая рука разжалась, выпустив Даввола. От слабости он тотчас упал на колени.
- Который может устранить стражу? - перевел говорун.
Звуки коракианского языка вырывались из-за решетки хриплыми и искаженными, но слова разобрать удавалось.
Даввол закашлялся, сплюнул мокроту и с трудом поднялся на ноги. Он уже знал ответ. Многим было известно, кто владеет тайной входа, и он не чувствовал стыда, выдавая соплеменника. Разве сам Даввол не был среди избранных правителей, пока болезнь не изуродовала его лицо и тело? Они ценили его непревзойденную память, поручали самые сложные дела. Он отдавал все силы разума своему народу в надежде, что в награду они найдут средство исцелить его. Но его соплеменникам это оказалось не под силу, и он стал отверженным. Встречные чурались его, словно сам Даввол был виновен в своем уродстве.
А виновны были они.
- Этот, - сказал Даввол, указывая на одного из пленников, и тот сжался от страха, а глаза остальных коракианцев ужалили предателя остриями тридцати девяти кинжалов.
Говорун шипел и лязгал, переводя на фирексийский. Затем снова коракианский:
- Мы уже допрашивали его. Он самый упрямый. Извлеки знание из его разума.
По телу Даввола прошел озноб. Это было первое требование фирексийца, которое он не сумеет выполнить.
- Это сложно, - начал он и заторопился, видя протянувшуюся к нему руку говоруна. - Я хочу сказать, что мой дар не позволяет проникать в глубины чужого сознания. Я могу читать только мысли, лежащие на поверхности. - Он с трудом сглотнул: в горле стоял вкус металла. - Он не пропустит меня в себя. Надо, чтобы он сам убрал стражу.
- Он отказался сделать это даже под пыткой, - объявил говорун.
Даввол заставил себя выпрямиться.
- Разумеется, он дорого ценит свой сан… - Даввол подошел к хранителю. - Но то, что он охраняет, - всего лишь вещь, механизм…
«Вещь, за которую так легко отдать жизнь», - подумал Даввол.
- Уверен, найдется что-нибудь, что он ценит дороже, за что боится больше, чем за свою жизнь.
Старик-хранитель поднял глаза, в которых сквозили ненависть и презрение, и плюнул в лицо предателя.
Тот не шевельнулся, не стер плевка, медленно сползавшего по левой щеке. «Это не имеет значения», - напомнил он себе. Образ уже возник в его сознании: вот оно, слабое место старика. А оскорбление только доказывает, что он ничем не обязан этому народу.
Даввол повернулся к своим новым хозяевам:
- У него есть дочь…

Глава 3

Гатха стоял в Главном Зале, как официально называли теперь помещение, ставшее средоточием множества мастерских и лабораторий, где велись работы над проектом Породы и продолжалась разработка проекта «Наследие». Юноша не переставал восхищаться величием Зала: сводчатыми арками, центральными колоннами, скрывавшими мана-фокусирующие линзы Рейни, простором… Да. Урза мыслил широко. Как и его молодой ученик, уже ставший куратором.
Гатха прошелся вдоль ряда искусственных маток, высовывавших округлые носы из ниш. Здесь вызревали воины-метатраны. Вот этот обязан своим существованием, если не жизнью, самому Гатхе. Твердые подошвы сапог куратора отбивали медленный ритм по каменному полу. Рука скользнула по гладкому металлу, задержалась на выпуклом стекле смотрового оконца, за которым темнела внутренность матки. Гатха не стремился присутствовать при всех «рождениях», но это может оказаться особенным. Скоро будет видно.
Здесь его и нашел Тимейн.
- Учитель Гатха…
Всего лишь вежливое обращение, в голосе юнца ни малейшего трепета. И окликнув его, старший ученик замолчал, дожидаясь ответа.
Гатха поднял взгляд, коротко кивнул. Шесть субъективных лет мало сказались на внешности Тимейна, хотя и отточили его ум. То же длинное тело с разболтанными суставами, кадык вот-вот прорвет кожу на горле, если раньше того вся конструкция не развалится при первом дуновении ветерка. Разве что в мальчишеском голосе появились более низкие нотки. Хриплый юношеский тенорок. Тимейн уже начал доклад о каком-то незначительном эксперименте, проводившемся в реальном времени, узловатые пальцы листали стопку отчетов. Слушая ученика, Гатха искоса поглядывал на собственное отражение в темном стекле оконца. Сравнение было явно в его пользу.
Восемь лет, опять же субъективных, привели Гатху к полной зрелости. Мужчина под тридцать, расцвет жизни. Он даже отрастил остроконечную бородку, которую небрежно поглаживал, слушая доклад. Тело налилось силой, и мысли никогда не были так ясны и логичны. Куратор едва ли не самый молодой в истории академии, хотя он с неудовольствием вспоминал, что Тефери обогнал его на два года. Повелитель времени - так называл себя Гатха. Выше себя он ставил только старшего мага Баррина и советницу Рейни, которые, впрочем, жили в зоне наиболее замедленного времени и редко оттуда выходили. За восемь лет, прожитых в умеренно медленной зоне с нечастыми визитами в реальное время, на Доминарии протекло сорок два года. В ускоренных областях, где ученики проводили большую часть исследований, где было развернуто основное производство, прошло больше семидесяти лет. Другие кураторы и магистры, слишком озабоченные собственным относительным бессмертием и судьбами живущей в реальном времени Доминарии, мало использовали ускорение времени. Гатха гордился тем, что никогда не упускал предоставляемые ему возможности.
- Результаты обратных генетических воздействий у зрелых образцов отрицательны. - На последнем слове Тимейн повысил голос, дерзко подчеркивая смысл сказанного. Гатха сосредоточился. - Выжившие образцы проявляют высокий уровень мутаций и непригодны для дальнейшего размножения.
Круто развернувшись, Гатха шагнул к Тимейну и вырвал еще пахнущие свежими чернилами листки из рук юноши. Большим пальцем куратор смазал один из красных кружков, выделявших отдельные числа, и до боли стиснул зубы. Три года относительного времени впустую. Красные кружки, конечно, отметки Тимейна, подчеркивали данные, подтверждающие его предсказания, сделанные еще четыре месяца назад. Гатха бросил на ученика быстрый взгляд, но тот уже прикрылся обычной вежливой маской. Тем легче для Гатхи было дать волю своей ярости:
- Что ты об этом думаешь, Тимейн?
За эти годы Гатха убедился, что Тимейн предпочитает держать свои мысли при себе, по крайней мере в его присутствии. Подающий надежды молодой волшебник открыто осуждал работы над Породой. Его свободомыслие несколько раз порождало беспорядки, так что Гатха имел основания сдерживать самостоятельность молодого ученика, подолгу не выпуская его из зоны замедленного времени. К тому же неплохо было иметь под рукой помощника, мало в чем уступающего самому куратору. И Гатха не собирался выпускать юнца в реальное время, где тот получит возможность повзрослеть, быстро наберется опыта и, того гляди, обойдет учителя. Совершенно ни к чему. Тимейн просто пожал плечами.
- Свое мнение я высказал уже несколько месяцев назад, учитель Гатха. - Не слишком тонкий намек, напоминающий куратору, что мнение ученика Тимейна подтвердилось. - Думаю, ни Баррин, ни Урза не обрадуются, услышав, что воздействие на эти зрелые образцы не соответствовало их требованиям.
«Ах, угроза!» Гатха улыбнулся, радуясь вызову. Еще с первой встречи он помнил, что Тимейн не умеет вовремя остановиться.
Подозвав молоденькую ученицу-техника, возившуюся с соседней маткой, Гатха небрежно дернул плечом.
- Эту матку, - приказал он, пнув ногой устройство, скрывавшее плод его последних опытов, - немедленно вскрыть, а образец доставить в мою лабораторию.
Если предыдущие образцы оказались негодными, то и этот, подвергавшийся сходной обработке, даст тот же результат. Вскрытие покажет и, возможно, подскажет новые идеи.
Девушка вернулась к прежней работе.
- Немедленно, - подчеркнул Гатха, хотя и знал, что советница Рейни обычно позволяла техникам самим устанавливать порядок работы. Вероятно, девчонка собиралась сначала разложить по местам инструменты, или еще что-нибудь в этом роде. - Образец достигнет полной зрелости через несколько часов, если не минут! («И провались ваш установленный распорядок…»)
Тимейн, очевидно, уловил перемену в отношении Гатхи к вызревающему образцу и, конечно, связал досаду наставника с содержанием своего доклада. Гатха подметил его огорченный и разочарованный взгляд, брошенный в сторону неудачного образца. Усмехнувшись, он представил, что сказал бы Тимейн, узнай он о последних, введенных с негласного одобрения Урзы Мироходца усовершенствованиях. Чтобы привлечь к себе внимание ученика, Гатха поднял доклад и медленно разорвал его вдоль.
- Этот отчет, - раздельно и жестко произнес он, - несомненно, полон натяжек, граничащих с искажениями. Я сам проверю эти лаборатории. - Листков стало уже вдвое больше. Гатха сложил их и снова надорвал всю пачку, теперь уже поперек. - Тимейн, принеси мне остальные отчеты и сделай сводку данных. - Он сложил обрывки вчетверо, развернул и разорвал еще раз. - И приготовь для меня сообщение о работе группы Баррина.
Обрывки пергамента отправились в карман. Гатха хмуро посмотрел на измазанный красными чернилами палец, протянул руку и вытер ее о синюю каемку на рукаве Тимейна.
Онемев, молодой маг уставился на учителя. Гатха кивнул, отпуская ученика, и тот смахнул с глаз ошарашенный взгляд, поспешно отвернулся и отправился исполнять поручения. Гатха подозревал, что за все годы, проведенные на Толарии, ученик впервые видел, как намеренно уничтожаются экспериментальные данные. Судя по тому, как вытянулась его и без того узкая физиономия, удар был тяжел.
- Не имеет значения, - пробормотал Гатха вслед ссутулившемуся ученику.
Отчет касался прошлого. Значение имело только настоящее. За его спиной со звоном снимали со стенда забракованную матку. Грохот разносился по всему залу. Гатха уже думал о другом. У него было много свежих идей.
Карн поймал себя на том, что специально медлит. Баррин с Урзой попросили его вызвать Гатху, а он по пути уже дважды умудрился отвлечься на посторонние дела.
Гатха жил и работал в собственной небольшой мастерской в зоне замедленного времени. Войдя в переходной шлюз, Карн задержался осмотреть устройство, смягчающее воздействие смены временных потоков на живой организм. Резкое изменение скорости тока крови вызывало эмболию и внутреннее кровоизлияние. Переходной шлюз заполнялся медленной водой из того самого источника, которым пользовался Гатха для своих опытов. Затем вода распылялась, заполняя с последовательно возрастающей плотностью несколько камер. Переход из одной камеры в другую приводил к постепенному замедлению субъективного течения времени. Затем вода снова конденсировалась и через вторую скважину стекала вниз. Весьма удачное усовершенствование первоначального шлюза, построенного под руководством Джойры.
Джойра. Она почти всегда присутствовала в мыслях серебряного человека. Она была первой, с кем подружился Карн, обретя сознание. Однажды он поверил в ее смерть, но она вернулась к нему… только для того, чтобы снова уйти в жизнь, в которой нет места Толарии. Они еще встречались иногда, примерно раз в десятилетие, но Джойра уже пережила боль разлуки, а вот Карну время не приносило облегчения. На Толарии, где оно покорно служило целям людей, серебряный человек не мог найти средства отдалить от себя горе полувековой давности. Невеселая шутка.
Выйдя из шлюза в открытую медленновременную зону, Карн задержался возле клумбы, чтобы сорвать хризантему. Ее мягкий багрянец напомнил ему оттенок темных волос Джойры, а сладкий аромат - легкий запах духов, порой исходивший от нее. Наконец он должен был признаться самому себе, что все это лишь предлоги и ему просто не хочется исполнять поручения. Он всучил пурпурную хризантему проходившей мимо ученице и решительно зашагал к башне Гатхи, даже не ответив на удивленный взгляд девушки.
«Нюхая цветочки, не избавишься от боли, и такое занятие не повод отвлекаться от дела».
Однако изгнать из памяти воспоминания о Джойре оказалось не так легко. Карн тянулся к людям, и сознание того, что рано или поздно они уйдут из его жизни, не препятствовало стремлению к дружескому общению. Тем мучительнее становилась каждая потеря.
В мастерской Гатхи было установлено постоянное поле, в котором неудачные образцы метатранов сохранялись неизменными, пока молодой ученый готовил очередное испытание. Сейчас в клочок застывшего времени были втиснуты четыре образца. Два были настолько изуродованы, что мало напоминали изначальную, гуманоидную форму. Третий, скособоченный и горбатый, все же походил на человека. Четвертый выглядел совершенным во всех отношениях, вплоть до гладкой синей кожи с темными знаками, похожими на татуировку. На самом деле эти знаки были врожденными и никогда не повторялись у разных образцов. В постоянном поле эти существа могли храниться вечно, однако рано или поздно их уничтожали, поскольку участки таких полей предназначались для хранения жизнеспособных воинов до времени ожидавшегося вторжения фирексийцев. Карну подумалось, что от таких уродцев следовало бы поскорей избавиться. Однако в том-то и дело, что Гатхе это не приходит в голову. Молодой куратор талантлив, но ему не хватает ответственности. Таким же был поначалу. Тефери, но тот из испорченного мальчишки вырос в достойного мага. Пока что Карн не мог сказать того же о Гатхе, хотя и надеялся, что со временем все наладится.
- Что такой тусклый, Карн? - поинтересовался Гатха, заметив вошедшего. - Давно не полировался? - он посмеялся собственной шутке, потом оглянулся на застывших воинов и стал серьезен. - Я ждал тебя. Баррин, надо думать, снова недоволен?
- Он хочет видеть тебя немедленно.
Гатха продолжал разглядывать метатранов. Он досадливо морщился, то ли при мысли о вызове Баррина, то ли обнаружив новые дефекты в образцах.
«Вот, опять то же самое. Увлечется чем-то и забывает обо всем на свете, а ведь несколько секунд задержки здесь отзываются в реальном времени долгим ожиданием для Баррина и Урзы», - подумал Карн.
- Полюбуйся, - хмыкнул Гатха. - Безупречная внешность. Красавчик. - Он откинул со лба прядь прямых черных волос.
В последние годы Карн стал замечать, что Гатха охотно выставляет напоказ свою татуировку, словно она чем-то роднит его с воинами-метатранами.
- И притом абсолютно неуравновешен, - продолжал молодой куратор. - Проявляет агрессию при любом приятном или неприятном воздействии, а в другое время сворачивается клубком и на целые дни впадает в кататонический ступор.
- А остальные? - Карн кивнул на изуродованные тела.
Молодой ученый нисколько не смутился.
- Это старые. - Гатха пренебрежительно махнул рукой и потянулся погладить свою козлиную бородку. - Нет, последний ближе всего к поставленной цели. Несколько субъективных лет мои лаборатории в ускоренном времени будут заняты разработкой этого варианта.
- Нет, - возразил Карн. - Не будут.
Он предпочел бы, чтобы эту новость сообщил Гатхе кто-нибудь другой, однако Баррин дал прямой приказ: если куратор немедленно не ответит на вызов, Карн должен сам сказать ему все.
- Твои лаборатории передают под другие программы. В рамках работы над Породой, но под руководством другого куратора и под контролем одного из магистров.
Вот теперь Гатха смотрел только на Карна.
- Приказ Баррина? - Он даже не пытался скрыть свою ярость.
Карн медленно опустил голову.
- Ну это мы еще посмотрим!
Он схватил плащ и бросился к двери, начисто забыв о серебряном человеке. Карн тоскливо побрел за ним. Он с трудом находил оправдание собственной жестокости. Однако Баррин, очевидно, предвидел развитие событий. Вероятно, чтобы пронять куратора Гатху, нужны сильнодействующие средства.
Баррин и Урза вдвоем завладели аудиторией, рассчитанной на сотню слушателей. Просто заняли первое попавшееся пустое помещение. Мироходец теперь редко бывал на Толарии. Фирексийцы шли за ним по пятам, и он боялся навести их на остров. По той же причине реже заходил в порт и «Маяк».
Тем не менее случалось, что его присутствие в академии было необходимо, и дело Гатхи относилось как раз к таким случаям. Провинившийся куратор стоял между своими наставниками и первым рядом скамей. На его губах застыла презрительная улыбка: обиженный ребенок, убежденный в своем превосходстве, с нетерпением дожидающийся времени, когда малый рост и слабые силы перестанут его сдерживать.
На взгляд постороннего, Гатха великолепно держался под ливнем упреков старших. Молчал, чуть покраснел, и только неподвижный взгляд выдавал его истинные чувства. Он все ниже склонял голову, отвечая на каждое обвинение Баррина, и покорно поклонился, выслушав окончательный приговор Урзы:
- Ни на йоту не отклоняться от предписанной линии исследований и не пытаться выставлять напоказ свои достижения!
Урза помолчал, затем, не дождавшись ответа, поторопил:
- Это понятно?
- Да, наставник Урза. Это понятно. - Гатха не сумел скрыть вспышки гнева в зло сощуренных глазах. - Но лаборатории ускоренного времени… Без них я…
- Без них, - жестко оборвал Баррин, - ты будешь работать не торопясь и четко придерживаться указанного направления. Твои образцы третьего поколения проявляют свирепость и жестокость уже в первые годы жизни, а количество мутаций намного превышает средний уровень.
Урза потер рукой подбородок.
- Свирепость и жестокость - это неплохо, если они проявляются в нужное время в нужном месте, но у твоих они бесцельны. - Он покачал головой. - Почти все образцы третьего поколения отличаются отсутствием эмоциональных связей. Это шаг назад, а ты хочешь продолжать движение в ту же сторону. Нам нужно найти, в чем причина неудач. Попытаемся вырастить больше поколений в скоростных полях, накопить больше данных. Когда найдем решение, может быть, и вернем тебе лаборатории. - На этот раз Гатха коротко кивнул, не ожидая напоминания. - Пока все.
Поклонившись, куратор оставил старших вдвоем, выходя, даже не взглянул на Карна.
Серебряный человек замялся, не зная, выйти или остаться, но, помедлив в нерешительности, остался на месте, и Баррин, заметивший его мучения, решил пока отложить разговор с ним.
Урза по обыкновению интересовался в первую очередь своими заботами. Он перелистывал страницы последнего отчета.
- В чем дело? - обратился он неизвестно к кому, а затем взглянул на Баррина. - Еще что-нибудь о Гатхе?
- Он неисправим, - проворчал старший маг. - Упивается властью и собственным даром, а теперь еще и на нас обижен. Его надо остановить, пока не поздно.
- Когда-то ты говорил то же самое о Тефери, - в голосе Урзы слышалась едва ли не ирония, но в то же время мироходец не отрывался от записей.
В негодовании Баррин мотнул головой.
- Тефери заслуживал хорошей трепки, но он никогда не губил жизней. Урза, этот человек нам уже не подчиняется, и он влияет на других учеников и кураторов. Внушает им те самые моральные принципы, которых я… мы опасались! Гатха слишком далеко зашел.
Волнение старшего мага не произвело впечатления на Урзу. Баррин вздохнул, ощутив вдруг на плечах тяжесть всех своих лет, и попытался зайти с другого конца:
- Ты знаешь, сколько камер с постоянным полем занято его неудачами? И сколько новых учеников, родившихся на Толарии, заняты поисками магических способов исправить уродства, оставленные нами им в наследство?

- Часть провалов в программе выведения Породы на совести Гатхи, но далеко не все, - хладнокровно возразил Урза. - А тебе известно, как четко он наладил работу в анатомичке?
Это Баррин тоже знал. Он сам перевел Гатху на анатомические исследования, в надежде, что грязная работа собьет с мальчишки спесь и равнодушие. Однако Гатха выказал явный вкус к этому занятию. Он расхаживал повсюду в черной мантии вместо подогнанной по фигуре аргивской формы, в которой появился в академии. Баррин не сомневался, что на черной материи оставалось невидимым множество кровавых пятен.
- Метатраны - наш грех, но ты ведь сам убедил меня, что без них не обойтись. А вот твоя Порода выводится из живых людей! - Баррин облизнул губы. Во рту вдруг пересохло. - И не напоминай мне, что все они добровольцы, потому что дело уже не в этом. - Маг оглянулся на Карна и с трудом заставил себя продолжать: - Он ввел в главную евгеническую матрицу фирексийский материал.
Урза поднял голову.
- Как ты об этом узнал?
Баррин запнулся, волосы на голове неприятно шевельнулись. Евгеническую матрицу создали траны, а мироходец обнаружил ее и перестроил для своих генетических работ. Матрица и более простые устройства, созданные по ее образцу, были основой проекта Породы. И они же создавали опасность ужасающих злоупотреблений. Предполагалось, что все нововведения происходят только с одобрения Баррина и Урзы. Баррин, упоминая о самоуправстве Гатхи, основывался на смутных слухах. Он надеялся поразить мироходца, и только сейчас ему пришло в голову, что Гатха действовал с его позволения.
- Ты знал? - спросил он хриплым шепотом.
- Откуда бы, по-твоему, Гатха мог получить генетический материал транов? - Урза подчеркнул древнее название расы, хотя должен был отлично понимать, что суть не в имени. Заметив, что Баррин недоуменно нахмурился, мироходец пояснил: - Разумеется, материал получен из позднейших воплощений, но, используя потомков транов, мы рассчитывали воспроизвести их лучшие черты. - Он пожал плечами, отбрасывая семантические сложности. - Кто тебе сказал?
- Карн, - ответил Баррин, кивнув в сторону серебряного человека. - Он передал мне пару слухов, относившихся к Гатхе. - Карн встрепенулся, хотел что-то сказать, но передумал. - Я еще продолжаю расследование, - закончил маг.
- Ну так можешь его прекратить, - без обиняков высказался Урза и, заметив, как потрясен маг, пояснил: - Все это только ради Наследия. Ради него можно пойти на все. Мы решили так много лет назад, не забыл? - Дождавшись неохотного кивка Баррина, Урза продолжал: - И я напоминаю тебе, что все они - добровольцы. Иначе я не затеял бы такого дела здесь, на Толарии. Я понимаю, что ты бы этого не перенес. Но мне нужен наследник! - Глаза Мироходца вспыхнули и сгорели, на их месте в глазницах иллюзорного юношеского лица показались Камни Силы. - И он должен сравняться с фирексийцами, он должен уметь следовать за ходом их мыслей и опережать их, возможно, нанести упреждающий удар по самой Фирексии, а для этого он должен сам быть в какой-то мере фирексийцем. Если Карн в свое время…
- Кстати о Карне, - перебил Баррин. - Карн, ты не мог бы разыскать Рейни? Она где-то в лабораториях реального времени. Скажи ей, что я задерживаюсь, и помоги, если ей нужна помощь.
- Конечно, магистр Баррин.
Прототип неуклюже поклонился, облегчение в голосе ясно показывало, как он счастлив получить наконец однозначный приказ. Пока серебряный человек выходил через ту же дверь, за которой скрылся Гатха, Урза снова погрузился в чтение. Услышав имя Рейни, он остыл столь же быстро, как и вспыхнул. Баррин не первый раз замечал, что Урза с какой-то неловкостью вспоминает о женитьбе мага. Это и удивляло, и немного задевало Баррина, но понять мироходца он уже давно не надеялся.
- Она иногда беспокоится, - заметил он, объясняя свою просьбу Карну.
Оторвавшись от какой-то таблицы, Урза кивнул:
- Понятно!
«К черту Урзу с его бесстрастностью!»
- Я, знаешь ли, женат. Жену зовут Рейни, - процедил Баррин сквозь зубы.
- Я знаю. - Лицо Урзы даже не дрогнуло.
- Ты недоволен? - напрямик спросил Баррин.
- Почему ты так думаешь? - спокойно осведомился мироходец.
Баррин склонился над столом, приблизив свое лицо к лицу великого безумца.
- Ты избегаешь ее, стараешься даже не вспоминать о ней. Я давно заметил, что ты очень стараешься уклониться даже от случайных встреч. - Он помолчал. - По-моему, она тоже заметила, хотя и молчит.
Урза кивнул:
- Поэтому ты решил, что она мне не нравится… - Он запнулся, словно приводя в порядок мысли или опасаясь сказать лишнее. - Баррин, мой опыт общения с людьми не… Я и не притворяюсь, что хорошо понимаю смертных. Поэтому я стараюсь не вмешиваться в тех случаях, где и без моего вмешательства все в порядке, опасаясь повредить…
«Звучит правдоподобно. Немного уклончиво… но правдоподобно», - пронеслось в голове мага.
- Значит, ты одобряешь?
Раз в кои-то веки Баррин требовал прямого ответа. Он не отпускал взгляда Урзы, словно мог своей волей принудить мироходца к искренности.

Предыдущая страница 2 Следующая страница


3 Лорен Колман

- Жизнь должна продолжаться, Баррин, - наконец отозвался тот. - В конце концов, именно к этому и сводятся наши цели, ради этого работают все на Толарии. Думаю, ты поступил правильно. И я сам не выбрал бы для тебя лучшей пары.
«Рассчитывал получить простой и ясный ответ, Баррин? Пора быть умнее!»
Урза поднялся, собирая прочитанные отчеты. Его резкие движения показывали, что разговор окончен, и Баррин был только рад этому. Приятно хоть иногда прервать беседу на светлой ноте.
Урза был другого мнения.
- Почему ты отослал Карна? - спросил он, задержавшись в дверях.
Не так уж плохо он понимал смертных. Баррин покачал головой.
- Ты собирался сказать, что Карн в свое время станет частью «Маяка», верно? Прямо при нем?
Мироходец выжидательно смотрел на собеседника.
Баррин с нажимом продолжал:
- Урза, Карн не рычаг и не прибор. Он разумное существо, способное самостоятельно принимать решения. Думаю, ты никогда не замечал, но… - Маг запнулся. Ему пришло в голову, что трудности Прототипа имеют немало общего с проблемой новой породы.
«Возможно ли быть слишком эмоционально привязанным? Иметь слишком хорошую память?»
Урза пожал плечами и направился к двери, то ли не заметив, что маг замолчал на полуслове, то ли не интересуясь продолжением.
«„Маяку" для достижения основной цели понадобится мозг. Никто не подходит на эту роль лучше Карна. Он станет лучшим усовершенствованием „Маяка"», - пробормотал он, скрываясь за дверью.
От такого использования термина «усовершенствование» по спине мага пробежал озноб. Фирексийцы, заменяя плоть механическими устройствами, считали, что «совершенствуют» живое тело. Баррин устало опустился на ближайший стул. До сих пор Мироходец ни разу не произносил этого слова в таком контексте.
До сих пор.

Глава 4

Оставив позади царство Залфир, команда «Маяка» осмотрелась по сторонам и не увидела ничего, кроме горизонта. Карн оглянулся на корму судна. Ее плавный силуэт темнел в ореоле заката. Ильса Бравен, временный капитан корабля, прокричала с мостика команду, которой «Маяк» теперь долго не услышит:
- Курс в небо! Поднять корабль!
Матросы зашевелились, механики запускали магические двигатели. Стройное судно медленно разомкнуло объятия серой воды и погрузилось в алое сияние умирающего солнца. Засвистел рассеченный острым бушпритом ветер. Паруса по-прежнему выгибались, но теперь их наполняла сила магии. Любой из моряков и учеников академии, находившихся на борту, согласился бы, что нет ничего прекраснее этого первого мига полной свободы корабля, презирающего власть стихий.
Один Карн не наслаждался ощущением всесилия, хотя знал, что это был последний полет «Маяка», которого требования секретности заставят впредь играть роль обычного, прикованного к поверхности океана судна. Прототип не забыл, сколько раз он восхищался мгновениями взлета, стоя на палубе или находясь в самом сердце корабля, где он, слившись с силовыми камнями, регулировал работу магических двигателей с недоступной для смертного точностью. Это были хорошие времена, может быть, лучшие в его жизни, но они прошли.
Последние десять лет Толария казалась Карну тюрьмой. От постоянных переходов между разновременными зонами его лихорадило. У него уже не оставалось времени по-настоящему знакомиться с учениками. Любой из них растворялся в потоке летящего времени за те часы или дни, что Карн проводил в медленновременной зоне, помогая в работе Рейни, Баррину или Гатхе.
Серебряный человек не порвал отношения с Гатхой и, кажется, оставался его единственным другом. Остальные сотрудники академии сторонились молодого ученого, а ученикам, работавшим под его руководством, он даже внушал страх. Гатха, по-видимому, не страдал от недостатка человеческого общения. Ему хватало работы и недолгих бесед с Прототипом. А вот Карну этого было мало. Серебряный человек понял, чего ему недостает, когда, вернувшись из очередной отлучки в медленновременную зону, узнал, что разминулся с Джойрой. Следующего ее визита на Толарию можно было ждать очень долго. Карн не таил обиды на задержавшего его Гатху, но погрузился в тоску. Только Баррин и Рейни заметили перемену в настроении своего помощника и поддержали его парой добрых слов и заботливых взглядов.
Но Гатха продолжал работу с фирексийским материалом, и Карн понял, что не может больше оставаться на Толарии. Он нуждался в передышке. Слишком много уродов рождалось в последнее время, слишком многие из рождавшихся нормальными с виду, созревая в ускоренных зонах, оказывались злобными и безудержно жестокими. Карн разрывался между привязанностью к Гатхе и ненавистью к его занятиям. Из совершенной памяти Прототипа еще не стерлись воспоминания о долгой войне с кучкой фирексийцев, рожденных некогда на Толарии. Отвратительные создания, возрождавшиеся всякий раз в новом, еще более уродливом обличье. Противоестественное смешение плоти с металлом, кислый запах слизи и смазочных масел, заменявших им кровь. В его ушах снова возникал скрежет и лязг их голосов. И хуже всего были короткие вспышки понимания и сочувствия к этим порождениям кошмара, когда серебряный человек на миг ощущал свое родство с ними.
Карн знал, что жизнь ему дает сердце Ксанчи, давно погибшей подруги Урзы, фирексийки, восставшей против своих повелителей и старого мира. Она отдала жизнь ради победы над демоном Джиксом, а потом Урза использовал ее сердце при сборке Прототипа, при первом своем опыте в создании искусственных мыслящих существ. И все же этот янтарный комочек не потерял связи с Фирексией. «Принцип подобия», говорил Баррин, надеясь смягчить тревогу Карна. «Подобное тянется к подобному». И все же Карна мучило влечение, которое он испытывал к созданиям Гатхи. Ему не хотелось смешивать это невольное сочувствие с настоящей дружбой. Дружить можно только с хорошими людьми, такими, как Джойра, Баррин, Рейни…
И услышав, что Рейни вместе с лесным духом Мултани должны возглавить посольство к Явимайе, Карн напросился в команду «Маяка». Он надеялся, что плавание напомнит ему прежние радостные дни и поможет восстановить связь с настоящим. Не помогло.
Карн и сейчас слышал зов корабля. Басовитый гул его двигателей пробивался сквозь полированное дерево палубы. Звук настолько низкий, что ощущался больше телом, чем слухом. Но рядом не было людей, тех людей, что прежде наполняли мир Карна. Не было Тефери и Джойры. Джойра… Теперь он мог признаться себе, что вся эта поездка затеяна ради нее. Ему хотелось поговорить с первой, лучшей своей подругой, но ни ее, ни Тефери он не застал в Залфире. Никто не знал, куда они направились и странствуют ли они вместе или поодиночке. Путешествие не принесло облегчения и лишь заставило взглянуть в глаза жестокой истине: ему никуда не скрыться от своего прошлого. Карн попытался и потерпел поражение. Прошлое, мучительное и неотвязное, следовало за ним. Сейчас серебряному человеку хотелось навсегда избавиться от него.
Он и не представлял, какую цену ему придется за это заплатить.
Мултани прогуливался по командному мостику судна, поодаль от кучки наблюдателей из академии, допущенных капитаном Бравен в свои владения. Дух природы поглаживал перила. Он чувствовал в теле корабля жизнь, по-прежнему принадлежащую Явимайе, как и он сам.
Даже издали никто не спутал бы Мултани с обычным человеком. Его тело, тонкое и гибкое, представляло собой ствол дерева. Руки и ноги походили на толстые ветви с узловатыми суставами и тонкими корешками пальцев. И покрывала их не кожа, а кора, сквозь которую в верхней части ствола прорастало лицо. На голове и плечах клубилась целая грива мягкого изумрудного мха. Зеленые глаза цвета молодой листвы, от хлорофилловой радужки разбегались белые прожилки, а левую щеку украшал зеленый узор в форме древесного листа. Мултани был самой сутью мыслящего леса Явимайи, втиснутой в человекоподобную форму.
Сейчас, после вековой отлучки, он возвращался к породившему его лесу вместе с посланцем Лановара и посольством Толарии.
Прозрачные голубые волны накатывали на тонкую полоску пляжа, где светлый желтый песок перемежался красно-бурой землей, поросшей тускло-зеленой прибрежной растительностью. Цвета пляжа быстро померкли по сравнению с бледной радугой берегов в глубине бухты. Это было для Мултани внове. Прежде зелень леса простиралась от края до края острова. С тех пор Явимайя стал… изменяться. Хотя дальше от берега остров по-прежнему скрывался под крышей леса, разорванной темными вершинами гор. Местами по зелени проходила крупная рябь, словно там листву шевелил ветер, совершенно не ощущавшийся на мостике.
Мултани передавалось чуть тревожное ожидание леса. Явимайя не часто допускал на свои земли такое множество гостей. Дух природы послал в ответ ободряющее приветствие.
- Удивительно, - проговорил лановарский эльф Рофеллос, облокачиваясь на перила рядом с духом леса.
Темные непокорные волосы молодого воина водопадом струились по спине. Он вскочил на узкую планку перил, небрежно придерживаясь одной рукой за ближайший шкот, и склонился над водой. Свободный край его кожаной рубахи чуть шевельнулся под легким ветерком, с простого кожаного пояса свешивался короткий меч.
Мултани отошел в сторону, чтобы отдохнуть от общения, в первую очередь с Рейни, которая все время пути донимала его разговорами, хотя Рофеллос ему и не мешал. Он был гайа, «рожденный лесом», и, если проявлял большую воинственность, чем большинство ему подобных - что ж, такова природа всех эльфов Лановара. Потому-то Явимайя и просил выбрать посланника из этого клана. Быть может, побывав в Лесу, Лановар научится жить в большей гармонии с миром.
Рофеллос, всегда внимательный к малейшему замечанию или движению Мултани, спрыгнул на палубу.
- Прости. Не хотел тебя беспокоить.
Едва ли что-нибудь могло обеспокоить Мултани в такой близости к истокам. «Скоро, - пообещал он себе, - нас примут ласковые объятия Леса».
- Ничего, Рофеллос. Явимайя рад тебе.
Эльф гордо выпрямился, обрадованный признанием - Мултани или Явимайя. В сущности, они были едины. Возможно, Рофеллос еще не был способен по-настоящему оценить неповторимость Явимайи, но перед духом природы он преклонялся открыто. Мултани пристально взглянул на эльфа, когда «Маяк», разрезая ветер, скользнул в глубь острова.
Рофеллос лишь немного расширил глаза:
- Не к берегу? - ухмыльнулся он, явно обрадованный. - Ни песка, ни скал. Только Явимайя!
- Песок, - осторожно предупредил Мултани, - здесь не самое безопасное место.
Песчаная полоса внизу уже скрылась под ковром густой колючей поросли. От прибрежных редких кустиков в стороны тянулись, изгибались, переплетались, терялись в брызгах прибоя ветвящиеся корни. Несколько острых побегов стояли торчком, словно угрожая скользящему над ними днищу корабля.
Заметив взгляд Рофеллоса, Мултани кивнул:
- Именно так. Они недаром терпеливо разрастались много лет. Хотя Явимайя растет вширь не слишком быстро, о защите побережья он позаботился с самого начала.
Эльф помолчал полминуты, обдумывая его слова, - невиданная сдержанность для Лановара, а затем спросил:
- Тебе рассказал об этом Явимайя?
- Я просто знаю, что это так. Явимайя говорит через меня. Ему нет нужды говорить со мной.
Когда прибрежная сеть корней и отдельные бастионы кустарника остались позади, под «Маяком» раскинулась земля, казавшаяся, на первый взгляд, пустыней. Воздух быстро остывал и скоро стал пронизывающе холодным. Стоявшие рядом люди начали взволнованно переговариваться. А Рофеллос, не замечая холода, все заглядывал через борт судна Вздрогнув внутри своей телесной оболочки, Мултани развернулся к теплым лучам солнца.
- И здесь корни, только потоньше, окутывают землю… - Эльф ненадолго умолк. - Свешиваются с… это дюны?
- Деревья, - не глядя шепнул Мултани. - Стволы вековых деревьев. Явимайя вырастил их и уронил в ряд, создав сплошную стену. И земля здесь не отражает тепла. Все тепло скапливается под гниющими стволами, чтобы ускорить рост корней на бесплодной земле. - Дух взглянул вперед, туда, где путь им преграждала стена леса. - Капитан Бравен, вы можете подняться выше деревьев, но пора уменьшить скорость. Мы приближаемся к месту посадки.
Капитан выкрикнула приказ.
- Мы приближаемся к сердцу Явимайи? - спросил Рофеллос.
Мултани чуть напрягся. Очевидно, эльф повторял услышанные от него же слова, не понимая их настоящего смысла. Истинное Сердце Явимайи никогда не откроется Лановару. Вряд ли и сам Мултани когда-нибудь увидит это надежно укрытое мыслящим лесом место. Но пусть эта тайна будет запретна и для него, он будет охранять ее тем более ревностно.
- Для нас, - просто сказал он вслух, - и окраина леса - это достаточно далеко.
Днище корабля коснулось темного травяного ковра, на котором светились бледно-зеленые чашечки крошечных цветов. По лугу бежала рябь того же неощутимого ветерка, что прежде раскачивал далекие вершины. Посланцы академии открыто дивились высившимся вокруг огромным деревьям. Мултани видел, что это - молодая поросль, поднявшаяся на сотни футов совсем недавно. А те холмы - конечно, груды полусгнивших стволов древнего леса, поваленного Явимайей в пищу молодым росткам.
Толарийцы привычно готовили корабль к швартовке. Паруса уже зарифили, а за борт скинули раздвижные сходни.
Мултани поморщился от пронзительного лязга разворачивающихся мостков. Едва трап коснулся земли, он направился к нему. Для Рофеллоса этот путь показался слишком простым. Приветствуя собственную отвагу ликующим криком, эльф нырнул в низкий клюз и соскользнул по выпуклому борту. В последний момент он оттолкнулся ногами и прыгнул в траву, смягчив падение ловким кувырком. И тут же застыл на одном колене, пораженный непрестанным шевелением зеленого ковра. Еще спускаясь по трапу, Мултани уже угадал, что так поразило эльфа.
Воздух кипел жизнью, ветер в листве и травах пел песню гайа. Мултани коснулся незнакомый аромат, и он отвлекся, вбирая в себя значение новых оттенков запаха. Земля под его босыми ногами-корневищами была податлива, как губка, и он с трудом удержался от искушения врасти в нее, нераздельно сливаясь с родным лесом. Явимайя заставил его дождаться остальных.
Эльфы появились словно по волшебству. Только что в лесу, окружавшем поляну, не было ни души, и вот уже смолкли все звуки, кроме дальнего гула падающих деревьев, а из тени на краю луга возникли десятки легких силуэтов. Все светлокожие, светловолосые, хрупкие. Рядом с Мултани появилась Рейни, и дух природы невольно шагнул в сторону.
- Явимайя приветствует вас. - Звонкий мелодичный голос, произнесший слова традиционного приветствия, принадлежал молоденькой девушке-эльфу.
Рейни ответила теплой улыбкой.
- Мы явились от имени Толарианской академии…
- Просить редких пород древесины для ваших изделий, - закончила за нее посланница Явимайи и застенчиво улыбнулась, забавляясь ее недоумением. - Конечно же, Явимайя участвовал во всех ваших беседах с Мултани.
Дух леса склонился в ответном приветствии.
- Долгой жизни, Шаира. - Обычное у эльфов пожелание. На краю его сознания шевельнулся Явимайя, и Мултани повернулся к Рейни: - Лес даст вам все, о чем вы просили. Чтобы вырастить самые твердые породы, понадобится несколько дней.
Будто подтверждая его слова, лес отозвался треском падающих стволов и отрывистыми щелчками ломающихся сучьев. Совсем близко одно из деревьев рухнуло наземь; за ним другое, на самом краю луга. Мултани, ожидавший этого, даже не обернулся. Одно за другим, цепляя кроны соседей, повалились еще три зеленых гиганта.
Рейни задумчиво посматривала вокруг.
- Подгнили? - спросила она.
Оскорбленный, Мултани еле сдержался, только бросил на женщину быстрый взгляд.
- Смена поколений, - пояснил молодой воин-эльф, погладив тыльной стороной ладони колеблющуюся траву. - Ускоренная, но естественная.
Темные глаза Рейни в изумлении распахнулись. Склонившись к самой земле, она всматривалась в странное мельтешение травинок.
- Цветы и травы растут и сменяются так быстро, что новые прорастают прямо в скорлупе увядающих прежних воплощений. Вот отчего эта рябь в безветрии!
Мултани никогда не сомневался в сообразительности Рейни.
- Гниение - это поражение, - сухо пояснил он. - Здесь все происходит с одобрения и по желанию Явимайи. - Он кивнул на продолжающие падать деревья. - Лес растет и уступает место новым поколениям во много раз быстрее обычного, создавая для вас запасы сырья. Не только Урза Мироходец ненавидит Фирексию.
Толарианка понимающе кивнула.
- Приятно сознавать, что у нас есть союзники, - сказала она. - И передай Явимайе, что мы ценим его дар.
Натянуто улыбнувшись, Мултани напомнил себе, что Рейни техник, а не знаток лесной жизни. Он допустил в свои слова только легчайшую иронию:
- Ты плохо слушала Шаиру, Рейни. С тобой сейчас говорит сам лес.
Рофеллос проворно огляделся по сторонам. Он еще ощущал на себе чужой взгляд, ставший почти привычным; взгляд, следивший за каждым его движением, паутинкой щекочущий кожу. Рука сама ползла поближе к рукояти меча, глаза обшаривали землю и деревья вокруг, нос втягивал воздух, полный незнакомых запахов. Опасность таилась повсюду, и он был напряжен, как струна.
С разрешения Мултани молодой эльф углубился в лес. Рофеллосу не терпелось разведать места, которые на много лет станут его домом. Ему хотелось покататься в палой листве, ступить на тропы, куда не ступал еще ни один Лановар, разрисовать лицо соком неизвестных лесных ягод. Так для него земля становилась своей, он познавал ее всем телом, всем существом. Народ воинов, Лановары жили и умирали, повинуясь тихому голосу природы, и Рофеллос не собирался позволить Явимайе заглушить его. Да, сейчас он посланец, но воином он всегда был, им и останется. И эльф уже чувствовал, что Явимайя распознал и одобрил эту мысль.
Но инстинкт предупреждал об угрозе. Кто-то следил за ним, шел по следу, и этот кто-то оказался лучшим охотником, чем Рофеллос. Мултани? Может быть. Но тогда он напрасно шутит такие шутки с вольным эльфом. Его губы растянулись в хищной усмешке, а глаза метались, выискивая тайники, где мог бы скрываться враг. И все время казалось, что стоит обернуться чуть быстрей, всмотреться чуть пристальней - и невидимый мучитель объявится на глаза.
Что - то мягко погладило его сзади по шее. Рофеллос развернулся, в прыжке выхватывая меч, и едва успел остановить замах прежде, чем клинок ударил в ствол стоявшего за спиной дерева.
- Кто здесь? - выкрикнул Рофеллос и тут же пожалел об этом. Так открыто выдавать себя позволительно только в дружественной стране. Ответом ему было молчание.
Рофеллос попятился, до боли в глазах вглядываясь в листву и чащу подлеска. Никого. Тогда эльф развернулся и устремился вперед широким шагом, каким мог двигаться без устали день, ночь и еще полдня. Он должен оторваться от этого преследователя.
Но за каждым его движением следил невидимый взгляд, пробиравшийся все глубже и глубже в сознание Лановара.

Глава 5

Даввол шагнул в темное сияние портала. Говорун, оторвавший его от работы, следовал за ним по пятам.
Горячий воздух опалил кожу и, ворвавшись в легкие кислой масляной вонью, заставил Даввола упасть на колени. Зарево, вырывавшееся из огромных домен, освещало вечную ночь Четвертой Сферы адским ржавым светом, в котором кружили черные хлопья окалины. С изнанки третьего уровня, переплетением труб и проводов заменявшей небо, мелким дождем моросила остывающая смазка. Листовая сталь, на которую опустился Даввол, была раскалена, как противень в духовке. Броня коракианца мгновенно нагрелась, и ему пришлось вскочить на ноги, чтобы не изжариться заживо.
Невдалеке, среди пляшущих языков пламени и жирных клубов чада, двигалась тень фирексийца. Давволу припомнились чудовища из коракианских сказок - скелеты рук, голый череп и страшная ухмылка острых стальных зубов. Когда фирексиец приблизился, на нем стали видны полосы гибкой стали, то и дело переползающие на новое место. Собственно, это живое одеяние составляло единое целое с телом чудовища. Безусловно, Давволу еще не доводилось встречаться со столь могущественным созданием. Какое величие! Коракианец задрожал, колени его обмякли, и он снова рухнул на четвереньки, склоняясь перед смертоносной властью. Могучий фирексиец проскрежетал что-то на своем языке, обращаясь к говоруну.
- Я Кроаг, член Внутреннего Круга, - перевел тот, лязгая на каждом слове. - Тебе не нравится наш мир, Даввол?
Коракианец заставил себя выпрямить спину, растирая руки, уже вспухшие волдырями ожогов.
«С болью можно совладать, - твердил он себе, проклиная свою бессильную плоть. - Со страхом можно совладать».
- Ваш мир представляется мне совершенным, - объявил он. - Но мое тело слишком слабо. - Даввол припомнил фирексийский термин, относящийся к живым организмам, еще не дополненным механическими приспособлениями: - Неукомплектованно.
По крайней мере, его тело больше не умирало. Хотя бы этим вознаградили его фирексийцы за сорок лет верной службы. Не много, но все же он уже прожил больше срока, отведенного обычному коракианцу. И все эти годы прослужил в поисковой команде, наводя ее на тайники, где хранились древние механизмы.
Снова шипение и скрежет.
- Я избрал тебя для службы замыслам всевышнего. Ты последуешь за мной.
Кроаг воздел тонкую руку, обвитую металлическими зажимами и проводами, подзывая соплеменника из тени за спиной.
Новое чудище тащило на себе вторую переноску, и его пальцы уже устанавливали камни в порядке, необходимом для перехода в новый мир. Затем оно опустило устройство на землю, и над ним засветился открытый портал.
В горле коракианца пересохло, и он больно сглотнул. Его вызывает всевышний? Сам темный бог Фирексии? До сих пор его ни разу не допускали далее Второй Сферы, а сегодня Четвертая едва не прикончила его. Неужели Кроаг ведет его еще глубже? Если они добиваются его смерти, почему просто не отправить в чан для сырья? Чем он заслужил такие муки? Собрав жалкие остатки храбрости, на подгибающихся ногах Даввол шагнул вслед за Кроагом. Бежать все равно было некуда. Он всецело принадлежал фирексийцам, они с самого начала ясно дали понять это, хотя сами не спешили исполнять свои обещания. Да, сохранили жизнь, но что дальше? Где обещанные усовершенствования? Кроаг уже скрылся в портале, и Даввол неимоверным усилием заставил себя сделать последний шаг в проем… и в новый мир.
В сравнении с Четвертой Сферой Фирексии это был рай. Кроаг, Даввол и говорун стояли посреди кратера потухшего вулкана. Резкий ветер взъерошил опаленные волосы коракианца и засвистел в живом одеянии Кроага. Его холодное прикосновение вновь напомнило о жгучей боли в обожженных руках, но Даввол стиснул зубы и внимательно рассматривал чужой мир. В низком небе не было солнца, и вряд ли оно тут когда-нибудь появлялось. Пелена серых облаков, протянувшихся от края до края небосклона, сочилась ровным тусклым светом. Среди туч проскакивали красные и оранжевые разряды молний, и непрерывно рокотали глухие раскаты. Под ногами лежал тусклый бурый песчаник, выглаженный и спекшийся, словно прокаленный огнем. Такой же песчаник тянулся кругом, насколько хватал глаз. Горизонт окаймляли зубчатые стены кратера. Скатившиеся с них валуны казались крошечными пузырьками на глади бурой земли. Посреди кратера, словно вытолкнутая из раскаленных глубин мира, высилась мощная каменная башня.
- Где мы? - спросил наконец Даввол.
- Это Ратх, - перевел говорун очередную скрежещущую фразу Кроага. - Это орудие Темного владыки, новый мир, расположенный рядом с Доминарией. Отсюда начнется осуществление его миссии.
«Новый мир, только что народившийся, если судить по его виду…»
В волнении Даввол стиснул руки, не забывая, впрочем, о болезненных волдырях. Его черные глаза со стальными зрачками искали признаки жизни и не находили их.
- Я нужен здесь? - спросил он.
- Ты будешь надзирать за ходом работ, - перевел говорун. - Ты будешь распоряжаться миром Ратх, пока всевышний не назначит ивенкара, чтобы править им. - По-видимому, Кроаг заметил, как изменилось лицо Даввола, потому что говоруну пришлось выслушать новую порцию лязга и шипения. - Ты недоволен?
Коракианец старательно согнал с лица всякое выражение. Что бы он ни думал, у него хватало ума не шутить с фирексийцем.
- Я чрезвычайно доволен.
Это даже могло быть правдой. Только одна мысль отравляла радость: почему бы сразу не назначить его ивенкаром? Обладая большей властью, Даввол легче сумел бы добиться усовершенствования своего тела. Но и без того предложение казалось достаточно щедрым. В самом деле, он со своей непревзойденной памятью давно заслужил руководящий пост!
- Под работами ты подразумеваешь?…
Лязг Кроага прервал вопрос, и говорун поспешно перевел:
- Ратх продолжает расти. - Фирексиец протянул руку в сторону башни: - Твердыня уходит корнями в расплавленное ядро мира. Оттуда поднимается на поверхность текучий камень, который раздвигает пределы мира, сдвигая его энергетическую оболочку. Объем производства текучего камня должен расти, и тебе надлежит подавлять любые попытки саботажа.
Даввол оглянулся вокруг.
- Подавлять? Кого?
- Под Твердыней располагается город рабов, доставленных с Доминарии.
У коракианца имелось еще немало вопросов, но он не стал их задавать. Сначала надо осмотреться на месте, да и время для расспросов еще будет. Главное - новые возможности! Он уже обдумывал несколько способов увеличить объем производства.
Сильный порыв ветра развернул мантию за его спиной. Скрестив руки на груди, Даввол спросил:
- Какие средства предоставляются в мое распоряжение?
- Текучий камень, - начал перечислять Кроаг. Первый номер в списке не слишком вдохновил будущего наместника. - Кроме того, фирексийские части для поддержания порядка и чистильщики.
Под его начало отдают чистильщиков! Даввол уже имел случай убедиться в возможностях этих существ, в совершенстве оснащенных для преследования и уничтожения врагов Фирексии. Устрашающие создания! Чистильщики, войска и рабочая сила. Даввола переполняло ощущение могущества. Он займет Твердыню! Пусть фирексийцы не спешат снабдить его слабое тело механическими усовершенствованиями, зато они отдали ему во власть целый мир. «Что ж, дальше, несомненно, будет больше». Он кивнул самому себе. Ему не терпелось приступить к делу. Фирексийцы еще узнают ему цену, уж Даввол ничего не упустит!
- Чистильщики, - повторил он вслух. - Не думаю, что для усмирения здешних рабочих понадобятся такие силы, но пусть будут чистильщики.
Перевод занял несколько секунд, после чего Кроаг мотнул головой очень человеческим жестом. Снова шипение и скрежет. Холодная рука стиснула сердце Даввола, успевшего понять, что обрадовался он слишком рано.
- Чистильщики не будут помогать тебе справляться с феками, - начал говорун. - Они должны защитить Ратх и уничтожить единственного врага, способного нарушить планы всевышнего. Ты, Даввол, должен помочь мне выследить и уничтожить Урзу Мироходца.
Кроаг неторопливо прошествовал по широким коридорам Твердыни к тронному залу. Стальные ленты, укрепленные на нижней кромке его одеяния, то и дело задевали каменный пол, оставляя на плитах жирные масляные полосы.
Тяжелые металлические двери тронного зала со скрипом раздвинулись, скользя по смазанным, уходящим в стены рельсам. Кроаг с неудовольствием заметил, что прежний распорядитель Ратха был небрежен даже в мелочах.
Даввола он с собой не взял. Член Внутреннего Круга нуждался в одиночестве. Коракианец мог быть полезен, очень полезен в управлении Ратхом, но он всего лишь мясо и в предстоящей встрече станет только обузой. Никто не смеет встать на пути Кроага, даже Кораллд.
- Я ж-ждал тебя, Кроаг, - прожужжал Кораллд, приветствуя входящего в тронный зал соплеменника.
Фирексиец, не справившийся с поручением. Неудачливый наместник сидел на высоком стальном кресле, вжавшись в сиденье, словно для сохранения поста довольно было удержаться на троне. Ноги его дрожали от напряжения, волокнистые мышцы в просветах броневых пластин вздувались и опадали. На узловатых пальцах, стиснувших подлокотники, виднелись отточенные кинжалы когтей. Челюсти напоминали жвала насекомого, и на них блестела ядовитая слюна, способная разъесть любую плоть. На широком бронированном лбу медленно вращался единственный глаз.
Кроаг подошел ближе, однако остановился в безопасном отдалении от Кораллда. Наместник не уступит своего места без боя.
- Ратх по-прежнему не выполняет план. Ты не справляешься.
Это был приговор. Для фирексийцев неспособность справиться с порученным делом означала несовершенство. А всякое несовершенство должно быть исправлено.
Кораллд склонил голову набок. Между блестящими жвалами мелькнул змеиный язык.
- Ты замениш-шь меня мясным телом? Нет, думаю, ты ош-шибся…
Пол из текучего камня размягчился и вздыбился, образовав два больших цилиндра, которые мгновенно затвердели и покатились навстречу друг другу, недвусмысленно угрожая раздавить оказавшегося на их пути фирексийца, но тот был наготове. Не так уж хорошо Кораллд научился обращаться с текучим камнем. Отскочив назад, Кроаг взмахнул рукой, и цилиндры, столкнувшись, рассыпались грудой щебня.
Впрочем, это была лишь прелюдия к схватке. Огни, освещавшие зал, погасли, и в кромешной темноте Кораллд прыгнул на соплеменника. Член Внутреннего Круга наугад нанес встречный удар, острые концы его пальцев чуть задели покровную ткань смещенного надзирателя в тот самый миг, когда его тело обрушилось на врага.
Стальные ленты на одеянии Кроага смягчили удар, и он сумел удержаться на ногах, ускользнув от разъяренного Кораллда. Глаза Кроага ярко вспыхнули: рассеянный красноватый свет заполнил пустые глазницы. Темнота отступила перед его усовершенствованным зрением. Трон, двери, обломки разбитых цилиндров… Кораллд исчез.
Куда? Кроаг медленно повернулся вокруг своей оси. Стальные ленты терлись друг о друга с легким звоном. Он должен быть здесь. Единственный для него шанс на спасение - убить Кроага сейчас же, тем самым доказав, что он стоит выше члена Внутреннего круга.
Выше!
Кораллд, цеплявшийся за что-то на потолке, свалился ему на голову в тот самый миг, когда Кроаг догадался поднять взгляд. Член Внутреннего Круга успел рассмотреть вбитые в камень скобы, похоже предназначенные как раз для такого случая. Тем же, неуловимым для глаза движением, какое он продемонстрировал минуту назад, Кроаг вскинул руки навстречу тяжести врага. На сей раз когти Кораллда вспороли стальные полосы, зацепив тяги мускулатуры. Жвала свергнутого надзирателя впились в плечо соперника. Правая рука Кроага бессильно повисла, плечо вспыхнуло болью. Яд проник в смесь смазочного масла и сыворотки, наполнявшую тело члена Внутреннего круга. Однако ярость Кораллда обернулась против него самого: ткани плеча подались под его весом, и фирексиец тяжело рухнул на пол.
В этот момент Кроаг нанес ответный удар, стиснув полированными стальными челюстями жвала Кораллда. Его укус не был отравлен, но лишил противника самого мощного оружия. Левая рука вспорола плечо надзирателя, и острые когти проникли внутрь его тела. Стальные полосы лопнули по мысленному приказу хозяина, и концы двух из них обвились вокруг ног и свободной руки врага. Остальные хлестали его, как бичи, сдирая бронированную кожу.
Кораллд вопил от боли и ярости, отчаянно пытаясь вырваться. Рассеянный свет, льющийся из глаз Кроага, сменился двумя тонкими алыми лучами, вспышки которых прожигали висок соплеменника. Вторая вспышка, третья… С каждым разом ожог проникал все глубже. После четвертой тело Кораллда обмякло. Крик и предсмертные судороги оборвались после шестой вспышки.
Но Кроаг еще не закончил. Огненные лучи продолжали свою работу, и стальные узы все глубже врезались в беспомощное тело. Между тем усовершенствованные ткани поврежденного плеча успели восстановиться, и правая конечность Кроага снова подчинялась его воле. Вскинув обе руки, фирексиец обрушил их на пластину вражеского черепа. Живой мозг под ней был расплющен в лепешку.
- Это ты ошибся, Кораллд, - произнес напоследок Кроаг, отвечая на последние слова непокорного соплеменника.
Отбросив искалеченный череп поверженного надзирателя, он прошел к трону. Стальные полосы одеяния поспешно восстанавливались. «Да, Ратху мало твердой руки наместника-надзирателя. Нужно что-то еще. Даввол? Сумеет ли он сохранить Ратх и уничтожить Урзу? Возможно. Сила его разума делает из него превосходного управляющего, и, возможно, свежий взгляд поможет отыскать слабое место в обороне мироходца». Кроаг очень надеялся на это. Он не забыл приказ повелителя, он помнил, какое наказание ожидает неудачника. И во всяком случае Даввол не представляет опасности.

Предыдущая страница 3 Следующая страница


Порода героев 4

Кроаг вспомнил, как часто самых могущественных фирексийцев губила самоуверенность. Может ли Даввол оказаться опасным? Для члена Внутреннего круга Фирексии это представлялось невероятным. Кажется, единственная цель этого смертного мяса - добиться усовершенствования своего негодного тела. Это желание никогда не будет исполнено до конца. В нем будут поддерживать жизнь, пока он нужен Фирексии, и этого хватит, чтобы обеспечить его верность. Какой смертный не боится смерти?
В темном зале Твердыни Кроаг воссел на трон Ратха.

Глава 6

Вошедшему в мастерскую Баррину бросились в глаза раскиданные как попало инструменты. Тимейн стоял тут же, уставившись в голубовато-серое оконное стекло. Легкие мурашки тронули спину старшего мага. Вот так же смотрел Гатха, когда восемь субъективных лет назад, шестьдесят пять по счету Доминарии, маг впервые предложил ученику участвовать в создании метатранов. И вероятно, не случайно Тимейн просил встретиться в той самой лаборатории, где начиналась разработка проекта новой Породы. Тимейн выбрал место сознательно. Он хотел, чтобы Баррин вспомнил…
- Я здесь, Тимейн.
Молодой волшебник медленно развернулся, склонившись перед Баррином в почтительном приветствии:
- Спасибо, что ты нашел для меня время, наставник. Все бумаги на столе.
Маг не торопился просмотреть отчет. Он встретил сдержанный взгляд собеседника, гадая, что заставило старшего ученика открыто пренебречь субординацией, обратившись прямо к высшей власти академии.
- Если ты намерен подать жалобу, следовало бы передать ее обычным путем. Всем известно, что работать под руководством Гатхи не…
- Я не собираюсь подавать жалобы на куратора Гатху, - перебил Тимейн. Впрочем, голос его звучал все так же уважительно. - Однако я сделал открытие, которое, на мой взгляд, должно попасть только в твои руки.
Чего Баррин меньше всего ожидал от Тимейна, так это самодовольства. Пожав плечами и решившись подождать с суждением, пока не узнает больше, старший маг взял со стола пачку листов. Казалось, верхние страницы были тщательно склеены из множества обрывков. Кто-то намеренно разорвал отчет? Баррин увидел незнакомые таблицы и поднял взгляд на юношу.
- Чья это работа? - резко спросил он. Тимейн молчал. Для Баррина его молчание было достаточно красноречивым. «Распрощайся с мыслью, что от тебя ничего не утаивают». Маг начал читать.
Не только первая страница выглядела так, словно ее склеили из кусочков или выудили из мусорной корзины. К тому времени, когда четверть пачки оказалась прочитанной, Баррин уже сидел за столом, раскладывая листки в определенном порядке, чтобы удобнее было разыскивать ссылки. В общей сложности сводки отражали сорок лет работы в реальном времени и относились к исследованиям проблем Породы. Числа говорили достаточно ясно: постоянное снижение эмоциональной связи с Доминарией и усиление темных… элементов.
- Есть доказательства? - поинтересовался Баррин.
Тимейн кивнул:
- В соседней комнате.
Там их ожидали несколько младших учеников. Подростки сторожили пожилого человека, нахмурившегося при виде Тимейна и хлестнувшего Баррина враждебным взглядом. Затылочная часть продолговатого черепа старика плавным изгибом сливалась со спиной.
- Это Рха-уд. Представитель Породы, выращенный в зоне быстрого времени.
Баррин понимающе кивнул. Вот откуда удлиненный череп. Экспериментируя, Гатха ввел в матрицы несколько не слишком значительных физических изменений. Детища его опытов отличались также враждебностью ко всему, так или иначе связанному с академией.
- Почему ты здесь, Рха-уд? - сочувственно спросил Баррин. - Тебя привели силой? - Маг старался не замечать обиженного взгляда Тимейна.
Рха - уд мотнул головой.
- Вот этот, - он снова качнул головой в сторону Тимейна, - сказал, что он может, сумеет помочь моей малышке. Она плохо ладит с другими. - Старик проглотил слюну. - Со всеми.
Маг не стал расспрашивать, опасаясь задеть достоинство собеседника.
- Будем надеяться, что сумеет, - коротко отозвался он.
Тимейн открыл маленькую коробочку, достал оттуда камень, переливающийся кобальтовым блеском и молочно-белыми прожилками. Кое-где искрились красные и зеленые включения неизвестных Баррину минералов.
- Камень Феллвара, - пояснил юноша.
Эта самородная горная порода обладала способностью направлять пять видов маны.
Прочитав заклинание, юный волшебник положил камень на стол, и тот покатился к Рха-уду. Перевернувшись раз, другой, он замер. Ученик мага поднял его и переложил поближе к одному из подростков, стоящему у стола. Феллварийский камень немедленно покатился к нему и явно не собирался останавливаться у края. Подхватив его уже в воздухе, Тимейн кивнул ребятам:
- Всем спасибо.
Подростки поднялись и вышли, захватив с собой Рха-уда.
- И что это доказывает, Тимейн? - Баррин замолчал, уверенный, что ученик захочет объясниться.
- Всего лишь маленькая демонстрация, - отозвался тот. - Камень катится все медленнее и делает меньшее число оборотов с каждым поколением. На дочь Рха-уда не пришлось и одного оборота. - Юноша спрятал камушек обратно в коробку. - Я воспользовался законом подобия. Если личность хранит воспоминания о землях Доминарии, эти воспоминания привлекают все, сходное с ними. Дерево реагирует на тех, кто любит природу, - зеленая мана. Горящий уголь или кусок обсидиана привлекается воспоминанием о горах красной маной. Поверь мне, наставник Баррин, представители Породы не связаны ни с одной частью Доминарии. Развиваясь в лабораториях ускоренного времени, где поколения меняются слишком быстро, они не успевают запомнить свой мир.
- Они не маги, - встревоженный Баррин спешно подыскивал возражения. - И если дело только в том, чтобы растить их за пределами…
- Связь личности с землей Доминарии - это не просто способность притягивать родственную ей ману, - снова перебил Тимейн. - Я берусь доказать, что эта связь прямо зависит от врожденной любви личности к окружающему ее миру. Насколько далеко в прошлом была нарушена эта связь, я не знаю, но моя теория предполагает, что необратимые нарушения могут возникнуть еще до рождения, при зачатии, или даже за несколько поколений.
Баррин не находил слов. Он стоял, уставившись на своего ученика и лихорадочно взвешивая последствия.
- Значит, все результаты нашей работы могут нести в себе врожденный порок? Это ты хочешь сказать?
Тимейн лишь кивнул. Маг перевел дух.
- Ладно, Тимейн. Ты меня убедил, но все равно все это придется перепроверить на разном материале, и я должен буду поговорить с Урзой.
Он знал, что мироходец не обрадуется, услышав о новых результатах и уничтоженных отчетах. Сам Баррин не стал бы терпеть такого наглого извращения истины, особенно там, где речь шла о человеческих жизнях.
При упоминании имени Урзы молодой волшебник вздрогнул:- Он скоро вернется на Толарию? Я слышал, он совсем недавно был здесь.
- Да, но у нас есть и другое неотложное дело. В своем роде забавно, насколько сходные трудности возникли у Карна.
Юноша опешил:
- У Карна? Это ему-то не хватает воспоминаний и эмоциональной привязанности?!
- У него прямо противоположные проблемы. Он страдает от вечных воспоминаний. Год за годом они лишают его способности действовать. - Баррин с сожалением покачал головой. - Мы с Рейни давно заметили, как воспоминания встают на пути любых его дел, связанных с человеческими чувствами. И с течением времени ему все труднее принимать решения.
- И что предлагает Урза? Тимейн был явно озабочен. Баррин пожал плечами:
- Пока не знаю. Он просто сказал, что тут нужен «решительный подход». - Взглядом маг остановил готовое сорваться с губ ученика восклицание. - Я сказал тебе это потому, что нам с Рейни нужна твоя помощь. Может быть, пригодятся твои исследования эмпатии.
Тимейн снова сдержанно кивнул и взволнованно произнес:
- А если они не помогут?
- Тогда останется ждать решения Урзы Мироходца.
Просторную лабораторию опоясывала галерея, с которой ученики могли наблюдать за ходом работ. Несколько столов и полки с инструментами вдоль стен. Запах старого дерева, кожи и масла. На взгляд Рейни, здесь было слишком много места для такой простой операции. Кроме того, ее удивило отсутствие зрителей на галерее. Академия, как ни заняты были здесь в последние годы работой над Наследием, в первую очередь оставалась учебным заведением. Но сверху на нее смотрел один Баррин, и Рейни заподозрила, что ее муж отвадил праздных зевак ради спокойствия пациента. Она одобрительно кивнула.
Карн лежал на самом большом столе, головой к ней. Оторвав взгляд от галереи, Рейни нежно погладила могучее плечо серебряного человека.
- Все будет хорошо, - мягко пророкотал он.
Конечно же, Карн чувствовал ее волнение.
Из присутствовавших никто больше не нуждался в утешении. Урза, стоявший по другую сторону от стола, спокойно обсуждал с Гатхой тонкости применения транских металлов. Гатха казался поглощенным беседой, а о чем он думал на самом деле, угадать было трудно. Рейни подозревала, что его мысли далеки от проблем металлургии. Куратор явился по прямому приказу Баррина. Он помогал в разработке «клетки» и советовался с Урзой по поводу магических сторон ее применения.
«Пусть учится думать о тех, чьи жизни изменяет его работа», - как-то сказал Баррин жене, но оба сомневались, что такое возможно. Сочувствие было совершенно несвойственно Гатхе. Зато он уже два года не уставал жалеть себя, приставленного к «никому не нужной работе». Так он называл занятия с учениками и проверку старых отчетов. Баррин хотел твердо удостовериться, что нигде больше не случалось «отклонений от плана исследований». Гатха пытался жаловаться Урзе, но наткнулся на каменное молчание, а высшей инстанции для него не существовало.
Урза шагнул к столу и без предупреждения потянулся к замку на шее Прототипа. Даже Мироходцу не без труда удалось нашарить и повернуть крошечную рукоять, скрытую в глубоком желобке. Секрет замка был известен только шестерым, включая самого Карна. Наконец замок громко щелкнул, и Урза выпрямился. Голова серебряного человека повисла, уткнувшись подбородком в грудь. Рейни заметила, что серебристый металл легко сгибался и растягивался, не требуя применения шарниров. Она протянула руку, извлекая черный камень, дававший Прототипу жизнь. Карн вздрогнул и застыл.
Сердце Ксанчи. Рейни никогда прежде не видела его. Размером с грейпфрут, совершенно черный, между тем как остальные силовые камни состояли из довольно светлого, прозрачного вещества. Рейни казалось, что сила камня дрожью передается ее рукам, словно призрачный голос Карна зовет на помощь. В уголке ее глаза показалась слезинка, но она ничем не могла помочь другу. Урза Мироходец принял решение: все воспоминания глубже последних двадцати лет будут стерты, чтобы избавить Карна от медленно подкрадывающегося бессилия. Тот, кто тонет в воспоминаниях, не способен действовать.
Рейни подняла взгляд на мужа, пытаясь понять, не жалеет ли он теперь о своей проницательности. Она заметила, что кто-то появился рядом с Баррином, и прищурилась.
Тимейн, тот молодой маг, исследования которого доказали: более чем девяносто процентов связей с миром Доминарии завязываются в первые восемнадцать лет жизни. Еще не зная, что задумал Урза, он не сумел возразить против гипотезы, что те же двадцать основополагающих лет живое существо может принять в себя на любом отрезке жизни. Рейни подозревала, что, если бы юноша знал, какое применение его открытию найдет Мироходец, возражения бы, так или иначе, отыскались.
Да, каждый, кто был здесь сейчас, в той или иной мере отвечал за происходящее, и Рейни, кажется, больше всех. Ведь эта она первая предложила противопоставить действию силового камня непрерывный рост транского живого металла, чтобы ограничить срок хранения воспоминаний. Никому не удалось обнаружить изъяна в этом плане, хотя сама Рейни старалась больше всех. Поняв, как распорядился Урза ее идеей, она лихорадочно искала в ней ошибку. Ведь несмотря на все теоретические рассуждения, никто не мог с уверенностью предсказать, как отразится стирание памяти на личности Карна.
Между тем работа над «Клеткой» была окончена. Теперь Урза держал ее в руках. Тонкая, но прочная скорлупка, состоящая из двух половинок. Плетение корзинки из самого прочного в мире металла образовывало слова и символы, точно повторявшие очертания Сердца Ксанчи. Рейни вложила черный камень в одну половинку, Урза приставил к ней вторую, и магия знаков мгновенно сплавила их в единое целое. За год металл разрастется, стиснет камень и начнет подавлять самые ранние воспоминания Карна. За десятилетие уйдут в небытие знания и опыт, копившиеся больше двух веков. Со временем воспоминания Карна будут бледнеть, как воспоминания обычного человека, и только последние двадцать лет жизни сохранятся неприкосновенными. Совсем короткая жизнь, однако, по мнению Урзы, этого «более чем достаточно».
Рейни поморщилась, когда Мироходец вложил камень на место - так спокойно, словно запускал обычный, бездушный механизм. Ей было стыдно. Бывают поступки хуже убийства, но, кажется, Урза Мироходец способен на любой из них.
Первый ливень сезона бурь налетел на Толарию. Над академией поднялись защитные перекрытия, предохранявшие клумбы и садовые участки, не нуждающиеся в поливе. Струи воды били по выветренным скалам, глинистым пустошам и деревянным скатам крыш. Над зонами ускоренного времени вода испарялась так быстро, что казалось - дождь отскакивал от них. Зоны медленного времени со стороны казались заключенными в дымчатые пузыри. Вода словно прилипала к их поверхности и неторопливо соскальзывала вниз под собственной тяжестью. Пройдет не одна неделя, прежде чем первая капля коснется медленновременной зоны.
В закрытой бухте острова покачивался на волнах стоящий на якоре «Маяк». С его борта к ближайшему молу протянулись легкие сходни. Заканчивалась погрузка, и буйство природы не нарушало корабельного распорядка. Команда грузила в трюмы провиант и воду медленного времени, предназначавшуюся для тех, кому, вопреки обычаю, дозволено было покинуть академию и затеряться в городах внешнего мира, скрывая до поры части Наследия.
Гатха тяжело шагнул на сходни. Железные планки прогнулись под его ногами. Он даже не удостоил взглядом корабельного эконома, распоряжавшегося погрузкой и размещением пассажиров. Задерганный, а потому злой, моряк горячился, разъясняя двоим помощникам Гатхи, куда, по его мнению, следует отправить непредвиденный добавочный груз. Сам Гатха, презирая обычные формальности, направился прямо к капитану.
- Нужна помощь, наставник? - Женщина даже не взглянула на значок, украшавший плащ гостя. Звание наставника подвернулось ей на язык просто по привычке.
И она даже не подумала уступить ему место под узким навесом мостика. Ежась под холодными струями, Гатха подумал, что двадцать лет на посту капитана кого угодно отучат от излишней любезности. Тем не менее он чуть ли не с ненавистью взглянул на ее распахнутый дождевик. Вода уже пробралась за натянутый до ушей ворот плаща.
- Меня в последний момент внесли в список пассажиров, - солгал куратор, протягивая поддельные бумаги, украшенные личной печатью Баррина, «позаимствованной» пока старший маг занимался с учениками в реальном времени.
Печать совета заполучить было бы легче, но у Гатхи имелись причины отказаться от нее. Как он ни презирал старшего мага за слабодушие и узость кругозора, куратор должен был признать его сильным противником. А раз так, то он счел достойным выкрасть именно его печать. Решил закрыть лаборатории Гатхи? Так на тебе!
- Вижу. - Капитан Бравен кинула беглый взгляд на печать. - А там что?
Перебранка у сходен продолжалась.
- Мое снаряжение и кое-какие припасы. - Гатха запихнул бумагу под плащ, где было немногим суше, чем снаружи. - Вам поручено доставить меня со всем снаряжением. Я сойду с корабля в первом порту. - Это было сказано тоном, не терпящим возражений, да капитан Бравен и не собиралась спорить.
- Проверь печати на новом грузе, Эрик, и пусть его укладывают в трюм, - проревела она, не обращая внимания на Гатху, поежившегося от ее громкого голоса. - Охота тебе под дождем выяснять, когда им следовало явиться на борт?
Гатха кивнул, изображая благодарность, которой вовсе не испытывал, ретировался с мостика и вернулся к своим помощникам. Эконом уже вносил в свой список краткое описание груза, отмечая рядом вес каждого тюка и ящика.
- Смеситель эфира - это что такое? - остановил он ученицу, уже ступившую на трап.
Гатха не дал девушке ответить.
- Лабораторный прибор, - вмешался он, - смешивает эфир, сами понимаете. Легкий и достаточно прочный. Засуньте, куда хотите.
Эта была его любимая тайная шутка. Как смешивают эфир? Сотрясая воздух, само собой. Шутка относилась к людям, которые сами не знают, о чем говорят.
Эконом, конечно, не уловил намека. Он ворчливо кивнул и нацарапал что-то на размокшей бумаге, пробормотав: «На бак».
Поравнявшись с ученицей, Гатха шепнул:
- Помни, я на тебя полагаюсь.
Девушка тряхнула мокрыми волосами, взглянув на него из-под прилипших ко лбу прядей. Гатха ободряюще кивнул:
- Ты мои глаза и уши на случай, если мне понадобится вернуться на Толарию.
«Что маловероятно, пока здесь властвует Баррин. Однако медленная вода может вскоре понадобиться. Не так уж много удалось выкрасть, к тому же неплохо будет следить за успехами академии, если им, конечно, удастся чего-то добиться».
- Наставник Гатха! - прервал его размышления рык капитанши. Оставив заколебавшуюся в последний момент ученицу, мятежный куратор поднялся на мостик, готовый к действию. Любая мелочь могла разоблачить его, и внутренне Гатха приготовился к решительному бою. Однако Ильса Бравен, по-видимому, была далека от подозрений.
- Первая пассажирская каюта свободна, - просто сообщила она. - Других гостей на борту нет.
- Каков первый порт назначения? - поинтересовался куратор.
- Аргив.
- Аргив… - с улыбкой повторил Гатха. - Ну-ну…
Семьдесят пять лет он не был дома.
Академия погрузилась в сон. Только ночные сторожа обходили области реального времени, да несколько окон светились в лабораториях, где шли круглосуточные эксперименты. Над островом стояла тишина.
Карн никогда не спал. Его тело не требовало сна. Правда, после напряженной работы он иногда отключал высшие отделы мозга и погружался в своего рода спячку, просто чтобы провести время. Раньше он поступал так довольно часто, но за год, прошедший с начала подчистки памяти, ни разу. Прототип поклялся самому себе, что никогда больше не станет спать, хотя, конечно, и эта клятва со временем забудется.
В комнате не было кровати. Карн в ней просто не нуждался. Были стол и несколько крепких стульев, но главное - полки, на которых годами скапливались памятные вещицы - книги, картины, подарки… Жизнь, воплощенная в материю. Все в этой комнате было наполнено воспоминаниями, но скоро они исчезнут. Вещи станут просто вещами. Останется только одно.
Портрет Джойры. Удачный набросок, сделанный еще в первой академии.
Все, что оставлено ему лучшей подругой. Мысль, что Джойра вернется на остров, а Карн даже не узнает ее, была непереносима. «Джойра мой лучший друг. Лучший друг. Мы повстречались в первой академии, еще до того, как катастрофа заставила нас покинуть Толарию. Это она дала мне имя Карн, древнее транское имя. Она сказала: „карн" значит „сильный"». Голос звучал глухо в этой тесной комнатушке, забитой воспоминаниями.
Карна пронзила волна мучительной боли. А ведь они не виделись больше столетия. Он уже не всегда мог припомнить в точности событий трехдневной давности. Они, не окрашенные яркими чувствами, бледнели в его памяти, как в памяти всякого человеческого существа. Как они живут с этим? Карн не мог вспомнить случая, когда бы он испытывал страх. Это уже ничего не значило, потому что теперь он многого не мог вспомнить, но сейчас ему было страшно.
Стоя среди полок, уставленных трофеями прошлого, Карн снова и снова твердил: «Джойра мой лучший друг. Мы встретились…»

Глава 7

Гатха тяжело опирался на черный эбеновый посох, с набалдашником в виде пары острых изогнутых секир, выточенных из железного дерева. На деревянных клинках темнели бурые пятна. Маг осторожно пробирался по камням оползня, перегородившего горную тропу. Только что перевернувшаяся под ногой плита наградила его новой ссадиной выше колена. Крепкие кожаные сапоги, купленные в низине у сапожника, утверждавшего, что его изделиям нет сноса, доживали последние дни. Зато толстый шерстяной плащ держался стойко. Без него Гатхе пришлось бы плохо. Пронзительный ветер, срывавшийся с недалеких ледников, пробирался сквозь любую одежду, но под этот плащ ему приходилось запускать холодные пальцы украдкой, в отверстия манжет и воротника. И этого вполне хватало, чтобы путешественник непрестанно дрожал от холода. Пот, пролившийся на крутом подъеме, ледяными струйками застывал на висках. Гатха подумывал согреться с помощью магии, но не рискнул. Силы приходилось беречь.
Проводники, келдонский торговец с сыном, возвращавшиеся из равнинного городка Агдериск, преспокойно шагали вперед, словно не замечая препятствий и холода. Да они и не мерзли под мохнатыми плащами из шкур колоса. Им не приходило в голову обернуться на молодого колдуна. Точно так же они не замечали рабов-погонщиков при караване колосов - животных, напоминавших помесь слона с горным бараном, навьюченных товарами и снаряжением мага. Рабов заставляла двигаться угроза медленной смерти в ледяной горной пустыне. Гатха либо поспеет за ними, либо останется умирать на тропе.
В Келдоне выбор был не слишком велик.
Зато его жители были самыми рослыми людьми, с какими приходилось сталкиваться Гатхе. Четырнадцатилетний Драал, которому еще два года оставалось расти до воинского совершеннолетия, уже набрал почти шесть футов росту и сложением не отставал от отца, коренастого, мускулистого и широкоплечего. У обоих голени были длиннее бедер, у обоих бледную сероватую кожу покрывала паутина шрамов, а под густыми темными прядями, спадавшими на лоб, виднелись татуировки тройного пика Келдона, такие же, как у Гатхи. Кроме того, татуировка темными кольцами обводила глаза, придавая келдонам устрашающий вид. У старшего торговца вместо правого предплечья торчала острая пика. Руку он потерял в бою еще восемнадцатилетним юнцом.
Гатха плохо понимал этих людей. Отец когда-то служил при войске келдонов офицером связи от Аргива, но его рассказы не многое объясняли магу. Разумеется, он знал, что келдоны жили исключительно войной. Они поставляли наемников во все равнинные государства, а их собственная горная страна представляла собой большой военный лагерь. Келдонским наемникам платили, и платили щедро, потому что келдонская манера торговаться была проста и незатейлива. Войско, недовольное жалованьем, склонно было добирать свое с мирных жителей нанимавшей их страны, после чего спокойно отправлялось домой. Получив плату за кровь, они возвращались в Келдон с добычей и рабами из завоеванных стран. Гатха различил среди рабов людей не меньше чем трех разных народностей. Бенальцев легко было отличить по знаку касты, а сурранцев по обрядовым шрамам на лицах. Впрочем, рабы пока мало заботили мага. Если все пройдет как задумано, у него будет достаточно подопытных образцов.
Вскоре Гатха узрел перед собой первые образчики келдонской архитектуры. Постройка держалась на узкой террасе, выбитой в склоне горы на такой высоте, какая казалась уютной этим толстокожим горцам. Сложенные из грубого камня здания ступенчатыми пирамидами уходили под остроконечные крыши из бурых досок. Дома словно вырастали из скалы и казались такими же вечными, как горы. Света в окнах не было.
- Остановимся здесь? - Гатха выбирал самые простые аргивские слова.
Он слышал, как торговец в долине говорил с сородичами на келдонском. Выучить этот грубый язык будет непросто. Однако келдоны воевали за многие государства и кое-как объяснялись на языках всех равнинных стран.
- Нет. Война. - Торговец указал на красный вымпел, вывешенный на вершине одной из пирамид, и восторженно оскалил зубы: - Битва! Драка!
Гатха понимающе кивнул, утер вспотевший лоб и повыше натянул воротник плаща. Ему очень хотелось отдохнуть.
Оказалось, что устроить лабораторию за пределами Толарии гораздо сложнее, чем думалось мятежному магу. Ни в одном государстве он не был нужен. Аргив оказался всего лишь первой из длинной череды стран, отказавших Гатхе в пристанище. Можно было устроить тайную лабораторию, но эксперименты, задуманные беглецом, были не того сорта. Ему требовалось много места, да и неприглядные плоды его опытов рано или поздно вызвали бы лишние разговоры. И вот двенадцать лет, двенадцать реальных доминарианских лет, пропало даром, прежде чем он попал в Агдериск и разговорился с местным торговцем.
Конечно, в мире не было уголка, где бы ни слыхали хоть немного о Келдоне. Однако только здесь, в тени келдонских гор, Гатха услышал кое-что, показавшееся весьма интересным. Разговор зашел об обычаях и ритуалах посвящения келдонских вождей. Самых рослых и свирепых подростков еще за несколько лет до воинской зрелости посылали в странствие по ледяным горным пустошам. На тех, кто выжил и возвратился, накладывали чары, и они вырастали гигантами, становились непревзойденными воинами. Кроме того, вожди приобретали способность вдохновлять войско на отчаянные подвиги. Гатха счел, что эти обычаи сильно напоминают евгеническую программу, пусть даже несколько примитивную с точки зрения методики.
Торговец-келдон, которого удалось отыскать, сперва не хотел даже разговаривать с магом. Смягчился он, заметив старую татуировку на его лбу. После этого келдон снизошел до беседы, если короткая речь Гатхи и невнятное мычание торговца заслуживали такого названия. В конечном счете маг попросту нанял того проводником в Некрополь Келда, столицу страны, где собирались на военный совет доены, вожди народа.
Целый народ, готовый любыми средствами совершенствовать свое военное искусство. Народ, уже сделавший первые шаги по пути генетического отбора. Казалось, это слишком хорошо, чтобы быть правдой, припомнил Гатха и тут же выругался, напоровшись на очередной острый камень. Казалось, пока он не начал карабкаться по этим поганым горным тропам.
Некрополь Келда венчал собой горный пик, вздымавшийся посреди каменистого плоскогорья. Земля блестела под тонким слоем снега и ледяной корки, а в глубокие расселины, куда не заглядывало солнце, намело целые сугробы. Дома из темного серого камня, разбросанные здесь и там на склонах, соединялись между собой глубокими тропами, выбитыми в камне за долгие столетия. У самой вершины жилища теснились почти вплотную, а вместо троп их соединяли туннели, высеченные в отвесной скале. Над городом высился огромный мавзолей.
Здесь обретали вечный покой вожди Келдона. Величественная гробница словно презирала земное притяжение, бросая вызов самому небу. Она вздымалась над вершиной на две сотни футов, и одна из титанических стен прерывалась распахнутыми всем ветрам гор воротами. Издалека Некрополь показался Гатхе похожим на великие сурранские пирамиды, только стены его были круче да на вершине оставалась площадка, где держали совет келдонские короли-колдуны. Именно здесь, в Некрополе, Гатха должен был обратиться к правителям горной страны.
Холодный прозрачный воздух тяжестью ложился в легкие Гатхи, словно не желая отдавать кислород. Дышать стало трудной работой, мышцы отзывались возмущенной болью. Не слишком впечатляющий посланник, а ведь он представлял сейчас самого себя! Шерстяной плащ остался у торговца, в обмен на сапоги из кожи колоса и теплую меховую одежду. Запах скотины, которая снабдила его одеждой, могла бы смыть только долгая горячая ванна Однако Гатха надеялся, что в таком виде он выглядит представительней. Солдат-пехотинец провел его мимо ряда бронзовых дверей в зал совета.
Несомненно, как и сам гигантский мавзолей, стены зала возводили искусные маги. Они поднимались ввысь невиданным амфитеатром, в пять рядов галерей, и пестрели флагами и знаменами, захваченными у побежденных. Сотни, тысячи знамен! Должно быть, келдоны-победители несли их сюда со дня основания Келда.
Галереи предназначались для зрителей. Вожди собирались на ступенчатом пьедестале, высеченном в сером камне. Верхняя площадка оставалась пустой, быть может ожидая оратора. На нижних ступенях стояли кресла совета, и каждое место украшали гербы и цвета побежденных народов. На этих тронах восседали доены - вожди-старейшины Келдона. Пять десятков мужчин, рядом с которыми проводник-торговец с сыном показались бы карликами. Самый маленький из них был не менее семи футов ростом. Все в кожаных туниках, разукрашенных нашивками и яркими узорами. Ни мехов, ни шерстяных плащей. Они словно не чувствовали холода. Многие выставляли напоказ шрамы на обнаженных руках и груди, встречая морозный ветер как старого врага. Занимавшие нижние ряды носили на поясе оружие. Те, что располагались выше, довольствовались короткими посохами или жезлами резной кости. В огромном зале висел туман от их горячего дыхания, и сквозь туман из темных ям татуированных глазниц яростно сверкали глаза. Маг вдруг показался самому себе очень маленьким и одиноким.
Подобное состояние было непривычно Гатхе, и он быстро стряхнул его с себя. Он был уверен в собственных силах, знал, чего хочет, и приготовился добиваться своего любыми средствами.
- Вожди Келда, - медленно начал он на аргивском.
Ему уже рассказали, что этот язык здесь наиболее известен, и пояснили, что с ним станут разговаривать, только если вожди сочтут его предложение достойным внимания или усмотрят в нем прямой вызов. Гатха решил сочетать оба способа.
- Я принес в дар вашему народу мудрость, которая поможет вам стать еще могущественнее. Магию, которая сделает ваших сыновей сильнее в битве, ваших вождей яростнее, а ваши победы полнее.
Кое - кто шевельнулся, услышав в этих словах оскорбление нынешней мощи народа. Маг ожидал ответного вызова, но пока все было тихо. Гатха сделал шаг вперед. Ему пришло в голову подняться на верхнюю площадку постамента, откуда он будет виден всем, но он отверг эту мысль. Неизвестно, какие у них тут обряды и традиции. Места на ступенях явно распределяются в определенном порядке, а Гатха пока не собирался уязвлять гордость туземцев. Вместо этого он принялся неторопливо расхаживать по кругу, объясняя суть своих теорий и изобретений. Никаких подробностей, разумеется, да вряд ли они способны понять хотя бы основы. Неприятных сторон экспериментов он касался вскользь или вообще пропускал их, подчеркивая в первую очередь сходство своих опытов с келдонскими обычаями создания вождей.
- Мне нужно только место для лаборатории, поддержка и время, - закончил он.
«Да, время, время, уже двенадцать лет пропало даром!»
Вождь с нижней ступени, прямо перед Гатхой, дернул себя за нечесаную бороду и прорычал на ломаном аргивском:
- Малютка думает, нам нужна его сила? Кто он такой?
Он добавил что-то еще на келдонском, и со ступеней прозвучали отрывистые басовитые смешки.
Маг готов был терпеливо отвечать на вопросы, но даже Баррину не позволил бы усомниться в своей гениальности! Гатха пронзил великана гневным взглядом. Глаза в глаза, а это всегда и всюду воспринимается как вызов.
- Я достаточно силен, чтобы думать прежде, чем открою рот, - нарочито медленно отчеканил он.
Подивиться собственной безрассудной отваге пришло ему в голову много позже.
- Это ты говоришь мне? Варагху? Ты, червяк из мягких земель? - Обведенные темными кругами глаза опасно вспыхнули.
Теперь уже ничего не оставалось, как ввязаться в смертельную ритуальную схватку, мериться силами с этим тупым великаном. Размеренным шагом Гатха приблизился к вождю, тщательно собирая ману, извлеченную им из всех земель, каких он коснулся в своих странствиях. Вспомнилась дельта реки Адгериск, переплетение потоков мутноватой воды. Сила бурлила в мозгу, готовая выплеснуться через край. Глядя в глаза вождю, маг твердо поставил ногу на первую ступень постамента.
Варагх вскочил. Одна рука его метнулась к рукояти меча, другая уже стискивала плечо дерзкого чужеземца. Одно движение этой руки могло оборвать жизнь Гатхи, но келдон тянул время, наслаждаясь своей властью, и это промедление погубило его. Маг вскинул руку и вытянул узкую ладонь. Молния сорвалась с кончиков его пальцев и ударила прямо в глаза вождя. Гигант покачнулся и, выронив меч, на миг зажал глаза ладонями. Напрягая все силы, Гатха столкнул соперника с помоста, оказавшись с ним лицом к лицу.
Келдон развернулся плавным кошачьим движением. Маг вытянул навстречу ему левую руку. На ладони плясали голубоватые искры. Варагх, рыча, ударил себя по лицу растопыренными пальцами и тут же рванулся в атаку. Это движение застало Гатху врасплох. Он никак не ожидал, что враг мгновенно оправится от удара. Маг уклонился в сторону, выпуская новый разряд оглушающей разум силы. На этот раз, сорвавшись с его руки, искры метнулись вперед… и отскочили от обнаженной груди вождя.
Гигант ухватил малорослого противника за плечо и за ногу, поднял над головой и с размаху швырнул на край ступени. У Гатхи потемнело в глазах. Невероятно! Этого просто не могло случиться! Боевая магия. «Такая смерть не для меня», - подумал маг. Но сквозь застилающий зрение туман он уже видел, как вождь келдонов отводит для удара сжатую в кулак руку.
Темное пятно тяжело обрушилось сверху за спиной келдона, перехватило поднятый кувалдой кулак и оттянуло его назад. Пальцы на плече Гатхи разжались. Он приподнялся и отполз подальше, наткнувшись на край следующего уступа. Противник Гатхи бился в объятиях своего соплеменника. Наконец он вырвался, и двое вождей, пригнувшись и оскалившись, закружились лицом друг к другу. Варагх с воплем бросился вперед и наткнулся на пятерню врага, когтями ударившую его в лицо. Ответный удар оказался неудачным, и неожиданный заступник легко перехватил руку врага, переломив ее в локте словно щепку. Варагх даже не вскрикнул, а просто застыл с искаженным яростью лицом. Враг удерживал его за запястье. Побежденный опустил взгляд и чуть склонил голову.
Победитель тут же выпустил изувеченную руку, повернулся спиной к противнику и шагнул на ступень постамента, сверху вниз разглядывая мага. Гатха медленно поднимался на ноги.
- Я Крейол, - проговорил келдон на аргивском, а затем неторопливо протянул руку, уперся ладонью в грудь чужеземца и спихнул его с возвышения.
Споткнувшись, маг едва не упал на колени. Его трясло от ярости, но Гатха сдержал гнев. Наверняка и этот знаком с боевой магией, да и в любом случае невозможно сражаться со всеми сразу. Маг отвел взгляд и склонил голову тем же движением, что и побежденный вождь. Оба доена вернулись на свои места: Варагх внизу, Крейол ступенью выше.
Крейол с минуту молча разглядывал чужестранца.
- Ты жив, чтобы я слушал еще. Не хочу тебе смерть.
«Пока», - мысленно договорил за него Гатха. Впрочем, он отлично понял, что произошло у него на глазах. Сильнейший самец заставляет подчиниться слабого. Здесь чтили силу, и только силу.
- Я могу сделать тебя сильней, - осторожно выбирая слова, заговорил маг. Он опасался задеть гордость вождя, но не собирался отступать. - Я владею особой магией, но для нее нужны время и кое-какая помощь.
Никто не торопился отвечать ему. Гатхе показалось, что Крейол искоса посматривает на соплеменников, видимо пытаясь угадать их мысли.
- Ты много обещаешь, - медленно выговорил он наконец. - Может, исполнишь, может нет. - Мгновение тишины. - Что ты можешь показать сейчас?
Вот этот ход мыслей был понятен Гатхе. Только, к сожалению, у него не нашлось готового ответа. Не многие умеют думать сперва о настоящем, а лишь затем о будущем. Сейчас ответа требовало настоящее.

Предыдущая страница 4 Следующая страница


5 Лорен Колман

- Я могу показать тебе всю Доминарию.
«Как бы объяснить ему попроще? Колдовское зрение. Покажу войны и схватки. Где келдоны могут получить лучшую работу… Нет, не те слова… Лучшую добычу!»
Собрание оживилось. Кое-кто снисходительно кивал. Вождь, восседавший на одной ступени с Крейолом, выразил общее мнение:
- Докажи, и ты получишь, чего просишь.
Гатха усмехнулся, выпустив сквозь белые зубы облачко морозного пара. Доказать нетрудно. По правде сказать, на досуге он часто забавлялся этим фокусом.
За два года Гатха так и не сумел привыкнуть к этому запаху. Стены комнатушки воняли торфом, забивая хрусткий запах свежего снега, выпавшего за ночь. Темные доски пола, уложенные прямо на сырую землю, слегка поддавались под ногами. Гатха рассеянно мерил шагами временную лабораторию, похлопывал руками, пытаясь согреться. Маг протянул ладони над бочонком медленно горящего сала. Резкий щелчок часового механизма заставил его обернуться к соседнему столу, но тут за стеной раздался грохот дробящихся камней, и Гатха шагнул к окну, так и не взглянув на результат опыта.
Окно выходило на южный склон, где росло здание постоянной лаборатории. Его лаборатории.
Извилистая тропа тянулась по заснеженному откосу к площадке, созданной силами ветра и воды. Естественная терраса была достаточно велика. Не менее велики были замыслы Гатхи и усилия, приложенные им ради блага народа Келдона. Одна из доен - властительниц женского населения - расхаживала по площадке, надзирая за ходом работ. Всеми делами, не связанными напрямую с войной, здесь заправляли женщины.
Рабы прилежно стесывали неровности каменистой поверхности. Серый булыжник грузили на колосов, свозили в груды, откуда келдоны-строители брали материал для стен. Среди немногочисленных горцев, уродившихся непригодными к бою и потому обреченных вести бесславную жизнь ремесленников или торговцев, нашлись мастера, заслужившие бы славу и почет у всех известных Гатхе народов. Они работали неторопливо и вдумчиво, точно следуя указаниям мага, но при необходимости дополняя их по собственному разумению. На четырнадцатом году самоизгнания с Толарии Гатха наконец мог надеяться продолжить свои исследования.
Войска Келда в эти годы находились в постоянном движении, отправляясь туда, где колдовское зрение Гатхи сулило им богатую добычу и достойное жалованье. Маг тратил на предсказания немало времени и сил, да еще и вожди время от времени требовали его присутствия на совете в Некрополе, однако эти затраты окупились с лихвой. Ему выдавалось все, вплоть до рабов и второсортных граждан Келдона, потребных для опытов.
Гатха уже начал разворачивать матрицу и другое оборудование в торфяном бараке, на скорую руку выстроенном для него по приказу доены. Первые же опыты на коренных келдонах дали потрясающие результаты. Рабы оказались менее податливы, зато пригодились для первоначальных экспериментов. Еще лучше для подобных работ подходили колосы - живучие и выносливые животные. Попытки изменить их устойчивую природу наводили Гатху на множество новых идей. Он испытывал самые смелые решения на колосах, от них переходил к рабам и, наконец, доводил работу до совершенства на келдонах. Если несколько образцов и ушли в брак, никто не поднимал шума. Большинство горцев даже выражали благодарность магу, давшему им возможность хоть чем-то послужить своему народу. Гатха наслаждался успехами и с нетерпением ожидал дня, когда сможет развернуться в полную силу. Да, порода келдонов подходила для его целей как нельзя лучше.

Глава 8

Атака фирексийцев застала Урзу врасплох. Мироходец спокойно разглядывал поверхность утеса, выискивая следы работы транов, когда поток адской энергии ударил его в спину, пригвоздив к отвесной скале. Только путем напряжения всех сил ему удалось сохранить привычный внешний облик перед лицом внезапной атаки. Второй чистильщик - вихрь когтей и клыков - нанес удар сбоку. Мучительным усилием втолкнув второго нападающего в поток энергии первого, Урза сумел высвободиться и выиграть мгновение, чтобы собраться с силами.
Теперь все трое кружились в дикой пляске. Урза двигался с неимоверной скоростью, но ему приходилось следить сразу за двумя противниками, и потому пара чистильщиков оказалась почти равной ему по силе. На кончиках пальцев мироходца блестели молнии. Разряды бичами хлестали фирексийцев, рассекая броню, под которой открывалась черная безжизненная плоть. Но изощренные создания фирексийской техники оказались слишком прочны, слишком глубоко скрывались в них жизненно важные органы, а между тем из трубки энергетической пушки, заменявшей руку одному из монстров, непрерывно била смертоносная огненная струя.
Стоило этому алому лучу задеть тело Урзы, боль, или нечто, равносильное боли смертных, нарушало его сосредоточенность. Чем больше сил уходило на поддержание привычного облика, тем слабее были наносимые мироходцем удары. Урза окружил себя защитным полем, рассчитывая, что фирексийцы не сумеют мгновенно сменить тактику боя. Ему требовалось время, чтобы восстановить собственные силы.
Чистильщик, настроившийся на поражение телесной формы, издал долгий пронзительный вой, отозвавшийся во всем существе мироходца неприятной рябью. Удар силового луча обжег плечо Урзы, и на мгновение его пронзила простая человеческая боль, усиленная всплеском энергетического поля. Ощущение не из тех, какие хочется запомнить навечно.
Вобрав в себя мощную ману воспоминания о горах Харлуна, из обеих рук Урза метнул молнии, скрестившиеся в десятке шагов перед ним. Точка пересечения зарядов разрасталась, пульсируя и разбрызгивая ослепительные голубоватые лучи. Усилием воли Мироходец швырнул пылающий шар во врага. Чистильщик с пушкой заметался, уклоняясь от преследовавшей его шаровой молнии.
Урза выиграл время и больше не сомневался в победе. Материализовав свой посох, мироходец включил звуковую атаку. Впервые это оружие было использовано еще во времена изгнания фирексийцев с Гульмани. Звуковые волны воздействовали на сложную смазочную смесь, заменявшую полумеханизмам кровь. Почти недоступный слуху визг хлестнул второго фирексийца, свалив его на землю. Черные брызги выплеснулись из открытых ран. Чистильщика сотрясала дрожь. Урза шагнул вперед, направив посох прямо на врага. Последняя судорога, и тот замер. Земля под ним почернела от жирной крови.
Только теперь Урза заметил, что второй фирексиец устоял перед звуковой атакой. Он все еще приплясывал на месте, ловко уклоняясь от скользившей над ним шаровой молнии. Столкновение было неизбежно, однако мироходец сомневался, сможет ли разряд уничтожить врага. Снова собрав ману, Урза направил на загнанного в угол фирексийца новый разряд. Затем, опасаясь, что гибнущий враг успеет вызвать на помощь других, мироходец исчез в хаосе межмирия.
Боль ожога прошла, но воспоминание о ней еще долго горело в его памяти.
Даввол в сопровождении четырех солдат-фирексийцев, блестевших вороненой броней в красноватых отблесках лавы, обходил основной участок добычи текучего камня. Тяжелые диски с прямоугольными лепестками лопастей, вращались наверху, обеспечивая участок энергией. Огромный закрученный штопором винт зачерпывал лаву в природных домнах планеты и поднимал ее в покрытые жирной копотью трубы. Здесь лава остужалась водами, накачанными из близлежащего озера, и передавалась дальше, на обработку. Едкий сернистый пар вырывался из щелей, и весь металл на этом участке быстро покрывался слоем красноватой ржавчины.
Даввол напомнил себе, что все механизмы следует заменить, как только будет запущена вторая очередь подъемника. Огромная стройка беспощадно поглощала силы и время. По древнему календарю Доминарии пройдет еще пятьдесят лет прежде чем удастся запустить новый подъемник, которым пользовались и феки, и фирексийцы. Коракианский год был чуть длиннее, но сейчас это не имело значения. Прошло уже сто тридцать три года с тех пор, как он покинул Корак, но Даввол до сих пор не забыл планов, намеченных для себя тогда и не осуществленных по сей день.
Даввол, на столетие переживший соплеменников, все еще презирал свое слабое, ущербное тело, которому коракианские медики предсказали недолгий век. Все эти медики давно лежали в могилах, а Даввол продолжал жить и даже добился от фирексийцев кое-каких усовершенствований. Они заботились о том, чтобы их слуга мог безупречно выполнять свои обязанности, но не давали ничего лишнего. Ему обещали бессмертие, пока на Ратхе все идет по плану, пока он исполняет их приказы… пока Кроаг нуждается в нем.
Феки, человекоподобные существа с плоскими лицами и узловатыми суставами, во время обхода держались в стороне. Их бледная кожа, давно забывшая солнце, блестела от пота. Даввол знал, что рабы ненавидят его, но под охраной фирексийских воинов бояться было нечего. Любой из стальных солдат легко прикончит их всех прежде, чем рабы сумеют нанести ему серьезные повреждения. Легкие повреждения фирексийцы исправляли без труда. Даввол поставил себе задачу превзойти их в искусстве восстанавливать и совершенствовать. Неудачное покушение на Урзу Мироходца кое-чему научило его.
- Увеличить производство! - приказал он фекской надсмотрщице.
Внешне она ничем не выделялась среди простых работников, но Даввол не мог ошибиться. Он легко отличал тех, кому подчинялись рабы. Надсмотрщики хорошо знали, что ждет их, если они не справятся с работой. Провинившегося заставляли смотреть, как умирают его подчиненные. Простое и действенное средство, чтобы феки сами старались подобрать для себя надсмотрщиков, которые не станут зря разбрасываться их жизнями.
- Мне нужно ускорить распространение границ. Позаботься об этом.
Надсмотрщица покорно кивнула. Ее лицо застыло неподвижной маской, и только в блеске синих глаз сквозила ненависть.
Даввол проследовал дальше, оставив позади пару охранников. Остальные солдаты прошли за ним по длинному коридору, вдоль которого тянулись ржавые трубы. Коридор оканчивался большим балконом, нависшим над поверхностью земли. Даввол встал на свой летучий диск. Обогнуть Твердыню было не так-то просто. Впервые издалека увидев громаду крепости, он не сумел оценить ее размеры. От подвалов, где располагались механизмы, до огромной дымовой трубы на вершине было добрых две мили и вдвое больше в поперечнике. И все это, вплоть до мельчайшего винтика, до последнего раба, принадлежало ему.
Солдаты ступили на диск вслед за ним, и Даввол мысленно приказал взлетать. Диск плавно прошел над перилами балкона и начал подниматься вдоль стены. В огромном провале, скрывавшем подножие башни, царил вечный сумрак. Немного света попадало сюда только из подвалов, да городок феков - тесно прижатые друг к другу бараки - выглядел едва ли чуть более светлым пятном на темной земле. Душный, влажный воздух непрестанно сыпал на обитателей селения мелкую морось кислотного дождя. Диск быстро пронесся под каменным потолком и устремился в отверстие, выходившее в верхний зал. Даввол отметил про себя, что в ближайшее время, не позднее будущего года, надо заняться кислотным дождем. Не то чтобы его заботило здоровье феков, но такое высокое содержание примесей в водяных парах говорило о несовершенстве фильтров. Это могло уменьшить объем добываемого минерала.
Текучий камень, чудодейственное вещество! Приняв управление Ратхом, Даввол скоро узнал все о его достоинствах. Он задумчиво извлек из кармашка в широком рукаве небольшой образец, который всегда носил с собой. Нагревшийся в недрах кратера кусочек камня не выглядел чем-то примечательным, всего лишь осколок породы, покрывавшей этот мир от горизонта до горизонта. Легким усилием мысли Даввол заставил камешек переменить форму. Цилиндр, куб… Под его взглядом камень таял, как воск в печи, однако не сбегал с ладони, а мягко перетекал в новый облик. Корабль, яйцо, короткий жезл. Его возможностям не было предела. А ведь этот минерал много тверже обычных горных пород! Даввол напрягся чуть сильнее, и жезл в его руке превратился в нож с короткой рукоятью и очень острым лезвием. Еще один штрих, и рукоятка стала мягче, будто обмотанная замшей. Что до клинка, то Давволу уже случалось изготавливать подобные кинжалы и с легкостью пробивать ими транский металл.
По - видимому, текучий камень, как малые его осколки, так и целые пласты породы, повиновался тому, кому принадлежала власть над Ратхом. Ивенкар, законный наместник Фирексии, будет обладать всей полнотой власти, которую делили сейчас Даввол и Кроаг. Член Внутреннего Круга постоянно гостил в Твердыне и стоял над душой правителя. Даввол прекрасно понимал, кто здесь настоящий хозяин, и втайне радовался, что Кроаг мало интересовался его забавами с текучим камнем. А ведь тот, кто научится в полной мере управлять им, станет настоящим повелителем мира, состоящего из волшебного камня! Нож в ладони Даввола растаял и снова изменил форму.
Диск уже вошел в шахту, пронизывающую все этажи твердыни. Черный металл купался в красных отблесках молний, разрывающих темное небо. Даввол заставил летающий снаряд плавно скользнуть в коридор, ведущий к тронному залу. На его ладони лежала крошечная резная корона. Да, текучий камень - один из двух ключей к абсолютной власти над Ратхом, и Даввол уже размышлял, как завладеть вторым.
На пути ко второму ключу стоял Урза Мироходец. Во всей вселенной не было существа, вызывавшего большую ненависть фирексийцев. Того, кто найдет способ избавить темную расу от ненавистного врага, ожидала невообразимая награда. И Даввол шесть десятилетий расставлял ловушки, обучал чистильщиков все новым и новым приемам борьбы, однако мироходец выжил.
Нужно было что-то делать: не задумывать, а исполнять, а в этом Даввол не был силен.
Он подошел к обломкам последних чистильщиков, доставленных поисковой группой из дальнего мира. Эти двое были меньше остальных, зато снабжены смертоносным оружием и весьма подвижны. Правитель Ратха рассчитывал, что быстрота движения поможет им обойти защиту Урзы. Очевидно, он ошибся. Бронированная скорлупа искорежена и оплавлена. Десятки пробоин. Черная плоть первого разворочена и сочится блестящей смазкой. Тело второго доставили на Ратх в виде трех отдельных кусков. Даввол не решался представить, что могло так изуродовать сверхпрочный корпус механического охотника. Под его останки натекла целая лужа масла, переливавшаяся в лучах светильников всеми цветами радуги. Пахло жареным мясом, горелым маслом и прокаленным металлом. Даввол задумчиво разглядывал радужную пленку на полированном стальном полу.
Рядом послышался скрежет металла о металл. Кроаг.
- Урза Мироходец жив. - Фирексиец остановился над останками чистильщиков. Все было ясно и без вопросов.
Даввол кивнул:
- Видимо так.
Голос фирексийца все еще звучал для него шипением и лязгом, но его внутреннее ухо было усовершенствованно и позволяло преобразовывать эти звуки в осмысленные слова. Преодолев языковой барьер, Даввол в какой-то мере избавился и от страха перед фирексийцами. Они стали для него не такими чужими. Кроме того, прожив больше века в тени смерти, невольно привыкаешь к ее близости.
Кроаг обернулся к коракианцу.
- И чем ты теперь занимаешься?
- Думаю.
Носком стального башмака Даввол поддел отрубленную руку. В сущности не руку, а пушку, способную изливать непрерывный поток адской энергии, нарушающий устойчивость силовых полей мироходца. Трубка откатилась, выпачкав пол маслянистой гарью. Хорошо, что удалось вернуть для осмотра трупы. Зачастую им и этого не оставалось.
- Не оправдали расчетов, - признал Даввол. В сущности, все усовершенствования основывались лишь на его догадках.
Чистильщики не создавались по единой схеме. К этому виду фирексийской расы относили и мелких, закованных в тяжелую броню особей, и огромных механических драконов. Впрочем, большее не всегда лучшее, если только не стремишься обеспечить противнику лучшую мишень. Давволу, привыкшему все раскладывать по полочкам, прежде чем принимать решение, такое разнообразие возможностей сильно затрудняло задачу.
- Урза Мироходец должен умереть, - шипел над ухом Кроаг. - Нельзя допустить, чтобы он снова встал у нас на пути. - Железные стержни-руки протянулись к лицу коракианца, острые стальные пальцы щелкнули перед его глазами. - Ты не справляешься с работой.
Зрачки Даввола сузились, напряженно следя за когтями, целившими прямо в его лицо. Еще раз сглотнув комок, застрявший в горле, он сумел заговорить без дрожи в голосе:
- Я делаю все возможное. Урза прожил уже три тысячелетия. Не так просто отправить его в небытие.
Кроаг молчал, вспоминая, быть может, все прежние неудачные покушения. Его стальная рука чуть опустилась.
Даввол шагнул в сторону и нагнулся, чтобы как следует разглядеть расчлененный труп. Лучшим оправданием для него послужил бы изъян, обнаруженный в конструкции чистильщика. Ясно, что конструкция неудачна, хотя вряд ли Кроаг спокойно примет от него подобное заявление. Чистильщики считались наиболее совершенным видом фирексийцев. Ни одно живое существо не могло устоять перед этими непревзойденными убийцами. Но для Урзы Мироходца нужно было изобрести нечто новое. И здесь крылась главная трудность. Даввол знал, что творчество, настоящие прорывы мысли ему недоступны. Пожалуй, Кроаг тоже это чувствовал. Он сознательно выбрал для управления Ратхом существо, умеющее скрупулезно соблюдать распорядок, в точности выполнять распоряжения и не способное создавать. Именно эти качества сближали Даввола с расой фирексийцев и заставляли их в какой-то мере доверять чужаку.
Даввол еще мог более или менее представить, каких усовершенствований требует конструкция чистильщиков. Беда в том, что он совершенно не представлял сильных и слабых сторон противника.
- Потребуется время, - поразмыслив, заговорил коракианец. Его бледный палец коснулся оплавленного шрама на броне чистильщика. На пальце осталось черное пятно. - Больше времени, чем я предполагал поначалу, - продолжал он, осторожно подбирая слова, - но, думаю, это возможно. - Даввол выпрямился. - Урзу Мироходца можно убить.
Кроаг не был приятным собеседником.
- Как? - проскрипел он.
Это единственное слово прозвучало для наместника Ратха предостережением и угрозой.
В эту секунду Даввол впервые задумался: почему член Внутреннего Круга с такой страстью стремится уничтожить Мироходца? Что он от этого выиграет? Или, может быть, грозный фирексиец тоже живет в тени смерти? И опасается кары всевышнего, своего темного владыки? На бледной коже коракианца выступили мурашки. Да, тогда становится объяснимым постоянное внимание Кроага, десятилетиями торчащего не Ратхе, подстегивающего и погоняющего правителя. До сих пор Даввол не мог этого понять. Слишком чужд был для него разум фирексийца. К тому же только последние несколько лет они могли объясняться без посредников.
Он ответил вопросом на вопрос:
- Можно ли усовершенствовать чистильщика по моему проекту?
Стальные полосы одеяния фирексийца зашуршали, на миг прикрыв кожистое лицо Кроага серебристой вуалью.
- Это возможно, - ответил он.
Мироходец не часто подпускал к себе охотников, так что в их распоряжении было не меньше десяти лет. За это время можно усовершенствовать воспринимающие органы чистильщиков так, чтобы даже обломки трупов сохраняли память о ходе сражения и приемах, применявшихся мироходцем. Потом не один век уйдет на то, чтобы исправить обнаруженные недостатки предыдущих конструкций. Но это единственно доступный Давволу путь: постепенные изменения на основе постоянного учета недостатков. И притом медленное, но явное продвижение вперед купит ему еще пару столетий жизни. За это время в его распоряжении окажется целая армия смертоносных существ, с которыми не сравнятся обычные фирексийские чистильщики. А уж тогда Даввол добьется усовершенствования для себя и заслужит звание ивенкара. Разве это не по-фирексийски: исправлять в новом поколении недочеты прежних?
Даввол уже не сомневался в гибели мироходца. На его стороне был закон больших чисел. Рано или поздно, через пять или через десять столетий, Урза совершит промах. Тем временем Даввол подготовит свою армию чудовищ.
И пожалуй, Даввол предпочел бы, чтобы охота была долгой.

Глава 9

Мултани зарылся пальцами ног в теплую рыхлую землю Явимайи. Он снова был молодым и бодрым, словно заново родился. Правда, он всегда и всюду, даже через полмира, ощущал на себе взгляд мыслящего леса, чувствовал, как нарастает его сила. Падали старые деревья, уступая место молодой поросли, и его тело становилось юным и гибким. Лес разрастался, и гуще, ярче становилась грива изумрудного мха, покрывавшего голову и плечи природного духа. Но сейчас, в тени прибрежной рощи Явимайи, врастая корнями в землю, Мултани невольно вспоминал приветствие Рофеллоса.
«Явимайя рад тебе», - сказал тот, когда «Маяк» опустился на землю острова.
Значит, теперь Явимайя говорит устами эльфа? Что ж, неудивительно. Без Мултани лес мог обращаться только напрямик к его разуму. В произнесенных вслух словах природный дух ощутил голос Явимайи, проникший в разум Лановара, научившийся использовать его для собственных целей. И кажется, эльф начинал сознавать свое место в жизни леса. Что делать, ведь семьдесят три года прошло с тех пор, как природный дух в последний раз был дома.
За это время Явимайя ускорил смену поколений. Даже в редкой прибрежной роще теперь слышался нескончаемый гул падающих и прорастающих вновь стволов. Он затихал, когда рушились дальние деревья, и превращался в оглушительный треск, когда соседние великаны уступали воле Явимайи. Новые росли на глазах: молодые ветви тянулись к небу, стволы словно распухали, набирая толщину, земля шевелилась, раздвигаемая растущими корнями. И трава под деревьями шла рябью. Всё новые травинки проживали свой мгновенный век и увядали, уступая место юным росткам. Лесной ковер переливался расцветающими вновь и вновь цветками, в воздухе висел легкий туман опадающей листвы, продолжалась бесконечная направленная эволюция.
Кто - то из учеников тихо вскрикнул, заметив, что даже букашки в траве рождались и умирали с той же невероятной скоростью.
- Конечно же, - отозвался Мултани. Уловив момент, когда дух отвлекся, Рофеллос тут же ускользнул в лес. - Животные такая же часть леса, как и растения. Одно не может существовать без другого. Хотя некоторые из детей Гайа могут измениться в течение одного воплощения, и им нет нужды возрождаться многократно.
Почему-то эта мысль явно взволновала учеников-магов.
Мултани, для которого происходящее не было чудом, все же задумался: не сказались ли перемены Явимайи в том, как быстро он установил связь с эльфом? Для духа прошло семь десятков лет, но сколько поколений прожил за это время лес? Даже разделяя мысли с Явимайей, Мултани не видел ответа на свой вопрос. Мыслящий лес никогда не переживал ничего подобного и для многого еще не знал объяснений. Направляя развитие составляющих его жизней, он, случалось, совершал ошибки. Лес боялся лишь тех ошибок, которые угрожали обрывом цепи жизни. Такова была его природа: отдельные существа гибли, но всегда с надеждой возродиться в своем потомстве.
Мултани хотелось бы навсегда остаться здесь, вернувшись в родную почву, но дух знал, что его ждет другое дело. По воле Явимайи он стал послом и учителем, голосом леса, говорящим с другими народами.
- Хорошо? - спросил голос за его спиной.
Из - за толстого ствола бесшумно возник Рофеллос. Да, эльф в самом деле был здесь как дома.
И в его вопросе ощущался какой-то вызов. Мултани распахнул свой разум, разделив с эльфом мысли леса. Как и тогда, на берегу, он ощутил внутренний трепет эльфа и родство с ним. Родство Рофеллоса с Явимайей! Но теперь Мултани представлялся эльфу соперником, и воинственная натура Лановара одержала верх над чувством благоговения, которое он испытывал когда-то перед духом природы. Вспомнив то время, Мултани уловил в эльфе еще одно изменение: Рофеллос не старел!
Время меняло даже долгоживущих эльфов, и семьдесят лет - немалый срок в их жизни, но Рофеллос по-прежнему был в расцвете молодости.
Значит, Явимайя делится с ним жизненной силой! Лес принял эльфа в себя и сохраняет его юным и неизменным, как самого Мултани!
- Ты рад возвращению, - сказал эльф.
Это был не вопрос, но утверждение. Мултани понимал, что эльф всего лишь высказал одно из многих чувств, которые разделил с Явимайей. Он еще не умел отличать собственные мысли от мыслей, вторгавшегося в него сознания леса.
- Да, - ответил Мултани вслух, чтобы не запутать собеседника еще больше, я рад вернуться к Явимайе.
Дух природы шагнул ближе к Рофеллосу, задержавшись, чтобы погладить пальцами бутон молодого гранатового дерева. Внутри уже билась сила, копившаяся впрок, до времени, когда плоду придет время взорваться, разбросав по сторонам семена своего потомства. Через несколько поколений растение изменится настолько, что сумеет перебрасывать семена через реки и закидывать их на высокие скалы. А также распугивать взрывом жадных травоядных, собравшихся пообедать сочной листвой. И это оружие будет совершенствоваться дальше…
- Примечательное растение, - заметил Мултани, испытывая Лановара.
- Я еще не успел рассмотреть его, - признался тот.
Эхо его слов, может быть, вернее передающее их внутренний смысл, отозвалось в сознании Явимайи. Мултани понял, что за минувшие годы времени у эльфа было достаточно, но Рофеллос не желал пользоваться им как следует. Его невозможно было заставить обращать внимание на растения, кроме тех, что давали пищу или одежду. «Как грустно, - подумалось Мултани. - Какой узкий взгляд на природу».
- А ты рассмотри, - произнес он, помогая Явимайе собственной волей.
Рофеллос неуверенно, с сомнением на лице шагнул вперед. Сейчас его душа была закрыта для духа природы. Эльф еще не стал нераздельной частью леса. Пока еще не стал. Рофеллос протянул руку, небрежно наклонил ветку. Раздался легкий хлопок, и десятки крошечных остроконечных семечек осыпали Лановара, слегка уколов кожу. Эльф отскочил, его рука сжала рукоять меча. Слова ободрения замерли на губах Мултани, когда он увидел страх и тяжкое недоумение в расширенных глазах эльфа. Только сейчас дух начал понимать, какими трудными были для Рофеллоса эти семь десятилетий.
В тот же миг эльф бесшумно канул в лесную чащу, растворившись в ней так же легко, как умел сам Мултани.
Ноги едва касались лесной подстилки, мягкой земли, на которой здесь, в глубокой тени, не росла трава. Тонкие ветви хлестали его по лицу. Рофеллос не думал, куда он бежит, но склон холма подталкивал его на ровную тропу. Предостерегающий скрип дерева, которое Явимайя уронил поперек дороги, заставил повернуть обратно к прогалине. Эльф не замедлил шага.
Дорога привела его в ложбину между двумя пологими пригорками. Рофеллос резко остановился, попробовал воздух на вкус. Ничего, кроме сладкого аромата цветов граната и ядовитого тимьяна.
Эта сладость скрывает зреющее в них опасное оружие. Нигде не слышно шума погони, только гул падающих деревьев да птичьи голоса. Беглец нагнулся к земле, коснувшись ее ладонью. Земля молчит, не потревоженная шагами эльфов Явимайи. Тишина. Даже в сознании затих голос леса, изгнанный оттуда отчаянным рывком. Он вернется снова, медленно и неуклонно запуская корни в его разум.
А он - то надеялся на помощь Мултани. Надеялся, что дух природы подскажет, как жить под этим неотступным взглядом. Какая глупость - полагаться на того, кто не принадлежит к племени Лановар! Даже если лесной дух и пытался помочь, если был какой-то намек в разговоре о гранате, эльф не понял его и потому бежал. Драться или бежать - иначе Лановар не умел отвечать на угрозу. Первое - вступить в бой было невозможно из-за Явимайи. Он не позволит ему применить силу, и Рофеллос бежал, вырвался из-под его власти. Сейчас он был только Рофеллосом, но еле слышный зов леса уже звучал на краю его сознания. Скоро он проникнет вглубь, укоренится там, но пока у него еще оставался выбор.
Лановар бежал.

Глава 10

Пляшущее в очаге жаркое пламя выгоняло морозный воздух за стены главной лаборатории Гатхи. Северное окно занесло снегом. Здесь, под защитой камня и тени, он устоял против оттепели последней недели. Комната пропахла дымом, но на стенах не было ни пятнышка копоти. Рабы тщательно заботились о безукоризненной чистоте. Рабы - подарок влиятельных вождей, которые чувствовали себя в долгу перед Гатхой. Келдоны всегда платят долги: добром за добро, злом за зло. Пока, за прошедшие сорок лет работы, сделанное Гатхой добро в их глазах перевешивало зло. Ошибки случались, но несмертельные. Главное - сохранять равновесие. Нажил врага в одном вожде - подружись с другим, более сильным. С самого начала Гатха понял, что в племени келдонов царила иерархия не менее строгая, чем в стае голубей. По осанке и жестам с первого взгляда можно было определить, кто кому подчиняется. Правда, расстановка сил время от времени менялась. То один то другой вождь поднимался выше или падал вниз. Предсказать результат поединков или несчастных случаев было непросто. Гатха понимал, что рано или поздно может ошибиться, сделать ставку на неудачника, но это было делом будущего. Тогда и придет время искать выход. Пока его занимало одно - работа.
Он уже перенес на стол подставку с препарированной мышцей колоса и потянулся за пинцетом, когда в передней послышался шум. Взволнованный гомон рабов, удар, звук падения тяжелого тела… Дверь распахнулась, и в лабораторию ввалился Трог. С его тяжелых кожаных сапог на чистый пол сыпались комья снега и грязи. Семь с лишним футов самоуверенной силы. Келдон превосходил мага на шестнадцать дюймов роста и сотню фунтов веса, однако Гатха, мало ценивший грубую силу, спокойно встретил пристальный взгляд вождя. Досадно, что приходится отвлекаться, однако он кивнул рабу, приказывая убрать образец со стола. Пока Трог торчит в лаборатории, о работе нечего и думать.
Отодвинув стул подальше от теплого очага, келдон сел и снисходительно кивнул магу.
- Хорошее выбрал место. - Он говорил на низком келдонском, ради удобства Гатхи.
Этот язык, основанный более на словах, нежели на жестах и интонациях, применялся, чтобы отдавать приказы рабам и невоюющим келдонам. Трог имел в виду разорванное вдоль знамя, висевшее на стержне, вбитом между обтесанными камнями камина. Другая половина висела в замке Трога, стоявшем под самым Некрополем, а второе такое же знамя украшало зал совета. Трог разделил с Гатхой трофей, захваченный у побежденного врага. Редкий дар, означавший, что Король-колдун обязан своей победой чьей-то помощи.
Трог, внук того самого Крейола, который спас когда-то жизнь мага, десятилетним мальчишкой был отдан Гатхе. Недоносок, как называли келдоны малорослых детей, и надеяться не смел, что будет избран для испытания вождей. Отец ребенка напрямик заявил, что лучше его сын сгинет в ледяной пустыне или умрет от неумелого колдовства, чем окажется среди отверженных. Разумеется, многих детей ждала судьба рядовых воинов, и обычно родители не видели в этом большой беды, но Трог был первенцем могущественного вождя и влиятельной доены. Положение обоих родителей зависело от достоинств их отпрыска, и они желали ему успеха любой ценой. Трогу повезло. Вмешательство на генном уровне оказалось удачным, и мальчик не только превзошел сверстников в росте, но и носил теперь высокое звание Короля-колдуна. Его войско заражалось от своего предводителя горячечной, безрассудной отвагой и одерживало небывалые победы. Молодой вождь уже занимал высшую ступень в зале совета, и равных ему было не много.
Гатха устроился поближе к огню. Более удобное положение считалось, разумеется, менее почетным. Маг никогда не забывал своего места среди келдонов. Владение языком и одежда местного покроя еще не делали его воином. Любой вождь в любую минуту мог лишить его жизни, если Гатха не успеет прикрыться заступничеством более сильного.
- Доля в твоей победе - честь для меня, - наконец заговорил маг, уставившись на разорванное знамя, чтобы избежать столкновения взглядов.
Король-колдун согласно хмыкнул.
- Я черпаю силу в войне. - Его голос прозвучал мощно и властно. - Ничье оружие не коснулось меня. Я топчу жизни врагов, как хрупкие снежные комья. - Его темные глаза уставились на Гатху. - Это сделал для меня ты, и я не забыл. - Вождь помолчал. - Ты сделаешь это и для моего сына.
Гатха, изумленный до забвения приличий, взглянул в глаза вождя. «Значит, это не визит вежливости по-келдонски, а деловой разговор?» Колдовской дар короля создал среди горцев большой спрос на работу мага. Их не смущало, что лишь один из десяти подопытных выживал и сохранял боеспособность. Гатха даже начал снова пополнять матрицу фирексийскими генами, как пополнял ее прежде генами колосов. Постепенно он нагонял время, потерянное, когда приказ Баррина прервал его исследования, однако надежность результатов все еще оставляла желать лучшего. А Гатха очень опасался сделать этого человека своим врагом.
Отведя взгляд, он сглотнул слюну, смачивая пересохшее горло.
- Не знал, что у тебя есть сын. Поздравляю с новым воином.
Между тем Гатха наскоро прикидывал вероятность того, что ребенок выживет. Невелика. Он нервно погладил свою козлиную бородку.
Трог покачал тяжелой головой:
- У меня нет сына. Пока. Ты поможешь мне сделать из него Короля-колдуна, такого, как я.
Воздействие до зачатия? За последние сорок лет Гатха проделывал такое только на пленных рабах. Келдоны живут одним днем. Они не умеют заглядывать в будущий год и тем более заботиться о еще не рожденном ребенке. Должно быть, Трог унаследовал гены своего деда, Крейола. Тот тоже, по меркам горцев, был весьма дальновиден. А ведь Гатха давно отказался от мысли убедить совет разрешить ему дородовое воздействие. Большинство вождей рассуждали просто: «С какой стати испытывать на себе колдовство, результатов которого надо ждать долгие годы?»
- Ты сделаешь это, - с напором повторил Трог. Маг кивнул.
- Это можно сделать. - Келдонские слова застревали у него на языке. - Но непросто, и нельзя предсказать, унаследует ли твой сын колдовской дар.
Получить для нового образца набор генов Трога - редкая удача! Но понадобится новое оборудование, нужно разработать новую методику, и время… вечно не хватает времени! Гатха безмолвно выругался. Вслух он заговорил о другом:
- А твоя доена согласится?
Это был серьезный вопрос. Маг был знаком с двумя супругами вождя и не мог представить, чтобы одна из них согласилась довериться магу.
Трог кивнул.
- У меня новый замок и новая доена. Она согласна.
Честолюбивая молодая самочка!
- Возможно, потребуется несколько попыток, - предупредил Гатха, - но, думаю, мне это под силу.
Резко поднявшись, на прощание Трог вскинул к глазам сжатый кулак. Гатха ответил тем же ритуальным жестом, но, разумеется, поторопился опустить руку раньше вождя. Поднятая рука загораживала воину обзор, и было бы страшным оскорблением для сильнейшего воина, если бы низший осмелился остаться беззащитным перед его лицом.
- Ты сделаешь из моего сына Короля-колдуна, - сказал Трог. - А потом из его сына. Пока ты делаешь это, Гатха, у тебя будет все, что нужно. Проси, и получишь. - Он помедлил и добавил на высоком келдоне: - Ты будешь сидеть в совете вождей. Я обещаю.
Огромная честь: и обращение на языке воинов, и само обещание. Гатха не упустил случая ответить тем же: невнятно поблагодарил и слегка наклонил голову, признавая свою слабость перед сильнейшим. Трог оскалил зубы в улыбке, и Гатха снова поклонился вслед выходящему вождю. Едва за тем захлопнулась дверь лаборатории, ноги мага обмякли, и Гатха с трудом добрался до стула. Громкое обещание Трога, конечно, никогда не будет исполнено. Никто не смеет сесть в присутствии совета вождей в Некрополе.
Однако, пока за его спиной стоит Король-колдун и его войско, магу не приходится опасаться за свою жизнь. И у него будет все, что нужно! А маг хорошо знал, что ему нужно. Лаборатории, соперничающие с толарианскими? Конечно! Вся академия к его услугам? Разумеется! Голова Баррина на пике? Еще бы! Чудесное будущее открывалось перед ним. Оставалось только крепко взять его в руки, а если добыча окажется ему не по нраву, маг переделает ее на свой вкус.
- Урза, мне это не нравится. - Баррин швырнул на стол листки доклада. Они разлетелись по мраморной столешнице, несколько с легким шелестом порхнули на пол. - Мы… я остановил исследования Гатхи потому, что они угрожали нашей морали и жизни людей. Дезертировав, он окончательно доказал, что недостоин доверия, сколько бы ты ни твердил, что каждый имеет право уйти. А теперь он начал самостоятельные исследования. И при том использует одну из наших малых евгенических матриц. - Баррин раскачивался в кресле, голос его звучал почти жалобно. - Урза, я хотел остановить его, а не выпустить эту заразу в Доминарию.
Мироходец стоял у большого стола напротив Баррина. Он выглядел совсем юным, и на его мальчишеском лице странным казался суровый, упорный взгляд.
- Келдоны не кажутся мне невинными страдальцами, - заметил мироходец. - Они предоставили ему кров и все необходимое для работы, потому что он обещал им то, чего они сами желали. Искусственный отбор и магически направленная эволюция были у них в ходу еще тогда, когда ни ты, ни я, Баррин, об этом и не думали. Зачем же нам вмешиваться в их дела, тем более что мы можем извлечь большую пользу, просто наблюдая за ходом событий?
Баррин потер покрасневшие, опухшие после бессонной ночи глаза, перебрал разбросанные листки и нашел среди них небрежный набросок, сделанный Урзой.
- Вот. - Маг протянул мироходцу листок. - Неужели их отбор и направленная эволюция могли довести до такого?
Изображенное на рисунке бесполое существо мало напоминало человека. Огромный рост, непомерно толстые кости и выпуклый черепаший панцирь на широкой спине. Уродливые конечности с перепонками между бесформенными пальцами и костяными выростами-шипами на локтях и коленях.
Урза покачал головой. Его лицо изменилось, став на несколько лет старше.
- У нас на Толарии случались не менее ужасные провалы, - заметил он. - Думаю, это попытка внедрения в евгеническую матрицу генов колоса.
- Эта тварь - не результат неудачного эксперимента, - возразил Баррин, возмущенный подобным сравнением. - Она создана из нормального живого существа обратным воздействием на генную структуру. У нас никто, кроме Гатхи, не применял таких методов.
Урза хлопнул ладонью по столу.
- Возможно! Зато из слабосильного образца он создал воина, достойного высокой оценки даже по келдонским меркам! - Мироходец опустился в кресло, видимым усилием воли заставив себя успокоиться. - Баррин, я ведь не уговариваю тебя принять методы Гатхи. Напротив, они укажут нам границы, к которым не следует приближаться, спасут от многих бесплодных попыток. Мы не станем коренным образом преобразовывать жизнь, но только осторожно подтолкнем, направим в нужную сторону. Превентивная терапия, Баррин!
При всем отвращении к этой мысли старший маг невольно задумался. После полутора сотен лет работы в реальном времени врожденные уродства стали редкостью, и все же они случались. Бывало и так, что дети рождались нормальными, но с возрастом в них проявлялись те или иные болезненные отклонения. Память о таких неудачах преследовала Баррина как кошмар. Он стиснул доску стола.
- Да, в таком подходе есть смысл. Но разве это причина дозволить Гатхе продолжать работу?
- Ты видел последние отчеты. Почти во всех линиях, выведенных на Толарии, накапливаются нежелательные отклонения. И происходит это из-за того, что начальные стадии роста проходят в ускоренном времени. Мы можем помочь отдельным личностям, но они уже никогда не станут родоначальниками линии, способной дать наследника. Достаточно жизнеспособное потомство дают только те образцы, у которых все развитие прошло в реальном времени, но и на них слишком сильно влияет голубая мана Толарии. Мы зашли в тупик, Баррин. Опытные данные, накопленные Гатхой, помогут мне начать заново и наверстать потерянное время.
Маг медленно поднялся на ноги. Его трясло. Линии, выведенные на Толарии? Урза не стал бы без причин тратить слова на подобное уточнение. В горле застрял тугой ком. Баррин едва сумел вытолкнуть из себя хриплый шепот:
- Сколько? - спросил он. - Сколько линий существует за пределами острова?
- Не так уж много, - легко ответил Урза. - Все в том же роде, что и здесь. Доминарианцы, выращенные в областях, насыщенных белой маной, с примесью транского генетического материала. - Мироходец нахмурился. - У меня тоже первые поколения были устойчивее последующих, но отклонения накапливаются не так быстро, как на Толарии, - вероятно, за счет воздействия белой маны.
Уже второй раз выясняется, что Урза затевает что-то независимо от академии. Баррин бессильно опустился в кресло.

Предыдущая страница 5 Следующая страница


Порода героев 6

- Почему ты мне не рассказывал?
Мироходец передернул плечами:
- У тебя и так довольно забот, а моя работа никак не связана с программой академии. Помнишь, меня с самого начала беспокоило использование маны Толарии для повышения приспособляемости материковых образцов, а когда работы Тимейна…
- Хватит, Урза. - Баррин вскинул руки, признавая свое поражение. - Достаточно.
Он потер переносицу. В висках все сильнее билась боль. Кажется, много лет назад было время, когда он надеялся прожить простую человеческую жизнь. Он вовсе не мечтал ни о бессмертии, ни о власти над множеством живых существ. И никак не думал безнадежно запутаться в сетях, которые Урза готовит для фирексийцев.
Теперь поздно угрожать даже отставкой. Мироходца вряд ли удастся переубедить, и уж подавно никто не сумеет его удержать. Баррину остается только в меру сил смягчить разрушительные побочные последствия. Волей-неволей, маг оказался в ответе за многих, и в первую очередь за жизнь своей жены и детей, на появление которых Баррин очень надеялся.
- Ты вел записи независимых экспериментов? - спросил он и тут же возненавидел себя за этот вопрос.
Урза заметно смутился, но все же кивнул:
- Разумеется, и я позаботился чтобы если со мной что-нибудь случится, все данные попали в твои руки.
- Я хочу видеть их сейчас, - потребовал Баррин. - Ими займется Тимейн. Знаю, он не магистр, даже не куратор, но он один из лучших - и уж точно самый разумный из наших сотрудников. - Маг и сам чувствовал, как безнадежно и беспомощно звучит его голос. - Я подключу к работе всю академию, Урза. Надо свести воедино все данные: наши, твои и… - с нескрываемым отвращением он закончил: - Добытые Гатхой. Я сделаю все, что смогу.
- Никогда не сомневался в тебе, Баррин. - Урза встал. - Для этой работы мне не найти человека лучше тебя.
Уже уходя, он добавил:
- Пойди домой, отдохни. Побудь с женой.
С последними словами мироходец скрылся, шагнув через границу миров.
Баррин остался один. Он не мог вспомнить, чем занимался до появления Урзы, а новая работа сулила мало радости. Но заниматься ею придется… Только не сегодня. Понадобится время, чтобы смириться с тем, чем предстоит заниматься: потому что сделать это необходимо и потому что никто, кроме него, сделать этого не сможет.
Тимейн и Баррин стояли на холме, с которого открывался вид на Колонию. Небольшая деревушка, населенная потомками чистых линий, разрослась на самом краю острова, подальше от академии. Эти люди предпочитали как можно реже вспоминать, что поневоле с рождения и до смерти оставались подопытным материалом. Даже издали были видны следы, оставленные на телах некоторых поселенцев проектом Наследие. На жалком огородике склонился над грядкой однорукий мужчина. Женщина с непомерно разросшейся верхней частью тела выворачивала из земли большой камень, расчищая дорогу для плуга.
- Разве они не знают, что мы могли бы излечить почти все врожденные пороки? - спросил Баррин. Ветерок прижимал полы длинной накидки к его коленям.
Тимейн кивнул:
- Знают. - Молодой человек поймал упавшую на лоб прядь волос и заткнул ее за ухо. - Не понимаю, почему они не обратятся к нам за помощью? Ведь магия уже так много сделала для них!
Баррин вздрогнул от злой иронии, прозвучавшей в голосе ученика. Тимейн твердо встретил его взгляд. Молодой маг знал себе цену, и звание вечного ученика давно не смущало его.
- Зачем ты привел меня сюда, Тимейн? - Маг снова взглянул на жалкую деревушку. - Ты неспроста выбрал для разговора именно это место.
- Я ухожу из академии.
Лицо Баррина застыло неподвижной маской.
- Я могу и не дать тебе разрешение. Возвращение в широкий мир дозволяется только магистрам, а ты еще даже не куратор.
По губам Тимейна скользнула легкая усмешка. Баррин мог грозить сколько угодно, но оба знали, как многим он обязан Тимейну.
- Я не говорил, что хочу покинуть остров.
Мгновенно уловив его мысль, старший маг снова взглянул вниз:
- Туда? А они тебя примут?
- Надеюсь. Без их помощи мне не выстроить дома до сезона бурь.
Баррин досадливо покачал головой. Спорить было бессмысленно, и все же он попытался:
- Тимейн, можно было бы перевести тебя на другие… - Он сбился, не закончив фразы.
- Пока академия поддерживает проект Урзы Мироходца, я не хочу иметь с ней ничего общего. - Молодой волшебник скрестил на груди длинные худые руки. - Я держался, пока мог, но теперь с меня хватит. Колония достаточно далеко от академии, здесь я смогу жить спокойно. Он помолчал. - Быть может, я смогу чем-нибудь помочь этим людям. Пойми, наставник, я устал сражаться с врагом, которого даже никогда не видел, да еще таким сомнительным оружием. С этим покончено.
Отчаяние, отразившееся в глазах Баррина, едва не поколебало решимости ученика. Он понимал, что в каком-то смысле предает академию, Баррина и Рейни, и особенно Урзу, но он не лгал. Он действительно держался, пока мог. Баррин медленно склонил голову, и Тимейн понял: учитель признает его правоту. Плечи старшего мага ссутулились, точно приняв на себя еще большую ношу.
- Если ты решишь вернуться, найдешь академию на том же месте.
Тимейн смотрел вслед уходящему магу. Раз решившись, тот никогда не отступался от задуманного. Юноша знал: его наставник пойдет вперед, потому что больше идти некому, и уважал его за это. Спускаясь по противоположному склону холма к Колонии, молодой маг гадал, заслужил ли и он уважение учителя. Но еще не доходя до первых домов селения, он выкинул из головы все ненужные мысли.
Здесь много работы, надо думать о деле.
Лаборатория большой евгенической матрицы охранялась, как ни одно здание на Толарии. При любом эксперименте в обязательном порядке присутствовали двое советников. Никто, кроме Урзы и Баррина, не имел права изменять настройку сложнейшего механизма.
Рейни стояла перед машиной, держа в руках толстый, переплетенный в кожу фолиант. Заложив пальцем нужную страницу, девушка разглядывала сложное устройство, составленное из мельчайших деталей, блестевших транским металлом. Механизм пролежал под землей несколько тысячелетий, пока его не нашел Урза Мироходец. От обычных транских механизмов матрицу отличала ощущавшаяся в ней магия. По мнению Урзы, магическое воздействие было внесено транскими механиками непреднамеренно.
«По всей вероятности, - заметил он однажды в беседе с магистрами, - траны не осознавали значения магии и, следовательно, сами до конца не понимали, каким образом работает их евгеническая матрица».
Если этими словами Мироходец рассчитывал облегчить им отношения с механикой, действия которой магистры не постигали и наполовину, то его расчеты не оправдались. Рейни, например, предпочла бы разобраться в принципах работы устройства, чтобы иметь возможность заранее просчитывать результаты. Она подозревала, что Урза недооценивает уровень знаний достигнутого транами.
- Получится? - нетерпеливо проговорил Баррин.
Устало вздохнув, Рейни взглянула на него, не скрывая досады. Намотав на палец надоедливую прядь темных волос, она перебросила ее за спину и снова склонилась над устройством.
- Тридцать поколений! - прошептал маг, качая головой, и отступил в сторону.
Никогда еще Рейни не видела мужа в таком отчаянии, даже в тот день, когда они загнали в клетку память Карна.
Она понимала, как измучен Баррин, и ей хотелось бы утешить его, но работа требовала полной сосредоточенности. Ее не так давно ввели в совет, и, как главный техник академии, она получила возможность ознакомиться с окончательными выводами Тимейна. Для достижения эмпатической смеси, отвечающей требованиям Урзы, нужно было не менее тридцати поколений. Больше шести сотен лет, и только в реальном времени. Кроме того, все потомство экспериментальных образцов должно было воспитываться вне Толарии, так что ход эксперимента становился практически неуправляемым. И кто бы мог поручиться, что родившийся в результате наследник удовлетворит Урзу? Мироходец задумал вывести личность необычайно волевую и сильную, способную понимать врага и сопереживать ему так же, как обитателям Доминарии. Наследника, который сумеет понять фирексийцев, чтобы победить их, но при этом не обратится к их темным целям.
Рейни отложила книгу на стоявший рядом столик. Освободившийся палец сам потянулся к виску, словно пытался втолкнуть и уложить в память вычитанные из книги сведения.
- Получится? - повторил Баррин. Рейни устало улыбнулась в ответ.
- Интересно, можно ли придумать задание, невыполнимое с помощью транской техники? Я бы не поручилась. - Ее тонкая ладонь легла на кожу переплета. - Оказывается, траны изобрели способ сращивать механические устройства с живыми организмами на межклеточном уровне. Хотелось бы знать, сумели ли они воплотить теорию в жизнь?
- Я навидался чудовищ, составленных из плоти и стали. Противно подумать, что получилось бы от сращения их! - ужаснулся Баррин.
В глубине сознания Рейни скользнула тревожная тень, но мысль застряла прочно. «Какие открываются возможности!»
- Мы стремимся всего лишь вводить в живой организм небольшие дополнения, - заметил маг, словно напоминая жене о поставленной цели, - но, разумеется, изменения должны коснуться всех жизненных систем, чтобы предотвратить реакцию отторжения.
У него не повернулся язык сказать прямо, что, в случае если организм не принимал искусственное изменение как врожденное, ему грозила мучительная смерть. Понимающе кивнув, Рейни опустила усталый от долгого чтения взгляд. Ей вдруг захотелось поскорей уйти из мастерской.
- По-моему, должно получиться, - сказала она, - и притом лучше, чем у Гатхи. Механика, в отличие от магии, позволяет сделать точный расчет. - Она посмотрела на мужа в упор: - Вопрос лишь в том, надо ли пробовать.
- Я сам каждый день задаю себе этот вопрос, любовь моя, - отозвался маг, - но Урза, услышав от Мултани и остальных о направленной эволюции Явимайи, еще тверже уверился, что мы на правильном пути. Якобы наши работы только повторяют выбор, сделанный самой природой. Вместе с академией или без нее он будет продолжать.
Рейни взглянула на транскую матрицу. Точный, совершенный механизм. Бесчувственный. Не добрый и не злой. Добро или зло выбирает тот, кто его использует.
- Думаю, пусть уж лучше вместе, - вздохнула она.
Баррин молча кивнул.

Книга 2. Искра жизни [3655-3863 годы а. л.]

В научной работе исследователь рано или поздно достигает так называемой точки излома сложности. Это точка, или, скажем, момент, где эксперимент, технический или магический, достигает такого уровня сложности, что больше не контролируется научными методами. Скорее наоборот - эксперимент начинает влиять на наблюдателя. Чем масштабней и обширней область эксперимента, тем быстрее достигается точка излома сложности и тем больше вероятность, что экспериментатор минует ее, даже не заметив.
Баррин, мастер магии Толарии

Глава 11

Солнце уже опустилось к самому горизонту. Подходя к караванщику, Лианьи сняла шлем и держала его за пластину забрала - в знак миролюбивых намерений при полной готовности к бою. Длинные каштановые локоны щекотали высокую скулу, выбившись из тугого узла на затылке. Караванная стража уже приготовилась к обороне, рассредоточившись вдоль фургонов с товаром. Лианьи вышла вперед безоружной, но за ее спиной, в сотне ярдов, красноречиво маячил отряд лучников. Купцам оставалось только гадать, какие силы остались скрытыми за высокими воротами нового поселения Девас. Так что преимущество было за Лианьи, и она намеревалась сохранить его. Военное дело было давним ремеслом Маршала Царства Серры, искусственного мира, сметенного войной между Фирексией и Урзой Мироходцем.
Она продвинулась еще на несколько шагов вперед, пристально изучая караванщика. Волевое лицо, а вот тело дряблое. Привык распоряжаться властью денег, но не оружия. Загар путешественника и одежда из тонкого шелка, затканного серебром. В ушах серьги с крупными рубинами, во рту золотой зуб, блеснувший, когда купец улыбнулся. Как видно, мужчину впечатлило не столько суровое женское лицо, сколько качество дорогих доспехов. Блестящая отделка легкой стали говорила о богатстве, которое способно постоять за себя. Лианьи выбрала Бенал новым домом для своего народа еще и потому, что серранцам было нетрудно принять местные обычаи. Но самой важной причиной стало, конечно, изобилие белой маны солнца и открытых небу равнин.
Сопровождавшую караванщика четверку стражников с копьями Лианьи удостоила лишь беглым взглядом.
- Я возглавляю стражу этого селения, - объявила она голосом, в котором не послышалось ни вызова, ни привета. - Еще слишком мало прожили здесь серранцы, чтобы научиться отличать друга от врага. Поспешные умозаключения уже принесли им немало бед.
- Торговец Руссо, - широко улыбнувшись, отозвался караванщик. Мягкие согласные выдавали коренного бенальца, хотя, судя по густому аромату притираний, он немало торговал с чужими странами. - Я проезжаю здесь раз в год и всегда останавливаюсь на ночлег у излучины реки, где теперь стоит ваша крепость. Прекрасная архитектура, надо сказать, и удивительно быстро построено.
Белый камень в Бенале был излюбленным строительным материалом. Серранцы, сложившие из него стены, отполировали плиты до блеска. По обеим сторонам ворот поднимались высокие колонны с каннелюрами. Глаз невольно искал на верхних площадках очертания статуй, но вершины их были пусты - часовые предусмотрительно слетели вниз, в укрытие. За воротами, над десятком черепичных крыш, возвышались не достроенные еще крепостные стены.
- Теперь это наша земля, - твердо сказала Лианьи. Сейчас она говорила от имени своего народа. - Но в Девасе рады торговцам. Вы можете разбить лагерь по соседству.
Караванщик позволил себе чуть сдвинуть брови.
- Капасхен или Ортови? - Он недоуменно развел руками. - Вы обосновались как раз между их наследственными владениями, но ваши дома выстроены на новый лад.
Лианьи надеялась избежать вопросов о том, откуда и как явились новые поселенцы, однако совсем без объяснений обойтись, разумеется, не удастся.
- Мы беженцы. - Пока она говорила чистую правду. - И не заключали вассального договора ни с одним из бенальских кланов. - Ее лицо омрачилось: - Они ведь не станут возражать, если на их землях появятся новые жители?
- Которые окружают свой поселок крепкими стенами и держат стражу на манер вождей клана? - Торговец запустил пальцы в курчавую черную бороду. - Не знаю, не знаю. - Он обвел взглядом лучников, снова оглядел доспехи Лианьи. - И откуда вы, беженцы?
- Из земель, посвященных Серре, - произнесла Лианьи, тщательно отмеривая долю правды в своих словах. Торговец, как видно, побывал во многих странах и наверняка слышал о доминарианских сектах, почитающих Серру как богиню. - Захватчики осквернили нашу страну, и нам пришлось бежать… - Конечно, всей правды она открывать и не думала. Рассказывать, как фирексийцы обнаружили их мир и погубили его… Рассказывать, что обитатели Царства Серры рассеялись по мирам, скрываясь… нет! - Это было войско темного безымянного владыки.
Руссо натянуто улыбнулся.
- А, снова «повелитель пустых земель», - протянул он с наигранной печалью, пытаясь свести разговор к шутке. Лианьи не пришла ему на помощь, и он продолжал уже серьезней: - Я слышал немало легенд. В том числе и эту: о темном безымянном владыке и его черном воинстве, которое когда-нибудь сметет все живое с лица Доминарии. Кажется, ему приписывают все несчастья, от ледяного века до мелких стычек между племенами Эфуан Пинкара - Он рассмеялся собственным словам: - Понятно, никто этому не верит.
Лианьи не поддержала его веселья.
- Разумеется никто, - просто проговорила она. И в ее голосе зазвучали боль потери и злость на саму себя за то, что она не сумела сдержать горя.
Караванщик уловил настроение собеседницы и принялся неловко извиняться за неудачную шутку.
- Не будем об этом, - прервала она его. - Чуть позже мы свяжемся со старейшинами местных кланов и уведомим их о своем присутствии. А также о том, что предпочитаем уединение.
- Правильно, - согласился Руссо. - Только подумайте хорошенько, к кому обращаться. В Бенале от правильного выбора зависит все.
Она не поняла его и не постыдилась бы в этом признаться. Стыдно не невежество, а нежелание учиться. Руссо мог бы что-нибудь предложить, но ведь он не представляет себе истинного положения серранских беженцев. Выбор остается за ней.
- Куда ты теперь направляешься? - спросила она.
- Я только что побывал у Ортови и теперь еду в замок Капасхенов. Навещу и принадлежащие им деревушки. Но дело не в этом. Вам нужен клан Байлок. Именно он занимается международной политикой. До следующей Луны, конечно.
- До следующей Луны? - удивилась Лианьи.
- Вы словно с неба свалились, - заметил купец, торопясь вернуться к прежней, легкомысленной манере. - Как вам удалось забраться так далеко в глубь Бенала и не услышать о круговращении кланов? - Лианьи молча передернула плечами. - В конце лунного года, то есть через два месяца, правящие кланы передадут друг другу сферы влияния. В будущем году за дипломатию будет отвечать Капасхен, а Байлок станет правящим кланом. - Торговец задумался. - Вообще-то можно выждать два месяца. Тогда вы будете иметь дело с ближайшими соседями. Байлок, несомненно, постарается подчинить вас кастовой системе. Капасхены более терпимы к чужеземным обычаям. - Караванщик снова покосился на отряд лучников. - Самым больным вопросом, естественно, окажется ваше воинство. Может, для начала вам лучше принять местные правила?
- Этого не будет, - возразила Лианьи.
У нее уже кружилась голова от обилия новых сведений.
Она командовала воинами, потому что так решила Серра. Другие стали стражниками, лучниками, потому что были созданы для этого ремесла. С какой стати кто-то другой станет определять их место в жизни? И все же купец помог больше, чем она смела надеяться.
- Спасибо за совет, торговец Руссо.
Он пожал плечами, старательно показывая, что все это не его дело.
- За совет денег не беру. Надеюсь, все у вас наладится. А пока не захочешь ли ты и твои люди посмотреть мой товар?
Лианьи кивнула и повернулась к стенам поселка, чтобы вызвать управляющих. Им лучше знать, в чем нуждается Девас и какую цену можно предложить за товар. Ее дело сопровождать правителей, а потом, пожалуй, пригласить Руссо в селение. От него можно многое узнать о местных обычаях. Теперь эта земля станет их домом, и, чтобы выжить, они должны знать о ней как можно больше.
Официальный прием состоялся в бальной зале замка Капасхенов. Стены сияли золотыми блестками, рассыпанными по штукатурке. Сквозь витражи высоких окон открывался вид на земли клана. Своды зала венчал прозрачный купол, окаймленный золотом. Лившаяся с хор музыка звучала приглушенно, позволяя и повеселиться, и поговорить о деле.
Карн вошел в зал, сопровождаемый Натаном Капасхеном, старейшиной своего клана, представители которого с отточенным гостеприимством принимали членов клана Ортови. Карн заметил, что и хозяева, и гости, беседовавшие между собой с изысканной любезностью, тщательно избегают малейших намеков на истинную цель встречи. По обычаю деловые разговоры начинались не ранее второго дня визита. Но, разумеется, все уже прекрасно знали, о чем пойдет речь, и теперь просто дожидались, пока незаинтересованная третья сторона внесет очередное предложение, которое, конечно же, снова будет отвергнуто.
- Неужели этот народ ящериц, эти Виашино, в самом деле живут на действующем вулкане? Поразительно, Карн. - Натан Капасхен искоса взглянул на серебряного гостя. - Почти невероятно!
Он покачал головой, как видно, в глубине души радуясь, что его народу достались спокойные равнины Бенала. Натан всегда с жадностью внимал рассказам об остальном мире.
Теперь настал черед Карна задать вопросы о жизни этой маленькой страны. Он живо интересовался местными обычаями, поскольку его дневники до последних тридцати лет были заполнены в основном описаниями событий на Толарии. Всего тридцать лет, как он стал постоянным спутником Урзы, странствующего по землям Доминарии. Новизна впечатлений немного заглушала тоску по людям, которых ему так редко приходилось теперь видеть: по Баррину, Рейни, Тимейну. Но он не успел задать вопрос, прерванный взрывом возбужденных голосов. Гости повторяли одно-единственное имя: Малзра. Потом воцарилась тишина.
Решительным шагом Урза пересек зал, направляясь прямо к Карну и старейшине Натану. Вдруг Мироходец остановился, словно только сейчас заметил общее молчание, и одарил собравшихся широкой улыбкой. Гул голосов возобновился, став лишь более приглушенным, а кое-кто постарался пробраться поближе к Карну и вождю Капасхена Трое откровенно оставили своих собеседников и подошли, изображая официальную свиту: один к Натану, двое к Урзе.
Натан дружелюбно поклонился:
- Мастер Малзра, твой визит большая честь для нас. Не ошибусь ли я, предположив, что ты готов сделать предложение?
- Я готов, - отозвался Урза. Его голубые глаза коротко блеснули из-под длинных ресниц, и Карн проследил за взглядом Мироходца, направленным через плечо Натана на его молодого родича, Джаффри.
Юноша заметно смутился. Впрочем, он тут же переключил все свое внимание на девушку, следовавшую за старейшиной Триваром Ортови.
Урза кивком подозвал к себе молодую даму.
- Я имею честь просить сегодня старейшин обоих кланов обдумать предложение: принять Мирр Ортови как жену Джаффри Капасхена.
По законам Бенала для заключения брачного союза между кланами требовалось публичное согласие обоих предводителей. Мирр, даже став женой Джаффри и проведя жизнь среди Капасхенов, навсегда осталась бы Ортови. Принадлежность клану определялась рождением, и ничем иным. И верность ее в первую очередь принадлежала бы клану Ортови. Поэтому в те годы, когда Капасхены в правительстве Бенала стояли выше Ортови, она могла бы воспользоваться своим влиянием в пользу родичей.
Натан Капасхен даже не оглянулся на юношу. Чувства молодой тары были не так уж важны.
- Это предложение уже было отвергнуто в прошлом году, почтенный Малзра. Что заставит меня изменить свое решение? Не считая, разумеется, твоего драгоценного мнения.
- Старейшина Тревор предлагает в приданое земли до реки Ларус с обеими стоящими на них деревнями. А также на этот год, когда он распоряжается налогами, снижение налога до одной десятой всего урожая.
Мирр кивнула, признавая, что она охотно участвует в сделке, и протянула руку Урзе. Натан огорченно покачал головой:
- Я не могу дать согласия. - В толпе гостей послышались недоверчивые восклицания. - Через два месяца управление внешней политикой перейдет к Капасхену, а Ортови будут распоряжаться налогами. После этого Капасхены будут править Бе-налом, а Ортови заниматься дипломатией. Я был бы глупцом, если бы не видел, какую выгоду получит клан Ортови, поселив Мирр в нашем замке. - Помолчав, он добавил: - Однако через год я могу изменить свое мнение об этом браке.
Разумеется, когда Капасхены снова окажутся в подчиненном положении, а власть перейдет к Ортови! Карн, как и другие гости, смотрел на Урзу, ожидая, что он подкрепит свое предложение новыми доводами. Мироходец не разочаровал их.
Не выпуская руки Мирр, он мягко подтолкнул ее вперед.
- Мне грустно видеть, как двое любящих сердец не могут соединиться из-за такой мелочи, как приданое. Уверен, если бы не забота о собственном клане, Тревор охотно предложил бы больше, чтобы обеспечить счастье девушки. Поэтому я сделаю это за него.
Такой обычай существовал, хотя Карн сомневался, сумеет ли кто-нибудь из гостей припомнить случай, когда нейтральная, третья, сторона вмешивалась в переговоры.
Урза кивнул серебряному человеку:
- Я предлагаю в приданое Мирр Карна. Он будет служить новой семье и всему клану не менее пятидесяти лет.
Все взгляды устремились на серебряного гиганта. Его голова его возвышалась над толпой, но сейчас, под этими пронзительными взглядами, он чувствовал себя очень маленьким. Пятьдесят лет! В два с половиной раза больше, чем срок его памяти. Забудутся и Толария, и старые друзья! Карна поразило, с какой легкостью Урза принял такое решение, даже не предупредив его, но потом что-то в глубине его существа подсказало: такое случается не в первый раз.
Урза действовал верно. Старейшина Капасхена, чуть оправившись от первого удивления, не смог сдержать радостной улыбки. Однако он тут же овладел собой и пристально взглянул на своего друга:
- Карн, ты тоже этого хочешь?
Что значило желание или нежелание машины? Если верить Урзе, ничто не имело значения перед угрозой вторжения Фирексии. Карн уже наблюдал одну схватку мироходца с чистильщиками. Фирексийские убийцы застали их врасплох за осмотром фильтрующей ману установки, доверенной народу Виашино. Прототип с ужасом представил себе целое войско подобных чудовищ. Если Урза уверен, что служба Карна Капасхену поможет предотвратить вторжение, возможно ли отказаться?
- Я останусь у вас, - медленно подбирая слова, словно пробуя их на вкус, проговорил серебряный человек.
Натан коротко кивнул и тут же повернулся к Урзе и Тревору.
- Это удачная пара, - сказал он, выдвигая вперед Джаффри.
Урза соединил руки молодых, и глава клана громко провозгласил: - Мы приветствуем Мирр Ортови в наших владениях.
Это был знак остальным - гостям и хозяевам - подойти с поздравлениями и добрыми пожеланиями.
Урза быстро отыскал в толкотне Карна.
- Я ухожу. В следующий раз посмотрю, что тебе удалось сделать. - Оценивающий взгляд синих глаз скользнул по серебряному лицу. - Я рассчитывал, что странствия по Доминарии заставят тебя ощутить привязанность к ее народам и землям. Рад видеть, что я не ошибся.
Карн услышал в его словах неохотное признание того, что и в глазах Урзы он все же обладает собственной волей. Правда, по большому счету это обстоятельство ничего не меняло. Однако Прототип окончательно убедился в том, что принял верное решение. Пока Урза считает, что от него хоть в малой мере зависит успех борьбы, Карн чувствовал себя обязанным отказаться от собственных желаний. Разве есть смысл в жизни смертной или бессмертной, живой или механической, если она никому не приносит пользы?

Глава 12

Гатха велел выстроить для своих Колосов особо крепкие загоны. Вдоль стены торчали загнутые внутрь и книзу копья. Они должны были отгонять слишком разбушевавшихся животных. Но сейчас один из Колосов боднул задранной кверху головой гребень и снес солидный кусок стены. Скотина быстро научилась пользоваться защитным панцирем. С наблюдательной площадки Гатха любовался результатом последних экспериментов. Животное, ростом превосходившее своих собратьев по меньшей мере на пять ладоней, яростно рыло землю острыми раздвоенными копытами. Вырывавшееся из широкой груди дыхание застывало в воздухе клубами пара. Ни одного отклонения от нормы, кроме предусмотренных программой: таких, как разросшиеся пластины рогового вещества, покрывавшие теперь не только рога, но и половину туловища. Правда, роговые пластины пока лежат неопрятными заплатами, зато нет ни одного признака вырождения. Замысел создать идеальное боевое животное близок к осуществлению. Еще три попытки, и можно встраивать ген ороговевшей шкуры в матрицу и испытывать на каком-нибудь келдоне, искалеченном прежними опытами. Ну, может, четыре попытки.
Занятый наблюдениями, ученый все же не забывал присматривать за группой людей, которых заботливо провожали к его лабораториям. В Келдоне не стоило и на минуту терять бдительности. Разумеется, эти люди не были потомками давно скончавшегося Трога. Все воины, происходившие из рода Короля-колдуна, имели право посещать его, когда вздумается. И сейчас двое правнуков Трога (в шестом поколении) стояли на страже у дверей лабораторного здания, сжимая в руках зловеще изогнутые алебарды. Двенадцатилетние подростки уже набрали больше шести футов роста, и в будущем году их ожидало испытание вождей. Гатха считал их не слишком удачными образцами.
Между тем пришельцы уже миновали арку, сложенную из грубо отесанных камней. Гатха узнал Вардена, не слишком влиятельного Короля-колдуна, последнее время старательно мутившего воду в совете. Сопровождал его не кто иной, как Крейг, еще один потомок Трога, причем самый удачный из них. Значит, дело требовало его присутствия, и Гатха повернулся к короткой деревянной лесенке, упиравшейся в промерзлую землю.
Сорвав с себя меховую шапочку и рукавицы, он засунул их за пластину нагрудника. Доспехи келдонов состояли из тонких кованых пластин, уложенных чешуей и окаймленных красной кожей и золотом. Свои Гатха получил в дар от двух доен Крейга. Маг пригладил рукой смазанные маслом волосы, открывая лоб татуировкой трех пиков. На тыльной стороне правой ладони виднелся личный знак Трога. Эта татуировка причисляла Гатху к роду Трога и награждала его соответствующими правами и привилегиями. Больше того, она защищала его лучше любого оружия: по традиции любая ссора с младшим членом рода разрешалась сильнейшими воинами. Трудами Гатхи в роду Трога это был и отныне всегда будет Крейг.
- Друг мой, - начал Крейг на Высоком келдоне, редко применявшемся среди горцев и никогда при обращении к чужеземцам. Гатха стойко вынес боль в плече, дружелюбно стиснутом келдоном. - Варден требует разговора с тобой, - продолжал он уже на Низком келдоне и бросил взгляд на Вардена, который поспешно отвел глаза перед сильнейшим. - Я взял его замок и даенну в залог его хорошего поведения.
Значит, Варден явился чего-то требовать и, возможно, бросить вызов. Пожалуй, Крейг слегка превысил свои права, как явно думал Варден. Ноздри его побелели от сдерживаемой ярости, он взялся решать то, что, как правило, решал только совет вождей. Однако Гатха мог поручиться, что мало кто осмелится оспаривать это право у его Короля-колдуна.
- Я выслушаю его.
Варден не стал тратить времени даром. Видимо, его не смущало даже присутствие Крейга.
- Ты. - Его мощный палец уткнулся прямо в грудь Гатхи, и любой воин-келдон принял бы это как вызов на бой. - Ты отказал мне в просьбе о Даре!
«Даром» келдоны называли процесс дородового воздействия, которое маг впервые испытал на Троге. Теперь он применял это средство с большим разбором, руководствуясь точным расчетом. Обычно результат не оправдывал затраченных усилий, если линия предшественников изначально не обладала выгодным набором генов.
- Мне нужен сын, который пройдет испытание вождей!
Первый сын Вардена был хромым от рождения, и, значит, среди келдонов его ждала судьба, не слишком отличающаяся от участи раба. Даже простым ремесленником мог стать только тот, кто получил увечье в бою.
Гатха знал об этом и ожидал подобную просьбу.

Предыдущая страница 6 Следующая страница


7 Лорен Колман

- Нет, - ответил он.
Кулаки Вардена сжались каменными глыбами, но вождь сдержал ярость.
- Нет? Что значит - нет? - выкрикнул он.
- Нет, - спокойно отвечал Гатха, за эти годы в совершенстве овладевший Низким келдонским, - значит, что я отказываю в твоей просьбе. Это было достаточно ясно из моего послания, но, если ты хочешь услышать тот же ответ прямо от меня, пусть будет так. - Он пожал плечами: - Нет.
- Червяк из низин! - завыл Варден, брызгая слюной. - Ты еще передумаешь! - это был скорее приказ, чем угроза.
Гатха боролся за свое нынешнее место среди горцев больше четырех десятилетий. Он еще не забыл те годы, когда ему приходилось взвешивать каждое слово и каждую минуту помнить о своем униженном положении. Все изменилось, когда Трог, сын которого прошел испытание вождей, назвал мага своим другом. С тех пор Гатха копил силу и власть. Он хорошо научился использовать их. Ярость Вардена ничуть не обеспокоила мага. Напротив, глядя на бушующего вождя, не умевшего сдержать свои чувства, Гатха только утвердился в первоначальном решении. Его вовсе не устраивал этот генетический набор признаков - и тело, и разум ущербны.
- Я не передумаю. - Гатха сложил руки на груди. - Твой сын не способен принять дар. - Добавил он, стараясь уколоть побольнее. - Хотя я могу заняться им. Возможно, он понадобится для моих… - Пришлось использовать аргивское слово. - Экспериментов. Но я не стану использовать твою кровь. Думаю, твой ущербный род должен прерваться. - Гатха повернулся к Крейгу. - Разговор окончен, - сказал он.
Варден без труда понял намек. Его больше не замечали.
Вождь затрясся от гнева. Одна рука стиснула рукоять меча. Глаза в темных кольцах татуировки прожигали малорослого человечка насквозь.
- Ты это сделаешь! - завопил он. - Для меня! Много лет ты решал, кому возвышаться, а кому пасть, но теперь этому конец! Ты дашь клятву!
Горец бросился к выходу. Пожалуй, такое прощание произвело бы впечатление, если бы вождь сам не поставил себя в смешное положение, слишком поздно вспомнив, что без провожатого не сумеет пройти ловушки, преграждавшие подступы к лабораториям Гатхи. Маг решил было, что разъяренный великан попытается прорваться наудачу, но тот, остыв, все же задержался под аркой, исходя злобой и ожидая проводника.
- Ты нажил нам врага, - заметил Крейг, убедившись, что его не услышит Варден. - Он соберет свое войско. Теперь и другие вожди могут обратиться против меня. Я надеялся, что до будущего года этого не случится.
Скрытый смысл последних слов указывал, что Крейг предвидел - рано или поздно, это должно случиться. Маг порадовался за свое самое удачное детище. Несмотря на то что в последние годы Крейг принимал медленную воду, он все еще продолжал расти. Запас медленной воды, хранившейся в постоянном поле, обеспечил бы и вождю, и магу еще век жизни. А там, глядишь, войско Крейга может явиться на Толарию и потребовать пополнить запасы.
Гатха вовсе не желал губить свою работу из-за несчастной случайности.
- Назови имена тех, кто может выступить против нас. Я позабочусь, чтобы они держались подальше от Вардена, - заметил он.
Угроза отказать в магической помощи должна была заставить задуматься любого вождя. Крейг склонил голову набок, обдумывая предложение, потом удовлетворенно хмыкнул.
Гатха улыбнулся:
- А уж твоя забота - раздавить Вардена.
Дыхание замерзало в ледяном воздухе, но боевые кличи келдонов горячили кровь и разжигали ярость. Отдельные голоса, вызывавшие врага на поединок, сливались с громкими приказами командиров. Редкие пронзительные крики боли вырывались лишь у тех, чьи страшные раны заставляли забывать о воинской гордости. Воплей ужаса здесь не услышишь. Не те люди. Они изойдут кровью, вмерзнут в багровые лужи на прожженной морозом земле, но ни единым звуком не выдадут страха. Это не обычная стычка - битва титанов, готовых до последнего бойца остаться на этом промерзшем плато, если таков будет приказ. Густой туман скрывал раскинувшуюся внизу долину, словно сами боги желали вознести поле битвы над земной обителью простых смертных.
Скалистый гребень - результат недавнего землетрясения - рассекал плато на две неравные части. Битва бушевала по одну сторону острых зубцов - там, где было больше простора для тысячного войска. Немногих бойцов волны яростного сражения вынесли на утесы, и на оставшихся внизу сверху летели булыжники и брошенные сильной рукой боевые топоры. Сражавшиеся не замечали их - никакие препятствия не помешают келдону добраться до врага.
Одетые в кожаные доспехи пехотинцы размахивали кривыми мечами и страшными шипастыми палицами. Почти у всех в волосах дымились полоски, наструганные из рогов колоса. Их едкая гарь приводила келдонов в боевое безумие, а жителей равнин наполняла тревогой. Один на один бились только кровные враги. Большинство воинов врубались прямо в гущу схватки, словно смерчи из стали и натянутых жил. Любой противник давно был бы сметен этим свирепым напором, но здесь исход боя решался не силой ударов и не крепостью кожаных доспехов. Окончательная победа или поражение зависела от предводителей, Королей-колдунов.
Крейг сражался в самом центре строя. Он держался спиной к утесам, прорубаясь в самую гущу сечи. Стальные пластины надежно защищали его бедра, плечи и грудь. Над наплечниками поднимался ряд острых полых шипов. Сквозь них от скрытых между пластинами углей поднимались грозные султаны дыма. Кожаные сочленения доспехов топорщились жесткой шерстью Колосов, словно под сталью скрывался не человек, а косматое чудище.
Создание Гатхи, величайший из королей-колдунов, возносил над головой двуручный меч. Серебристый клинок потускнел от гари и алых потеков. Изливаясь из сотен солдат, жажда крови бурлила внутри, распирала сердце, билась в висках. Сила воинов переливалась в его мышцы, храбрость - в его бесстрашие. Уже восемь тел лежали у его ног, разрубленные от правого плеча до левого бедра. Клинок одного из противников вонзился в бедро Крейга. Тот просто выдернул его и отбросил прочь, как досадную помеху.
- Варден! - Крик призывал врага выйти вперед и сразиться с ним один на один.
Келдоны, теснившиеся вокруг своего вождя, хором повторяли его имя:
- Крейг! Крейг! Крейг!
Нетрудно было определить, где сражается Король-колдун. Редкие выкрики «Варден!» звучали скорее слабым эхом, чем ответом на вызов. Против этого Короля-колдуна не мог устоять никто. Во Доминарии не было ему равных.
Еще один воин бросился на Крейга, взмахнув алебардой. Легко развернувшись, вождь снес древко под самым клинком. Обратное движение с той же легкостью снесло с плеч голову нападавшего. Крейг подхватил ее и метнул в гущу людей Вардена, из последних сил пытавшихся удержаться на склоне. Тяжелый метательный топор вонзился в землю у ног вождя. Крейг поднял и его. Ответный бросок отыскал келдона, сражавшегося на большом валуне над обрывом. Оружие пробило и броню, и грудь под ней, выйдя из спины.
Куда бы ни ступал Крейг, везде удача была на его стороне. Его люди сражались и умирали, не желая отставать от вождя, и Король-колдун двигался все дальше вперед. Строй воинов за ним вытягивался наконечником стрелы, а позади оставалось поле, усеянное мертвыми и умирающими. Сторонники Вардена отделяли Крейга от врага - но недолго.
Его двуручный меч мелькал, как язык дракона. Крейг пробивался сквозь сплоченную кучку пехотинцев, вооруженных палицами. Два тяжелых стальных ежа ударили в него и застряли - в локте и под нижней кромкой нагрудника. Рука, сжимавшая первую палицу, упала на землю, отсеченная мгновенным взмахом меча. Второго насквозь пронзил острый наконечник. Палицы остались в его теле, но Крейг не чувствовал боли. Раны, смертельные для любого человека, даже не замедлили его шага. Сейчас он не был простым смертным. Силы сотен воинов соединились в нем. И он был Крейг. И в нем был весь Келд.
Король-колдун окинул взглядом поле, где сошлись два войска келдонов. Каждый из них сам по себе был превосходным бойцом. Вместе они составляли гордый и воинственный народ. Каждый воин, павший от руки брата, был потерей для народа. Для его народа!
Он перерубил древко боевого серпа, целившего ему в горло, но не нанес следующего удара, уносящего жизнь. Вместо этого он поймал рукой в латной перчатке длинные волосы противника и взглянул в его глаза.
- Келд! - прогремел новый боевой клич. Имя народа впервые заменило имя вождя.
Он выкрикнул это слово в лицо поверженному воину и, развернув его одним движением к прежним соратникам, ощутил, как бьется над полем верность этого человека, секунду назад разрывавшегося между двумя вождями. Крейг выхватил меч из руки своего павшего соратника и вложил его в руку противника.
- Келд! - снова выкрикнул он, и его новый солдат подхватил этот клич.
Крейг шагнул вперед - непобедимый в своей мощи. Любой, кто отваживался встать лицом к лицу с Королем-колдуном, подпадал под власть боевого клича родины и становился на его сторону. Все больше людей обращались к Крейгу - по одному, потом по двое, по трое. С каждым обращенным таяла сила Вардена. Наконец остатки вражеского войска отступили, сбиваясь в немногочисленный отряд. Варден встал во главе, сжимая в одной руке широкий короткий меч, а в другой - личный штандарт. Крейг тоже перехватил знамя у своего знаменосца.
- Варден! - Маленький отряд собирал силы для последней, яростной атаки.
- Келд! - мощным ревом отозвалось войско Крейга.
Вслед за своим могучим вождем армия двинулась на кучку непокорных. Предводители наконец сошлись лицом к лицу. Огромный меч Крейга рассек ногу Вардена выше колена. В тот же миг широкий меч Вардена вонзился в бок противника. Каждая рана могла оказаться смертельной, и на миг оба вождя замерли, пораженные болью. Крейг опомнился раньше. Его меч снова взметнулся вверх, а Варден едва поднимал свой в слабой попытке отбить удар. Широкий клинок разлетелся под могучим ударом, и меч Крейга развалил надвое голову врага, затем чуть развернулся, пересекая позвоночник и, наконец, растратив силу удара, замер в левом бедре.
Крейг стоял над павшим Королем-колдуном. Бой кончился. Он выдернул и поднял свой клинок, осыпая соратников кровавыми брызгами. Никто больше не бросал ему вызов. Вокруг победно шумели воины. Келд теперь принадлежал ему. Он поведет в бой великие армии, он будет править своим народом в родных горах. Он уже видел трон на высоком постаменте, украшенный телами павших врагов. Он взглянул в глаза своему народу, бросая ему вызов, и народ, покорившись, отвел взгляд.
Гатха помнил, как первый раз стоял перед советом, готовясь обратиться к собравшимся, и раздумывал, не занять ли место на вершине пирамиды, чтобы все могли видеть его. Тогда он не решился на это, опасаясь нарушить какой-нибудь обычай. Сейчас, стоя рядом с Крейгом, предъявившим права на пустовавшую доселе вершину, он думал, как повезло ему тогда. За одну только мысль, догадайся о ней вожди, его убили бы на месте.
Крейг принес с собой залитый кровью штандарт Вардена. Войска павшего короля более не существовало, все выжившие присягнули на верность победителю. Крейг явился в совет как величайший воин, величайший из королей-колдунов. В простом кожаном одеянии, открывавшем руки и грудь холодному ветру, он прошел к стене, выхватил из-за пояса дротик и приколол захваченное в бою знамя. Никогда еще на этой стене, среди знамен народов, побежденных келдонами, не видели цветов вождя горцев. Старинный знак победы нес в себе угрозу тем, кто осмелился бы восстать против Крейга. Король-колдун кивнул Гатхе, и оба поднялись на нижнюю ступень постамента. Крейг ступил на нее первым, смерил взглядом сидевших здесь младших вождей и отвернулся, протягивая руку магу.
Хотя Гатха давно уже вошел в силу - недаром шесть месяцев назад он смело смотрел в глаза разъяренному Вардену, - но от роли, назначенной ему сегодня Крейгом, каждый нерв в нем звенел струной. Король-колдун решил позаботиться о Гатхе в память обещания, данного некогда Трогом. Отвергнув предложенную помощь, маг вскочил на помост и уставился прямо на сидевшего перед ним вождя. Келдон поднялся с места. Он возвышался над тщедушным магом, как крепостная башня над ветхой хижиной, однако, покосившись на стоящего рядом Крейга, отвел взгляд и шагнул вниз, уступая Гатхе свое место.
Гатха проглотил комок в горле. Во рту пересохло. Впервые за все это время ему было жарко в зале совета. Он, Гатха, равный среди вождей Келда!
Однако Крейг еще не закончил. Он поднялся на следующую ступень, и снова никто не посмел прекословить ему.
Но на третьей ступени перед ними встал старик-вождь. Из его правого плеча торчал стальной клинок, ногу заменял заостренный металлический стержень.
- Я не против тебя, Крейг. - Старец протянул искалеченную руку к Гатхе. - Но он - не наш.
Гатха знал, что вожди, искалеченные в битве, не теряли своего места в совете. Знал он и о том, что хотя голос старших всегда выслушивался со вниманием, но в конечном счете здесь правила сила. Крейг не отвел взгляд перед старым вождем.
- Он здесь потому, что некогда мой великий предок, Трог, поклялся, что настанет день, когда маг воссядет в совете. Я исполняю эту клятву. Гатха доказал, что он - величайший из союзников Келда. Мои победы - его победы.
И между прочим, смерть Крейга наверняка окажется и смертью Гатхи. Не в первый раз маг порадовался, что с избытком запасся медленной водой. Сейчас он делал ставку на военную силу Крейга. Вся его жизнь в Келде была игрой. Но сегодня счастье было на его стороне.
Старик отвел взгляд первым. Он предпочел по доброй воле спуститься на ступень ниже, чем быть сброшенным с пьедестала силой. Однако на его место тут же встал другой. Без промедления Крейг прыгнул на него, принял жестокий удар в бок, но все же сомкнул руки на шее противника. Мышцы на его плечах вздулись. Одно движение, и хребет вождя с хрустом переломился. Звук этот разнесся по всему залу совета. Крейг сбросил труп вниз.
Еще один келдон - этот даже не был Королем-колдуном - поднялся со своего места. Крейг шагнул к нему, но тот отскочил, принимая оборонительную стойку. Король-колдун медленно надвигался на него. До врага оставался один шаг, когда Крейг выпрямился, прожигая непокорного взглядом. Противник не осмелился поднять на него руку. Через секунду вождь потупил взгляд, склонил голову и покорно перешел на вторую ступень. Победитель смотрел на него сверху вниз. Ни слова не было сказано, но вождь, постояв минуту, шагнул еще ступенью ниже. Теперь Крейг повернулся к нему спиной. Перед ним была последняя, высшая ступень.
Позади тут же произошла перестановка сил. На третьей ступени освободились три места, и Король-колдун со второй поднялся и шагнул вслед за Крейгом. Он не поднимал взгляда на победителя, но другим вождям третьей ступени взглянул прямо в глаза и, не встретив вызова, занял один из тронов. Другой вождь поднялся с первой ступени на вторую. Место старших вождей занимали молодые, но уже превосходившие их в силе короли-колдуны. Гатха понял, кто здесь поддерживает Крейга, а кто просто склоняется перед сильнейшим.
Победителя все это не интересовало. Он неторопливо поставил ногу на четвертый ряд, где стояло всего шесть тронов. Никто из занимавших эти места не носил оружия - их сила не нуждалась в поддержке стали. Навстречу Крейгу поднялся один из королей-колдунов. Схватка была короткой и страшной. Приняв два жестоких удара - в горло и по ребрам, - могучий келдон ответил лишь одним ударом в лицо. Голова непокорного откинулась на переломленной шее. Крейг поднял обмякшее тело и сбросил его вниз. Вслед за убитым на пол обрушился тяжелый трон, принадлежавший самому Крейгу. Новый король больше не желал для себя места на этой ступени. Он поднялся на верхнюю площадку, куда никогда не поднимался ни один вождь. Теперь это место принадлежало ему.
Желающих возразить не нашлось. Четверо келдонов, оставшихся на четвертой ступени, отводили глаза. Власть Крейга была признана. Снова короткая перестановка сил внизу. Ни одна схватка не осквернила тишины. Никто не осмеливался испытать свою силу после победоносного восхождения Крейга. Они признавали и чтили его силу - и силу мага, сообразил Гатха, вспомнив, как вождь разделил с ним все свои победы, прошлые и грядущие.
Небывалый подвиг, достойный того, чтобы остаться в легендах. Крейг поднялся на вершину. Все здесь помнили старинное предсказание: «Когда Некрополь под залом совета заполнится павшими вождями, все они восстанут и их непобедимое воинство пройдет по всей Доминарии. Поведет же эту армию вождь, стоящий на вершине». Предсказание не открывало тайны: будет ли этим вождем величайший из павших, или некий вождь займет вершину постамента по случаю великого события. Теперь Гатхе подумалось, что с его помощью Крейг вполне может дождаться исполнения пророчества.

Глава 13

Даввол стоял на пригорке, поднявшемся по его воле над пологим склоном текучего камня. Летающий диск лежал на земле за его спиной подобно черному алтарю, охраняемому двумя стражами-фирексийцами. Над горизонтом, затянутым бурлящими тучами, возвышался огромный вулкан, в жерле которого скрывалась Твердыня. Рядом с ним пригорок, где стоял Даввол, казался крохотным холмиком. И все это, от края до края, были его владения.
Пронзительный ветер отыскал щель в броне, коснулся бледной кожи ледяными щупальцами, раздул плащ подобно крыльям невиданного нетопыря, пробрался к затылку, к самой макушке, прикрытой черной пластиной, выкованной фирексийцами.
Общей чертой всех коракианцев - общим пороком, с точки зрения Даввола, - было не закрытое костями черепа отверстие на макушке. Фирексийцы, высоко ценившие мозг своего слуги, согласились исправить это упущение природы. Правда, Даввола немного тревожила форма пластины: надо лбом круглую стальную шапочку украшала слабая вмятинка. Не в обычае фирексийцев было наделять свои изделия бесполезными украшениями. Эта вмятинка для чего-то предназначалась, но Кроаг предпочел об этом не упоминать, а Даввол счел за лучшее не спрашивать.
- Ты собирался произвести перенос, - раздался за его спиной скрипучий голос Кроага.
В его словах не было вопроса. Уже проведал!
Даввол оглянулся. Его черные глаза не выдали удивления.
Член Внутреннего круга стоял рядом с диском. За его спиной в светящемся портале мелькнула спина последнего из солдат, уходящего, надо думать, назад в Твердыню. Вот теперь Даввол нахмурился. Присутствие охраны было не лишним: случалось, феки забредали далеко от своего подземного города. Разумеется, Кроаг справился бы с любым противником не хуже солдат, но это была его охрана, и повиноваться она должна была только самому Давволу.
- Я думал над этим, - наконец признал он.
- Будет лучше, если солдаты не увидят твоей неудачи. - Кроаг медленно скользнул вперед, скрежеща стальными лентами. Сегодня он захватил с собой жезл - витой металлический стержень, казавшийся ненужным украшением. Даввол хорошо знал, как обманчив его вид. - Тот, кто не справляется с задуманным, часто отправляется на переплавку. Не стоит испытывать их верность.
Кроаг о нем заботится? Может, и так. Но Даввол не упускал из виду и другой возможности: фирексиец не желает, чтобы солдаты стали свидетелями его успеха. С каждым прожитым веком наместник Ратха все лучше разбирался в тонкостях отношений с теми, кто его окружал. Ни один из его соплеменников не сумел бы прожить столь долгую жизнь и добиться такого могущества, напомнил себе Даввол и улыбнулся этой мысли. А он проживет еще столько же, а может, и дольше, если будет действовать разумно и вести себя правильно.
- Прими мою благодарность, Кроаг. Я не подумал об этом. - (Потому что не брал в расчет возможность неудачи.) - А что произойдет с совершающим перенос, если ход его будет нарушен? - (Знает ли об этом сам фирексиец?)
- Он исчезнет, - последовал простой ответ. - Затеряется между мирами. Такое случалось прежде. В правление первого наместника.
В этом коротком ответе крылось множество новых для Даввола сведений. И самым важным было то, что он, оказывается, не был первым наместником и, следовательно, может оказаться не последним. Мысль была одновременно и обнадеживающей, и тревожной. Даввол отбросил ее, измерив взглядом равнину из текучего камня.
Перед ними возвышалась Твердыня. Огромные машины, контролирующие перенос, сейчас бездействовали, однако они, как и текучий камень, подчинялись власти обоих правителей Ратха. Мысленное прикосновение Даввола оживило их. Когда сотворение Ратха будет окончено и из нового мира откроется доступ к Доминарии, объединенная мощь этих машин вместе с изменчивым текучим камнем совершит последний, решающий рывок. Но до тех пор возможность перехода была ограниченной, хотя и увеличивалась с ростом Ратха. Свою роль играла и дальность задуманного переноса, и расстояние до машин, скрывавшихся в глубине Твердыни. И в конечном счете все зависело от силы разума наместника или ивенкара. В себе Даввол был уверен.
Он уже ощутил первое движение машин, размягчающих текучий камень на многие квадратные мили вокруг, мысленно напрягшись, удерживая лавину, грозившую сорваться со склона и унести его с собой. Внизу, на равнине, земля просела, будто обрушилась скрывавшаяся под ней огромная пещера. Края провала стекали вниз, словно песчинки со склона.
Постепенно машины переливали текучий камень, формируя картину, стоявшую перед глазами Даввола: изогнутый полумесяцем холм с выветренными южными склонами и крутым обрывом скал на северной стороне. Вслед за машинами его разум уходил все глубже и глубже. Тяжесть ушла, когда равнина приняла назначенную ей форму, и прилив все новых масс текучего камня прекратился. Теперь механизмы извлекали из мозга Даввола мелкие подробности ландшафта, сохраненные в памяти с того времени, когда ему удалось побывать на Доминарии. Член поисковой группы, открывавший портал, исполнил свое обещание доставить его в пустынную, закрытую со всех сторон долину. Даввол провел там несколько дней, запечатлевая мельчайшие детали - от смолистого запаха сосен до холодка росистой травы. Теперь он передавал все это механизмам, и его мозг изнемогал от непосильной работы. Текучий камень взмывал вверх столбами и колоннами, щетинился мелкими шипами, и все это на глазах превращалось в деревья, кусты, траву… Изваянный из бурого камня, перед ним вырастал живой лес, словно застывший от мороза.
Быть может, вырастить настоящий лес было бы проще. И Даввол, и текучий камень едва ли не исчерпали все свои силы.
Так или иначе, хранившаяся в памяти картина воплотилась в действительность. Новое усилие мысли - и в долине начали подниматься дома. Даввол призвал на помощь все силы своего разума. Он населил лес животными, улицы, деревушки - людьми. Они были живыми, они двигались, многие с беспокойством всматривались в потемневшее вдруг небо. Слышались испуганные крики, женский визг. Даввол стоял на пороге миров, вглядываясь в хаос вселенной, в разворачивающиеся просторы. Люди той долины видели Ратх, видели его, и многие пали ниц перед непостижимым ужасом.
Несколько сотен жизней, все селяне, были лишь крохотными искорками в его мозгу. Сквозь дыру, разверзшуюся в беспредельности, в вечные грозовые раскаты Ратха вплетались плач и вопли людей. Их боль отвлекала Даввола, отдававшего машинам последние силы. Наконец наместник Ратха медленно опустился на землю, обхватив руками вершину пригорка. Он все еще не отводил взгляда от долины, на тяжесть уже прошла. Затихли крики ужаса и боли. В последний миг Даввол ощутил, как ускользают от него несколько искорок - жизни, затерявшиеся в хаосе между Ратхом и Доминарией.
Свершилось.
Прямо на него выскочил олень, остановился на грани, разделявшей изумрудный ковер долины и каменную почву Ратха, замер на мгновение и умчался прочь, под защиту зеленых деревьев. Далеко впереди, слышимые только Давволом, еще сохраняющим связь с машинами переноса, звучали голоса людей, увидевших над собой чужое враждебное небо. Новые обитатели Ратха.
Даввол широко улыбнулся. Новые рабы. Он давно собирался ускорить ход работ. Слишком отдаленным казалось время, когда сам Ратх, распространившись до границы миров, сольется с Доминарией, открыв путь фирексийским армиям. А Даввол останется править Ратхом. Даже Кроаг должен теперь признать, что это неизбежно.
Даввол обернулся и не увидел ни Кроага, ни портала. Он стоял на темной равнине перед своим творением совершенно один. Наместник рассмеялся, ветер подхватил его хриплый смешок и унес вдаль. Тем лучше. Ему было бы жаль делить с кем-то радость успеха - первого, но, конечно, не последнего.
Штормовые тучи, собравшиеся над Беналом, скрыли звезды и свет Мерцающей Луны. Малая Луна, светлая точка, которую часто путали с яркой звездой, недавно открылась в просвете над горизонтом. Впрочем, ему, единственному в капасхенском селении ДеЛатт, не нужно было зрения, чтобы точно определить положение спутника. Его губы раздвинулись в хищной усмешке, обнажая острые зубы. Удары грома отдавались звоном глиняных черепиц и сотрясали оконные рамы.
Тьма, сгустившаяся в тесном дворике, не имела отношения к обычной доминарианской ночи. Светлые плиты каменных стен отражали молнии, освещая самые темные уголки. На долю секунды все заливал призрачный свет, и только за занавесом вьющихся лиан чернела клякса круглого портала.
По трем сторонам двора стояли дома старейшин, третью перегораживала кованая решетка ворот. Над ними стальной щит с гравировкой приветствовал тех, кому удалось пройти внутрь. Сейчас засов был задвинут, но вдоль стен осторожно продвигались три тени. Снова полыхнула молния - сверкающий шрам, задержавшийся в небе на долгую секунду, пока низкий грохот сотрясал землю.
Кроаг уже чувствовал себя здесь как дома. Заряженный электричеством воздух бодрил его, напоминая Ратх и даже некоторые области Фирексии. Было и еще что-то - какое-то чувство в глубине его существа, подсказывавшее: здесь он не чужой. Он различал слабый запах смазочного масла - запах, который источало мясо, хоть однажды побывавшее в чане. Кроаг коротко похвалил искателя, обнаружившего это место. Маленький фирексиец с поклоном выступил из-за его спины. Он пресмыкался и перед Кроагом, и перед Давволом.
Тот осматривался кругом, вбирая в себя каждую подробность. Кроаг не возражал - напротив, одобрял. Хотя Урза Мироходец все еще жив, нельзя отрицать, что за это время чистильщики значительно усовершенствованы, а Ратх управляется безупречно. Правда, в действиях наместника не хватает вдохновения, но не следует требовать от него слишком многого. Он и без того удивил Кроага, сумев несколько месяцев назад совершить перенос между Ратхом и Доминарией. Разумеется, это не значит, что Даввол может считаться опасным для члена Внутреннего Круга. Он держится достаточно смиренно, а редкие вспышки честолюбия ничем не угрожают Фирексии. Может, через век или два он и наберет опасную силу. Но кто станет заглядывать на века вперед, когда сегодня так много дел?
Смутное ощущение родства стало более явственным, привлекая внимание Кроага к двери с маленьким стеклянным окошком.
- Там, - сдавленно проскрежетал он, вытянув острый стальной палец.
Наместник Ратха прищурился, не в силах разглядеть его жеста своими неусовершенствованными глазами.
- Где? - шепнул он, когда новая вспышка рассекла небо. - За дверью?
Его стальные сапоги заскрипели по камням.
Кроаг двигался почти беззвучно, если не считать еле слышного металлического лязга стальных полос, задевавших камни. В грохоте бури этих звуков никто не расслышит. А если и расслышит, одним доминарианцем станет меньше, только и всего. Даввол толкнул дверь. Она легко подалась, повернувшись на смазанных петлях. Кроаг вошел первым, сорвав по пути прозрачную белую штору. Он направился прямо к постели, на которой спал старик, хрупкий и немощный, как все доминарианцы. Фирексиец не мог понять, откуда возник темный зов, направивший его к этому смертному. Может, перед ним тритон или нечто в этом роде?
Агенты с Доминарии - чистильщики, искатели и тритоны, вступавшие в общение с малосильными расами этого мира, - сообщали о таких людях. Создания из плоти, но наделенные темной душой и особыми силами, которые и влекли к ним фирексийцев. Кроаг считал подобные донесения ошибочными. Неопытные агенты могли спутать природу смертного, рожденного в окружении черной маны, с истиной фирексийской чистотой. Подобное сродство встречалось и у феков, и у иных рас, населявших теперь Ратх.
Однако, приблизившись к новому поселению Даввола, Кроаг переменил свое мнение. Все его жители бежали в ужасе - кроме одного. Этот, в рубашке из стальных колец, верхом на лошади, защищенной такой же броней, бросился навстречу фирексийцам с явным намерением уничтожить Кроага. В его серых глазах не было ни страха, ни сомнения. Тогда Кроаг и ощутил эту связь - словно каждый из них узнал в другом черную суть - знак Фирексии. Она наделила человека силой сражаться и убивать. Пришпорив коня, он с яростной ненавистью направил его на пришельца. Член Внутреннего круга уничтожил смельчака, почти не задумываясь, и глубоко вонзил когти в его мозг, извлекая последнюю вспышку мыслей и чувств. Восхитительно яркое ощущение, доступное только смертным.
Та встреча и привела Кроага сюда, к дому старейшины небольшого селения. Местный искатель нашел здесь в душе человека темную искру. И снова Кроаг ощутил сродство с существом иным, чем он, - но близким.
По знаку фирексийца Даввол установил рядом с головой старика порученный ему Кроагом механизм. Плетеный медный шнур развернулся и пополз по подушке, навис над ухом, нашептывая в него странные звуки. При обычной громкости, с какой эти звуки издавали фирексийские боевые машины, они приводили врага в ужас и замешательство. На достаточно высоких частотах могли нарушить деятельность мозга. Сейчас, приглушенные до шепота, они только погрузили смертного в глубокий сон. Он не проснется, даже осознавая кошмар, творимый с ним Кроагом. Тот уже положил левую руку на лицо старика, вонзив первый и пятый когти в виски, нащупывая под кожей и костью мягкую материю мозга. Раны не были смертельными - пока, но этого хватило, чтобы извлечь воспоминания спящего. Кроаг пытался отыскать разгадку.
Глаза старика открылись. В них мелькнула тревога, потом ужас, но все вытеснила яростная ненависть. Такого просто не могло случиться! Руки, откинув одеяло, сомкнулись на запястье Кроага. Брызнула кровь - мягкая кожа ладоней не выдержала столкновения со стальными покровами фирексийца. И все-таки старик не размыкал пальцы, сдвигая руку так, что когти невольно рассекали оболочку мозга. Живые пальцы окостенели в предсмертной судороге. Кроаг вогнал когти глубже, торопясь вытянуть хоть что-нибудь.
Имя - Джаффри Капасхен, сын Стеффана и дальний родственник нынешнего вождя клана, Томаза. Понятия клана и касты, история семьи хлынули в мозг фирексийца. Не было времени насладиться новизной ощущений - он только втягивал в себя знания, с тем чтобы разобраться в них позже.
Кости черепа трещали под рукой Кроага. Он рылся в серой слизи, пытаясь раскопать еще что-нибудь. Родство с обычаями и методами фирексийцев - очевидно, потому он и сумел воспротивиться действию механизма. Картины лет, прожитых в замке клана. Сражения в войнах за Бенал, устроенная старшими женитьба, рождение двух детей, смерть жены Мирр, согласие принять пост старейшины далекой деревушки, где он вершил суд и собирал налоги для своего клана…
Кроаг убрал руку, оставив на подушке месиво из костей и размолотой плоти. Даввол терпеливо стоял рядом, а искатель исчез.
- Я отослал искателя, - спокойно заявил он. - Старику не полагалось просыпаться и оказывать сопротивление. Я решил, что искателю лучше не присутствовать при этой неудаче. Ни к чему создавать, - он помолчал, - проблемы.
Кроаг был незнаком с таким чувством, как смущение, зато он прекрасно знал, какое почтение полагается оказывать его статусу, и без труда различил в глазах наместника тщательно скрываемую насмешку. Плечи фирексийца ссутулились. Не в знак приниженности, разумеется, а в готовности нанести удар. Однако Кроаг сдержался. Даввол был слишком полезным орудием. Еще не время избавляться от него.
- Да, - зазвенел сталью голос, - еще не время.
Это не был ответ на слова Даввола. Он отвечал собственным мыслям.
Как видно, наместник Ратха почувствовал угрозу и поспешил отвернуться от кровавой каши, медленно растекавшейся по белоснежной подушке.
- Что-нибудь полезное? - спросил он.
О применении полученных знаний можно будет подумать позже, однако Кроаг помедлил и протянул задумчиво:
- Два потомка…
Созревший в его голове план опирался на опыт усовершенствования чистильщиков. Возможно, Кроаг сумеет скорректировать развитие отдельных доминарианцев, родственных Джаффри. Подобное родство было настолько редким, что стоило затраты усилий. Если его использовать… этого он не собирался говорить коракианцу. В сущности, наместника это не касается. Это дело фирексийцев, а Даввол, сколько ни старайся, никогда им не станет.
- Урза, - вслух произнес Кроаг, перед глазами которого возникла еще одна картина из воспоминаний старика. - Этот человек знал Урзу Мироходца. Он бывал здесь. В том, что касалось ненавистного врага, Кроаг не мог допустить никаких случайностей. - Мне нужны сведения о том, в каких частях Доминарии обнаруживались следы Урзы Мироходца, и обо всех смертных, наделенных родством с тьмой. Предупредить искателей.
Если это - работа Урзы, скоро все выяснится. Стальные когти рассекли воздух:
- Скоро ты убьешь Урзу Мироходца.
Даввол медленно опустил голову. Фирексиец не увидит сомнения в его взгляде.
- Это можно сделать, - произнес он, повторяя слова Кроага, сказанные много лет назад.
Фирексиец не стал затягивать разговор. Его глаза, словно угли, вспыхнули в глубине глазниц, и он быстрым шагом вернулся к порталу. На сегодня хватит с него Доминарии! Впрочем, вскоре он намеревался снова вернуться.

Глава 14

Сверкающие потоки пламени омывали мироходца, застрявшего во времени. Огонь обнимал его плечи, покрывал гарью позолоту посоха. Попытка перехода не удалась. Густая горючая жидкость прилипала даже к бестелесной сущности Урзы, и ожоги уже в дюжине мест нарушили рисунок энергетических полей его «тела». Каждая рана отнимала силы. Все меньше средств к сопротивлению - и все больше шансов у чистильщиков.
Мироходцу пришлось вернуться в Эфуан Пинкар, чтобы проследить развитие Породы в этом маленьком королевстве. По возможности он довольствовался устройством браков тщательно подобранных особей и воздействием на зародышевые клетки, однако при необходимости не гнушался и более радикальными средствами. Иногда удавалось встроить в подопытный организм нужные генетические черты - после зачатия. Урза редко прибегал к этому, но после того, как в Фермефе по невыясненным причинам погибли лучшие образцы Породы… Люди просто исчезли, лет десять назад, если верить рассказам местных жителей. И единственное объяснение - безумные бредни о какой-то ночной грозе. Да, ничего не поделаешь. Ради обороны Доминарии все средства хороши.
Урза сам не знал, что заставило его вернуться к своему прежнему жилищу - заброшенной полуразвалившейся хижине, давшей когда-то приют ему и Ксанче. Здесь они вдвоем обдумывали способ сдержать фирексийцев. Потом тот парнишка-доминарианец, Ратип, помог им покончить с Джиксом. Тоска по прошлому? Едва ли. Но, может быть, ему хотелось вспомнить Ксанчу, с которой он прошел такой долгий путь. Урза не сомневался - она поняла бы его, признала бы необходимость работы над новой породой.
Фирексийцы, разумеется, не могли подстерегать его все это время. Либо они часто наведывались сюда, либо Урза вернулся не вовремя, либо чистильщики научились выслеживать его, ничем не выдавая своего присутствия. Мироходец остановился на последней версии.
Теперь хижина догорала в огне, извергаемом фирексийцем. Пламя охватило и подлесок, разросшийся в прогалине. Жирная гарь расползалась над землей, поднимаясь все выше, закрывая Мироходцу обзор. Убийца был выше ростом и без труда видел жертву в клубах дыма. Длинная рука змеей обогнула пылающую сосенку и сорвала обгорелую кожу с ребер Урзы. Такие ранения редко вызывали кровотечение - видимый признак энергии, истекающей из сознания Мироходца, - но сейчас ожоги отняли слишком много сил и он просто не способен был восстановить свое иллюзорное тело.
Темные очертания чистильщика просвечивали сквозь серую завесу. Огромное уродливо раздутое тело колыхалось от натужного дыхания. Одна рука, оканчивающаяся острыми когтями, свисала до самой земли. Другая выглядела коротким обрубком. Урза уже понял, что руку фирексийскому охотнику заменял огнемет, извергающий горючую жидкость. Мироходец увернулся от новой огненной струи и собрал ману для ответного удара. Ослепительная голубая молния протянулась от его пальцев к корпусу фирексийца, растеклась сиянием по твердой черной коже и проникла внутрь сквозь щель над левым бедром. Взрыв опалил левую ногу чудовища. Зашипела обуглившаяся черная плоть, но каким-то чудом врагу удалось увести заряд в землю, отклонив его от жизненно важных органов.
Этот чистильщик оказался нечувствительным к огню и устойчивым к разрядам. Двое помощников, которых Урза успел призвать в начале боя, уже были уничтожены, а сам мироходец - слишком истощен, чтобы быстро восполнить запас маны. Урза с горечью должен был признать, что проигрывает сражение.
«Кто понял природу вещи, тот знает, чего от нее ждать…» Они с братом запомнили навсегда поговорку Токасии - старого аргивского археолога, научившего их находить и восстанавливать изобретения древних. Наспех собирая остатки маны, пытаясь одновременно отыскать взглядом чистильщика, снова скрывшегося в чадном дыму, он не сразу сообразил, с какой стати вспомнилась ему сейчас любимая поговорка наставницы. Ну да! А если понять, как действует предмет или существо, поймешь и его природу! Кажется, чистильщик способен без конца изливать огненную струю, но даже он бессилен против закона сохранения энергии. Значит, либо у фирексийца где-то имеется запас этой жидкости, либо он каким-то образом производит ее. Судя по вздувшемуся телу и натужному дыханию, верно и то и другое.
Любому мироходцу подвластна магия всех цветов, но первой любовью Урзы, наделившей его зачатками силы, была магия механизмов. Он нащупал кнопку на изогнутом стержне своего посоха. Один из полукруглых зубцов приводил в действие особый механизм. Второе нажатие заставляло его испускать гармонические колебания, разлагавшие смазочные масла. После того как это устройство оказалось бессильным против встреченного много лет назад чистильщика, Урза много работал над ним и надеялся сейчас на больший успех. Успеха он добился, но далеко не полного.
Фирексиец издал вопль боли и ярости и бросился сквозь чадящее пламя, чтобы добраться до мучившего его устройства. Огнемет бил без передышки, но легкая дрожь в терзаемых болью мышцах мешала прицелиться. Урза мгновенно воспользовался преимуществом. Он развернул посох и вонзил острый наконечник в сустав полумеханической твари - в то самое сочленение, где сопло огнемета крепилось к телу. Клинок, заостренный и укрепленный магией, рассек и сверхпрочную кожу, и стальные скобы. Пушка обвисла, выплеснув горящую жидкость на хозяина. Рана закрылась почти мгновенно, однако огонь уже поедал кожу чистильщика, причиняя нестерпимую боль и мешая сосредоточиться.
А Урза уже атаковал врага со всех сторон. Он не прибегал к замысловатым приемам, а просто вонзал в черное тело магическое острие. Теперь уже чистильщику, как прежде - Урзе, приходилось тратить силы и на то, чтобы затягивать раны и отбивать новые атаки. Исход боя зависел от того, кто первым сумеет нанести смертельный удар. Победил Урза. Он рассек широкую спину врага и отпрыгнул в сторону, спасаясь от хлынувшей из глубокой раны маслянистой жидкости.
Такое повреждение невозможно залечить на ходу. Чистильщик издал предсмертный крик. Жидкость все лилась из его спины, разъедая плоть и покровы. Мироходец аккуратно подобрал отрубленную руку и двинулся прочь от места схватки. Запах масла и горелого мяса преследовал его.
Немного погодя Урза остановился и долго смотрел, как догорает его хижина.
Рейни отвлеклась от основных исследований на разработку одежды с особыми защитными свойствами. Длинная куртка из синего сукна была подбита тонкими валиками, а спину и живот защищал каркас из тонких стальных нитей. Немного тяжеловата, но, имея дело с фирексийцами, начинаешь ценить надежность даже в ущерб удобствам.
Ей помогала Эланни - куратор академии, проявившая особый дар по части анализа и критики. Вторым достоинством девушки считалась ее принадлежность к человеческому племени, делившему просторы Харлунских гор с минотаврами. Выносливая дочь гор без труда справлялась с тяжелым оборудованием. Больше того, Рейни однажды услышала ненароком, как хвалил ученицу Гатха. По его словам, Эллани умела стойко переносить удары судьбы. Год назад ей сильно повредил лицо взорвавшийся в руках фирексийский механизм, однако она продолжала работу, хотя лучшим целителям Толарии не без труда удалось вернуть девушке здоровье. Впрочем, тот, кто работает с фирексийской техникой, должен заранее примириться с подобной опасностью.
- Только техника ли это? - пробормотала себе под нос Рейни, склоняясь над доставленным Урзой огнеметом.
На первый взгляд, устройство казалось деталью боевого дракона или иной военной машины, однако, присмотревшись, она заметила перемежающиеся с металлическими волокнами темные бугорки. При большом увеличении стало ясно, что они состоят из органической материи, напоминающей мышечную ткань человека. Вблизи Рейни ощутила слабый запах горелой плоти. Такого она еще не видела. Ужасно, однако какое потрясающее открытие!
Эланни не разделяла восхищения своей начальницы.
- И что же это такое? - спросила она. Рейни присмотрелась, поточнее навела лупу.
- Скорее всего, часть фирексийского чистильщика. - Она провела пальцем по прохладной гладкой поверхности. Материал подавался под рукой. - Какой-то сплав, возможно, ткань с металлическими нитями. Это трофей, доставшийся Урзе во время последней стычки с фирексийцами. А вот эти волокна тянутся к мышцам, прямо как нервы… И еще три нити того же назначения, помимо цельной стальной трубки, по которой подавалась горючая смесь. - Рейни подняла взгляд на помощницу: - Как ты считаешь, мог организм этого существа вырабатывать горючий состав?
- Предпочитаю об этом не думать. - В голосе Эланни прозвучало отвращение. - По-твоему, это часть живого организма? Вживленный орган?
Советница кивнула.
- У нас в академии и не думали, что такое возможно.
Впрочем, о чем думал Урза, Рейни не взялась бы угадывать. Пожалуй, мироходец с его глубоким знанием технической магии должен был представлять, как это делается. А вот решился бы он воспроизвести подобное? А она сама, если бы разобралась в методике? Первым движением было сказать «нет», но тут же невольно она задумалась, сколько пользы могло бы принести это изобретение. Замена утраченных конечностей, исправление врожденных недостатков… А отсюда всего один шаг до усовершенствования природы. Сверхострое зрение? Увеличение мощности сердца? Ускоренные мышечные реакции?
- И к чему мы придем? - спросила она, ни к кому не обращаясь, и снова склонилась над работой.
Увеличительное стекло, позволяло увидеть подробности, о которых иначе можно было бы только гадать, но все же Рейни подозревала, что существует еще один уровень сложности, недоступный ее приборам.
- А как же закон простоты? При глубоком анализе, начиная с какого-то момента, строение ткани должно становиться проще, а не сложнее. Разве что фирексийцы способны работать на уровне, недоступном нам даже для наблюдения, не говоря уж о воздействии.
Ей смутно припомнилась книга транов. Кажется, там упоминалось сращение металла с живой тканью на межклеточном уровне? Волнение румянцем окрасило щеки Рейни. Какое высокое мастерство!
- Но Урза ни о чем подобном не упоминал. Может быть, фирексийцы совершенствуются? Или отбирают для охоты за мироходцем лучших из лучших? - бормотала она.
- Ты нездорова? - хмуро поинтересовалась Эланни. - Чем больше я изучаю этих тварей и их создания, тем яснее вижу: Урза прав, против них все средства хороши. Не понимаю, как можно сомневаться в этом? - Девушка покачала головой. - А ты… по-моему, ты готова восхищаться ими!
Задумавшись, Рейни утвердительно кивнула.

Предыдущая страница 7 Следующая страница


Порода героев 8

- Представь себе, какой уровень знания стоит за этими изобретениями!
Эланни протянула руку и постучала пальцем по поверхности пушки. Сквозь увеличительное стекло палец выглядел толстым и неуклюжим.
- Ты бы хотела, чтобы такую штуку прирастили твоему мужу?
Рейни поежилась. Одна мысль об этом привела ее в чувство не хуже пощечины. О чем это она думает! Словно холодная рука коснулась ее спины. Рейни решительно изгнала из головы бредовые мысли. Эланни права, нечем тут восхищаться. Даже если открытие и могло быть использовано во благо, сейчас оно в руках тех, кто стремится ко злу и создает с его помощью кошмарных демонов. Сверхострое зрение? Сверхбыстрая реакция? И чем это кончится?
Ее вдруг затошнило от запаха обугленной плоти. Рот наполнился горькой слюной. Рейни с трудом проглотила ее и поспешно отстегнула от запястья лупу, словно испугавшись, что она прирастет к руке. Только начни улучшать природу, заменяя ее механизмами, и не будет конца новым и новым приспособлениям до полного… чего?
Слово нашлось сразу, отвратительное в своей точности: до полного усовершенствования.
Тимейн не назначал на сегодня никаких встреч. Наоборот, он отпустил до утра немногочисленных учеников, которые вслед за ним оставили академию и поселились в Колонии. Все тело ныло той приятной усталостью, которая остается после долгого дня плодотворной работы. Копая вместе с молодыми парнями новый колодец, он - кажется - додумался, как обойти несколько трудностей, с которыми они столкнулись при магических разработках. Теперь бы забраться в теплую ванну и поразмышлять… Тимейн рассчитывал приятно и с пользой провести свободный вечер.
Только вот кто зажег свет в его домике?
Волшебник не ожидал никаких неприятностей. На Толарии ничто не грозило опасностью - если, конечно, не считать Урзы с его катастрофами. Однако, обнаружив, что дверь дома заперта, он задумался. Теряясь в догадках, маг отпер замок и потянул за ручку. Кто-то дожидался его, разглядывая полки, все книги на которых принадлежали перу Тимейна. Нежданный гость был одет в отлично скроенную куртку, на плечи спадали светлые волосы.
- Чем могу служить? - приветствовал незнакомца Тимейн, заметив в то же время прислоненный к стене золотой посох с причудливым навершием. Еще до того как гость обернулся, молодой волшебник понял: к нему пожаловала самая крупная из неприятностей этого островка - Урза Мироходец.
- Рад снова видеть тебя, Тимейн. - Урза обвел взглядом комнатку. - Ты хорошо устроился.
Тимейн приказал себе не поддаваться на откровенную лесть. Невозможно было бы даже представить, чтобы сам Урза выбрал для себя такое жилье.
- Простая жизнь, - сказал он, имея в виду и свой домик, и всю Колонию в целом, - но меня устраивает. - Он скрестил руки на узкой груди. - Разумеется, не так роскошно, как в академии, зато условия для работы лучше. Больше материалов…
Если Урза и уловил намек на медленную, но неуклонную гибель природы острова, то не подал виду. Он был занят другими мыслями. Тимейн встретил взгляд мироходца и не собирался отводить глаз, но спустя минуту ему вспомнилось, что гость не из плоти и крови, так что не стоит надеяться обыграть его в «гляделки».
- Что тебе нужно?
Во взгляде Мироходца ему померещилось недоумение.
- Ты ведешь себя так, словно я чем-то обидел тебя, Тимейн. Это заметно по тону да и по осанке. Разве я когда-либо причинил тебе горе или чем-то рассердил?
Тимейн опустил руки, но расслабиться не спешил. Сняв шляпу, он бросил ее на кровать.
- Если еще не причинил, так, значит, причинишь теперь, - заявил он, распуская шнурки на рукавах, чтобы чем-нибудь занять руки.
Мироходца это, кажется, позабавило.
- Ты не только маг, но и ясновидящий? - улыбнулся Урза. Сейчас он выглядел как человек средних лет, и его лицо рассекали морщины, оставленные заботами нелегкой жизни. - Ты думаешь, что угадал, зачем я пришел?
Кивнув, Тимейн отошел к столу. Про себя он заметил, что общение с Урзой всегда было утомительным. Интересно, как Баррин терпит его столько веков?
- Хочешь уговорить меня и остальных снова работать на тебя? - предположил он. - Вернуть домой заблудших овец?
- Да, мне нужна твоя помощь - покачал головой Урза, подобрав свой жезл и уложив его на сгиб руки. - Но я никогда никого не принуждал к работе, которую человек не хочет - или, по крайней мере, не соглашается - вести. Вспомни, Тимейн, ты ведь никогда не говорил, что не согласен работать под руководством Гатхи. А пока ты не жаловался, я рад был воспользоваться твоей помощью.
На взгляд Тимейна, у молодого ученика под строгим надзором Гатхи просто не было возможности жаловаться.
- Ты хочешь сказать, что я свободен в выборе - соглашаться или отказать тебе?
Урза пожал плечами:
- Разумеется.
Тимейн был готов отказать наотрез, даже не выслушав предложения, - лишь бы поскорей избавиться от мироходца. Колония давно стала для него домом. Здесь находили приют те ученики, которых совесть заставила бросить работу в академии. Некоторые со временем возвращались, другие оставались насовсем. И, пока это было в силах Тимейна, он не допустит, чтобы Урза оказывал влияние на его подопечных.
- Что тебе нужно от меня? - снова спросил он. Урза кивнул, принимая предложение высказаться.
- Мне нужна подробная разработка методики, позволяющей оценивать наличие эмоциональной связи - эмпатии - с землями Доминарии, а также предрасположенность к… другим связям.
«С Фирексией», - уточнил про себя Тимейн. Он не сомневался, что Урза не произнес это слово только для того, чтобы не раздражать собеседника.
- Почему бы тебе самому не заняться этим? Урза развел руками:
- В этой области тебе нет равных. Твоя магия близка к природе, душа - твоя вотчина. Я же, несмотря на три тысячи лет учения, все еще по преимуществу технарь. Даже странствия между мирами не дадут того, чего не дано от природы. - Мироходец пожал плечами. - Могу тебя заверить, если хочешь, что твои разработки не будут использоваться для влияния на природу, однако работа над Породой в любом случае будет продолжаться. А чем совершеннее будут мои инструменты, тем меньше я совершу ошибок.
Вот это признание едва не поколебало решимость Тимейна. Воистину редкое зрелище - Урза, признающий, что ему случается ошибаться! Здравый смысл, однако, подсказывал, что мироходец вполне способен на любое самоуничижение, лишь бы добиться своего. Чем больше Тимейн общался с Урзой, тем больше он восхищался Баррином.
- Однако я склонен отказаться, - произнес Тимейн, сам удивляясь, что не отказал напрямик. Его ответ звучал приглашением собеседнику: убеди меня, найди новые доводы. Как видно, мысль, что его разработки могут облегчить участь подопытных образцов, достигла цели. - Я потратил слишком много сил, чтобы помочь Колонии обходиться своими силами и превратить ее в убежище от безумия, творящегося в академии.
- Я не собираюсь нарушать жизнь Колонии, - возразил Урза. - Мне бы в голову не пришло вмешиваться в твою изумительную работу. Моя просьба относится только к тебе\ Ты уже много помогал нам, Тимейн. Наверное, нам самим следовало бы додуматься до того, что сделал ты, - создать место, куда люди, уставшие от тяжелой работы, могли бы удалиться на время, чтобы дать отдых душе и разуму. Не говоря уже о том, как мы благодарны тебе за молчание. Ни Баррин, ни я не стали бы мешать тебе покинуть Толарию, а ведь оказавшись в широком мире, ты мог легко погубить всю работу над Породой, просто обнародовав наши цели и методы. То, что не испортили бы местные власти, довершили бы фирексийские агенты. - Не скрывая любопытства, он взглянул на Тимейна: - Почему ты не сделал этого, если тебе так не нравится наша деятельность?
Маг невольно поежился, выслушав подробную оценку своей жизни. Похоже, Урза лучше, чем он сам, разбирался в его скрытых побуждениях. В самом деле, он должен был понимать, что, оставаясь на Толарии, он так или иначе будет принимать участие в работе академии. Неужели все это время он только и ждал, пока кто-нибудь подскажет ему предлог вернуться назад?
- Я согласен, - тихо проговорил он. - Привлекать к этой работе никого не стану, но сам - сделаю. - Его передернуло. Опять те же кошмары… - Мне очень хотелось бы знать, Урза, что открыла бы моя методика в тебе самом. Ты никогда об этом не думал?
- Все время думаю, Тимейн. - Урза кивнул, задумчиво и немного печально. - Все время. - И, невесело улыбнувшись на прощание, мироходец исчез.
Тимейн выругался, злясь и на Урзу, и на себя. Он снова дал себя втянуть… Но, если его исследования помогут хоть немного уменьшить вред, наносимый людям Доминарии, разве не его долг сделать все возможное? Тимейн сидел за столом, откинувшись на мягкую спинку кресла и уставившись в потолок. Может, Урза и прав. Каждый раз, обращаясь к нему за помощью, Мироходец оставлял его в том же сомнении.
Но если Урза прав, значит, все эти годы самоизгнания были ошибкой?

Глава 15

Вызванный в тронный зал Твердыни Даввол с трудом душил в себе злость. Кроаг нарочно обращается с ним как со слугой! Тяжелые сапоги крошили пол под ногами. Наместник вымещал гнев на бесчувственных плитах текучего камня. Однако у входа в зал он надел на лицо бесстрастную маску.
- Ты желал видеть меня, Кроаг? - слова прозвучали подчеркнуто сухо.
Член Внутреннего Круга Фирексии словно вплавился в огромный металлический трон. Сидящий и седалище одинаково блестели черной смазкой и гранями стальных углов. На вид трон не казался уютным местом для отдыха - и все же Даввол давно мечтал взойти на него.
- Ты осматривал механизмы? - с лязгом и скрежетом проговорил Кроаг. - На втором участке?
Напрасно он об этом напомнил. То, что вызов заставил его прервать осмотр, только подогрело ярость наместника. Объем производства текучего камня на Ратхе рос с каждым днем, все дальше раздвигая энергетические границы мира.
- Да, - подавив злость, ответил он, - на прошлой неделе несколько опор получили повреждения. Плохо подогнаны турбинные диски.
Теперь винты, смазанные кровью феков, вращались легче. Судьба виновных в неполадке послужила хорошим примером оставшимся в живых. Давволу вдруг пришло в голову, что из члена Внутреннего Круга получилась бы отличная смазка - учитывая, как много масла текло в его жилах.
- Я готов выслушать твою просьбу, - продолжал он, выделив последнее слово.
В послании Кроага прозвучало другое: «требует».
Стальная лента скользнула по лицу фирексийца, оставив маслянистый след на серой коже губ. Однако голос звучал так явственно, словно исходил не из ротового отверстия, а от всего существа Кроага.
- Я хотел бы, чтобы ты произвел еще один перенос, - сказал фирексиец.
Даввол подождал, но продолжения не последовало. Он решительно скрестил руки на груди. Стоило рискнуть вызвать недовольство Кроага ради того, чтобы вытянуть из него побольше сведений.
- Зачем? - спросил он.
Обычно сдержанность фирексийца означала, что тот ступил на ненадежную почву - как в ту ночь, когда они вместе побывали в Бенале.
Член Внутреннего Круга помолчал, словно взвешивая, что и как сказать.
- Наши агенты в Аскарантоне сообщают о стычке с большим отрядом воинов. Некоторые из них проявляют ярко выраженное родство с Фирексией. Эти воины действуют не в собственных интересах, а в интересах соперников Аскарантона. На Доминарии таких воинов называют «наемники». В Фирексии их назвали бы чистильщиками. Я должен оценить уровень исходящей от них угрозы.
Кроаг признавал, что Даввол нужен ему не только как управляющий Ратхом. И даже не только для того, чтобы покончить с Мироходцем. Само по себе это признание дорогого стоило. А просьба оказалась не слишком сложной, решил Даввол.
- Когда и где? - спросил он.
- Воины уже возвращаются в принадлежащую им страну. Мы будем ждать их там.
- Ты хочешь, чтобы я перенес их сюда, на Ратх? - догадался Даввол.
- Нет, - возразил Кроаг, и красные угли вспыхнули в темных впадинах глазниц. - Я хочу, чтобы ты послал нашу армию туда. На Доминарию. В Келд.
Боевой клич эхом отдавался от крутых стен ущелья, ведущего в Келд. Глухо ревели огромные машины, их тяжелая поступь сотрясала мягкую землю низин. Языки пламени вздымались над головами железных драконов и демонов, огненные струи поливали камни и воинов Келда. Лишь немногие из них застыли под этим смертельным дождем, остальные же не замечали боли, в боевом безумии рвались вперед, продолжая сражаться, пока не валились наземь бездыханными. Черная слизь пятнала клинки и броню. Вот одна тяжелая машина покачнулась и опрокинулась, заливая камни густыми масляными потоками. Множество солдат в черных доспехах и келдонов погибли под этой грудой мертвого металла.
Ярость войска возносила Крейга, подобно титану, над полем битвы. Горячие лучи солнца пронзали его виски, били в глаза, окрашивая все в цвет крови. Казалось, плечи его раздвигают горные вершины, обрушивая лавины белого снега и смертоносные потоки камней. Ноги словно вросли в холодную землю родины, и не было на всей Доминарии силы, способной выкорчевать эти могучие стволы. Он - Король-колдун, бесспорный наследник всесильного войска Некрополя. Он - Крейг Бессмертный, навечно вписанный в историю народа Келда.
Армия, отягченная добычей бывшего царства Аскарантон, на судах достигла родного материка и направилась в горы. А на их пути уже стояло другое вражеское войско. Легионы тонконогих паукообразных тварей в черной броне роились вокруг тяжелых боевых механизмов. Во главе их стояли существа столь странные и уродливые, что Крейгу невольно вспомнились неудачные образчики экспериментов Гатхи. Их черная чешуйчатая кожа местами образовывала естественную броню. Столь же странное оружие держали они в руках, или оно заменяло им руки? Одна из таких рук тут же нацелилась на сводную армию Крейга, и несколько его воинов сгорели заживо в потоке адского огня. Крейг не знал, что это за твари и как попали они в его владения, но этот жест не требовал пояснений. Испустив боевой клич, унаследованный им от Трога и Крейола, Король-колдун шагнул вперед, увлекая в бой свои войска.
Рядом с ним сражались еще трое королей-колдунов - предводители отдельных полков. Вместе они удерживали центр строя, воспламеняя дикой яростью своих солдат и впитывая их свирепую страсть. Крейг не нуждался в их посредничестве. Он извлекал силу из каждого воина, и каждый воин на поле боя принимал в себя его могущество, превосходящее силы любого смертного тела.
Но даже ОН не мог пробиться сквозь черный рой тварей, сражавшихся с яростью, какая дана не всякому воину Келда. Смертельные раны были для них не больше чем царапины. Кривые когти, пальцы-кинжалы, члены-орудия били в ответ с неимоверной силой, одним ударом сметая с ног воинов гор. Крейг без труда справлялся с простыми солдатами в черной броне, отрубая их многосуставчатые конечности, однако он быстро понял, что это всего лишь искусственные части тела, а настоящий воин - уродливое малорослое создание - скрывался в глубине черного панциря. Чтобы добраться до него, требовалось несколько тяжелых ударов меча.
За пятьдесят лет, прошедших с его восхождения на престол, никто - ни соплеменники, ни тем более чужеземцы - не осмеливался встать на его пути. Крейг, в отличие от многих других доенов, каждый год выходил в поле, бросая вызов всему миру. Эти твари, посмевшие вторгнуться в его владения, заслуживали беспощадной кары, но сражались они так, что исход битвы с тремя полками Келдона представлялся теперь неясным.
Слепящая ярость наполняла все существо Крейга, вливая новые силы в его мощное тело.
Кислый запах опаленной кожи пробивался даже сквозь вонь тлеющего рога колоса. Протиснувшись мимо пылающей машины-дракона, Крейг сошелся лицом к лицу с самым рослым из демонов. Быть может, когда-то это создание напоминало человека, но теперь… Чудовище не меньше девяти футов ростом, стальные ленты опоясывают вздувшееся брюхо, над горбатой спиной от лопаток вниз тянутся изогнутые черные трубы, а стальные зубы, обнаженные в хищном оскале, блестят светящейся зеленоватой слизью. От крупных кристаллов, вросших в верхнюю часть корпуса монстра, расходились волны жара, опалявшие и броню, и тело противников. Крейг с криком бросился в схватку, поднимая свой огромный меч, напоминавший сейчас занесенное для удара жало скорпиона.
Но враг опередил его. Зазубренный коготь вспорол доспех Короля-колдуна, вонзившись прямо в плоть. Зубы клацнули под левой подмышкой, а огненная волна добралась, казалось, до самых костей. Ядовитая зеленоватая слизь обожгла рану и смешалась с кровью, растекаясь по всему телу жидким огнем. Собравшись с силами, Крейг направил острие меча туда, где от толстой чешуйчатой шеи отходила толстая конечность. Преодолевая боль - давно забытое ощущение, - он впивал в себя мощь своего войска и переливал ее всю в острие меча. Пронзенная насквозь, тварь содрогнулась, когти выпустили Крейга, хватая пустой воздух, но стальные зубы только крепче впились в тело, дробя кости.
Казалось, гигантская рука протянулась сверху, чтобы, словно мелкую мошку, прихлопнуть келдона, привыкшего равнять себя с богами. Огненный взрыв подбросил его в воздух. Раскат грома заглушил и крики сторонников, и рев вражеских машин. Едкий дым ворвался в легкие, и горец наконец рухнул на обугленные останки врага. Земля бросилась ему навстречу и приняла в жесткие объятия.
Но Король-колдун, хоть и неуверенно, все же поднялся на ноги. Доспехов как не бывало, опаленная кожа вздулась волдырями. Кровь стекала тонкими струйками, иссякавшими по мере того, как его тело, по-прежнему наполняемое силой всего войска, само залечивало раны. Зеленая слизь не давала им закрываться, и мышцы дрожали, словно от прикосновения раскаленного железа.
Никогда еще Крейг не подходил так близко к порогу смерти. Но Некрополь ждал его восемьдесят шесть лет - подождет и еще! Что ему раны, которые уложили бы в могилу целый полк смертных! Крейг извлек из отвратительных останков свой меч, искореженный взрывом, но по-прежнему страшный, с гневным хохотом поднял его к небу и застыл, обнаженный, среди бушующей битвы.
Кем бы ни были эти создания, их можно убить, а он - он все еще Крейг, и не руке смертного сразить его!
Снежное покрывало сменилось промозглой слякотью. Нависающее серым плащом небо, набившее дождем темные карманы, предвещало бурю. Рокот грома звучал гневным ворчанием, и ему отзывались только мерный стук шагов и отрывистые приказы, доносившиеся из ущелья, ведущего с равнин к Келду.
С перевала спускался вооруженный отряд. Среди темных камней ярко блестели сталь оружия и красная кожа одеяний. В движениях людей чувствовалась настороженность - каждый воин рвался в битву, но не забывал о возможной засаде. Небесная гроза наконец отступила, изгнанная маленькими волшебными амулетами, сделанными из полых рогов колоса. Новые воины показались на гребне перевала. Личная гвардия Гатхи в доспехах, украшенных знаком полумесяца. Этот знак для келдонов был символом жизни еще в те времена, когда горный народец не знал письменности. За колонной солдат тянулся обоз. Рядом с навьюченными колосами тащились рабы. Многие из них тоже сгибались под тяжестью поклажи.
Гатха шагал посреди своего отряда. Куда бы он ни бросил взгляд, головы почтительно склонялись перед ним. Стоило ему сделать шаг в сторону, келдон с поклоном уступал ему дорогу. Облаченный в драгоценные доспехи работы лучших мастеров, Гатха смотрел на своих спутников, намного превосходивших его ростом, сверху вниз. Его кираса, наручи, тяжелая красная мантия и черная высокая шапка - все блистало золотой отделкой. В руках он держал боевой серп всадника - изогнутое лезвие с толстой, обмотанной кожей рукоятью, которое в Аргиве сошло бы за секиру пехотинца. Оружие было чисто символическим: Гатха никогда даже не пробовал забраться на спину такому зверю, как колос.
Маг неохотно покидал лаборатории, потому что любой отъезд надолго задерживал работу, но, изучив донесения и откровенно поговорив с Крейгом, он счел поездку необходимой. Одного только описания врагов хватило, чтобы по спине у него пробежали холодные мурашки, а когда вождь нехотя заговорил о том, чем кончилась битва - каким образом отступали враги… Охотней всего Гатха поверил бы, что его рассказ - описание галлюцинации, вызванной страшным напряжением боя.
Тела павших келдонов - тех, что остались на месте, Крейг приказал унести выше в горы и похоронить там, под невысоким каменным курганом. Останки одного из погибших Королей-колдунов доставили в Некрополь. Труп другого так и не сумели отыскать. Келдонов больше всего поразило именно это: один из избранных потерян для Некрополя и, стало быть, для будущего возрождения. Впервые за долгую историю горной страны войско не смогло доставить павшего вождя для почетного захоронения.
Обнаружить поле битвы было нетрудно: опаленные валуны, обрывки окровавленной одежды… Все обломки металла тщательно подобраны - в том числе и руины боевых машин, исковерканные так, что Гатха не сумел угадать ни их конструкции, ни назначения. Воздух, уже согретый дыханием весны, попахивал падалью. Гатха опустился на колени у груды заляпанных черным камней, подобрал щепотку земли, растер между пальцами и поднес к носу. На ощупь земля казалась жирной и пахла маслом. Смазочным маслом.
- Фирексия, - прошептал Гатха, называя врага по имени.
Спрятав образец почвы в металлический контейнер, он двинулся дальше. Его темные глаза тщательно обшаривали землю, не пропуская ни обрывка одежды, ни пятна крови, ни масляной лужи. Вокруг выщербленного валуна обнаружились кусочки черной плоти, не тронутой стервятниками. Останки существа, уничтоженного Крейгом. Чистильщик? Гатха собрал обгорелое мясо до последнего клочка Лабораторный анализ даст подтверждение фирексийского происхождения, и, по мнению мятежного куратора, свежий генетический материал пойдет на пользу его работе. Кто знает, какими новыми полезными свойствами наделили фирексийцы своих охотников с тех пор, как маг похитил из лабораторий Толарии последние образцы? И эти свойства он сумеет передать выведенной им породе келдонов!
Хотя среди горцев распространилось твердое убеждение, что для их мага нет непосильных задач, Гатхе нелегко давалось выполнение все новых и новых просьб. Разумеется, никто не решился бы роптать на отказ. Нет, со времен Вардена Безумца никто не смел усомниться в правоте мага. В Келде, подчинившемся власти Крейга, прожившего уже две обычные жизни и не собиравшегося умирать, Гатха стал почти божеством. Но теперь в игру вступила новая сила. Фирексия.
И без результатов анализов Гатха не сомневался, что правильно определил противника. С той же уверенностью он мог сказать, что войско, едва не нанесшее поражение Крейгу, было всего лишь мелким разведывательным отрядом. Каким образом они проведали о его работе? И что стало им известно теперь? Он оторвался от сбора образцов и поднял глаза к небу, почти ожидая встретить гневный «взгляд небес». Он был бы рад принять объяснения Крейга, ссылавшегося на мифы своего народа. Правда, Гатха всегда подозревал, что Король-колдун верит в гнев богов не больше мага, хоть и не прочь обратить в свою пользу веру соплеменников.
А значит, его описание соответствует истине. Тогда небо действительно покрылось вдруг стальными тучами, раздираемыми трещинами молний - красных, зеленых и ослепительно-белых. И с этого неба действительно уставились на землю два серых стальных глаза в черных орбитах. И над полем битвы появилось бесстрастное лицо, покрытое мертвенной серой кожей и рассеченное узкой щелью рта, из которого на разбитую армию изливались громовые приказы. Не один Крейг признавал, что чувствовал странное притяжение в тот момент, когда вражеское войско отступило назад и… сгинуло. Кое-кто из келдонов поддался этой непостижимой силе и исчез под взглядом холодных глаз в раскатах громового голоса. Гатхе не хотелось верить в это, но он поверил. Из-за нескольких слов, сказанных Крейгом.
Крейг, воин, величайший из воинов Келда, - испугался.
Впервые в жизни перед превосходящей силой противника Король-колдун познал страх. Он не поддался ему, а бросился вперед, бросая вызов врагу, и войско, увлеченное его порывом, воодушевленное его силой, последовало за ним. Лицо в небе недовольно поморщилось и исчезло. Вместе с ним исчезли несколько ослабевших горцев. Объединенное войско Келда осталось под прояснившимся небом в одиночестве.
Итак, Фирексия потерпела поражение от келдонов - его келдонов! Быть может, дело еще не так плохо. Гатха надеялся, что они не вернутся - найдут себе более легкую добычу. Едва ли им понравится проигрывать. Это никому не по вкусу.
Кроаг швырнул наземь безжизненное тело. Череп расколот, серое мозговое вещество смешалось с желтоватой жидкостью, белыми осколками костей и кровью. Две недели он провел за допросами пленников, захваченных Давволом. По одному в день, несмотря на искушение разделаться сразу со всеми. Он наслаждался, впитывая в себя их воспоминания, но, чтобы усвоить информацию, требовалось время. Отчасти Кроаг научился терпению, наблюдая, как Даввол медленно совершенствует чистильщиков, настраивая их для долгой и беспощадной охоты за Урзой Мироходцем.
Скрежещущий приказ - и один из стражников убрал труп. Он отправится к груде других тел - келдонских и фирексийских, - чтобы потом пополнить запас мяса в чанах. Возможно, материя, из которой сделаны келдоны, пойдет на пользу зарождающимся там новым фирексийцам, сделает их сильнее и совершеннее. Тогда это поражение обернется в будущем новыми победами.
В некоторых келдонах член Внутреннего Круга обнаружил присутствие той же составляющей, что и в старике с Доминарии, - темной сущности всевышнего, родственной и ему, из которой и должно исходить все совершенство мира. Только в том старике - порождении белой маны - темное ядро отвращало влияние Фирексии. В келдонах оно усиливало его, а потому представляло угрозу.
Так вот что замыслил Урза Мироходец! Армия Доминарии, способная противостоять фирексийцам на равных. Какая широта замысла - и какое ребяческое исполнение! Безусловно, сущность Фирексии добавит доминарианцам силы и совершенства. Может быть, за тысячу поколений мироходец и сумел бы распространить подобную сопротивляемость по всей Доминарии. Однако в ближайшее время такое влияние будет едва ощутимо, хотя и оно может вызвать недовольство всевышнего.
Организованное сопротивление плану распространения Фирексии должно быть подавлено в зародыше. В глазах Явгмота такое сопротивление будет означать, что Кроаг не справился с заданием. Его гнев поглотит члена Внутреннего Круга, оборвет его существование.
Пусть Даввол продолжает испытывать силу Келда - Кроагу необходимо составить отчетливое представление о замыслах Урзы. Затем Кроаг уничтожит всех, кто может впоследствии оказаться опасным, - в том числе и этого Гатху. Подручный Урзы вполне может знать, где скрывается мироходец. Кроме того, нужно выяснить, где проводятся крупные разработки в той же области, - и уничтожить их.

Глава 16

Белые шпили башен над воротами устремлялись к синему небу. Пройдя под аркой, Эллин ступила на вымощенный плитами двор замка Капасхенов. Свитки, зажатые у нее под мышкой, то и дело рассыпались, и приходилось нагибаться, чтобы собрать их. Честно говоря, податные описи близлежащих деревень, по ее мнению, таких забот не заслуживали. Кому какое дело до урожая, пока крестьяне поставляют в замок достаточно провизии? Руки, занятые свитками, просились к рукояти меча. Уж тут бы она себя показала!
Странные создания появились в землях Капасхена. Кое-кто прямо говорил - чудовища. Черные твари из плоти и металла, как видно, предпочитающие плодородным землям пустыню. Фермы превращались в руины, люди в ужасе разбегались. Едва ли не все лучшие воины клана уже собрали дружины, чтобы защитить урожай и очистить землю от этих пришельцев. Разумеется, не все! О ней почему-то забыли. Даже в благородных кланах Бенала положение человека слишком часто зависело от обстоятельств.
Потомков брака Джаффри Капасхена с Мирр Ортови - а Эллин была их правнучкой - старались не допускать к важным делам, опасаясь усиления клана Ортови. Ту же судьбу разделяли и родители Эллин: сбор налогов, управление небольшими селениями, мелкие дипломатические должности - в зависимости от нужд клана в том или ином году. Эллин уродилась… не такой. Она мало думала о старых законах и упрямо пробивалась наверх. Стоило кому-то из вышестоящих ошибиться - глядь, она уже взобралась на ступень выше. И еще - ее словно магнитом влекло к оружию. Иногда Эллин казалось, что меч - необходимая часть ее существа, и без этого стального продолжения руки ей чего-то недоставало.
Темный шепоток в глубине сознания прозвучал на мгновение раньше, чем острый слух уловил стук тяжелых сапог по плитам двора. За тревожным криком последовал рычащий скрежет. Эллин повернулась и сперва быстрым шагом, затем бегом устремилась за угол. Свитки остались валяться на земле. Она скользнула в тень западного крыла дома как раз в тот момент, когда трое стражников выбежали с другой стороны. Тварь оказалась в окружении.
Нечто вроде молодого дракона, но о таких Эллин не слышала раньше. Пяти футов в холке, трех - в размахе кожистых крыльев, расходящихся от зубчатого гребня. Голова и шея - голая кость, не покрытая ни кожей, ни мускулами. Тонкий стальной провод тянулся от глазниц к основанию черепа. Толстая чешуя на плечах топорщилась грубой щетиной. Четыре лапы и длинный заостренный хвост кое-где покрыты мышцами и кожей, и лишь местами виднеются позвонки, перемежающиеся стальными вставками. Зверь снова зарычал - словно ножом провели по стеклу.
Двое обитателей замка уже лежали на камнях. Их тела, распоротые от горла до груди, заливали двор кровью Капасхенов. Третий корчился, придавленный лапой чудовища. Окровавленная одежда разорвана в лохмотья, однако человек был еще жив, судя по тому, как он пытался отползти в сторону. Солдаты бросились на дракона в надежде отогнать его от раненого. Когтистая лапа взметнулась вверх и отсекла руку одного из солдат. Несчастный с воплем бросился бежать. Его меч упал на землю, и Эллин застыла в нерешительности, уставившись на оружие. Часть ее рвалась подхватить клинок и броситься в схватку, но что-то мешало девушке атаковать странного пришельца.
Неизвестно, сколько бы она так простояла, разрываясь между верностью клану и странным, болезненным ощущением родства с отвратительной тварью, но в это время дракон вздыбился, и когти задней лапы пригвоздили к камням бедро полураздавленного человека. Он вскрикнул от боли, приподнялся, обеими руками сжимая ногу, и тогда Эллин узнала лицо под маской кровавых подтеков.
Узнал его и один из стражников.
- Вождь Пурсен! - выкрикнул он.
На земле лежал предводитель их клана. С боевым кличем «За Капасхен!» воин бросился вперед. Дракон взмахнул хвостом. Кинжальное острие вонзилось в живот солдата и вышло из его спины.
Мужество воина, пожертвовавшего собой ради спасения вождя, вывело Эллин из оцепенения. Она нырнула вперед, подхватила с земли меч и, перекатившись, встала на ноги над телом, отброшенным чудовищем. Обмотанная кожей рукоять казалась слишком мягкой, но уравновешен клинок был отлично. Девушка встала плечом к плечу с оставшимся в живых стражником. Теперь они защищали и поддерживали друг друга. После первого выпада Эллин едва не потеряла меч. Клинок задрожал в руке, словно она нанесла удар по стальному столбу.
Они атаковали одновременно, тесня чудовище от раненого родича. Вблизи Эллин ощутила исходящую от огромного монстра вонь смазки - отвратительную - и влекущую.
Дракон мгновенно развернулся спиной к двум противникам, сдерживая их ударами хвоста. Ярость и ненависть прозвучали в его реве. Чудовище нависло над Пурсеном. Его голова мотнулась вниз, дважды, в такт ударам когтей. Терзая поверженного, страшный враг ни на миг не упускал из виду оставшихся в живых противников.
Солдат бросился вперед, и Эллин последовала за ним. Зверь проворно развернулся. Вслед за взмахом когтя, распоровшего лицо и горло стражника, мгновенно последовал удар хвоста, захлестнувшего обе ноги. Уловив долю секунды, когда враг отвернулся от нее, Эллин нырнула под огромную лапу и успела перерубить провод, тянувшийся из глазницы к основанию черепа. Она вложила в этот удар всю силу, и проволока распалась надвое, а ее концы завернулись спиралью. Скрежещущий вопль дракона едва не оглушил девушку. Она упала - но тут же откатилась в сторону.
Горячий ветер взъерошил волосы. Длинный хвост с гребнем острых шипов прошелся над самой головой. Она пыталась вжаться в камень мостовой. К счастью, чудовище больше не могло видеть ее. Бешено захлопали кожистые крылья: ослепленный дракон улетал прочь. Во двор уже вбегали новые стражники с обнаженными мечами в руках.
Эллин подползла к Пурсену. Дыхание вырывалось из ее груди короткими хриплыми толчками. Казалось, она прошла какое-то испытание, хотя, попытавшись задержаться на этой мысли, девушка только запуталась и отбросила ее, занявшись предводителем клана. Приподнявшись, чтобы посмотреть, жив ли он, Эллин натолкнулась на настороженный взгляд широко открытых глаз. Щека Пурсена была рассечена до кости рядом параллельных порезов. Мужчина осторожно кивнул, приветствуя ее:
- Спасибо, Эллин Капасхен.
Она кивнула в ответ, еще не доверяя своему голосу, потом отстегнула его перевязь и опоясалась сама. Теперь, чувствуя на бедре успокоительную тяжесть меча, она снова повернулась к солдатам, которые накладывали тугие повязки на открытые раны вождя.
- Там еще такие же твари, - просто сказала девушка, не сомневаясь в своей правоте. - Я возьму отряд.
Эллин чувствовала, что ее ожидают новые испытания.
Пурсен помолчал, морщась, пока его ногу перетягивали жгутом, потом взглянул в небо, где скрылась тварь, отнявшая жизни пятерых Капасхенов, и кивнул, отвечая каким-то своим мыслям.
- Хорошо, - сказал он наконец. - Бери.
Городок Девас раскинулся на берегу реки. Лучи закатного солнца выкрасили белый камень розовым. Вокруг, сколько хватало глаз, тянулись убранные поля. Только что закончился сбор урожая. Редкие забытые колосья покачивались под легким ветерком, тянувшимся с западных равнин. От стройных колонн, возносившихся по обеим сторонам главных городских ворот, на каменный плац падали длинные тени. Тени эти оканчивались крылатыми силуэтами: часовые с верхних площадок внимательно осматривали округу.
Воины Деваса собрались на плацу для вечерних учений. Лучники прикололи к снопам соломы бумажные мишени. Они отрабатывали дальний выстрел, когда стрелы густым дождем падают, словно с самого неба. Гвардейцы, вооруженные мечами и алебардами, сплетались в изящном и смертоносном танце. Поодаль вскормленные на травянистых равнинах эпоны с грохотом несли в атаку копьеносцев. Зрелище было впечатляющим, но беженцы из Царства Серры редко допускали на него зрителей.
Лианьи взглянула в небо и подумала, что света хватит еще на полчаса занятий. Она пронзительно свистнула, подняла руку над головой и знаком приказала лучникам, которым для сбора стрел требовалось больше времени, прекратить стрельбу. Те разбрелись по плацу, подбирая стрелы с земли и выдергивая их из соломы. Лианьи обернулась на своего ученика и нахмурилась, увидев, что тот стоит, опершись на меч, воткнутый в землю.
- Эта команда не для тебя, Изаррк. Повторить. Еще раз.
Юный Изаррк даже не потрудился принять стойку «смирно», однако все же затупленное острие вытер о штанину.
- Прошу прощения, Маршал. Больше не повторится.
Он скорчил рожу Карну, изображая искреннее раскаяние. Лианьи тесней сдвинула брови. Юноша снова встал в позицию, и она пристально следила за каждым его движением, дожидаясь ошибки. Изаррк напрягся, его стройное мускулистое тело словно затвердело. Он неохотно кивнул двум молодым гвардейцам, отрабатывавшим с ним удары: «Готов».
Противники атаковали с двух сторон быстрыми скользящими ударами. Изаррк направил один клинок в другой, испортив выпад обоим, удержал ответный удар и отскочил назад, уходя от мгновенного укола. Все трое закружились в схватке. Гвардейцы ни разу не дали юноше довести прием до конца, а тот не позволял им разделиться и атаковать с флангов.
- Как он? - низкий голос Карна напомнил Лианьи дальние раскаты летнего грома. - Кажется, неплохо?
Маршал вытянула из-за пояса тряпку, утерла с лица пот. На губах остался соленый налет.
- Пристойно.
Ученик-доминарианец - большая редкость. Она бы и Изаррка не взяла, если бы не просьба Карна. Лианьи никогда не забывала, что Урза Мироходец вывел ее соплеменников - и ее саму, между прочим, - из умирающего мира Серры. Там был и Карн. Лианьи считала себя в долгу у всех, кто рискнул жизнью, чтобы спасти их от нашествия фирексийцев.
Однажды она попыталась объяснить это серебряному человеку - и обнаружила, что он знает о том времени ровно столько, сколько прочитал в кратких исторических заметках, которые составлял для него Урза каждые десять лет. По правде сказать, Карн, каждые двадцать-тридцать лет объявлявшийся в Девасе, всякий раз вел себя так, словно был здесь впервые. Он просто приходил с новым учеником, и - пожалуйста, не согласятся ли серранцы обучать его военному делу? До сих пор это всегда бывали юноши и девушки знатного происхождения. Лианьи помнила, как горько было ей узнать, что память Карна урезана до двух десятилетий. В мире смертных людей серранцы, пережившие всех, кто окружал их, чувствовали себя невыносимо одинокими. Первое поколение беженцев старилось - но медленно. Человеческая жизнь для них была искрой на ветру.
И вот Карн - бессмертный, как и серранцы, - до бесконечности, снова и снова, проживает короткую, двадцатилетнюю жизнь. Одно время он служил мостом между Девасом и кланом Капасхен. На него всегда можно было положиться, если требовалось умерить подозрительность местных владетелей - по крайней мере Капасхенов. Потом какие-то дела заставили Карна покинуть эти места, а когда он вернулся, все началось сначала. Но для Лианьи не имело значения, помнит ли он о долге серранцев. Она помнила.
- Нет! - выкрикнула она, когда Изаррк, отбив удар одного противника, открылся перед другим. - Нет, Изаррк, не отбивай в сторону! Отражай встречным ударом! Встречным! Заставь противника обороняться - и ты тут же готов защищаться от второго. Повтори!
Она сверкнула глазами, прерывая готовые сорваться с губ юноши оправдания. Изаррк досадно выдохнул и снова встал в позицию.
- Нет ли способа ускорить его обучение? - спросил Карн, еще немного понаблюдав за схваткой. - Обучить его, - он помялся, подыскивая нужное слово: - Лучше?
Лианьи почудилось, что голос серебряного человека звучит немного резче, чем обычно.
- Что такого в этом пареньке? - спросила она. - Он ведь не просто крестьянский сын, верно?
Она подумала, а не связан ли новый ученик с последним посещением Урзы. Или, может быть, с теми слухами о темных чудовищах, появившихся в Бе-нале?
Серебристая голова наклонилась.
- Да, он не совсем простой юноша. Его отец из знатных Капасхенов, хотя и умер, не успев признать сына. Так что по закону касты Изаррк на всю жизнь останется крестьянином. Но Пурсен Капасхен попросил меня позаботиться о его обучении.
- Способности у него есть, - признала Лианьи. - Но нужно еще и желание. Нельзя идти против природы человека.
- Ты уверена? - тихонько пробормотал Карн.
Лианьи удивленно уставилась на него. Во взгляде, каким он следил за движениями ученика, ей померещилась любовь.
- Капасхен? Или Урза? - Она уже не сомневалась, что в этом деле слово мироходца весило больше, чем слово предводителя клана.

Предыдущая страница 8 Следующая страница


9 Лорен Колман

Карн напрягся, взглянул настороженно, но все же прошептал ей в самое ухо:
- Урза.
Для Лианьи этого было довольно. Чем бы она ни была обязана Карну, ее долг перед Урзой был намного весомей.
- Его можно подтолкнуть, Карн, но я не уверена, что это поможет. Мало знать, что ты хочешь защитить. Надо иметь мужество. Если он струсит перед вызовом, это скорее повредит, чем поможет делу.
Изаррк между тем отскочил назад, прижимая локоть к боку, пораженному основательным уколом учебного наконечника. Юноша с отвращением отбросил свой меч, злясь скорее на себя, чем на противника.
- Я не могу, Маршал! Дело даже не в том, что каждый по отдельности сильнее меня. От ложных выпадов я легко закрываюсь. Но если удар наносится всем весом, как можно отбить его, используя силу одной руки?
Лианьи покосилась на серебряного человека. Она видела, что он колеблется между любовью к мальчику и властью приказа Капасхена и Урзы. Ее поразило, как долго он простоял, застыв в неподвижности. Отблески заходящего солнца огненными вспышками играли на серебряном теле.
Наконец Карн кивнул:
- Подтолкни его.
Лианьи обнажила свой длинный меч и шагнула в круг. Она кинула оружие Изаррку, который поймал его, как следовало, за рукоять. Быстрое движение - и отброшенный им меч взлетел в воздух. Она поймала его уже в оборонительной стойке: ноги словно вросли в землю.
- Нападай.
Изаррк взглянул на нее округлившимися от удивления глазами.
- Но этот меч просто расколет мой надвое, госпожа!
- Если я допущу это, значит, заслуживаю, чтобы мне пустили кровь. - В ее голосе зазвучал металл. - Нападай, - она повторила его слова, - вкладывай в удар вес всего тела. - Юноша все еще колебался, и она взмахнула мечом, выкрикнув командирским голосом: - Давай!
Изаррк прыгнул вперед, словно увлеченный чужой волей. Длинный тяжелый меч блеснул в воздухе. Этот удар должен был смести любую защиту. Лианьи направила свой маленький меч под углом к плоскости большого, заставив его отклониться под собственной тяжестью и, описав большую дугу, качнуться к правому плечу Изаррка. Она так и не тронулась с места. Не стоило снова бить мальчика острием. Лианьи выпустила меч и дотянулась до головы противника сжатым кулаком. Тот осел на землю, оглушенный ударом.
Лианьи стояла над ним, готовая к новой атаке. Она кинула ему маленький меч и вернулась на свое учительское место. Изаррк медленно поднимался на ноги, прижимая ладонь к ушибленному месту.
- Повторить, - приказала Лианьи. - Как следует!

Глава 17

Рейни стояла в тени капитанского мостика. Из-за высокого форштевня уже был виден Явимайя. Полоса леса медленно вырастала над горизонтом, подобно застывшему гребню волны. У ее подножия виднелась светлая полоса пляжей. Рейни знала, как обманчива эта идиллическая картина.
Капитан Фейлад вел корабль под одними только топселями. Он впервые - и вероятно, в последний раз - вел корабль к этому берегу, и с ним не было Мултани, чтобы указывать путь. Дух природы отправился в лесные земли Шаннодин, где, по слухам, таинственно исчезали целые деревни эльфов. Рейни оказалась на борту, потому что ей нужен был отдых - от Толарии и от изучения фирексийских методов изготовления чистильщиков. Она думала, что посещение мыслящего леса вернет ей душевный покой. С другой стороны, ее тревожили неестественно быстрый рост и изменения Явимайи. Здесь не было, как в технике, постоянных законов, понятных ее уму. Иногда Рейни казалось, что мыслящий лес отвечает таким же непониманием. И Явимайе в присутствии людей - в ее присутствии - тоже было тревожно.
Сжимая полированные перильца фальшборта, Рейни уставилась вниз, на острые щупальца сторожевой прибрежной поросли. Живые корни раздвигались, очищая летучему кораблю проход к величественной стене леса. У Рейни вырвался вздох облегчения. Явимайя пока еще признает хотя бы «Маяк».
Облегчение длилось недолго. Днище судна коснулось земли на лесной прогалине, но ни один эльф не вышел встречать их. Лес молчал. Ни пения птиц, ни жужжания насекомых. Только легкий шелест ветра, гуляющего в листве. Ученики академии и команда корабля, обрадованные тем, что страшные корни остались позади, сначала шумной гурьбой высыпали на травянистую лужайку, но теперь замерли, беспокойно оглядываясь по сторонам.
- Слишком тихо, - пробормотала Рейни, сама не понимая, что ожидала услышать. Внезапно ее осенило: - Деревья больше не падают.
В прошлый раз, когда она была здесь, Явимайя торопился вырастить побольше деревьев, чтобы снабдить академию древесиной. Тогда то и дело слышались грохот и треск падающих лесных великанов. Теперь шепот ветра прерывался только случайным стуком трущихся друг о друга ветвей. Густая трава колебалась от ветра - и только. Казалось, Явимайя уснул.
- Лес наверняка знает о нашем присутствии, - сказала она, кивнув Фейладу. Впрочем, Рейни успокаивала, скорее, саму себя. - Эльфы вот-вот появятся.
Капитан украдкой покосился на густую тень под деревьями. На суше он чувствовал себя далеко не так уверенно, как на борту судна.
- Может, они уже здесь, - заметил он. - Их не увидишь, пока они сами того не захотят.
Один из старших учеников окликнул Рейни, указывая куда-то в гущу леса:
- Смотри, это что-то новенькое!
Рейни удержалась от замечания: мол, за пятьдесят лет могло появиться много нового. К Явимайе обычные правила неприложимы.
- Да, похоже на какой-то тропический цветок.
Стебель незнакомого растения огромным плавником возвышался над землей на добрых десять метров. На вершине виднелись широкие яркие лепестки. То один то другой срывался и, трепеща, опадал наземь. Когда любопытствующие ученики обступили странные цветы, растоптав по дороге пару бутонов, над поляной разлился кисловатый дух. Неловкие пришельцы, досадуя и восклицая, торопились растереть по земле липкие лужицы.
В замешательстве Рейни отошла в сторону, ожидая хоть каких-то признаков гостеприимства. Интересно, жив ли еще Рофеллос? Советнице академии не нравилось затянувшееся молчание. Между прочим, рядом с тропическим цветком она заметила какие-то колючие лианы и еще один куст, шипы которого, длиной в три дюйма, торчали, словно маленькие кинжалы. Слева послышался хруст веток. Едва ли это эльфы. Их поступь совершенно беззвучна.
Не успела она подумать, что всем им лучше вернуться на корабль и подождать посланцев Явимайи там, как вдруг заметила, что дерево над ней меняет цвет. Постепенно, но достаточно быстро светлая зелень сменилась темной, а потом сквозь листву проступили разные оттенки синего. От деревьев, обступивших поляну, синева начала разливаться дальше, по всему лесу. Рейни, не раз летавшая на «Маяке», мгновенно представила, как это должно выглядеть сверху - и в восприятии Явимайи: ширящийся круг тревоги, в сердце которого оказались корабль и его пассажиры.
- Все на борт! - велела она, невольно сдерживаясь, чтобы не посеять панику. Лишь несколько человек обернулись на ее слова. - Назад, на корабль!
Все произошло мгновенно. Трое матерых волков со вздыбленными загривками окружили группу учеников. Девушку, стоявшую поодаль, окутала туча жалящих насекомых, и, пронзительно взвизгнув, она бросилась в густые заросли, надеясь стряхнуть с себя крылатых мстителей, но тут же запуталась в колючих лианах. Кровь выступила из глубоких царапин и залила лицо, когда один побег обернулся вокруг ее лба. Из зарослей выступил странный зверь, голова которого напоминала кузнечный молот, и угрожающе зарычал на пленницу. Рейни сделала шаг к девушке, бьющейся в путах лиан и только сильней ранившей себя шипами, - но лес вдруг сомкнулся. Прямо на глазах, преградив дорогу, от дерева к дереву метнулись змеи развернувшихся лиан. На зеленых побегах мгновенно раскрылись синие цветы - и Рейни отшатнулась, словно от удара. Невинные цветочки тянулись к самому сердцу, вытягивая все силы. По наитию рука Рейни нашарила в кармане взрывающиеся шарики, изобретенные Баррином для посланцев Толарии на случай столкновения с фирексийцами, и метнула один из них в зеленую стену. Взрывом разорвало тонкие побеги и повредило кору соседних деревьев. Ученики тут же последовали примеру наставницы, забросав шариками волков, заботясь только о том, чтобы не задеть своих. Волк, в толстую шкуру которого вонзился град осколков, взвизгнул, остальные животные отскочили и скрылись в лесу. Еще один шарик, брошенный Рейни, разорвал занавес с синими цветами, и ее взгляду открылся эльф, верхом на рослом моа. В одной руке он сжимал боевой лук, другой вытягивал из колчана стрелу. Рейни потянулась за новым снарядом.
- Стойте!
Голос прозвучал из глубины чащи и трепетом отозвался в листве. Казалось, сама земля вздрогнула и стволы больших деревьев качнулись в ответ. Можно было подумать, что заговорил сам лес, но Рейни узнала голос. Рофеллос!
Эльф Лановар стоял на краю зарослей, держа в руке нечто вроде алебарды - длинный гладкий стебель, на вершине которого широким клинком застыл зеленый лист с острыми как бритва краями. Эльф почти не изменился с их последней встречи, разве что отрастил пышные усы.
Только теперь Рейни осознала, что перед ней не ожившие стебли, не опасные звери, а эльф, разумный обитатель Явимайи. И на лице ее противника боевая ярость сменилась внезапным замешательством. Он опустил лук одновременно с Рейни, спрятавшей в карман взрывчатый шар. Она уже видела, что хищники исчезли, а лианы выпустили своих пленников.
- Всем оставаться на местах, - как можно спокойнее выговорила она, хотя сердце бешено колотилось где-то в горле, - пока Рофеллос не позволит двигаться. Не тревожьтесь. Мы здесь среди… друзей?… Не то слово. Мы среди союзников.
Глядя на Рофеллоса, который приближался к ней, так и не опустив своего оружия, Рейни от всей души надеялась, что не ошиблась.
- Лес сейчас… занят другим, - говорил Рофеллос. Они стояли на берегу. Заросли уже окутали сумерки. Алебарда покоилась на плече эльфа, пристально смотревшего на собеседницу. Их окружала сеть корней. Лишь узкая тропа тянулась от линии прибоя к опушке. Явимайя спешит закончить подготовку обороны прежде, чем сюда доберутся фирексийцы.
Рейни вспомнила, как Рофеллос исцелил нанесенные шипами раны травами и густым соком, собранным в складках лиловых лепестков. Его движения были точны и осознанны, но в них не хватало того жадного интереса, с каким прежде он встречал жизнь. Да, это уже не тот эльф, которого помнила Рейни. Слушая его объяснения, она не могла избавиться от чувства, что с ней говорит не сам Рофеллос. В его речь так и просилось царственное «мы».
- Так ты говоришь, что Явимайя дремлет? Эльф качнул головой.
- Не дремлет. Смена поколений завершилась, и теперь Явимайя обратил все силы на развитие леса и его служителей.
- А ты, Рофеллос? Как ты жил?
С виду эльф почти не постарел, а ведь без действия медленной воды даже на долгожителе эльфе время должно было оставить свой след. Рейни наскоро прикинула, сколько же лет прошло. Он уже должен был умереть от старости! А выглядит все тем же эльфом в самом расцвете сил.
Лановар нахмурился, словно не вполне понимая вопрос.
- С Ро… - начал он и быстро поправился: - Со мной все хорошо. - Он моргнул, и в его карих глазах наконец мелькнуло что-то живое, сменив на миг бесстрастный взгляд встретившего их создания. В сиянии горящих холодным светом шаров, развешенных учениками на шестах, ей вдруг померещилась боль в самой глубине его зрачков. Эльф снова моргнул - и все прошло. - Явимайя заботится обо всем, что мне нужно.
Потом он подошел поближе к шесту, на котором в прочной сетке висели светящиеся шары. Рейни внимательно следила за ним. Собственно, все дела здесь были закончены: они получили необходимый запас материалов для новых изобретений. Но Рофеллос, кажется, не спешил, и Рейни не знала, проявлялась в этом его собственная воля или воля Явимайи. Она ждала, вдыхая тревожные запахи лесных сумерек. Капитан Фейлад с несколькими членами команды поджидал у борта, недоверчиво покачивая головой.
Вдруг девушка с новой силой ощутила, как неуютно ей в этом мыслящем лесу. Все здесь было ей чуждо. Ни рычагов, ни приводов. Силы, которые заставляли действовать этот огромный сложный механизм, оставались нее непостижимыми.
- Извини? - занятая размышлениями, она едва не прослушала вопрос, который невнятно задал Рофеллос. - Что-то о Мултани?
Эльф вздрогнул, потом медленно обернулся.
- Явимайя хотел бы получить один из этих светящихся камней. Лесу он был бы очень полезен.
Рейни этот свет казался слишком слабым: нежное голубоватое сияние, совершенно недостаточное для чтения или работы. Но, конечно же, ее глаза не сравнятся с острым зрением эльфа.
- Возьми, - сказала она, уверенная, что в первый раз эльф спрашивал о другом. Сняв с шеста сетчатый мешок, набитый мерцающими шарами, Рейни протянула его Рофеллосу.
И снова в глазах эльфа мелькнула боль. Он осторожно оглянулся, словно ожидая увидеть затаившуюся в тени опасность.
- Ты виделась с Мултани? - дрогнувшим голосом тихо проговорил он.
Рейни покачала головой:
- Мы не виделись уже много лет.
- Я хотел бы повидать Мултани? - он, кажется, сам не знал, вопрос это, или неуверенное утверждение. Потом его лицо сделалось суровым, а взгляд стал уверенней.
- Не надо сюда возвращаться, Рейни. Явимайя может быть опасен.
- Но Толарии понадобятся новые материалы, - возразила она. - Без «Маяка»…
- Не «Маяку», - быстро перебил Рофеллос. - Я о тебе, Рейни. Тебе не надо сюда возвращаться. После событий в Келде Явимайя неспокоен.
Первой мыслью Рейни было: какое отношение имеет к ней Келд? Если не считать ее давнего знакомства с Гатхой - никакого. Потом эта мысль исчезла, вытесненная другой. Одно дело - ощущать смутное беспокойство, и совсем другое - когда это чувство подтверждается со стороны. Ее словно окатило холодной водой. Рейни открыла рот, чтобы спросить, за что такая немилость, но Рофеллос уже спешил по оставленной для него тропе и вскоре скрылся за сетью корней. Только свечение волшебных шаров отмечало его путь, но и оно вскоре погасло. Тропа исчезла.
Рейни стояла на полоске песка, обхватив себя руками за плечи. Ей было зябко. В голове беспорядочно крутились мысли о Толарии, Явимайе… и о Келде.
Отплывал «Маяк» с заметно большей скоростью, нежели прибывал. Корабль поплясал на крутых гребнях прибоя, выбрался наконец на глубину и скоро превратился в далекую темную кляксу на серой воде.
Тогда на каменистом берегу, где, невзирая на постоянные усилия Явимайи, не сумело укорениться ни одно растение, в скале открылось овальное отверстие и стало медленно расширяться. При взгляде сбоку увидеть его было невозможно: портал практически не имел толщины. В сущности, он и вовсе не существовал - едва ли можно назвать существующей дыру в энергетическом хаосе, разделяющем миры. Из этой дыры высунулась нога. Темная броня блеснула под Мерцающей Луной. Вскоре из портала выбралось невысокое, хрупкое на вид существо. От этой конструкции не требовалось мощи и больших размеров. Довольно, если шпион сумеет беспрепятственно проникать в бесчисленные измерения и возвращаться к хозяевам с подробными донесениями. Зато он не нуждался ни в пище, ни в питье. Ток смазочного масла по жилам успешно поддерживал в нем жизнь - если это можно было назвать жизнью.
Наблюдатель обратил взгляд к океану - но «Маяка» уже не увидел. Тогда он повернулся к острову-лесу. И здесь нет признаков видимой опасности, однако приказ есть приказ. Наблюдать и исследовать. Оценка сведений - не его дело. А он прежде всего должен вернуться и передать рапорт Давволу и Господину. Последний взгляд на беззащитное с виду побережье - и фирексиец покинул Явимайю.

Глава 18

Дым от горящих амбаров поднимался в бледно-голубое небо Бенала. Стража поселка стойко держалась против превосходящих вдвое сил противника. Остальные под их прикрытием бесстрашно бросались в огонь, спасая зерно. Мешки грузили на тачки и вывозили наружу, не обращая внимания на бушующее пламя, вспыхнувшее от горючей смеси, которую принесли с собой поджигатели. Еще немного, и огонь доберется до заполненных мучной пылью пустот. Тогда взрыв уничтожит все. Каждый мешок зерна, вывезенный из горящего амбара, означал сколько-то дней жизни для целой семьи.
Взмокший от жара и работы, Изаррк толкал перед собой нагруженную тележку. Уже двадцать три года, как он не держал в руках оружия. С тех пор как Лианьи и Карн оставили надежду сделать из него воина. Задыхаясь в пыли и дыму, пожилой крестьянин мотнул головой. Ему не хотелось все это вспоминать. Страшно.
Распухшие от артрита суставы мучительно ныли, но боль не помешала ему заметить перелом в ходе сражения. Бесчисленные паукообразные твари теснили защитников деревни. Изаррку не нужно было видеть их суставчатые конечности, чтобы понять - эти создания не имеют с людьми ничего общего. Внутреннее чувство подсказывало: это механические солдаты - быть может, обученные лучше деревенской стражи, но не способные поддерживать друг друга. А бенальцы и не думали воспользоваться этим преимуществом - они позволили разбить свои ряды, и теперь каждый сражался с двумя, а то и тремя врагами. Еще немного - и их сметут. Изаррк отлично понимал: если обороняющиеся сомкнутся плотным строем, ощетинившимся во все стороны клинками - численное превосходство металлических пауков обратится против них. Ну и что делать с этим пониманием?
Что толку спасать хлеб, если бой будет проигран? Чтобы все досталось захватчикам?
Конечно, он будет защищать деревню до конца. Но что хорошего, если все, кто сейчас борется с огнем, оставят свое дело и бросятся в битву? Разбить врага, чтобы потом умереть с голоду? Нет, люди не зря делятся на касты. Каждый знает свое дело и место. Почти каждый… Один из крестьян выбежал из амбара, подхватил валявшуюся радом мотыгу, наступил ногой на изогнутую железную лопатку, предназначенную сгребать зерно, и, навалившись всем телом на древко, выпрямил ее. С этим самодельным копьецом в руках крестьянин бросился на помощь солдатам-бенальцам, яростно выкрикивая: «За Капасхен!»
Изаррк споткнулся на ходу, едва не вывалив мешки на землю. Он узнал голос. Патрик. Сын.
- Нет!
Изаррк пробежал еще пять шагов и застыл в замешательстве на полоске земли между сражающимися и спасающими зерно. Он нужен и там, и там. Инстинкт толкал его вперед, привитые с детства убеждения звали вернуться назад. Лианьи… как она говорила: «Нужно мужество, чтобы сражаться за правое дело». Он сделал еще шаг к солдатам - и перешел на бег. Там он нужнее.
Патрик, никогда не учившийся воевать, уже попал в беду. И к тому же разорвал цепь бенальцев, оказавшись слабым звеном. Сразу два вражеских воина навалились на него. Беспомощно вскрикивая, мальчишка отмахивался своим неуклюжим оружием. Отчаянный взмах длинного древка выбил клинок из лап паука. Однако сила удара развернула и самого неумелого солдата боком ко второму нападающему. Удар длинного меча вспорол кожу и мышцы под легкой рубахой, обнажив ребра. Паренек закричал. Боль в его крике слилась с бессильным отчаянием. Он отшатнулся назад как раз вовремя - новый выпад врага едва не снес ему голову - и, споткнувшись, упал наземь. Оттолкнув безоружного соратника, железный паук двинулся прямо на него.
Некогда было поднимать валявшийся тут же вражеский меч. Изаррк бросился вперед и ударил по суставу лапы, заносившей клинок над головой сына. Меч отклонился в сторону, но и сам Изаррк не удержался на ногах. И все же вышло довольно удачно, решил крестьянин, дотянувшись до валявшегося рядом меча.
Длинная стальная рукоять непривычно легла в ладонь, углы врезались в изуродованные артритом пальцы, но тяжесть клинка мгновенно наполнила руку силой. Он вскинул изогнутый черный меч навстречу удару, грозившему проткнуть его грудь. Изаррк развернулся, ударил по ноге стоявшей над ним твари, и она с визгом откатилась назад.
- Стянись! - скомандовал он. - Не разделяться! Сомкнуть ряды!
Для воина-бенальца, дравшегося слева от него, этот совет был уже бесполезен. Вражеское острие вошло в его грудь, достав до сердца. Тварь отдернула окрасившийся кровью клинок, а человек, даже не вскрикнув, рухнул ничком. Изаррк тут же отомстил за товарища, опустив меч на голову паука, обезоруженного Патриком. Крестьянин ожидал, что оружие скользнет по броне, но, к его удивлению, лезвие легко рассекло сталь и разрезало забрало шлема. Горячая черная кровь выплеснулась наружу, забрызгав руку и легкую безрукавку. Горький запах черной жидкости укрепил в нем уверенность, что враги - нелюди.
Оставшиеся в живых солдаты стянулись в плотный ряд, и Изаррк теперь оказался лицом к лицу с двумя бронированными тварями. Они наступали, пытаясь оттеснить оборонявшихся, - но за ним, зажимая руками рану, на земле лежал его сын.
Изаррк не уступил ни дюйма. Его ноги словно вросли в землю. Он ждал ошибки врага - и дождался. Один из черных воинов в своем рвении опередил второго на долгую секунду. Изаррк парировал круговым ударом, которому научился когда-то от Лианьи. Длинный меч врага, отклонившись под собственной тяжестью, описал длинную дугу и ударил в правое плечо хозяина. Механическая рука, отрубленная собственным ударом, упала на землю, заливая все вокруг вонючим маслом. Изаррк мгновенно развернулся и перехватил удар второго, снова отклонив его. В тот же миг широкий взмах меча срубил голову механического монстра. Земля покрылась жирными черными пятнами…
Справа, чуть поодаль, крайний в ряду беналец сцепился с наступавшим пришельцем. Оба упали мертвыми, так и не разжав смертельных объятий. Но теперь все выглядело не так безнадежно. Пятеро в сплоченном ряду против семерых. Внезапно, словно по команде, вражеские воины начали отступать. Паук, не добитый Изаррком, вырвал меч из своего тела и заковылял прочь. Пришельцы удирали в сторону низких холмов, окружавших поселок.
- Что нам делать? - выкрикнул один из бенальских солдат, кивая на отступающих.
Он оглянулся на товарищей, очевидно включив в их число и Изаррка. Воины смотрели на крестьянина с почтением, ожидая приказа.
Изаррк отвел взгляд. Все его тело отчаянно болело, протестуя против насилия, суставы горели огнем. Тяжело переведя дыхание, он воткнул меч в землю и опустился на колени рядом с сыном. Патрику здорово досталось, но, может быть, он выкарабкается? В амбарах прогремел первый взрыв. Обломки бревен взлетели на воздух. Люди с криками разбегались в стороны. Делать там было больше нечего. За первым почти подряд последовали еще два взрыва, потом земля вздрогнула под тяжестью падающих с неба бревен. Горящий обрубок упал в двух шагах от Изаррка, но тот даже не оглянулся. Кажется, почти все зерно удалось спасти. У развалин амбаров лежали три неподвижных тела. На одном уже загорелась одежда. Изаррк посмотрел на свои руки, измазанные маслом и кровью. Горячие слезы упали на его ладони, но они не смывали грязи.

Глава 19

Крейг громко расхохотался, и эхо его рева сорвалось со сводов Некрополя - его Некрополя. Ни один из правителей Крейга, уснувших здесь за последнее тысячелетие, не ответил на вызов. Крейг коротко выругался. Приятное свидание с предками!
Три стены нависали над ним, поднимаясь к далекому сводчатому потолку из темного, отполированного до блеска камня. Четвертая была открыта горным ветрам - нет такой стены, которая удержала бы вождей и королей-колдунов Келда. Пронзительный ветер нес запах свежего снега, его ледяные щупальца тянули Крейга за длинные косы, гладили голую грудь и плечи. Вдоль стен тянулись тысячи склепов - тонкие полоски мраморных плит, ожидавшие усопших вождей. Многие были уже подняты к стене, запечатав вход в гробницу, где до последней битвы спали воины.
Выцветшая роспись потолка рисовала картины этого долгожданного, обещанного легендой мига. Призыва, который прозвучит в последний день миpa и отзовется тысячами боевых кличей из заполненного Некрополя. И восстанут вожди под предводительством величайшего из них. И войско их поведет в бой живых. Фреска изображала огромную армию, выходящую из Некрополя и растекающуюся по всей Доминарии. Яркое солнце, горящее над вершиной Некрополя, окрашивало земли внизу в цвет крови.
Крейг бродил среди сотен саркофагов, стоящих на полу зала. Каждый изукрашен золотом и серебром в меру славы спящего внутри. Здесь, внизу, лежали самые могучие вожди. Они должны были встать во главе армии пробудившихся мертвых. Только здесь Крейг был равным среди равных. Самые могучие воины рано или поздно успокоятся здесь. Кроме Крейга?
На этот вопрос он не решался ответить. Больше не решался.
За полтора века жизни и битв, Крейг ни разу не испытал страха. Но в последнее десятилетие… Когда темные пришельцы начали терзать его народ, он снова почувствовал себя смертным. Гатха что-то знал о них. Он обо всем знает, этот маг! Порождения иного мира. Фирексийцы. Жизнь, переделанная в машину. По мнению Крейга, это нарушало естественный порядок вещей, когда сильнейший ведет, а остальные следуют за ним. Но эти фирексийцы теряли кровь и умирали, как всякое живое существо. Их много, очень много, но их можно победить.
Уже двадцать три раза Крейг сталкивался с ними в бою, и сам он еще ни разу не познал поражения. Но четырем королям-колдунам и их армиям повезло меньше. Войско келдонов больше не служило другим странам Доминарии. Лишь мелкие отряды наемников участвовали в редких войнах. Полученной ими платы и взятой добычи едва хватало, чтобы поддерживать существование народа. Главные силы горцев оставались дома, чтобы защищать его от темного вторжения. Крейг вспомнил первые битвы полувековой давности. Это были всего лишь пробные стычки, но со временем враг набирал силу. В Доминарии не было другого народа, который устоял бы перед такими ударами. Даже дома келдоны не выпускали из рук оружия. Их родные земли были постоянным военным лагерем. И они знали горы как собственный дом. Здесь сами камни помогали им.
И все же они проигрывали.
Нет, полное поражение пока не грозило Келду, хотя Крейг и чувствовал, что враг мог бы его добиться. Если бы пожелал. Война была стихией Короля-колдуна, и он безошибочно распознавал цели противника. Враг изучал силу и слабости его войска, словно десятки лет и десятки тысяч погибших ничего не значили для него. И уничтожал лучших вождей - тех, на кого возлагал надежды Крейг, кого Гатха называл лучшими образчиками Породы. Он словно стремился оставить их двоих в одиночестве, уничтожая плоды полуторавековых трудов. Короли-колдуны низвергались один за другим, и теперь только Крейг охранял единство своего народа. Крейг Бессмертный. Крейг, пришедший в Некрополь, навестить собственную гробницу.
Надгробие сияло тысячами граней блестящего, как зеркало, обсидиана. Изнутри и снаружи на стенах склепа горело золото трофейного оружия. Тяжелая решетка железных ворот преграждала вход, но позволяла увидеть в дальнем углу подставку для доспехов и саркофаг со сдвинутой крышкой. Он ждал хозяина уже сто лет. Во всем Некрополе не было подобной гробницы, как не было в Келде равных ему вождей. Он сам приказал возвести склеп на краю обрыва. Крейг знал, что брошенное отсюда копье пролетит до земли полмили - или больше, если его подхватит ветер. Прежде он никогда не думал занять место в саркофаге. В глубине души вождь знал - во всей Доминарии нет руки, которая нанесла бы ему смертельный удар. Он не ошибся - фирексийцы не принадлежали Доминарии.
Вцепившись пальцами в ледяные прутья ворот, Крейг стиснул зубы. Сто пятьдесят лет опыта подсказывали: враг придет за ним скоро - за ним и за Гатхой. Воин, он рвался в битву. Он встанет во главе величайшей армии, какую только знал Келд. Рассказы об этом сражении будут передаваться из уст в уста до дня Последнего Призыва.
На плечах Крейга вздулись бугры мышц. Живая плоть боролась с железом и камнем. Стальные струны запора прогнулись и заскрипели. Крейг яростно вскрикнул, вложив в этот крик весь гнев и отчаяние, копившиеся в душе. Петли ворот лопнули, створки остались у него в руках. Вождь поднял их над головой и с диким воплем швырнул вниз с обрыва в промерзший ледяной воздух. Он услышал свист падения, но не услышал удара. Земля была слишком далеко. Вот и хорошо. Провалились - туда и дорога.
Если ему суждено лежать здесь - он не ляжет в клетку, построенную руками человека, даже келдона.
Все оборудование лаборатории было укутано грубыми холстинами. Ткань, служившая прежде попонами Колосов, пропахла потом. Гатха не примирился с этой вонью, даже прожив три сотни лет в Келде, где пронзительный горный воздух был вечно пропитан запахом шкур. Ему приходило в голову, что келдоны должны так же ненавидеть свою скотину.
Гатха передернул плечами и тряхнул головой. О запахах, приятных или отвратительных, пора забыть. Крейг приходил несколько дней назад. Напрямую разговор ни разу не коснулся того главного, что было на уме у Короля-колдуна. Для того чтобы понять его, не требовалось слов. Миг, которого Гатха со страхом ждал пятьдесят лет, настал. На этот раз фирексийцев не остановить.
Гатха застыл, напрягая слух. Грохот битвы, разразившейся на плато под зданиями лаборатории, едва доносился сюда. В очаге не трещал огонь. Не слышно было осторожных шагов рабов. Тихое дыхание мага и стражей, застывших у дверей, подобно каменным изваяниям, не заглушало звон металла. Казалось, шум приближался. Гатха различил рык раненых Колосов, но он сразу утонул в реве боевых механических драконов.
Грохот битвы. Смерть стучится в дверь - припомнилась Гатхе старая аргивская поговорка. Он слышал ее очень давно - еще до Толарии. Странно, в глубине души он всегда был уверен, что смерть придет, вежливо испросив разрешения, а не ввалится, вышибая двери, в реве пламени и звоне железа.
Ну что ж, Гатха не собирался сдаваться без боя. Когда те, кому он оказывал незаслуженную честь, называя коллегами, вынудили его бежать с Толарии, он нашел здесь сильных союзников да и сам стал сильней. Крейг никогда не подводил его, народ Келда всегда был ему надежной опорой, и Гатха знал - если есть надежда на победу, одержат ее двое: воин и его учитель. Король и колдун. В памяти Гатхи хранились истории многих сражений с темными силами, записанные в летописях Толарии. Он знал слабости врага. Быть может, ему еще удастся изменить ход битвы. А если нет - в лабораториях все должно быть готово.
Маг расхаживал от установки к установке, плотнее подтягивая чехлы из вонючих попон и заряжая их магической силой, извлеченной из горных земель Келда. Грубая мана камней хранит в себе разрушительную мощь. Кожа мага окрасилась румянцем от жара призванных им сил. Он больше не замечал холода, царящего в остывшей комнате, заряжая смертоносной энергией каждый стол, каждый прибор. Сила билась в висках, торопясь вырваться наружу, но он сдержал ее, загнав в глубину сознания. Пока он жив, ничто не повредит его лабораториям, но с его смертью исчезнут и они. Гатха не мог позволить, чтобы плоды его трудов достались врагу. Лучше бы они попали в руки Урзы - тот много лет поддерживал его усилия. На мгновение Гатха задумался: чего достигнет мироходец, обогатившись знаниями, полученными мятежным магом за три столетия работы? Многого, можно не сомневаться.
Завершив последние приготовления, Гатха склонился над огромным, окованным железом сундуком. На темных костяных вставках выгравированы картины старинных преданий. Обретение знаний - собственными ли усилиями человека, или посредством дара богов. Для келдонов за эти три столетия Гатха стал почти богом. В этом сундуке уместились все знания, накопленные им за столетия работы, все до последней крошки: результаты опытов, размышления, вопросы, которые он не успел разрешить. Не хватило времени. Вечно ему не хватало времени. Время было самым страшным его врагом. Будь у него больше времени, что бы он успел совершить! Гатха улыбнулся. Что ж, он и так немало успел.
Вернувшись мыслями к годам, проведенным на Толарии, Гатха нащупал духовную связь. Ощущение накатило дуновением прохладного соленого бриза. Он прочно связал эту нить с хранилищем своих знаний и одним усилием мысли опустил тяжелый сундук глубоко в подземную расселину, туда где он будет дожидаться Урзу - единственного существа, способного, как верил Гатха, разгадать секрет замка и снять его, не разбудив заклинания, мгновенно обращающего в пепел все бумаги.
Лаборатория мертва, сундук надежно укрыт. Гатха взял в руки стоявший у двери посох. Темная трость, два заточенных полумесяцами клинка в навершии выкрашены красным. Посох не длиннее того, на который опирался маг-изгнанник, спотыкаясь на крутой тропе, ведущей в Келд. Наполненный силой этой земли, сегодня он поможет Гатхе защитить свой дом.
Шагая через порог, одним взглядом он отпустил стражу. Потом вплел еще одну магическую нить в жгут связей, удерживаемых его разумом. Эта нить, выпущенная на свободу умирающим мозгом, отыщет Урзу и нашепчет ему послание мага. Рано или поздно Мироходец отыщет это место. О том, что будет дальше, Гатха не думал.
Просто не имел такой привычки.
Крейг занял место на левом фланге своего войска, где разгорелся самый горячий бой. Здесь не было места для маневра и отступления - за спинами сошедшихся в сече воинов зияла пропасть. Уже немало келдонов сорвались с обрыва, забрызгав своей кровью каменные утесы. Крейг направлял атаку в сторону механического дракона, тесня машину к обрыву. Его длинный меч рассекал проволочные тяги, между тем как молнии, срывавшиеся с пальцев Гатхи, били в оскаленную морду.
Горный воздух, согретый зажженным фирексийцами пламенем, пропитался запахом крови, масла и горелого мяса. Крейг почувствовал боль в заживающей правой ноге. Поножи на ней прогорели, облитые вязкой горючей смесью, извергнутой черным монстром. Теперь мерзкая тварь осталась лежать на камнях за его спиной. Нелепые существа, поросшие стальными трубками и железной шкурой, падали под его ударами десятками. Они только раздражали Крейга, как раздражают кусачие мухи. Сейчас в его жилах билась сила тысячи воинов, и удар его меча без труда рассекал и броневые пластины, и стальные подпорки, и самую плоть черных солдат.
Какую мощь обрел бы он, если бы ему дали время собрать под свои знамена весь Келд? Но сегодня его народу приходилось отбивать нападение с разных сторон, и Король-колдун помнил о своем долге. Он был не просто Крейг - бессмертный или смертный, - он был Келд ! И даже в горячке битвы вождь помнил о главном. Народ должен жить. Фирексийцам нужен только он. Они испытывают силу величайшего воина Доминарии. Он и Гатха - вот желанная для них добыча. И если Крейг не поставит всех своих воинов между собой и врагом, кое-кто - многие! - останутся в живых.
Вождь без труда разобрался в военной премудрости фирексийцев. Они не жалели ни солдат, ни машин. Как видно, запасы их были неистощимы. И у них был бог - серокожее создание с темными провалами глаз, - который мог бросить их в битву или мгновенно выхватить из боя. Они стремились покончить с силой, - с тем, что они считали силой, - его народом. Но они еще узнают, что сила Келда также неистощима. Пусть они победят сегодня и завтра. Пусть даже овладеют Доминарией. Настанет день, когда Некрополь заполнится, и тогда ничто не встанет между ним и его народом.
Из гущи битвы выдвинулось создание, похожее на скелет. Крейг мгновенно уловил приближение опасности по тому, как ослабела жизненная сила его воинов. Скелет казался немногим страшнее паукообразных солдат в черной броне - его отличали только раздвоенный череп да красный свет в глубоких дырах глазниц. Единственным его оружием был тонкий витой стержень, а вместо доспехов тело прикрывала разодранная на полосы темная одежда.
Один из келдонов встал на пути монстра - и тут же упал, рассеченный молниеносным взмахом когтистой лапы. Второго обожгла красная вспышка, вырвавшаяся из провалившихся глаз. Кто-то все же сумел нанести удар, и Крейг видел, что удар этот причинил скелету не больше вреда, чем причинил бы ему. Казалось, меч даже не оцарапал черных полос, извивавшихся по всему телу, словно живые змеи.
При виде врага, сметавшего его соплеменников с такой легкостью, словно они даже не заслуживали воинской смерти, Крейг загорелся гневом. Вождь пробился вперед сквозь толчею схватки, оставляя за собой полосы дыма, рвущиеся из отверстий доспехов. Когтистая лапа фирексийца зацепила и сорвала острый рог, защищавший прорезь забрала его шлема. Крейг отбросил металлического паука одним движением локтя, вогнав шип на суставе доспеха в его черное брюхо. Из разорванных трубок, заменявших тому жилы, выплеснулась жидкая смазка.
Воин - скелет наконец заметил его приближение и остановился, поджидая противника. Внезапно волна ужасающего вопля обрушилась на келдона, словно рухнувшая каменная стена. Пластины доспеха отозвались дрожью, и будто тысячи игл вонзилось в тело. Крейг ответил боевым кличем Келда, проклиная предавшую его плоть, и, прорвавшись сквозь звуковую стену, бросился на фирексийца.
Его меч взметнулся и упал на врага трижды. Первые два удара скользнули по металлическим полосам, метавшимся по телу хозяина, словно предугадывая, куда обрушится клинок. Третий пришелся сбоку в голову фирексийца. Пара стальных змей, разрубленных надвое, извиваясь, упали на землю и замерли. Враг споткнулся. Меч Крейга оставил на его лице широкий разрез. Король-колдун снова поднял оружие, чтобы добить раненого, но на этот раз его удар был отбит одним взмахом руки фирексийца. В тот же миг когти другой руки пробили келдскую броню и вцепились в ребра вождя. Крейг тут же отскочил назад. Он был слишком опытен, чтобы продолжать безрассудную атаку. Рана на голове фирексийца затягивалась на глазах. Черные волокна протянулись от краев разреза, стягивая кожу. Нечто вроде челнока, возникшего, казалось, прямо из черепа, вращаясь, прошлось по лицу и зашило его, не оставив шва. Между тем ребра келдона горели болью все сильнее. Черная слизь, сочившаяся из когтей твари, прожигала кожу. Крейг зарычал и снова взмахнул мечом. И снова молниеносный выпад фирексийца отвел удар и вспорол ему на этот раз правое плечо. Яд разъедал плоть, не давая ранам закрыться, невзирая на все силы, позаимствованные вождем у своего войска. Крейг упал на колени, неуклюже упершись мечом в землю. Как он ненавидел врага, унизившего его! Но огонь уже горел в легких, не давая вздохнуть. Вождь сорвал с себя шлем и втянул сквозь стиснутые зубы горячий дымный воздух.
С невнятным скрежещущим и шипящим возгласом враг двинулся вперед, чтобы нанести последний, смертельный удар. Светящаяся дуга пронеслась над головой Крейга. Молния Гатхи ударила фирексийца в плечо и заставила отступить на два шага. Два черных солдата налетели на него в суматохе схватки. Воин-скелет схватил за горло одного и швырнул на другого, сшибая обоих с края обрыва. Когда он успел вставить на место руку, выбитую ударом молнии из сустава, Крейг не заметил.
Усилием воли преодолевая боль, вождь заставил себя подняться и снова вскинуть клинок. Он чувствовал, как по телу стекают струйки крови: раны, обожженные черной слизью, отказывались заживать. Он отбил новый выпад, еще один. С каждым ударом врага Крейгу приходилось отступить на шаг. Новые воины вступали в схватку - и тут же падали замертво. Враг продолжал атаковать. Крейг помнил, какая узкая полоска земли осталась у него за спиной. На самом краю обрыва - Гатха, а дальше - пустота до самого дна ущелья. Надо идти вперед…
Но враг не оставил ему времени для маневра. Словно пресытившись этой игрой, он просто перехватил меч и вырвал его из пальцев горца. Смертоносные когти проткнули броню и вонзились в солнечное сплетение. Стальная рука подняла Крейга над землей, его помутившиеся глаза взглянули прямо в дыры горящих глазниц. Потом Короля-колдуна отшвырнули в сторону, как сломанную игрушку. Он упал наземь, корчась в последней агонии. Величайший из вождей Келда, так легко сломленный врагом, рухнул на спину, чтобы взглянуть в лицо победителя и увидел перед собой лишь бесстрастный, безжизненный череп металлического монстра.
Фирексиец отвернулся, забыв о келдоне. Его горящий взгляд отыскивал Гатху.
Адская вонь горелой плоти и опаленной земли душила мага. Сталь скрежетала о сталь. Рев двигателей заглушал приказы, угрожая прервать связь между воинами и их предводителями. Кровавое марево затягивало плато. Из призрачного колыхания дымов надвигались все новые силы фирексийцев. Горцы падали под ударами стальных лап и горели в пламени огнеметов. Иные валились наземь еще до удара, словно сраженные внезапным бессилием.
Крейг был повержен фирексийским вождем, и один ужас этого поражения заставил войско келдонов потерять еще несколько драгоценных ярдов. Гатхе пришло в голову, не его ли это вина. Каждый магический удар, нанесенный им, словно придавал фирексийцам новые силы. Брошенная шаровая молния опрокинула механического дракона - и в тот же миг его место заняли два новых чудовища. Он вызвал к жизни гигантского воина - но тот был мгновенно сметен лавиной тварей в черной броне. Отчаянным усилием, выплеснув до дна запасы маны, маг создал каменную гидру, преградившую ущелье, по которому к нападавшим спешили свежие силы.
Фирексия ответила явлением своего бога.
Гатха успел заметить его, отчаянными усилиями создавая молнии. Да, Крейг описал его точно: мучнистая кожа лица и широко расставленные стальные глаза в черных кругах глазниц. Тонкие жесткие губы кривятся от напряжения. Гатха понимал: это существо не более божественно, чем он сам. Впрочем, разве келдоны в последние годы не почитали за богов и его самого, и Крейга? Маг ощутил мост, возникший между мирами, мельком увидел темный безжизненный ландшафт, наложившийся на горы Доминарии. Мироходец! Он едва не выкрикнул это слово. Вспомнив Урзу, Гатха не мог подобрать лучшего определения тому, что возникло перед его глазами. Через мост двинулись новые легионы кошмарных созданий Фирексии, и среди них была подобная скелету тварь, сразившая его гидру.
Помоги нам, Урза! - первое, что пришло в голову магу при виде этого чудовища. Если бы он мог сейчас обратиться к мироходцу за помощью, он сделал бы это не задумываясь. Но слишком много сил уже было растрачено: в бою и на создание магической защиты лабораторий. Его призыв не дойдет до Урзы. Оставалось только наспех восстанавливать силы, беспомощно наблюдая, как фирексиец сметает горцев, наступая на Крейга. Даже мощный удар молнии лишь на миг остановил его - и привлек внимание к Гатхе. Один взгляд на мага, брошенный перед последней схваткой с Крейгом, - но Гатха ощутил всю скопившуюся в нем ненависть. Пораженный силой злобы врага, он застыл на миг - и за этот миг Король-колдун был низвергнут, а темное создание встало с Гатхой лицом к лицу.
Прижатый к бездне, зиявшей за краем плато, исчерпавший до дна свое волшебство, маг приготовился к самоубийственному удару. Могущественное заклинание, принесенное им с Толарии, хранилось в памяти как раз для такого случая. Крейг пал, его войско на грани поражения. На что ему теперь жизнь? Оставалось только надеяться, что смертью он достигнет большего.
Ему не хватило времени. Красные огни полыхнули в провалах глазниц. Волна черной маны сокрушила разум, а вопль поверг мага на колени.
Сотканное им заклинание ушло в хаос. Он стоял перед врагом, опустошенный и беззащитный. Гатха медленно поднимался, почти не понимая, что делает. Огни в пустотах глазниц сковали его тело. Руки фирексийца протянулись к голове мага - стальные руки с острыми, как кинжалы, пальцами и проволочными тягами мышц. Самые длинные пальцы открылись, выстрелив пружиной плетеных проводов, концы которых заметались пред глазами Гатхи в поисках цели. И тогда маг понял, как тщетны были все его усилия скрыть от фирексийцев плоды своих трудов. Хуже того, он может выдать все тайны Урзы: Толарию, «Маяк», Наследие и Породу героев. Теперь он понимал, чего добивались фирексийцы. Им нужна была его память!
Всю свою жизнь Гатха думал только о сегодняшнем дне и не заботился о будущем. Даже оставляя свои записи Урзе, в сущности, он думал о том, что можно сделать сейчас, и лишь немного - о завтрашнем дне, когда его знания смогут понадобиться вновь. За миг до предательства в последнем усилии Гатха превзошел самого себя. Шагнув к обрыву, он выпустил нити, связывавшие его разум с защитой лабораторий и удерживавшие призыв к Урзе. На высоком склоне, вздымавшемся над плато, полыхнул огонь. Разрушительная сила горной маны обратила в пыль все труды его рук и разума. Земля содрогнулась, потрясенная вырвавшейся в пространство маной. Враг на мгновение отвел взгляд.
И дал Гатхе время для последнего шага.
Крейг видел, как фирексиец надвигается на Гатху. Вождь до хруста сжимал зубы, удерживая рвущийся на волю крик страшной боли. Его друг и советник стоял, застыв, как птица под взглядом горной кобры. Крейг перекатился на живот, превозмогая боль, вспыхнувшую, когда он медленно подтянул под себя руки. Шлем откатился в сторону, и горец прижался лицом к земле Келда, еще не оскверненной здесь кровью и жирной слизью смазки. Пот ручьями стекал с его лба. Крейг приподнялся на четвереньки. Он еще не потерял связи со своими людьми, их сила еще наполняла его тело. Взгляд уперся в спину сразившего его создания. Он видел, как синее небо над головой чужака наливается багрянцем ненависти. Гатха упал на колени - и в тот же миг Крейг выпрямился. В руках его был длинный меч, покрытый пылью камней, на которые отбросил его враг. Народ Келда еще жил, а значит, жил и Крейг.
Сила Короля-колдуна никогда не была безгранична. Питаясь энергией своих воинов, он возвращал ее войску воодушевлением битвы и жаждой жизни, давая им силу вернуться домой с победой и добычей. Сейчас они сражались не за добычу - за Келд. Крейг чувствовал, как его убивает черный яд, разлившийся в крови. Любой смертный на его месте был бы уже мертв. Крейг доселе не знал поражений, но, если он должен умереть, он встретит смерть на своих условиях.
Гибель лабораторий не отвлекла вождя горцев. Он видел, как шагнул назад и исчез в бездне его друг. Фирексиец очнулся, но слишком поздно, чтобы ему помешать. Гатха ушел от него. Боевым кличем приветствуя победу мага, презревшего смерть от руки фирексийца, Король-колдун прыгнул вперед. Его меч был отведен в замахе над головой, подобно жалу скорпиона, а из его уст вырвалось собственное имя: «Крейг!»
Воин - скелет мгновенно развернулся, принимая Крейга в смертельные объятия. Когти прошли сквозь сталь кирасы, как меч сквозь гнилую кожу, и глубоко вонзились в бока. Такой боли он никогда не знал и не мог вообразить. Но руки, полтора века удерживавшие меч, не разжались. Сталь клинка скользнула по тонкой шее врага и наткнулась на броневую пластину, прикрывавшую плечо. Яростно вскрикнув, Крейг всем телом налег на рукоять и оттолкнулся от земли. Клинок, направляемый силой всех воинов Келда, еще продолжавших сражаться, и силой одного-единственного смертного, не желавшего сдаваться, прошел сквозь броню и погрузился в тело. Фирексиец взвизгнул и плотнее сомкнул стальные объятия, разрывая тело горца надвое. Но не было преграды, способной остановить воина-келдона даже после смерти. Крейг шагнул вперед, из его груди сквозь кровавую пену рвался клич Келда. Глаза затянуло туманом, и он увидел себя стоящим на пороге своей гробницы в Некрополе, взирающим на широкий мир. С последним криком пробудив к жизни воинов, застывших за его спиной, Крейг рванулся в пустоту.
Падая, он знал, что там, внизу, его ожидает Гатха.

Предыдущая страница 9 Следующая страница


Порода героев 10

Книга 3. Естественный отбор [4011-4160 годы а. л.]

Жизнь должна продолжаться. Эти слова я слышал однажды от Урзы, и, как обычно, в словах Мироходца было ровно столько правды, сколько нужно для его целей. Он так и не сумел понять, что жизнь продолжается часто вопреки добрым или злым намерениям отдельной личности, какой бы могущественной она ни была.
Баррин, мастер магии Толарии

Глава 20

В зале совета царила тишина. Советники, занимавшиеся управлением академией, разошлись на ночь, и в запертых кабинетах погас свет. Лишь из-за одной двери пробивался лучик от лампы. Тимейн медленно подошел к этой двери. Несмотря на то что он так и остался в звании старшего ученика, маг без труда прошел через посты охраны. Приказ Баррина обеспечивал волшебнику свободный доступ к любому члену совета, вплоть до самого старшего мага. Ночная стража острова даже не окликала его. А вот перед последним порогом он остановился сам. Сквозь гостеприимно приоткрытую дверь виден был сидящий за столом Баррин. Переступить порог оказалось одним из самых трудных дел за все время, что Тимейн провел в академии. Причем именно потому, что этот шаг означал конец этого времени.
Тимейн перешагнул порог кабинета Баррина. Маг поднял взгляд от бумаг - очевидно, он просматривал материалы, которые собирался обсудить с Урзой. Баррин заранее предупредил всех, у кого были дела к мироходцу, о его предстоящем визите.
- Тимейн! - Маг явно удивился приходу ученика. В его голосе любопытство смешалось с настороженностью. - Давно ты не заходил в академию.
Тимейн снял шапку и сунул ее в карман.
- Академия по пути к гавани, - проговорил он. Пересохший язык неохотно ворочался во рту. Больше говорить было нечего - маг и сам знал, что корабль, пришедший на Толарию за снаряжением для наблюдателей, готов отчалить с утренним отливом.
Баррин откинулся в кресле, опустил ладони на мраморную крышку стола.
- Понимаю, - сказал он. - Тебе нужен пропуск с Толарии. - Зеленые глаза внимательно глядели на Тимейна. - А как же твои ученики? И другие изгнанники?
- Колония обойдется и без меня. А моя… - он осекся. Что известно старшему магу о его работе для Урзы?
Видимо, почти все.
Баррин встал и протянул ученику руку.
- За последние годы ты проделал большую и очень важную работу, Тимейн. Никто другой не сумел бы разработать подобную методику установления эмоциональных связей. - Старший маг медленно покачал головой. - Тебя никак не уговорить остаться? - спросил он сдержанно.
- Никак.
Тимейн не мог остаться. Признавая всю необходимость работы академии - и Урзы, - он не мог больше спокойно наблюдать, как сказывается их деятельность на жизни людей и целых стран. Видимо, для Баррина забота о будущем перевешивает эту боль. Тимейну такая решимость была не по силам.
- Надеюсь, когда-нибудь я вернусь, наставник Баррин. Но пока что я сыт по горло Толарией и ее Наследием. - Он грустно усмехнулся. - Не знаю, надолго ли.
- Прошло больше века со дня смерти Гатхи и Крейга, а Келд все еще не оправился от удара, - покачал головой маг. - Мне не нравится мысль, что Бенал ждет такая же судьба.
Баррин мерил шагами палубу «Маяка», пытаясь найти успокоение в движении и чувствуя, что раздражается все больше. Корабль разрезал изумрудные волны под синим летним небом, но маг ощущал, как бьется под палубой Камень Силы. Магия кристалла напоминала ему о его участии в создании волшебного судна и, конечно, о его первом плавании в Царство Серры. Это было так давно, что осталось лишь кратким мигом в памяти его затянувшейся жизни. С каждым прожитым годом мир для Баррина будто плотнее сжимался.
Урза, стоявший перед фок-мачтой, под хлопающим на ветру вымпелом, поднял взгляд, вспоминая, быть может, как взбирался когда-то к парусам, споря с непокорным океаном.
- Думаю, Келд это переживет, - заметил он, отвечая на первую часть речи Баррина. - Это сильный народ. Едва ли у них когда-нибудь появится вождь, равный Крейгу, но, конечно, короли-колдуны будут стремиться достигнуть тех же высот.
Тяжело вздохнув, старший маг кивнул. Урза прав: келдоны просто напрашивались на эксперименты Гатхи, приняли его с распростертыми объятиями. Теперь, когда атака Фирексии направлена в другую сторону, беда Келда в том, что Короли-колдуны спорят за власть, принадлежавшую когда-то Крейгу. Да, со временем все это уладится, и дело сейчас совсем не в этом.
- И то, что фирексийцы натолкнулись на разработки Гатхи, неприятно, но несмертельно, - продолжал Урза.
Вот с этим Баррин согласиться не мог.
- Им стало известно общее направление наших работ. Есть сведения об их проникновении в Фемереф, Сардни и, особенно, в Бенал. Они знают о существовании Породы…
- О существовании отдельных линий Породы, - безмятежно поправил мироходец. - Однако они полагают, что мы занимаемся выведением идеальных воинов, и не догадываются о другом их применении.
Баррин снова покачал головой и глубоко втянул в себя звонкий морской воздух.
- Все равно. Они знают, и это опасно. Они будут продолжать поиски и постараются искоренить все линии.
Ответ Урзы прозвучал жестко.
- Я опережу их. Мы их опередим. Как бы ни старались фирексийцы, они не сумеют отыскать все линии. Останется более чем достаточно. - Он заговорил мягче, и выражение его лица переменилось. - Мы уже близки к цели, Баррин. Столько многообещающих линий рассеяно по всей Доминарии… - Он взмахнул рукой, перебив сам себя. - Да, разумеется, Фирексия попытается вмешаться. Возможно, вторжения ждать уже недолго. Но мне нужно еще не меньше шести поколений. Наследие готово и ожидает только достойного наследника. - Его глаза сверкали, соперничая с сиянием солнца над головой. - Баррин, мне нужно время. Атаки фирексийцев можно сдержать. И Бенал продержится сколько нужно.
- Мы оба понимаем, что при желании Фирексия сметет и Бенал, и любой другой народ. Сейчас они играют с нашей Породой, испытывая ее силу. Выигрышем времени ты обязан самой Фирексии, Урза, и я бы не делал на это ставку. - Баррин нетерпеливо перевел дыхание. Он видел, что говорит впустую. - Чистая удача, что они еще не наткнулись на Толарию. Или то, что от нее осталось, - резко добавил он, сурово взглянув на мироходца. Остров, несколько веков кормивший и снабжавший полезными ископаемыми слишком большое население, погибал под непосильной ношей.
- Гатха не выдал нас, - тихо заметил Урза, пропустив мимо ушей последнее замечание. - Он до конца остался верным учеником.
Этого Баррин вынести уже не мог.
- Верным учеником? Верный ученик никогда бы не бросил Толарию. Его работы привлекли внимание фирексийцев. Нельзя было этого допускать!
Урза разрезал воздух перед собой кинжальным взмахом ладони. Обычный жест, который мироходец запомнил с тех времен, когда еще был человеком, и использовал теперь, чтобы произвести впечатление на Баррина.
- Его работа была необходима! Без способностей этого поколения я бы потратил на столетия больше, пробуя и ошибаясь. Я не всеведущ, Баррин, и у меня нет времени проделывать всю работу в одиночку.
Щеки Баррина запылали от резкого упрека, но одно слово в речи мироходца заставило его забыть обо всем. Способности поколения Гатхи. Холод прошел по спине, коснулся загривка, ледяная рука сжала мозг, и он отозвался в висках пульсирующей болью.
- Не может быть, - хрипло пробормотал маг, споря с самим собой. - Ты дал мне сведения обо всех линиях Породы. Гатхи среди них не было… да и по возрасту не получается.
Лицо Урзы застыло неподвижной маской, и сама эта маска выдала Баррину, что мироходец сказал больше, чем хотел. Урза, управлявший расположением полей своего иллюзорного тела, мог выглядеть так, как хотел. То или иное выражение лица предназначалось только для общения со смертными и было, как правило, заранее обдумано. Отсутствие выражения было первым признаком того, что мироходец в глубокой задумчивости или столкнулся с неожиданностью.
- Я дал тебе сведения обо всех продолжающихся линиях Породы, а не о каждом отдельном образце, а что касается возраста… - Черты лица Урзы вновь обрели человеческую живость, изобразив снисходительное пренебрежение. - Я начал работу еще до Толарии, незадолго до того, как мы обнаружили выплеск маны в Шив. Тогда я только что понял, что «Маяк» будет летать. Это случилось за несколько десятков лет до того, как ты включился в работу над Наследием и Породой.
Последовало неловкое молчание, и Урза добавил:
- Я ведь говорил тебе, что сделал все, что мог в одиночку.
Маг произвел в уме короткий подсчет - тридцать лет! Ровно столько, чтобы вывести одно поколение и успеть зачать следующее. Свободно размножаясь, то поколение могло к нынешнему дню дать тысячи, если не миллионы потомков. Разумеется, действительность всегда отстает от теории, и все же…
- И ты не следил за ними? - вырвалось у него. Мироходец покачал головой.
- Не было нужды. Это было до начала проекта Породы, и образцы оказались далеки от идеала. Удача пришла, когда я внес в матрицу большую долю транского генетического материала. Ранние линии в основном выродились, и я использовал их только как отрицательный опыт. Всего несколько образцов оказались удачными, зато они проявили необычайную одаренность. Этих юных гениев я доставил на Толарию. Больше трехсот лет назад.
Юные гении… Баррин перебирал в уме своих учеников. Джойра и Тефери? Нет, не совпадает время. Гатха - понятно, и сколько их было еще? Сколько их сейчас в классах и лабораториях? В его жизни?
Баррин смотрел на мироходца. Как он сказал тогда? «Я сам не выбрал бы для тебя лучшей пары…» На Баррина спокойно смотрели глаза бессмертного существа, скрывающего под видимостью человеческих зрачков Камни Силы. Мироходец либо не понимал, что происходит в душе человека, либо понимал, но не собирался ничего уточнять.
Баррин отвел взгляд и уставился на горизонт. Ветер выбил слезы из глаз.
- Забери меня домой, Урза.
Это был сон наяву. Повторяющийся кошмар. Мир, похожий на часовой механизм. Множество миров, заключенных один в другом. Вечный гул машин, отдающийся в земле низкой дрожью. Воздух, наполненный запахом горячего металла и свежей смазки - запахом, ставшим для нее привычным за долгие годы работы.
Рейни тряхнула головой, отгоняя отвратительную картину, и постаралась вновь сосредоточиться на работе. Перед ней в зажиме, установленном так, чтобы прибор можно было разглядывать, не вставая с высокой табуретки, располагался гироскоп механического дервиша. Она всмотрелась повнимательней, отмечая малейшие отклонения в движении маятника. Руки дрожали - еле заметно и все же достаточно, чтобы нарушить фокусировку закрепленной на запястье лупы. В досаде закусив губу, Рейни сорвала крепление и запустила прибор в угол. Звон разбитого стекла принес мгновенное облегчение, которое быстро сменилось чувством вины. Какой смысл срывать дурное настроение на бесчувственном предмете?
- У тебя все в порядке?
В коридоре послышались торопливые шаги, и дверь распахнулась. Опешив, Рейни привстала с табурета. Меньше всего она ожидала услышать голос Баррина. Муж должен был вернуться только через несколько часов. Успев подхватить опрокинувшийся табурет, она осторожно подвинула его к столу. Баррин уже входил в комнату.
- Ты рано вернулся.
Маг быстро осмотрел кабинет. Взгляд загнанного в угол зверя. Рейни сдвинула брови, крепко стиснула ладони. Обычное движение, выражающее тревогу, а заодно и скрывающее дрожь в пальцах.
- Вижу, встреча прошла, как ты и ожидал. Она слишком хорошо знала мужа, чтобы не заметить страха, вспыхнувшего в его зеленых глазах.
- Урза доставил меня прямо на Толарию, - ответил он на ее первое восклицание.
Возвращение на остров обычным путем заняло бы несколько дней. Часов, в замедленном восприятии Рейни.
Голос звучал слишком беззаботно, и слишком непринужденно. Маг передернул плечами. Рейни хорошо знала мужа. Он был для нее целым миром, и она понимала его как никого другого. Что-то не так. Однако Баррин не спешил поделиться с женой тревожными мыслями, пытаясь перевести разговор на другое.
- Что с лупой? - он кивнул на помятую оправу и груду осколков в углу.
- Нечаянно, - ответила она. В общем-то это даже правда. - Потом выправлю оправу и закажу новую линзу.
- Линзой займусь я, - тут же пообещал Баррин. Слишком поспешно. Он явно что-то скрывает.
- Что-то случилось? - спросила Рейни, точно зная ответ и желая только дать ему выговориться, а заодно и отвлечься от собственных кошмаров.
Она заметила блестящие бусины пота на лбу мужа и потянулась к одной своим тонким пальчиком. Ей почудился было запах смазочного масла, но Рейни поспешно загнала бредовую мысль в глубину сознания.
- Случилось.
Их глаза встретились, и он смягчился, встретив полный теплой заботы взгляд жены.
«Сейчас, - подумалось ей, - он скажет».
Баррин взял ее руку в свою, медленно, почти печально.
- Рейни, - голос мага чуть дрогнул. - Ты счастлива на Толарии?
Странный вопрос, и, может быть, лучше было уклониться от прямого ответа.
- Я слишком занята работой, - откровенно сказала Рейни. Она была напряжена, но ей становилось легче, по мере того как она выкладывала давние мысли. - И работа больше не увлекает меня как прежде. С тех пор, как… - Она замялась, не зная, как закончить.
- Чистильщик? - спросил Баррин, угадав ее мысль.
Она кивнула, обрадованная, что все наконец высказано.
- Знаю, это глупо, но мы так долго… - Рейни осеклась, заметив, как исказилось лицо мужа. - Баррин, что случилось?
На этот раз вопрос прозвучал настойчиво, и в нем слышалась тревога. Она никогда не видела мужа таким несчастным. Таким беззащитным. Словно в нем погас огонь. Может быть, каменная твердость, шесть столетий относительного времени направлявшая академию, наконец подалась под грузом естественной усталости и весьма неестественного общения с Урзой Мироходцем?
Баррин поднес ее руку к губам.
- Ничего особенного.
Он улыбнулся, натянуто и безрадостно, но все же улыбнулся.
- Ты права, мы слишком много работаем. Но, кажется, все это скоро кончится, Рейни. Толария не выдержит нас долго. Планы Урзы близки к завершению, и враг действует все более дерзко. Так или иначе, что-то должно случиться, и тогда нам придется хорошенько подумать, что нам делать с академией - и с нами. Тогда.
Улыбка снова на мгновение блеснула в уголках зеленых глаз.
- Ничего особенного, - повторил он.
Рейни так хотелось на это надеяться, и она почти поверила мужу.

Глава 21

Равнины Ратха могли показаться беспредельными, но предел им существовал. Запасы текучего камня под Твердыней тоже не были бесконечными, но даже они не были исчерпаны за тысячелетие работы гигантских подъемников. Здесь, на краю мира, небо горело живым огнем - переливчатыми бликами, словно отраженными в полированном медном щите. Такое зрелище могло повредить самый здравый рассудок, заставив его обратиться в темные глубины истинного «я». Это место не предназначалось для смертных. Впрочем, Даввол больше и не причислял себя к ним. Тело его, усовершенствованное фирексийцами, могло существовать вечно - если бы то было дозволено его фирексийскими хозяевами. Он прожил уже шесть столетий. Век - в ожидании и пять - здесь, на Ратхе, правителем, в сущности, ивенкаром. В последние сто двадцать лет никто не оспаривал его власть. Кроаг, пораженный мечом Короля-колдуна Крейга, вынужден был десятилетиями залечивать раны. Даввол, оказавшись единоличным властителем текучего камня и Твердыни, вырвавшись наконец из тени члена Внутреннего Круга, копил силы. Кроаг забился в темный угол, чтобы никому не пришло в голову задаться вопросом: как случилось, что смертный доминарианец едва не прервал существование могущественного фирексийца? Теперь отношения между ним и Давволом переменились. Наместник позволил Кроагу бездействовать и приходить в себя, не возвращаясь в Фирексию, где его ожидала, возможно, много худшая участь, а тот оставил Даввола безраздельно править Ратхом. По молчаливому соглашению подразумевалось, что в донесения, отправленные в Фирексию, не попадет ничего, что могло бы повредить кому-либо из них.
И сегодня Даввол пришел сюда, к дальним пределам своего царства. Перенос здесь представлялся невероятно трудным: мощные машины Твердыни далеко, и ему придется полагаться только на собственные силы. Строй солдат замер за спиной наместника молчаливой угрозой.
Плоская равнина текучего камня покрылась рябью, ощутив прикосновение разума, усиленного далекими механизмами. Бурая поверхность вздыбилась волнами, между ними пролегли пологие ложбины. Земля принимала облик далекого уголка чужого мира. Изменения происходили медленно, и усилие отзывалось тупой болью в голове наместника. Постепенно сформировались простейшие растения и, наконец здания, обычные для любой бенальской деревушки.
Это было селение Капасхенов - клана, заинтересовавшего Кроага задолго до неприятности, постигшей его в Келде. Кроаг унаследовал от увечного фирексийца и этот интерес. Он раз за разом продолжал испытывать свои силы здесь, оставив в покое низвергнутый Келд.
Селение возникло перед ним в точности таким, каким запомнил его Даввол. Машины извлекли этот образ из его безупречной памяти. Два мира пересеклись, оттеснив бушующий между ними хаос. Преграда рухнула. Даввол ощутил последний миг переноса. Его сознание распахнулось, приняв в себя бенальскую деревушку, над которой бушевала теперь гроза вторгшегося Ратха. Сотни смертных - крошечные искорки в его сознании - слышали раскаты грома, доносившиеся на Ратх из межмирного хаоса. Даввол ощутил это мгновение и остановил его.
Короткий повелительный жест - и одетые в черную броню воины устремились в селение, сражаясь и убивая - сразу в двух мирах. Даввол чувствовал, как новые жизни вплетаются в схему, передающуюся от механизмов в его сознание. Тяжесть нарастала. Одна за другой гасли искры: доминарианцы гибли под ударами его солдат. Воины вступили на узкую улочку, залитую теперь солнцем только с одной стороны. Даввол направлял их к особо избранным жертвам, наиболее пригодным для улучшения Породы рабов. Доминария стала его охотничьими угодьями, и никто не мог скрыться от его взгляда.
Однако что-то нарушило его планы. Кое-где атакующие встретили сопротивление. А его самого отвлекал гул бесплотных голосов. Воображению Даввола они представлялись светящимися очертаниями людей, целеустремленно разрушающих связь с машинами Твердыни. Лишь ценой огромного напряжения всех сил он еще удерживал эту связь.
Даввол пытался направить своих воинов против сопротивляющихся, но они не имели телесной формы, которую можно было бы поразить оружием. А пока он тратил силы на мысленное сражение, его солдаты в реальном мире не могли одержать победу. То один то другой беналец вставал у них на пути. И не только солдаты в кожаных куртках, случайно оказавшиеся в деревне в момент нападения или служившие охраной крестьянам. Вот кузнец, сокрушающий тяжелым молотом броню и черепа фирексийцев. А вот крестьянин, действующий обычной косой с такой ловкостью, будто перед ним не лапы устрашающих чудовищ, а толстые стебли травы.
Пока призрачные голоса звучали в его голове, нечего было и думать сломить сопротивление. Черные солдаты начали отступление, таща за собой живую добычу. Бенальцы, попавшие на Ратх, останутся там навсегда. Даввол между тем медленно опускал на место барьеры между мирами. Несколько образцов для опытов он все же получил, хотя не так много, как хотелось бы. Их оставят жить среди феков, дулов или котов. Вот вернулся последний из уцелевших солдат. Мучительная боль пронзила череп новым воплем призрачных голосов. Сознание Даввола потянулось к оставшимся в Доминарии мертвым или исковерканным телам фирексийцев и втянуло их обратно на Ратх в тот самый миг, когда рухнул последний барьер.
Тотчас же пропали и призрачные пришельцы. Ускользнули. Растворились в хаосе межмирия.
Сильнейший из них чуть помедлил, и Даввол потянулся к нему, чтобы вырваться из-под власти чуждого разума. Да, там был разум. Он ощущал его как еле слышный шепот. Даввол ударил сильней, ярость поражения давала ему новые силы.
Солитари.
И все кончилось.
Что это было? Имя? Название страны? Даввол не знал, и у него уже не было сил гадать. Он упал на колени, поддавшись слабости. Темнота перед глазами грозила поглотить сознание. Он боролся, не желая проявлять бессилие перед своим воинством. Ноги дрожали, но он сумел встать, полоснув взглядом глядевших на него фирексийцев, и, не отдав никакого приказа, решительно шагнул к маячившему за спиной порталу. Назад, в Твердыню. Ему было о чем поразмыслить.
А времени на это хватит с избытком.
Сгорбленная фигура Кроага возникла из тени в углу, еле слышно проскрежетав:
- Новые вести о мироходце, Даввол?
Кроаг предпочел дать о себе знать ядовитым вопросом прежде, чем наместник услышит его шаркающую походку, или шуршание стальных лент по сухой коже, или хриплое дыхание искусственных легких. Даввол почти не скрывал, какое удовольствие доставляет ему слабость искалеченного фирексийца, однако член Внутреннего Круга все еще нуждался в помощи ненавистного ивенкара Ратха. Чтобы залечить раны, требовалось время. Вернуться в Фирексию в таком состоянии - невозможно.
Да, совершенно невозможно. Пусть даже Ратх растет быстрее, чем было предписано планом, но Урза все еще жив. Более того, он вооружает Доминарию против готовящегося вторжения. Кроаг не верил, что усилия Мироходца могут остановить фирексийцев, но и самой попытки довольно, чтобы гнев всевышнего оборвал существование Кроага. Джикс был брошен в горны Фирексии за меньшую провинность. А Кроаг, член Внутреннего Круга, стоит выше других. Падение с такой высоты, уступающей только самому Темному, будет долгим и мучительным.
Если бы не потеря времени! Тело Кроага содержало так мало плоти, что каждая клетка со временем должна была восстановиться или восполниться действием соседних. Однако без помощи механики и опытных ремонтников все клетки проходили вначале более примитивную стадию развития. Хотя существование в этой форме было увлекательно и отчасти приятно, Кроаг страдал от своей беспомощности. Ежеминутно он ощущал опасность. Даввол мог убить его в любое время. А потом по праву потребовать дальнейшего усовершенствования. Победу над членом Внутреннего Круга сочтут убедительным доказательством пригодности. Правда, Даввол то ли не слишком честолюбив, то ли еще не насытился положением самозванного ивенкара.
Кроаг все еще не разобрался, был ли наместник попросту глуп, или гораздо терпеливее и коварнее, чем мог предположить фирексиец. Он посвятил этому вопросу не один десяток лет, но даже временное пребывание в нынешнем несовершенном облике не помогло ему проникнуть в мысли нового ивенкара. Впрочем, скоро все станет ясно. Разум Даввола откроется ему, целиком. Он повторил вопрос:
- Вести об Урзе прохо…
- Нет, Кроаг. - Даввол не дослушал, оторвавшись наконец от изучения новых обломков чистильщиков, сложенных у его ног. - От чистильщиков, выслеживающих Урзу, вестей пока нет. В последнее время он стал необычайно осторожен. То ли научился ценить собственную жизнь, то ли опасается навести нас на своих подручных.
Даввол помолчал, снова разглядывая трупы.
- Эти не за мироходцем охотились.
- Если не Урза, то кто же? - в скрежете Кроага послышалась насмешка. - Феки?
Рабы, какую бы ненависть ни питали они к своим господам, даже всем скопом не справились бы с одним чистильщиком.
- В основном деревья и цветы, - проговорил Даввол, мрачно искривив длинные губы. Он свел руки вместе, соединив концы пальцев. - А также животные. И несколько эльфов. Место под названием Явимайя, Кроаг, оказалось опаснее Урзы Мироходца.
Ничто не могло быть хуже Урзы Мироходца. Кроаг пристально взглянул на Даввола, отыскивая на его безжизненном лице следы тайных мыслей. Глаз наткнулся на черную шапочку, прикрывавшую беззащитную макушку. Углубление надо лбом. Верный способ решить все вопросы. Но Кроаг пока еще не мог обойтись без Даввола. Он прошаркал ближе. Немногие полосы, оставшиеся от его одеяния, пронзительно скрипели. Им не хватало смазки. Приблизившись, Кроаг увидел, что трупы были раздавлены или разорваны на куски, словно взрывом. Никаких следов магии. Новая техника?
- Цветы и деревья не воюют с Фирексией, - прошипел он.
Даввол скрестил руки на груди.
- Теперь воюют. Явимайя враждебен нам. Там сама земля стала угрозой.
- Урза. - Это имя вырвалось у Кроага прежде, чем он успел задуматься. - Это его рук дело.
Недоразвитое тело фирексийца пронзила дрожь. Сколько еще раз встанет мироходец у них на пути? И одного слишком много! Он услышал тихий голос Даввола.
- Не думаю, Кроаг. Наблюдатель, обнаруживший эту местность, не заметил никаких следов Урзы. Взрывающиеся плоды? Деревья, способные сдвинуться с места и раздавить врага своими стволами? - Даввол пинком подвинул к собеседнику искалеченную ногу чистильщика. Жесткая кожа продрана до стали чем-то вроде шрапнели. В том месте, где сохранилась природная плоть, из тела торчат острые щепки. - Не похоже на Урзу. - Он покачал головой. - Нет, это что-то новое.
- Дурная новость, - прошипел Кроаг. Даже мягкий голос Даввола был ему отвратителен. Давно надо было усовершенствовать его речевой аппарат, чтобы говорил, как все фирексийцы! - И за этой новостью наверняка стоит Урза, Уничтожить этого Явимайю!
Название чуть не застряло в глотке. С минуту длилось молчание, нарушаемое лишь хриплым дыханием Кроага.
- Нет, - ответил наконец Даввол. Ни оправданий, ни объяснений. Простое отрицание.
Фирексиец вытянулся в полный рост, его раздвоенный череп поднялся над головой наместника. Глаза светились расплавленной сталью.
- Ты выполнишь приказ. - Тут не было места спору. По крайней мере, на взгляд Кроага.
Но Кроаг не принял в расчет чистильщика, словно по волшебству возникшего рядом с ивенкаром. Небольшое проворное существо было подвижно как ртуть. Самый удачный из чистильщиков, созданных за эти века Давволом. Кажется, даже быстрее Кроага, будь он в полном порядке. А сейчас Кроаг далеко не в порядке. Одна рука чистильщика была прикрыта шипастым щитом, на другой острые стальные пальцы заканчивались иглами, разбрызгивавшими кислоту. Тяжелая броня не стесняла его поразительно ловких движений. И - едва ли не с ужасом отметил Кроаг - у него не было усовершенствованных ушей. Да способно ли это создание понимать приказы фирексийца? Наверняка нет. Оно воспринимает только звуки, издаваемые «мясным» языком Даввола. Чистильщик, который вполне способен уничтожить Кроага! Член Внутреннего Круга ни на миг не усомнился в этом.
Даввол, надо отдать ему должное, ни словом не намекнул на угрозу. Уверенный в своей силе, он просто повторил: «Нет». Потом, отступив на несколько шагов, соизволил пояснить:
- Если ты настолько боишься мироходца, что приписываешь ему любую угрозу, это твое дело. Но мы еще слишком мало знаем об этом Явимайе, чтобы рисковать ценным материалом. Нет. Я не позволю себе недооценивать противника. Я намерен испытывать его и отыскать слабые места, как мы поступили с Келдом. И когда я буду знать достаточно, тогда я уничтожу его. Как подарок Темному Богу.
Кроаг дрожал. Каждая клетка его тела требовала смерти Даввола. Но член Внутреннего Круга невольно признал правоту наместника. В самом деле, фирексийцы привычно винили Урзу во всех своих неудачах. И, хотя за прошедшие три тысячи лет все сопротивление их планам направлялось мироходцем, Кроаг сознавал, что могла возникнуть новая сила. Фирексиец не мог позволить себе ошибиться еще раз. Но каково признавать свое поражение! Что же, он еще сравняет счет, но не сейчас. Сначала надо полностью восстановиться!
Глаза горели так, что на пол падали кровавые отблески, но фирексиец развернулся и неуклюже зашаркал прочь. Стальные зубы скрежетали в бессильной ярости. Пока Даввол еще нужен Кроагу и, очевидно, сам нуждается в нем. Иначе почему фирексиец еще жив? Хорошо, пусть такое положение вещей продлится еще немного, а потом… потом они выяснят, кто настоящий властитель Ратха.
Возможно, посещение нового участка было не самой удачной идеей после столкновения с Кроагом, но расписание предполагало ежемесячный обход подъемников для поддержания высокого темпа работ, и Даввол не привык откладывать назначенные дела. Наместник распоряжался работами с жестокой точностью, карая смертью малейшее отклонение от плана. Ко времени, когда он спустился на нижний уровень, где тяжелые лопасти черпали расплавленный текучий камень из раскаленных недр Ратха, феки уже знали, что наместник в ярости. Рабы суетились вокруг машин, выжимая из них всю возможную мощность - как и следовало.
Даввол не без удовольствия отметил, что, хотя каменный пол содрогался от рокота тяжелых механизмов, новый подъемник выдерживал нагрузку, которая давно заставила бы застопорить прежний. Вокруг пролома в коре текучего камня, откуда черпали лаву, сновали сотни феков. Их отупевшие прокопченные лица блестели от пота. Раскаленный, пахнущий серой воздух был малопригоден для дыхания. Однако машины содержались в должном порядке: все шарниры смазаны, металлические поверхности покрыты слоем защитной смазки. Даввол взглянул на датчики, показания которых были понятны ему одному, и удостоверился, что винт подъемника работает на полной мощности. Идеально. Даже слишком идеально.
- Фек! - Криком подозвал надсмотрщика Даввол. Раб со всех ног бросился на зов. - Этот подъемник работает с той же мощностью, что и главный. - Раб молча кивнул. Его зеленые глаза горели ненавистью. - Но он в лучшем состоянии! - злобно выкрикнул Даввол в лицо стоящему перед ним человечку. - Почему же вы до сих пор не увеличили добычу?
Он щелкнул пальцами, указывая на выхваченного наугад из толпы рабочего. Чистильщик, мгновенно возникший из тени, схватил несчастного фека и мгновенно переломил ему хребет в трех местах. Раб остался лежать на горячем полу, плача от боли.
Никто из феков не двинулся с места, не сказал ни слова. Только грохот машин нарушал прекрасный миг страха и покорности. Потом надзиратель выкрикнул приказ - и рабочие снова пришли в движение. Машины отозвались усилившимся ревом и скрежетом. Дрожь, сотрясавшая пол и стены подземелья, стала заметно сильнее. В одном месте из лопнувшего стыка ударила желтая серная струя. Давление в трубе было таким высоким, что попавшая под струю нога фека оказалась перерубленной. Но в остальном механизм держался, и Даввол был уверен - продержится еще долго.
- Удовлетворительно, - произнес он без малейшего удовлетворения в голосе.
Увеличение мощности почти не скажется в окончательном результате. Пределы Ратха распростерлись на такое расстояние, что добиться постоянной скорости роста было невозможно. Совершившееся убийство было ненужным, разве что как доказательство силы, и оно не помогло преодолеть сомнений, преследовавших Даввола. Кроаг нависал над ним вечной уродливой тенью. Самозванный ивенкар величественно проследовал дальше, топча свой гнев железными подошвами сапог.
Даввол знал, что поторопился, слишком рано осмелившись перечить фирексийцу. Беда в том, что Кроаг застал его врасплох. Наместник рассчитывал, что увечный правитель еще полвека просидит в темном углу, не вмешиваясь в дела. За пять десятков лет Даввол мог бы кое-что успеть. Может быть, даже покончил бы с Урзой Мироходцем, и тогда, тихо избавившись от Кроага, ивенкар мог бы один пожинать плоды победы.
Но Кроаг вернулся и, узнав о Явимайе, предложил - на взгляд Даввола - безрассудный план. Кроаг потребовал повиновения - и Даввол был вынужден воспротивиться. Разумеется, добить искалеченного фирексийца несложно, но с этим Даввол не спешил. Убрать Кроага - значит посадить себе на шею другого. Лучше уж черт, которого знаешь, - особенно если ты сильнее его.
Даввол постоянно ощущал за спиной присутствие стража-чистильщика. Простая и надежная конструкция и притом - серьезный противник даже для здорового Кроага. Не слишком ли он поторопился угрожать? Угроза может заставить фирексийца немедленно применить силу. Но, возможно, обдумав положение, он поймет, что выгоднее иметь Даввола союзником, чем врагом?
На эти вопросы не было однозначного ответа. Шаги чистильщика, звучавшие эхом его шагам, напоминали, что он совершенно одинок на Ратхе. Даввол бродил по нижним уровням Твердыни. Кажется, он сделал неправильный выбор. Впервые за шесть с лишком сотен лет он совершил серьезную ошибку.

Глава 22

Лианьи принимала гостей в соборе Деваса. У серранцев, в отличие от коренных жителей Бенала, не было строгой устоявшейся религии, в собор приходили те, кто нуждался в возвышенных размышлениях или духовном утешении. Стрельчатые своды устремлялись в невероятную высь. За алебастровыми арками скрывались маленькие балкончики. Хозяйка гадала, многие ли из гостей заметят, что на эти балконы нет доступа снизу.

Предыдущая страница 10 Следующая страница


11 Лорен Колман

Отмытые добела длинные дубовые столы были уставлены яствами. Представители клана Капасхен расположились на одной стороне. По другую сидели жители Деваса, лица которых еще сохраняли фарфоровую белизну, свойственную обитателям Царства Серры. Лианьи села посередине, а рядом посадила лучших командиров своего маленького войска. Присутствовали и правители городка и почтенные писцы. Среди серранцев оказались и двое бенальцев - пришлые поселенцы, успевшие завоевать полное доверие хозяев.
Звон серебряного ножа о тонкую стенку хрустального бокала привлек внимание пирующих. Разговоры смолкли. Все взгляды обратились на поднявшегося с места мужчину. Предводитель клана Рорри Капасхен положил нож, кивнул всем в благодарность за внимание и обернулся к Лианьи. Его карие глаза смотрели спокойно и проницательно. Сила, исходившая от всей его фигуры, выдавала прирожденного вождя. Рорри, потомок Эллин Капасхен, успел проявить себя и на поле боя, и за столом переговоров.
Сейчас его теплый уверенный взгляд обратился к Лианьи.
- Я надеюсь, теперь, когда мы отдали должное вашему превосходному угощению, можно поговорить о деле.
Что ж, Лианьи и так уже удивилась долготерпению Капасхенов. Она бросила взгляд на Карна - сидевшего на каменной тумбе недалеко от Рорри - и согласно кивнула. Но прежде чем вождь успел начать заготовленную речь, высказала уверенную догадку:
- Вам нужна наша помощь в борьбе против темных вожаков.
Рорри Капасхен мгновенно оправился от удивления. Как ни в чем не бывало он вернулся на место и спокойно признал:
- Да. Их набеги продолжаются уже почти сто лет и с каждым годом становятся все более разрушительными. Этот год был особенно тяжелым, а кто знает, что принесет следующий. Мы пытались объединить против них силы всех кланов, но совет Бенала отклонил наше предложение. Мало кто осознает всю опасность. Нас поддержал только клан Байлок, земли которого тоже пострадали от набегов. Но, - его взгляд стал жестче, - насколько мне известно, ваши воины уже сталкивались с этим врагом.
Лианьи невольно покосилась на Карна. Он ответил спокойным недоуменным взглядом. Прототип явно не понимал, чем заслужил такое внимание. Разумеется, он всегда был желанным гостем в Девасе и прекрасно знал о существовании крылатых, хотя и не сохранил воспоминаний о родине беженцев. Карну известно только, что Урза поддерживает Лианьи и ее народ - а мнение Урзы для него важнее всего. Нет, скорее проговорился ненароком один из учеников, которых Лианьи по-прежнему иногда принимала. Кроме серебряного человека было не меньше дюжины других, также посвященных в тайны Деваса. Карн никогда не обманул бы ее доверия.
Однако пригласили его неспроста. Капасхены знали, что ему не раз удавалось убедить серранцев, когда все прочие аргументы были исчерпаны. Может быть, сам Карн об этом и не помнил - зато помнили вожди клана и надеялись обратить его влияние в свою пользу.
- Ты поддерживаешь эту просьбу, Карн? - С тем же успехом Лианьи могла спросить, поддерживает ли ее Урза.
Чуть помедлив, серебряный человек кивнул:
- Думаю, она заслуживает твоего внимания, Маршал. Люди гибнут.
Его заминка сказала Лианьи все, что ей хотелось узнать.
- Люди напуганы, - снова заговорил Рорри Капасхен. - В нашем клане начинают верить в страшные мифы о Властелине Пустых Земель. - Сам он вряд ли верил в старые сказки, но не мог скрыть тревоги за свой народ.
- А ты не веришь? - спросила Лианьи. Она припомнила, как впервые услышала о пресловутом Властелине. О нем толковал купец, первым наткнувшийся на поселение беженцев, обосновавшихся в Бенале.
Рорри Капасхен принял вопрос как должное.
- Нет, - просто ответил он. - Не хочешь ли ты сказать, что веришь в него сама?
Лианьи заметила мучительную тревогу в глазах своих сторонников.
- Я, - осторожно заметила она, - верю, что существует зло, которого мы не понимаем. О существовании которого можем даже не знать. Да. - Она смотрела на Карна, склонившегося к ней. Он не мог не распознать в ее уклончивом ответе отзвука предостережений Урзы. - Возможно, существуют эти так называемые Пустые Земли, и, если мне придется столкнуться с одним из их властелинов, я буду драться. - Она тряхнула головой, отбросив непокорную прядь. - Но пока я не вижу доказательств их существования, Рорри Капасхен. Мне очень жаль.
Предводитель Капасхенов гордо выслушал отказ, но в его голосе сквозило разочарование.
- И мне жаль. Я помню рассказы деда, обучавшегося в Девасе. Он высоко ставил твое искусство, Маршал. Для меня было бы высокой честью сражаться рядом с тобой. - Взгляд темных глаз сказал все, чего не сказали слова. - Я сожалею, что ты не считаешь наше дело правым.
- Проклятие, Карн!
Она не сомневалась, что последний выпад - его работа. Карн знал, чем задеть ее за живое. Лианьи сжала кулаки, сдерживая вспышку негодования. Ее глаза отыскали Прототипа, и у того хватило совести неловко заерзать под этим немигающим взглядом. Значит, здесь Карн действует по собственному усмотрению. Его мнение тоже имеет немалый вес, но сейчас его недостаточно. Это не учения. Речь идет о жизни ее людей. И о риске снова накликать себе на головы фирексийцев.
- Постарайся понять, - медленно заговорила она, выбирая слова, чтобы не сказать лишнего. - Когда-то наш народ жил в мире и довольстве. Некто… - Она оборвала себя и начала сызнова: - Мы оказались вовлечены в чужую войну и лишились всего. Я не стану снова рисковать всем, не имея очень веской причины. Мы не можем позволить себе ошибиться. - Лианьи медленно разжала кулаки и обняла пальцами ножку хрустального бокала. - Прости, Рорри Капасхен. Сознавать, что ты защищаешь правое дело, и даже иметь на это мужество - еще не достаточно.
Рорри кивнул, смиряясь с окончательным решением, но Карн помрачнел. Его блестящее лицо потемнело.
- Изаррку ты говорила другое.
Хрупкая ножка переломилась в белых пальцах. Кровь и вино пролились на светлые доски стола. Лианьи неловко вытерла лужицу льняной салфеткой и зажала ее в кулаке, чтобы остановить кровь из порезанной ладони. Каким образом Карн об этом вспомнил? Да, она сказала однажды Изаррку, что истинного героя делает сознание своей правоты и мужество ее отстаивать. Изаррк вспомнил ее слова только через много лет… Лианьи осторожно взглянула на одного из бенальцев, сидевших по ее сторону стола. Мальчик, потомок Изаррка, не поднял взгляда.
- О чем ты, Карн? - Рорри с недоумением оглянулся на серебряного человека. Лианьи хотелось задать тот же вопрос, и она порадовалась, что вождь Капасхенов сделал это за нее.
Карн смутился, поднял взгляд на Рорри, перевел его на Лианьи, и в замешательстве опустив на свои серебристые руки, покачал головой.
- Простите. Вспомнилось. Показалось, что вспомнилось. - Голос его звучал неуверенно: - Ошибся.
Предводитель клана кивнул и снова обратился к Лианьи:
- Если слова Карна рассердили тебя, Маршал, прими мои извинения.
Лианьи качнула головой.
- Нет. Совсем наоборот. Он напомнил… - Она не решилась сказать правду. - Напомнил мне об одном случае. Позволь мне еще подумать над твоим предложением, Рорри Капасхен. - Она вскинула ладонь, обрывая радостное восклицание бенальца: - Прошу тебя, оставим это пока.
Рорри молча кивнул, опасаясь спугнуть удачу.
Застольные беседы потекли своим чередом, но Маршал сидела молча, погрузившись в задумчивость. Страх совершить ошибку? И это тоже. Но впервые за много веков Лианьи усомнилась в себе. Она была воином и умела вести за собой воинов. И она столетиями избегала битвы, оберегая себя и свой народ. Не напрасно ли?
- Джойра мой друг, мой лучший друг. Мы повстречались в первой академии, до того как судьба изгнала нас с Толарии. Это она дала мне имя Карн. Древнее название транского металла. Она сказала, это имя означает «сила».
Вечером, оставшись в своих покоях один, Карн твердил еженощную мантру, мерно шагая по тяжелым половицам. Когда все теряло смысл, повторение этих слов помогало держаться за жизнь.
Остановившись у стола, серебряный человек поднял толстый том, исписанный его рукой. Воспоминания множества сменяющих друг друга жизней. Зачем он цепляется за прошлое, если удержать его все равно невозможно? Карн посмотрел на нарисованное лицо. Этот портрет он носил с собой всегда и всюду. Человек, женщина, темные волосы и внимательные глаза. Старый, очень старый рисунок. Когда-то, он не помнил когда, Карн наложил на него заклятие сохранения. Лицо на портрете не вызывало никаких воспоминаний. Он знал только, что женщину звали Джойра и она была его другом. Он знал это из еженощно повторяемых фраз. Он дал себе слово сохранить память о ней, но память стерлась, и Карн понимал: так же исчезнут и сегодняшние воспоминания.
Он медленно перевернул портрет лицом вниз. Не сегодня. Сегодняшний день принадлежит живым друзьям, каждому по отдельности и всем вместе. Карн знал, как важны они в его жизни. Но и в их жизни есть место Карну. И то, каким он останется в их памяти, когда они исчезнут для него, вдруг показалось ему самым важным.

Глава 23

Треск расколотых стволов, вой и рычание лесных жителей смешивались со скрежетом покореженного металла, ревом двигателей и шипением огненных струй.
Синева разлилась по кронам леса на мили вокруг. Волны тревоги расходились от дерева к дереву. Ближе к месту сражения цвет становился все насыщеннее, и схватка кипела в тени черной как ночь листвы. Разведывательный отряд Фирексии столкнулся с обороной Явимайи.
Ветви хлестали Рофеллоса по лицу. Лановар верхом на боевом моа двигался слишком быстро, и лес не успевал очистить ему дорогу. Крепко зажмурив глаза, эльф правил на звук битвы, выбирая путь по запаху раздавленных сигнальных жуков. Для пришельцев их дух был невыносимо отвратителен, но эльфы принимали его просто как нераздельную часть Явимайи и доверяли указаниям запаха, как доверяли бы собственным глазам. Все в Явимайе служило на пользу целому: растения, насекомые, эльфы, звери…
Сейчас эльфы мчались в атаку на фланг врага, спеша схлестнуться с фирексийцами. Они ударят и, не дожидаясь, пока все силы пришельцев обратятся против них, исчезнут только для того, чтобы ударить снова, с другой стороны. Деревья склонялись и вздымали корни, прикрывая отступление эльфов. Кустарник раздвигался, пропуская своих, чтобы снова сомкнуться непроницаемой колючей стеной перед погоней чужаков. Фирексийцев встречали ливень взрывающихся плодов и частокол острых сучьев.
Явимайя уничтожал врагов и заботливо следил, чтобы ни один из лесных обитателей не пострадал от оружия леса. Эта забота коренилась глубоко в сознании Рофеллоса, ибо в этом умении никто не мог сравниться с эльфами Лановар. Лес даже позволил Рофеллосу отвергнуть попытку вызвать Мултани. Эльф счел ее излишней для такой простой битвы. Объединенное сознание эльфа и леса направляло силы обороны. Его рука - их рука - сжимала секиру зеленого листа. Рофеллос шагнул навстречу солдату, бившемуся в сети лиан, и одним ударом рассек ему грудь. Удар черного клюва моа лишил пришельца руки. Потом он - они - развернулся и ускользнул под защиту лесной тени. Легкие удары тонких побегов были малой платой за свободу, дарованную ему в бою.
Лановары были прирожденными воинами, однако, если верх одерживало естественное стремление эльфа вырваться на свободу, Явимайя погружал его в спячку - дремоту дикого цветка, пересаженного на ухоженную клумбу. Рофеллос уже с трудом различал смешавшиеся в нем ипостаси: Рофеллос - Лановар, Рофеллос - посланник к Явимайе и - посланник Явимайи.
«Ничего», - утешал Явимайя. Этой ночью он прежде всего Лановар, а тьма пронизана золотым сиянием битвы.
Дразня врага, Рофеллос выкрикнул лановарское ругательство. Боевой моа присоединил свой голос к его крику, резкий клекот, вплетающийся в шум леса, должен был увеличить замешательство чужаков. Эльф пригнулся к самой шее птицы, защищаясь ее мощными плечами от ударов веток. Он обошел фирексийцев с тыла. Перед ним был огромный боевой дракон, толстая броня которого защищала механизм от ударов ветвей. Пасть демона с механическим упорством перекусывала корни одного из деревьев. Рофеллос проскользнул сбоку, промчавшись мимо пеших солдат, и, не дав им опомниться, вонзил зеленый клинок глубоко в бронированое тело.
Тихий шепот, обращенный к орудию, - и листья клинка обвились вокруг древка, превратив секиру в посох, которым эльф мог размахивать на скаку, не опасаясь повредить верного моа. Свободная рука нырнула в висевший на поясе мешочек. Промчавшись перед самым носом чудовища, Рофеллос зашвырнул в разинутую пасть горсть желудей с острыми носиками и шершавыми, как наждак, шляпками.
Огромная машина содрогнулась. Железные внутренности скрипели и звякали, не в силах переварить угощение. Броня, непроницаемая снаружи, лопалась под давлением изнутри, не предусмотренным конструкцией механизма. Корни прорвались сквозь трещины и мгновенно ушли в землю, пленив чудовище. Ветви, вырастая из набиравших толщину стволов, довершали разрушение. Рофеллос затаился под защитой куста камнешипа и в восторге наблюдал - наблюдали - за паническим бегством вражеских солдат. На их глазах стальной дракон превратился в кущу молодых дубов. На ветвях и под стволами еще болтались изуродованные обломки сложного механизма.
«Слишком медленно, - услышал Рофеллос прорвавшуюся в единое сознание собственную мысль. - Развитие быстрорастущих дубов нужно ускорить. А еще лучше, чтобы деревья сами обстреливали врага желудями-снарядами». Другая часть разума ощутила согласие Явимайи.
Лановар вырвался из кустов, бросая моа в новую схватку. Листья-клинки разворачивались, превращая посох в тяжелую секиру. У него уже возникла новая мысль. Моа был достаточно проворен, но хорошо бы увеличить его прыгучесть, чтобы перескакивать через ряды врага или через боевые машины. И неплохо удлинить ветви-дротики. Дальность полета сократится, зато увеличится убойная сила. Мысли Рофеллоса на короткий миг вырвались из-под власти Явимайи. Он успел удивиться, почему лес сам не додумался до таких простых уловок. Ну что ж, Явимайя хотя и разумен, но не всеведущ. И у него нет опыта войны. А учится он быстро.
В тени вулкана Твердыни перемешались пейзажи Ратхи и Явимайи. Бушующий океан межмирного хаоса стремился разделить их, и Даввол с трудом направлял силу машин, сдерживавших яростные волны энергии. Перенос на границе Ратха дался ему легче. Казалось бы, так близко от направляющих механизмов. Дело не должно быть особо сложным. И вопли Солитари не отвлекали его в этот раз, однако давление все нарастало, угрожая свести с ума, словно карая за дерзкое нарушение всемирных законов.
За долгие годы разведки Даввол успел хорошо изучить оружие Явимайи и, разумеется, не намеревался рисковать собой, ступив на эту враждебную землю. Он ощущал, как меняется природа леса. Ничто здесь не оставалось неизменным. Даже деревья не стояли на месте, словно насмехались над его усилиями удержать мост. Вот еще одна роща молодых дубов проросла из чрева боевого дракона. Мало того что погиб ценный механизм - снова переменилась картина этого уголка мира, и Давволу пришлось спешно перестраивать его образ. Усилие отозвалось острой головной болью. Будто иной разум сражался с ним за власть над механизмами. Но ведь Кроагу и в лучшие времена не по силам было состязаться с Давволом, а таинственные Солитари едва ли осмелятся отвлекать его в такой близости от Твердыни. И все же с каждой минутой он терял сосредоточенность. Миры расходились.
Но кое-что он успел заметить. Конечно, огонь убивал и растения, и животных, однако смола, вытекавшая из поврежденных стволов, не питала пламя, а душила его. В конечном счете огненные струи, извергнутые драконами, уничтожали все живое, но эти деревья держались на удивление долго. Зато звери и эльфы оставались по-прежнему уязвимы для клинков и когтей. Если бы сама земля не восставала против захватчиков… Где эльфы раздобыли таких мощных колдунов, Даввол не представлял - пока.
Ивенкар, как всегда, взвешивал и оценивал силы. Его войско к следующему разу получит новое оружие. А природная мощь леса сдерживается самой медлительностью природных изменений. Естественному прогрессу никогда не угнаться за техническим. Только на это и надежда. Ведь фирексийцы пока не слишком преуспели. Страшно подумать, что сказал бы Кроаг, окажись он свидетелем подобного поражения.
Вот снова показался воин-эльф верхом на огромной птице. Наездник правил с таким искусством, что невольно приходило в голову: эти двое управляются единой мыслью. Этот эльф разительно отличался от других, замеченных Давволом в те краткие моменты, когда он успевал следить за сражением. Отличался и ростом, и видом. Он врезался глубоко в порядки фирексийцев и метался среди них в танце, полном смертоносной грации. Даввол поморщился от боли: машины Твердыни отозвались на его усилии снова перестроить образ чужого мира, когда дубовая роща наконец исчезла в огненном вихре. Взрыв мгновенно скрыл от ивенкара бешеного эльфа. Но темноволосый воитель успел бросить взгляд в сторону Даввола.
Вдруг с леденящим кровь кличем эльф бросил своего скакуна вперед - и ступил на текучий камень Ратха.
Даввол в ужасе отшатнулся. Хотя его солдаты легко пересекали границу слившихся воедино миров, ему никогда не приходило в голову, что враг может сделать то же по собственной воле. А ведь этого следовало ожидать. Машины Твердыни поддерживали мост, но не различали живых существ, проходивших по нему. Враг, узнавший о существовании Ратха! Он должен быть уничтожен любой ценой.
Эльф, как видно, был поражен не меньше наместника, но изумление мгновенно исчезло с его лица. Глаза снова вспыхнули ненавистью и боевым задором. Мысленным усилием Даввол коснулся его разума, отыскивая связь с вождем или магом, расшатавшим мост к Явимайе.
Эльф, Рофеллос - и Явимайя. Эти имена, вырванные из сознания эльфа, открылись Давволу.
Мост, лишившийся большой доли внимания создателя, не выдержал. Рофеллос разрывался надвое: отступить вслед за своим уходящим миром или броситься на чужака.
Последняя деталь головоломки со щелчком встала на место. Даввол понял. Явимайя - часть эльфа, потому что сам Явимайя - живое и мыслящее существо. Лес проявляет себя в своих созданиях. Лес властвует над своей землей. Сам Явимайя противостоит Давволу, мешает ему удержать мост. В то время как Даввол прощупывал Явимайю подвластными ему войсками и механизмами, лес тоже испытывал пределы его власти над механизмами переноса. Даввол мысленно отозвал своих воинов, захватил павших, сколько сумел удержать, и коротким взмахом руки приказал охраннику-чистильщику уничтожить эльфа.
У того едва хватило проворства, чтобы спасти свою жизнь. Скатившись со спины птицы, прикрывшись ее телом от метнувшегося к нему расплывчатого пятна - потому что движение чистильщика было слишком быстрым для глаз, - эльф кувырком перекатился назад и скрылся в зарослях текучего камня, смешавшихся с чащей Явимайи. Даввол рванулся за ним в решимости вонзить мысленные клыки в его сознание и принудить вернуться, но эльф уже исчез, укрытый плащом мыслящего леса.
Фирексийские солдаты скопились по эту сторону порога. В текучем камне оформлялись тела убитых. Разрывая канал между мирами, Даввол проклинал свою медлительность, подарившую эльфу жизнь.
Только позднее, вспомнив кровь и смазку, струившуюся по зеленому клинку, Даввол задумался, как могло бы обернуться дело, если бы эльф не промедлил.
На другом конце Доминарии Мултани корнями ощутил перемену. В то время он пребывал на Горящих островах, где возродившаяся гильдия корабельщиков без устали сводила леса на строительство судов. Дух природы ходил из селения в селение, обучая тех, кто, не заботясь о будущем, сбывал гильдии бревна, беречь свою землю и объясняя, какие беды они готовят потомкам. Уже теперь на островах выпадало меньше дождей, и пересыхали ручьи и речушки, питавшие своей водой мелкие деревни. Землю прорезали овраги, а пыльные бури засыпали города.
Мултани увлекся своим делом и почти не замечал того, что творилось вдали, в родном лесу. Конечно, он уже много лет знал о появлении фирексийцев. Боль леса отзывалась болью в его душе и теле. Он знал, что грядут перемены, и не удивился, когда его облик стал изменяться в соответствии с обликом Явимайи. Тонкая кора тела уже давно обрела твердость железного дерева. Мултани был доволен переменами, как доволен был Явимайя. Но дух природы забыл о существовании Рофеллоса.
Настал день, когда Мултани заметил, что жители деревни, где он остановился, странно косятся на него. Он проследил их взгляды и посмотрел на собственные плечи. Сквозь мягкую гриву пробивались шипы острого гребня. Такие же шипы показались на локтях, коленях, лодыжках. Конечности удлинялись, пальцы-корневища стали жесткими и прямыми, а пальцы на руках превращались в жесткие деревянные когти. Природный дух никогда особенно не заботился о своей внешности, но сейчас ему не понравилось то, что он увидел.
Тогда-то он и услышал шепот Рофеллоса, вплетающийся в голос леса. Мултани постарался раствориться в мыслях Явимайи, чтобы лучше понять происходящие изменения. Обычно ему без труда удавалось влиться в поток сознания, породивший его, но сегодня он почувствовал сопротивление - и напрягся.
Рофеллос не отвечал.
Исследуя стену, выросшую в сознании мыслящего леса, дух природы ощутил призыв Явимайи: «Возвращайся». Он ушел в ближайшую рощицу - и распался.
Видимый облик духа - древесина, кора, мох - был всего лишь скорлупой, надетой для того, чтобы легче общаться с народами Доминарии. Теперь эта скорлупа лопнула, осыпалась на землю дождем веток, сучьев, чешуек жесткой коры. Разум, истинная суть Мултани, растворился в сознании Явимайи - но не коснулся той части, которую лес делил с Рофеллосом. Очутившись на редине, природный дух мгновенно наполнился силой, скрывавшейся в мягком перегное и густом подлеске. Ускоренное развитие не только не истощило лес - но сделало его во много раз сильней.
Мултани выступил из мощного ствола дерева, выросшего на побережье, - одной из многих сторожевых башен, поднимавшихся высоко над кронами окрестных деревьев. Новая плоть мгновенно одела его - молодая кора и яркая зелень моховой гривы. То, чего не сумело дать ему дерево, быстро нарастало, черпая пищу в огромных запасах новой силы Явимайи.
Эльф Лановар ждал его в тени гранатового дерева. Плоды на ветвях стали много тяжелее тех, что они рассматривали много лет назад.
- Явимайя желает нашего телесного присутствия, - сказал он.
Мог бы не говорить, потому что Мултани получил это знание одновременно с услышанными словами. Земля рядом с ними раскололась, мощные корни открывали им путь в подземные глубины. Они спустились туда вместе.
Рофеллос, казавшийся карликом рядом с новым могучим телом Мултани, не выказывал смущения. Лишь на миг он скользнул взглядом по лицу духа, словно ожидая вызова, и тут же отвел глаза. Сейчас он больше напоминал прежнего вольного эльфа, словно Явимайя на время отпустил его.
В длинные пряди волос были вплетены колючие гибкие побеги. Лицо, лишенное обычной боевой раскраски, украшено голубым пятном под левым глазом и красно-синими кругами на правой щеке.
- Давно не видел тебя, Рофеллос, - заговорил Мултани, спускаясь в полумрак пещеры. Он успел заметить висевший за спиной спутника лук и колчан с ясеневыми стрелами. - Ты хорошо сражался с фирексийцами.
- Моя жизнь - служение.
Мултани не возразил вслух, но в душе он знал, что это неправда. Служением была жизнь природного духа, исполнявшего волю Явимайи во внешнем мире. Жизнь Лановара - война. Эльф был оружием Явимайи, подчиненным им ради его знаний и опыта. Мултани попытался пробиться этой мыслью к сознанию эльфа, напомнить тому о его личности и снова наткнулся на разделявшую их стену…
Подземелье было освещено живыми факелами светящихся растений, не дававшими тепла. Тонкие побеги вились вдоль стен, двигаясь вместе с путниками. Многие светились цветами толарианских волшебных шаров: бело-голубым и светло-зеленым. Один факел в глубине горел редким золотым оттенком. Рофеллос и Мултани остановились под ним. Оба знали, что золотистый огонь обозначает конец их пути. В деревянной стене открылась новая дверь, и они шагнули внутрь.
Посреди круглой пещерки стоял одинокий тонкий ствол белой рябины. Мултани знал: плоская крона на вершине была твердой и острой, как созданное человеческими руками оружие. На его глазах Явимайя заканчивал свое творение. Зеленая пленка покрыла древко тонким чехлом, сохранявшим связь с жизненной силой леса и превращавшим ветвь в любое оружие, будь то лук, подобный луку Рофеллоса, или двойная секира, какой он орудовал в последнем бою. Все это Мултани знал. Он не знал только, откуда взялась и что означала эта стена, разделяющая сознание Явимайи.
- Это тебе, - тихо, почти благоговейно прошептал Рофеллос. В его голосе смешались гордость и почтение, слово владение оружием было особой честью. Может, и было - для эльфа.
Мултани, веками существовавший в гармонии со странами и народами Доминарии, смотрел на него довольно мрачно.
- А если мне это не нужно? - спросил он, удивляясь собственным словам, и услышал, как сухо прозвучал его голос в пустынной пещере.
Рофеллос смотрел холодно. Явимайя не отвечал, не наталкивал на ответ. И когда Мултани потянулся мыслью к лесу - то наткнулся на стену. Непреодолимую.
Он был один.
И тогда дух природы Явимайи понял, что такое - быть самому себе хозяином. Никто не принуждал его, как прежде, когда выбор Явимайи был его выбором. У Явимайи теперь было две головы. Рофеллосу и Мултани позволено будет выбирать собственный путь, и Явимайя, если понадобится, будет делить с каждым выбранную им дорогу. Дух природы уже был готов отвергнуть орудие, предоставив воевать Рофеллосу, и принять на себя исцеление и обучение, которые до сих пор составляли его жизнь.
Его удержало одно - эльф больше, чем кто бы то ни было, нуждался в его помощи. Мултани чувствовал: глубоко в сознании Лановара еще теплится искра прежнего Рофеллоса. И эта часть его разума возмущалась против неотступного присутствия Явимайи. Именно эта искра отталкивала Мултани, не давая ему слиться с сознанием леса. Помочь Рофеллосу дух природы сможет только тогда, когда в душе леса их свяжет что-то общее.
Мултани медленно шагнул вперед и сжал ствол. Основание легко отделилось от пола.
И в тот же миг стена рухнула, сметенная чувством боевого братства, знакомого прежнему Рофеллосу. Мултани осторожно раздувал искорку прежней души эльфа. Он обращался с утешением к юному Лановару, который взял на себя часть непосильной ноши и теперь погибал под ней. Сознание собственного «я» было не менее важным, чем принадлежность к чему-то большему. Мултани едва начинал улавливать точку равновесия между первым и вторым. Оставалось только надеяться, что это удастся и Рофеллосу.

Глава 24

Грохот подков кавалерии Деваса сотрясал поле битвы. Вихрь всадников ворвался в порядки черных солдат. Копья, мечи, палицы звенели друг о друга и о стальную броню. Крики гибнущих людей, раненых лошадей смешались с хаосом звуков, носившихся над полем. В воздухе висел запах пота и крови. И над всем этим властвовал ненавистный запах, запомнившийся Лианьи на века, - запах смазочного масла. Вонь Фирексии.
Лианьи отбила атаку метнувшегося к ней воина в черной броне. Она легко выбила меч из тонких паучьих лап и продолжила удар сверкающей дугой своего клинка, перерубившего гибкую шею твари. Слизь брызнула на ее доспехи, испятнав переливчатую полировку чернильными кляксами. Лианьи пинком отбросила труп и остановилась, чтобы выровнять дыхание. Сто лет назад такое усилие ничуть не утомило бы ее. Возраст, в конце концов, дает о себе знать.
- Терри! - окликнула она свою помощницу.
Из - за строя фирексийцев медленно выдвигались тяжелые машины. Терри Капасхен выплыла из гущи схватки, двигаясь с плавным изяществом. Если не знать, как мало битв у нее за спиной, девушку можно было бы принять за опытного бойца.
- Передай Гаввану, - приказала Лианьи, называя имя брата Терри, удерживавшего центр фронта, - мы сдерживаем фланговую атаку, но против нас выдвигают обе боевые машины. Прорывать цепь придется ему. Иди.
Терри повиновалась, однако вместо того, чтобы выйти в тыл цепи и поймать коня, девушка направилась вдоль рядов сражающихся и, пробившись сквозь толпу фирексийцев и выбравшись на открытое место, бегом устремилась к сородичам. Лианьи не знала, гордиться ученицей или злиться на нее за безрассудство.
- Никого не напоминает? - Голос Карна легко перекрыл шум боя.
Прикрываясь широким щитом, Прототип орудовал огромной булавой. По его серебристой груди стекали черные потеки. Пара фирексийских солдат когтями и мечами пробилась сквозь цепь серранцев и нацелила длинные мечи на серебряного человека. Тот принял первый удар на щит, увернулся от второго - и тяжелая палица раздробила черную голову, промяв блестящий шлем. Враг упал. Второго прикончила Лианьи, привычно выбрав для удара уязвимое сочленение между плечами и толстой шеей. Тварь издала предсмертный захлебывающийся вопль. Серранка шагнула ближе к Карну, прикрывшись его щитом.
- Никого? - повторила она его вопрос. - Да всех и каждого! От Рорри до первого сына Джаффри. Все они в ней, и еще кое-что от себя.
Она с жалостью подумала, что Карн не может помнить предков Терри - и тут же ее пронзила мысль: как он додумался до такого вопроса? Кого он вспоминал, с кем сравнивал Терри?
Не было времени расспрашивать, потому что Прототип уже шагнул вперед, закрывая брешь, образовавшуюся в цепи серранцев. Маленькое сутулое существо, в котором почти не осталось живой плоти, метнулось в прорыв и отлетело назад, сбитое ударом щита Карна. Тварь затаилась, прячась за ногами высокого воина. Серебряный великан ткнул палицей как копьем. Длинный шип на головке булавы пронзил тонкую броню на ребрах. Наружу выплеснулась тонкая струйка масла.
Суставчатая рука твари зацепила бок Карна, оставив на серебристом теле царапины. Вторая конечность - трубки, тяги, винты и клинки - тоже протянулась вперед, но ее отбил взмах копья сражавшегося рядом серранца. Фирексиец развернулся к новому противнику. Клинок на конце механической лапы выбил копье, прошел насквозь и щит, и кольчугу. Тварь больше не замечала Прототипа, решив покончить сначала с врагом из плоти.
Лианьи прыгнула вперед, плечом оттолкнув своего воина, и приняла на себя молниеносные выпады. Карн продолжал колотить фирексийца булавой по спине и бокам. Лианьи с трудом успевала отбивать удары вражеского клинка. И один все-таки пропустила.
Тонкая лапа выстрелила вперед, пробив прикрывавшую правое бедро пластину, и вспорола ногу до самой кости. Лианьи упала, но, перекатившись подальше от смертельных когтей, выиграла немного времени, всего несколько мгновений. На раненую ногу было уже не подняться. Тварь потянулась к ней, чтобы добить… И добила бы, если бы не Карн.
Прототип отбросил щит, обеими руками сжал мощное древко шипастой палицы, поднял ее над головой и с размаху обрушил на покатое плечо фирексийца. Солдат упал на колени. Карн развернулся и вложил всю силу и всю тяжесть своего стального тела в новый удар. Шипы палицы глубоко ушли в маску, прикрывавшую лицо врага. Фирексиец опрокинулся назад, его визг напомнил Лианьи звук острого когтя, вспарывающего пластину брони.
Одной рукой Карн поднял командира на ноги. Лианьи попыталась опереться на раненую ногу, поморщилась.
- Удержишься? - спросил серебряный человек.
«Удержимся ли мы ?» - этот вопрос горел в мозгу Лианьи, пробивая завесу боли. Второй раз в жизни - после того боя в Царстве Серры, когда пришлось сражаться с собственным народом, развращенным Фирексией, - Лианьи усомнилась в исходе битвы. Серра создала ее для сражений. Она не знала ничего, кроме войны. И того, что она знала, оказалось мало.
Серранка стряхнула с себя руку Прототипа. Движение было грубым, но злилась она лишь на собственную слабость.
- Все в порядке. - Она тихонько застонала, скорей от досады, чем от боли. - Мы справимся, - ответила она сама себе, сдерживая бессильную злость.
В рядах Капасхенов, бившихся в центре строя, послышались крики страха и замешательства. Лианьи подхватила свое знамя и приготовилась отдать очередной приказ. Боевой опыт подсказал ей, что произошло, еще до того, как весть, передаваясь от человека к человеку, достигла ее ушей. Гавван Капасхен убит! Сражен чудовищем - предавали бойцы. Цепь Капасхенов дрогнула, фирексийцы наступали. Лианьи побледнела. Еще немного, и воины обратятся в бегство, а за бегством последует бойня.
И туда она послала Терри.
Терри Капасхен успела увидеть гибель брата.
Его дружина удерживала середину строя, и знамя Капасхенов упало наземь, когда Гавван вступил в битву. Он был не из тех, кто прячется за чужими спинами, и всегда разделял опасность со своими воинами и своим мужеством воодушевлял людей. Его меч блеснул в воздухе, отрубив механическую лапу черного солдата. Сталь, сойдясь с броней, выбила сноп искр. Обливаясь потоками смазки, монстр упал на землю, и через его тело переступил воин в тяжелых доспехах самого угрожающего вида. Гавван не стал тратить на него времени. Он выхватил из-за пояса короткий жезл и метнул его во врага. Старинный дар Малзры, кудесника и помощника любящих сердец, передавался из поколения в поколение. Малзра обещал, что он защитит от врага, вооруженного механическим оружием, но предупредил, чтобы его силу не тратили по пустякам. Фирексиец, ощетинившийся стальными приспособлениями явно смертоносного назначения, казался достаточно серьезным противником.
Черная лапа, протянувшаяся к горлу Гаввана, замерла, словно суставы ее мгновенно заржавели. Тварь застыла статуей среди бушующего побоища, и брат просто отшвырнул ее в сторону. Когда опрокидываясь, она металлически загремела, люди вождя дружно выкрикнули его имя:
- Гавван!
Но брат не заметил уродливого черного создания, прокравшегося к нему между сражающимися. А если и заметил, то пренебрег малорослым, почти лишенным брони противником. Тот переступал с места на место на тонких ногах. Его вздувшаяся грудь заметно пульсировала. Когтистые лапы свисали до самой земли. Взгляд запавших глаз, устремленных на Гаввана, горел красным огнем. Терри откуда-то знала, что этому врагу просто не нужна броня и что он охотится именно за ее братом.
- Гавван! - предостерегающе выкрикнула девушка, отчаянно расталкивая воинов Капасхена и мечом отгоняя подступающих врагов. Один длинный клинок фирексийца успел отхватить клок ее кожаных доспехов и оставить длинную царапину на плече. Терри даже не заметила ее. - Нет, Гавван!
Брат не услышал предостережения, оно затерялось среди восторженных кликов его воинов. Черная тварь, подобно гигантской саранче, одним прыжком покрыла оставшиеся двадцать футов. Еще в воздухе она выпустила струю густой темной слизи, ударившую вождя в грудь. Звенья кольчуги, защищавшей его тело, выдержали, но кожаные ремешки креплений сразу задымились. Гавван успел нанести чудовищу один-единственный удар. Клинок пробил сухую сморщенную кожу на плече - и застрял в ней. Противник дернулся в сторону, и пальцы Гаввана не удержали рукоять.
Фирексиец вытянул шею вперед. Его грудь сжалась, а горло вдруг раздулось. Новый поток черной слизи ударил Гаввану в лицо. Юный вождь клана вскрикнул, прижав руки к глазам. Обожженная кожа дымилась. Ослепленный, скорчившийся от боли, он оказался легкой добычей. Огромные изогнутые когти обхватили его, вздернули в воздух, сомкнулись, как ножницы, - и две половины мертвого тела упали на землю.
Терри окаменела, забыв о сражении, в ужасе уставившись на то, что осталось от ее брата. Она была так близко, она почти успела помочь. Если бы взяла коня у Лианьи… если бы не потратила лишней минуты на случайную схватку…
Фирексийцы наступали. Острием их атаки стало чудовище, убившее Гаввана. Терри вдруг поняла, что еще немного, и среди потрясенных гибелью вождя людей Капасхена начнется паника. Но эти черные твари никогда не умели поддерживать друг друга. Они бились каждый за себя, пользуясь замешательством противника. Пробившаяся сквозь горе и чувство вины вспышка гнева зажгла кровь. Терри знала, какое зло несут эти создания, стервятниками кинувшиеся на ослабевших.
Она рванулась вперед, заслонив собой одного из лучших воинов клана, отбила страшный коготь, нацелившийся на солдата, и замерла, выжидая момент для удара. Терри успела заметить, как действует чудовище, собираясь пустить в ход смертельное оружие. Вот опять вздулась кузнечными мехами грудь, раздулась глотка, и голова на длинной шее подалась вперед. Меч Гаввана еще торчал в его плече, напоминая о бессмысленности рубящих ударов. Терри нырнула вниз, рискуя попасть под удар когтей, и с силой воткнула меч в распухшую глотку. По клинку потекла темная жижа. Оставив оружие в ране, она ловко отскочила назад, увернувшись от взмаха когтистой лапы, словно наделенной собственным разумом. Оружие! Подхватив упавшее знамя Капасхенов, Терри перевернула его и острым концом древка ударила в горящий красный глаз. Тусклый огненный шар разбился, и древко ушло глубже. Налегая на знамя, шаг за шагом преследуя пятившегося врага, Терри очутилась в самой гуще фирексийцев.
Девушка уже считала себя погибшей. Грудь с грудью сойдясь с гибнущим чудовищем, окруженная чужаками, каждый миг она ожидала смертельного удара. Плевать! Она отомстила за Гаввана, лишила острия клин атакующих врагов. И тут черный солдат справа от нее споткнулся и упал ничком - без одной лапы и с раной в груди. Удар нанес тот воин Капасхенов; которого она только что прикрыла собой. На полшага отставая от него, фирексийцев теснили еще двое Капасхенов.
Терри наскоро огляделась. Вчетвером они образовали тугой узел в цепи фирексийских солдат. Тварь перед ней наконец упала. Терри вырвала из ее тела почерневший меч брата, выдернула древко знамени и взмахнула бело-золотым штандартом. Ткань развернулась, захлопала на ветру. С ней было всего трое, и войско все еще колебалось на грани бегства. Терри оставалось только одно.
Она повела своих солдат вперед, в атаку.

Глава 25

Волны разрядов разбивались о тело Урзы калейдоскопом цветных брызг. Мироходец не сомневался, что и в этом буйстве, как и во всех мирах, господствуют строгие законы, но они были так сложны или скрывались так глубоко, что Урза при всем своем опыте не в силах был их распознать. Усилием воли направив свою мысль сквозь хаос, Мироходец нашел фирексийца. Ему помог темный маяк - особое излучение, свойственное темным порталам. От портала пролегал след создания, которое он и стремился выследить, чтобы уничтожить.
Чистильщик подстерег его в засаде. Его зубы, как ни странно, оказались тупыми и посаженными неравномерно. При каждом выдохе эти зубы отзывались звоном, подрывавшим силовые преграды. Шипение и скрежет, составлявшие речь фирексийца, полувнятным бормотанием проникали в мозг, погружая Урзу в гипнотическую сонливость. Он надолго запомнил, как стоял перед врагом, почти забыв об опасности.
Погрузив разум мироходца в темную дремоту, тварь кинулась на ослабевшего врага. Кроме нового звукового оружия он по-прежнему полагался на когти и клинки и, как обычно, располагал огнеметом. Сосуд с горючей жидкостью не был прикрыт даже иссохшей кожей: сквозь три разреза в серых складках виднелись цистерны, наполовину утопленные в тело монстра. Изогнутая трубка соединяла их с соплом, торчавшим из плеча. Чистильщик старого образца. Урза легко справлялся с такими прежде, да и этот после того, как жезл мироходца лишил его нижней челюсти и заставил умолкнуть, стал безопасен.
Обезоруженный чистильщик изготовился к бегству - и, разумеется, вернувшись к хозяевам, доложил бы о своем частичном успехе. Урза не мог этого допустить. Стряхнув окутавший мысли туман, он оформил рисунок полей в видимое тело и шагнул в незнакомый мир. В первый момент ему почудилось, что он не до конца вышел из хаоса межмирия: серое стальное небо пронизывали все те же беспорядочные разряды. Но тучи казались вполне реальными, и ветры, клубившие их, были настоящими воздушными потоками, а под ногами ощущалась плотная земля - хотя мироходец чувствовал скрытую в ней изменчивость. Тусклые бурые камни тянулись до края округлого плато, обрывавшегося крутым склоном в узкую долину. Всего в нескольких сотнях ярдов от него вздымалось подножие высокого горного хребта. Чистильщик успел уже вскарабкаться до середины склона и оттуда темными провалами глаз следил за преследователем.
Урза вдохнул в себя ветер, подчинив его своей воле. Воздушная волна молотом ударила фирексийца, увлекая его вниз. Вновь оказавшись на равнине, враг сумел извернуться и прыгнуть на мироходца. Но умер еще в полете - созданный волей Урзы призрак поймал его огромной зубастой пастью, содрав сухую кожу с костей, укрепленных сталью. На землю упали лишь тускло-серые кости, несколько металлических цистерн и клочья потемневшей плоти.
Да, один из самых старых образцов. Примерно с такими он сталкивался в те далекие времена, когда с ним еще путешествовала Ксанча. С тех пор он побывал во множестве миров и достиг дальних пределов вселенной. Но вот в этом мире… здесь он впервые. Безумное небо без солнца и странный камень вместо земли. Неестественный камень.
«Добро пожаловать на Ратх, мироходец».
Сосредоточившись на важном открытии, поначалу Урза принял прозвучавший в его сознании голос как должное. Да, искусственный мир, подобный Царству Серры… или Фирексии.
- Ратх - искусственный мир, - вслух высказал он свои мысли.
«Верно».
Только теперь Урза осознал, что слышит голос не ушами - разумом. Насторожившись, он выстроил мысленную преграду. Его мощное сознание уже определило, что голос не способен читать мысли. Он «слышится» таким же образом, какой позволяет самому мироходцу свободно общаться на любом языке.

Предыдущая страница 11 Следующая страница


Порода героев 12

- Где ты? - спросил он, ища взглядом хозяина «голоса».
«Затеряны. И даже ты не в силах возродить наши тела, Урза, если ты и есть Урза Мироходец. Оглянись вокруг. Взгляни вовне».
Над собой Урза видел только острый гребень, слышал только свист ветра в камнях.
«Взгляни вовне », - сказал голос.
Камни силы вспыхнули в его глазницах, изгнав иллюзорную синеву живых глаз. Урза обратился к своим нечеловеческим способностям и увидел силуэты, призрачный танец энергий, то свивающихся в радужные шары, то обретающие подобие человеческих тел. Их было трое, и вот уже десять… пятьдесят… Они во многом походили на него самого, только были проще, слабее. Они плавали над склоном и не несли в себе угрозы.
- Я - Урза, - осторожно признал он, одновременно собирая ману знакомых земель, на случай если придется все же применить силу. - Откуда вы меня знаете? И кто вы?
«Кто еще придет с войной на Ратх, не дожидаясь, пока Ратх пойдет войной на него? Мы - Солитари». Один из призраков вспыхнул на миг: «Я - Лина».
Солитари. Имя выплыло из глубины памяти. Маленький город-государство Доминарии, таинственно исчезнувший, когда они с Ксанчей очищали Эфуан Пинкар от фирексийцев. За два с лишним века до основания первой академии на Толарии. Затеряны, сказала Лина. Затерялись между мирами!
Урзе не пришлось нагибаться к земле. Просто стоя на ней, он мысленно исследовал природу странного камня - испытал его силу и смысл его появления на Ратхе. Он ощутил его движение. Поток изменчивого камня, способного раздвигать энергетические поля и создавать новые миры - способного пронизывать завесу и отрывать куски Доминарии. Как сказала Лина? «Не дожидаться, пока Ратх пойдет войной на него»? Мироходец подпрыгнул, взлетел над землей, поднялся над гребнем - и взглянул туда, откуда исходил каменный поток.
Урза оказался над краем огромного вулканического кратера. Посреди глубокого круга высилась чудовищная крепостная башня. Во всполохах молний блестел темный металл. С первого взгляда видно: здание воздвигнуто фирексийцами - и именно здесь расположен мозг Ратха, отсюда расходятся потоки странного камня. Урза потянулся к крепости, мыслью оценивая мощность потока, и вновь ощутил содрогание в недрах мира.
«Он захлестнет Доминарию, - снова заговорила Лина. - Так случалось уже много-много раз. Мы стали первыми, и это была единственная неудачная попытка, стоившая многих жизней. Хотя жизни теряются при каждом переносе. Они скитаются над Ратхом или в своих родных землях, всегда поодиночке. Ты уничтожишь башню?»
Больше всего ему хотелось исполнить ее просьбу немедленно, однако Мироходец молча покачал головой.
- Нет, - заговорил он наконец. - Не думаю, что это в моих силах. - Он пристально смотрел на крепость. - Не похоже на Царство Серры, - вслух размышлял он. - И не поддастся так легко. Камень сдерживает завесу - пришлось бы уничтожить саму землю, весь мир.
И вдруг он все понял, понял смысл существования Ратха.
- Отсюда начнется вторжение! Никаких порталов. Отсюда они бросят в наш мир целые армии.
«Ты должен уничтожить башню: Твердыню. Мы старались отвлечь надзирателя. Мы расшатываем машины. Но наши усилия слишком слабы. Нам не хватит времени. Скоро они нанесут удар».
- Нет, - жестко усмехнулся Урза. - Не скоро. Вы трудились не зря. В глубине крепости машины ненадежны, и от них требуют слишком многого. Надо беречь свои механизмы. Этот урок фирексийцы скоро усвоят и без моей помощи. Лучше им не знать, что я побывал тут.
«Значит, ты просто уйдешь?» - Лина не осуждала, просто хотела знать.
- Уйду, и приглашаю вас уйти вместе со мной. - Урза снова коснулся призрачных образов. Да, его силы хватит, чтобы провести их короткой дорогой между мирами. - Я не могу вернуть вам тела, но сумею вернуть вас на Доминарию. А когда придет время, я, может быть, сумею отомстить за вас.
Сколько же лет они ждали? Тысячелетия? «Мы будем рады. Фирексии есть за что ответить».
Урза был с ними вполне согласен.
Запах жареной меч-рыбы, еще державшийся в кухне, сказал Баррину, что он опоздал к обеду не больше чем на полчаса. Субъективных, понятно. Рейни, ожидавшая за временным порогом, кончила хлопотать на кухне за много часов до того, как Баррин вернулся домой из реального времени. «Чудеса Толарии», - не без горечи усмехнулся маг. Пропустив один обед, он смог целый день провести с Урзой.
«Лучше бы пообедал, - подумалось Баррину. Однако работы полно, а теперь, после вестей, принесенных мироходцем, будет еще больше».
В доме стояла тишина, только потрескивал огонь в камине гостиной. Там еще догорали дрова, выбрасывая по временам неяркие красные искорки. Рейни ждала его на кушетке, подогнув под себя ноги и закутавшись в складки голубого плаща. Она не поздоровалась с мужем, не отвела взгляда от мерцающих угольков.
- Все еще не работаешь? - спросил он, скрывая тревогу.
Баррин уже не помнил, когда Рейни последний раз заходила в лабораторию. Разумеется, он был озабочен этим, но хотел скрыть от нее закрадывавшиеся в голову сомнения - в ней, в них обоих. Каждый день он надеялся, что она разберется в себе, - и не знал, как ей помочь.
- Мне пока не хочется включаться в новый проект, - равнодушно отозвалась Рейни. В ее глазах стоял страх. - Я думала, ты вернешься пораньше, хотела поговорить… - Она смолкла, ожидая ответа.
Баррин подошел к кушетке, устало опустился на дальний конец. Казалось бы, Рейни должна спросить, что понадобилось Урзе. Тем более после того, как утром мироходец возник в их доме и без лишних слов утащил мага за собой. Но, видимо, сегодня вечером ей не до забот академии. Полоска мягкой обивки между ним и женой представилась вдруг пропастью, на дне которой скалятся острые камни. Баррин решился шагнуть к обрыву, не зная, что ждет его впереди.
- Поговорить всегда можно, Рейни.
Ему стало чуть легче, когда он понял, что сказал то, что думает. Пугающее известие о существовании Ратха заставило Баррина по-новому взглянуть в будущее. Он вдруг увидел способ избежать нынешних забот, и, пожалуй, ему полегчало.
- Нам давно уже следовало поговорить. - Он услышал раскаяние в своем голосе и надеялся, что Рейни тоже различит его. - Сейчас я как никогда мечтаю о машине времени, которая позволила бы прожить хоть кусочек жизни заново.
Неудачное изобретение Урзы. Машина времени… Сколько пришлось бы переделывать, на сколько лет возвращаться назад? Расшатанное течение времени, вечная угроза, что фирексийцы обнаружат Толарию, вторая академия, проекты Урзы - как давно он не задумывался об этих проектах?
Рейни беспокойно пошевелилась.
- Мир уходит от нас, Баррин. А мы… - Она помолчала, подыскивая слово, и выбрала простое, знакомое: - У нас кончается завод. Мы слишком долго уклонялись от решения. Да - или нет. Остаться - или уйти.
- Спросить легко. - Баррин тяжело вздохнул, чувствуя на плечах каждый день восьми относительных веков своей жизни. Рейни сразу начала с того, что обязательно приведет к спору. - Я прошел через Толарию, - сказал он, осторожно касаясь больного места. - Обошел весь остров. Потому так и задержался. Остров болен. - Это было самое мягкое выражение для описания выветренной пустыни, протянувшей пыльные щупальца в океан, погибших всходов и пересыхающих источников. - Острову приходится тяжело, но академия продолжает работу, учит, изучает и создает. Рейни, как далеко мы ушли бы, если бы не растратили столько сил и времени на Наследие, Породу и метатранов?
- А не надо было тратить?
- Не знаю. В том-то и беда. - Баррин разгладил складки плаща, провел пальцами по седеющим волосам. - Мы потеряли Гатху, Тимейна, многих других. Фирексийцы берут с нас дорогую дань, даже не нападая, а Наследие… - Он помолчал. - Беда в том, что мы возлагали все надежды только на Урзу. Если он опять ошибся или сами мы за это время наделали слишком много ошибок - все кончено.
Рейни вытерла слезы.
- Я должна уйти, - просто сказала она.
- Знаю. А я должен остаться.
Ну вот, все сказано. Объявив о своем решении, она позволила ему сказать о своем. Долгая жизнь в замедленном времени с редкими короткими возвращениями в реальность опустошила обоих. Но пусть все остальное ушло, Баррин будет выполнять свои обязанности. А выполнять их возможно только отсюда - пока. Пока не завершено Наследие, пока не отыскан наследник. Разговор с Урзой убедил его: надо идти до конца. Он всегда был чужим для мира, для своей семьи и для самого себя. Тяжело вздохнув, Баррин стал рассказывать о встрече с Урзой - о Ратхе и о том, почему именно сейчас он никак не может уйти.
Он знал, что Рейни приходится бороться с собственным проклятием. Иногда ночами он подслушивал ее кошмары. И помнил полупризнание Урзы, сделанное много субъективных лет назад. Запертая в клетке медленного времени, вдвоем с ужасом и постоянными мыслями о Фирексии, Рейни никак не могла примириться с темной стороной своей природы. Она не могла и не желала признать себя порождением Фирексии - даже если подозревала, что это правда. Она была образчиком Породы, детищем Урзы, одной из тысяч жизней, испытавших прикосновение мироходца.
Он удивился, увидев, что Рейни качает головой.
- Тогда я тоже останусь.
Не вдохновенное, полное надежд самоотречение времен начала проекта, а усталое признание силы обстоятельств.
Этого Баррин не ожидал, хотя в душе у него и теплилась надежда дойти до конца вместе.
- Ты уверена?
- Нет. - Она нерешительно улыбнулась, слово движение губ могло причинить новую боль. - Я не могу оставить тебя одного. Не дам ни Толарии, ни Фирексии, ни Урзе нас разлучить. - Она встала, поймала руку Баррина и заставила его подняться. Обнявшись, они взглянули друг другу в глаза. - Я не позволю тебе потерять меня, Баррин, мой муж. Делай, что должен, что надо делать. - Она выпустила его плечи и отступила назад, в шорохе шелкового плаща. - Я буду ждать. Всегда.
В глазах поблескивали слезы, но ее вера в мужа не поколебалась. В этом она не знала сомнений. Обернувшись на пороге, Рейни убежала в спальню.
Баррин не знал, долго ли он простоял перед очагом. Угли шипели и потрескивали, нарушая молчание и одиночество, но были не в силах согреть так, как грели руки Рейни. Неспокойная совесть и сознание долга грызли его и в конце концов выгнали из теплой гостиной в длинный коридор. Там он остановился, глядя в сторону спальни. Надо было работать, но бросить Рейни сейчас одну он не мог. И маг повернулся спиной к лабораториям, решительно направившись к двери спальни. Пусть он не сможет помочь Рейни разобраться в себе, но, когда бы он ей ни понадобился, он будет рядом.
А работа немного подождет.

Глава 26

Этого дня Кроаг ждал долго. Полы Твердыни содрогались, стальные болты скрипели, не выдерживая напряжения. В последние годы такое повторялось нередко - слишком долго механизмы работали с превышением нагрузки. Совсем немного времени осталось до того дня, когда Ратх будет готов и вся Доминария ляжет к ногам всевышнего. Торопя наступление этого дня, Даввол решил еще раз осмотреть подъемники. Надо было найти способ прекратить вибрацию, а заодно подстегнуть феков. Окруженный стражей, он отправился в обычный обход. Чистильщик остался наверху.
Уже два века Кроаг сосредоточенно исцелял свое тело. Лечение шло медленно и было болезненным, но иногда сама боль приносила радость: он ощущал, как нарастают новые мышцы, как постепенно вживляется в них сталь оружия, как свежая смазка вытесняет из сосудов живую кровь. Десятилетиями он копил силы, оттачивая прежние умения и создавая в своем теле новые органы. Теперь пришло время испытать себя - и возвратить былую власть над Ратхом, утерянную после удара, нанесенного Королем-колдуном Крейгом. Сегодня он лишит Даввола главной опоры.
Чистильщик ждал в нише у трона. Одна рука прикрывала легкое туловище щитом с зазубренной острой кромкой, другая топорщилась клинками и огнеметными трубками. Когда член Внутреннего Круга вошел в зал, сторож шевельнулся, приготовившись к обороне. Кроаг знал: нападение должно быть внезапным. Нельзя давать этому проворному врагу времени на подготовку. Красные глаза фирексийца ярко вспыхнули, и опаляющая волна ударила в лицо чистильщика, покрытое жесткой морщинистой шкурой. Второй раз Кроагу приходилось сражаться за этот трон, и он твердо верил в победу.
Бросок чистильщика представился глазу размытой темной полосой. Щит мгновенно прикрыл тело от огненной вспышки, а когтистая лапа метнулась к врагу. Кроаг и не думал сравняться с ним в скорости. Он полагался на защиту стальных лент, полностью восстановленных и действующих лучше прежнего. Они успели отразить удар когтей, хотя разъедающая кислота все же брызнула на металл. Кроаг нанес ответный удар, но чистильщик уже проскочил мимо него, развернулся у дальней стены зала и осторожно пополз назад, выискивая возможность для нового броска.
В своих планах Кроаг немало рассчитывал на кислотные атаки чистильщика. Он позаботился о том, чтобы его тело стало неуязвимым для известных едких смесей. Вряд ли за это время Даввол изобрел что-либо совершенно новое. Коракианец не силен в изобретательстве. Он предпочитает постепенные методичные усовершенствования. Сейчас Кроаг убедился в своей правоте. Кислота, стекавшая с лент, слегка жгла кожу, не более того. Струйка свежей смазки устранила и эту неприятность.
Теперь настал черед Кроага. Он прыгнул на чистильщика и вцепился в него мертвой хваткой. Острая кромка щита врезалась в бок, рассекла пару лент и усовершенствованную плоть под ними. Когти второй лапы тоже царапали тело, но к этому Кроаг был готов, и раны мгновенно залечивались. А суставчатая рука члена Внутреннего Круга уже вонзила заточенные пальцы в грудь врага. Они уходили все глубже, и сквозь них в свежую рану передавались мельчайшие колебания.
Эта вибрация действовала на плоть чистильщика, сращивая ее с телом Кроага. Уже вся его рука до локтя ушла в грудь монстра. Тот яростно извивался, ощущая, как собственные мышцы выходят из повиновения, подчиняясь вторгшемуся в тело чужаку. Кроаг торжествовал. При желании он мог бы присвоить, подчинить себе все тело чистильщика. Но это примитивное существо не стоило таких усилий. При всей своей стремительности чистильщик оказался несравнимо слабее полноценного члена Внутреннего круга. Для Кроага он был безопасен, а силы понадобятся для другого.
Одним рывком Кроаг извлек наружу руку вместе с приросшим к ней мясом и механическими внутренностями. Из оставшейся дыры хлынули смазка и темная кровь.
Чистильщик оказался надежным устройством: он еще держался на ногах и Кроаг полоснул по нему когтями обеих рук. На коже и стальном каркасе остались глубокие царапины. Поднятый вверх щит Кроаг просто вынул из ослабевшей руки и метнул в сторону с такой силой, что диск застрял, врезавшись острым краем в бронированную стену тронного зала Когтистая лапа чистильщика медленно потянулась к нему. Кроаг перехватил ее и короткой вспышкой глаз пережег в запястье. Механический воин все еще держался на ногах.
«Сколько же он простоит с такими повреждениями?» - задумался Кроаг и, всем телом ощущая удовольствие, принялся за работу.
Недра твердыни сотрясала дрожь. Казалось, мир до самого основания проседал под тяжестью башни и заключенных в ней механизмов.
Даввол неторопливо прохаживался между двумя рядами чистильщиков. Четыре фирексийца в каждом ряду, четыре смертоносных орудия. Плоды вековых трудов. Столетиями он выковывал эти создания, стремясь совместить в них самые совершенные достижения фирексийских механиков. Даввол считал бы их вполне способными покончить с Урзой, если бы не подозревал, что мироходец еще не проявил всех скрытых в нем сил. Так или иначе, они были его последней надеждой.
Эта мысль отрезвила его. Скоро ему придется поставить на кон против жизни Урзы созданное огромным трудом оружие. А Даввол прекрасно помнил, как несколько месяцев назад, войдя в тронный зал, увидел на полу лужу крови и смазки. Черные брызги запятнали и стены. Он не забыл теплого запаха плоти - мяса, - осквернившего воздух Твердыни. Клочья его лучшего создания лежали в вонючей луже. Не труп, не останки - клочья. Чтобы превратить в такое сложный механизм, надо было долго трудиться. Работа Кроага, разумеется. Ясный намек, что член Внутреннего Круга снова стал самим собой.
Впервые за сотни лет Даввол ощутил прежний страх перед фирексийцем - холодок по спине и металлический привкус на пересохших губах.
И, как всегда было и будет, страх оказался самым действенным стимулом. Даввол умудрился повысить добычу текучего камня, заставив машины и рабов превзойти пределы возможного. Содрогание второго подъемника передавалось в стены Твердыни, и только встроенные противовесы предохраняли конструкцию от разрушения. Сегодняшний внеочередной обход имел целью, в частности, проверить состояние машин. И кроме того, подготовить новую армию, которая раз навсегда покончит с землей Явимайи.
Конечно, в первую очередь следовало заняться Урзой. Только смерть Мироходца основательно упрочит положение ивенкара и поможет добиться окончательного усовершенствования. Уже сейчас его тело могло выдержать и залечить почти любое повреждение, но плоть Даввола все еще страдала от жара и холода, боли и лишений. Ивенкар мечтал о полной защите своего разума от подобных ограничений, которая позволила бы ему стать воистину бессмертным.
Но пока над ним вечной угрозой стоял Кроаг, и мечты оставались мечтами. Тень фирексийца затмевала и без того сумрачный мир Ратха, мешала Давволу спокойно мыслить и планировать.
Осмотр завершился коротким кивком. Чистильщики находились в должном порядке, и ивенкар не видел причин изменить что-нибудь к лучшему, во всяком случае немедленно.
- Найдите Урзу Мироходца, - приказал он своей страже.
В этот момент пол под ногами вдруг накренился, отбросив его к стене. По одной из них прошла трещина, но, повинуясь его мысленному приказу, текучий камень тут же заполнил ее.
- Найдите и убейте, - повторил Даввол. - Отправляйтесь.
Чистильщики как один развернулись, шагнули каждый к собственному порталу, уже открывшемуся в задней стене, и пропали. Даввол одиноко стоял в тронном зале, перебирая мысленные заметки, чтобы выбрать первоочередное дело. Новая волна дрожи прошла по камням пола и передалась сквозь стальные подошвы. Желудок свело судорогой. Обычно сотрясение мгновенно затихало, но на сей раз оно, кажется, усилилось, столкнувшись со встречной волной колебаний.
Что - то было не так. Даввол чувствовал. Твердыня никоим образом не напоминала разумное существо, но за долгие годы жизни в ней Даввол научился ощущать ее как часть собственного тела. И сейчас он распознал опасность.
Теперь дрожали стены, а пол оставался неподвижным - странное и пугающее явление. Даввол вызвал стражу и повел ее к одному из мостков, выстроенных по его приказу еще в первый век службы наместником. Эта конструкция поддерживала верхнюю ступень подъемника. Даже сквозь полкилометра металла и камня Даввол ощущал, как скрежещет сталь о сталь, как трутся шестерни и скрипят шарниры. С половины длины моста он перешел на бег. «Почему именно сегодня? - мелькнула короткая мысль. - Почему не завтра, не через год? - Эту вспышку возмущения тут же вытеснило здравое рассуждение: - А могло быть и на прошлой неделе или десятью годами раньше. Что бы ни случилось, надо решать, что делать сейчас, и не тратить времени на пустословие».
В верхнем машинном зале метались рабочие. Толстая труба, скрывавшая в себе винт подъемника, корчилась, словно раздавленная змея. Охладительные трубки полопались, вода заливала пол, взрываясь фонтанами пара там, где глубокие лужи подступали к раскаленной стали. Чистильщик охраны перехватил одного из надзирателей. Даввол собирался допросить фека. Рабы, пытавшиеся как-то справиться с аварией, оставшись без руководства, засуетились, подобно муравьям в горящем муравейнике. Даввол схватил фека за плечо, поднял и встряхнул, как тряпичную куклу.
- Что происходит? - выкрикнул он в лицо рабу, даже не подумав прочитать его мысли.
Впрочем, едва ли можно было разобраться в сумятице, царящей сейчас во всех головах. Новое сотрясение моста сбило с ног половину феков и даже нескольких фирексийцев.
Один из рабочих, одичало глянув на Даввола, замахнулся каким-то тяжелым инструментом. Меч фирексийского солдата мгновенно проткнул его и вздернул на воздух. Когда фек перестал корчиться, чистильщик просто стряхнул его на пол. Взмахом руки фек-надзиратель отогнал других рабов, собравшихся вокруг и готовых, казалось, взбеситься от страха. Потом он указал вниз и стал что-то объяснять, захлебываясь невнятной для Даввола фекской речью. Наместник понял только, что поломка произошла внизу, там, где стальные лопасти зачерпывали расплавленный текучий камень и передавали его на винт подъемника.
Больше Даввол не тратил времени на вопросы. Он пнул труп рабочего, давая выход бессильной ярости.
- Убить, - приказал он своей страже. - Всех, кроме этого.
Он еще держался старого закона: наказанием для надсмотрщика было зрелище казни его соплеменников. Сам Даввол уже бросился дальше. Пропитанный горячим паром плащ тяжело волочился следом, а стальные подошвы звенели о железный пол. За спиной топали фирексийские солдаты. По узкой винтовой лестнице Даввол опустился в недра огромного механизма.
В главном машинном отделении, заполненном путаницей труб, проводов и подсобных механизмов, скрежет бьющегося в агонии двигателя раздирал слух. Сквозь лопнувшие клапаны и трещины в кожухе подъемника виднелись красноватые отблески лавы, вырывались желтые пары, в горячем сыром воздухе висел тяжелый запах серы.
Два десятка феков, цеплявшихся за перекладины и крючья опор, прыгнули на него сверху. Погибая в этом аду вместе с Твердыней, они думали только о мести своему мучителю. Рабы выскакивали изо всех дыр, безрассудно бросаясь вперед сквозь клубы ядовитого пара. Их набралось уже больше сотни, но что они могли сделать против дюжины бронированных фирексийцев? Смертные тела разбивались о его охрану, как волны об утес. Кровь заливала все вокруг, мгновенно застывая темными потеками на раскаленном металле. А пол и стены сотрясались уже непрерывно. Механизмы выскакивали из гнезд, катились по полу, давя без разбора и феков, и фирексийцев. Детище Даввола - огромный сложный подъемник - разваливалось от невыносимой нагрузки.
Ивенкар свирепо выкрикивал что-то, пытаясь придумать способ спасти машину. Но, переложив заботы о механизме на рабов, он уже плохо понимал его устройство, а феки сейчас просто не услышали бы его приказов. Их следовало убрать, заменить новыми работниками. Только на такую замену уже не было времени. Он потратил мгновение на мысль вызвать рабочих с верхнего уровня - потом вспомнил, что приказал их перебить. Все было против него. Он уже не думал о Кроаге. Фирексиец при всем своем могуществе не был опаснее катастрофы в подвалах Твердыни. И Даввол решил бежать - чтобы восполнить потери позже.
Решение было принято, но он не успел сделать и шага - пол вздыбился, словно снизу в него ударил каменный кулак горы. Стены прогнулись внутрь и рухнули, с потолка посыпались обломки опор и шестеренок. Острые зубцы пробили спину Даввола, и он упал, харкая кровью, стекавшей с серых побледневших губ. Что-то тяжелое придавило ноги. Вспыхнув в мозгу, боль выжгла все мысли о спасении, оставив только черное отчаяние. Грохот и звон разлетающихся на части машин заглушал рев механизмов, которые еще бешено вращались наверху в безнадежном усилии исполнить свое предназначение. Наконец, пол провалился, и все сооружение вместе с мостом рухнуло в нижний кратер. Вместе с ним рухнул и Даввол, ивенкар Ратха.
Раскаленный металл и расплавленный камень - запахи преисподней. Остались только эти запахи и боль во всем теле, на которое продолжали громоздиться горы стальных обломков, опор, шестеренок, труб, рычагов. Горячее сияние лавы уже померкло. Даввол не заметил, когда это случилось. Кажется, струя лавы не дошла до него. Запах горелого мяса источали другие тела. Теперь здесь царила тьма, разрываемая лишь редкими искрами, когда сталь терлась о сталь и о текучий камень. В свете искр он сумел рассмотреть, что вокруг его головы и одной руки осталось свободное пространство.
Он терял сознание и снова приходил в себя, молясь об избавлении или смерти - ему уже было все равно. Вот оно т - проклятие неполного усовершенствования. Тело не может умереть, поддерживает жизнь сознания, но в нем нет сил освободить себя. Кричать тоже не было сил, воздуха едва хватало, чтобы питать мозг. Туман, окутавший мысли, угрожал медленной мучительной смертью разума, единственного, что ценил в себе Даввол! Он продолжал бороться в надежде сохранить свое величайшее сокровище, сосредоточенно внимал запахам и звукам: запаху раскаленной извести и скрежету металла, сплавлявшегося в неразличимую груду руды. Он выделил в этом скрежете редкие удары капель о стальные пластины и жесткий шорох стальных лент.
Кроаг.
Два огонька в черной искусственной ночи, осветившие тесную камеру. Даввол видел за спиной фирексийца черную дыру портала. Ни феков-рабочих, ни стражи - один Кроаг, осторожно пробирающийся к обвалу. Ни сгорбленной спины, ни свиста хриплого дыхания. Кошмар возродился к жизни. Даввол не забыл, что сотворил фирексиец с чистильщиком, на защиту которого он так полагался. Ему ничего не стоило освободить наместника. За свое спасение Даввол отдал бы все, что имел. Сумей он заговорить, он униженно клялся бы отдать остаток жизни на служение Кроагу.
Только этот остаток жизни Кроаг намеревался взять сам.
Коготь протянутой вперед руки коснулся углубления в черной пластине надо лбом коракианца. Новая вспышка боли - коготь внедрился в мозг и начал вытягивать память наместника, отделяя знания от опыта и всасывая то и другое в себя. Фирексиец уже не заботился о сохранении мозга Он и не думал спасать Даввола, а о том, чтобы присвоить его разум, позаботился заранее. Даввол чувствовал, как ускользает сознание, оставляя только клочок ощущения потери, одиночества и боли. Ему предстояла долгая мучительная жизнь, лишенная единственной ценности.
Получив то, за чем пришел, Кроаг удалился. Теперь он раз и навсегда покончил с Давволом.
Кроаг расхаживал по равнине, с каждым шагом ощущая, как ему покоряется текучий камень - покоряется его воле, обогащенной искусством Даввола.
Никогда еще фирексийцу не удавалось получить так много от одного мозга. Несколько столетий опыта и накопленных знаний теперь были в его распоряжении: возможности текучего камня, совершенствование чистильщиков, сведения о Явимайе и ненависть, жестокая, выверенная временем ненависть к Кроагу. Сегодня он узнал все: как Даввол готовился избавиться от власти фирексийца, как гибель чистильщика нарушила его планы, как наместник собирался воспользоваться смертью Урзы, чтобы возвыситься в глазах Темного Бога.
Урза Мироходец отыскал Ратх. В этом не было сомнений. Останки чистильщика валялись на текучем камне: изуродованный каркас и куски высохшей, окаменевшей плоти. Кроаг явственно представлял, как после неудачного нападения на Урзу охотник бросился обратно на Ратх - и навел мироходца на самую сокровенную тайну Фирексии. А почему бы и нет? Даввол не додумался предусмотреть подобную опасность. Мироходец выследил чистильщика, прикончил его и скрылся, унося с собой знание о существовании Ратха. Разумеется, Урза мгновенно разобрался, с какой целью был создан этот мир. Плацдарм для предстоящего вторжения. Если мироходец не увидел этого сам, ему достаточно было проникнуть в мысли любого фека или раба другой расы, загнанной на Ратх. В этом сомневаться не приходилось. Из глубины сознания, где хранился теперь разум Даввола, Кроагу слышался злорадный смех ивенкара.
Возможно ли убить мироходца? Даввол считал, что возможно, но теперь Кроаг усомнился в его правоте. Быть может, это по силам только самому Темному. Но попытаться Кроагу придется. И чтобы встретиться с Урзой лицом к лицу, надо выманить его из укрытия. А этого не удалось добиться ни нападением на Келд, ни атаками на другие земли - если не считать Бенала. Бенал или Явимайя. Все равно с чего начинать. Пока хотя бы одна из этих земель существует, Кроаг не посмеет предстать перед Темным Владыкой даже во сне.
Чистильщики и солдаты будут брошены в бой - передовые части, вестники начавшегося вторжения. И мироходец покажется, ему придется сражаться. А Кроаг подготовится к встрече - и убьет его. Он сделает это сам, не полагаясь больше на ненадежных подручных. Пора испытать себя, доказать, что он снова прежний Кроаг, избранник всевышнего из Темного Круга Фирексии.

Эпилог. Наследник

Баррин проводил взглядом последнего ученика, уходящего в шлюзовую камеру медленного времени. Сегодня они соберут и упакуют все записи. Полная уборка займет несколько недель. Каждое здание надо разобрать, срыть фундаменты, выкорчевать даже камни мостовой и, может быть, со временем засыпать оставшиеся ямы здоровой почвой. В будущем не останется и следа его трудов.
Маг твердо знал, что слишком долго задержался здесь. Он остановился у входа в шлюз, бросил последний взгляд на свой дом, окутанный медленнотекущим временем. Нет, это место никогда не было его домом. Ложь, или полуправда, в которую он заставил себя поверить, чтобы выжить. Теперь эта вера ушла. Его дом, его мир - Доминария, и он больше не может жить здесь, в добровольном изгнании. События последнего времени окончательно доказали - пора ему - и всей Толарии - вернуться в мир. В первом шлюзе капли тумана медленного времени смочили лицо. В свете голубых волшебных камней дымка казалась живой. Она клубилась вокруг, свиваясь в картины его жизни. Баррин видел: крепость первой академии, взорванную магическим выбросом от экспериментов над временем. После той катастрофы, взбаламутившей временной поток, на Толарии и появились зоны быстрого и медленного времени. А вон там, в углу, скрытом туманом, «Новая Толария», корабль, принявший на борт тех, кто выжил после крушения первой школы и боровшийся с волнами, пока вдали снова не показались берега острова. Над головой, в завитке дымки, - строящиеся здания второй академии. А те туманные призраки - конечно, фирексийцы, явившиеся разрушить все созданное ими. И рядом - густое светящееся облачко - «Маяк», разгоняющий призраки врагов, как сотни лет назад, когда волшебный корабль принес рассвет в Царство Серры. Да, он помнил каждый день, и темные, и светлые часы.
Он шагнул вперед, в клубящийся туман. Но картины в его памяти не померкли. Баррин вспоминал первые дни, когда он вместе с Урзой и Гатхой положил начало племени метатранских воинов. В те дни он создал и свою маленькую семью - и запер себя вместе с Рейни за временной стеной. Он подумал о новой породе, воплощенной во множестве живых людей, разрывавших на части единство академии и выливавшихся на просторы Доминарии. Он увидел руины Келда, чей народ только сейчас начал медленно оправляться от пробных ударов Фирексии. Ему представился бенальский клан Капасхенов - истекающий кровью, как и многие другие «гнезда» новой Породы. А теперь еще и Карн пропал. Старший маг покачал головой. Сколько жизней потеряно, а путь предстоит еще долгий.
Едва Баррин вышел из последнего шлюза, теплое тропическое солнце мгновенно высушило его щеки. Темно-синее небо казалось бы отражением глади океана, если бы не плывущие по нему башни облаков. Он сощурился от света и повернулся к морскому ветру.
- Не хочешь прогуляться по острову?
Знакомый голос. Такой тихий и прекрасный, несмотря на прозвучавшее в нем сомнение. Баррин обернулся к одной из каменных скамей, стоящих по сторонам входа в шлюз. Рейни сидела, собрав вокруг себя складки голубого шелка, пряча руки в широкие рукава. Длинные черные волосы водопадом стекали на плечи. Карие глаза смотрели с тревогой и надеждой.
- Давно ждешь? - спросил он.
- Не очень, - призналась Рейни. - Несколько часов. Я слышала, что ты закрываешь все лаборатории медленного времени. Увидела, как туда собираются ученики, и подумала, что ты вернешься вместе с ними. - Она встала как всегда легко, но руки держала перед собой, словно защищаясь.
Баррин кивнул.
- Может, осталось не так уж много времени, - сказал он, - но я проведу его на Толарии. На настоящей Толарии. - Он помолчал, не зная, куда Рейни захочет повернуть разговор. - «Маяк» ведь еще в гавани?
- Да, хотя Рофеллос и Мултани торопят с отходом. Ты хотел поговорить с ними? Я уже послала учеников расспросить о переменах на Явимайе.
- Я бы с удовольствием повидался с Мултани. И еще я хотел направить «Маяк» в Аргив. Хорошо бы снова наладить обмен с Аргивским университетом. Там могут подсказать, как хоть отчасти восполнить ущерб, который мы нанесли острову. Может быть, для нас еще есть надежда, - добавил маг, согретый скрытым смыслом своих слов.
И Рейни улыбнулась ему чудесной, светлой улыбкой. Ее глаза блеснули лукавством. Взяв руку мужа, она положила ее себе на живот:
- Надежда для всех нас! Я беременна.
Это открытие потрясло Баррина до глубины души. Он почувствовал, как улыбка неудержимо расползается по его лицу, отражая улыбку жены.
- Самая лучшая примета для начала новой жизни!
- Тогда пойдем к новым зданиям? - спросила Рейни? - Там много работы…
Баррин покачал головой, наслаждаясь недоумением, мелькнувшим в ее глазах.
- Мне больше нравится твое первое предложение. Прогуляться по острову.
«Хватит ошибок», - напомнил он себе. Сколько бы ни было забот, нельзя забывать о тех, ради кого он работает. Никто не может сражаться, если нет надежды на лучшую жизнь после победы.
- Наследие и наследник - если он когда-нибудь родится - подождут до завтра.
А сегодня о Доминарии пусть позаботится кто-нибудь другой.
Вершины хребта Ямураа едва показались над горизонтом. Идти еще далеко. За спиной Карна солнце тонуло в море воды. Алые полосы протянулись по небу. Моряки видели в этом добрую примету, но Карну цвета заката напоминали только о крови, пролитой в оставшемся позади Бенале. Жизни, потерянные при защите планов Урзы, были потеряны недаром. Карн твердо верил в это.
Ветерок, колыхавший траву, уже нес в себе вечернюю прохладу. На востоке вставала Мерцающая Луна, обещая ночным путникам серебристую дорогу. Первый тяжелый шаг, за ним другой - та же неутомимая поступь, что унесла его прочь от ДеЛатта, а потом и из Бенала.
Он старался не останавливаться в селениях, только однажды заглянул к меднику с просьбой залатать свое тело и еще четыре раза встречался с людьми, исполняя последние поручения Урзы Мироходца. И на корабле он держался подальше от любопытных глаз. Шлюпка доставила его на берег вдали от портовых городов и, как ни печально, далеко от цели путешествия.
Лицо Терри неотступно стояло в памяти Карна. Бледное, осунувшееся после давшейся дорогой ценой победы. Гибель брата заставила девушку принять всю тяжесть судьбы Капасхенов на свои плечи. Карн не забудет ее. Но ему снова пришлось разрываться между преданностью друзьям-и верностью Урзе. Жизни людей - против Наследия.
Мироходца, как обычно, больше заботила судьба механизмов и магических изделий, чем судьбы людей, в чьи жизни он вмешивался. Покидая Бе-нал, очищенный от фирексийских солдат, он велел Карну собрать части Наследия.
- Собери все, что сумеешь, - говорил он. - Вынеси Наследие из Бенала. В Ямураа ты найдешь защиту. Я разыщу тебя там, - он поморщился, - когда освобожусь.
Напоследок Урза самодовольно улыбнулся - и исчез, шагнул в щель между мирами. Может, и к лучшему, что прощание оказалось таким коротким. Мироходец ни за что не усомнится в собственном гении - в собственном представлении о будущем Доминарии.
Жизнь против Наследия. Карн легко сделал выбор. Терри Капасхен останется в его памяти - пока Карн сумеет сохранить ее. Может быть, он уже не вспомнит Терри в день вторжения - если такой день когда-нибудь наступит, - но следующие два десятилетия он проживет в уверенности, что герои Капасхена останутся жить, по крайней мере, в одном ребенке. Всего одна жизнь, но и она может многое изменить. «Вынеси из Бенала Наследие, - приказал Урза. - Сохрани его до моего возвращения». Ну что ж, Карн захватил с собой несколько изделий, относящихся к Наследию, а на его руках завернутый в теплое одеяльце лежал один из наследников - быть может, последний живой Капасхен - маленький Герард, осиротевший внук Терри. Последнее, о чем она просила: найти для него безопасное пристанище.
Для Урзы Мироходца человеческая составляющая Наследия была только средством на пути к конечной цели - единственному Наследнику. Карн, живший среди людей, растивший детей, друживший со взрослыми, сумел увидеть в каждом их них дух, противостоящий Фирексии и обещающий спасение и надежду. Пусть они не овладели всем Наследием, не сумели покончить с угрозой раз и навсегда - но пусть один из них выживет. Один. Сколько жизней нужно, чтобы изменить будущее? В короткой памяти Карна хранилась мысль, которую за долгие тысячелетия не сумел постигнуть Урза: в каждом из них, принадлежит ли он к Породе или нет, кроется надежда Доминарии, каждый из них делает свой выбор между жизнью и смертью.
Карн спасет этого малыша, и, наверное, Герард Капасхен оставит свой след в его жизни.
А разве не это примета настоящего героя?

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Наследие (Страница 1)
  • Книга 1. Человеческая составляющая [3385-3570 годы а. л.] (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
  • Книга 2. Искра жизни [3655-3863 годы а. л.] (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
  • Книга 3. Естественный отбор [4011-4160 годы а. л.] (Страница 10)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 10)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 11)
    • Глава 25 (Страница 11)
    • Глава 26 (Страница 12)
  • Эпилог. Наследник (Страница 12)


Лорен Колман

Порода героев

 Читать книгу

Аннотация

Двум медведям никогда не ужиться в одной берлоге, и не важно, что берлога – размером со Вселенную. Борьба Урзы Мироходца с Фирексией продолжается. Доминарии в очередной раз грозит стать плацдармом для выяснения их отношений. Но что может противопоставить армиям полумеханических существ один человек, пусть и обладающий сверхъестественными способностями? И Урза вступает на опасный путь, пройденный когда то транами, намереваясь создать новую породу людей – породу героев.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel