Лорд Дансени - Время и Боги

1 Лорд Дансени

Время и Боги

Когда Боги были молоды и только Их смуглый служитель, Время, был лишен возраста, Боги почивали у широкой реки на земле. Там, в долине, которую из всех пространств земных Боги избрали для Своего отдыха, Боги видели мраморные сны. И с куполами и минаретами вознеслись сны и гордо восстали между рекой и небом, по утрам мерцая в ослепительной белизне. Посреди города возносились к цитадели, сверкая мрамором, тысячи ступеней, а там высились четыре башенки, смыкающиеся с небесами, а между башенками стоял огромный купол, как и мечтали Боги. Вокруг, терраса за террасой, располагались мраморные лужайки, прекрасно охраняемые ониксовыми львами и украшенные изображениями всех Богов, шагающих среди символов миров. Со звуком, подобным звяканью колокольчиков, далеко в краю пастухов, скрытом за неким холмом, воды множества фонтанов возвратились домой. Тогда Боги пробудились и пред ними предстал Сардатрион. Но обычным людям Боги не дозволяли бродить по улицам Сардатриона, обычным глазам не дозволяли видеть его фонтаны. Только тем, к которым в одиноких ночных странствиях обращались Боги, склоняясь над звездами, тем, которые слышали голоса Богов на рассвете или видели Их лица над морской гладью, только тем дозволено было увидеть Сардатрион, стоять там, где по ночам сходились его башни, только что созданные снами Богов. Ибо окружала долину великая пустыня, которую не мог преодолеть случайный путешественник, не мог пересечь никто, кроме тех, которых избрали Боги, тех, которые внезапно ощущали в сердце неизбывную тоску и миновали горы, отделяющие пустыню от мира, шли, ведомые Богами, пока не обнаруживали сокрытую в сердце пустыни долину и не останавливали взгляд на Сардатрионе.
В пустыне вокруг долины росли бесчисленные колючие кустарники, все обращенные к Сардатриону. И потому многие, которых возлюбили Боги, могли прийти в мраморный город, но никто не мог возвратиться, поскольку другие города не подходили для людей, ноги которых коснулись мраморных улиц Сардатриона, где даже Боги не стыдились представать пред людьми, скрыв плащами лица. Поэтому ни один город не должен был услышать песни, которые спеты в мраморной цитадели теми, в чьих ушах звенели голоса Богов. Ни единая весть не должна были просочиться в другие страны о музыке фонтанов Сардатриона, когда воды, ниспадавшие с небес, возвращались снова в озеро, где Боги иногда охлаждали лица, принимая облик людей. Никто не должен был услышать речи поэтов того города - тех, с кем беседовали Боги.
И город стоял в стороне от мира. О нем не доносилось ни единого слуха - я один мечтал о нем, и я не мог убедиться, что мои мечты истинны.

* * *

Превыше Сумерек долгие годы восседали Боги, управляя мирами. Теперь Они не бродили вечерами по Мраморному Городу, слушая плеск фонтанов или пение людей, которых они любили, потому что века миновали, и труды Богов подошли к концу.
Но часто, когда Они отдыхали от божественных трудов, от слушания людских молитв или ниспослания Кары или Милости, Они беседовали друг с другом о древних временах, говоря: «Помнишь ли ты Сардатрион?» И кто-нибудь отвечал: «Ах! Сардатрион, и скрытые туманом мраморные лужайки Сардатриона, где мы не блуждаем теперь». Тогда Боги возвращались к божественным деяниям, отвечая на молитвы или карая людей, а иногда Они посылали Своего смуглого прислужника, Время, чтобы лечить или сокрушать. И слуга отправлялся в мир, повинуясь приказам Богов, но при этом он бросал скрытые взгляды на своих господ, и Боги не доверяли Времени, потому что оно знало миры и до пришествия Богов.
Однажды, когда скрытный прислужник отправился в мир, чтобы нанести меткий удар по некоторому городу, от которого устали Боги, сами Боги, восседая выше сумерек, сказали друг другу:
«Воистину мы - повелители Времени и Боги всех миров. Смотрите, как наш город Сардатрион возносится над другими городами. Другие возникают и погибают, но Сардатрион все еще стоит, первый и последний из городов. Реки скрываются в море, и потоки оставляют холмы, но фонтаны Сардатриона вечно возносятся в городе наших грез. Как был Сардатрион, когда Боги были молоды, так и ныне улицы его остались неизменными в знак того, что мы - Боги». Внезапно перед Богами возникла сутулая фигура Времени; обе руки его были обагрены кровью и алый меч был в его руках. И Время сказал:
«Сардатрион исчез! Я низверг его!»
И Боги ответили:
«Сардатрион? Сардатрион, мраморный город? Ты, ты сверг его? Ты, раб Богов?»
И старейший из Богов сказал:
«Сардатрион, Сардатрион, и Сардатрион пал?»
И Время исподлобья взглянуло ему в лицо и протянуло к нему свой проворный меч, сжатый в запачканных кровью пальцах.
Тогда Боги устрашились, что слуга, который низверг Их город, когда-нибудь уничтожит Богов. И новый крик вознесся над Сумерками, плач Богов о городе Их грез, плач:
«Слезы не могут вернуть Сардатрион.
Но одно могут сделать Боги, которые видели, и видели неумолимыми очами печали десяти тысяч миров - твои Боги могут плакать о тебе.
Слезы не могут вернуть Сардатрион.
Не верь тому, Сардатрион, что твои Боги могли ниспослать тебе эту погибель; тот, кто низверг тебя, свергнет и твоих Богов.
Как часто, когда Ночь внезапно сменялась Утром в краях Сумерек, созерцали мы твои башенки, появляющиеся из темноты, Сардатрион, Сардатрион, город грез Богов. Как твои ониксовые львы вырисовывались на фоне сумрака!
Как часто мы посылали наше дитя Рассвет поиграть с вершинами твоих фонтанов; как часто Вечер, прекраснейший из наших Богов, низко склонялся над твоими балконами!
Пусть один осколок твоего мрамора восстанет из праха ради твоих Древних Богов, которые могли бы ласкать этот мрамор, как человек, который лишился всех сокровищ, кроме единственного локона волос своей любимой.
Сардатрион, Боги должны поцеловать еще раз место, где некогда были твои улицы.
Был чудесен мрамор на твоих улицах, Сардатрион.
Сардатрион, Сардатрион, Боги плачут о тебе».

Пришествие моря

Когда-то моря не существовало вовсе, и Боги бродили по зеленым равнинам земли.
На склоне забытых лет Боги восседали на холмах, и все малые реки мира дремали, свернувшись, у Их ног, когда Слид, новый Бог, миновал звезды и внезапно появился в тайном уголке космоса. И за Слидом шли миллионы волн, сметая сумерки у него за спиной; и Слид опустился на Землю в одной из огромных зеленых долин, которые разделяют южные земли, и здесь он расположился на ночлег, а все его волны разлеглись вокруг. Но слуха Богов, восседавших на Своих вершинах, коснулся новый крик, разнесшийся над зелеными краями, которые лежат у подножмия холмов, и Боги сказали:
«Это не крик жизни, но все же это и не шепот смерти. Что же за новый крик, которого Боги никогда не дозволяли, все же достиг ушей Богов?» И Боги, соединив свои усилия, воззвали к югу, призывая южный ветер. И снова Боги вскричали все вместе, обращаясь к северу, призывая северный ветер; и таким образом Они собрали все четыре ветра и послали их в низины, чтобы найти того, кто издал этот новый крик, и изгнать его.
Тогда все ветры оседлали свои облака и понеслись вперед, пока не прибыли в большую зеленую долину, которая разделяет юг надвое, и там повстречали они Слида со всеми его волнами. Тогда Слид и эти четыре ветра боролись друг с другом, пока ветры не утратили свои силы, и они побрели назад к Богам, своим хозяевам, и сказали:
«Мы встретили это новое существо, которое низошло на землю, и сражались против его армий, но не могли изгнать его; и новое существо красиво, но очень сурово, и оно приближается к Богам». А Слид все шел вперед и вел свои армии по долине, и дюйм за дюймом и миля за милей он завоевывал страны Богов. Тогда со Своих холмов Боги послали вниз великое множество утесов на тяжелых красных камнях, и приказали им выступить в поход против Слида. И утесы спускались, пока не достигли цели и не предстали перед Слидом. Тогда они склонили свои головы и нахмурились и стояли твердо, оберегая страны Богов от энергии моря, закрывая мир от Слида. Тогда Слид послал несколько наименьших волн, чтобы найти противостоящую ему силу, и утесы разрушили эти волны.
Но Слид возвратился и собрал вместе орды своих самых огромных волн и швырнул их против утесов, и утесы разрушили их. И снова Слид призвал из глубин множество могущественных волн и послал их против стражи Богов, и красные камни отразили атаку. И еще раз Слид собрал свои великие волны и швырнул их против утесов; и когда волны были рассеяны подобно тем, что были до них, ноги утесов утратили твердость, и их лица были искажены и разбиты. Тогда во все расселины, которые появились на камнях, Слид послал свою самую огромную волну, и другие следовали за ней, и сам Слид ухватил несколько огромных камней своими когтями и сокрушил их и растоптал ногами. И когда шум возвестил победу моря, по изломанным остаткам красных утесов армии Слида вошли в длинную зеленую долину.
Тогда Боги издалека заслышали, как Слид ликует и поет триумфальную песнь над Их разбитыми утесами, и даже шаги его армий звучали все ближе и ближе в ушах Богов.
Тогда Боги воззвали к тверди земной, чтобы спасти Свой мир от Слида, и твердь земная собралась, и двинулась вперед большой белой линией сверкающих утесов, и остановилась перед Слидом. Тогда Слид замер и успокоил свои легионы, и в то время как его волны стихали, он мягко напевал песню вроде тех, которые когда-то давно беспокоили звезды и вызывали у сумерек слезы.
Сурово стояли начеку белые утесы, чтобы спасти мир Богов, но песня, которая когда-то беспокоила звезды, разливалась подобно стону при пробуждении жгучего желания, пока мелодия не коснулась ног Богов. Тогда синие реки, которые дремали, свернувшись клубком, открыли сверкающие глаза, распрямились, зашевелились, помчались, и, двигаясь среди холмов, отправились на поиски моря. И пересекая мир, они достигли наконец того места, где высились белые утесы, и, подобравшись сзади, раскололи их здесь и там и пробрались наконец сквозь разрушенные преграды к Слиду. И Боги разгневались на изменившие Им потоки.
Тогда Слид перестал напевать песню, которая соблазняла мир, и собрал свои легионы, и реки увенчали главы свои волнами, и понеслись вперед, наступая на утесы Богов. И везде, где реки разрушили преграды утесов, пробрались армии Слида, поднимаясь в расщелины, обращая утесы в острова и уничтожая острова вовсе. И Боги на Своих вершинах услышали еще раз голос Слида, одержавшего победу над Их утесами.
Уже более половины мира подчинилось Слиду, и все равно его армии двигались вперед; и народ Слида, рыбы и длинные угри, обитал в гаванях, которые некогда были так дороги Богам. Тогда Боги испугались за Свои владения, и к самым дальним священным отрогам гор, к самому сердцу холмов Боги двинулись всей толпой и там повстречали Тинтаггона, гору из черного мрамора, свысока взирающую на землю, и так обратились к нему божественными Своими голосами:
«O старейшая из наших гор, когда впервые творили мы землю, мы создали тебя, а после того расположили поля и пустоши, долины и другие холмы у твоего подножия.
И теперь, Тинтаггон, твои древние владыки, Боги, стоят перед новой вещью, которая свергает все старое. Поэтому ступай, Тинтаггон, и встань против Слида, чтобы Боги остались Богами, а земля осталась зеленой».
И вняв голосам своих отцов, Древних Богов, Тинтаггон шагнул вниз ввечеру, оставляя позади себя широкий сумеречный след: и шествуя по зеленой земле, спустился он к Амбрадии, что у края долины, и там встретился с авангардом жестоких армий Слида, завоевывающих мир.
И против него Слид швырнул силу целого залива, который обвился вокруг колен Тинтаггона и струился по бокам от него, а затем пал и сгинул без следа. Тинтаггон все еще твердо стоял за честь и владычество своих владык, Древних Богов. Тогда Слид приблизился к Тинтаггону и сказал: «Заключим же теперь перемирие. Отступи от Амбрадии и позволь мне преодолеть твои отроги, чтобы мои армии могли войти в долину, которая отворяет мир, чтобы зеленая земля, которая дремлет у ног древних Богов, узнала, что Богом теперь стал Слид. Тогда мои армии больше не станут сражаться с тобой, и мы с тобой наравне станем владыками всей земли, когда весь мир воспоет хвалу Слиду, и только твоя вершина будет возноситься на моими армиями, когда все соперничающие с тобой холмы погибнут. И я облачу тебя во все одежды моря, и все, что я похитил в тайных городах, будет возложено у твоего подножия. Тинтаггон, я победил все звезды, мои песни разносятся по всему космосу, я одержал верх над Маном и Канагатом на самом дальнем краю миров, и ты и я должны быть равными властителями, когда Древние Боги исчезнут и зеленая земля познает Слида. Взгляни на меня, окруженного синим сиянием, украшенного тысячей улыбок, удовлетворяющего тысячи капризов». И Тинтаггон ответил: «Я могуч и черен и у меня лишь одно желание, и оно таково - защитить моих хозяев и их зеленую землю».
Тогда Слид вернулся назад, рыча, и созвал вместе волны целого моря и послал им своим волшебным напевом прямо в лицо Тинтаггона. Тогда с мраморного фронтона Тинтаггона море бросилось назад, рыдая над изломанными берегами, и волна за волной возвращалась к Слиду, повторяя: «Тинтаггон стоит». Вдали от разбитого берега, который лежал у ног Тинтаггона, Слид долго отдыхал и потом послал наутилусы дрейфовать вверх и вниз пред очами Тинтаггона, и он и его армии сидели, напевая праздные песни мечтательных островов далекого юга, тихих звезд, ими украденных, сумеречных вечеров и давно минувших эпох. И все равно Тинтаггон стоял, опираясь ногами прямо на край долины, защищая Богов и Их зеленую землю от моря.
И все время, пока Слид пел свои песни и играл с наутилусами, которые плавали то вверх, то вниз, он собирал вместе океаны. Однажды утром, когда Слид пел о древних кошмарных войнах, и о чудеснейших мирах, и о мечтательных островах, и о южном ветре и солнце, он внезапно выпустил все пять океанов из глубин, чтобы напасть на Тинтаггона. И эти пять океанов прыгнули на Тинтаггона и пронеслись у него над головой. Один за другим океаны ослабляли хватку, один за другим падали они назад в глубину, а Тинтаггон все стоял, и тем утром сила всех пяти океанов лежала мертвой у ног Тинтаггона.
То, что Слид завоевал, он все еще удерживал, и не осталось теперь на юге великих зеленых долин. Но все, что отстоял Тинтаггон в сражении со Слидом, досталось Богам. Очень тихо лежит теперь море у ног Тинтаггона - там, где он стоит, почерневший, среди крошащихся белых утесов, и красные камни свалены у его подножия. И часто море отступает далеко от берега, и часто волна за волной наступает, маршируя подобно движущейся армии, и все могут еще вспомнить великую битву, в которую вступил некогда Тинтаггон, когда он охранял Богов и зеленую землю от Слида.
Иногда в своих снах раненые на войне солдаты Слида все еще поднимают головы и издают боевой клич; тогда темные облака собираются у смуглого лба Тинтаггона, и он угрожающе приподнимается, и его можно разглядеть издалека - с кораблей, странствующих там, где он некогда победил Слида. И Боги прекрасно знают, что пока стоит Тинтаггон, Они и Их мир остаются в безопасности; а нанесет ли когда-нибудь Слид новый удар по Тинтаггону - то сокрыто среди тайн моря.

Легенда о рассвете

Когда появились миры и все прочее, Боги были уже строги и стары, и Они видели Начало из-под бровей, скрытых инеем лет, все, кроме Инзаны, Их дочери, игравшей с золотым шаром. Инзана была дочерью всех Богов. И закон до Начала и после него сводился к тому, что все должны повиноваться Богам, но все Боги Пеганы должны повиноваться Дочери Зари, потому что она любила повиновение.
Было темно во всем мире и даже в Пегане, где живут Боги, было темно, когда дитя Инзана, Рассвет, впервые увидела золотой шар. Затем поднявшись по лестнице Богов на легких ногах - халцедон, оникс, халцедон, оникс, ступень за ступенью - она бросила золотой шар в небо. Золотой шар пересек небо, и Дитя Зари в ореоле пылающих волос, смеясь, стояла на лестнице Богов. И стал день. Так сверкающие поля внизу узрели первый из всех дней, предначертанных Богами. Но к вечеру некоторые горы, стоявшие вдалеке и в стороне, сговорились встать между миром и золотым шаром, и окружить его своими скалами, и скрыть от мира. И весь мир был погрузился во тьму, когда они привели в исполнение свой замысел. И Дитя Зари в Пегане заплакала о своем золотом шаре. Тогда все Боги спустились по лестнице к воротам Пеганы, чтобы взглянуть, что беспокоит Дитя, и спросить ее, почему она плачет. Тогда Инзана сказала, что ее золотой шар был отобран и скрыт горами, черными и уродливыми, далеко от Пеганы, в мире камней под куполом неба, и она хотела вернуть свой золотой шар и не могла вынести темноты.
Тогда Умбородом, которому гром служил псом, взялся за поводок и зашагал по небу по следам золотого шара, пока не достиг гор, что стояли вдалеке и в стороне.
Там гром уткнулся носом в камни и помчался по долинам, и за ним по пятам следовал Умбородом. И чем ближе пес-гром подходил к золотому шару, тем громче становился его вой, но, надменные и тихие, стояли горы, чей злой умысел принес в мир тьму. В темноте, среди скал, в огромной пещере, охраняемой двумя пиками-близнецами, наконец нашли они золотой шар, о котором плакала Дитя Зари. Тогда Умбородом прошел по нижнему миру, и гром, задыхаясь, плелся за ним, и они вернулись во тьме до наступления утра и отдали Дочери Зари ее золотой шар. И Инзана засмеялась и взяла его в руки, и Умбородом возвратился в Пегану, и у его порога улегся спать гром.
Снова Дитя Зари бросила золотой шар далеко в синеву неба, и второе утро засияло над миром, над озерами и океанами, и отразилось в каплях росы. Но когда шар несся своей дорогой, блуждающие туманы и дожди сговорились, схватили его, обернули в свои изодранные плащи и унесли. И сквозь прорехи в их лохмотьях сверкал золотой шар, но они крепко держали его и тащили по нижней грани. Тогда Инзана уселась на ониксовые ступени и зарыдала, ибо не могла быть счастливой без своего золотого шара. И снова Боги пожалели ее, и Южный Ветер пришел, чтобы поведать ей рассказы о самых дивных островах, которые она не стала слушать, как и истории о храмах в пустынных странах, которые поведал ей Восточный Ветер, стоявший подле нее, когда она бросала свой золотой шар. Но Западный Ветер издалека принес весть о трех серых путешественниках, завернувшихся в дырявые плащи и уносивших с собой золотой шар.
Тогда вскочил Северный Ветер, который стережет полюс, и вытащил свой ледяной меч из снежных ножен, и помчался по дороге, которая ведет через синеву небес. И во тьме нижнего мира он повстречал трех серых путешественников, и ринулся на них, и гнал их перед собой, ударяя мечом, пока их серые плащи не окрасились кровью. И когда они бежали в рваных красно-серых плащах, он выхватил у воров золотой шар и вернул его Инзане.
Снова Инзана бросила шар в небо, создавая третий день; и он взлетел и упал на поля, и когда Инзана наклонилась, чтобы поднять шар, она внезапно услышала пение всех существующих птиц. Все птицы в мире пели хором и в унисон со всеми потоками, и Инзана сидела, и слушала, и не думала ни о золотом шаре, ни о халцедоне и ониксах, ни обо всех отцах своих - Богах, но только о птицах. Но в лесах и лугах, где они все внезапно запели, так же внезапно они и прекратили петь. И Инзана увидела, что ее шар опять потерян, и в полной тишине разносился один только смех совы. Когда Боги услышали плач Инзаны о шаре, Они собрались вместе на пороге и посмотрели в темноту, но не увидели никакого золотого шара. И склонясь, Они окликнули летучую мышь, которая носилась вверх и вниз: «Летучая мышь, ты, видящая все на свете, скажи, где золотой шар?» И летучая мышь ответила, что ничего не знает. И ни один из ветров ничего не видел, ни одна из птиц, и во тьме сияли только глаза Богов, искавших золотой шар. Тогда сказал Боги: «Ты потеряла свой золотой шар», и Они создали из серебра луну, чтобы перекатываться по небу.
И дитя зарыдало, и бросило луну на лестницу, и раскололо и сломало ее края, и потребовало вернуть золотой шар.
И Лимпанг Танг, Бог Музыки, который был самым ничтожным из Богов, увидел, что ребенок все еще плачет о своем золотом шаре, выбрался из Пеганы, прокрался по небу и обнаружил птиц всего мира, сидящих на деревьях и в зарослях плюща и перешептывающихся в темноте. Он расспросил их одну за другой о золотом шаре. Некоторые птицы в последний раз заметили его на соседнем холме, а другие - среди деревьев, хотя ни одна не знала, где шар теперь. Цапля видела, что он упал в водоем, но дикая утка в каких-то тростниках видела шар последней, когда она возвращалась домой через холмы, и шар катился куда-то далеко.
Наконец петух выкрикнул, что он видел шар лежащим под миром. Туда Лимпанг Танг отправился на поиски, и петух указывал ему путь в темноте своим громким криком, пока наконец золотой шар не был найден. Тогда Лимпанг Танг вознесся в Пегану и отдал шар Дочери Зари, которая больше не играла с луной. И петух и все его племя воскликнули:
«Мы нашли его. Мы нашли золотой шар». Снова Инзана бросила шар вдаль, смеясь от радости, что вновь видит его, ее руки взметнулись вверх, ее золотые волосы растрепались, и она внимательно наблюдала, куда же упадет ее игрушка. Но увы! Шар с громким всплеском упал в великое море и мерцал и мерцал, падая, пока воды не сомкнулись над ним. И люди по всему миру сказали: «Как велика роса и как над водой поднимаются с бризами туманы».
Но роса была слезами Дочери Зари, и туманы были ее вздохами, когда она сказала: «Не настанет время, когда я снова буду играть с моим шаром, ибо он потерян навсегда».
И Боги пытались успокоить Инзану, пока она играла с серебряной луной, но она не слушала Их, и пошла в слезах к Слиду, туда, где он играл с блестящими парусами и в своей огромной сокровищнице перебирал драгоценные камни и жемчуг и разбрасывал их по морю. И она сказала: «O Слид, чья душа находится в море, верни мой золотой шар». И Слид встал, смуглый, облаченный в морские водоросли, и нырнул с последней халцедоновой ступени порога Пеганы прямо в океан. Там на песке, среди разбитых подводных флотов и сломанных орудий меч-рыб, скрытых в темной воде, он нашел золотой шар.
И поднявшись ночью, зеленый и промокший, он принес сверкающий шар к лестнице Богов и вернул его Инзане, отобрав у моря; и из рук Слида она приняла шар и подбросила его изо всех сил над парусами и морем, и высоко вознесся он над странами, которые не ведали о Слиде, а потом достиг зенита и опустился к миру.
Но прежде чем он упал, Затмение выползло из своего укрытия, бросилось на золотой шар и сжало его челюстями.
Когда Инзана увидела, что Затмение уносит ее игрушку, она громко позвала гром, который вырвался из Пеганы и ринулся с воем на горло Затмения, которое выпустило золотой шар и уронило его на землю. Но черные горы укрыли себя снегами, и когда золотой шар падал к ним, они превратили свои пики в темно-красные рубины и озера в сапфиры, сверкающие среди серебра, и Инзана увидела украшенную драгоценностями шкатулку, в которую упала ее игрушка. Но когда она наклонилась, чтобы вновь подобрать потерянное, она не обнаружила никакой шкатулки с рубинами, серебром и сапфирами, а нашла только злые горы, укрывшиеся снегами и заманившие в ловушку ее золотой шар. И тогда она зарыдала, поскольку не было никого, кто мог бы найти шар: ведь гром где-то далеко преследовал Затмение, а все Боги рыдали, когда Они видели ее горе. И Лимпанг Танг, который был наименьшим из Богов, сильнее всех переживал печаль Дитя Зари, и когда Боги сказали: «Играй со своей серебряной луной», он слегка отступил от остальных, спустился по лестнице Богов, играя на музыкальном инструменте, и отправился в мир, чтобы отыскать золотой шар, потому что Инзана рыдала.
И он бродил по миру, пока не достиг нижних утесов, что стоят у внутренних гор в душе и сердце земли, где обитает одно Землетрясение, спящее, но и во сне пребывающее в движении, вздыхающее, разминающее ноги и громко воющее в темноте. Тогда прямо в ухо Землетрясению Лимпанг Танг прошептал слово, которое могут произнести только Боги, и Землетрясение припало к его ногам, и покинуло пещеру, в которой дремало среди утесов, и встряхнулось, и понеслось вперед, и опрокинуло горы, которые скрыли золотой шар, и взрыло землю под ними, и расшвыряло скалы вокруг, и скрылось среди камней и низвергнутых холмов, и возвратилось, яростное и рычащее, в сердце земли, и там улеглось и проспало снова сотню лет. И золотой шар выкатился на свободу, пробравшись под расколотой землей, и возвратился назад в Пегану; и Лимпанг Танг вернуллся домой к ониксовым ступеням и взял Дитя Зари за руку и сказал, что не он это сделал, а Землетрясение. С тем он и отправился сидеть у ног Богов. Но Инзана пошла и погладила Землетрясение по голове, сказав, что темно и одиноко в сердце земли. После того, шагая со ступени на ступень - халцедон, оникс, халцедон, оникс - по лестнице Богов, она снова бросила золотой шар с Порога в синюю даль, чтобы радовать мир и небо, и рассмеялась, видя его полет.
И далеко-далеко, у самой грани, Трогул перевернул страницу, которая была шестой по счету и которую никто не мог прочесть. И когда золотой шар пересекал небо, чтобы мерцать над странами и городами, к нему приблизился Туман. Он шел, склоненный, и темный коричневый плащ развевался у него за спиной, и позади него кралась Ночь. И когда золотой шар катился мимо Тумана, Ночь внезапно зарычала, прыгнула на него и унесла. Тотчас же Инзана собрала Богов и сказала: «Ночь похитила мой золотой шар, и ни один Бог не может найти его теперь, поскольку никто не может сказать, как далеко может бродить Ночь, которая блуждает повсюду вокруг нас и за пределами мироздания». По просьбе Инзаны все Боги сотворили звезды-факелы, и по всему небу понеслись они по следам Ночи, куда бы она ни направлялась. И однажды Слид, с Плеядами в руке, почти дотянулся до золотого шара, и в другой раз это был Йохарнет-Лохаи, державший вместо факела Орион, но наконец Лимпанг Танг, неся утреннюю звезду, нашел золотой шар внизу, под миром, близко к логовищу Ночи.
И все Боги вместе схватили шар, и Ночь, отвернувшись, бросилась от факелов Богов и после того уползла далеко-далеко; и все Боги с триумфом прошли по сверкающей лестнице Богов, хваля маленького Лимпанг Танга, который в погоне следовал за ночью так близко. Тогда далеко внизу, в земном мире, человеческий ребенок попросил у Дочери Зари золотой шар, и Инзана прекратила свою игру, которая освещала мир и небо, и бросила шар с Порога Богов маленькому человеческому ребенку, который играл в нижних полях и который был обречен на смерть. И ребенок целый день играл с золотым шаром внизу на маленьких полях, где обитали люди, и лег спать вечером, и положил его под подушку, и отошел ко сну; и никто не работал в целом мире, потому что играл ребенок. И свет золотого шара струился из-под подушки и наружу через полуоткрытую дверь и сиял в западном небе, и Йохарнет-Лохаи в ночи прокрался в комнату, и взял шар нежно (поскольку он был Богом) из-под подушки, и принес его назад к Инзане, озаряя ониксовые ступени.
Но однажды Ночь схватит золотой шар, и унесет его, и утащит в свое логовище, и Слид нырнет с Порога в море, чтобы посмотреть, там ли шар, и поднимется наверх, когда рыбаки вытянут свои сети, ничего не найдя, и не обнаружит шара среди парусов. Лимпанг Танг будет искать среди птиц и не найдет его, и петух будет молчать, и по долинам пойдет Умбородом, чтобы искать среди скал. И пес Гром будет преследовать Затмение, и все Боги выйдут на поиски со звездами, но не найдут шар. И люди, лишившись света золотого шара, больше не будут молиться Богам, которые, лишившись поклонения, больше не будут Богами.
Все это скрыто даже от Богов.

Месть людей

До Начала Боги разделили землю на пустоши и пастбища. Приятные пастбища они сотворили зелеными на лике земли, они сотворили сады в долинах и заросли вереска на холмах, но Гарзе Они предназначили стать пустошью во веки вечные.
Когда мир вечерами возносил молитвы Богам, и Боги отвечали на молитвы, они забывали о прошениях всех Племен Арима. Поэтому на людей Арима шли войной и гнали их из края в край, но все же не могли сокрушить.
И люди Арима сотворили себе богов, именуя людей богами, пока Боги Пеганы не вспомнят об их племени. И их лидеры, Йот и Ханет, играли роли богов и вели своих людей вперед, хотя все племена нападали на них. Наконец они прибыли в Гарзу, где не было иных племен, и наконец смогли отдохнуть от войн, и Йот и Ханет сказали: «Дело сделано, и теперь Боги Пеганы наверняка о нас вспомнят». И они построили в Гарзе город и вспахали землю, и зелень поднялась над пустошью, как ветер поднимается над морем, и появились в Гарзе плоды и рогатый скот, и зазвучало блеяние миллионов овец. Там они отдыхали после бегства от всех племен, и сочиняли сказки обо всех своих печалях, пока все мужчины в Гарзе не улыбнулись, а дети не рассмеялись.
Тогда сказали Боги: «Земля - не место для смеха». С тем Они отправилсь к внешним воротам Пеганы, туда, где дремал Мор, свернувшись клубком. И пробудив его, Они указали на Гарзу, и Мор с воем понесся по небу.
Той ночью он примчался на поля, окружающие Гарзу, и проскользнув в траве, уселся, и впился взглядом в огни, и облизнул лапы и вновь впился взглядом в огни города.
Но следующей ночью, невидимый, минуя смеющиеся толпы, Мор прополз в город. Он прокрадывался в дома, заглядывал людям в глаза, смотрел даже сквозь их веки, так что, когда настало утро, люди смотрели вперед, крича, что они видят Мор, которого не видят другие. И после того люди умирали, потому что зеленые глаза Мора проникали в их души. И хотя был он холодным и влажным, все же пылал в его глазах жар, который выжигал души людей. Тогда пришли целители и люди, искусные в волшебстве, и сотворили знаки целителей и знаки волшебников, и лили синюю воду на травы, и пели заклятья; но Мор все равно полз от дома к дому и заглядывал в души людей.
И жизни людей понеслись прочь от Гарзы; куда они направились, указано во многих книгах. Но Мор питался светом, который сияет в глазах людей, не способных утолить его голод; все более холодным и влажным становился он, и усиливался жар в его глазах, когда ночь за ночью он мчался по городу, больше не таясь.
Тогда люди в Гарзе стали молиться Богам:
«Высшие Боги! Явите милосердие к Гарзе».
И Боги слышали их мольбы, но слушая, Они указывали пальцами и ободряли Мор. И Мор становился все смелее, когда звучали голоса его хозяев, и приближал свою морду к самым глазам людей.
Его не видели люди - кроме тех, которых он поражал. Сначала он спал днем, укрываясь в туманных пустотах, но когда его голод усилился, он носился уже в лучах солнечного света, и прижимался к людям, и заглядывал через глаза в их души, которые высыхали; в конце концов его начали смутно различать даже те, кого он не уничтожал.
Адро, врач, сидел в своей палате рядом с единственным зажженным светильником, создавая в кубке смесь, которая должна была отогнать Мор. И тут в его дверь влетел сквозняк и светильник начал мерцать.
Тогда врач вздрогнул, потому что сквозняк был холодным, встал и закрыл дверь, но когда он обернулся, он увидел, как Мор подкрался к его смеси, а потом прыгнул и ухватился одной лапой за плечо Адро, другой за его плащ, в то время как двумя лапами он цеплялся за талию врача и смотрел ему прямо в глаза.
Два человека шли по улице; один сказал другому: «Назавтра я с тобой выпью». И Мор незримо для людей усмехнулся, обнажая мокрые зубы, и уполз, чтобы взглянуть, будут ли на следующий день эти люди вместе выпивать.
Путешественник, входящий в город, сказал: «Это Гарза. Здесь я отдохну».
Но его жизнь отправилась куда дальше Гарзы после странствий этого дня.
Все боялись Мора, и те, кого он уничтожал, видели его, но никто не видел огромных силуэтов Богов при свете звезд, когда Они наслали на Гарзу Мор.
Тогда все люди сбежали из Гарзы, и Мор преследовал собак и крыс и прыгал вверх на летучих мышей, когда они пролетали над ним; и трупы животных устилали улицы. Но скоро он возвратился и погнался за жителями Гарзы, и садился у рек, куда они приходили напиться, вдали от города. Тогда обиталели Гарзы вернулись назад, все еще преследуемые Мором, и собрались в Храме Всех Богов, кроме Одного, и спросили Высшего Пророка: «Что теперь можно сделать?»
И пророк ответил:
«Все Боги насмеялись над молитвой. Теперь этот грех должен быть наказан местью людей».
И люди замерли в страхе.
Высший Пророк подошел к Башне под самым небом, на которую устремлены глаза всех Богов при свете звезд. Там пред очами Богов он изрек: «Высшие Боги! Вы насмеялись над людьми. Знайте же, что написано в древних книгах и обретено в пророчестве - есть КОНЕЦ, ожидающий Богов, которые спустятся из Пеганы в золотых галеонах по Тихой Реке и в Тихое Море, и там Их галеоны вознесутся в туман, и Они больше не будут Богами. И люди наконец обретут отдых от насмешек Богов в теплых полноводных краях, но Боги все равно останутся Теми, которые некогда были Богами. Когда Время, миры и смерть исчезнут, не останется ничего, кроме утомительных сожалений и Тех, которые некогда были Богами.
Смотрите, Боги.
Слушайте, Боги».
Тогда Боги вскричали все вместе и указали руками на горло Высшего Пророка. И Мор прыгнул.
Давно погиб Высший Пророк, и его слова забыты людьми, но Боги еще не знают, воистину ли КОНЕЦ ожидает Богов, а того, кто мог бы сказать Им, они уничтожили. И Боги Пеганы боятся самого страха, павшего на Богов из-за мести людей, ибо Они не знают, когда наступит КОНЕЦ и наступит ли он вообще.

Когда Боги спали

Все Боги сидели в Пегане, и Их раб, Время, праздно возлегал у врат Пеганы, не видя ничего, достойного уничтожения; а Они думали о мирах, мирах огромных, округлых и сияющих, и о малых серебряных лунах. Тогда (и кто может поведать, когда?) Боги подняли руки, сотворив высший знак, и мысли Богов стали мирами и серебряными лунами. И миры проплыли через ворота Пеганы, чтобы занять свои места в небе и навеки замереть там, где предопределили Боги.
И поскольку были миры округлыми и огромными и мерцали по всему небу, Боги рассмеялись, и воскликнули, и хлопнули в ладоши. Тогда на земле Боги завершали игру Богов, игру жизни и смерти, а в других мирах они творили нечто тайное, играя в игру, которая сокрыта.
Наконец Они перестали дразнить жизнь и смеяться над смертью и громко воскликнули в Пегане: «Не будет ли чего-то нового? Эти четверо так и будут шествовать по миру во веки вечные, пока наши глаза не устанут от мерной поступи Времен Года, которые не остановятся, в то время как Ночь и День и Жизнь и Смерть будут мрачно возноситься и падать?»
И как ребенок смотрит на голые стены узкой хижины, так и Боги уныло взирали на миры, говоря:
«Неужто не будет ничего нового?»
И в Своей усталости Боги изрекли: «Ах! Быть молодыми снова. Ах! Обрести еще раз обновление в сознании Мана-Йуд-Сушаи».
И Они устало отвратили очи Свои от всех сверкающих миров и обратились к подножию Пеганы, ибо Они сказали:
«Может быть, миры пройдут, и мы забудем их».
И Боги уснули. Тогда комета сорвалась с привязи, затмение побрело по небу, и внизу на земле вышли на охоту три порождения Смерти - Голод, Мор и Засуха. Глаза Голода были зелены, и глаза Засухи были красны, но Мор был слеп и поражал всех вокруг, сжимая в когтях целые города.
Но пока Боги спали, из-за грани, из темноты и неизвестности, явились духи болезней, три Йози, которые приплыли по реке Тишины в галеонах с серебряными парусами. Издалека они разглядели, что Йам и Готам, звезды, которые стоят на часах у врат Пеганы, мигают и засыпают, и когда они приблизились к Пегане, они обнаружили тишину, в которой крепко почивали Боги. Йа, Ха и Снирг были эти три Йози, повелители зла, безумия и жестокости. Когда они выбрались со своих галеонов и пересекли порог Пеганы, это стало дурным предзнаменованием для Богов. Ибо в Пегане возлегали спящие Боги, а в углу лежала на полу Сила Богов, вещь из черного камня, на которой были высечены четыре слова, о которых я не смог бы ничего сказать, если б даже обнаружил эту вещь - четыре слова, которых никто не ведает. Некоторые говорят, что они связаны с пробуждением цветка на рассвете, а другие говорят, что они касаются землетрясений среди холмов, а третьи - что они повествуют о смерти рыб, а четвертые - что слова таковы: Власть, Знание, Забвение и еще одно слово, которого не могут угадать сами Боги. Эти слова Йози прочли и устремились прочь в страхе, что Боги проснутся, и возвратившись на свои галеоны, потребовали грести поскорее. Так Йози стали Богами, обретя Силу Богов, и они направились к земле и достигли громадного острова посреди моря. Там они воссели на камнях, как сидят Боги, с поднятыми правыми руками, и хранили они Силу Богов, только никто не пришел поклоняться им. Туда не приплывали никакие корабли, никогда не доносились вечерами молитвы людей, запахи курений или крики жертв. Тогда сказали Йози:
«Что пользы в том, что мы Боги, если никто не поклоняется нам и не приносит нам жертв?»
И Йа, Ха и Снирг подняли паруса на серебряных галеонах и поплыли по морям, надеясь пристать к берегам людей.
И сначала они достигли острова, где обитали рыбаки; и островитяне, спускаясь к берегу, крикнули:
«Кто вы такие?»
И Йози ответили:
«Мы три Бога, и мы желаем вашего поклонения».
Но рыбаки ответили:
«Здесь мы поклоняемся Раму, Грому, и не станем поклоняться или приносить жертвы другим Богам».
Тогда Йози зарычали от гнева, и поплыли прочь, и странствовали, пока не достигли иного берега, песчаного, низкого и пустынного. Наконец они обнаружили на берегу старика и окликнули его:
«Эй, старик на берегу! Мы - три Бога, которым следует поклоняться, Боги, наделенные великой силой и благосклонные к молитвам».
Старик ответил:
«Мы поклоняемся Богам Пеганы, которые довольны нашими благовониями и звуками наших жертв, приносимых на алтарях».
Тогда ответил Снирг:
«Боги Пеганы спят, и Они не проснутся от жужжания твоих молитв, которые валяются в пыли на полу Пеганы, и над Ними Сниракте, паучиха миров, ткет туманную сеть. И визг жертв не кажется музыкой ушам, которые закрыты сном».
Старик ответил, стоя на берегу:
«Если даже Древние Боги не ответят на наши молитвы, все равно Древним Богам будут молиться все люди в Сиринаисе».
Йози направили свои суда прочь и уплыли, разозленные, проклиная Сиринаис и Богов Сиринаиса, а больше всего - старика, который стоял на берегу.
Тем не менее три Йози по-прежнему жаждали поклонения людей, и завидели они на третью ночь плавания огни большого города; и приблизившись к берегу, они увидели город песен, в котором все люди радовались. Тогда все Йози уселись на своих галеонах и искоса глянули на город, так что музыка стихла, и танцы прекратились, и все обернулись к морю, увидев странные силуэты Йози под серебряными парусами. Тогда Снирг потребовал их поклонения, обещая возрастание радостей, и поклялся светом своих очей, что он пошлет немного огня, чтобы прыгать по траве, преследовать врагов этого города и изгнать их из мира.
Но люди ответили, что в этих городах все поклоняются Агродуну, одиноко стоящей горе, и не могут поклоняться другим богам, даже тем, которые приплыли по морю на галеонах с серебряными парусами. Но Снирг ответил:
«Конечно, Агродун - всего лишь гора, и ни в коем случае не бог».
Но священники Агродуна пропели в ответ с берега:
«Если не делают Агродун богом ни людские жертвы, ни свежая кровь на его камнях, ни слабые трепетные молитвы десятков тысяч сердец, ни две тысячи лет поклонения, ни все надежды людей, ни все упования нашей расы, - тогда вообще нет никаких Богов, а вы - обычные моряки, приплывшие по морю».
Тогда спросил Йози:
«Ответил ли Агродун на молитвы?»
И люди услышали, что сказал Йози.
Тогда пошли священники Агродуна прочь от берега по крутым улицам города, и люди следовали за ними, и пересекли они пустошь у подножия Агродуна, и затем сказали:
«Агродун, если ты не наш бог, вернись и встань с теми обычными холмами, и возложи на себя снежную шапку, и присядь, как они делают, опускаясь ниже неба; но если мы дали тебе божественность за две тысячи лет, если наши надежды окружили тебя подобно плащу, то останься и взирай вечно на своих верных слуг из нашего города».
И дым, который поднимался от подножия, замер, и повисла тишина над великим Агродуном; и священники возвратились к морю и сказали трем Йози:
«Новые боги обретут наше поклонение, когда Агродун устанет быть нашим богом, или когда в некую ночь он шагнет прочь от нас и никто не будет взирать свысока на наш город».
И Йози отплыли прочь и прокляли Агродун, но не могли повредить ему, ибо он был всего лишь горой.
И Йози плыли вдоль побережья, пока не достигли реки, бегущей к морю, и они плыли по реке, пока не добрались до трудящихся людей, которые пахали землю, сеяли и боролись с лесами. Тогда Йози обратились к людям, работавшим в полях:

1 Следующая страница


Лорд Дансени - Время и Боги

Время и Боги 2

«Дайте нам ваше поклонение и вы обретете великое множество радостей».
Но люди ответили:
«Мы не можем поклоняться вам».
Тогда откликнулся Снирг:
«И у вас тоже есть Бог?»
И люди ответили:
«Мы поклоняемся грядущим годам, и мы готовим мир к их пришествию, как иные люди расстилают ковры на дороге перед явлением Короля. И когда эти годы настанут, они примут поклонение расы, которой они не знали, и их люди принесут свои жертвы годам, которые придут потом и которые, в свою очередь, приведут к КОНЦУ».
Тогда ответил Снирг:
«Богов, которые ответят вам, не существует. Лучше отдайте нам свои молитвы и обретите наши радости, радости, которые мы дадим вам, и когда ваши Боги явятся, пусть гневаются - они не смогут наказать вас». Но люди продолжали жертвовать свой труд Богам, грядущим годам, превращая мир в то место, в котором могут обитать Боги, и Йози прокляли тех Богов и уплыли прочь. И Йа, Бог зла, поклялся, что, когда эти годы настанут, им следует показать, хорошо ли отбирать поклонение у трех Йози.
И тем не менее Йози плыли вперед, ибо они сказали:
«Лучше быть птицами, лишенными воздуха для полетов, чем быть Богами, лишенными молитв и верующих».
Но там, где небо встречалось с океаном, Йози снова увидели землю и поплыли туда; и там Йози увидели людей в странных старых одеждах, исполняющих древние обряды в земле многих храмов. И Йози воззвали к людям, исполнявшим древние обряды, и изрекли:
«Мы три Бога, весьма сведущие в нуждах людей, и тот, кто станет нам поклоняться, обретет мгновенную радость».
Но люди сказали:
«У нас уже есть Боги».
И Снирг ответил:
«И у вас тоже?»
Люди ответили:
«Ибо мы поклоняемся вещам, которые были, и всем годам, которые прошли. Они божественно помогли нам, поэтому мы воздаем им должные почести».
И Йози ответил людям:
«Мы - Боги настоящего, и мы воздаем за веру множеством добрых вещей».
Но люди ответили с берега:
«Наши Боги уже даровали нам добрые вещи, и мы возвращаем Им поклонение, которого Они достойны».
И Йози обратили лица к берегу и прокляли все вещи, которые были, и все годы, которые прошли, и отплыли прочь на своих галеонах.
Скалистый берег возвышался над морем в безлюдных краях. Туда прибыли Йози и нашли ни единого человека, но вечером в темноте на берег вышли огромные бабуины и очень сильно заволновались, завидев суда.
Тогда сказал им Снирг:
«Есть ли у вас Бог?»
И бабуины промолчали.
Тогда сказали Йози:
«Мы - те самые очаровательные Боги, которые прекрасно помнят о маленьких молитвах».
Но бабуины только мрачно смотрели на Йози и не собирались ни одного из них провозгласить Богом.
Один сказал, что молитвы мешают поеданию орехов. Но Снирг наклонился вперед и что-то прошептал, и бабуины упали на колени и сжали руки, как сжимают люди, и бормотали молитвы и говорили друг другу, что это Древние Боги, и воздавали Йози почести - ибо Снирг прошептал им в уши, что если они будут поклоняться Йози, он сделает их людьми. И бабуины поднялись с колен, их лица стали более гладкими и руки стали немного короче. Они скрыли свои тела одеждой, и впоследствии умчались прочь от скалистого берега и смешались с людьми. И люди не могли отличить их от себе подобных, поскольку их тела были телами людей, хотя их души еще оставались душами животных, и их молитвы возносились к Йози, духам болезни.
И владыки зла, ненависти и безумия приплыли назад на свой остров в море и уселись на берегу, как сидят Боги, с поднятыми правыми руками; и вечерами грязные молитвы бабуинов окружали их и пачкали камни.
Но в Пегане наконец пробудились Боги.

Король, которого не было

В стране Руназар не было Короля - никогда не было; и таков закон страны Руназар, что, от начала времен не имея Короля, она никогда не обретет его. Поэтому в Руназаре властвуют священники, которые сообщают людям, что никогда в Руназаре не было Короля.
Альтазар, Король Руназара и повелитель всех окружающих стран, приказал ради более глубокого познания Богов, что Их образы должны быть высечены в камне в Руназаре и во всех близлежащих странах. И когда приказ Альтазара, разнесенный за пределы страны звоном труб, достиг слуха всех Богов, воистину довольны были Они этим приказом. Поэтому люди добыли из земли мрамор, и скульпторы в Руназаре принялись за дело, дабы исполнить приказ Короля. А Боги стояли в лучах звездного света на холмах, где скульпторы могли увидеть Их, и драпировались в облака, и облачались в Свое наибожественнейшее сияние, чтобы скульпторы могли судить о Богах Пеганы. Потом Боги возвратились в Пегану и скульпторы резали и шлифовали, и настал день, когда Повелитель Скульпторов на аудиенции Короля произнес:
«Альтазар, Король Руназара, Повелитель всех близлежащих стран, к которым благосклонны Боги, мы завершили образы всех Богов, какие были упомянуты в твоем указе».
Тогда Король приказал, чтобы среди зданий в его городе было расчищено огромное пространство, и туда перенесли скульптуры всех Богов и установили перед Королем, и туда явились Повелитель Скульпторов и все его люди; и перед каждым стоял солдат, державший груду золота на украшенном драгоценностями подносе, и позади каждого стоял солдат с поднятым мечом, нацеленным прямо в шею, и Король рассматривал изображения.
И вот! - Они стояли как Боги, окруженные облаками, которые стали признаком Богов, но их тела были телами людей, и вот! - Их лица были весьма схожи с лицом Короля, а их бороды были подобны бороде Короля. И Король сказал:
«Это действительно Боги Пеганы».
И солдатам, которые стояли перед скульпторами, было приказано вручить им горы золота, а солдатам, которые стояли позади скульпторов, было приказано вложить в ножны мечи. И люди вскричали:
«Это и впрямь Боги Пеганы, лица которых нам дозволено видеть по желанию Альтазара, Короля, к которому благоволят Боги».
И по городам Руназара и всех близлежащих стран были посланы герольды, дабы возгласить:
«Это - Боги Пеганы». Но в Пегане Боги гневно возопили, и Мунг наклонился вперед, чтобы сотворить знак Мунга против короля Альтазара. Но Боги возложили руки ему на плечи, сказав:
«Не убивай его, поскольку недостаточно, чтобы умер Альтазар, который сделал лица Богов подобием лиц людей, нет - его вовсе не должно быть».
Тогда сказали Боги:
«Говорили ли мы об Альтазаре, Короле?»
И Боги сказали:
«Нет, мы не говорили».
И Боги сказали:
«Видели ли мы во сне какого-то Альтазара?»
И Боги сказали:
«Нет, мы не видели его во сне».
Но в королевском дворце Руназара Альтазар, исчезнув внезапно из памяти Богов, утратил бытие отныне и вовек.
И у трона Альтазара лежали его одежды, и подле них лежала корона, и служители Богов вошли во дворец и сделали его храмом Богов. И люди, прибывшие для поклонения, сказали:
«Чья это одежда и какой цели служит эта корона?»
И священники ответили:
«Боги отбросили детали одежды и вот! - с пальцев Богов соскользнуло одно маленькое кольцо».
И люди сказали священникам:
«Смотрите, в Руназаре никогда не было Короля, поэтому станьте вы нашими правителями и создайте вы наши законы пред очами Богов Пеганы».

Пещера Кая

Великолепная коронация завершилась, крики радости утихли, и Ханазар, новый Король, воссел на троне Королей Аверона, чтобы вершить судьбы людей.
Его дядя, Ханазар Одинокий, умер, и наследник прибыл из далекого замка на юге, в сопровождении огромной процессии, в Илаун, цитадель Аверона; и там его провозгласили Королем Аверона и гор, и Повелителем всех стран, что простираются за горами.
Но теперь великолепная коронация миновала и Ханазар сидел вдали от дома, став очень могущественным Королем.
Тогда Король устал вершить судьбы Аверона и устал отдавать приказы. И Ханазар разослал герольдов по всем городам, дабы изречь:
«Слушайте! Воля Короля! Слушайте! Желание Короля Аверона и гор и Повелителя всех стран, что простираются за горами. Явитесь вместе в Илаун все, кто добился успехов в тайных искусствах. Слушайте!» И собрались в Илауне мудрые люди всех степеней волшебства, вплоть до седьмой, все, кто творил заклятья еще до Ханазара Одинокого; и они предстали перед новым Королем в его дворце, коснувшись руками ног властителя.
Тогда сказал Король магам:
«Есть у меня одно желание».
И они ответили:
«Земля касается ног Короля в знак повиновения».
Но Король ответил:
«Мое желание не имеет ничего общего с землей; я хотел бы найти нечто среди часов, которые минули, и среди дней, которые минули так же».
И все мудрецы молчали, пока не заговорил самый знающий из них, творивший заклинания седьмой степени. И он сказал сурово:
«Дни и часы, которые миновали, отправляются на вершину Агдоры, и там исчезают из вида, дабы никогда уже не возвращаться, ибо они не слышали повеления Короля».
Об этом писали многие мудрецы. Кроме того, в хрониках сохранились и описание аудиенции у Короля Ханазара, и слова, которые были там произнесены, но о дальнейших событиях никто не повествует. Однако люди рассказывают, как Король послал людей, чтобы пройти через все города, пока они не найдут того, кто окажется мудрее, чем маги, которые творили заклинания еще до Ханазара Одинокого. За горами, которые окружают Аверон, они нашли Сирана, козлиного пророка, который не был удостоен ни одной из магических степеней и который не творил заклятий перед прежним Королем. Его привели к Ханазару, и Король сказал ему:
«Есть у меня желание».
И Сиран ответил:
«Ибо ты - человек».
И Король сказал:
«Где находятся минувшие дни и часы?»
И Сиран ответил:
«Они скрываются в пещере далеко отсюда, и у пещеры стоит на часах один только Кай, и эту пещеру Кай хранит от Богов и людей с тех пор, когда совершилось Начало. Может быть, он позволит Ханазару войти внутрь». Тогда Король собрал слонов и верблюдов, которые несли груз золота, и испытанных слуг, которые несли драгоценные камни, и собрал армию, которая шла впереди каравана, и армию, которая следовала позади, и отправил гонцов, чтобы предупредить обитателей окрестных равнин, что Король Аверона отправляется в путь.
И он приказал Сирану указать путь к тому месту, где укрылись давние дни и забытые часы.
Минуя равнины и гору Агдору, спускаясь вниз по ее обрывистым склонам, ехал Ханазар Король, и две его армии следовали за Сираном. Восемь раз ставилась фиолетовая палатка с золотой каймой для Короля Аверона, и восемь раз убиралась она, прежде чем Король и армии Короля прибыли в темную пещеру в темной долине, где Кай стоял на страже надо всеми минувшими днями. И лицо Кая было лицом воина, который завоевывал города и не брал пленных, и его фигура была фигурой Бога, но глаза были глазами животного; перед ним и предстал Король Аверона со слонами и верблюдами, несущими груз золота, и с верными слугами, несущими драгоценные камни.
Тогда сказал Король:
«Прими мои дары. Верни мне мое вчера с взмахами знамен, мое вчера с его музыкой и синим небом и всеми ликующими толпами, которые сделали меня Королем, вчера, которое сверкающими крыльями озарило мой Аверон». И Кай ответил, указывая на свою пещеру:
«Туда, опозоренное и забытое, сокрылось твое вчера. И кто среди пыльной кучи забытых дней станет унижаться до поисков твоего вчера?» Тогда ответил Король Аверона и гор и повелитель всех стран, что простираются за горами:
«Я паду на колени в твоей темной пещере и буду своими руками рыться в пыли, если так я смогу снова отыскать мое вчера и некоторые минувшие часы». И Король указал на груды золота, которые были навьючены на слонов и на безразличных верблюдов.
И Кай ответил:
«Боги предложили мне сверкающие миры и все, что есть за Гранью, и все, что есть в ее пределах, насколько простирается взор Богов - а ты пришел ко мне со слонами и верблюдами».
Тогда сказал Король:
«Среди садов моего дома я потерял час, о котором тебе хорошо известно, и я молю тебя, не принявшего никаких даров, которые принесены на слонах или верблюдах, вернуть мне из милосердия одну секунду, одно пыльное зерно, которое цепляется за тот час в куче, находящейся в пределах твоей пещеры». И при слове «милосердие» Кай рассмеялся. И Король направил свои армии на восток. Потом армии возвратились в Аверон и герольды кричали впереди:
«Грядет Ханазар, Король Аверона и гор и повелитель всех стран, что простираются за горами».
И Король сказал им:
«Достаточно сказать, что некто очень усталый, ничего не достигнув, возвращается из неудачного похода».
Так Король снова прибыл в Аверон.
Но говорят, что однажды вечером, когда садилось солнце, вошел в Илаун арфист с золотой арфой, желая получить аудиенцию у Короля.
И говорят, что люди отвели его к Ханазару, который одиноко сидел на своем троне. И сказал арфист:
«Есть у меня золотая арфа; и к ее струнам цеплялись подобно пылинкам какие-то секунды из забытых часов и мельчайшие фрагменты минувших дней».
И Ханазар взглянул на него, и арфист коснулся струн, и старые забытые вещи снова ожили, и раздались звуки песен и голосов, которые давно исчезли. Когда арфист увидел, что Ханазар внимает ему без гнева, его пальцы породили новые аккорды, блуждая по струнам, как Боги бродят по небесам, и золотую арфу окутал туман воспоминаний; и Король, наклонясь вперед и глядя прямо перед собой, видел в тумане уже не стены дворца, а видел долину с потоком, расскеающим ее надвое, и лес на склонах холмов, и старый замок, одиноко стоящий с южной стороны. И арфист, заметив странный взор Ханазара, сказал:
«Доволен ли Король, который повелевает Авероном и горами, и всеми странами, что простираются по ту сторону гор?»
И Король сказал:
«Видя, что я снова стал ребенком в далекой южной долине, как я могу сказать, какова воля великого Короля?»
Когда звезды засияли высоко над Илауном, а Король все еще сидел, глядя прямо перед собой, все его придворные покинули большой дворец, кроме одного человека, который остался, чтобы поддерживать огонь тонких светильников; с ними ушел и арфист.
И когда рассвет проник через тихие сводчатые проходы в мраморный дворец, заставив светильники побледнеть, Король все еще смотрел вперед, и так же он сидел, когда звезды вновь засияли в высоте над Илауном.
Но на следующее утро Король встал, послал за арфистом и сказал ему:
«Я снова Король, и ты, обладающий способностью останавливать уходящие часы и возвращать людям их забытые дни, ты должен стоять на часах моего великого завтра; и когда я отправлюсь побеждать Зиман-хо и сделаю мои армии могущественными, ты должен стоять между этим днем и пещерой Кая, и пусть дело мое и победа моих армий зацепятся за струны твоей золотой арфы, а не падут униженно в пещеру. Ибо мое завтра, которое таким звучным широким шагом идет, растаптывая мои мечты, будет слишком величественным, чтобы валяться вместе с забытыми днями в пыли минувших вещей. Но в какой-нибудь грядущий день, когда умрут Короли и все их дела забудутся, явится какой-нибудь арфист того времени, и с золотых струн пробудит он те дела, которые отзываются эхом в моих мечтах, пока мое завтра не шагнет дальше среди меньших дней и не поведает грядущим годам, что Ханазар был Королем».
И ответил арфист:
«Я буду стоять на часах над твоим великим завтра, и когда ты двинешься дальше, чтобы победить Зиман-хо и сделать твои армии могущественными, я буду стоять между твоим следующим днем и пещерой Кая, пока твои дела и победы твоих армий не зацепятся за струны моей золотой арфы, вместо того чтобы униженно пасть в пещеру. Так что, когда умрут Короли и все их дела забудутся, арфисты будущего пробудят с этих золотых струн великие дела твои. Все это я сделаю».
Люди нашего времени, которые постигли искусство арфиста, еще рассказывают о Ханазаре, как он был Королем Аверона и гор, и объявил о своих претензиях на некоторые страны, и как он выступил со своими армиями против Зиман-хо и сражался во многих великих битвах, и в последнем победном сражении пал. Но Кай, хоть и ждал с распростертыми когтями, желая забрать последние дни Ханазара, чтобы они могли оказаться в огромных кучах в его пещере, все еще не нашел их; он только забрал несколько более мелких дел и дни и часы меньших людей и был побежден тенью арфиста, который стоял между ним и миром.

Горе поиска

Рассказывают также о Короле Ханазаре, как он склонился низко пред Древними Богами. Никто не кланялся Древним Богам так низко, как Король Ханазар.
Однажды Король, возвращаясь с церемониала Древних Богов и с молитвы в храме, приказал, чтобы их пророки предстали перед ним:
«Я хочу узнать кое-что о Богах».
Тогда предстали пред Королем Ханазаром пророки, обремененные многими книгами, и Король сказал им:
«Этого нет в книгах».
С тем и ушли пророки, унося с собой тысячи методов, прекрасно описанных в книгах, посредством которых люди могли обрести мудрость Богов. Остался только один верховный пророк, который забыл книги, ему и сказал Король:
«Древние Боги могущественны».
И ответил верховный пророк:
«Очень могущественны Древние Боги».
Тогда сказал Король:
«Нет других Богов, кроме Древних Богов».
И ответил пророк:
«Других нет».
И эти двое остались наедине во дворце. И Король сказал:
«Поведай же мне о Богах и о людях, если может быть открыта правда».
Тогда сказал верховный пророк:
«Далека и светла и пряма дорога к Знанию, и по ней среди жара и пыли идут все мудрые люди земли, но в полях прежде, чем они достигнут цели, самые мудрые ложатся отдохнуть или собирают цветы. У дороги к Знанию - о Король, она трудна и горяча - стоят многие храмы, и в дверном проеме каждого храма стоят многочисленные священники, и они призывают путников, утомленных дорогой, обращаясь к ним так: «Это - Конец».
И в храмах звучит музыка, и с каждой крыши доносится аромат приятных курений; и всякий, кто смотрит на прохладный храм, на какой бы храм они не бросали взгляд, или слышит скрытую музыку, оборачивется, чтобы убедиться, действительно ли это Конец. И тот, кто обнаруживает, что его храм на самом деле не Конец Пути, снова возвращается на пыльную дорогу, останавливается в каждом храме, мимо которого проходит, из опасения, что минует Конец, или мчится вперед по дороге, не видя ничего в пыли, пока не утратит способность двигаться дальше и пока не устанет от путешествия и не остановится на отдых в каком-то другом храме, где любезный священник поведает, что это также Конец Пути. Ни один человек на той дороге не может получить какой-либо помощи от своих товарищей, ибо только одна вещь, которую они говорят, непреложно истинна: «Друг, мы не можем разглядеть ничего, кроме пыли». И пыль, которая скрывает путь, была с тех самых пор, когда появилась дорога, и часть ее вздымается под ногами всех путников на дороге, а еще вьется у дверей храмов.
И, о Король, было бы лучше для тебя в путешествии по той дороге остановиться тотчас же, как только заслышишь ты один зов: «Это Конец», сопровождаемый звуками музыки. И если в пыли и тьме ты минуешь Ло и Маш и дивный храм Кинеша, или Шината с его опаловой улыбкой, или Шо с агатовыми глазами, все же Шило и Минартхитеп, Газо, Амаранд и Слиг все еще будут перед тобой и жрецы их храмов не забудут воззвать к тебе.
И, о Король, говорят, что только один узрел конец и миновал три тысячи храмов, и жрецы последних были похожи на жрецов первых, и все говорили, что их храм в конце дороги, и все были сокрыты пылью, которая опускалась на них, и все были очень дружелюбны, и только дорога была утомительна. И в некоторых храмах было много Богов, и в некоторых только один, и в некоторых алтари пустовали, и во всех было много жрецов, и во всех путешественники были счастливы, пока они отдыхали. И в некоторых его товарищи путешественники пробовали остановить его, и когда он сказал: «Я отправлюсь дальше», многие сказали: «Этот человек лжет, ибо дорога кончается здесь». И он, который путешествовал к Концу, поведал, что, когда над дорогой послышались раскаты грома, раздались голоса всех жрецов, насколько он мог слышать:
«Внемлите Шайло!» - «Услышьте Маша!» - «О! Кинеш!» - «Голос Шо!» - «Минартхитеп сердит!» - «Слушайте слово Слига!»
И вдали над дорогой какой-то путешественник кричал, что Шинат вторгся в его сны.
O Король, это очень печально. Рассказывают, что тот путешественник достиг наконец самого Конца и обнаружил там огромный залив, и в темноте на дне залива ползал один маленький Бог, не больше зайца, и его рыдающий голос разносился в холодном воздухе: «Я не знаю». И за заливом ничего не было, только кричал маленький Бог.
И тот, который странствовал к самому Концу, помчался назад, пока снова не достиг храмов, и вошел в тот, где жрец кричал: «Это - Конец», остановился и улегся на кушетку. Там тихо сидел Юш, с изумрудным языком и двумя большими сапфировыми глазами, и многие оставались там и были счастливы. И старый жрец, успокоив ребенка, приблизился к тому путешественнику, который видел Конец, и сказал ему: «Это Юш, и это Конец мудрости». И путешественник ответил: «Юш очень мирный и это действительно Конец»».
«O Король, желаешь ли ты услышать больше?»
И Король сказал:
«Я желаю услышать все».
И верховный пророк ответил:
«Был также другой пророк, и его имя было Шаун, который так почитал Древних Богов, что он обрел способность различать их формы при свете звезд, когда они бродили среди людей, невидимые для других, Каждую ночь Шаун постигал формы Богов, и каждый день он учил о них, пока люди в Авероне не узнали, что все Боги кажутся серыми на фоне гор, и что Руг был выше, чем гора Скагадон, и что Скун был меньше, и что Азгул наклонялся вперед при ходьбе и что Тродат смотрел вокруг своими маленькими глазками. Но однажды ночью, когда Шаун наблюдал за Древними Богами при свете звезд, он слабо различил нескольких других Богов, которые неподвижно сидели далеко на склонах гор позади Древних Богов. И на следующий день он сорвал с себя одежды пророка Аверона и сказал людям:
«Там есть Боги превыше Древних Богов, три Бога, слабо различимые на холмах, три Бога, при свете звезд наблюдающие за Авероном». И Шаун отправился в путь и путешествовал много дней, и многие люди следовали за ним. И каждую ночь он все более ясно различал формы трех новых Богов, которые спокойно сидели, пока Древние Боги бродили среди людей. На самых высоких горных склонах Шаун остановился со всеми своими людьми, и там они построили город и поклонялись Богам, которых мог разглядеть только Шаун, Богам, восседавшим над ними на горе. И Шаун учил, что Боги были подобны серым полосам света перед восходом солнца, и что Бог справа смотрел вверх в небо, и что Бог слева смотрел вниз на землю, а Бог в середине спал.
И в городе последователи Шауна построили три храма.
И справа был храм для молодых, и слева был храм для старых, и третий храм был для древнейших, и в третьем храме все двери были заперты и запретны - никто и никогда не переступал порога храма. Однажды ночью, когда Шаун наблюдал за тремя Богами, сидящими в бледных лучах на фоне горы, он увидел на верхних склонах горы двух Богов, которые беседовали и указывали на Богов горы с насмешкой, только он не слышал ни звука. На следующий день Шаун рассказал об увиденном и несколько человек последовали за ним, чтобы подняться на верхние склоны горы в холодное время и найти Богов, которые были столь велики, что они насмехались над тремя молчаливыми божествами. И около этих двух Богов они остановились и построили себе хижины. Также они построили храм, в котором Двое Великих были вырезаны рукой Шауна: головы изваяний были обращены к собеседнику, усмешка была на Их лицах и презрение - в Их жестах; а внизу были вырезаны три Бога горы как актеры, играющие в игры.

Предыдущая страница 2 Следующая страница


Лорд Дансени - Время и Боги

3 Лорд Дансени

Никто не вспоминал теперь Азгула, Тродата, Скана и Руга, Древних Богов.
Много лет Шаун и его немногочисленные последователи жили в хижинах на вершине горы, поклоняясь Богам, которые насмехались над другими Богами, и каждую ночь Шаун видел этих двух Богов при свете звезд, когда они смеялись в тишине. И Шаун становился все старше.
Однажды ночью, когда его глаза были обращены к этим Двум, он увидел за горами вдали великого Бога, восседающего на равнине и досягающего до самого неба. Великий Бог сердито смотрел на Двух, когда они сидели и насмехались. Тогда сказал Шаун немногим людям, которые следовали за ним:
«Увы, мы не можем остаться, ибо вдали от нас на равнине восседает единственно истинный Бог, и он недоволен насмешками. Посему покинем этих двух, которые сидят и смеются, и обретем истину в поклонении тому великому Богу, который, даже убивая нас, все-таки не будет нас осмеивать».
Но люди ответили:
«Ты лишил нас множества Богов и долго учил нас поклоняться Богам, которые насмехаются. И если будет усмешка на их лицах, когда мы умираем, что ж! Ты один можешь видеть это. А нас оставь в покое».
Но три человека, всю жизнь следовавшие за Шауном, пошли за ним и дальше.
И вниз по крутому склону на дальнюю сторону горного хребта вел их Шаун, говоря:
«Теперь мы, конечно, узнаем».
И три старика ответили:
«Воистину мы узнаем, о последний из всех пророков».
Той ночью два Бога, насмехающиеся над своими почитателями, не осмеивали ни Шауна, ни его трех последователей, которые, достигнув равнины, все продвигались вперед, пока не достигли наконец места, где глаза Шауна ночью могли обнаружить огромную фигуру нового Бога. И впереди до самого горизонта простиралось болото. Там они остановились на отдых, возведя укрытия, какие смогли, и сказали друг другу:
«Это - Конец, ибо Шаун постиг, что нет больше Богов, и перед нами простирается болото и старость одолевает нас». И так как они не могли возвести храм, Шаун вырезал на скале образ великого бога равнины, которого он разглядел в свете звезд; так что, если когда-нибудь другие люди оставят Древних Богов, потому что увидят над ними Великую Троицу, и потом постигнут Двух, которые насмехаются, и все же будут упорно стремиться к мудрости, пока не увидят при свете звезд того, кого Шаун назвал Совершенным Богом; тогда люди и обнаружат на скале надпись, в которой их предшественник возвестил о конце поисков. В течение трех лет Шаун покрывал скалу резьбой, и однажды ночью, закончив рельеф, сказал: «Теперь мой труд завершен». И тут он увидел вдали четырех великих Богов, далеких от Совершенного Бога. Эти Боги гордо шествовали через болото вместе, не обращая внимания на Бога равнины. Тогда сказал Шаун трем своим спутникам:
«Увы, мы еще не знаем, ибо есть Боги за пределами болота».
Никто не последовал за Шауном, поскольку они сказали, что старость должна положить конец всем поискам, и они предпочтут ждать на равнине ту Смерть, за которой он хочет гнаться через болото.
Тогда Шаун простился со своими последователями, сказав:
«Вы следовали за мной с тех пор, когда мы оставили Древних Богов, чтобы поклониться Великим Богам. Прощайте. Может быть, ваши вечерние молитвы помогут, когда вы будете обращаться к Богу равнины, но я должен идти вперед, ибо там есть Боги».
Так Шаун ушел на болото, и три дня пробирался через него, и на третью ночь увидел этих четырех Богов не очень далеко, и все же не мог различить Их лица.
Весь следующий день Шаун мчался вперед, чтобы увидеть Их лица при свете звезд, но прежде чем настала ночь или засияла хоть одна звезда, Шаун упал у ног своих четырех Богов. Звезды взошли, и лица четырех засияли ярко и чисто, но Шаун не видел их, ибо труды и дни Шауна подошли к концу; и увы! Это были Азгул, Тродат, Скан и Руг - Древние Боги».
Тогда сказал Король:
«Хорошо, что горе поиска приходит только к мудрым, ибо мудрых очень мало». Также Король сказал:
«Скажи мне это, O пророк. Кто же истинные Боги?»
Верховный пророк ответил:
«Пусть прикажет Король».

Обитатели Ярнита

Обитатели Ярнита считают, что ничего не было, пока Йарни Заи не взмахнул рукой. Йарни Заи, говорят они, принял облик человека, но он огромен и сложен из скал. Когда он поднял руку, все камни, катавшиеся под Куполом, имя которому небо, собрались вместе вокруг Йарни Заи.
О других мирах они не говорят ничего, но считают, что звезды - глаза всех прочих Богов, которые наблюдают за Йарни Заи и смеются, поскольку превосходят его, хотя они не собрали вокруг себя никаких миров.
Все же, хотя они и больше, чем Йарни Заи, и хотя они смеются над ним, когда они беседуют друг с другом под Куполом, они говорят о Йарни Заи.
Не слышит бесед Богов никто, кроме самих Богов, но обитатели Ярнита расказывают, как их пророк Ираун, находясь в песчаной пустыне Азракхан, услышал однажды эти разговоры и узнал таким образом, как Йарни Заи отделился от всех прочих Богов, дабы облачиться в камни и создать мир.
Воистину, во всех легендах говорится, что в конце долины Йодет, где она исчезает среди черных утесов, восседает у подножия горы колоссальная фигура, очертаниями подобная человеку с поднятой правой рукой, но более огромная, чем сами холмы. И в Книге Тайн, которую пророки хранят в Храме, стоящем в Ярните, записана история сотворения мира в том виде, в каком Ираун услышал ее, когда Боги беседовали, застыв над Азракханом.
И всякий, кто прочтет эту книгу, узнает, как Йарни Заи собрал горы вокруг себя подобно плащу и как он сложил мир внизу. Не сказано в книге, сколько лет Йарни Заи сидел, облаченный в камень, в конце долины Йодет, в то время как не было в целом мире ничего, кроме камней и Йарни Заи.
Но однажды явился другой Бог, прошедший по камням через весь мир, и он бежал, как бегут облака в дни шторма, и когда он примчался в долину Йодет, Йарни Заи, сидя у подножия горы с поднятой правой рукой, выкрикнул:
«Чем занят ты, бегущий по моему миру, и куда ты направляешься?»
И новый Бог ничего не ответил, он мчался все вперед, и когда он бежал, налево и направо от него на все камни мира Йарни Заи падало нечто зеленое.
Так новый Бог бежал по всему миру и делал его зеленым - весь мир, кроме долины, где Йарни Заи чудовищно восседал у подножия горы, и кроме некоторых стран, в которых Крадоа, засуха, ужасно буйствовала в ночи.
Далее в книге говорится, что прибыл еще один Бог, быстро примчавшийся с востока, так же стремительно, как первый, обратив лицо к западу и не собираясь останавливаться; и что он протягивал обе руки в разные стороны, и налево, и направо; и когда он бежал, весь мир становился белым.
И Йарни Заи выкрикнул:
«Чем занят ты, мчащийся по моему миру?»
И новый Бог ответил:
«Я приношу миру снег - белизну, отдых и неподвижность». И он замедлил бег потоков и возложил руку даже на голову Йарни Заи и заглушил все звуки мира, пока не осталось ни единого звука во всех странах, кроме дыхания нового Бога, который принес снег, бегом пересекая равнины.
Но два новых Бога вечно преследовали друг друга по всему миру, и каждый год они снова пробегали по тому же пути, пересекая долины и холмы перед Йарни Заи, чья поднятая рука собрала мир вокруг него.
И кроме того, самые набожные могут прочесть, как все животные пришли в долину Йодет к горе, где отдыхал Йарни Заи, сказав:
«Дай нам свободу жить, быть львами, носорогами и кроликами и бродить по свету».
И Йарни Заи даровал животным свободу, чтобы они стали львами, носорогами и кроликами, всеми другими животными, и бродили по свету. Но когда они все ушли, он отпустил и птиц, чтобы они стали птицами и отправились в небо.
И потом пришел в ту долину человек, который сказал:
«Йарни Заи, ты сотворил животных в своем мире. O Йарни Заи, пусть там будут и люди». Так Йарни Заи создал людей.
Так остались в мире Йарни Заи, два странных Бога, которые принесли зелень и рост, белизну и неподвижность, животные и люди.
И Бог зелени преследовал Бога белизны, и Бог белизны преследовал Бога зелени, и люди преследовали животных, и животные преследовали людей. А Йарни Заи сидел не двигаясь у подножия горы с поднятой правой рукой. Но обитатели Ярнита говорят, что, когда рука Йарни Заи опустится, мир исчезнет у него за спиной, как отброшенный человеком плащ. И Йарни Заи, больше не облаченный миром, возвратится в пустоту под Куполом среди звезд, как ныряльщик, ищущий жемчуг, опускается вниз с кораллового острова.
И записано в историях Ярнита древними писцами, что прошел в долине Ярнита год, который не принес с собой ни капли дождя; и Голод из далеких пустошей, обнаружив, что в Ярните стало сухо и приятно, прополз по горам и по их отрогам и расположился на краю полей Ярнита.
И обитатели Ярнита, трудившиеся на полях, встретили Голод, когда он поедал зерно и преследовал рогатый скот, и они поспешно вытянули воду из глубоких колодцев и выплеснули ее на сухой серый мех Голода и отогнали его назад в горы.
Но на следующий день, когда его мех снова высох, Голод возвратился и пожрал еще больше зерна и преследовал рогатый скот далее, и снова люди отогнали его назад. Но снова Голод возвратился, и настало время, когда не осталось больше воды в колодцах, чтобы отгонять Голод, и он пожирал зерно, пока не уничтожил все; и рогатого скота, который он преследовал, становилось все меньше. И Голод подходил ближе, подходил к домам людей, вытаптывал их сады по ночам и даже подползал к самым дверям. Наконец рогатый скот больше не мог спасаться бегством, и одно за другим Голод брал животных за горло и тянул их вниз, а ночами он рылся в земле, уничтожая даже корни вещей, и приходил, и заглядывал в двери, и отскакивал, и заглядывал в двери чуть подальше, но все же не осмеливался войти, поскольку боялся, что у людей есть вода, которая коснется его сухого серого меха.
Тогда обитатели Ярнита взмолились Йарни Заи, который восседал на дальнем конце долины; ночью и днем они просили отозвать Голод, но Голод сидел и ворчал от удовольствия и уничтожал рогатый скот и наконец стал забирать в пищу людей.
И в историях повествуют, как он поначалу убивал детей, потом осмелел и обратил внимание на женщин, пока наконец не стал хватать за горло мужчин, когда они трудились на полях.
Тогда сказали обитатели Ярнита:
«Кто-то должен возложить наши молитвы к ногам Йарни Заи; ибо вечерами в мире звучит множество молитв, и может быть, Йарни Заи, когда он слышит весь плач земли, когда молитвы вечерами падают к его ногам, не заметил среди этого множества молитв обитателей Ярнита. Но если пойти и сказать Йарни Заи: „Есть небольшая складка на внешней стороне твоего плаща, люди называют ее долиной Ярнита, где Голод более могуществен, чем Йарни Заи“, - может быть, тогда он вспомнит о нас на мгновение и отзовет свой Голод».
Но люди боялись идти, видя, что они были всего лишь людьми, а Йарни Заи был Богом всей земли, и путь был далек и труден. Но той ночью Хотран Дат услышал, как Голод скулит возле его дома и скребется в его двери; поэтому ему показалось, что лучше сгинуть пред очами Йарни Заи, чем снова заслышать скулеж этого Голода.
Так что на рассвете Хотран Дат уполз, все еще страшась услышать за спиной дыхание Голода, и отправился в путешествие в том направлении, куда указывали могилы людей. Ибо людей в Ярните хоронили, обратив их ноги и лица к Йарни Заи, чтобы он мог обратиться к ним в ночи и призвать их к себе.
Так целый день Хотран Дат следовал по дороге могил. Говорят, что он даже путешествовал в течение трех дней и ночей, и только могилы вели его, поскольку они указывали на Йарни Заи там, где весь мир клонится к Йодету, и на большие черные камни, которые лежат ближе всего к Йарни Заи, собранные вместе в кучи. Он шел, пока не достиг двух больших черных столбов и не увидел за ними камни, сложенные в узкой темной долине. И он понял, что это Йодет. Теперь он больше не спешил, но спокойно шел по долине, не осмеливаясь нарушить тишину, ибо он сказал:
«Конечно, это - тишина Йарни Заи, которая окружала его прежде, чем он облачился в камни».
Здесь, среди камней, которые первыми собрались на зов Йарни Заи, Хотран Дат ощутил подлинный, безграничный ужас, но все же он шел вперед ради всех людей и еще потому, что знал: каждый час в некой темной комнате трижды встречались Смерть и Голод, чтобы произнести хором два слова: «Это Конец». Но когда рассвет сделал все черное серым, он достиг конца долины, и даже коснулся ноги Йарни Заи, но не видел его, поскольку Бог был сокрыт в тумане. Тогда Хотран Дат испугался, что он не сможет заглянуть Богу в глаза, когда будет возносить свои мольбы. Но приложившись лбом к ноге Йарни Заи, он помолился о людях Ярнита, сказав так:
«O Повелитель Голода и Отец Смерти, есть место в сотворенном тобой мире, которое люди называют Ярнитом, и там люди умирают до срока, который ты назначил, минуя Ярнит. Быть может, Голод восстал против тебя, или Смерть нарушила установленные границы. O Владыка Мира, прогони Голод, как моль с плаща твоего, чтобы Боги по ту сторону, взирая на тебя, не сказали - это Йарни Заи, и вот! - Его плащ изодран».
И в тумане никакого знака не подал Йарни Заи. Тогда Хотран Дат взмолился, чтобы Йарни Заи сделал какой-нибудь знак своей поднятой рукой, дабы проситель мог узнать, что его мольбы услышаны. В страхе и тишине он ждал, пока туман, который скрывал фигуру, поднимался вверх вместе с рассветом. Безмятежно возносящийся над горами Бог размышлял о мире, молчаливый, с поднятой ввысь правой рукой.
Что Хотран Дат разглядел на лице Йарни Заи - о том не поведал ни один рассказчик, как и о том, возвратился ли он в Ярнит живым и здоровым; но записано, что он сбежал и никто с тех пор не созерцал лика Йарни Заи. Некоторые говорят, что он увидел на лице такое выражение, которое пробудило ужас в его душе, но в Ярните полагают, что он нашел следы резной работы у ног огромной фигуры и постиг таким образом, что Йарни Заи был сотворен руками людей, а потом спустился в долину, крича: «Нет никаких Богов, и весь мир погиб». И надежда покинула его вместе со всеми жизненными целями. Позади него, неподвижная, освещенная восходящим солнцем, восседала колоссальная фигура с поднятой ввысь правой рукой, сотворенная человеком по его образу и подобию.
Но обитатели Ярнита рассказывают, как Хотран Дат возвратился, задыхаясь, в свой город, и поведал людям, что нет никаких Богов и что Ярниту нечего надеяться на помощь Йарни Заи. Тогда обитатели Ярнита, узнавшие, что Голод послан не Богами, восстали и начали бороться с Голодом. Они рыли глубокие колодцы, и убивали козлов высоко в горах Ярнита, и отправлялись в дальний путь, и собирали стебли травы там, где она еще росла, чтобы мог выжить скот.
Так они боролись с Голодом, ибо они сказали: «Если Йарни Заи не Бог, то нет в Ярните никого могущественне людей, и кто такой Голод, чтобы скалить зубы на властелинов Ярнита?» И они сказали: «Если никакой помощи не пришло от Йарни Заи, тогда не будет нам другой помощи, кроме наших собственных сил, и мы станем богами Ярнита и спасем Ярнит, окружающий нас, или погубим его. Все в нашей воле». И многие покорились Голоду, но другие подняли руки, сказав: «Это - руки Богов», и гнали Голод прочь, пока он не оставил дома людей и рогатый скот. И все равно люди Ярнита преследовали его, пока над жаром битвы не зазвучал вечером миллион слабых шепотов далекого дождя. Тогда Голод с воем обратился в бегство по направлению к горам и горным хребтам, и стал всего лишь частью легенд Ярнита.
Тысяча лет пронеслась над могилами тех, кто погиб в Ярните от Голода. Но обитатели Ярнита все еще молятся Йарни Заи, вырезанному человеческими руками по образу и подобию человека, поскольку они говорят: «Может быть, просьбы, с которыми мы обращаемся к Йарни Заи, вознесутся куда-то вверх от его образа, подобно туманам на рассвете, и где-нибудь они найдут наконец других Богов или того Бога, который восседает позади тех других, о которых не ведают наши пророки».

Во имя Богов

Немало историй сложено о великих войнах Трех Островов и о том, как герои древних времен гибли один за другим. Но нет рассказов о днях, миновавших до начала древних времен и о том, как обитатели островов задумались о войне, когда все они на своей земле пасли яков и овец и вялый мир скрывал тенью своей те острова в дни до старых времен. Ибо тогда обитатели Островов играли, как дети, у ног Случая и не было у них ни Богов, ни мыслей о войне. Но моряки, заброшенные странными ветрами к тем берегам, которые они называли Счастливыми Островами, и обнаружившие счастливых людей, у которых не было Богов, сказали, что люди станут еще счастливее, если узнают Богов и будут сражаться во имя Богов и оставят свои имена в истории, и наконец умрут с именами Богов на устах. И обитатели островов встретились и сказали:
«Животных мы знаем, но слушайте! - эти моряки говорят о ком-то, кто существует за пределами нашего знания, как мы существуем для животных. И эти существа используют нас для своего удовольствия, как мы используем животных, но все же они способны ответить на обычную молитву, вознесенную вечером у очага, когда человек возвращается с пахотного поля. Нужно ли нам теперь искать этих Богов?»
И некоторые сказали:
«Мы владыки Трех Островов и никто не станет беспокоить нас, и пока мы живем, мы ищем процветания, а когда мы умираем, наши кости покоятся в тиши. Так не будем же искать тех, кто может затмить нас на Трех Островах или потревожить наши кости, когда мы умрем».
Но другие сказали:
«Молитвы, которые шепчет человек, когда настает засуха и гибнет весь рогатый скот, возносятся незамеченными к беспечным облакам, и если где-нибудь там существует кто-то, принимающий молитвы, следует послать людей, чтобы отыскать его и сказать: „На Трех Островах, иногда называемех моряками Счастливыми Островами (эти острова лежат в Центральном Море) обитают люди, которые часто молятся, и было сказано нам, что вам приятно поклонение людей, и ради этого ответьте на наши молитвы. Это говорим мы, путешественники с Трех Островов“».
И обитатели Островов были очарованы мыслью о странных созданиях, не людях и не животных, которые вечерами отвечают на молитвы.
Поэтому они послали людей на парусных судах, чтобы пересечь море и в безопасности достичь далекого берега, путь к которому указал Случай. Потом по холмам и долинам на поиски Богов отправились три человека, и их товарищи пришвартовали корабли и ждали на берегу. И те, которые искали Богов, следовали в течение тридцати ночей по пути, указанному молниями в небе над пятью горами, и когда они достигли вершины последней горы, они увидели внизу долину, и что же! - они увидели Богов. Ибо там восседали Боги, каждый из них сидел на мраморном холме, опершись локтем на колено, а подбородком на руку; и все Боги улыбались. И под ними были армии маленьких людей, и у ног Богов они сражались друг с другом и убивали друг друга ради Богов и во славу имен Богов. И рядом с ними в долине пылали города, которые они возвели своими руками, пылали во славу Богов, пока сами они умирали в честь Богов; а Боги смотрели вниз и улыбались.
И над долиной возносились людские мольбы, и здесь и там Боги отвечали на эти мольбы, но чаще Они насмехались над молящимися. И все это время умирали люди.
Те, которые в поисках Богов приплыли с Трех Островов, увидев все это, остановились на вершине горы, чтобы Боги не могли разглядеть их. Потом они отползли немного назад, все еще лежа, и шепотом посоветовались, а затем наклонились пониже и бросились бежать, и мчались по горным склонам двадцать дней и снова вернулись к своим товарищам, ожидавшим на берегу. Товарищи спросили их, увенчались ли поиски успехом или неудачей, и эти трое ответили только:
«Мы видели Богов».
И натянув паруса, суда понеслись назад по Центральному Морю и вновь пристали к берегам Трех Островов, где покоятся ноги Случая, и странники сказали:
«Мы видели Богов».
Но правителям Островов они сказали, как Боги обращали людей в стада; и они возвратились к прошлому и снова стали достойными гражданами Счастливых Островов, и были более внимательны к своему скоту после того, как повидали Богов, использующих людей.
Но Боги, блуждая по Своей долине и разглядывая склоны великой горы, завидели однажды утром следы этих трех людей. Тогда Боги склонили лица над следами, и наклонясь вперед, бросились в погоню и еще до вечера того же дня достигли берега, где люди оставляли корабли, и увидели следы кораблей на песке, и пробрались далеко в море, но все же ничего там не разглядели. К несчастью для Трех Островов, нашлись там люди, которые, услышав рассказ путешественников, сами отправились взглянуть на Богов. Они в ночи примчались на кораблях к острову, и когда Боги отступали к холмам, Они увидели там, где океан встречается с небом, полные белые паруса тех, которые в зловещий день отправились на поиски Богов. Тогда на некоторое время люди тех Богов обрели покой, в то время как Боги скрылись за горой, ожидая путешественников со Счастливых Островов. А путешественники достигли берега и причалили свои корабли, и послали шестерых к горе, о которой им рассказали. Но они после многих дней возвратились, не видя Богов, видя только дым, возносящийся над сожженными городами, и стервятников, которые парили в небе вместо ответа на молитвы. И все они снова направили свои суда в море, подняли паруса и достигли Счастливых Островов. Но на расстоянии за кораблями следовали Боги, пробиравшиеся через море, чтобы добиться поклонения островов. И на каждом острове из трех Боги явились в различной одежде и облике, и всем они сказали:
«Оставьте ваши стада. Идите и сражайтесь во имя Богов».
И с одного из островов все люди сели на корабли, чтобы бороться во имя Богов, которые шествовали по острову в обличье королей. И люди прибыли на другой остров, чтобы бороться за Богов, которые здесь бродили по земле подобно скромным людям в нищенском тряпье; и люди третьего острова сражались во имя Богов, которые были покрыты волосами как животные; и много сверкающих глаз и рогов было на их лбах. Но о том, как эти люди сражались, пока острова не стали пустынными, но воистину прославленными, и все во имя Богов, - о том написано множество историй.

Ночь и Утро

Однажды в гавани Богов над полями сумерек Ночь, блуждая в одиночестве, внезапно столкнулась с Утром. Тогда Ночь стянула с лица плащ из темных серых туманов и сказала:
«Взгляни, я - Ночь».
И они вдвоем уселись в той гавани Богов, а Ночь поведала невиданные истории о древних таинственных происшествиях в темноте. И Утро сидело и удивлялось, пристально вглядываясь в лик Ночи, увенчанный звездами.
И Утро рассказало, как дожди над Шамартисом скрывали равнины, но Ночь поведала, как Шамартис во тьме был охвачен бунтом, с кутежом и пьянством и королевскими байками, пока все владыки Мината не ополчились против этого. Тогда погасли огни и раздался шум оружия, а потом настало Утро.
И Ночь рассказала, как Синдана, нищий, увидел во сне, что он был королем, и Утро поведало, как Синдана внезапно повстречал в поле целую армию, и как он приблизился к воинам, считая себя королем, и армия поверила ему, и Синдана теперь правит Мартисом и Таргадридесом, Динатом, Заном и Тумеидой. И более всего Ночи хотелось поведать об Ассарнисе, руины которого - скудные воспоминания у края пустыни, но Утро рассказало о городах-близнецах Нардисе и Тимауте, которые повелевали равниной. И Ночь поведала о том ужасном, что обнаружил Минандес, когда он шел в темноте по своему городу. И потом за спиной царственной Ночи раздался шепот: «Поведай Утру ЭТО». И тогда Ночь рассказала, и тогда Утро удивилось. Ночь заговорила и рассказала, что содеяли мертвые, когда они вошли в темноту, предводительствуемые Королем, который некогда вел их на битву. И Ночь знала, кто убил Дарнекса и как это было сделано.
Более того, она поведала, почему эти семь Королей мучали Сидатериса, и что Сидатерис сказал в самом конце, и как Короли ушли, и как подошли к концу их жизни.
И Ночь рассказала, чья кровь запятнала мраморные ступени, которые ведут к храму в Озане, и почему череп в этом храме увенчан золотой короной, и чья душа досталась волку, который воет во тьме за городом. И Ночь знала, куда уходят тигры из пустыни Иразиан и где они встречаются вместе, и кто говорит с ними, и что он говорит и почему. И она открыла, почему человеческие зубы оставили след на железном стержне в больших воротах, которые раскачиваются у стен Мондаса, и кто в темноте вышел в одиночестве из болота и потребовал аудиенции у Короля и поведал Королю ложь, и как Король, поверив лжи, спустился в хранилища дворца и нашел там только жаб и змей, которые и убили Короля.
И она рассказала, что творится в башнях дворца в тишине, и вспомнила заклятие, посредством которого человек мог направить свет луны прямо в душу своего противника. И Ночь говорила о лесах и о движении теней, и о мягких шагах, и о загадочных взглядах, и о страхе, который таится за деревьями, принимая форму некой твари, присевшей перед прыжком.
Но далеко под той гаванью Богов, внизу на земле, пик горы Мондана взглянул Утру в глаза и забыл о преданности Ночи, и один за другим меньшие холмы у колен Монданы приветствовали Утро. И все это время на равнинах возникали силуэты городов, вырисовываясь из сумрака. И Конгрос стоял вдали со всеми его башенками, и крылатой фигурой Поэзии, вырезанной на восточных вратах, и приземистой фигурой Жадности, вырезанной на западных; и летучие мыши начали уставать от метаний вверх и вниз по улицам, и совы уже возвратились домой. И темные львы возвратились с равнины назад в свои пещеры. Не сияла еще роса на паучьих сетях, не звучали еще голоса насекомых или дневных птиц, и все долины еще хранили совершенную преданность своему Божеству - Ночи. И все же земля готовилась к пришествию другого правителя, и королевство за королевством она ускользала от Ночи, и шествовали сквозь людские сны миллионы герольдов, которые возвещали с голосом петуха: «Ура! Утро следует за нами». Но в той гавани Богов над полями сумерек бледнел вокруг главы Ночи венок из звезд, и все более заметной становилась метка власти над бровями Утра. И в момент, когда костры побледнели и серый дым растаял в небе, и верблюды почуяли рассвет, Утро внезапно позабыло про Ночь. И Ночь, завернувшись в свой темный плащ, убралась из беседки Богов прочь, в края мрачных призраков; а Утро протянуло руку к туманам, и подняло их вверх, и обнажило землю, и разогнало тени, которые последовали за Ночью. И внезапно тайна покинула призрачные силуэты, и старое очарование исчезло, и вдаль и вширь над всеми концами земли воцарился новый блеск.

Ростовщичество

Обитатели Зону считают, что Ян - это Бог, восседающий, подобно ростовщику, на куче маленьких блестящих драгоценных камней и всегда цепляющийся за свои сокровища обеими руками. Они немногим больше, чем капля воды - эти сверкающие драгоценные камни, которые скрыты в когтях Яна, и каждый драгоценный камень - жизнь. Люди в Зону говорят, что земля была пуста, когда Ян задумал свой план, и не было на земле никакой жизни. Тогда Ян привлек к себе тени, которые обитали за Гранью, которые не знали ни радостей, ни печалей, которые появились за Гранью до рождения Времени. Ян соблазнил их, показав свою кучу драгоценных камней; и в драгоценных камнях был свет, и зеленые поля блестели в них, и были там отблески синего неба и осколки водной глади, и были там призраки маленьких садов, цветущих в тропических краях. И некоторые камни таили в себе ветры небес, а некоторые приоткрывали небесный свод, раскинувшийся над бесконечной пустынной равниной, где травы гнутся на ветру. Но драгоценные камни, которые менялись сильнее всего, таили в центре вечно меняющееся море. Тогда тени заглянули в Жизнь и увидели зеленые поля, и море, и землю, и сады земли. И Ян сказал:
«Я дам всем вам взаймы Жизнь, и Вы можете делать с ней что угодно согласно Положению Вещей, и каждый из вас в зеленых полях и в садах получит в прислужники тень, и за все это вы должны отполировать эти Жизни опытом и огранить их грани с вашими печалями, и в конце снова возвратить их мне».
И тени согласились, что они получат сверкающие Жизни и возьмут в слуги тени, и это стало Законом. Но тени, обретя свои Жизни, отбыли и явились в Зону и в другие страны; и там они полировали опытом Жизни Яна, и ограняли их человеческими печалями, пока Жизни не заблистали вновь. И когда они увидели, что новые сцены замерцали в этих Жизнях, и города, паруса и люди появились там, где прежде были только зеленые поля и море, тогда Ян-ростовщик напомнил об их сделке. Когда люди добавляли к своим Жизням сцены, которые были приятны Яну, он молчал, но когда они добавляли нечто, неприятное Яну, он брал с них пошлину горя, потому таков был Закон.
Но люди забыли о ростовщике, и появилось требование хранить мудрость Закона, который гласил, что после того, как их труд, который они потратили на огранку Жизней, был завершен, эти Жизни должны принадлежать им; так люди обретут покой после тяжелого труда и напряженной работы и уменьшат или вовсе уничтожат свои горести. Но как только Жизнь начинала сиять опытом многих вещей, большой и указательный палец Яна внезапно смыкались над Жизнью, и человек становился тенью.
Но далеко за Гранью тени сказали:
«Мы тяжко трудились для Яна, и собрали печали мира, и заставили его Жизни сиять, а Ян ничего не сделал для нас. Лучше бы мы остались там, где нет никаких забот, и парили бы за Гранью».
И тени испугались, что они когда-нибудь еще соблазнятся показными обещаниями и станут жертвами ростовщика Яна, который всех превзошел в знании Закона. Только Ян сидит и не улыбается, наблюдая, как растет его запас драгоценностей. И не питает он жалости к бедным теням, которых обманом выманил из тихого обиталища и принудил трудиться в облике людей.
И Ян соблазняет все больше теней и посылает их, дабы раскрашивать принадлежащие ему Жизни, выпуская старые Жизни вновь, чтобы сделать их еще ярче; и иногда он дает тени Жизнь, которая некогда принадлежала королю и посылает ее на землю играть роль нищего, а иногда он посылает Жизнь нищего играть роль короля. Какое дело Яну до всего этого?
Те, которые постигли мудрость Закона, обещали людям Зону, что их Жизни, в которых они трудились, будут принадлежать им всегда. И все-таки люди Зону боятся, что Ян могущественнее и что он лучше знает Закон.
Кроме того, было сказано: настанет час, когда богатство Яна станет именно таким, как он мечтал. Тогда Ян оставит землю в покое и не станет больше беспокоить тени, но будет сидеть и злорадствовать с непристойной усмешкой, оберегая свой запас Жизней, ибо его душа - душа ростовщика. Но другие говорят, и они клянутся, что это истинно: есть Древние Боги, которые куда могущественнее Яна, Боги, которые сотворили Закон, изученный Яном, Боги, которые однажды заключат с Яном сделку, и она окажется для Яна слишком трудна. Тогда Ян будет блуждать в одиночестве, став обычным забытым Богом, и возможно, в некой проклятой земле ему придется торговаться с дождем за каплю воды, поскольку его душа - душа ростовщика.
А Жизни… Но кто ведает Древних Богов и кто может постичь Их волю?

Млидин

На склоне забытых лет Боги восседали на Моура Нэват над Млидином, удерживая свою лавину на привязи.
Повсюду в Среднем Городе стояли Храмы городских жрецов, и сюда шествовали все жители Млидина, чтобы принести им дары, и вошло в обычай у жрецов Города вырезать Богов для Млидина. Поскольку в отдельной комнате в Храме Илда посреди храмов, которые стояли в Среднем Городе Млидина, возложили книгу, называемую Книгой Прекрасных Устройств, написанную на языке, который ни один человек не мог прочесть, написаннную очень давно, дабы поведать, как человек может создать для себя Богов, которые не станут буйствовать или мстить маленьких людям. И все жрецы пытались прочесть Книгу Прекрасных Устройств, и все они стремились создать благожелательных Богов, и все Боги, которых они сделали, отличались друг от друга, только их глаза были всегда обращены на Млидин.
Но на Моура Нэват в течение всех забытых лет Боги ждали, пока люди Млидина не вырежут из камня сотни Богов. Никогда не обрушивалась с Моура Нэват на Млидин молния, никогда не случалось неурожая или дурного улова в море, только Боги на Моура Нэват сидели и улыбались. Обитатели Млидина говорили: «Йома - Бог». И Боги сидели и улыбались.
И после забвения Йомы и прошествия многих лет люди сказали: «Зунгари - Бог». И Боги сидели и улыбались.
Тогда на алтаре Зунгари священник поставил приземистую фигуру, высеченную из пурпурного агата, сказав: «Йазун - Бог». А Боги все сидели и улыбались.
У ног Йону, Базуна, Нидиша и Сандрао склонялись обитатели Млидина, и все равно Боги сидели, удерживая свою лавину на привязи над городом.
Потом на закате настала великая тишина наверху, и Моура Нэват все еще был укрыт сверкающим снегом, и в раскаленный город неслись прохладные бризы с его благожелательных склонов. Тогда Тарси Зало, высший пророк Млидина, вырезал из большого сапфира сотого городского Бога, и тут же на Моура Нэват Боги склонили головы, сказав: «Чаша позора теперь переполнилась». И они больше не смотрели на Млидин и больше не удерживали лавину на привязи, и она с воем понеслась вниз.
Над Средним Городом Млидин теперь лежит огромная куча камней, и на камнях построен новый город, в котором обитают люди, не ведающие о старом Млидине. А Боги все еще восседают на Моура Нэват. И в новом городе люди поклоняются высеченным из камня Богам, и число Богов, которых они создали - девяносто и еще девять. И я, пророк, нашел замечательный камень и иду ныне придать ему сходство с божеством, пред которым мог бы пасть ниц весь Млидин.

Тайна Богов

Зини Моэ, маленькая змейка, увидела прохладную реку, сверкающую перед ней вдалеке, и вознамерилась по горячему песку добраться до потока.
Алдун, пророк, вышел из пустыни и шел по берегу реки к своему старому дому. Тридцать лет минуло с тех пор, как Алдун оставил город, где он родился, дабы провести жизнь в тихом месте, где он мог бы раскрыть тайну Богов. Имя его дома было Город у Реки, и в том городе многие пророки учили о многих Богах, и люди создали для себя множество тайн, но все это время никто не узнал Тайну Богов. И при этом никто не мог устремиться на поиски, поскольку при любых разысканиях люди говорили о нем:
«Этот человек грешен, поскольку он не воздавал почестей Богам, которые говорят с нашими пророками при свете звезд, когда никто не слышит».
И Алдун постиг, что разум человека подобен саду, его мысли подобны цветам, а пророки его городов - садовникам, которые сеют и срезают цветы, садовникам, которые сделали садовые дорожки ровными и прямыми, и только по этим дорожкам разрешено бродить душе человека, чтобы садовники не сказали: «Эта душа согрешила». И садовники выпалывают с дорожек все прорастающие цветы, и в саду они срезают все цветы, которые становятся высокими, говоря: «Это обычно», и «это записано», и «это было всегда» или «этого не было прежде». Поэтому Алдун увидел, что в том городе не сможет он постичь Тайну Богов. И Алдун сказал людям:
«При начале мироздания Тайна Богов была ясно записана по всей земле, но ноги многих пророков истоптали ее. Ваши пророки - все истинные люди, но я ухожу в пустыню, чтобы найти то, что более истинно, нежели ваши пророки».
Поэтому Алдун удалился в пустыню; и в шторме и в тиши он искал много лет. Когда гром грохотал над горами, окружавшими пустыню, он искал Тайну в громе, но Боги не изрекали ее в громовых раскатах. Когда голоса животных нарушали тишину под звездами, он искал тайну там, но Боги не изрекали Тайну в голосах животных. Алдун старел, и все голоса пустыни говорили с Алдуном, кроме голоса Богов. Но однажды ночью он заслышал Их шепот за холмами. И Боги шептались друг с другом; обратив Свои лица к земле, все Они плакали. И Алдун, хотя он еще не видел Богов, видел, как поворачиваются Их тени, когда Они возвращались к огромной расселине между холмами; и там, стоя у входа в долину, Они сказали:
«О, Утро Заи, о, старейший из Богов, вера в тебя исчезла, и вчера твое имя произнесли на земле в последний раз».
И обратившись к земле, они все снова зарыдали. И Боги сорвали белые облака с неба и закрыли ими тело Утра Заи и вынесли его из долины за холмами, и прикрыли горные пики снегом, и ударили по их вершинам барабанными палочками, вырезанными из черного дерева, творя панихиду Богов. И эхо перекатывалось, уходя, и ветры выли, потому что вера прежних дней ушла, и с ней отлетела душа Утра Заи. Так, пройдя через горы, Боги шагнули в ночь, неся Их мертвого отца. И Алдун следовал за ними. И Боги пришли к большой ониксовой гробнице, которая опиралась на четыре рифленых столба белого мрамора, вырезанные из четырех гор, и там Боги возложили Утро Заи, потому что старая вера пала. И там у могилы Их отца Боги заговорили, и Алдун услышал Тайну Богов, и она показалась ему совсем простой; человек мог бы с легкостью разгадать ее - и все же не разгадал. Тогда восстала душа пустыни и бросила на могилу свой венок забвения, сотворенный из текучего песка, и Боги направились через горы домой в свой пустынный край. Но Алдун оставил пустыню и путешествовал много дней, и наконец достиг реки, которая текла на окраине города, направляясь к морю, и шагая вдоль берега, подошел к своему старому дому. И жители Города у Реки, завидев его издалека, воскликнули:
«Нашел ли ты Тайну Богов?»
И он ответил:
«Я нашел ее, и Тайна Богов такова…»
Зини Моэ, маленькая змейка, увидя фигуру и тень человека, преграждающую путь к прохладной реке, приподняла голову и ужалила один раз. И Боги были довольны Зини Моэ и назвали ее защитницей Тайны Богов.

Южный Ветер

Целую вечность назад два игрока сели, чтобы разыграть партию, и они сделали Богов фигурками для своей игры, а игровым полем они сделали небо от края до края, где клубится пыль; и каждое пятнышко пыли было миром на игровой доске. И игроки были одеты, а их лица скрыты, и одежды и вуали были схожи, и звались они Судьба и Случай. И пока они играли в свою игру и передвигали Богов сюда и туда по доске, вздымалась пыль, и сияла в свете глаз игроков, который проникал сквозь вуали.
Тогда сказали Боги: «Взгляните, как Мы смешиваем пыль».
По воле случая или по воле судьбы (кто знает?) Орд, пророк, однажды ночью увидел Богов, когда Они шагали по колено в звездах. Но когда пророк воздавал Им почести, он увидел, как игрок, казавшийся огромным над Их главами, протянул руку, чтобы сделать свой ход. Тогда Орд, пророк, понял. Если бы он промолчал, все могло еще сложиться хорошо для Орда, но Орд отправился по земле, выкрикивая всем людям: «Есть власть превыше Богов». И Боги услышали это. Тогда сказали Они: «Орд видел». Ужасна месть Богов, и жестоки были Их глаза, когда Они коснулись головы Орда и выхватили из его разума все знания о Себе. И тогда душа человека отправилась в бесконечное странствие, чтобы найти для себя Богов, но нигде не могла их обрести. Тогда из Сна Орда о Жизни Боги стерли луну и звезды, и в ночи он видел только черное небо и не видел больше огней. Затем Боги лишили его, ибо Их месть еще не свершилась, птиц и бабочек, цветов и листьев, насекомых и всех мелочей, и пророк наблюдал мир, который был странно изменен, но все же не знал о гневе Богов. Тогда Боги сделали так, чтобы пророк больше не видел родных холмов, всех приятных лесов на их склонах и далеких полей; и в этом сужающемся мире Орд все бродил и бродил, теперь видя совсем мало, и его душа все еще блуждала, ища каких-нибудь Богов и не находя ни одного.
Наконец, Боги забрали поля и реку и оставили пророку только его дом и большие вещи, которые были внутри него. День за днем Они ползали вокруг него, натягивая клубы тумана между ним и знакомыми вещами, пока наконец он вообще не утратил зрения, став слепым и не сознающим гнева Богов. Тогда мир Орда стал только миром звуков, и только слушая, он соприкасался с вещами. Все, что он получал в течение дня - только отзвуки песни с холмов, или далекие голоса птиц, или звуки потока, или падающие капли дождя. Но гнев Богов не исчез, когда увяли цветы, он не был укрыт зимними снегами, он не растворился в ярком сиянии лета, и однажды ночью Они забрали у Орда мир его звуков, и он проснулся глухим. Но человек может разбить пчелиный улей, а пчела со всеми своими собратьями может его построить вновь, не зная, чем был поражен улей и когда будет нанесен по нему следующий удар. Так и Орд вновь построил для себя мир из старых воспоминаний и укрыл его в прошлом. Там он возвел города из прежних радостей, и там построил огромные дворцы, и своей памятью как ключом открыл он золотые замки и все еще сохранил мир, в котором мог жить, хотя Боги и забрали у него мир звуков и всю зримую вселенную. Но Боги не отказались от мести, и Они похитили его мир былых вещей, забрали его память и закрыли дорожки, которые уводили в прошлое, и оставили его слепым и глухим и лишенным памяти среди людей, и заставили всех людей запомнить, что таков пророк, когда-то сказавший, что Боги ничтожны.
И наконец Боги забрали его душу, и из нее Они слепили Южный Ветер, чтобы он вечно блуждал по морям и не обретал покоя; и Южный Ветер хорошо знает, что он когда-то, давным-давно, постиг некую истину, и он стонет над островами и кричит южным берегам: «я знал!», «я знал!». Но все спит, когда говорит Южный Ветер, и никто не замечает криков о былом знании, предпочитая отдых и сон. Но тем не менее Южный Ветер, зная, что он о чем-то забыл, продолжает кричать: «я знал», стремясь, чтобы люди проснулись и отправились на поиски этого нечто. Но никто не внемлет печали Южного Ветра даже тогда, когда он приносит слезы с Юга, так что, хотя Южный Ветер вновь и вновь кричит и никогда не отдыхает, никто не замечает этого, и Тайна Богов надежно укрыта. Но дело Южного Ветра связано с Севером, и говорят, что когда-нибудь настанет время, когда он преодолеет айсберги, переплывет ледяные моря и достигнет полюса, где покоится Тайна Богов. И игра Судьбы и Случая тогда внезапно прекратится, и Тот, который утратил все, исчезнет навеки, и Судьба или Случай (как знать, кто из них победит?) смахнет Богов с игровой доски.

В Земле Времени

Предыдущая страница 3 Следующая страница


Лорд Дансени - Время и Боги

Время и Боги 4

Карнит, Король Алатты, сказал своему старшему сыну: «Я завещаю тебе мой город Зун с его золотыми карнизами, под которыми гудят пчелы. И я завещаю тебе землю Алатты и все другие страны, которыми ты сможешь достойно обладать, ибо три огромных армии, которые я оставляю тебе, могут с легкостью занять Зиндару, и наводнить Иштан, и уничтожить границы Онина, и разрушить стены Йана, и кроме того завоевать меньшие страны - Хебит, Эбнон и Кариду. Только не выводи свои армии против Зинара и никогда не пересекай Эйдис». С этими словами на устах умер в городе Зун, что в Алатте, под золотыми карнизами, король Карнит, и его душа понеслась туда, куда отправились души его предков, древних Королей, и души их рабов.
Тогда Карнит Зо, новый Король, надел железную корону Алатты, потом спустился на равнины, которые окружают Зун, и пришел к своим трем могущественным армиям, готовым выступить в бой против Зинара, находящегося за рекой Эйдис.
Но новый Король возвратился от своих армий, и всю ночь в огромном дворце, сжимая в руках свою железную корону, размышлял о войне; и незадолго перед рассветом, обратясь к востоку от города Зун и от полей Алатты, он смутно разглядел через дворцовое окно далекую долину, ведущую к Иштану. Там, пребывая в задумчивости, он завидел дым, высоко и прямо возносящийся над маленькими домами на равнине и в полях, где кормятся овцы. Позже встало солнце, сияя над Алаттой так же, как оно сияло над Иштаном, и началось движение возле домов и в Алатте, и в Иштане, и петухи запели, и люди вышли в поля среди блеющих овец; и Король задался вопросом, иначе ли поступали люди в Иштане. И мужчины и женщины встречались, отправляясь на работу, и звуки смеха разносились над улицами и полями; глаза Короля были обращены к Иштану, а дым возносился прямо вверх от маленьких зданий. И солнце восходило все выше, сияя над Алаттой и Иштаном, призывая цветы пошире распахнуть лепестки, призывая птиц петь, а мужчин и женщин - говорить. И на базаре Зуна пришли в движение караваны, которые намеревались отвести товары в Иштан, и чуть позже прошли верблюды, прибывшие в Алатту под звон множества колокольчиков. Все это видел Король, обдумывая многое из того, о чем он никогда не задумывался прежде. На западе, в Агниде, хмурились далекие горы, охраняя реку Эйдис; за ними обитали в холодном краю жестокие люди Зинара.
Позже Король, объезжая рубежи своего нового королевства, достиг Храма Древних Богов. Там он увидел, что крыша разрушена, мраморные колонны сломаны, высокие сорняки заполонили во внутреннее святилище, и Древние Боги, лишенные поклонения и жертв, отвергнуты и забыты.
И Король спросил членов совета, кто низверг этот храм богов и вынудил Самих Богов в таком унижении покинуть святыню. И они ответили ему:
«Это сделало Время».
Затем Король натолкнулся на согнутого и увечного человека, лицо которого было покрыто морщинами, и Король, не видевший ничего подобного при дворе своего отца, сказал человеку:
«Кто сделал все это с тобой?»
И старик ответил:
«Это сотворило безжалостное Время».
А Король и члены совета двинулись дальше, и затем они натолкнулись на группу людей, несших на себе катафалк. И Король расспросил членов совета о смерти, поскольку подобные вещи не были ведомы Королю прежде. И старейший из членов совета ответил:
«Смерть, о Король, - это дар, посланный Богами рукой их служителя Времени. Некоторые принимают этот дар с удовольствием, а некоторые бывают вынуждены получить его и в попытке избегнуть дара внезапно бросаются в гущу жизни. И с этим подарком, который принесло ему от Богов Время, человек отправляется дальше во тьму, не обладая больше ничем, пока таково желание Богов».
И Король возвратился к себе во дворец и собрал величайших своих пророков и членов совета и подробнее расспросил их о Времени. И они поведали Королю, что время было огромной фигурой, стоящей подобно высокой тени в сумраке или шагающей, незримо для всех, по миру, и что Время было рабом Богов и исполняло Их приказы, но выбирало все новых и новых хозяев, и что все прежние повелители Времени мертвы и Их святилища забыты. И кто-то сказал:
«Я видел его однажды, когда отправился побродить по садам моего детства ради некоторых воспоминаний. Уже наступал вечер, и свет был бледен, и я увидел Время, стоящее у маленьких ворот, бледное как свет; и оно встало между мной и тем садом и похитило мои воспоминания, потому что оно было сильнее меня».
И кто-то сказал:
«Я тоже видел Врага моего дома. Ибо я видел его, когда он шагал по полям, хорошо мне знакомым, и вел за руку незнакомца, чтобы поселить его в моем доме и усадить там, где сидели мои предки. И я увидел, что потом он трижды обошел вокруг дома и наклонился и забрал все очарование окрестных садов и смахнул высокие маки в саду и насадил сорняки на той тропе, по которой он шагал мимо памятных мне укромных уголков».
И другой сказал:
«Оно отправилось однажды в пустыню и пробудило жизнь в пустынных краях, и заставило ее горько рыдать, а потом снова укрыло ее песками пустыни».
И кто-то сказал:
«Я также видел его когда-то, видел, как оно сидит в саду моего детства, срывая цветы; и потом оно прошло по многим лесистым краям и по пути наклонялось и срывало листья с деревьев один за другим».
И кто-то сказал:
«Я однажды видел Время в свете луны, видел, как оно стоит, высокое и черное, среди священных руин в древнем королевстве Амарна, творя темное дело. И на лице его было выражение, какое бывает у убийцы, когда он пытается прикрыть следы своих дел сорняками и грязью. После того в Амарне обитатели древнего Королевства тосковали без своего Бога, в святыне которого я видел Время, таящееся в ночи. И с тех пор они лишились своего Бога».
И на краю города постоянно раздавался гул трех армий Короля, требовавших, чтобы их повели против Зинара. Тогда Король спустился к трем своим армиям и, обратившись к их вождям, сказал:
«Я не собираюсь увенчать свое царствование убийствами, чтобы стать Королем других стран. Я видел, как над Иштаном встает то же самое утро, которое радовало и Алатту, и слышал дыхание Мира, возлегающего среди цветов. Я не стану опустошать дома, чтобы управлять осиротевшей землей и овдовевшими краями. Но я поведу вас против главного врага Алатты, который может сокрушить башни Зуна и отправиться в дальний путь, чтобы свергнуть наших Богов. Это враг Зиндары, Иштана и сильно укрепленного Йана; Хебит и Эбнон не могут одолеть его, и Карида не может чувствовать себя в безопасности от него среди своих высочайших вершин. Это противник более могущественный, чем Зинар, с границами более прочными, чем Эйдис; он искоса смотрит на все народы земли и дразнит их Богов и стремится овладеть возведенными здесь городами. Поэтому мы отправимся в дальний путь и победим Время и спасем Богов Алатты от его хватки, и возвратясь с победой, мы увидим, что Смерть ушла, и возраст и болезни сгинули вместе с ней, и мы будем жить здесь всегда, под золотыми карнизами Зуна, и пчелы будут жужжать среди неизменных фронтонов и недоступных разрушению башен. Не будет ни исчезновения, ни забвения, ни смерти, ни печали, когда мы освободим людей и наши милые поля от гнета непреклонного Времени». И армии поклялись, что последуют за Королем, чтобы спасти мир и Богов.
Так что на следующий день Король выстроил все три армии; и они пересекли множество рек и миновали многие страны, и везде, где они проходили, они узнавали новости о Времени.
И в первый день они встретили женщину с истерзанным, морщинистым лицом, которая поведала им, что некогда она была красива, но время поразило ее лицо своими пятью когтями.
Многих стариков они повстречали в пути, странствуя в поисках Времени. Все видели Время, но никто не мог поведать большего, за исключением того, что некоторые говорили, что Время отправилось туда, и указывали на разрушенную башню или на старое сломанное дерево.
И день за днем и месяц за месяцем мчался Король со своими армиями, надеясь наконец настичь Время. Иногда они располагались ночью у прекрасных дворцов или возле цветочных садов, надеясь подкараулить своего врага, когда он появится, чтобы в темноте причинить вред. Иногда они приближались к паучьему логову, иногда к ржавеющим цепям и к зданиям с обвалившимися крышами или разрушающимися стенами. Тогда армии спешили еще больше, думая, что они напали на след Времени.
Проходили недели, которые становились месяцами, и они все слушали рассказы и слухи о Времени, но никогда не встречали его; армии устали от великого похода, но Король спешил и не позволял никому повернуть обратно, всегда говоря, что враг уже близок.
Месяц шел за месяцем, Король все влек свои усталые армии вперед, пока наконец не минул год; тогда они прибыли в деревню Астарма, расположенную очень далеко на севере.
Там многие из усталых солдат Короля дезертировали из его армий и поселились в Астарме и обрели счастье с астармийскими девушками. Благодаря этим солдатам у нас есть точное описание похода трех армий до того момента, когда они достигли Астармы, проведя в пути почти год. И армия оставила ту деревню, и дети приветствовали их, когда они поднимались по улицам, и пятью милями дальше они пересекли горный хребет и пропали из поля зрения. Дальнейшие события менее известны, но остальная часть этой хроники собрана из рассказов, которые ветераны армий Короля нашептывали вечерами у костров в Зуне и которые запомнили позднее люди Зинара.
Чаще всего сегодня рассказывают, что остатки армий Короля, миновав Астарму, достигли наконец (неведомо, сколько минуло дней, недель или месяцев) гребня холмов, где вся земля, зеленея, склонялась к северу. У их ног были зеленые поля, и дальше стонало море, в котором не было ни берегов, ни островов, насколько хватало глаз. Среди зеленых полей располагалась деревня, и к этой деревне были обращены глаза Короля и его армий, когда они спускались с холма. Деревня была прямо перед ними, могила иссушенной старины, со старинными фасадами, покрытыми пятнами сырости и согнутыми грузом множества лет; и все дымоходы в деревне покосились. Крыши домов были покрыты древними камнями, глубоко скрытыми под слоем мха, все маленькие окна с бесчисленными странными стеклами были обращены к садам, заполненным странными устройствами и наводненным сорняками.
Двери на ржавеющих петлях раскачивались и скрипели; они были сбиты из древних дубовых досок с черными узлами. О них бились огромные стебли чертополоха, по ним карабкался плющ или взбирались сорняки; над искривленными дымоходами прямо в небо возносились синие колонны дыма, и стебли травы проглядывали между огромными булыжниками не до конца вымощенной улицы. Между садами и мощеными улицами высился, преграждая обзор даже всадникам, огромный терн, а по нему вверх карабкался вьюнок, чтобы заглянуть в сад с вершины. Перед каждым домом были промежутки в ограде, и в них раскачивались калитки из дерева, смягченного дождями и годами, и зеленого, как мох. Надо всем этим царили древность и полная тишина, свойственная давно прошедшему и забытому. На этот осколок старины, отброшенный годами, долго взирали Король и его армии. Тогда Король выстроил своих солдат на склоне холма и спустился в сопровождении одного из военачальников в деревню.
И началось движение в одном из зданий, и летучая мышь вылетела из двери на дневной свет, и три мыши пронеслись через дверной проем по ступеням, по старому камню, разломанному надвое и скрепленному мхом; и за ними следовал старик, опирающийся на палку, старец с белой бородой, достигающей земли, облаченный в одежду, которая блестела от ветхости, и потом из других зданий вышли другие, все столь же древние и все опирающиеся на палки. Они были самыми старыми людьми, которых когда-либо видел Король, и он спросил у них, как называется деревня и кто они такие; и один из них ответил: «Это Город Древних в Земле Времени».
И Король сказал: «Здесь ли Время?»
И один из стариков указал на большой замок, стоящий на крутом холме и ответил: «Там живет Время, и мы - его люди»; и они все посмотрели с любопытством на Короля Карнита Зо, и старший из жителей деревни заговорил снова и спросил: «Откуда вы прибыли, вы, столь юные?» И Карнит Зо сказал ему, что пришел победить Время, спасти мир и богов, и спросил их, откуда они сами.
И местные жители сказали:
«Мы старше, чем вечность, и не знаем, откуда мы пришли, но мы - люди Времени, и здесь с Края Всего оно выпускает часы, которые нападают на мир, и вы никогда не сможете победить Время». Но Король возвратился к своим армиям, и указал на замок на холме, и сказал, что они наконец-то нашли Врага Земли; и те, которые были старше, чем вечность, медленно возвратились в свои дома и со скрипом затворили древние двери. И воины двинулись через поля и миновали деревню. С одной из своих башен Время все следило за ними… В боевом порядке они собрались на склоне холма, а Время сидело, не шевелясь, в своей большой башне и наблюдало.
Но как только ноги передовых воинов коснулись края холма, Время швырнуло против них пять лет, и годы пронеслись над их головами, а армия все еще продвигалась, армия стареющих людей. Но склон казался все более крутым Королю и всем людям в его армии, и они дышали все тяжелее. И Время собрало еще больше лет, и один за другим швырнуло их в Карнита Зо и во всех его людей. И колени воинов дрогнули, и их бороды выросли и стали седыми, и часы, дни и месяцы пропели свои песни над их головам, и их волосы становились все белее и белее, и торжествующие часы падали вниз, и годы мчались вперед без остановки, и молодость той армии рассеивалась, пока они не встали у стен замка Времени лицом к лицу с массой воющих лет. И тут они почувствовали, что подъем на вершину слишком тяжел для людей такого возраста.
Медленно и болезненно, истерзанный жаром и ознобом, Король сплотил свою постаревшую армию, которая, шатаясь, побрела вниз. Медленно Король вел назад своих воинов, над головами которых пели победную песнь годы. Год за годом их отбрасывало на юг, все ближе к Зуну; со ржавчиной на копьях и с длинными, ниспадающими к земле бородами, они снова прибыли в Астарму, и никто не узнал их там. Они снова прошли по городам и деревням, где когда-то спрашивали о Времени, и там их тоже никто не узнал. Они прибыли снова в дворцы и сады, где поджидали ночами Время, и увидели, что Время там побывало. И они успокаивали себя надеждой, что снова вернутся в Зун и увидят его золотые карнизы. И никто не знал, что позади, никем не узнанное и не замеченное, таилось и шло по их следам изможденное Время, сбивавшее отставших воинов одного за другим и поражавшее их часами. Только люди все исчезали и исчезали из армии каждый день, и все меньше и меньше становилось ветеранов Карнита Зо.
Но наконец после многих месяцев, однажды ночью, когда они маршировали в предутреннем сумраке, рассвет внезапно коснулся крыш Зуна, и великий крик разнесся над армией: «Алатта, Алатта!»
Но подойдя ближе, они увидели, что ворота заржавели и сорняки всползли по внешним стенам, многие крыши рухнули, фронтоны почернели и покосились, и золотые карнизы сияли не так, как прежде. И солдаты, входящие в город, ожидали встретить здесь своих сестер и недавних возлюбленных, но увидели только старух, покрытых морщинами многих лет и не узнавших пришельцев.
Наконец кто - то сказал: «Оно побывало и здесь».
И тогда они поняли, что, в то время как они искали Время, Время добралось до их города и осадило его годами, и завоевало Зун, пока они были далеко; их женщины и дети были согнуты оковами лет. Так все, кто остался от трех армий Карнита Зо, оказались в побежденном городе. И тогда люди Зинара пересекли реку Эйдис и, легко одержав верх над армией стариков, захватили всю Алатту, и их короли правили после того в городе Зун. И люди Зинара иногда слушали странные истории, которые старые алаттцы рассказывали о годах, когда они объявили войну Времени. Люди Зинара записали потом те истории, как они им запомнились, и больше нечего сказать об отважных армиях, которые вышли на войну со Временем, чтобы спасти мир и Богов, и были разбиты часами и годами.

Милость Сарнидака

Хромой мальчик Сарнидак пас овец на холме к югу от города. Сарнидак был карликом и над ним в городе частенько смеялись. Ибо женщины говорили: «Очень забавно, что Сарнидак - карлик». И они показывали на него пальцами, говоря: «Это Сарнидак, он - карлик; также он сильно хромает».
Однажды двери всех храмов в мире распахнулись поутру, и Сарнидак, который был со своими овцами на холме, увидел странные фигуры, движущиеся по белой дороге на юг. Все утро он видел пыль, вздымающуюся над странными фигурами, и все они шли к югу прямо туда, где находились холмы Нидуна, среди которых терялась белая дорога. И фигуры наклонялись и казалось, превосходили ростом людей, но все люди казались очень большими Сарнидаку, и он не мог ясно разглядеть путников сквозь пыль.
И Сарнидак обратился к ним так, как приветствовал всех людей, которые проходили по длинной белой дороге, но ни одна из фигур не оборачивалась налево или направо, и никто не собирался отвечать Сарнидаку. Но и в других случаях немногие люди отвечали ему, потому что он был хромым, ничтожным карликом.
Тем не менее фигуры шли, шагая стремительно, наклоняясь вперед в клубах пыли, пока наконец Сарнидак не спустился со своего холма, чтобы рассмотреть их поближе. Когда он достиг белой дороги, последняя из фигур уже прошла мимо, и Сарнидак побежал, хромая, по дороге.
Поскольку Сарнидак устал от города, где все над ним смеялись, то, когда он увидел эти фигуры, поспешно уходящие вдаль, он подумал, что они направились, возможно, в какой-то другой город за холмами, где солнце светило ярче, или где было больше пропитания, ибо он был беден, или, возможно, туда, где люди не станут потешаться над Сарнидаком. Так что эта процессия фигур, склоненных и превосходящих ростом людей, шествовала на юг по дороге, и хромой карлик ковылял за ними.
Хамазан, теперь называемый Городом Последнего из Храмов, находится к югу от холмов Нидуна. Вот история Помпеидеса, ныне главного пророка единственного храма в мире и самого великого из всех когда-либо существовавших пророков:
«Некогда я восседал на склонах Нидуна над Хамазаном. Там я завидел поутру фигуры, шагающие в клубах пыли по дороге, которая пересекает весь мир. Шагая через холмы, они приблизились ко мне, но не походкой людей, и скоро первый достиг гребня холма, где дорога снова нисходит к равнинам, где лежит Хамазан. И теперь я клянусь всеми Богами, которые ныне исчезли, что это случилось именно так, как я говорю, и было воистину так. Когда те, что пришли, шагая по холму, достигли его вершины, они не избрали дорогу, которая ведет вниз в равнины, и не шагали дальше в пыли, но отправились прямо наверх, шагая, как они шагали прежде, как будто бы холм не кончался и дорога не вела вниз. И они шагали, хотя под ногами у них не было никакой вещественной опоры; они ступали вверх по воздуху.
Это сотворили Боги, поскольку не были рождены людьми те, которые в тот день так странно шагали прочь от земли.
Но я, увидев это, когда трое уже миновали меня, покидая землю, крикнул четвертому:
„Боги моего детства, хранители малых домов, куда шагаете вы, оставляя землю плавать в одиночестве и забвении в таком огромном и пустынном небе?“
И он ответил:
„Ересь быстро возносит свой жестокий яркий свет над миром и людская вера становится слабее, и Боги уходят. Люди создадут железных Богов и Богов из стали, когда ветер и плющ встретятся в пределах святилищ древних Богов“.
И я оставил то место, как человек оставляет свой очаг ночью, и пошел по полям вниз по белой дороге, которую отвергли Боги. И я возвышал свой голос повсюду, где проходил, призывая людей следовать за мной, и так достиг ворот города. И там, у ворот, я провозгласил всем:
„С вершины того холма Боги покидают землю“.
Тогда я собрал многих, и все мы поспешили к холму, чтобы умолить Богов остановиться, и там мы крикнули последнему из отбывающих Богов:
„Боги древних пророчеств и людских надежд, не покидайте землю, и все наше поклонение будет обращено к Вашему слуху, как никогда не случалось прежде, и часто жертвы станут возлегать на Ваших алтарях“. И я сказал:
„Боги спокойных вечеров и тихих ночей, не оставляйте земли и не покидайте ваших каменных святынь, и все люди станут поклоняться Вам. Поскольку между нами и вашими голубыми небесами еще часто бродят грозы и штормы, там, в тени, сокрыто темное затмение, и там сокрыты все снега, и громы, и молнии, которые должны поразить землю в течение миллиона лет. Боги наших надежд, как могут людские молитвы, возносящиеся над опустевшими святынями, преодолеть такие ужасные места; как смогут они подняться выше грома и многих штормов в то место, в синеве которого сокроются Боги?“ Но Боги шли прямо, расссекая небо, и не смотрели ни направо, ни налево, ни вниз. Они не вняли моей мольбе.
И кто-то крикнул, надеясь все же остановить Богов, хотя почти все надежды исчезли:
„O Боги, не лишайте землю тишины, которая окружает все Ваши храмы, не лишайте весь мир древней романтики, не забирайте очарование лунного света, ни отнимайте чудес у белых туманов в всех концах земли; ибо, O Боги детства мира, когда Вы оставите землю, Вы заберете с собой тайны моря и всю славу старых времен, Вы захватите с собой надежды едва различимого будущего. Не будет больше странных криков, смутно различимых в ночи, не будет и песен в сумерках, и все чудеса умрут с последними цветами в маленьких садах или на лужайках на склонах холмов, обращенных к югу; ибо с Богами уйдет очарование равнин и все волшебство темных лесов, и что-то исчезнет в тиши раннего рассвета. Ведь Богам не подобает оставлять землю, не взяв всего того, что Они дали земле. В далеких синих просторах Вам самим понадобится святость заката и немного священных воспоминаний и острых ощущений, которые скрываются в историях, давным-давно рассказанных у домашних очагов. Одна музыкальная нота, одна песня, одна поэтическая строка, один поцелуй и воспоминание об одном озерце с водопадом - все самое лучшее; и Боги, которым принадлежит все лучшее, заберут его с собой, уходя.
Возносите жалобы, люди Хамазана, восплачьте за всех детей земли у ног уходящих Богов. Плачьте за детей земли, которые теперь будут возносить свои молитвы к опустевшим алтарям и у пустых алтарей в конце концов обретут покой“.
Когда наши мольбы стихли и наши слезы иссякли, мы увидели, как последний и самый маленький из Богов остановился на вершине. Дважды он воззвал к Ним с криком, несколько похожим на тот, которым наши пастухи приветствуют их братьев, и долго смотрел на Них, и затем соизволил отвести свой взор, остановиться на земле и обратить свои очи к людям. Тогда раздался великий крик, ибо мы увидели, что наши надежды сбылись и что остался еще на земле приют для наших молитв.
Меньшими, чем люди, теперь казались некогда великие фигуры, когда один за другим Боги возносились над нашими головами, продолжая шагать вверх. Но маленький Бог, который сжалился над миром, спустился с нами по склону холма, все еще соизволив шествовать по дороге, хотя и странным, непохожим на человеческий шагом, и прийти в Хамазан. Там мы разместили его во дворце Короля, поскольку это было до постройки золотого храма, и Король своими руками принес ему жертву, и тот, который пожалел мир, принял плоть жертвы».

И Книга Знания Богов в Хамазане сообщает, как маленький Бог, который пожалел мир, сказал своим пророкам, что его имя Сарнидак и что он пас овец, и что поэтому он именуется Богом пастухов, и овец приносили в жертву на его алтарях трижды в день. И Север, Восток, Запад и Юг - четыре стада Сарнидака, и белые облака - его овцы. И Книга Знания Богов сообщает далее, как день, в который Помпеидес повстречал Богов, должен навсегда стать праздничным и именоваться днем Скорого Ухода, но вечером будет проводиться пир, который следует назвать Пиром Милости, поскольку тем вечером Сарнидак пожалел весь мир и остался.
И все жители Хамазана молились Сарнидаку и обращали к нему свои мечты и надежды, потому что их храм не опустел. И никто не знал в Хамазане, превосходили ли ушедшие Боги Сарнидака, но некоторые полагают, что в своих голубых окнах Они зажгли огни, которых могут достичь утраченные мольбы, роящиеся вверху подобно мотылькам; там они смогут наконец обрести приют и светить вдалеке над вечерами и тишиной, где восседают Боги.
Но Сарнидак удивлялся странным фигурам, людям Хамазана, и дворцу Короля и вопросам пророков, но дивился он Хамазану не сильнее, чем дивился городу, который он покинул. Ибо Сарнидак, который не знал, почему люди были жестоки к нему, подумал, что он нашел наконец землю, о которой Боги позволили ему мечтать, землю, где люди будут добры к Сарнидаку.

Шутка Богов

Некогда Древние Боги возжелали смеха. Поэтому Они создали душу короля, и вложили в нее желания, превосходящие королевские амбиции, и жажду новых земель, превосходящую жажду других королей, и в эту душу они вложили силу, превосходящую иные силы, и жестокую жажду власти и великую гордость. Потом Боги обратились к земле и послали ту душу в поля людей, чтобы она обитала в теле раба. И раб рос, и гордость и жажда власти росли в его сердце, и он носил на руках оковы. Тогда в Краю Сумерек Боги собрались посмеяться.
Но раб спустился к берегу великого моря, и бросил в воду и тело, и кандалы, которые сковывали тело, и вновь появился в Краю Сумерек и предстал пред Богами и взглянул на Них. Этого Боги, когда Они собирались посмеяться, не предусмотрели. Жажда власти ярко горела в душе того Короля, и сохранил он всю силу и гордость, которую вложили в него Боги, и он был слишком силен для Древних Богов. Тот, чье тело снесло удары плетей человеческих, не мог больше снести владычества Богов, и встав пред Ними, он потребовал, чтобы Боги ушли. С Их губ сорвался весь гнев, вся ярость Древних Богов, но душа Короля все еще стояла перед Ними, и Их гнев замер, и Они не вынесли этого взгляда. Тогда Их троны опустели, и Край Сумерек обнажился, когда Боги убрались прочь. Но душа избрала себе новых спутников.

Сны пророка

I

Когда Боги вели меня по пути страданий, и нападала на меня жажда, и сбивал меня с пути голод, тогда я молился Богам. Когда Боги низвергали города, в которых я обитал, и когда Их гнев опалял меня и Их глаза пылали, тогда я восхвалял Богов и предлагал им жертвы. Но когда я снова прибыл в мой зеленый край и увидел, что все ушли, и старые таинственные призраки, которым я молился ребенком, исчезли, и что Боги уничтожили самую пыль и даже паучью сеть из последнего памятного укромного уголка, - тогда я проклял Богов, сказав это Им в лицо:
«Боги моих молитв! Боги моих жертв! Хотя Вы забыли священные места моего детства и поэтому они сгинули, я все равно не могу забыть их. Поскольку Вы сотворили это, Вы увидите остывшие алтари и ощутите недостаток и страхов моих, и восхвалений. Я не стану вздрагивать при звуках Ваших молний и не буду преклонять колен, когда Вы шествуете».
Тогда, обратившись к морю, я встал и проклял Богов, и в этот момент ко мне явился некто в обличье поэта, произнесший:
«Не проклинай Богов».
И я сказал ему:
«Почему бы мне не проклясть тех, которые ночью выкрали мои священные места ночью и вытоптали сады моего детства?»
И он ответил: «Идем, и я покажу тебе».
И я последовал за ним туда, где стояли два верблюда, обращенные к пустыне. И мы отправились в путь, и я путешествовал с ним очень долго. Он не говорил ни слова. И мы прибыли наконец в заброшенную долину, скрытую посреди пустыни. И здесь, подобные падшим лунам, завидел я обширные ребра, которые белели из песка, возносясь на холмами пустыни. И здесь и там лежали огромные черепа, подобные белым мраморным куполам дворцов, давным-давно построенных для тиранических королей армиями покорных рабов. Также лежали в пустыне другие кости, кости огромных ног и рук, против которых пустыня, подобная бушующему морю, вела осаду, и уже скрыла наполовину. И пока я пристально взирал в удивлении на эти колоссальные вещи, поэт сказал мне:
«Боги мертвы».
И я долго вглядывался и сказал наконец:
«Эти пальцы, которые теперь столь мертвы и так белы, тем не менее срывали когда-то цветы в садах моей юности».
Но мой спутник сказал мне:
«Я привел тебя сюда, чтобы просить у тебя прощения за Богов, поскольку я, будучи поэтом, знал Богов, и будет справедливо отбросить проклятия, которые парят над Их останками, и даровать Им последнее прощение людей, чтобы сорняки и плющ могли скрыть Их кости от солнечных лучей».
И я сказал:
«Они сотворили Раскаяние, покрытое седыми волосами, подобными дождливым осенним вечерам, с раздирающими многих когтями, и Боль, с горячими руками и вялыми ногами, и Страх, подобный крысе с двумя холодными зубами, вырезанными из льда двух полюсов, и Гнев, который летит быстро, как летние стрекозы, и обжигает глаза. Я не прощу этих Богов».
Но поэт сказал:
«Как можешь ты проклинать эти прекрасные белые кости?»
И я снова посмотрел на те изогнутые дивные кости, которые не могли больше причинить зло самому маленькому существу во всех мирах, сотворенных ими. И я долго думал о зле, которое они сотворили, и также о добре. Но когда я подумал о том, что Их огромные руки, ставшие красными и влажными от сражений, сотворили первоцвет для ребенка, тогда я простил Богам.
И нежный дождь пал с небес и разгладил беспокойный песок, и мягкий зеленый мох внезапно вырос и скрыл кости, пока они не стали похожи на странные зеленые холмы, и я услышал крик, и пробудился, и понял, что спал; и выглянув из дома на улицу, я узнал, что удар молнии убил ребенка. Тогда я понял, что Боги все еще живы.

II

Я спал в маковых полях Богов в долине Алдерона, куда Боги прибывают ночью, чтобы встретиться на совете, когда луна стоит низко. И я видел во сне, что это была Тайна.
Судьба и Случай играли в свою игру и закончили партию, и все было кончено, все надежды и слезы, сожаления, желания и печали, все, о чем люди плакали и о чем забывали, и королевства, и маленькие сады, и моря, и миры, и луны, и солнца; и осталось только ничто, не имевшее ни цвета, ни звука.
Тогда сказала Судьба Случаю: «Сыграем в нашу старую игру снова». И они снова разыграли ее вместе, используя Богов как фигурки, как они многократно делали. И тогда все вещи, которые были, возникли снова, и на том же берегу в той же стране внезапный яркий солнечный луч в тот же весенний день пробудил к жизни тот же нарцисс, и тот же ребенок еще раз должен был сорвать цветок, не сожалея о миллиарде лет, которые отделяли это событие от предшествующего. И те же старые лица появились снова, еще не понесшие тяжелую утрату своих знакомых признаков. И летом вы и я снова встретимся после полудня, когда солнце стоит на полпути между зенитом и морем, в саду, где мы часто встречались прежде.
Ибо Судьба и Случай играют вместе только одну партию, повторяя раз за разом те же ходы, и они разыгрывают ее очень часто - пока минует вечность.

Путешествие Короля

I

Однажды Король обратился к женщинам, которые танцевали для него, и сказал: «Достаточно танцев». И тотчас же он отослал прочь тех, которые разносили вино в драгоценных кубках. Дворец Короля Ибалона освободился от звуков песен, и раздались там голоса герольдов, взывавших на улицах к пророкам земли.
Тогда танцовщицы, виночерпии и певцы направились вниз по мощеным улицам среди зданий; ушли Падающая Листва, Серебряный Фонтан и Летняя Молния, танцовщицы, ноги которых были созданы Богами не для каменных дорог, которые только танцевали для принцев. И с ними ушли певицы, Душа Юга и сладкогласная Морская Греза, устами которых Боги объявляли свою волю королям, и старый Иштан, виночерпий, оставил дело своей жизни во дворце, чтобы шагать дальше по обычным дорогам, - тот, кто стоял у локтя трех королей Зарканду и долгие годы наблюдал за качеством подаваемого вина, поддерживавшего их доблесть и радость, как воды Тондариса вскармливают зеленые равнины на юге. Всегда он сохранял каменную серьезность среди их шуток, но его сердце согревалось только огнем радости Королей. Он также, с певцами и балеринами, ушел во тьму.
И по всей земле герольды разыскивали пророков. Тогда однажды вечером, когда Король Ибалон сидел один во дворце, предстали перед ним все, обретшие добрую славу благодаря мудрости, все, писавшие истории будущих времен. Тогда Король сказал: «Король отправится в путешествие со множеством лошадей, но сам не поедет верхом, когда великолепие того путешествия заслышат на улицах, и слышны будут звуки лютни и барабанов, и будет раздаваться имя Короля.
И я хочу знать, какие принцы и какие люди приветствовуют меня на другом берегу, в той земле, куда я направлюсь».
Тогда настала тишина среди пророков, и они забормотали:
«Все знание принадлежит Королю».
Тогда сказал Король:
«Сначала ты, Саман, Высший Пророк Золотого Храма в Азинорне, ответь, или не будешь ты больше писать историю будущих времен, а станешь заниматься тяжким трудом - давать отчет о мелких происшествиях дней минувших, подобно обычным людям».
Тогда сказал Саман:
«Все знание принадлежит Королю; и когда великолепие твоего кортежа завидят на улицах и лошади, где бы ни скакал Король, будут медленно идти под звуки лютни и барабана, тогда, как прекрасно известно Королю, ты войдешь в великий Белый замок Королей и, пройдя в двери, куда никто, кроме тебя, не достоин вступить, ты один воздашь почести всем древним Королям Зарканду, скелеты которых восседают на золотых тронах, все еще сжимая скипетры. Затем ты с облачением и скипетром минуешь мраморный подъезд, но ты должен будешь оставить свою сверкающую корону, дабы другие могли носить ее, и когда пройдет время, ты станешь одним из тридцати Королей, которые восседают в великом Белом замке на золотых тронах. Есть одна дверь в великом Белом замке, и ее мраморные створы широко распахнуты в ожидании королей, но когда ты минуешь ее, воздав почести тридцати Королям согласно данному обету, ты увидишь в задней части замка неизвестную дверь, через которую может пройти только душа Короля, и оставив тело на золотом троне, ты пойдешь, незримый, из великого Белого замка странствовать по чудесным просторам, что лежат среди миров. Тогда, о Король, следует тебе путешествовать быстро, а не останавливаться у зданий людских, подобно душам некоторых, которые все еще сожалеют о внезапной смерти, отправившей их в путь до того, как настал срок, и которые, все-таки не желая отправляться в путь, задерживаются в темных палатах на всю ночь. Они, отправившись в путь на рассвете и странствуя целый день, видят позади землю, блестящую в вечернем свете, и снова не решаются покинуть ее сладостные наваждения, и возвращаются снова через темный лес в какую-нибудь старую любимую комнату, и навеки остаются между домом и пространством, и не обретают покоя.
Ты начнешь испытывать слабость, потому что путешествие далекое и продолжается в течение многих часов; но часы в волшебных просторах - это часы Богов, и мы не можем сказать, как измерить такой час смертными годами.
Наконец ты достигнешь серого места, заполненного туманом, серые силуэты, окружающие его, окажутся алтарями, и на алтарных возвышениях будут светиться маленькие красные огоньки умирающих костров, которые не смогут разогнать туман. И в тумане будет темно и холодно, потому что костры малы. Это - алтари человеческих верований, и огонь - поклонение людей, и сквозь туман Древние Боги отправляются на поиски среди темноты и холода. Там заслышишь ты далекий, тихий голос:
„Иньяни, Иньяни, владыка грома, где же ты, ибо я не могу узреть?“
И слабо различимый голос прозвучит в холодном воздухе:
„O создатель многих миров, я - здесь“.
И в том месте Древние Боги почти глухи, ибо молитвы людей все слабеют и уменьшаются в числе, они почти слепы, ибо костры на алтарях людских верований чуть теплятся, и они очень холодны. И вокруг туманного места ты увидишь ревущее море, которое именуется Морем Душ. И за туманным местом высятся тусклые силуэты гор, и на пике одних пылает серебряный свет, который отражается в ревущем море; и как только огонь на алтарях перед Древними Богами умирает, свет на горе усиливается, и его сияние возносится над туманом, но не разгоняет его, ибо Древние Боги слепнут. Говорят, что свет на горе однажды станет новым Богом, который не принадлежит к Древним Богам.
Там, о Король, ты войдешь в Море Душ у берега, где стоят алтари, которые скрыты туманом. В том море - души всего, что когда-либо обитало во всех мирах, и всего, что когда-либо будет жить, души, освобожденные от земли и плоти. И все души в том море познают друг друга, но глубже, чем слухом, зрением, вкусом, осязанием или запахом; они все говорят с друг другом, но не губами, а голосами, которые не нуждаются в звуке. И над морем носится музыка, как океанские ветры над землей, и там, освобожденные от гнета языка, великие мысли находят путь к душам людским, как на земле находят свой путь течения.
Однажды я видел во сне, как в построенном из тумана корабле я приплыл в то море и услышал музыку, которой не нужны инструменты, и голоса, которым не нужны губы; но я пробудился и увидел, что я на земле и что Боги лгали мне ночью. В это море с полей сражения и из городов вливаются реки жизней, и всегда Боги берут ониксовые кубки и снова выбрасывают души из моря во все концы света, дабы каждая душа могла обрести новую тюрьму в теле человека, тюрьму с пятью маленькими зарешеченными окнами, и чтобы каждая душа была скована забвением.
Но свет на горе все время усиливается, и никто не может сказать, какое дело Бог, который должен быть рожден из серебряного света, совершит в Море Душ, когда Древние Боги умрут, а Море еще останется».
И ответил Король:
«Ты, пророк Древних Богов, возвращайся, и следи, чтобы эти красные огоньки на алтарях в тумане горели ярче, ибо Древние Боги - легкие и приятные Боги, и ты не можешь сказать, на какой тяжелый труд будут осуждены наши души, когда Бог света шагнет с горы на берег, усеянный огромными белыми костьми Древних Богов».
И Саман ответил: «Все знание принадлежит Королю».

II

Тогда Король обратился к Йнату, предложив ему поведать о странствии Короля. Йнат был пророком, восседавшим у Восточных ворот Храма Горанду.
Там Йнат обращал свои мольбы ко всем прохожим, как будто Боги шествовали мимо него, и шествовали они в обличье смертных. И люди были довольны, когда проходили через те Восточные врата, что Йнат молится им, принимая их за Богов, так что люди приносили Йнату дары к Восточным вратам.
И Йнат сказал: «Все ведомо Королю. Когда странное судно прибудет, чтобы бросить якорь в воздухе под окнами твоих палат, ты оставишь свой ухоженный сад, и он станет добычей ночей и дней и будет снова укрыт травой. Но взойдя на борт, ты поставишь парус над Морем Времени, и проплывет корабль через множество миров и все будет плыть вперед. Если другие суда появятся на твоем пути и с них приветствуют тебя словами: „Из какого ты порта?“, ты ответишь на это: „С Земли“. И если они спросят тебя „Какова твоя цель?“, тогда ты ответствуешь: „Конец“. Или ты приветствуешь их словами: „Из какого вы порта?“ И они ответят: „Мы плывем из Конца, называемого также Начало, и направляемся к Земле“. И ты будешь плыть дальше, пока, подобно древней печали, которую смутно чувствуют счастливые люди, миры не замерцают далеко от тебя, представляясь одной звездой. И когда звезда померкнет, ты достигнешь берегов космоса, где эоны, набегая на берег из моря Времени, будут разрывать столетия, обращая их в пену лет. Там находится Главный Сад Богов, весь обращенный к морю. Вокруг простираются песни, которые никогда не были спеты на земле, откровенные мысли, которых никогда не слышали среди миров, образы невиданных снов, которые дрейфуют сквозь время, лишенные дома, пока наконец эоны не принесут их к берегам космоса.
И в Главном Саду Богов цветет множество мечтаний.
Некие души некогда играли там, где Боги бродили вверх и вниз и туда и сюда. И мечта, которая была прекраснее всего на свете, примчалась туда на гребне волны Времени, и душа, идущая к берегу, приблизилась к мечте и поймала ее. Тогда над мечтами, историями и древними песнями, которые лежат у берегов космоса, помчались вспять часы, и столетия поймали эту душу и понесли ее вместе с ее мечтой далеко в Море Времени, и эоны увлекли ее к земле, и забросили во дворец со всей силой моря, и оставили ее там вместе с мечтой. Ребенок, обладающий этой душой, стал Королем и все берег свою мечту, пока люди не удивились и не засмеялись. Тогда, о Король, ты бросил мечту свою назад в Море, и Время утопило ее, и люди перестали смеяться, но ты забыл, что некое море бьется о далекий берег и что есть там сад и в нем души. Но в самом конце путешествия, которое ты начал, когда ты снова достигнешь берегов космоса, ты взойдешь на побережье и минуешь ворота, которые проделаны в садовой стене, тогда ты вспомнишь эти вещи снова, ибо ворота находятся там, где часы не преодолевают биения Времени, далеко на берегу, и ничто не меняется там. Так что ты пройдешь в ворота сада и услышишь снова шепот душ, когда они тихо говорят там, где поют голоса Богов. Там заговоришь ты с родственными душами, как тебе написано на роду, и поведаешь им, что случилось с тобой в потоках Времени и как они схватили тебя и сделали тебя Королем, так что душа твоя не ведала отдыха. Там в Главном Саду ты будешь восседать непринужденно и созерцать Богов, облаченных в радугу, шествующих вверх и вниз и туда и сюда по дорогам снов и песен, и не станешь более рисковать в унылом море. Ибо то, что человек любит больше всего, находится не по эту сторону Времени, и все, что дрейфует по его эонам - всего лишь приманка.
Все ведомо Королю».
Тогда сказал Король: «Да, была некогда мечта, но Время уничтожило ее».

III

Тогда заговорил Монит, Пророк Храма Азура, который стоит на снежном пике Амуна, и сказал: «Все ведомо Королю. Некогда ты отправился в однодневную поездку, оседлав свою лошадь, и впереди тебя шел по дороге нищий, и его имя было Йеб. Ты настиг его и, когда он не уступил тебе дорогу, ты проскакал прямиком по нему.
Во время путешествия, в которое ты отправишься когда-нибудь, не оседлывая лошади, этот нищий пойдет впереди тебя и будет взбираться по хрустальным ступеням к луне, как человек взбирается в темноте по ступеням высокой башни. На краю луны ниже тени горы Ангизес он отдохнет некоторое время и затем снова будет взбираться по хрустальным ступеням.

Предыдущая страница 4 Следующая страница


Лорд Дансени - Время и Боги

5 Лорд Дансени

Тогда великое путешествие предстоит ему прежде, чем он сможет отдохнуть вновь, пока он не достигнет той звезды, которая именуется левым глазом Гундо. Тогда ему предстоит новое путешествие по множеству хрустальных ступеней, и путь ему будет указывать только свет Омразу.
На крае Омразу Йеб остановится надолго, ибо самая ужасная часть путешествия предстоит ему. Он должен будет пройти по хрустальным ступеням, которые ведут за пределы Омразу и еще дальше, не обращая внимания на вой всех метеоров, которые мчатся по небу; ибо в той части хрустальных пространств множество метеоров носится вверх и вниз, издавая в темноте тот визг, который сильно озадачивает всех путешественников. И, если он сможет что-то разглядеть сквозь блеск метеоров и сможет благополучно пробраться вперед, преодолев их шум, он достигнет звезды Омрунд на краю Звездного Пути. И от звезды к звезде по Звездному Пути душа человеческая может странствовать с большей легкостью, и путь туда будет не прямым, но будет он все время уводить направо».
Тогда сказал Король Ибалон:
«Об этом нищем, которого сбила моя лошадь, ты говорил много, но я хотел узнать, по какой дороге пойдет Король, когда он отправится в свое последнее королевское путешествие, и какие принцы и какие люди встретят его на другом берегу».
Тогда ответил Монит:
«Все ведомо Королю. Так суждено Богами, которые не расположены шутить: ты последуешь за душой, которую ты отправил в этот путь одну, дабы этой душе не пришлось без присмотра преодолевать хрустальные ступени.
Кроме того, когда этот нищий отправился в свое одинокое путешествие, он осмелился проклясть Короля, и его проклятие распростерлось подобно красному туману над долинами и пропастями везде, где он произнес ужасные слова. Через эти красные туманы, о Король, ты последуешь за ним, как человек следует за рекой ночью, пока ты не заплатишь наконец за проезд к земле, в которой он благословит тебя (раскаявшись в собственном гневе), и ты увидишь, как его благословения раскинутся по земле подобно сиянию золотого солнца, освещающего поля и сады».
Тогда сказал Король:
«Боги суровы над снежным пиком твоей горы Амун».
И Монит сказал:
«Как человек может достичь берегов космоса вне потоков времени, я не ведаю, но предречено, что ты, конечно, сначала последуешь за нищим мимо луны, Омрунда и Омразу, пока не достигнешь Звездного Пути, и по Звездному Пути, сворачивая все время направо, ты придешь к Игнази. Там душа нищего Йеба сидела долго, потом, вздохнув глубоко, отправилась в великое путешествие вниз, к земле, по хрустальным ступеням. Прямо через пространства, где не найти никаких звезд, чтобы отдохнуть на них, повинуясь слабому свету земли и ее полей, он придет наконец туда, где путешествия заканчиваются и начинаются».
Тогда сказал Король Ибалон:
«Если этот ужасный рассказ истинен, как я найду нищего, за которым я должен следовать, когда снова прибуду на землю?»
И Пророк ответил:
«Ты узнаешь его по имени и найдешь его в этом самом месте, поскольку тот нищий будет именоваться Королем Ибалоном, и он будет восседать на троне Королей Зарканду».
И Король ответил:
«Если на этот трон сядет тот, кого люди назовут Королем Ибалоном, кто же тогда буду я?»
И Пророк ответил:
«Ты будешь нищим, и имя тебе будет Йеб, и ты будешь вечно шагать по дороге перед дворцом, ожидая милостыни от Короля, которого люди будут называть Ибалоном».
Тогда сказал Король:
«И впрямь суровы Боги, которые попирают снега Амуна у храма Азура, поскольку, если я согрешил против этого нищего по имени Йеб, то и они также согрешили против него, когда обрекли его на это утомительное путешествие, хотя он и не был грешен».
И Монит сказал:
«Он также был грешен, поскольку он был зол, когда твоя лошадь ударила его, и гнев поразил Богов. И его гнев и его проклятия обрекли его путешествовать без отдыха так же, как они обрекли тебя».
Тогда сказал Король:
«Ты, восседающий на Амуне в Храме Азура, видящий сны и изрекающий пророчества, предвидишь ли окончание этих утомительных поисков и поведаешь ли мне, где это случится?»
И Монит ответил:
«Как человек смотрит через Великое Озеро, так и я пристально вглядывался в грядущие дни, и как огромный мотылек несется на четырех прозрачных крылышках, чтобы проскользнуть над синими водами, так и я возвращал свои сны попарно из грядущих дней. И я видел сон, что Король Ибалон, душа которого не была твоей душой, стоял в своем дворце в далекое от нас время, и нищие толпились на улице снаружи, и среди них был Йеб, нищий, у которого была твоя душа.
И это было утро праздненства, и Король сошел, облаченный в белое, со всеми своими пророками, провидцами и волшебниками, по мраморным ступеням, чтобы благословить землю и все, что было там до самых пурпурных холмов, потому что настало утро праздненства. И когда Король поднял руку над головами нищих, чтобы благословить поля, и реки, и все, что находилось там, я увидел во сне, что поиски подошли к концу.
Все ведомо Королю».

IV

Вечерело, и над куполами дворца замерцали звезды, пока другие, может быть, также пытались постичь тайну.
И в темноте за стенами дворца те, которые разносили вино в драгоценных кубках, тихими голосами осмеивали Короля и мудрость его пророков.
Потом заговорил Йнар, именуемый пророком Хрустального Пика; ибо там возвышается над всей землей Аманат, гора, вершина которой сотворена из хрусталя, и храм Йнара находится на верхних склонах горы; и когда сияние дня покидает землю, Аманат забирает солнечный свет и мерцает вдалеке как маяк, зажженный ночью в холодной земле. И в час, когда все лица обращены к Аманату, Йнар спускается с Хрустального пика, чтобы творить странные заклинания и подавать знаки, которые, по словам людей, определенно предназначены для Богов. Поэтому говорят во всех этих странах, что Йнар по вечерам беседует с Богами, когда весь мир умолкает.
И Йнар сказал:
«Все ведомо королю, и без сомнения достигло слуха Короля, как некие слова были сказаны вечером на Пике Аманат.
Они, говорящие со мной по вечерам на Пике, - те, что обитают в городе, по улицам которого не бродит Смерть, и я слышал от Их старейших, что Король не отправится ни в какое путешествие; просто тебя покинут холмы, темный лес, небо и все сверкающие миры, которые наполняют ночь, и зеленых полей не коснутся твои ноги, и синего неба не увидят твои глаза, и реки будут по-прежнему бежать в сторону моря, но не будет звучать их музыка в твоих ушах. И все древние молитвы будут произноситься по-прежнему, но не обеспокоят тебя, и на землю будут падать слезы детей ее, но это больше тебя не взволнует.
Мор, жар и холод, невежество, голод и гнев - все эти создания будут сжимать людей в своих когтях, как прежде, на полях, на дорогах и в городах, но они не коснутся тебя. Но с твоей души, сидящей на старой истертой дороге миров, когда все уйдет прочь, спадут кандалы обстоятельств, и ты будешь видеть свои сны в одиночестве.
И ты обнаружишь, что сны реальны там, где нет ничего до самого Предела, ничего - кроме твоих снов и тебя.
Из них ты построишь дворцы и города, опирающиеся на пустоту и не занимающие положения во времени, не подверженные нападению часов и лет, не тронутые плющом или ржавчиной, не доступные завоевателям, но разрушенные твоим воображением, если ты возжелаешь, чтобы случилось так, или по собственной прихоти пожелаешь выстроить все по-новому. И никто никогда не нарушит этих твоих снов, которые здесь гибнут и теряются среди мелких земных случайностей, как сны человека, который спит в шумном городе. Поскольку мечты твои понесутся наружу подобно сильной реке на большой пустынной равнине, где нет ни камней, ни холмов, чтобы остановить реку, только в том месте не будет ни границ, ни моря, ни помех, ни конца. И хорошо для тебя, что ты возьмешь с собой в пустынные владения немного сожалений о мире, в котором обитаешь ныне, ибо такие сожаления и любые воспоминания о неправедных поступках, совершенных когда-то, будут вечно окружать твою душу в той пустыне, напевая одну и ту же песню печального раскаяния; и они также будут только снами, но очень реальными.
Там ничто не будет препятствовать тебе среди твоих грез, ибо даже Боги не смогут больше обеспокоить тебя, когда плоть, земля и дела, которыми Они ограничивали тебя, исчезнут».
Тогда сказал Король:
«Мне не мила эта мрачная судьба, поскольку мечты пусты. Я хочу видеть действие, эхо которого разносится над миром, и людей и события».
Тогда ответил Пророк:
«Победа, драгоценности и танцы только тешат твое воображение. Что такое сияние драгоценных камней без твоего воображения, которое очаровано этим светом, и твое воображение - это всего лишь сон. События, поступки и люди - ничто без грез, и они только сковывают фантазии, и только мечты реальны, и там, где ты останешься, когда миры отправятся дальше, останутся только сны».
И Король воскликнул:
«Безумный пророк!»
И Йнар сказал:
«Безумный пророк, который верит, что его душа обладает всем тем, что его душа может познать, и что он повелевает этой душой. А ты, благородный Король, веришь только, что душа твоя обладает лишь немногими странами, окруженными твоими армиями и морем, и что твоя душа принадлежит неким странным Богам, которых ты не можешь познать, которые сотворят нечто с этой душой в дороге, о которой тебе ничего не ведомо.
Пока не придет к нам знание, что все - ошибочно, я владею более обширными царствами, я Король превыше тебя и нет властителей, превосходящих меня».
Тогда сказал Король:
«Ты сказал, что нет властителей! С кем же тогда ты беседуешь, подавая странные знаки вечерами на вершине мира?»
И Йнар приблизился и прошептал Королю ответ. И Король вскричал:
«Возьмите этого пророка, ибо он - лицемер и не говорит ни с какими Богами вечерами на крыше мира, он только обманывает нас своими знаками!»
И Йнар сказал:
«Не приближайтесь ко мне, или я укажу на вас, когда буду вечером на горе говорить с Теми, о которых вы знаете».
Тогда Йнар ушел, и стражи не коснулись его.

V

Тогда заговорил пророк Тун, который одевался в морские водоросли и не обитал в Храме, а жил вдали от людей. Всю свою жизнь он провел на пустынном берегу и вечно слушал только вопли моря и крики ветров в пустотах среди утесов. Некоторые говорили, что он, прожив столь долго рядом с неутомимым прибоем, где всегда громко кричит ветер, не мог более чувствовать радости других людей, но чувствовал только печаль моря, вечно кричащего в его душе.
«Давным-давно по звездной дороге, разделяющей миры, пришли Древние Боги. В холодном сердце миров восседали Они, и миры двигались вокруг них, подобно мертвым листьям на ветру в конце осени, и не было жизни ни на одном из них, в то время как Боги бесконечно тосковали о вещах, которых не может быть. И столетия пронеслись над Богами и отправились туда, куда уходят столетия, к Концу Вещей, и с ними понеслись вздохи всех Богов, ибо Они очень хотели того, чего не могло быть.
Один за другим в сердце миров падали замертво Древние Боги, все еще тоскуя о вещах, которых не может быть, гибнущие от своих собственных сожалений. Тогда Шимоно Кани, самый младший из Богов, сотворил арфу из сердечных нитей всех старейших Богов, и, сидя на Звездном Пути в Центре Всего, сыграл на арфе отходную по Древним Богам. И песня поведала обо всех тщетных сожалениях, и о несчастных страстях Богов древних времен, и об Их великих делах, которые должны были украсить грядущие годы. Но в отходную Шимоно Кани вплелись голоса, кричащие из сердечных нитей Богов, все еще тоскующие о вещах, которых не могло быть. И отходная молитва, и звуки тех голосов разносились далеко по Звездному Пути, далеко от Центра Всего, пока они не достигли самих Миров, подобно большой стае птиц, потерявшихся в ночи. И каждая нота - жизнь, и множество нот будут пойманы среди миров и будут ненадолго скованы плотью, прежде чем продолжат свое путешествие к великому Гимну, который прозвучит в Конце Времен. Шимоно Кани даровал голос ветру и прибавил горестей морю. Но когда в освещенных палатах после празднества разносится голос певца, дабы потешить Короля, это плачет душа того певца, громко взывающая к своим сестрам оттуда, где она прикована к земле.
И когда при звуке пения на сердце у Короля становится грустно, и его принцы глубоко переживают, тогда они вспоминают, хотя и не знают об этом, они вспоминают печальное лицо Шимоно Кани, сидящего подле его мертвых братьев, старейших Богов, играющего на арфе с рыдающими сердечными струнами и посылающего души Богов в странствие среди миров.
И когда музыка лютни одиноко разносится над холмами в ночи, тогда душа взывает к душам братьев - таковы отзвуки отходной Шимоно Кани, которые не были пойманы среди миров - и она не ведает, к кому она взывает и почему, но знает только, что песнь менестреля - ее единственный крик, и посылает его во тьму.
Но хотя в земной тюрьме все воспоминания должны умереть, все же, как иногда цепляется за ноги заключенного несколько пылинок с полей, где его пленили, так иногда фрагменты воспоминаний цепляются за душу человека после того, как ее забирают на землю. Тогда встает великий менестрель, и, сплетая вместе фрагменты воспоминаний, создает некую мелодию, подобную той, которую руки Шимоно Кани извлекают из его арфы; и проходящие мимо говорят: „Не было ли похожей мелодии прежде?“ и уходят, храня в сердце печаль о воспоминаниях, которых нет.
Поэтому, о Король, однажды большие ворота твоего дворца должны отвориться для процессии, в которой пройдет Король, минуя людей, возносящих молитвы под звуки лютни и барабана; и в тот же самый день тюремная дверь будет отворена смягченными руками, и еще одна утраченная нота отходной молитвы Шимоно Кани возвратится, чтобы снова пробудить его мелодию.
Отходная Шимоно Кани будет длиться до того дня, когда она обретет все ноты, чтобы сокрушить Тишину, которая восседает в Конце Вещей. Тогда Шимоно Кани скажет, обращаясь к костям своих братьев: „То, чего не могло быть, наконец случилось“.
Но кости Древних Богов будут хранить молчание, и только Их голоса будут жить, рыдая с сердечных струн арфы о вещах, которых не может быть».

VI

Когда караваны, простившись с Зандарой, отправляются через пустыню на север к Эйнанду, они следуют по пустыннной дороге в течение семи дней прежде, чем приходят к воде - туда, где Шуба Онат, чернея, возвышается над пустыней, к колодцу у подножия горы и к обширным лугам на ее склонах. На этой скале возвел свой Храм некий пророк, и назвался он Пророком Путешествий, и выбил в скале окно, обращенное на юг, дабы приветствовать над верблюжьей тропой всех Богов, которые благожелательны к караванам.
Там путешественник может услышать пророчество, проделает ли он за эти десять дней путешествие через пустыню, прибыв в конце концов в белый город Эйнанду, или его кости лягут рядом с древними костями на пустынной тропе.
Не было имени у Пророка Путешествий, ибо не нужно имя в той пустыне, где не раздается человеческий зов и не звучит ответный крик.
Так сказал Пророк Путешествий, стоя перед Королем:
«Путешествие Короля будет древним путешествием, и очень спешным.
За много лет до сотворения луны ты спустился вместе с верблюдами грез из Города без имени, который находится за пределами звезд. И затем началось твое путешествие по пустыне Ничто, и верблюды твоих грез несли тебя хорошо, в то время как некоторые верблюды твоих спутников пали в Пустыне и были скрыты тишиной и снова обращены в ничто; и те путешественники, когда верблюды их грез пали, не способные нести их дальше по пустыне, заблудились и так никогда и не нашли землю.
Это те люди, которые могли бы существовать, но не существовали. И вокруг тебя трепетали бесчисленные часы, гигантскими роями носившиеся над Пустыней Ничто.
Сколько столетий пронеслось над городами, в то время как ты совершал свое путешествие, сосчитать никто не сможет, ибо не существует иного времени в Пустыне Ничто, кроме часов, которые мчатся на землю извне, дабы совершать работу Времени. Наконец порожденные грезами путешественники увидели вдали сияние зеленого цвета, и поспешили на этот свет, и так достигли Земли. И там, о Король, вы отдохнули немного, ты и шедшие с тобой, разбив лагерь на земле перед грядущим путешествием. Там вьются сияющие часы, опускаясь на все стебли травы и на все ветви деревьев, разлетаясь по вашим палаткам и пожирая все вещи, и наконец сгибая опоры ваших палаток своим весом и нападая на вас.
За лагерем в тени палаток скрывается темная фигура с острым мечом, имя той фигуре Время.
Это он призвал часы извне, и он повелевает ими, и именно его работу исполняют часы, когда пожирают всю зелень на земле, обращают в лохмотья палатки и утомляют всех путешественников. Когда каждый из часов исполняет работу Времени, Время ударяет его своим ловким мечом, как только его дело сделано, и час, рассеченный, падает в пыль с рассеченными яркими крыльями, как падает кузнечник, разрубленный ударом скиметара опытного фехтовальщика.
Один за другим, о Король, начинают двигаться обитатели лагеря, и одна за другой сворачиваются палатки; путешественники спешат продолжить путь, начатый так давно - от Города без имени к месту, куда идут верблюды их снов, свободно шагая через пустыню. Так, о Король, ты долго будешь углубляться в пустыню, возможно, чтобы возобновить дружбу, начавшуюся в течение твоей короткой лагерной стоянки на земле.
Другие островки зелени встретятся тебе в Пустыне, и там ты снова раскинешь лагерь, пока не погонят тебя дальше назойливые часы. Какой пророк откроет, сколько переходов ты совершишь и сколько раз разобьешь лагерь? Но наконец ты прибудешь к месту Отдыха Верблюдов, и там сияющие утесы, которые именуются Концом Путешествия, будут возноситься над Пустыней Ничто, Ничто будет у их подножия, Ничто будет простираться вокруг, и только отблески далеких миров будут освещать Пустыню. Один за другим, на утомленных верблюдах своих грез, войдут туда путешественники, и двигаясь по тропе через утесы в краю Отдыха Верблюдов, они достигнут Города Исчезновения. Там рожденные снами башенки и шпили, созданные из человеческих надежд, предстанут перед тобой, и будут они реальны, хотя раньше были они только миражами в Пустыне.
Так далеко роящиеся часы не проберутся, и поодаль от палаток будет держаться темная фигура с острым мечом. Но на сверкающих улицах, под построенными из песен крышами последнего из городов, твое путешествие, о Король, закончится».

VII

В долине за Сидоно находится маковый сад, и там, где все маковые стебельки колеблются от дуновения легкого бриза, разносящегося по долине, находится тропинка, усыпанная океанскими раковинами. Над вершиной Сидоно пролетают птицы, стремясь к озеру, которое находится в долине с садом, и за ними встает солнце, посылающее тень Сидоно к самому краю озера. И по тропинке, усеянной множеством океанских раковин, когда они начинают мерцать в лучах солнца, каждое утро проходит старый человек, облаченный в шелковистую одежду, на которой вытканы странные узоры. Небольшой храм, где обитает старик, стоит в конце тропинки. Никто не молится там, ибо Зорнаду, старый пророк, оставил людей, чтобы бродить среди своих маков.
Ибо Зорнаду не сумел постичь смысл Королей и городов и движения вверх и вниз множества людей, повинующихся мелодии золота. Поэтому Зорнаду ушел прочь от звука городов и от тех, которые пойманы там в ловушку, и остановился на отдых у горы Сидоно, где нет ни королей, ни армий, ни торговли золотом, а есть только маковые стебли, которые колеблются на ветру, и птицы, которые летят от Сидоно к озеру, и есть еще восход солнца над вершиной Сидоно; и потом полет птиц от озера и снова над Сидоно, и закат в долине, и высоко над озером и садом звезды, которые не знают о городах. Там живет в своем маковом саду Зорнаду, и Сидоно высится между ним и всем миром людей; и когда ветер, пересекая долину, касается цветов и стеблей у стены Храма, старый пророк говорит: «Цветы все молятся, и вот! Они ближе к Богам, чем люди».
Но герольды Короля после многих дней пути достигли Сидоно и обнаружили долину сада. За озером они узрели маковый сад, сияющий, округлый и маленький, подобный восходу солнца над водой туманным утром, который пастухи различают с холмов. И после трехдневного спуска по горному склону они достигли редких сосен, и тогда между высокими стволами заметили яркое сияние маков, разносившееся над долиной сада. Целый день они бродили среди сосен. Той ночью холодный ветер влетел в долину сада, рыдая среди маков. Внизу в своем Храме, с песней возрастающей печали, Зорнаду помолился утром об ушедших маках, потому что ночью упали с них лепестки, которые могли не вернуться и не появиться вновь в долине сада. У Храма на тропе из океанских раковин остановились герольды, и провозгласили имена и владения Короля; и из Храма доносился голос Зорнаду, все еще поющего свои молитвы. Но они забрали его из сада по приказу Короля, и увели по сверкающей дорожке из океанских раковин далеко от Сидоно, и оставили Храм пустым, так что некому было там молиться, когда умирали нежные маки. И осенний ветер воцарился над маками, и маковые цветы, которые восстали из земли, вновь опустились к земле, как плюмаж воина, сраженного в битве с язычниками в далеком краю, где некому оплакать героя.
Так Зорнаду покинул землю цветов и не по своей воле пришел в страны людей, и увидел города, и посреди города предстал перед Королем.
И Король сказал:
«Зорнаду, что же с путешествием Короля и с принцами и людьми, которые встретят меня?»
Зорнаду ответил:
«Я не ведаю ничего о Королях, но в ночи мак отправился в путешествие, перед самым рассветом. После того стаи птиц пронеслись по обыкновению над вершиной Сидоно, и солнце, встав за ними, коснулось склонов горы, и все цветы у озера пробудились. И пчела, летающая вверх и вниз по саду, направилась, гудя, к другим макам, и цветы озера, которые знали мак, утратили знание о нем.
И лучи солнца, склонясь с гребня Сидоно, тихо осветили долину сада, где мак более не приветствовал рассвет своими лепестками. И я, о Король, прогуливаясь утром по тропинке из блестящих океанских раковин, не нашел, и так и не обнаружил с тех пор, того мака, который отправился из моей долины в путешествие, из которого не возвращаются. И я, о Король, оплакал его, чтобы молитвы разнеслись за пределы долины, и маки склонили свои лепестки; но нет такого крика и нет такой молитвы, которая может возвратить жизнь цветку, который некогда рос в саду, и потом его не стало.
Куда уходят жизни маков, не может сказать с уверенностью ни один человек. Но я знаю точно, что к тому месту ведет дорога, по которой нельзя вернуться обратно. Только, может быть, когда человек мечтает вечерами в саду, где тяжелый аромат маков висит в воздухе, когда ветер стихает и далекий звук лютни разносится над пустынными холмами, тогда он мечтает о шелковисто-алых маках, которые некогда качались на ветру в садах его юности. И тогда жизни тех старых утраченных маков возвращаются, продолжаясь в его мечтах. Так могут мечтать Боги. И только в мечтах о некой божественности, возлегая в прекрасных полях превыше утра, мы, верно, можем снова пройти туда, хотя наши тела долго блуждали вверх и вниз по миру с прочей пылью. В этих странных мечтах наши жизни могут явиться снова, среди наших надежд, радостей и печалей, пока превыше утра не пробудятся Боги, чтобы творить Свои дела, а может, вспоминать Свои праздные мечты, может, видеть эти сны снова в неподвижности, пока сияет для Богов звездный свет».

VIII

Тогда сказал Король: «Мне не нравятся ни эти странные путешествия, ни это нелепое блуждание сквозь сны о Богах, подобно тени усталого верблюда, который не может отдохнуть, когда садится солнце. Боги, которые сотворили меня, чтобы любить прохладные земные леса и танцующие реки, творят зло, посылая меня в звездные края, которых я не люблю, в то время как моя душа все еще смотрит на землю сквозь бесконечные годы, как нищий, который некогда был богачом, смотрит с улицы в освещенную залу. Ведь куда бы Боги ни направили меня, я останусь тем, кем Боги меня сотворили - созданием, любящим зеленые поля земли.
Теперь, если есть здесь еще один пророк, который может беседовать с этими чудесными Богами, которые возносятся над зорями восточного неба, пусть этот пророк скажет им, что есть на земле один Король в земле под названием Зарканду, находящейся к югу от опаловых гор, король, который был бы рад остаться среди множества садов земли, и оставил бы другим людям тот блеск, который даруют мертвым Боги над туманами, которые окружают звезды».
Тогда заговорил Йамен, пророк Храма Обина, который стоит на берегах большого озера, обращенный к востоку. Йамен сказал: «Я часто молюсь Богам, которые восседают превыше сумерек далеко на востоке. Когда облака тяжелы и красны на закате, или когда заметны признаки грома или затмения, тогда я не молюсь, позволяя моим молитвам рассеиваться и падать на землю. Но когда солнце стоит в чистом небе, бледно-зеленом или голубом, и его прощальный свет подолгу виднеется на пустынных холмах, тогда я посылаю свои мольбы ввысь, чтобы они вознеслись к Богам, которые, конечно, улыбаются, и Боги слышат мои мольбы. Но, о Король, блага, требуемые у Богов в неподобающее время, никогда не принесут счастья, и, если бы Они дозволили тебе остаться на земле, старость беспокоила бы тебя все больше и больше, пока ты не стал бы покорным рабом времени, закованным в кандалы, которых никто не может разбить».
Король сказал: «Те, которые изобрели это бремя возраста, могут, конечно, и снять его. А посему молись о самом спокойном закате жизни Богам, обитающим над туманами, чтобы я мог навечно остаться на земле и быть всегда молодым, в то время как над моей головой пролетали бы стрелы Богов и не достигали цели».
Тогда ответил Йамен: «Воистину, Король отдал приказ, но все же среди благословений Богов таится проклятие. Великие принцы, которые веселятся с Королем, повествуя о замечательных делах Короля в прошлом, состарятся один за другим. И ты, о Король, вскрикнув во время пиршества „возвеселимся же!“ и вспомнив о былых временах, увидишь окружающие тебя седые головы, склоненные сном, и людей, которые забыли о былом. Тогда одно за другим имена тех, кто веселился с тобой, будут названы Богами, одно за другим имена певцов, которые пели любимые тобой песни, будут названы Богами, наконец, прозвучат имена тех, которые преследовали серого кабана ночью и свалили его на реке Оргхум - и останется только Король. Тогда придут новые люди, которые не ведали о былых делах Короля, не сражались и не охотились с ним, которые не осмелятся веселиться с Королем так, как его давно умершие принцы. И все это время принцы, которые умерли, будут казаться все более драгоценными и великими в твоей памяти, и все это время люди, которые служат тебе, будут казаться все ничтожнее и ничтожнее. И все старые вещи исчезнут и появятся новые вещи, которые будут непохожи на старые, мир с каждым годом будет меняться у тебя на глазах и сады твоего детства будут стареть. Раз уж детство твое минуло в давние времена, ты будешь любить те времена, но все новые и новые годы будут скрывать следы прошлого и всех минувших дел, и воля Короля не сможет остановить перемен, которые предречены Богами. Ты снова и снова будешь повторять: „Это было не так“, и все новые и новые традиции будут торжествовать над Королем. Когда ты испытаешь счастья в тысячу раз больше, чем было суждено, ты устанешь и от счастья, и от веселья. Наконец ты устанешь и от погони, а старость все еще не придет к тебе, чтобы задушить желания, которые слишком часто исполнялись; тогда, о Король, ты станешь охотником, который жаждет погони, но которому не за чем гнаться и нечего желать. Старость не придет, чтобы похоронить твои амбиции в то время, когда тебе будет не к чему стремиться. Опыт многих столетий сделает тебя мудрым, но суровым и очень печальным, и ты разойдешься со своими друзьями и будешь проклинать их всех за глупость, а они не смогут постигнуть твою мудрость, ибо твои мысли не будут их мыслями, а Боги, которых они сотворили, будут не похожи на Богов старого времени. Никакой радости не принесет тебе мудрость, а дарует она только знание, что ты ничего не знаешьь, и ты будешь чувствовать себя мудрецом в мире дураков, или дураком в мире мудрецов, где все люди чувствуют уверенность, а твои сомнения все возрастают. Когда все, говорившие с тобой о твоих старых делах, умрут, те, которые не были свидетелями минувших дел, на станут беседовать о них с тобой; и разговор с тобой о доблестных делах прошлого не будет больше долгом человека, беседующего с Королем, и ты внезапно усомнишься, были ли вообще эти великие дела; и не будет никого, чтобы разрешить твои сомнения, останется только эхо голосов Богов, все еще звучащее в твоих ушах, эхо давнего зова, обращенного к принцам, которые были твоими друзьями. И ты услышишь, как знание старого времени будет все сильнее искажаться, а потом и вовсе позабудется. Тогда явится множество пророков, требующих открытия того старого знания. И ты постигнешь тогда, что поиск знания напрасен, и погоня напрасна, и веселье напрасно, поскольку все на свете - суета. И однажды ты поймешь, что ни к чему быть Королем. Тогда хвалы людей утомят тебя, пока не настанет время, когда люди устанут от Королей. Тогда ты постигнешь, что безвозвратно ушло твое старое время, а сам ты живешь в чужом времени, и шутки, плохо знакомые королевским ушам, будут падать на тебя как градины, когда ты потеряешь свою корону, ибо те, чьи далекие предки приносили своих детей целовать ноги Короля, станут насмехаться над тобой, потому что ты не разобрался в новейших сделках с золотом.
Но все чудеса грядущего не заменят тебе тех старых воспоминаний, которые становятся все теплее и светлее с каждым годом, отступая в века, которые собраны Богами. И бесконечно мечтая о давно умерших принцах и великих Королях из других королевств старых времен, ты будешь не в состоянии узреть великолепие, к которому стремятся суеливые люди в эпоху, лишенную королей. Наконец, о Король, ты почувствуешь, что люди непостижимым образом меняются, узнавая то, чего не знаешь ты, и в конце концов ты постигнешь, что они - уже не люди, что новая раса властвует на земле, а люди были только предками этой расы.
Они не станут больше разговаривать с тобой, ибо они будут торопиться в путешествие, смысла которого ты никогда не постигнешь, и ты узнаешь, что больше не принимаешь участия в свершении судеб, а в мире городов останутся для тебя только сосны, качающиеся на ветру, и шелестящая трава, и звук ветра среди деревьев. Потом все это тоже сгинет вместе с тенями Богов во тьме, скрывающей все жизни, кроме твоей, когда холмы заберут собранное за бесчисленные эпохи тепло земли назад в небеса, когда земля будет стара и холодна, и не будет на ней ничего живого, кроме одного Короля».
Тогда сказал Король:
«Продолжай молиться этим жестоким Богам, ибо те, которые любили землю со всеми ее садами, лесами и пением рек и ручьев, будут по-прежнему любить землю, когда она станет старой и холодной, когда все ее сады исчезнут, когда утратится весь смысл ее сущестования - все, кроме воспоминаний».

IX

Тогда заговорил Пахарн, пророк земли Хурн.
И Пахарн сказал:
«Был один человек, который знал, но его нет здесь».
И Король спросил:
«Неужели он находится на расстоянии, которое мои герольды не смогут преодолеть за ночь, если они оседлают лучших лошадей?»
И пророк ответил:
«Твои герольды могут с легкостью достичь этого места за ночь, но назад им не вернуться за многие годы. За пределами этого города находится долина, протянувшаяся через весь мир и заканчивающаяся в зеленой земле Хурн. С одной стороны долины простирается море, а с другой стороны лес, черный и древний, роняет свою тень на поля Хурна; за лесом и морем нет больше ничего, не считая сумерек и - за ними - Богов. В устье долины спит деревня Ристаун.
Там я родился и услышал гомон отар и стад, и увидел высокие столбы дыма, соединяющие тихие крыши Ристауна с бескрайним небом, и узнал, что люди не могут войти в темный лес и что за лесом и морем нет ничего, исключая сумерек и - за ними - Богов. Часто приходили путешественники из внешнего мира по ведущей в иные края долине, и говорили странные речи в Ристауне и снова возвращались в долину, ведущую в большой мир. Иногда с колокольчиками, верблюдами и скороходами проходили по долине Короли из большого мира, но путешественники всегда возвращались в долину, и ни один из них не отправлялся дальше земли Хурн.
И Китнеб также родился в земле Хурн и пас стада вместе со мной, но Китнеб не особенно интересовался звуками отар и стад и видом высоких столбов дыма, соединяющих крыши с небом; он хотел узнать, как далеко от Хурна находится то место, где мир смыкается с сумерками, и как далеко за пределом сумерек обитают Боги.
И часто Китнеб мечтал, когда он пас стада и отары, и когда другие спали, он отправлялся блуждать близко к краю леса, в который люди не могли войти. И старейшины земли Хурн порицали Китнеба, когда он мечтал; но все-таки Китнеб были еще похож на других людей и не выделялся из числа своих сверстников до того дня, о котором я поведаю тебе, о Король. Ибо Китнеб был уже в изрядном возрасте, и мы с ним сидели возле отар, и он пристально всматривался в то место, где темный лес встречался с морем у края земли Хурн. Но когда ночь принесла в лес сумерки, мы отвели отары к Ристауну, и я поднялся по главной улице между домами, чтобы увидеть четырех принцев, которые спустились в долину из внешнего мира, и они были облачены в синее и алое и носили перья на головах, и они дали нам в обмен на наших овец какие-то сверкающие каменья, которые, по их словам, имели большую ценность. И я продал им три овцы, и Дарниаг продал им восемь.
Но Китнеб не пришел с другими на рынок, где стояли эти четыре принца, а вместо этого отправился в одиночестве через поля на край леса.
И именно на следующее утро странная вещь приключилась с Китнебом; ибо я увидел его утром, идушего с полей, и приветствовал его пастушьим криком, которым мы, пастухи, обращаемся друг к другу, и он не ответил. Тогда я остановился и заговорил с ним, и Китнеб не произносил ни слова, пока я не рассердился и не оставил его.
Тогда мы вместе поговорили о Китнебе, и другие приветствовали его, и он не ответил им, но одному он сказал, что слышал голоса Богов, звучащие за лесом, и никогда он больше не будет слушать голоса людей.
Тогда мы сказали: „Китнеб безумен“, и никто не препятствовал ему.
Другой занял его место подле отар, и Китнеб сидел вечерами в одиночестве у края леса на равнине.
Так Китнеб не говорил ни с кем в течение многих дней, но когда кто-нибудь принуждал его вступить в беседу, он рассказывал, что каждый вечер слышал Богов, когда они приходили из-за сумерек и моря отдохнуть в лесу, и что он не будет больше говорить с людьми.
Но когда прошли месяцы, в Ристаун начали приходить люди, чтобы взглянуть на Китнеба как на пророка, и мы привыкли указывать на него, когда незнакомцы приходили по долине из внешнего мира: „Здесь в земле Хурн у нас есть пророк, подобных которому нет в ваших городах, поскольку он по вечерам беседует с Богами“.
Прошел год молчания Китнеба, когда он явился ко мне и заговорил. И я поклонился ему, потому что мы верили, что с ним говорили Боги. И Китнеб сказал: „Я буду говорить с тобой перед концом, потому что я очень одинок. Ибо как я могу говорить снова с мужчинами и женщинами на маленьких улицах Ристауна среди этих зданий, когда я слышал голоса Богов, поющих выше сумерек?
Но я более одинок, чем могут подумать в Ристауне, и об этом я хочу рассказать тебе: когда я слышу Богов, я не знаю, что Они говорят. Да, действительно, я различаю Их голоса, ибо они всегда зовут меня прочь от удовлетворенности; да, я знаю Их голоса, поскольку они взывают к моей душе и беспокоят ее; я знаю по Их тону, когда Они радуются, и я знаю, когда Они грустят, ибо даже печаль чувствуют Боги. Я знаю, когда над низвергнутыми городами прошлого и изогнутыми белыми костями героев Они поют плачи Богов. Но увы! Их слова, которых я не знаю, и чудесные переливы мелодии Их речи бьются в моей душе и гибнут неведомыми.
Поэтому я путешествовал из земли Хурн, пока не прибыл в дом пророка Арнин-Йо. И я сказал ему, что стремлюсь постичь истинное значение послания Богов; и Арнин-Йо велел мне расспросить пастухов обо всех богах, ибо все, что знали пастухи, следовало постичь всякому человеку, а все прочее за пределами их знаний причиняло только неприятности.
Но я сказал Арнин-Йо, что сам слышал голоса Богов и знал, что Они обитали превыше сумерек, а потому никогда не мог склоняться перед богами, которых пастухи делали из красной глины, собранной их собственными руками на склонах холмов.
Тогда сказал мне Арнин-Йо: „Прежде всего забудь, что ты слышал Богов, и склонись снова пред богами из красной глины, которых делают пастухи, и обрети таким образом легкость, которую находят пастухи, и наконец отправься в мир иной, искренне почитая богов из красной глины, которую пастухи своими руками собирают на холмах. Ибо дары Богов, восседающих превыше сумерек и смеющихся над глиняными богами, - это не легкость и не удовлетворенность“.
И я сказал: „Бог, которого моя мать сделала из красной глины, собранной ею на холмах, наделив его множеством рук и глаз, когда она пела мне песни о его власти, и поведала мне историю его мистического рождения, этот Бог потерян и разбит; и всегда в моих ушах звучит мелодия Богов“. И Арнин-Йо сказал: „Если ты все еще ищешь знания, пойми же, что только тот, кто обойдет Богов, может воистину постичь их смысл. И ты можешь сделать это только одним-единственным способом: сев на корабль и отправившись по морю из страны Хурн и проплыв вдоль побережья до самого леса. Там морские утесы поворачивают налево или на юг, и над ними восстают над морем сумерки, и там ты можешь пробраться за лес. Туда, где край мира сливается с сумерками, вечерами приходят Боги, и если ты сможешь обойти Их, ты явственно услышшишь Их голоса, в полную силу разносящиеся над морем и заполняющие все сумерки звуком песни, и ты постигнешь смысл послания Богов. Но там, где утесы поворачивают на юг, сидит за спиной Богов Бримдоно, самый древний водоворот в море, и с ревом стережет своих хозяев. Его Боги приковали навеки ко дну сумеречного моря, чтобы стеречь дверь в тот лес, который простирается над утесами. Здесь, если ты желаешь услышать голоса Богов, как ты сказал, ты несомненно постигнешь их смысл, но это принесет тебе немного прибыли, когда Бримдоно утянет тебя вниз вместе со всем твоим кораблем““.
Так сказал мне Китнеб.
Но я ответил: „O Китнеб, забудь об этих Богах, охраняемых водоворотом за лесом; и если твой маленький бог потерян, ты можешь поклоняться вместе со мной маленькому богу, которого изготовила моя мать. Тысячи лет назад он побеждал города, но теперь он - не слишком суровый Бог. Молись ему, Китнеб, и он принесет тебе множество удобств и увеличит твои отары и дарует теплые весны и в конце их спокойное окончание твоих дней“.
Но Китнеб не слушал и только попросил меня найти рыбацкое судно и людей, способных управлять им. Так что на следующий день мы покинули землю Хурн на одной из тех лодок, которыми пользуются рыбаки.
И с нами отправились четверо рыбаков, которые сидели на веслах, в то время как я держал руль, а Китнеб сидел на носу и молчал. И мы гребли на запад вдоль побережья, пока мы вечером не прибыли туда, где утесы поворачивали на юг и сумерки мерцали над ними и над морем.
Там мы свернули на юг и сразу увидели Бримдоно.
И как человек рвет пурпурный плащ короля, павшего в сражении, чтобы разделить его с другими воинами, - так Бримдоно разрывал море. И своей скрюченной рукой Бримдоно кругами носил парус какого-то отважного корабля, трофей некоего бедствия, вызванного его вечным стремлением к кораблекрушениям, когда он сидел, охраняя своих хозяев от всех, кто странствует по морю. И все это время его далеко вытянутая рука качалась вверх и вниз, так что мы не рискнули подойти ближе.
Только Китнеб не видел Бримдоно и не слышал его рева, и когда мы не посмели двигаться вперед, попросил спустить с корабля маленькую лодку с веслами. В эту лодку Китнеб спустился, не слушая наших уговоров, и дальше двинулся в одиночестве. Бримдоно исторг ему в лицо свой торжествующий крик, но глаза Китнеба были обращены к лесу, когда он обходил Богов. На его лице блестели сумеречные отсветы вечерних призраков, озарявшие улыбку, сиявшую все ярче, когда он обходил Богов. Его, нашедшего Богов над Их сумеречными утесами, его, услышавшего их голоса вблизи и явственно постигшего Их смысл, его, отрекшегося от унылого мира с его сомнениями и ложными пророками, от всех скрытых смыслов, его, постигшего наконец истину, - его забрал Бримдоно».
Но когда Пахарн закончил свою речь, в ушах Короля, казалось, все еще гремел рев Бримдоно, ликующего над древними триумфами и проглоченными кораблями, которые как будто еще продолжают свое плавание.

X

Тогда заговорил Мохонтис, пророк-отшельник, который жил в бескрайней непроходимой чащобе, окружающей озеро Илана.
«Я видел во сне, что к западу от всех морей находится устье Манра-О, закрытое золотыми вратами, и сквозь врата, стерегущие таинственную реку Манра-О, я разглядел сияние золотых барок, на которых Боги плыли вверх и вниз и налево и направо в вечернем сумраке. И я видел, что Манра-О была рекой грез, которая течет по садам нашей памяти в ночи, окружая очарованием наше детство, когда мы спали под низкими крышами давным-давно. И Манра-О катила свои грезы из неведомой внутренней земли и несла их через золотые врата в пустынное, однообразное море, пока они не разбивались вдали о никие берега, нашептывая древние песни южным островам или выкрикивая шумные пэоны северным скалам; или горестно рыдая среди камней, куда никто не приходил, где никто не видел снов.

Предыдущая страница 5 Следующая страница


Лорд Дансени - Время и Боги

Время и Боги 6

Много там было Богов, в сумраке летнего вечера блуждавших вверх и вниз по реке. Там я увидел на высокой барке из чистого золота Богов великолепия городов; там я увидел Богов блеска, в лодках, до самого киля скрытых драгоценными камнями; Богов гордости и Богов власти. Я видел темные корабли и сияние стали Богов, делом которых была война, и я слышал мелодию серебряных колокольчиков, в ряд развешанных на снастях, когда двигались Боги мелодии, проплывая сквозь туман по реке Манра-О. Дивная река Манра-О! Я видел серый корабль с парусами из паучьих сетей, озаренный фонариками из капель росы, и на носу у него был алый петух с распростертыми крыльями; это Боги рассвета плыли по Манра-О.
Вниз по этой реке Боги по обыкновению несут души людей на восток, туда, где поодаль от Манра-О находится мир. Тогда я узнал, что, когда Боги Гордости Власти и Боги Великолепия Городов спустились по реке в своих высоких золотых судах, чтобы забрать на землю другие души, стремительно спала река и между судами проплыл на лодке из березовой коры Бог Тарн, охотник, несущий в мир мою душу. И я знаю теперь, что он проплыл по реке в сумерках, точно придерживаясь середины, и что он передвигался среди кораблей тихо и стремительно, орудуя двойным веслом. Я вспоминаю теперь желтый блеск больших кораблей Богов Великолепия Городов, и огромный нос корабля Богов Гордости Власти, вспоминаю, как Тарн, опуская правый конец весла в реку, высоко поднял левый конец весла, и как мерцали и падали капли воды. Так Тарн-охотник отнес меня в мир, который находится за морем к востоку от врат Манра-О. И там возросло во мне очарование охоты, хотя я позабыл Тарна и ушел в болотные топи и в темные леса, и я стал братом волка и смотрел в глаза рыси и понял медведя; и птицы обращались ко мне, и я наполовину понимал их язык, и там пробудилась во мне великая любовь к большим рекам и ко всем западным морям, и недоверие к городам, и все это время я не вспоминал Тарна.
Я не знаю, какой высокий галеон придет за тобой, о Король, не знаю, какие гребцы, облаченные в пурпур, будут направлять корабль по воле Богов, когда ты возвратишься в великолепии на реку Манра-О. Но Тарн ждет меня там, где Моря Запада омывают край мира, и, когда годы пронесутся надо мной и любовь к охоте ослабеет, когда очарование темного леса и болотных топей утихнет в моей душе, - тогда все громче и громче будут биться волны о каноэ из березовой коры, в котором, держа свое двойное весло, ждет Тарн.
Но когда моя душа утратит знание леса и забудет родство с темными существами, и когда все, что даровал Тарн, будет потеряно, тогда Тарн снова перевезет меня через западные моря, где все оставшиеся в памяти годы лежат, раскачиваясь среди отливов и приливов, и принесет меня на реку Манра-О. Далеко по той реке мы будем, наверное, преследовать те существа, глаза которых светятся в ночи, когда они блуждают по всему миру. Ибо Тарн всегда был охотником».

XI

Тогда заговорил Ульф, пророк, который живет в Систрамейдесе в храме, издревле посвященном Богам. Ходили слухи, что там на какое-то время по вечерам появлялись Боги. Но Время, сила которого противостоит храмам Богов, решительно расправилось и с этим храмом, опрокинуло его колонны и поставило на его руинах свою подпись и печать: теперь Ульф живет там один. И Ульф сказал: «Существует, о Король, река, текущая прочь от земли, река, которая впадает в бескрайнее море, волны которого рассекают пространство и лавинами бьются о берега всех звезд. Это - река и море Людских Слез».
И Король сказал:
«Люди не оставили записей об этом море».
И пророк ответил:
«Разве мало слез проливается по ночам в спящих городах? Разве горести 10000 домов не несутся потоком в эту реку, когда настают сумерки, становится тихо и никто ничего не слышит? Разве не было в мире надежд, разве все они сбылись? Разве не было завоеваний и горестных поражений? Разве цветы не умирали на исходе лета в садах многих детей? Достаточно слез, о Король, достаточно слез пролилось на земле, чтобы наполнить такое море; и оно стало глубоким и широким, и Боги знают о нем, и оно бьется о берега всех звезд. Вниз по этой реке и через это море ты поплывешь на корабле вздохов и вокруг тебя над морем будут лететь молитвы людей, которые возносятся на белых крыльях выше, чем их печали.
Иногда усаживаясь среди снастей, иногда рыдая на лету вокруг тебя, будут нестись мольбы, которые помогли тебе не остаться в Зарканду. Далеко над водой и на крыльях молитв будет сиять свет недоступной звезды. Ничья рука не коснулась ее, никто не смог достичь ее, она не вещественна, она - только свет, она - звезда Надежды, и она сияет над морем и озаряет мир. Она - ничто, кроме света, но ее даровали Боги.
Ведомые только светом этой звезды, бесчисленные мольбы, которые ты увидишь вокруг себя, летят в Зал Богов.
Вздохи будут разноситься над твоим судном по всему морю Слез. Ты минуешь острова смеха и страны песен, находящиеся далеко в море, и все они будут пропитаны слезами, разбросанными по камням морскими волнами, полными вздохов.
Но наконец ты прибудешь вместе с мольбами людей в великий Зал Богов, где кресла Богов, вырезанные из оникса, рассставлены вокруг золотого трона старейшего из Богов. И там, о Король, не надейся встретить Богов, ибо ты увидишь раскинувшуюся на золотом троне, облаченную в плащ его владельца фигуру Времени с окровавленными руками и свободно свисающим из его пальцев мечом; и забрызганные кровью, но пустые будут стоять ониксовые кресла.
Там оно сидит на троне господина, праздно играя с мечом или безжалостно рассекая им молитвы людей, которые лежат большой кровавой кучей у его ног.
Когда-то, о Король, Боги пытались решить загадки Времени, на какой-то срок Они сделали его рабом, и Время улыбалось и повиновалось своим хозяевам. Некоторое время, о Король, некоторое время. Оно, не оставившее ничего, не оставило Богов, не оставит оно и тебя».
Тогда Король печально изрек в Королевском Зале:
«Могу ли я в самом конце не встретить Богов, и может ли быть, что я не посмотрю им в лицо в последний раз, чтобы увидеть, будут ли Они добры? Тех, которые отправили меня в путешествие по земле, я приветствовал бы по возвращении, если не как Король, вновь возвратившийся в собственный город, то как тот, кто повиновался данному некогда приказу и повиновением заслужил кое-что от тех, ради кого он трудился. Я взглянул бы в Их лица, о пророк, и спросил бы Их о многих вещах и узнал бы причины множества событий. Я надеялся, о пророк, что те Боги, которые улыбались моему детству, голоса которых вечерами звучали в садах, когда я был молод, эти Боги еще сохранят свою власть, когда наконец я приду, чтобы встретиться с Ними. O пророк, если этого не случится, устрой великие похороны Богам моего детства со звоном серебряных колоколов и, развесив их среди таких деревьев, которые росли в саду моего детства, пропой свои молитвы в сумерках: пой их тогда, когда мошкара носится вверх и вниз и летучая мышь в первый раз совершает вылазку из своего обиталища, пой их, когда появляются белые туманы, восставая над рекой, когда дым бледен и сер, когда цветы все еще закрываются, пока голоса еще молчат, пой их, когда все вокруг оплакивает день, и когда великие небесные огни возносятся, сверкая, и ночь с ее сиянием занимает место дня. Ибо, если старые Боги умрут, позволь нам оплакать Их, а если когда-нибудь явится новое знание, пусть в это время мир будет еще рыдать о великой утрате.
Ибо в самом конце, о пророк, что же останется? Только мертвые Боги моего детства и только Время, шагающее в одиночестве по бескрайнему космосу, пугая луну, и угашая свет звезд, и рассеивая над землей из своих рук пыль забвения над полями героев и разрушенными храмами Древних Богов». Но когда другие пророки услышали, какие печальные слова изрек в Зале Король, они все выкрикнули:
«Все не так, как сказал Ульф, а так, как сказал я - я - я!»
Тогда Король надолго умолк, погрузившись в размышления. Но внизу в городе, на улице между домами собрались вместе все те, кто хотел танцевать перед Королем, и те, кто приносил ему вино в драгоценных кубках. Долго они оставались в городе, надеясь, что Король может смягчиться и еще раз встретит их с радостью на лице, требуя вина и песен. Следующим утром они должны были отправиться на поиски какого-то нового королевства, и они прошли между зданиями по длинной серой улице, чтобы увидеть в последний раз дворец Короля Ибалона; и Падающая Листва, балерина, крикнула:
«Нет, не будем мы больше никогда кружить по каменной зале, танцуя перед Королем. Он, созерцающий ныне волшебство своих пророков, не взглянет впредь на чудеса танцев, и среди древних пергаментов, странных и мудрых, он забудет водоворот прозрачных покрывал, рождающийся, когда мы раскачиваемся в Танце Бесчисленных Шагов». И с ней были Серебряный Фонтан, и Летняя Молния, и Морская Греза, и все они плакали о том, что они больше не смогут танцевать, радуя взор Короля.
И Интан, который в течение пятидесяти лет носил на пирах кубок Короля, увенчанный четырьмя сапфирами такого же размера, как глаза, сказал, протянув руки к дворцу и сделав прощальный жест:
«Все волшебство пророчеств, вся мощь предвидения, все богатство впечатлений не смогут сравниться с властью вина. Через маленькую дверь в Королевском Зале можно пройти по сотне ступеней и множеству внутренних коридоров в прохладные недра земли, где находится пещера более обширная, чем Зал. Там, завешанные пауками, покоятся бочки с вином, которые давно уже радуют сердца Королей Зарканду. На далеких восточных островах виноградная лоза, из сердца которой давным-давно выжато это вино, взобралась вверх, цепляясь за скалы множеством побегов, и созерцала море, и корабли старого времени, и давно умерших людей, и сама она опустилась в землю и скрылась среди сорняков. И зеленые от влаги многих лет, лежат там три бочонка, которых город не коснулся, пока все его защитники не погибли и пока его здания не рухнули; и тогда к букету этого вина добавилось больше огня, чем за множество протекших лет. И я гордился этим в старые времена: идти туда перед банкетом и, возвращаясь, приносить в сапфировом кубке огонь древних Королей и наблюдать, как загораются глаза Короля и как его лицо становится все более благородным и похожим на лица его предков, когда он пьет сверкающее вино.
И теперь Король ищет мудрость у своих пророков, в то время как вся слава прошлого и весь гремящий блеск настоящего стареют глубоко внизу, забытые у его ног».
И когда он замолчал, виночерпии и женщины, которые танцевали, долго смотрели на дворец в тишине. Тогда один за другим все они сделали прощальный жест прежде, чем отвернуться и уйти прочь, и когда они прощались, герольд, невидимый в темноте, мчался к ним.
После долгого молчания Король изрек:
«Пророки моего Королевства», сказал он, «Вы пророчили разное, и слова каждого пророка опровергали слова его собратьев, так что мудрость нельзя обрести среди пророков. Но я приказываю, чтобы никто в моем королевстве не сомневался, что самый первый Король Зарканду запас вино под этим дворцом еще перед созданием города и даже до завершения дворца; и я тотчас же отдам приказ устроить в этом Зале пиршество, чтобы вы ощутили, что власть моего вина сильнее всех ваших заклинаний, и танцы более удивительны, чем пророчества». Танцовщицы и виночерпии были призваны назад, и когда настала ночь, началось пиршество, на которое были приглашены все пророки: Саман, Йнат, Монит, Йнар, Тун, Пророк Путешествий, Зорнаду, Йамен, Пахарн, Илана, Ульф, и тот, который не говорил и не назвал своего имени, кто носил плащ пророка, скрывая свое лицо.
И пророки пировали, как им было приказано, и говорили, как говорят обычные люди - все, кроме того, чье лицо было скрыто; он не ел и не говорил. Только раз он вытянул руку из-под плаща и коснулся букета цветов на столе, и букет упал.
И Падающая Листва вошла и танцевала снова, и Король улыбнулся, и Падающая Листва была счастлива, хотя и не было у нее мудрости пророков. И шаг за шагом, шаг за шагом, шаг за шагом среди колонн Зала в лабиринте танца скользила Летняя Молния. И Серебряный Фонтан склонилась перед Королем и танцевала, и танцевала, и поклонилась снова, и старый Интан шествовал туда и сюда от пещеры к Королю, церемонно проходя среди танцовщиц и в глазах тая улыбку; и когда Король выпил немало старого вина древних Королей, он призвал Морскую Грезу и потребовал, чтобы она пела. И Морская Греза прошла под арками и воспела построенные волшебством из жемчуга острова, которые находятся в рубиновом море и простираются далеко на юг, охраняемые зубчатыми рифами там, где все скорби мира были уничтожены и никогда не достигали островов. И там низкий закат всегда окрашивал в красный цвет море и освещал волшебные острова и никогда не сменялся ночью, и кто-то вечно пел и без конца соблазнял душу Короля, который мог бы по волшебству миновать сторожевые рифы, чтобы обрести покой на жемчужном острове и не больше не испытывать волнений, а только созерцать печали на внешнем рифе, разбитом и уничтоженном.
Тогда встала Душа Юга и пропела песню фонтана, который всегда стремился достичь неба и был навеки обречен падать на землю - до самого конца…
Тогда, было ли это искусством Падающей Листвы или волшебством песни Морской Грезы, или было ли это пожаром вина древних Королей, Ибалон любезно распростился с пророками, когда утро гасило звезды. Тогда по залитым светом факелов коридорам Король прошел в свои палаты, и закрыв дверь в пустой комнате, внезапно разглядел фигуру, облаченную в плащ пророка; и Король догадался, что перед ним именно тот, чье лицо было скрыто на пиршестве, тот, кто не назвал своего имени.
И Король спросил:
«И ты тоже пророк?»
И фигура ответила:
«Я - пророк».
И Король спросил:
«Что же ведаешь ты о странствии Короля?»
И фигура ответила:
«Я знаю, но никогда не скажу».
И Король спросил:
«Кто же ты, знающий столь много и не говорящий этого?»
И последовал ответ:
«Я - КОНЕЦ».
Тогда облаченная в плащ фигура направилась прочь от дворца; и Король, незримый для стражей, сопровождал ее в этом путешествии.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лорд Дансени - Время и Боги

Оглавление

  • Время и Боги (Страница 1)
  • Пришествие моря (Страница 1)
  • Легенда о рассвете (Страница 1)
  • Месть людей (Страница 1)
  • Когда Боги спали (Страница 1)
  • Король, которого не было (Страница 2)
  • Пещера Кая (Страница 2)
  • Горе поиска (Страница 2)
  • Обитатели Ярнита (Страница 3)
  • Во имя Богов (Страница 3)
  • Ночь и Утро (Страница 3)
  • Ростовщичество (Страница 3)
  • Млидин (Страница 3)
  • Тайна Богов (Страница 3)
  • Южный Ветер (Страница 3)
  • В Земле Времени (Страница 3)
  • Милость Сарнидака (Страница 4)
  • Шутка Богов (Страница 4)
  • Сны пророка (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
  • Путешествие Короля (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 5)
    • V (Страница 5)
    • VI (Страница 5)
    • VII (Страница 5)
    • VIII (Страница 5)
    • IX (Страница 5)
    • X (Страница 5)
    • XI (Страница 6)


Лорд Дансени - Время и Боги

Лорд Дансени

Время и Боги

 Читать книгу

Аннотация

Его рассказы о сверхъестественном отвергают как аллегорические толкования, так и научные объяснения. Их нельзя свести ни к Эзопу, ни к Г.Дж. Уэллсу. Еще меньше они нуждаются в многозначительных толкованиях болтунов психоаналитиков. Они просто волшебны.В данном сборнике рассказы о том, что испытали Боги и люди в Ярните, в Авероне, в Зарканду и в других странах моих грез.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лорд Дансени - Биография

Лорд Дансени

На основную страницу

Биография

Dunsany, Lord (Эдвард Джон Мортон Дракс Планкетт, барон Дансени, 1878 -- 1957), ирландский аристократ, писатель, поэт, драматург, один из основателей современного фэнтези. Первым начал создавать волшебные миры, основанные на кельтском фольклоре, оказал большое влияние на Д.Толкина, С.Робинсона, С.Ланье, С.Де Кампа и многих других. Написал ряд сборников (выделяется "Боги Пегана") и романов. Эдвард Джон Мортон Дрекс Планкетт, барон Дансени происходил из довольно старинного рода ирландских аристократов. Будучи убежденным патриотом Ирландии, он, подобно многим ирландским интеллектуалам, немало времени посвятил собиранию и изучению фольклора. Под влиянием несколько сумрачных, но оттого не менее величественных образов, созданных народной фантазией кельтов, и стал складываться его «вторичный мир». В 1905 Дансени опубликовал первый сборник рассказов, а в 1922 – первый роман. Каждая из этих дат вполне может претендовать на то, чтобы считаться годом рождения фэнтези. Дансени первым попытался создать собственную, оригинальную мифологию, а не просто «воссоздавать» давно утраченное. В его мире образы кельтского и германского фольклора сливаются с модными со времен Гауфа восточными мотивами. Действие рассказов и романов Дансени могло происходить и в родном его краю (или в местности, чрезвычайно похожей), и «на самом дальнем Востоке». При этом весь пестрый мир Дансени взаимосвязан и целостен. Дансени был сыном своего, «серебряного века» европейской литературы. Красота, печаль и страх – вот три наиболее распространенных ощущения от его произведений. Волшебный мир прекрасен, прекрасен по-своему и мир людей – но их встреча всегда оборачивается катастрофой. Опасны для людей древние боги, безжалостные и требующие кровавых обрядов. Опасна встреча с соседями по этой земле – волшебными существами, жителями «полых холмов» и глухих лесов Британии и Ирландии. Человек бессилен против потустороннего, и путь его среди опасностей, подстерегающих за гранью реальности, печален и безысходен. Недаром Дансени аттестуют как родоначальника «черной» фэнтези. Дансени оказал огромное влияние на многих далеких друг от друга авторов в смежных литературных направлениях – от отца литературы ужасов Ховарда Филипса Лавкрафта до классика уже вполне «светлой» фэнтези Толкина.