Лорд Дансени - Книга чудес

1 Лорд Дансени

Невеста Человека-лошади

В начале двухсотпятидесятого года своей жизни кентавр Шеппералк подошел к золотому ларцу, в котором хранилось сокровище кентавров, и взял оттуда амулет, который его отец, Джишак, в годы своей славы выковал из горного золота и огранил опалами, добытыми у гномов; Шеппералк надел амулет на запястье, и не говоря ни слова, вышел из пещеры матери. А еще он взял с собой горн кентавров, тот знаменитый серебряный горн, который в свое время возвестил о сдаче семнадцати городов Людей и в течение двадцати лет ревел у стен звездного пояса при Осаде Толденбларны, цитадели богов, когда кентавры вели свою невероятную войну и не были побеждены силой оружия, но медленно отступили в облаках пыли перед последним чудом богов, которое Те произвели в Своем отчаянии, использовав Свое абсолютное оружие. Шеппералк взял горн и зашагал прочь, а его мать только вздохнула и позволила ему уйти. Она знала, что сегодня он не будет пить из потока, ниспадающего с террас Варпа Нигера, внутренней земли гор, что сегодня он не будет дивиться закату и затем не помчится назад в пещеру, чтобы уснуть на ложе из тростников у берегов реки, неведомой Людям. Она знала, что произошло с ее сыном, потому что когда-то давным-давно это случилось с его отцом, и с Гумом, отцом Джишака, и с богами. Поэтому она только вздохнула и позволила ему уйти.
Но он, выйдя из пещеры, которая была его домом, впервые переправился через небольшой поток, и обогнув скалы, увидел раскинувшийся внизу мир. И ветер осени, которая золотила мир, мчась по склону горы, обжег холодом голые бока кентавра. Шеппералк поднял голову и фыркнул.
«Я теперь человек-лошадь!» - громко выкрикнул он; и прыгая со скалы на скалу, он помчался по долинам и пропастям, по краям и гребням лавин, пока не спустился в самые дальние равнины, навек оставив позади Атраминарианские горы.
Его целью была Зретазула, город Сомбелен. Как легенда о жестокой красоте Сомбелен и о чудесной ее тайне пришла из нашего мира в дивную колыбель расы кентавров, Атраминарианские горы, мне не ведомо. И все же в крови человека бывают приливы и древние течения, скорее всего, так или иначе связанные с сумерками, которые приносят ему слухи о красоте из самой дальней дали, как обнаруживаются в море растения, принесенные с еще не открытых островов. И этот прилив, действующий в крови человека, приходит из дивных краев его прародины, из легенд, из древности; он уводит человека в леса и в холмы; он пробуждает звуки древних песен. Так что, может быть, волшебная кровь Шеппералка потянулась в тех одиноких горах на дальнем краю мира к слухам, о которых знали только туманные сумерки и тайну которых доверяли только летучим мышам; ведь Шеппералк был куда ближе легендам, чем любой человек. Уверен, что он с самого начала направлялся в город Зретазула, где Сомбелен жила в своем храме; хотя весь белый свет, все его реки и горы пролегли между домом Шеппералка и городом, который он искал.
Когда ноги кентавра впервые коснулись травы этой мягкой плодородной почвы, он выхватил на радостях серебряный горн, он скакал и кружился, он носился по лугам; мир снизошел на него подобно деве с зажженной лампой, как новое и прекрасное чудо; ветер смеялся, давая Шеппералку дорогу. Он нагнул голову, чтобы быть ближе к ароматам цветов, он подпрыгнул, чтобы быть ближе к невидимым звездам, он мчался через королевства, одним скачком перепрыгивая реки; как я поведаю Вам, живущим в городах, как я поведаю Вам, что он чувствовал, когда мчался вперед? Он чувствовал в себе силу, подобную силе твердынь Бел-Нарана; легкость, подобную легкости тех тончайших дворцов, которые волшебный паук возводит меж небесами и морем на побережьях Зита; стремительность, подобную стремительности птицы, мчащейся с утра, чтобы спеть среди шпилей какого-то города прежде, чем их коснется дневной свет. Он был верным спутником ветра. Радость его была подобна песне; молнии его легендарных родителей, младших богов, начали смешиваться с его кровью; его копыта стучали по земле. Он примчался в города людей, и все люди вздрогнули, ибо еще помнили древние мифические войны и теперь боялись новых сражений и страшились за судьбу человеческой расы. Нет, Клио не описывала этих войн; история не знает их, но что из этого? Не все мы сидели у ног историков, но все слушали сказки и мифы на коленях матерей. И не было никого, кто не испугался бы странных войн, когда люди увидели наяву Шеппералка, скачущего по общим дорогам. Так он миновал один город за другим.
Ночью он останавливался на отдых в тростниках у болот или лесов; перед рассветом он поднимался, торжествуя, и долго пил воду в темноте, и окунувшись в поток, мчался на какую-нибудь вершину, чтобы встретить восход солнца, и послать на восток радостную весть своего ликующего горна. И вот! Восход солнца пробуждался от шумного эхо, и равнины освещались наступлением нового дня, и лиги текли, как вода, льющаяся с вершин, и его веселый спутник, громко смеющийся ветер, и люди, и страхи людей, и их маленькие города; и затем огромные реки, и пустоши, и огромные новые холмы, и затем новые страны за ними, и множество городов людей, и рядом тот же старый друг, великолепный ветер. Королевство за королевством оставались позади, а дыхание ветра было рядом. «Это ли не дивно - скакать по доброй земле в юности», сказал молодой человек-лошадь, кентавр. «Ха, ха, ха», рассмеялся ветер холмов, и ветер равнин ответил ему.
Колокола звонили в ужасных башнях, мудрецы сверялись с пергаментами, астрологи искали знамений у звезд, старики делали осторожные предсказания. «Разве он не быстр?» - говорили молодые. «Как он счастлив!» - говорили дети.
Ночь за ночью приносили ему сон, и день за днем озаряли его скачку, пока он не прибыл в страны Аталонианцев, которые живут у границ мира, и от них он примчался в легендарные страны вроде тех, в которых он вырос по другую сторону мира, и которые лежали на самом краю мира и смыкались с вечными сумерками. И там могучая мысль достигла его неутомимого сердца, ибо он знал, что теперь приблизился к Зретазуле, городу Сомбелен.
День подходил к концу, когда он достиг цели, и облака, расцвеченные вечером, катились по равнине перед ним; он влетел в их золотой туман, и когда они скрыли мир от глаз кентавра, мечты пробудились в его сердце, и он романтично обдумал все те слухи о Сомблен, которые достигали его ушей, ибо существует сродство всего невероятного. Она обитала (сказал вечер по секрету летучим мышам) в небольшом храме на берегу одинокого озера. Роща кипарисов заслоняла ее от города, от Зретазулы, где сходятся все пути. И напротив храма стояла ее гробница, ее печальный приозерный склеп с открытой дверью, чтобы ее удивительная красота и столетия ее юности никогда не вызвали среди людей убеждения, что прекрасная Сомбелен бессмертна: ибо только ее красота и ее происхождение были божественны.
Ее отец был полу-кентавр, полу-бог; ее мать была дочерью пустынного льва и Сфинкс, наблюдавшей за пирамидами; - она была более таинственна, чем Женщина.
Ее красота была как сон, как песня; тот сон о вечной жизни снился волшебным росам, та песня пелась в неком городе бессмертной птицей, унесенной вдаль от родных берегов штормом в Раю. Рассвет за рассветом в сказочных горах и закат за закатом не могли сравниться с ее красотой; ни светлячки не ведали о ее тайне, ни все ночные звезды; поэты никогда не пели о ней, и вечера не знали ее смысла; утро тщетно завидовало тайне, тайна была скрыта от возлюбленных.
Она была девственной, безбрачной.
Львы не смогли добиться ее, потому что боялись ее силы, и боги не осмеливались любить ее, потому что знали, что она должна умереть.
Это и прошептал вечер летучим мышам, это и было мечтой в сердце Шеппералка, когда он галопом вслепую летел сквозь туман. И внезапно под его копытами во тьме равнины появилась расселина в легендарных странах, и Зретазула скрывалась в расселине, и купалась в вечерних лучах солнца.
Стремительно и осторожно он спустился к верхнему краю расселины, и вошел в Зретазулу внешними воротами, которые отворяются к звездам, и пронесся внезапно по узким улицам. Многие выскакивали на балконы, когда он, громыхая копытами, скакал мимо, многие высовывали головы из сияющих окон, как сказано в древней песне. Шеппералк не останавливался, чтобы принимать поздравления или отвечать на вызовы с военных башен, он пролетел вниз через земляные ворота подобно удару молнии своих родителей, и, подобно Левиафану, прыгнувшему к орлу, он ступил в воду между храмом и гробницей.
Он скакал с полузакрытыми глазами по ступеням храма, и, только смутно различая окружающее сквозь ресницы, схватил Сомбелен за волосы, не ослепленный пока еще ее красотой, и потащил ее прочь; и, прыгнув с ней в бездонную пропасть, куда воды озера падали в незапамятные времена, прыгнув в прореху в ткани мироздания, он забрал Сомбелен в неведомые края, чтобы быть ее рабом в течение всех столетий, отпущенных его расе.
Трижды дунул он, падая, в серебряный горн, столь же древний, как самый мир, в сокровище кентавров. Это были его свадебные колокола.

Прискорбная история Tангобринда-ювелира

Когда Tангобринд-ювелир заслышал зловещий кашель, он сразу развернулся на узкой тропе. Он был вором c очень высокой репутацией, покровительствуемым высшими и избранными, ибо украл ни больше ни меньше, чем яйцо Муму, и за всю свою жизнь крал только четыре вида камней - рубины, алмазы, изумруды и сапфиры; и, как считали ювелиры, его честность была велика. И однажды Принц Торговцев пришел к Тангобринду и предложил душу своей дочери за алмаз, который больше человеческой головы - за тот алмаз, который нужно было найти на коленях идола-паука, Хло-хло, в его храме Мунг-га-линг; ибо торговец слышал, что Тангобринд - это вор, которому можно довериться.
Тангобринд намазал маслом тело и выскользнул из своего магазина, и пошел тайно по тихим тропкам, и добрался до Снарпа прежде, чем кто-либо узнал, что он снова вышел на дело и извлек свой меч с законного места под прилавком. Далее вор передвигался только ночью, скрываясь днем и протирая острие меча, который он назвал Мышь, поскольку оружие было наделено быстротой и ловкостью. Ювелир имел свои особые методы путешествия; никто не видел, как он пересек равнины Зида; никто не видел, как он прибыл в Марск и Тлун. O, как он любил тени! Не единожды луна, выглянув неожиданно из-за туч, предавала обычных ювелиров; не так легко ей было разоблачить Тангобринда: сторожа видели только приседающую тень, которая рычала и смеялась: «Всего лишь гиена,» говорили они. Однажды в городе Аг один из стражников почти ухватил его, но Тангобринд был покрыт маслом и выскользнул у него из рук; только его голые ноги застучали где-то вдали. Он знал, что Принц Торговцев ждет его возвращения, его маленькие глазки открыты всю ночь и блестят от жадности; он знал, что дочь Принца лежит прикованной к ложу и рыдает ночь и день. Ах, Тангобринд знал все. И даже направляясь по делу, он почти позволил себе раз или два слегка улыбнуться. Но дело прежде всего, и алмаз, который он искал, все еще лежал на коленях Хло-хло, где находился в течение последних двух миллионов лет, так как Хло-хло создала мир и наделила его всеми вещами за исключением этой драгоценности, именовавшейся Алмазом Мертвеца. Драгоценный камень часто крали, но он легко возвращался обратно на колени Хло-хло. Тангобринд знал об этом, но он не был обычным ювелиром и надеялся перехитрить Хло-хло, забывая об амбициях, вожделении и о том, что все это - тщета.
Как проворно он шел своим путем, избегая ям Снуда! - то как ботаник, тщательно исследующий землю; то как танцор, прыгающий по рассыпающимся под ногами камням. Было очень темно, когда он прошел мимо башен Тора, где лучники выпускают стрелы из слоновой кости в чужаков, чтобы какой-нибудь иностранец не изменил их законов, которые хоть и плохи, но не должны быть изменены простыми чужеземцами. Ночью они выпускают стрелы на звуки ног пришельцев. O, Тангобринд, был ли когда-нибудь ювелир, подобный тебе! Он тащил за собой два камня на длинных шнурах, и в них стреляли лучники. В самом деле влекущей была ловушка, которую установили в Воте - изумруды, сваленные у ворот города. Но Тангобринд разглядел золотой шнур, поднимавшийся на стену от каждой драгоценности, разглядел и камни, которые свалятся на него, если он коснется сокровищ; так что он оставил их в покое, хотя оставил их со слезами, и наконец прибыл в Тет. Там все люди поклоняются Хло-хло; хотя они и верят в других богов, как миссионеры свидетельствуют, но только как в жертвы для охоты Хло-хло, который носит Их атрибуты, как утверждают эти люди, на золотых крючках своего охотничьего пояса. Из Тета он прибыл в город Мунг и храм Мунг-га-линг, и вошел туда и увидел идола-паука Хло-хло, сидящегос Алмазом Мертвеца на коленях, и взирающего на мир подобно полной луне, но полной луне, увиденной сумасшедшим, который спал слишком долго в ее лучах, ибо в Алмазе Мертвеца была нечто зловещее и ужасное, будто предсказание будущих событий, о которых здесь лучше не упоминать. Лицо идола-паука было освещено этим фатальным драгоценным камнем; не было в храме иного источника света. Несмотря на отвратительные члены и демоническое тело идола, его лик был безмятежен и очевидно бесчувствен.
Небольшой приступ страха испытал Тангобринд ювелир, мгновенную дрожь - не больше; дело прежде всего, и он надеялся на лучшее. Тангобринд поднес жертвенный мед Хло-хло и простерся перед идолом. О, как он был хитер! Когда священники прокрались из темноты, чтобы упиться медом, они рухнули без чувств на пол храма, поскольку наркотик был подмешан в мед, поднесенный вором Хло-хло. И Тангобринд-ювелир подхватил Алмаз Мертвеца, положил его на плечо и потащил прочь от святыни; и Хло-хло, идол-паук, не сказал на это ничего, только раскатисто рассмеялся, как только ювелир закрыл дверь. Когда священники пробудились от наркотика, подмешанного в жертвенный мед Хло-хло, они помчались в маленькую тайную комнату с выходом к звездам и составили гороскоп вора. То, что они увидели в гороскопе, казалось, удовлетворило священников.
Это было бы непохоже на Тангобринда - возвращаться той же дорогой, которой пришел. Нет, он прошел другой дорогой, несмотря на то, что она вела к узкой тропе, ночному дому и паучьему лесу.
Город Мунг возвышался у него за спиной, балкон над балконом, затмевая половину звезд, пока вор уходил все дальше. Когда мягкий звук бархатных ног раздался у него за спиной, он отказался поверить в самую возможность того, чего боялся; и все же его торговые инстинкты подсказали ему, что вообще-то любой шум, идущий по следам алмаза ночью, не слишком хорош, а этот алмаз принадлежал к числу самых огромных, когда-либо попадавших в его деловые руки. Когда он ступил на узкий путь, ведущий к лесу пауков, Алмаз Мертвеца стал холоднее и тяжелее, и бархатная поступь, казалось, пугающе приблизилась; ювелир остановился и слегка заколебался. Он посмотрел назад; там не было ничего. Он прислушался внимательно; теперь не раздавалось ни единого звука. Тогда он подумал о слезах дочери Принца Торговцев, душа которой была ценой алмаза, улыбнулся и отважно двинулся вперед. И апатично следила за ним, на узкой тропе, мрачная подозрительная женщина, чей единственный дом - Ночь. Тангобринд, услышав снова звук таинственных ног, не чувствовал более легкости. Он почти достиг конца узкой тропы, когда женщина вяло издала тот самый зловещий кашель.
Кашель был слишком значителен, чтобы его можно было проигнорировать. Тангобринд развернулся и сразу увидел то, чего боялся. Идол-паук не остался у себя дома. Ювелир мягко опустил алмаз на землю и выхватил свой меч по имени Мышь. И затем началась та знаменитая битва на узкой тропе, к которой мрачная старуха, чей дом - Ночь, проявила совсем немного интереса. Для Идола-паука, как можно было заметить сразу, это была всего лишь ужасная шутка. Для Ювелира же схватка была исполнена самой мрачной серьезности. Он боролся и задыхался и медленно отступал назад по узкой тропе, но он наносил Хло-хло все время ужасные длинные и глубокие раны по всему огромному, мягкому телу идола, пока Мышь не покрылся кровью. Но наконец постоянный смех Хло-хло стал слишком мучителен для нервов ювелира, и, еще раз ранив своего демонического противника, он остановился в ужасе и усталости у дверей дома по имени Ночь у ног мрачной старухи, которая, издав единожды зловещий кашель, больше никак не вмешивалась в дальнейший ход событий. И оттуда забрали Тангоюринда-ювелира те, в чьи обязанности это входило, в дом, где висели двое, и подвесив его на крюк по левую сторону от этих двоих, они нашли смельчаку-ювелиру достойное его место; так пала на него карающая длань, которой он боялся, и об этом знают все люди, хотя это и было так давно; и таким образом несколько уменьшилась ярость завистливых богов.
И единственная дочь Принца Торговцев испытывала так мало благодарности за это великое избавление, что обратилась к респектабельности воинственного рода, и стала агрессивно унылой, и назвала своим домом Английскую Ривьеру, и там банально вышивала чехольчики для чайников, и в конце концов не умерла, а скончалась в своей резиденции.

Дом Сфинкс

Когда я прибыл в Дом Сфинкс, было уже темно. Хозяева нетерпеливо приветствовали меня. И я, несмотря на дела, был доволен любой защите от этого зловещего леса. Я сразу увидел, что здесь творится нечто важное, хотя множество покровов сделали все, что могут сделать скрывающие истину покровы. Нарастающее беспокойство приема заставило меня заподозрить нечто ужасное.
Сфинкс была грустна и молчалива. Я не пришел, чтобы вырвать у нее тайны Вечности или исследовать частную жизнь Сфинкс, и мне нужно было совсем немного сказать и задать несколько вопросов; но ко всему, что я говорил, она оставалась мрачно безразличной. Было ясно, что она или подозревала меня в поиске тайн одного из ее богов, или в смелой любознательности об ее путешествии со Временем, или еще в чем-то - так или иначе, она была погружена в мрачную задумчивость.
Я увидел достаточно скоро, что здесь ожидали кого-то, кроме меня; я понял это по той поспешности, с которой они поглядывали то и дело на входную дверь. И было ясно, что пришелец должен был встретить запертую дверь. Но такие задвижки и такая дверь! Ржавчина и распад, и грибки были там слишком долго, и эта преграда не остановила бы и иных волков. А там, казалось, было кое-что похуже волков; и они этого боялись.
Немного позже я понял из сказанного хозяевами, что некая властная и ужасная тварь искала Сфинкс и что некое происшествие сделало прибытие этой твари неизбежным. Казалось, что они побуждали Сфинкс очнуться от апатии, чтобы вознести молитвы одному из богов, которым она поклонялась в доме Времени; но ее капризное молчание было неукротимо, и ее апатия оставалась такой же восточной с тех пор, как все началось. И когда они увидели, что не могут заставить ее молиться, им больше ничего не оставалось, кроме как уделить тщетное внимание ржавому дверному замку, и смотреть на все происходящее и удивляться, и даже изображать надежду, и говорить, что в конце концов может и не появиться эта тварь, которой суждено выйти из неименуемого леса.
Можно было бы сказать, что я выбрал ужасный дом, но если б я описал лес, из которого только что выбрался, то вы согласились бы, что можно согласиться на какое угодно место, лишь бы отдохнуть от мыслей об этой чащобе.
Я задался вопросом, что за тварь выберется из леса, чтобы потребовать отчета; и увидев этот лес - какого не видели вы, благородный читатель - я обрел преимущество знания, что нечто могло появиться в любой момент. Было бесполезно спрашивать Сфинкс - она редко раскрывает свои тайны, подобно ее возлюбленному Времени (боги забирают все после нее), и пока она была в этом настроении, отказ был неизбежен. Так что я спокойно начал смазывать маслом дверной замок. И как только они увидели это простое дело, я добился их доверия. Не то чтобы моя работа была полезна - ее следовало исполнить намного раньше; но они увидели, что мое внимание обращено теперь к вещам, которые им казались жизненно важными. Они сгрудились тогда вокруг меня. Они спросили, что я думаю о двери, и видел ли я лучшие, и видел ли я худшие; и я рассказал им обо всех дверях, которые я знал, и сказал, что двери баптистерия во Флоренции были лучше этой двери, а двери, изготовленные некой строительной фирмой в Лондоне, были куда хуже. И затем я спросил их, что это должно явиться к Сфинкс, чтобы свести счеты. И сначала они не ответили, и я прекратил смазывать дверь; и затем они сказали, что та тварь - главный инквизитор леса, преследователь и воплощенный кошмар всех лесных обитателей; и из их рассказов об этом госте я выяснил, что эта персона была совершенно белой и несла безумие особого рода, которое воцарится навеки над этим местом, как туман, в котором разум не способен выжить; и опасение этого заставило их возиться нервно с замком в прогнившей двери; но для Сфинкс это было не столько опасение, сколько сбывшееся пророчество.
Надежда, которую они пытались сохранить, была по-своему недурна, но я не разделял ее; было ясно, что тварь, которой они боялись, исполняла условия старой сделки - всякий мог разглядеть это в отрешенности на лице Сфинкс, а не в их жалком беспокойстве о двери.
Ветер зашумел, и большие тонкие свечи вспыхнули, и их явственный страх и молчание Сфинкс воцарились в атмосфере, подавляя все остальное, и летучие мыши беспокойно понеслись сквозь мрак и ветер, тушивший огоньки тонких свечей.
Раздались крики вдалеке, затем немного ближе, и нечто приблизилось к нам, издавая ужасный смех. Я поспешно напомнил о двери, которую они охраняли; мой палец уткнулся прямо в разлагающуюся древесину - не было ни единого шанса сохранить ее в целости. У меня не было времени, чтобы созерцать их испуг; я думал о задней двери, ибо даже лес был лучше, чем все это; только Сфинкс была абсолютно спокойна, ее пророчество было исполнено, и она, казалось, видела свою гибель, так что ничто новое не могло потревожить ее.
Но по разлагающимся ступеням лестниц, столь же древних, как Человек, по скользким граням кошмарных пропастей, со зловещей слабостью в сердце и с ужасом, пронзавшим меня от корней волос до кончиков пальцев ног, я карабкался от башни к башне, пока не нашел ту дверь, которую искал; и она вывела меня на одну из верхних ветвей огромной и мрачной сосны, с которой я спустился на лесную поляну. И я был счастлив возвратиться снова в лес, из которого сбежал.
А Сфинкс в ее обреченном доме - я не знаю, как она поживала. Глядит ли она, печальная, пристально на плоды дел своих, вспоминая только в своем помраченном разуме, на который маленькие мальчики теперь искоса смотрят, что она некогда прекрасно знала те вещи, перед которыми человек замирает в изумлении; или в конце концов она ускользнула, и карабкаясь в ужасе от бездны к бездне, добралась наконец до высших мест, где все еще пребывает, мудрая и вечная. Ибо кто может знать, является ли безумие божественным или берет начало в адской бездне?

Вполне вероятное приключение трех поклонников изящной литературы

Когда кочевники прибыли в Эль-Лолу, у них больше не осталось песен, и вопрос о краже золотой коробочки встал перед ними во всем своем величии. С одной стороны, многие искали золотую коробочку, сосуд (как знают все эфиопы) с поэмами невероятной ценности; и гибель этих многих все еще остается темой для разговоров в Аравии. С другой стороны, было одиноко сидеть ночами у походного костра без новых песен.
Племя Хет обсуждало эти вопросы однажды вечером на равнине ниже пика Млуна. Их родиной была полоса дороги, пересекавшая мир в нескончаемом движении; и большой неприятностью для старых кочевников была нехватка новых песен; в то время как, равнодушный к человеческим неприятностью, равнодушный пока еще к наступающей ночи, скрывавшей равнины вдали, пик Млуна, спокойный в закатных лучах, наблюдал за Сомнительной Землей. И на равнине на исследованной стороне пика, когда вечерняя звезда подобно мыши проскользнула на небо, когда огонь походного костра взлетел к небесам, не сопровождаемый ни единой песней, была на скорую руку задумана кочевниками та самая авантюра, которую мир назвал Поисками Золотой Коробочки.
Старейшины кочевников не могли найти более мудрой меры предосторожности - избрать такого вора, как сам Слит, того знаменитого вора, о котором (даже когда я это пишу) столько гувернанток в классных комнатах рассказывают, что он украл март у Короля Весталии. Все же вес коробочки был таков, что другие должны были сопровождать его, и Сиппи, и Слорг были не менее проворными ворами, чем те, которых и поныне можно найти среди торговцев антиквариатом.
Так что эти трое поднялись на следующий день по склонам Млуны и спали так, как можно было спать среди снегов, а не в опасных лесах Сомнительной Земли. И утро пришло в сиянии, и птицы наполнили воздух песней, но леса внизу, и пустоши за ними, и голые зловещие скалы несли ощущение безмолвной угрозы. Хотя за плечами Слита был опыт двадцати лет воровства, он предпочитал не разговаривать слишком много; только если один из его спутников неосторожно сталкивал вниз камень ногой, или, позже в лесу, если кто-то из них наступал на сухой прут, он шептал им всегда одни и те же слова: «Так не пойдет.» Он знал, что не мог сделать их лучшими ворами в течение двухдневного похода, и какие бы сомнения он не испытывал, он держал их при себе.
Со склонов Млуны они спустились в облака, и с облаков в леса, в леса, населенные животными, для которых всякая плоть была пищей, была ли то плоть рыбы или человека. Три вора знали об этом; и они извлекли из карманов каждый своего бога и молились о защите в зловещем лесу, и надеялись после этого, что шансы их на спасение утроятся; ведь если бы какая-нибудь тварь съела одного из них, та же судьба неминуемо ждала бы и остальных, и они верили, что исход может быть счастливым, и все трое могут избегнуть опасности, если ее избегнет один. То ли один из этих богов благожелательным и активным, то ли все трое, то ли счастливый случай провел их через лес, не столкнув с отвратительными животными, никто не знает; но, конечно, ни посланцы бога, которого больше всего они боялись, ни гнев подлинного бога того зловещего места не принесли гибели трем авантюристам там и тогда. И они прибыли в Клокочущую Пустошь в сердце Сомнительной Земли, где бурные холмы возвысились над уровнем почвы и после землетрясения успокоились на некоторое время. Нечто столь огромное, что казалось бесчестным по отношению к человеку, что оно способно передвигаться так тихо, преследовало их, и только с огромным трудом они избегли его внимания, и одно слово проносилось и повторялось в их головах - «Если - если - если». И когда эта опасность наконец отступила, они снова осторожно двинулись вперед и вскоре увидели небольшого безвредного мипта, полу-фейри, полу-гнома, издававшего пронзительный, удовлетворенный писк на краю мира. И они обошли его стороной, невидимые, поскольку считали, что любознательность мипта кажется невероятной, и что такое безвредное существо, как он, могло дурно обойтись с их тайнами; кроме того, им, вероятно, не нравилось, как он нюхает белые кости мертвецов, и они ни за что признались бы в своем отвращении, ибо авантюристы не заботятся, кто сожрет их кости. Как можно дальше они обошли мипта, и приблизились почти сразу же к высохшему дереву, главной цели их приключения, и узнали, что рядом с ними была трещина в ткани мироздания и мост от Дурного к Худшему, и что под ними находился каменный дом Владельца Коробочки.
Их простой план был таков: проскользнуть в коридор в верхнем утесе; пробежать тихо по этому коридору (конечно, босиком), помня о предупреждении путешественников, что есть идол на камне, которого переводчики именуют «Хуже не бывает»; не касаться ягод, которые там растут именно для этого, внизу по правой стороне; и так прибыть к хранителю на пьедестале, который спал тысячу лет и должен спать дальше; и войти через открытое окно. Один из трех должен был ждать возле трещины в Мироздании, пока другие не выйдут с золотой коробочкой, и, позови они на помощь, он должен был пригрозить, что немедленно отомкнет железный зажим, который удерживал края трещины. Когда коробочка будет в безопасности, они должны двигаться всю ночь и весь следующий день, пока облачные гряды, окружающие склоны Млуны, не лягут между ними и Владельцем Коробочки.
Дверь в утесе была открыта. Они вошли внутрь, не жалуясь на холод каменных полов, Слит двигался впереди. Печальные взгляды, нет, даже более серьезные, бросали они на прекрасные ягоды. Хранитель все еще спал на своем пьедестале. Слорг поднялся по лестнице, дорогу к которой знал Слит, к железной скобе на трещине в Мироздании, и ждал около нее с долотом в руке, стараясь уловить любые неблагоприятные звуки, в то время как его друзья скользнули в дом; и ни единого звука не раздалось. И теперь Слит и Сиппи нашли золотую коробочку: все казалось, шло именно так, как они планировали, оставалось только убедиться, было ли сокровище подлинным, и сбежать с ним из этого ужасного места. Под защитой пьедестала, так близко к хранителю, что они могли чувствовать его тепло, которое, как ни парадоксально, пробуждало ужас в крови самых смелых, они разбили изумрудный засов и открыли золотую коробочку. И тогда они начали читать в свете удивительных искр, которые Слит умел добывать, и даже этот тусклый свет они старались прикрыть своими телами. Какова же была их радость, даже в тот рискованный момент, когда они, скрываясь между хранителем и пропастью, обнаружили, что коробочка содержала пятнадцать несравненных од в архаической форме, пять прекраснейших в мире сонетов, девять баллад в прованской манере, которые не имели себе равных в хранилищах человека, поэму, адресованную моли, в двадцати восьми совершенных строфах, фрагмент больше чем в сотню строк, написанный белым стихом на уровне, еще не достигнутом человеком, а кроме того пятнадцать лирических пьес, на которые ни один торговец не посмел бы установить цену. Они прочли бы их снова, ибо эти сокровища приносили человеку счастливые слезы и воспоминания о дорогих вещах, сделанных в младенчестве, и приносили сладкие голоса от далеких могил; но Слит властно ступил на путь, по которому они пришли, и погасил свет; И Слорг и Сиппи вздохнули, а затем взяли коробочку.
Хранитель все еще спал тем самым сном, который длился тысячу лет.
Когда они уходили, то увидели, что совсем рядом с краем Мироздания стоит кресло, в котором Владелец Коробочки сидел в последнее время, в эгоистичном одиночестве перечитывая самые красивые песни и стихи, о которых когда-либо мечтали поэты.
Они в тишине подошли к лестнице; и кресло рухнуло вниз, когда они осторожно поднимались на поверхность, и тогда, в самый тайный час ночи, некая рука в верхней палате зажгла отвратительный свет, зажгла его - и не раздалось ни единого звука.
На мгновение показалось, что это мог быть обычный свет, столь опасный, хотя и очень полезный в подобный момент; но когда этот свет начал следовать за ними подобно глазу и становиться все краснее и краснее, приближаясь к трем ворам, тогда всякий оптимизм бесследно исчез.
И Сиппи очень неблагоразумно попытался сражаться, и Слорг столь же неблагоразумно попытался скрыться; только Слит, прекрасно зная, почему тот свет был зажжен в той секретной комнате и кто именно зажег его, прыгнул с края Мира и все еще падает вниз от нас через непроглядную тьму.

Опрометчивые молитвы Помбо-идолопоклонника

Помбо-идолопоклонник обратился к Аммузу с простой просьбой, такой просьбой, которую с легкостью мог исполнить даже идол из слоновой кости - но Аммуз не исполнил просимого тотчас же. Поэтому Помбо сотворил молитву Тарме о сокрушении Аммуза, идола, близкого Тарме; исполнение подобной молитвы нарушило бы этикет богов. Тарма отказался удовлетворить ничтожную просьбу. Помбо молился в отчаянии всем известным идолам, поскольку, хотя дело и было простым, оно оставалось крайне важным для человека. И боги, которые были древнее Аммуза, отклонили просьбы Помбо, как и боги более юные и жаждущие большей славы. Он молился им одному за другим, и все они отказались выслушать его; поначалу он совсем не задумывался о тонкостях божественного этикета, им нарушенного. Это пришло идолопоклоннику в голову внезапно, когда он молился пятидесятому идолу, маленькому богу из зеленого нефрита, против которого, как известно Китайцам, объединились все прочие идолы. Когда Помбо осознал свою ошибку, он горько проклял час своего рождения и начал причитать, что все пропало. Тогда его можно было увидеть во всех районах Лондона, посещающим лавки древностей и места, где продавали идолов из слоновой кости или из камня, поскольку он проживал в Лондоне с другими представителями своего народа, хотя и родился в Бирме среди тех, кто считает Ганг священной рекой. Промозглым вечером в конце ноября изможденное лицо Помбо можно было заметить у витрины одного магазина; прижавшись близко к стеклу, он умолял какого-то безразличного идола со скрещенным ногами, пока полицейские не забрали нарушителя. И после того, как часы заключения истекли, он отправился в свою темную комнату в той части нашей столицы, где редко звучит английская речь, отправился умолять своих собственных маленьких идолов. И когда от простой, но жизненно важной молитвы Помбо одинаково отвернулись идолы музеев, аукционных залов, магазинов, тогда он серьезно поразмыслил, купил благовоний и сжег их на жаровне перед своими дешевыми маленькими идолами, в то же время наигрывая на инструменте вроде тех, которыми факиры укрощают змей. И все равно идолы крепко держались за свой этикет. Знал ли Помбо об этом этикете и относился ли к нему легкомысленно, или, может быть, его просьба, увеличенная отчаянием, лишила его разума - я не знаю. Так или иначе, Помбо-идолопоклонник взял палку и внезапно стал атеистом.
Помбо-атеист немедленно оставил дом, разбил идолов, смешался с толпой обычных людей и отправился к прославленному главному идолопоклоннику, вырезавшему идолов из редких камней, и изложил тому свое дело. Главный идолопоклонник, который делал собственных идолов, осудил Помбо от имени Человека за уничтожение идолов. «Ибо разве не Человек сотворил их?» - сказал главный идолопоклонник; о самих идолах он говорил долго и со знанием дела, объясняя божественный этикет, и как Помбо его нарушил, и почему ни один идол в мире не будет внимать молитве Помбо. Когда Помбо услышал это, он заплакал и начал жестоко негодовать, и проклял богов из слоновой кости и богов из нефрита, и руки Человека, создавшего их, но сильнее всего проклинал он этикет богов, уничтоживший, как он сказал, невинного человека. Наконец главный идолопоклонник, изготавливавший идолов, прервал свою работу над яшмовым идолом для короля, который устал от Воша, и сжалился над Помбо, и сказал ему, что, хотя ни один идол в мире не будет внимать его мольбам, все же где-то на краю мира восседает один отверженный идол, который ничего не знает об этикете и внимает мольбам, которых ни один респектабельный бог никогда не согласится выслушать. Когда Помбо услышал это, схватил в обе пригоршни концы длинной бороды главного идолопоклонника и радостно расцеловал их, и вытер свои слезы и снова стал дерзким, как прежде. И тот, кто вырезал из яшмы наследника Воша, объяснил, что в деревне у Края Мира в самом конце Последней Улицы есть дыра, которую все принимают за обычный колодец у садовой стены. Но если повиснуть на руках над тем отверстием и вытянуть вниз ноги, пока они не нащупают выступ, то можно оказаться на верхней ступени лестницы, которая ведет за край Мира. «Ибо все, что известно людям - у той лестницы есть начало и даже конец», сказал главный идолопоклонник, «но разговор о более низких ее уровнях бессмыслен.» Тогда зубы Помбо застучали, поскольку он боялся темноты, но тот, который делал своих собственных идолов, объяснил, что та лестница всегда освещалась слабыми синими сумерками, в которых вращается Мир. «Потом», сказал он, «ты пройдешь мимо Одинокого Дома и под мостом, который ведет из Дома в Никуда и назначение которого неведомо; оттуда мимо Махарриона, бога цветов, и его высшего служителя, который ни птица, ни кот; и так ты придешь к маленькому идолу Дуту, отверженному божеству, которое услышит твою мольбу». И он продолжил вырезать своего яшмового идола для короля, который устал от Воша; и Помбо поблагодарил его и отправился с песнями прочь, поскольку по простоте душевно решил, что «уделал богов». Путь от Лондона до края Мира долог, а у Помбо не было денег; и все же через пять недель он прогуливался по Последней Улице; но как он умудрился туда добраться, я не скажу, потому что его способ оказался не вполне честным. И Помбо обнаружил колодец в конце сада за крайним домом на Последней Улице, и многие мысли посетили его, пока он висел, уцепившись руками за край, но самая главная из всех этих мыслей была такова: а что если боги посмеялись над ним устами главного идолопоклонника, их пророка; и мысль эта билась в голове Помбо, пока голова не начала болеть так же, как его запястья. И затем он нащупал ступеньку.
И Помбо спустился вниз. Там, судя по всему, были сумерки, в которых вращается мир, и звезды слабо сияли где-то далеко-далеко; не было ничего впереди, пока он двигался вниз, ничего, кроме странных синих сумерек со множеством звезд, и комет, мчащихся мимо куда-то вовне, и комет, возвращающихся назад. И затем он завидел огни моста в Никуда, и внезапно он оказался в лучах яркого света, льющихся из окна единственной комнаты Одинокого Дома; и он услышал голоса, произносящие там слова, и голоса не принадлежали людям; и лишившись самообладания, он закричал и обратился в бегство. На полпути между голосами и Махаррионом, который показался впереди, окруженный радужными ореолами, он ощутил присутствие сверхъестественной серой твари, которая - ни кот, ни птица. Когда Помбо заколебался, дрожа от страха, он услышал, что голоса в Одиноком Доме зазвучали громче, и тут он осторожно сделал несколько шагов вниз, а затем промчался мимо твари. Тварь пристально следила за Махаррионом, бросаясь пузырями, которые являются каждый год в сезон весны в неизвестных созвездиях, призывая ласточек вернуться домой к невообразимым полям; следила за ним, даже не обернувшись, чтобы взглянуть на Помбо и увидеть, что он упал в Линлунларну, реку, которая берет исток на краю Мира, золотая пыльца которого услаждает речные воды и уносится из Мира, чтобы приносить радость Звездам. И перед Помбо оказался небольшой отверженный бог, который не заботится об этикете и отвечает на мольбы, от которых отказываются все респектабельные идолы. То ли вид его, наконец, возбудил рвение Помбо, то ли его нужда оказалась большей, чем он мог бы вынести, спустившись так стремительно вниз, то ли - и это самое вероятное - он слишком быстро промчался мимо твари, - я не знаю, и это не имеет значения для Помбо. Во всяком случае он не смог остановиться, как было задумано, в положении просителя у ног Дата, а промчался мимо идола по сужающимся ступеням, скользя на гладких, голых камнях, пока не упал с края Мира как, когда замирают наши сердца, падаем порой мы сами во снах и пробуждаемся с ужасным криком; но не было пробуждения для Помбо, который все еще падает к равнодушным звездам, и его судьба полностью совпадает с судьбой Слита.

Налет на Бомбашарну

Становилось слишком жарко для Шарда, капитана пиратов, во всех морях, которые он знал. Порты Испании были закрыты для него; о нем узнали в Сан-Доминго; люди перемигивались в Сиракузах, когда он проходил мимо; два Короля Сицилии ни разу не улыбнулись, в течение часа разговаривая о нем; была назначена огромная награда за его голову во всякой столице, с портретами для его опознания - и все портреты были весьма точны. Поэтому капитан Шард решил, что пришло время открыть своим людям тайну.
Выйдя из Тенерифе однажды ночью, он созвал их всех вместе. Он великодушно признал, что были в прошлом вещи, за которые у него могли бы потребовать объяснения: короны, которые Принцы Арагона послали своим племянникам, Королям обеих Америк, конечно, никогда не достигли Самых Священных Величеств. Где, люди могли бы спросить, были глаза Капитана Стоббуда? Кто сжег города на патагонском побережье? Почему такое судно, как их, избрало жемчуг своим грузом? Почему так много крови на палубах и так много оружия? И где «Нэнси», «Жаворонок» и «Маргарет Белл»? Подобные вопросы, он сказал, могут задать любознательные, и если рассуждать о защите глупо и противно законам моря, все равно их могут вовлечь в неприятные юридические трудности. И Кровавый Билл, как они грубо называли м-ра Гагга, члена команды, посмотрел на небо, и сказал, что это ветреная ночь, напоминающая о повешении. И некоторые из присутствующих глубокомысленно поглаживали свои шеи, в то время как Капитан Шард раскрыл им план. Он сказал, что наступает время оставить «Отчаянного Жаворонка», поскольку он был слишком известен флотам четырех королевств, и в пятом уже узнавали его, и в других имели на его счет подозрения. (Куда больше охотников за наградами, чем мог себе представить Капитан Шард, уже искали его веселый черный флаг с опрятным желтым черепом и скрещенными костями). Был небольшой архипелаг, о котором он знал, в удаленной части Саргассова Моря. Там было всего лишь тридцать островов, голые, обычные острова, но один из них был плавучим. Капитан заметил это много лет назад, и ушел на берег и никому не раскрыл душу, но молча пометил этот берег якорем своего судна на морском дне, оставленным на огромной глубине, и сделал это тайной своей жизни, решив жениться и осесть там, если когда-либо станет невозможно заработать средства к существованию в море обычным способом. Когда он впервые увидел остров, тот дрейфовал медленно, ветер клонил вершины деревьев; но если цепь еще не проржавела, то остров должен быть там, где Шард его оставил, и они могут сделать рулевую рубку и каюты внизу, а ночью они могли бы поднимать паруса на стволы деревьев и плыть туда, куда им захочется.
И все пираты приветствовали это решение, поскольку они хотели снова поставить свои ноги на твердую землю в каком-нибудь месте, где палач не придет и не вздернет их повыше; и хотя они были смелые люди, но все равно пребывали в напряжении, видя так много огней на своем пути по ночам. Именно так…! Но они отклонялись от курса и терялись в тумане.
И капитан Шард сказал, что они должны сначала составить условия, а он, со своей стороны, намеревался жениться прежде, чем поселится на твердой земле; и потому они должны выдержать еще один бой прежде, чем оставят судно, должны захватить прибрежный город Бомбашарна и взять там провизии на несколько лет, в то время как сам он женится на Королеве Юга. И снова пираты приветствовали это решение, ведь часто они видели побережье Бомбашарны, и всегда завидовали его богатству с моря.
Так что они подняли все паруса, и часто меняли свой курс, и избегали и страшились странных огней, пока рассвет не наступил, и целый день мчались на юг. И к вечеру они увидели серебряные шпили прекрасной Бомбашарны, города, который был славой всего побережья. И посреди него, хотя они и были еще далеко, они разглядели дворец Королевы Юга; и в нем было столько окон, обращенных к морю, и они были так полны светом, и от заката, лучи которого таяли на воде, и от свеч, которые служанки зажигали одну за другой, что дворец выглядел издалека как жемчужина, мерцающая в своей раковине, еще влажной от морской воды.
Так Капитан Шард и его пираты увидели все это ввечеру с водной глади и подумали о слухах, утверждавших, что Бомбашарна - прекраснейший город на всех побережьях мира, и что его дворец еще прекраснее, чем сама Бомбашарна; а для Королевы Юга даже слухи не находили достойного сравнения. Тогда ночь опустилась и скрыла серебряные шпили, и Шард проскользнул сквозь наступающую темноту, пока к полуночи пиратское судно не бросило якорь под зубчатыми стенами.
И в час, когда обыкновенно умирают больные люди, а часовые на одиноких валах оставляют свое оружие, точно за полчаса до рассвета, Шард с двумя лодками и половиной команды на хитро приглушенных веслах высадился на берег у зубчатых стен. Они прошли через ворота дворца прежде, чем была объявлена тревога, и как только они заслышали сигнал, стрелки Шарда с моря обрушились на город, и прежде, чем сонные солдаты Бомбашарны поняли, пришла ли опасность с земли или с моря, Шард благополучно пленил Королеву Юга. Они грабили бы весь день этот серебристый прибрежный город, но с рассветом подозрительные топсели появились у самой линии горизонта. Поэтому капитан со своей Королевой сразу спустился на берег и торопливо погрузился на корабль и отплыл вдаль, с добычей, которую они так скоро получили, и с меньшим количеством людей, поскольку они должны были много сражаться, чтобы вернуться на лодку. Они проклинали весь день вмешательство тех зловещих судов, которые подходили все ближе. Сначала судов было шесть, и в ту ночь они ускользнули от всех, кроме двух; но весь следующий день эти два оставались в поле зрения, и каждое из них было вооружено лучше, чем «Отчаянный Жаворонок». Всю следующую ночь Шард пытался спрятаться в море, но два корабля разделились, и один держал его в поле зрения, и на следующее утро он остался один на один с Шардом в море, и архипелаг был почти в поле зрения, тайна всей жизни капитана.
И Шард увидел, что он должен сражаться, и это была бы тяжелая битва, и все же она служила цели Шарда, поскольку он имел больше добрых молодцев, когда началось сражение, чем было нужно для его острова. И они одержали верх прежде, чем подошло какое-либо другое судно; и Шард скрыл все неблагоприятные свидетельства побоища, и прибыл в ту ночь к островам у Саргассова Моря.
Намного раньше, чем рассвело, оставшиеся в живых члены команды уже глядели на море, и когда настал рассвет, перед ними был остров, размером не больше двух кораблей, рвущийся с натянутого якоря, и ветер раскачивал вершины деревьев.
И затем они высадились и вырыли каюты и подняли якорь из глубин моря, и скоро они сделали остров, как они говорили, ладным. Но «Отчаянного Жаворонка» они отослали пустым с полной оснасткой в море, где больше наций, чем подозревал Шард, разыскивали это судно, и когда оно было захвачено адмиралом Испании, тот, не обнаружив ни единого члена преступной команды на борту, чтобы подвесить за шею на крепостном дворе, заболел от разочарования.
И Шард на своем острове предложил Королеве Юга отборнейшие из старых вин Прованса, и для украшения дал ей индийские драгоценные камни, награбленные с галеонов с сокровищами для Мадрида, и поставил стол, где она обедала, на солнце, в то время как в одной из нижних кают он просил наименее грубых моряков петь; и все же всегда она была угрюма и капризна, и часто вечерами матросы слышали, как Шард говорит, насколько ему жаль, что он не знает побольше о нравах королев. Так они жили долгие годы, пираты главным образом играли на деньги и пили, капитан Шард пытался понравиться Королева Юга, а она так и не могла до конца забыть Бомбашарну. Когда они нуждались в новых условиях, то поднимали паруса на деревьях, и пока не появлялось какое-нибудь судно в поле зрения, они неслись на всех парусах, а вода слегка волновалась у берегов острова; но как только они замечали судно, паруса спускались, и они превращались в обычную скалу, не отмеченную на карте.
Они главным образом передвигались ночью; иногда они нападали на прибрежные города, как встарь, иногда они смело входили в устья рек и даже высаживались на некоторое время на материк, где разграбляли окрестности и снова бежали в море. И если какое-нибудь судно сталкивалось ночью с их островом, они говорили, что это все к лучшему. Они стали очень лукавыми в судовождении и хитрыми в своих делах, поскольку знали, что любые новости о старой команде «Отчаянного Жаворонка» приведут палачей во все порты.
И никто, как нам известно, не обнаружил их и не аннексировал их остров; но слух возник и разнесся от порта к порту, по всем местам, где моряки встречаются вместе, и сохранился даже до сих пор, слух об опасной неотмеченной на карте скале где-то между Плимутом и мысом Горн, которая внезапно возникает на самом безопасном курсе судов, слух о скале, на которой суда, предположительно потерпевшие катастрофу, не оставляли, что само по себе достаточно странно, ни единого свидетельства гибели. Сначала возникали разные предположения по этому поводу, пока всех спорщиков не заставило замолчать случайное замечание человека, состарившегося в странствиях: «Это одна из тайн, которые часто встречаются в море». И капитан Шард и Королева Юга жили долго и счастливо, хотя долго еще вечерами часовые на деревьях видели своего капитана, сидящего с озадаченным видом, или слышали, как он время от времени недовольно бормотал: «Жаль, что я не знаю побольше о нравах Королев».

Мисс Каббидж и сказочный дракон

Эту историю рассказывают на балконах Белгрейв-сквер и на башнях Понт-стрит; люди поют ее вечерами на Бромптон-роуд.
Вскоре после своего восемнадцатого дня рождения Мисс Каббидж из дома No 12А на площади Принца Уэльского узнала, что прежде, чем минует еще один год, она лишится вида этого некрасивого сооружения, которое так долго было ее домом. И, скажи вы ей дальше, что в течение года все следы так называемой площади, и того дня, когда ее отец был избран подавляющим большинством участвовать в управлении судьбами империи, бесследно исчезнут из ее памяти, она просто сказала бы тому, кто поведал ей это, своим сердитым голосом: «Идите вы!» Об этом ничего не писали в ежедневных газетах, политика партии ее отца не создавала условий для чего-то подобного, не было никакого намека на это в беседах на вечеринках, которые посещала Мисс Каббидж. Не было никакого намека, никакого предупреждения, что неприятный дракон с золотой чешуей, издававшей жуткий грохот, когда он передвигался, выйдет прямо из романтического сияния, пройдет ночью (как мы знаем) через Хаммерсмит, явится к Ардл-мэншн, а затем повернет налево, что неизбежно приведет его к дому отца мисс Каббидж.
Мисс Каббидж сидела вечером на балконе, совершенно одна, ожидая отца, который должен был стать баронетом. Она облачилась в прогулочные ботинки, шляпу и вечернее платье с глубоким вырезом; ведь художник только что закончил работу над ее портретом и ни она, ни живописец не обратили никакого внимания на странную комбинацию. Она не услышала звона золотой чешуи дракона, не разглядела выше огней лондонского коллектора маленький, красный свет его ярких глаз. Он внезапно поднял голову, сиявшую золотом, над перилами балкона; тогда он не казался желтым драконом, поскольку его блестящая чешуя отражала красоту, которую Лондон обретал только вечером и ночью. Она закричала, но не обратилась к рыцарю, не придумала, к какому именно рыцарю обращаться, не задумалась, где были победители драконов из далеких, сказочных дней, в какую более важную игру они играли, какие войны вели; возможно, они были даже заняты тогда подготовкой к Армагеддону.
С балкона дома ее отца на площади Принца Уэльского, с окрашенного в темно-зеленый цвет балкона, который становился все чернее с каждым годом, дракон поднял мисс Каббидж и взмахнул крыльями с грохотом, и Лондон исчез подобно старой моде. И Англия исчезла, и дым ее фабрик, и круглый материальный мир, который движется, жужжа, вокруг солнца, споря со временем и спасаясь от него; и не было ничего, пока не появились вечные и древние сказочные страны, лежащие на берегах мистических морей.
Вы не представляете себе мисс Каббидж, праздно поглаживающую золотую голову одного из драконов песни одной рукой, в то время как другой она иногда играет с жемчугом, поднятым с далеких морских глубин. Они заполнили огромные раковины жемчугом и положили их рядом с ней, они принесли ей изумруды, которые засияли среди локонов ее длинных черных волос, они принесли ей низки сапфиров для плаща; все это сделали сказочные принцы и мифические эльфы и гномы. И отчасти она все еще жила, и отчасти была наедине с давним прошлым и с теми священными рассказами, которые рассказывают нянюшки, когда все дети ведут себя хорошо, и настает вечер, и огонь горит ярко, и мягко движутся снежинки за стеклом - подобно тайким движениям кого-то напуганного в гуще старого волшебного леса. Если сначала она не замечала тех изящных прелестей, среди которых оказалась, то потом древняя, гармоничная песня мистического моря, исполненная всезнающими фэйри, успокоила и наконец утешила ее. Она даже забыла те рекламные объявления о пилюлях, которые так дороги Англии; она забыла и политическую конъюнктуру, и вещи, которые все обсуждают, и вопросы, которых не обсуждает никто, и ей с огромным трудом удавалось отвлечься от наблюдения за огромными гружеными золотом галеонами с сокровищами для Мадрида, и за веселыми пиратами под флагами с черепом и костями, и за крошечным наутилусом, появляющимся из морской пучины, и за судами героев, перевозящих сказочные товары, или принцев, ищущих очарованные острова.
Вовсе не цепями дракон удержал ее там, а одним из древних заклятий. Тому, на кого так долго воздействовала ежедневная пресса, любые заклинания наскучат - скажете вы - и любые галеоны через некоторое время покажутся устаревшими. Через некоторое время. Но столетия ли прошли, или годы, или время вообще застыло на месте, она не знала. Единственное, что указывало на течение времени, это ритм волшебных горнов, звучавших с заоблачных высот. Если миновали столетия, то заклятие, пленившее ее, дало ей и вечную молодость, и сохранило навеки свет в ее фонаре, и спасло от разрушения мраморный дворец, стоящий на берегу мистического моря. И если время там вообще не существовало, то единственный и вечный момент на этих изумительных берегах превратился как будто в кристалл, отражающий тысячи сцен. Если это был только сон, то это был сон, который не ведает утра, пробуждения и исчезновения. Поток двигался и шептал о властителях и о мифах, пока неподалеку от плененной леди видел сны спящий в своем мраморном резервуаре золотой дракон; и возле побережья все, что снилось дракону, слабо проявлялось в тумане, лежавшем над морем. Ему никогда не снился спасительный рыцарь. Пока он спал, стояли сумерки; но когда он проворно поднимался из резервуара, наставала ночь, и звездный свет блестел на золотой чешуе, с которой стекала вода.
Так он и его пленница или победили Время или просто ушли от столкновения; в то время как в мире, который мы знаем, бушуют Ронсевали или будущие сражения - я не знаю, в какую часть сказочных берегов он перенес свою деву. Возможно, она стала одной из тех принцесс, о которых любят рассказывать басни, но давайте удовлетворимся тем, что она жила у моря: и короли правили, и правили демоны, и короли приходили снова, и многие города возвращались в изначальную пыль, и тем не менее она оставалась все там же, и тем не менее не исчезли ни ее мраморный дворец, ни власть, которой обладал дракон.
И только однажды она получила сообщение из того старого мира, в котором некогда обитала. Его пронесло жемчужное судно через все мистическое море; это было письмо от старой школьной подруги, которая у нее была в Путни, просто записочка, не больше, начертанная мелким, опрятным, округлым почерком. Послание гласило: «Неподходяще для Вас быть там в одиночестве».

Поиски слез королевы

Сильвия, Королева Леса, собрала свой двор в окруженном лесами дворце и осмеяла своих поклонников. Она споет им, сказала она, она устроит для них пиры, она расскажет им истории легендарных дней, ее жонглеры будут скакать перед ними, ее армии приветствуют их, ее шуты будут дурачиться перед ними и делать причудливые тонкие замечания, но только она, Лесная Королева, не сможет их полюбить.
Не так следует, отвечали они, обращаться с сиятельными принцами и таинственными трубадурами, скрывающими царственные имена; это не соответствует духу сказок; и в мифах раньше ничего подобного не было. Она должна была бросить перчатку, сказали они, в логово какого-нибудь льва, она должна была попросить сосчитать ядовитые головы змей Ликантары, или потребовать смерти любого известного дракона, или послать их всех в некий смертельно опасный поход, но чтобы она не могла полюбить их! Это было неслыханно, этого никогда не случалось в сказочных летописях.
И затем она сказала, что, если они желают отправиться на поиски, то она отдаст свою руку тому, кто первый доведет ее до слез; и поиски должны назваться, для опознания в историях и песнях, Поисками Слез Королевы, и за того, кто найдет их, она выйдет замуж, будь он хоть мелкий герцог из земель, не прославленных в сказках и легендах.
И многие выказывали возмущение, поскольку рассчитывали на какой-нибудь кровавый поход; но старые лорды, как сказал гофмейстер, шептали друг другу в дальнем, темном конце зала, что поиски будут весьма трудны и серьезны, ведь если бы она смогла когда-нибудь заплакать, она смогла бы также и полюбить. Они знали ее с детства; она никогда не вздыхала. Многих мужчин видела она, ученых и придворных, и никогда не поворачивала головы вслед им, когда они уходили навсегда. Ее красота была как тихие закаты холодных вечеров в ту пору, когда весь мир - недвижность, удивление и холод. Она была как сияющая на солнце вершина, стоящая в полном одиночестве, прекрасная в своих льдах, пустынная и одиноко сверкающая поздними вечерами где-то вдали от уютного мира, не соединяясь со звездами, сулящая гибель альпинистам.
Если б она могла заплакать, сказали они, она могла бы и полюбить. Так они говорили.
И она благосклонно улыбнулась этим горячим принцам и трубадурам, скрывающим царственные имена.
Тогда один за другим все искатели ее руки рассказали истории своей любви, простирая руки и становясь на колени; и очень жалостны и трогательны были их рассказы, так что в галереях дворца часто раздавался плач некоторых придворных дев. И очень любезно королева кивала головой, подобно вялой магнолии в полночь, безвольно отдающей всем ветрам свое великолепие. И когда принцы рассказали истории своей отчаянной любви и удалились, чтобы скрыть свои собственные слезы, тогда явились неизвестные трубадуры и преподнесли свои истории в песнях, скрывая славные имена.
И был там один, по имени Акроннион, облаченный в тряпье, на котором лежала дорожная пыль, а под тряпьем скрывалась потертая военная броня, на которой остались вмятины от ударов; и когда он погладил свою арфу и запел песню, в верхней галерее зарыдали девы, и даже старый лорд гофмейстер смахнул украдкой слезу, а потом усмехнулся сквозь слезы и сказал: «Легко заставить стариков плакать и добиться пустых рыданий от ленивых девочек; но он не дождется ни слезинки от Королевы Леса». И она любезно кивнула, и он ушел последним. И печальные, отправились прочь все эти герцоги и принцы, и таинственные трубадуры. Акроннион же, уходя, о чем-то задумался.
Он был Королем Афармаха, Лула и Хафа, повелителем Зеруры и холмистого Чанга, и герцогом Молонга и Млаша, но все эти земли были неведомы сказочникам и забыты или пропущены при создании мифов. Он обдумывал это, когда уходил в своей хитрой маскировке.
Теперь те, которые не помнят своего детства, те, которые заняты совсем другими вещами, должны узнать, что под фэйрилендом, который, как известно всем людям, лежит на краю мира, скрывалось Счастливое Животное. Оно - воплощение радости.
Известно, что жаворонок в полете, дети, играющие во дворе, добрые ведьмы и престарелые родители все сравниваются - как точно! - с этим самым Счастливым Животным. Только один «прокол» есть у него (если я могу один раз воспользоваться жаргоном, чтобы пояснить свою мысль), только один недостаток: в радости своего сердца оно портит капустные кочаны Старика, Который Заботится О фэйриленде - и конечно, оно ест людей.
Далее следует понять: кто бы ни заполучил слезы Счастливого Животного в некий сосуд и кто бы ни выпил их, тот сможет заставить всех людей проливать слезы радости, пока он остается под воздействием дивного напитка, способный петь или создавать музыку.
Тогда Акроннион обдумал все это: если б он смог заполучить слезы Счастливого Животного посредством своего искусства, удерживая от насилия заклятием музыки, и если б его друг смог убить Счастливое Животное, пока оно не прервет свой плач - ибо конец плача будет означать и конец дерзких людей - тогда он смог бы удалиться безопасно со слезами, выпить их перед Королевой Леса и добиться от нее слез радости. Поэтому он разыскал скромного благородного человека, который не заботился о красоте Сильвии, Королевы Леса, а нашел свою собственную лесную деву однажды летом давным-давно. И имя этого человека было Аррат, подданный Акронниона, рыцарь из отряда копьеносцев; и вместе они двигались по сказочным полям, пока не прибыли в Фэйриленд, королевство, сверкающее в солнечных лучах (как известно всем людям) в нескольких лигах от пределов мира. И странной старой тропой они пришли в землю, которую искали, борясь с ветром, со страшной силой дувшим на этой тропе и приносившим металлический привкус от падающих звезд. И затем они прибыли в продуваемый всеми ветрами соломенный дом, где живет Старик, Который Заботится о Фэйриленде, сидящий у окон комнаты, обращенных вспять от мира. Он приветствовал их в своей комнате под опекой звезд, поделился с ними легендами Космоса, а когда они сообщили ему об опасных поисках, он сказал, что будет только милосердно убить Счастливое Животное; ведь старик был одним из тех, кому не нравилось существование этой твари. И затем он провел их через черный ход, поскольку передняя дверь не имела ни тропы, ни даже порога - из нее старик обыкновенно выплескивал свои помои прямо на Южный Крест - и так они пришли в сад, где росла его капуста и те цветы, которые только и растут в Фэйриленде, всегда обращая свои лепестки к кометам. И он указал им путь к месту, которое он назвал Подземельем, где было логово Счастливого Животного. Тогда они пошли на хитрость. Акроннион должен был идти вперед с арфой и агатовым сосудом, в то время как Аррат обошел вокруг скалы с другой стороны. Тогда Старик, Который Заботится О Фэйриленде, возвратился в свой ветреный дом, сердито бормоча, когда он проходил мимо капусты, поскольку ему не нравилось поведение Счастливого Животного; и два друга расстались, и каждый пошел своим путем.
Никто не заметил их, только зловещий ворон собирался насытиться плотью человека.
Со звезд дул холодный ветер.
Сначала было опасное восхождение, а затем Акроннион двинулся по ровным, широким ступеням, которые вели от края к логову, и в тот момент заслышал он на верхней ступени непрерывное хихиканье Счастливого Животного.
Тогда он испугался, что эта радость может быть непреодолима, и ее не смутить самой печальной песней; однако он не повернул обратно, а мягко поднялся по лестнице и, поместив агатовый сосуд на ступень, запел песню под названием Печаль. Она была о далеких, забытых вещах, случившихся в счастливых городах давным-давно, в зените нашего мира. Она была о том, как боги, животные и люди давным-давно любили своих прекрасных спутников и давным-давно обратились в пыль. Она была о золотом времени счастливых надежд, но не об их исполнении. Она была о том, как Любовь презирала Смерть, но в то же время и о том, как Смерть рассмеялась. Довольное хихиканье Счастливого Животного внезапно прекратилось. Оно поднялось и встряхнулось. Оно сделалось несчастно. Акроннион продолжал петь свою балладу под названием Печаль. Счастливое Животное мрачно приблизилось к нему. Акроннион не поддался панике и продолжил песню. Он пел о злонамеренности времени. Две слезы повисли в глазах Счастливого Животного. Акроннион передвинул агатовый сосуд ногой в подходящее место. Он пел об осени и смерти. Животное плакало, как заледеневшие холмы плачут, тая, и огромные слезы падали в агатовый сосуд. Акроннион отчаянно пел; он пел о незаметных вещах, которые люди видят и потом не видят снова, о солнечном свете, падавшем на равнодушные лица, а теперь увядшем безвозвратно. Сосуд был полон. Акроннион почти отчаялся: Животное было слишком близко. Он подумал, что оно уже коснулось его рта! - но это были только слезы, которые стекали на губы Животного. Он чувствовал себя как лакомый кусочек на блюде! Животное переставало плакать! Он пел о мирах, которые разочаровали богов. И внезапно, удар! Верное копье Аррата пронеслось из-за плеча, и слезы и радость Счастливого Животного подошли к концу отныне и вовек.
И осторожно унесли они сосуд слез, оставив тело Счастливого Животного как новую пищу для зловещего ворона; и достигнув соломенного дома, продуваемого всеми ветрами, они попрощались со Стариком, Который Заботится О Фэйриленде; а старик, заслышав о случившемся, потер руки и забормотал: «И прекрасно, и замечательно. Моя капуста! Моя капуста!»
И немного позже Акроннион снова пел в зеленом дворце Королевы Леса, сначала выпив все слезы из агатового сосуда. И был торжественный вечер, и весь двор собрался там, и послы из легендарных и мифических стран, и даже кое-кто из Terra Cognita.
И Акроннион пел, как никогда не пел прежде и никогда не будет петь вновь. O, печальны, печальны все пути человека, кратки и жестоки его дни, и конец их - беда, и тщетны, тщетны его усилия: и женщина - кто скажет это? - ее судьба предречена вместе с судьбой мужчины вялыми, безразличными богами, обратившимися лицами к другим сферам.
Подобным образом он начал, и потом вдохновение захватило его, и вся беда в том, что красоту его песни мне нельзя описать: в ней было много радости, но радости, смешанной с печалью; эта песня была подобна пути человека: она была подобна нашей судьбе.
Рыдания зазвучали в его песне, и вздохи возвратились эхом: сенешали и солдаты рыдали, и громкие крики издавали девы; подобно дождю, слезы лились с каждой галереи.
Повсюду вокруг Королевы Леса пронесся шторм рыдания и горя.
Но нет - она не заплакала.

Сокровища Гиббелинов

Гиббелины, как известно, всякой иной еде предпочитают человечину. Их жуткая башня соединяется с Terra Cognita, со странами, которые нам известны, мостом. Их сокровища непостижимы для нашего разума; жадность не имеет к ним отношения; они имеют отдельный подвал для изумрудов и отдельный подвал для сапфиров; они заполнили колодец золотом и выкапывают его, когда нуждаются в этом металле. И единственное использование, известное нам, нашлось для их смешного богатства: привлекать в кладовые непрерывный поток продовольствия. В голодные времена они, как известно, разбрасывали рубины за границами башни, доводя след до одного из городов Людей, и были уверены, что их кладовые скоро наполнятся снова.
Их башня стоит с другой стороны той реки, известной Гомеру - ho rhoos okeanoio, как он назвал ее - реки, которая окружает мир. И там, где река узка и неглубока, ненасытными родителями Гиббелинов была построена башня, поскольку им нравилось видеть грабителей, легко подплывающих к их ступеням. Некое питание, которого лишена обычная почва, поддерживало там огромные сухие деревья, вытянувшие свои колоссальные корни по обоим берегам реки.
Там Гиббелины жили и пожирали свою ужасную пищу.
Альдерик, Рыцарь Городского Порядка и Нападения, наследственный Опекун Королевского Разума, человек, незаслуженно забытый создателями легенд, столько раздумывал о сокровищах Гиббелинов, что к тому времени сосчитал их. Увы, но я должен сказать о столь рискованном предприятии, предпринятом темной ночью доблестным человеком - поводом к нему была очевидная жадность! И только на жадность Гиблелины полагались, дабы держать свои кладовые заполненными, и раз в сотню лет посылали шпионов в города людей, чтобы узнать, как действует жадность, и всегда шпионы возвращались в башню, сообщая, что дела обстоят хорошо.
Можно подумать, что когда прошли годы, и люди находили ужасный конец на стенах той башни, все меньше и меньше их будет попадать на стол Гиббелинов; но Гиббелины обнаруживали совершенно противоположное.
Не в безумии и легкомыслии юности Альдерик прибыл к башне; он изучал тщательно в течение нескольких лет, как грабители встречали погибель, когда отправлялись на поиски сокровища, которое он считал своим. Каждый раз они входили через дверь.
Он обсудил этот вопрос с теми, кто помогал советами в подобных поисках; он отметил каждую деталь и щедро заплатил им, и решил не делать ничего, что они советовали, ибо где теперь были их клиенты? Они стали всего лишь примерами омерзительного искусства и просто полузабытыми воспоминаниями о пище; а многие, возможно, и чем-то меньшим.
Было снаряжение для поисков, которое эти люди обыкновенно предписывали: лошадь, лодка, дорожная броня и по крайней мере трое вооруженных спутников. Некоторые говорили, «Подуй в рог у двери башни»; другие говорили: «Не касайся его». Альдерик решил так: он не сел на лошадь, он не поплыл в лодке; он пошел один и через Непроходимый Лес.
Как пройти, Вы спросите, через непроходимое? Его план был таков: рыцарь знал о существовании дракона, который, если учесть просьбы крестьян, заслуживал смерти, не из-за количества дев, которых он безжалостно убивал, но потому, что он вредил зерновым; он разорил всю страну и был проклятьем герцогства.
И Альдерик решил с ним сразиться. Так что он взял лошадь и копье и мчался, пока не встретил дракона, и дракон вышел против него, выдыхая горький дым. И Альдерик крикнул ему: «Убивал ли грязный дракон когда-либо истинного рыцаря?» И дракон прекрасно знал, что этого никогда не было, и повесил голову и умолк, поскольку пресытился кровью. «Тогда», сказал рыцарь, «если ты хочешь еще когда-либо коснуться крови девы, то станешь моим верным конем, а если нет, это копье сделает с тобой все, что трубадуры называют злым роком твоей породы.» И дракон не разинул свою огромную пасть и не помчался на рыцаря, выдыхая огонь; ведь он хорошо знал судьбу тех, которые так поступали; он согласился на предложенные условия и поклялся рыцарю стать его верным конем.
Именно в седле на спине этого дракона Альдерик впоследствии промчался над Непроходимым Лесом, даже над вершинами неизмеримых деревьев, порождений чуда. Но сначала он обдумал свой тонкий план, который был более глубок, чем просто избегать всего, что делалось прежде; и он обратился к кузнецу, и кузнец сделал ему кирку.
Разнесшиеся слухи о подвиге Альдерика вызвали немалое ликование, поскольку все люди знали, что он был осторожный человек, и они считали, что он преуспеет и обогатит мир, и они потирали руки в городах при мысли о щедрости; и радовались все люди в стране Альдерика, кроме, возможно, кредиторов, которые боялись, все долги будут скоро заплачены. И была другая причина для радости: люди надеялись, что, когда у Гиббелинов отнимут их сокровища, они разрушат свой высокий мост и разобьют золотые цепи, которые приковывали их к миру, и они вместе со своей башней отправятся назад, на луну, с которой они прибыли и которой они на самом деле принадлежали. Очень уж мало было любви к Гиббелинам, хотя все и завидовали их сокровищам.
Так что все приветствовали его в тот день, когда он оседлал дракона, как будто он был уже победителем, и еще больше, чем радужные надежды на будущие изменения в мире, им понравилось то, как он швырялся золотом, когда уезжал; ибо оно не понадобилось бы ему, сказал рыцарь, если бы он добыл сокровища Гиббелинов, и не понадобилось бы, если б он оказался на столе Гиббелинов.
Когда они услышали, что он отклонил все советы, то одни сказали, что рыцарь безумен, а другие сказали, что он мудрее тех, которые дали советы, но никто не оценил его плана.
Он рассуждал так образом: столетиями люди получали добрые советы и шли самыми верными путями, в то время как Гиббелины ожидали, что они достанут лодку, и искали их у двери всякий раз, когда кладовая была пуста, как охотник ищет дупелей в болоте; но, сказал Альдерик, если бы дупель сидел на вершине дерева, нашли бы его там люди? Конечно, никогда! Так что Альдерик решил не плыть по реке и не идти через дверь, но выбрал путь в башню сквозь толщу камня. Более того, он задумал работать ниже уровня океана, реки, которая (как было известно Гомеру) опоясывала мир, чтобы, как только он сделает отверстие в стене, вода полилась внутрь, запутывая Гиббелинов, и затопила подвалы, располагавшиеся, по слухам, на глубине в двадцать футов; тогда он нырнул бы за изумрудами, как водолаз ныряет за жемчугом.
И в день, о котором я рассказываю, он помчался прочь от дома, щедро сея золото на своем пути, как я уже говорил, и миновал многие королевства, дракон огрызался на дев на ходу, но на мог съесть их из-за узды в пасти, и не получал никакой благодарности, кроме пинков по тем местам, где он был наиболее уязвим. И так они прибыли к темной окраине непроходимого леса. Дракон летел со скрежетом крыльев. Многие фермеры у края миров видели дракона, пока сумерки еще не настали, слабую, темную, дрожащую полоску в небе; и они приняли его за ряд гусей, летящих прочь от океана; они направились по домам, радостно потирая руки и говоря, что настала зима и что должен скоро выпасть снег. Скоро сумерки миновали, и когда они спустились на край мира, уже настала ночь и засияла луна. Океан, древняя река, узкая и мелкая в тех местах, мерно тек и не издавал ни звука. Устраивали ли Гиббелины банкет или наблюдали за дверью, но они также не подавали признаков жизни. И Альдерик спешился и снял броню, и обратившись с мольбой к своей даме сердца, поплыл вперед с киркой. Он не бросил меча, поскольку боялся повстречать Гиббелинов. Высадившись на другом берегу, он сразу начал работать, и все складывалось очень удачно. Никто не высунул голову из окна и все окна светились, так что никто не мог заметить его в темноте. Удары кирки заглушались толстыми стенами. Всю ночь он работал, ни единый звук не досаждал ему, и на рассвете последний камень откололся и скатился внутрь, и воды реки хлынули следом. Тогда Альдерик взял камень, подошел к нижней ступени и швырнул камень в дверь; он услышал отголоски эха в башне, тотчас же отбежал и нырнул в отверстие в стене.
Он оказался в изумрудном подвале. Не было света в высоком хранилище над ним, но, нырнув сквозь двадцать футов воды, он нащупал пол, усеянный изумрудами, и открытые сундуки, полные ими. В слабых лучах луны он увидел, что вода зелена от камней, и легко заполнив сумку, он снова поднялся на поверхность; и здесь Гиббелины уже стояли по пояс в воде, с факелами в руках! Не сказав ни слова и даже не улыбнувшись, они аккуратно повесили его на внешней стене - и наша история не принадлежит к числу тех, которые имеют счастливый финал.

Как Нут практиковался на Гнолах

Несмотря на рекламные объявления конкурирующих фирм, вероятно, каждый торговец знает, что никто в деловом мире в настоящее время не занимает положения, сопоставимого с положением м-ра Нута. За пределами магического круга бизнеса его имя едва известно; ему нет нужды в рекламе, он уже состоялся. Он побеждает даже при нынешней конкуренции, и, независимо от своего хвастовства, его конкуренты знают об этом. Его условия умеренны: сколько наличных денег при поставке товара, столько же и шантажа впоследствии. Он учитывает ваши удобства. Его навыки можно обозначить; я видел тени ветреной ночью, перемещавшиеся более шумно, чем Нут, ибо Нут - грабитель по договору. Люди, как известно, частенько оказывались в загородных домах и посылали потом за дилером, чтобы заключить договор насчет раритета, который они там увидели - о какой-нибудь мебели или о какой-нибудь картине. Это - дурной вкус: те, чья культура более высока, неизменно посылают за Нутом через ночь или две после визита. Он уходит с гобеленом; Вы едва заметите, что грани были обрезаны. И часто, когда я вижу чей-то огромный новый дом, полный старой мебели и портретов разных эпох, я говорю сам себе: «Эти разлагающиеся кресла, эти портреты предков в полный рост и резное красное дерево добыты несравненным Нутом». Можно возразить против использования слова «несравненный», которое в делах воровства применяется к первейшему и единственному в своем роде Слиту, и об этом мне прекрасно известно. Но Слит - классик, он жил давно и ничего не знал о нынешнем духе конкуренции; кроме того, сама удивительная история его гибели, возможно, придала Слиту очарование, несколько преувеличивающее в наших глазах его бесспорные достоинства.
Не подумайте, что я друг Нута; напротив, мои убеждения находятся в полном согласии с теорией Собственности; и ему не нужны мои слова, поскольку его положение почти уникально в деле, которое остается среди тех немногих, что не требуют рекламы.
В то время, когда моя история начинается, Нут жил в просторном доме на Белгрейв-сквер: неким невообразимым способом он подружился с домохозяйкой. Место подходило Нуту, и, всякий раз, когда прибывал посетитель, чтобы осмотреть дом перед покупкой, хозяйка обыкновенно расхваливала здание теми самыми словами, которые предложил Нут. «Если бы не водостоки», говорила она, «это был бы самый прекрасный дом в Лондоне», и когда визитеры реагировали на это замечание и спрашивали о водостоках, она отвечала, что водостоки также были хороши, но не столь хороши, как дом. Они не видели Нута, когда проходили по комнатам, но Нут был там.
Сюда однажды весенним утром в опрятном черном платье пришла старуха, шляпа которой была окаймлена красным, и спросила м-ра Нута; и с ней явился ее большой и неуклюжий сын. Госпожа Эггинс, домовладелица, оглядела улицу, а затем впустила их и оставила подождать в гостиной среди мебели, укрытой простынями. Они ждали довольно долго, и затем разнесся запах трубочного табака, и явился Нут, стоявший очень близко к ним.
«Боже», сказал старуха, шляпа которой была окаймлена красным, «Вы заставили меня…» А затем она увидела в его глазах, что не так следовало разговаривать с м-ром Нутом.
Наконец Нут заговорил, и очень нервно старуха объяснила, что ее сын был подающий надежды парень, и был уже в деле, но хотел бы усовершенствоваться, и она хочет, чтобы м-р Нут научил его искусству выживать.

1 Следующая страница


Лорд Дансени - Книга чудес

Книга чудес 2

Прежде всего Нут пожелал увидеть рекомендацию, и когда ему показали одну от ювелира, с которым Нут, случалось, бывал «в одной лодке», в результате он согласился взять юного Тонкера (это была фамилия подающего надежды парня) и сделать его своим учеником. И старуха, шляпа которой была окаймлена красным, вернулась в небольшой домик в деревне, и каждый вечер говорила своему старику, «Тонкер, мы должны закрыть ставни на ночь, ведь Томми теперь грабитель». Детали ученичества подающего надежды парня я не собираюсь раскрывать; ведь те, которые уже в деле, прекрасно знают эти детали, а те, которые работают в другом бизнесе, интересуются только своими собственными тайнами, в то время как досужие люди, которые не ведут дел вообще, не в состоянии будут оценить те степени развития, которых Томми Тонкер достигал сначала, когда пересекал пустые коридоры с небольшими препятствиями в темноте, не издавая ни звука, а затем тихо двигался по скрипучей лестнице, открывал двери, и наконец взбирался на стены.
Давайте удовольствуемся тем, что дело процветало, пока яркие отчеты об успехах Томми Тонкера, написанные ученическим почерком Нута, отсылались время от времени старухе, шляпа которой была окаймлена красным. Нут оставил уроки письма очень рано, поскольку он, казалось, имел некоторое предубеждение против подделки документов, и поэтому рассматривал письменность как пустую трату времени. И затем совершилась сделка с лордом Кастленорманом в его Суррейской резиденции. Нут выбрал субботнюю ночь, поскольку так случилось, что по субботам в семействе лорда Кастленормана соблюдался Шаббат, и к одиннадцати часам весь дом затихал. За пять минут до полуночи Томми Тонкер, проинструктированный м-ром Нутом, который ждал снаружи, ушел с полным карманом колец и булавок для рубашки. Это был весьма легкий карман, но ювелиры в Париже не могли заполнить его, не посылая специально в Африку, так что лорд Кастленорман вынужден был использовать для своих рубашек костяные заколки.
Никто не произнес тогда имени Нута. Некоторые говорили, что он потом потерял голову, но остальным это кажется болезненным преувеличением, поскольку его партнеры считают, что его проницательность не менялась под давлением обстоятельств. Поэтому я скажу, что ему пришлось спланировать то, чего ни один грабитель не планировал прежде. Он пожелал никак не меньше, чем ограбить дом гнолов. И этот самый воздержанный человек обратился к Тонкеру за чашкой чая. Если бы Тонкер не был почти безумен от гордости после недавнего дела, и не был бы ослеплен почтением к Нуту, он бы… - но я плачу по пролитому молоку. Он убеждал босса с уважением: он говорил, что предпочел бы не ходить; он сказал, что это нечестно; он позволил себе поспорить; и в конце концов однажды ветреным октябрьским утром, когда предчувствие угрозы повисло в воздухе, мы видим его и Нута, приближающихся к ужасному лесу.
Нут, положив на чаши весов изумруды и куски обычной скалы, установил возможный вес тех украшений, которые гнолы, как считается, хранят в ровном высоком доме, в котором они обитают с давних пор. Они решили украсть два изумруда и унести их на плаще; но если камни окажутся слишком тяжелыми, то один придется бросить сразу. Нут предупредил юного Тонкера о последствиях жадности, и объяснил, что изумруды будут стоить меньше, чем сыр, пока они не окажутся в безопасности за пределами ужасного леса.
Все было спланировано, и они шли теперь в тишине.
Ни одна тропинка не вела под зловещую сень деревьев, ни тропа людей, ни тропа скота; даже браконьер не заманивал там эльфов в ловушку более сотни лет. Вы не нарушили бы границу дважды в лощинах гнолов. И кроме вещей, которые творились там, сами деревья были предупреждением: они не походили на те здоровые растения, которые мы прививаем.
Ближайшая деревня была в нескольких милях, и все дома в ней были обращены задней частью к лесу, и ни одно окно не выходило в сторону зловещего места. В деревне не говорили о лесе гнолов, и в других местах о нем ничего не было слышно.
В этот лес вступили Нут и Томми Тонкер. Они не взяли с собой огнестрельного оружия. Тонкер попросил пистолет, но Нут ответил, что звук выстрела «привлечет к нам всех», и больше не возвращался к этому.
Они шли по лесу весь день, уходя все глубже и глубже в чащу. Они увидели скелет какого-то древнего браконьера, прибитый к стволу дуба; пару раз они заметили, что фэйри удирали от них; однажды Тонкер наступил на твердую сухую палку, после чего оба лежали неподвижно в течение двадцати минут. И закат вспыхнул, полный знамений, за стволами деревьев, и ночь пришла, и они пошли вперед в слабом звездном свете, как Нут и предсказывал, к тому мрачному высокому дому, где гнолы жили так скрытно.
Все было так тихо возле этого бесценного дома, что исчезнувшая храбрость Тонкера вернулась, но опытному Нуту тишина показалась чрезмерной; и все время в небе было нечто худшее, чем предреченная гибель, так что Нут, как часто случается, когда люди пребывают в сомнениях, имел возможность подумать о самом дурном. Однако он не отказался от дела и послал подающего надежды парня с инструментами его ремесла по лестнице к старой зеленой оконной створке. И в тот момент, когда Тонкер коснулся засохших петель, тишина, хоть и зловещая, но земная, стала неземной, как прикосновение вампира. И Тонкер слышал свое дыхание, нарушающее тишину, и его сердце стучало подобно безумным барабанам в ночной атаке, и застежка одной из его сандалий звякнула на лестнице, и листья леса были немы, и бриз ночи был тих. И Тонкер молился, чтобы мышь или моль произвели хоть какой-нибудь шум, но ни одно существо не вмешалось, даже Нут хранил молчание. И прямо там, пока его еще не разоблачили, подающий надежды парень пришел к мысли, до которой он должен был додуматься гораздо раньше - оставить эти колоссальные изумруды там, где они были, и не иметь ничего общего с простым высоким домом гнолов, оставить этот зловещий лес в самый последний момент, выйти из дела и купить домик в деревне. Тогда он осторожно спустился и позвал Нута. Но гнолы наблюдали за ним через хитроумные отверстия, которые они проделали в стволах деревьев, и неземная тишина предоставила полный простор, как будто с любезностью, для громких криков Тонкера, когда они поднимали его вверх - криков, которые все усиливались, пока не утратили связности. И куда они забрали его, лучше не спрашивать, и что они с ним сделали, лучше не говорить.
Нут наблюдал некоторое время из-за угла дома с умеренным удивлением на лице, потирая подбородок: уловка с отверстиями в стволах деревьев была плохо знакома ему; затем он проворно направился прочь от ужасного леса.
«И они поймали Нута?» спросите меня Вы, благородный читатель.
«О, нет, дитя мое» (ибо это детский вопрос). «Никто никогда не ловит Нута».

Как некто пришел, в соответствии с предсказанием, в город Никогда

Ребенок, который играл среди террас и садов возле холмов Суррея, не знал, что именно он должен прибыть в Совершенный Город, не знал, что он должен увидеть подземелья, барбиканы и священные минареты самого могущественного из известных городов. Я думаю о нем теперь как о ребенке с маленькой красной лейкой, идущем по саду в летний день, сияющий над теплой южной страной; его воображение потрясено всеми рассказами о маленьких приключениях, и все это время его ожидает подвиг, которому дивятся люди.
Глядя в другом направлении, в сторону от суррейских холмов, в детские годы он созерцал пропасть, что, стена над стеной и гора над горой, ограждает Край Мира, и в бесконечных сумерках, наедине с Луной и Солнцем, охраняет невообразимый Город Никогда. Прочесть прихотливый узор его улиц и было суждено ребенку; пророчество подтверждало это. У него был волшебный повод, казавшийся потертой старой веревкой; старая странствующая женщина дала ему этот атрибут; он мог удержать любое животное, порода которого исключала покорность, вроде единорога, гиппогрифа Пегаса, дракона и виверна; но для львов, жирафов, верблюдов и лошадей волшебная веревка была бесполезна.
Как часто мы видели Город Никогда, это чудо из чудес! Не тогда, когда ночь царит в Мире, и мы не можем видеть ничего дальше звезд; не тогда, когда солнце сияет над миром, ослепляя наши глаза; но когда солнце висит в небе в некоторые штормовые дни, внезапно появляясь вечерами, и показываются те блестящие утесы, которые мы почти принимаем за облака, и сумерки нисходят с них, поскольку там всегда царят сумерки; а затем на сверкающих вершинах мы видим золотые купола, что возносятся над гранями Мира и кажется, танцуют с достоинством и спокойствием в нежном вечернем свете, который является обиталищем всякого Чуда. В этот час Город Никогда, непосещенный и далекий, взирает на свою сестру Землю.
Было предсказано, что он должен прийти туда. Об этом знали прежде, чем были созданы горы, и прежде, чем коралловые острова появились в море. И таким образом пророчество достигло исполнения и стало историей, и потом исчезло в Забвении, из которого я извлекаю весь этот рассказ, как будто вытягивая рыбу из воды. Гиппогрифы танцуют перед рассветом в верхних слоях атмосферы; задолго до того, как восход солнца вспыхнет на наших лужайках, они отправляются блистать в лучах света, который еще не достиг Мира; пока рассвет поднимается над истерзанными ветром холмами, и звезды чувствуют его, склоняясь к земле, пока солнечный свет не касается вершин самых высоких деревьев, - тогда гиппогрифы, озаренные светом, скрежеща оперением и сгибая крылья, скачут и резвятся, доколе не прибывают в некий преуспевающий, богатый, отвратительный город. И в тот же миг они возносятся над землей и улетают прочь от всего этого, преследуемые ужасным дымом, пока не достигают снова чистого синего воздуха.
Тот, кто в согласии с древним пророчеством должен прибыть в Город Никогда, спустился однажды в полночь со своим волшебным поводом к берегу озера, где гиппогрифы резвились на рассвете, поскольку почва там была мягка и они могли долго скакать, прежде чем оказались бы в городе; и там он ждал, укрывшись возле их тайных убежищ. И звезды немного потускнели и стали неясными; но пока не было и признаков рассвета, когда далеко во тьме ночи появились два небольших шафранных пятнышка, затем четыре и пять: это были гиппогрифы, танцующие и вертящиеся вокруг солнца. Другая группа присоединилась к ним, их теперь стало двенадцать; они танцевали, сверкая своей причудливой расцветкой, когда поворачивались к солнцу спинами, они спускались медленно, широкими кругами; на деревьях, выделявшихся внизу на фоне неба, чернели тонкие ветки; вот звезда исчезла в небесах, потом другая; и рассвет приблизился подобно музыке, подобно новой песне. Утки понеслись к озеру от еще темных полей, вдали раздались чьи-то голоса, вод обрела цвет, и тем не менее гиппогрифы сияли в свете, паря в небе; но когда голуби уселись на карнизах и первая пташка подала голос, и маленькие лысухи все вместе поднялись в воздух, тогда внезапно с громом оперения гиппогрифы спустились вниз, и, как только они снизошли со своих астрономических высот, чтобы окунуться в первые лучи солнечного света, человек, которому в давние времена было предречено судьбой прибыть в Город Никогда, прыгнул и поймал последнего своим волшебным поводом. Скакун рвался, но не мог освободиться, поскольку гиппогрифы принадлежат к древнейшей породе, и волшебство имеет власть над другим волшебством; так что человек натянул повод, и скакун подскочил снова к высотам, с которых прибыл, как раненное животное возвращается домой. Но когда они вознеслись на те высоты, отчаянный наездник увидел по левую руку огромный и величественный, предназначенный ему Город Никогда, и он созерцал башни Лел и Лека, Нирид и Акутума, и утесы Толденарба, сверкающие в сумерках подобно алебастровой статуе Вечера. К ним он повернул скакуна, к Толденарбе и пропастям; крылья гиппогрифа гремели, когда повод направлял его. О пропастях же кто может говорить? Их тайна нерушима. Некоторые считают, что они являются источниками ночи, и что темнота нисходит из них вечерами в наш мир; в то время как другие намекают, что знание о них могло бы уничтожить нашу цивилизацию.
И за ним непрерывно наблюдали из пропастей глаза тех, в чьи обязанности это входило; дальше и глубже летучие мыши, которые обитали там, взлетели, когда увидели удивление в глазах; стражи на стенах разглядели поток летучих мышей и подняли свои копья, как в военные времена. Однако когда они почувствовали, что та война, за которой они наблюдали, теперь не касается их, они опустили копья и позволили ему войти, и он пронесся с грохотом через ведущие к земле ворота. И так он прибыл, как было предсказано, в Город Никогда, вознесенный на Толденарбе, и увидел поздние сумерки на тех башенках, которые не ведают иного света. Все купола были медными, но шпили на их вершинах были золотыми. Маленькие ониксовые ступеньки вели туда-сюда. Вымощены агатами были славные улицы города. Через маленькие квадратные стекла из розового кварца жители выглядывали из своих домов. Им, поскольку они смотрели со стороны, далекий Мир казался счастливым. Хотя тот город был облачен всегда в одну одежду, в сумерки, все же его красота достойна восхищения: город и сумерки были несравненны, но лишь друг для друга. Бастионы города были построены из камня, неизвестного в нашем мире; добытый неизвестно где, но названный гномами «эбикс», этот камень так отражал в сумерках красоту города, цвет за цветом, что никто не смог бы разглядеть, где кончаются вечные сумерки и начинается Город Никогда; они были близнецами, самыми лучшими детьми Чуда. Время было там, но касалось только куполов, которые были сделаны из меди, остальное оно оставило нетронутым, даже оно, разрушитель городов, было подкуплено неведомой мне взяткой. Однако часто плакали в Никогда о переменах и уходах, носили траур по катастрофам в других мирах, и даже иногда строили храмы разрушенным звездам, которые упали, пылая, вниз с Млечного пути, и все еще поклонялись им, давно забытым нами. Есть у них и другие храмы - кто знает, каким божествам они посвящены?
И тот, кому единственному из всех людей было суждено прибыть в Город Никогда, был счастлив созерцать это, пока он несся по агатовым улицам, свернув крылья своего гиппогрифа, видя со всех сторон чудеса, о которых и в Китае не ведают. Когда он приблизился к самому дальнему городскому валу, где не обитал ни единый житель, и посмотрел в ту сторону, куда не выходило ни одно окно из розового кварца, он внезапно увидел в непроглядной дали, затмевающей горы, другой, еще больший город. Был ли тот город построен среди сумерек или стоял на берегах некого иного мира, он не знал. Он увидел, что тот город возвышается над Городом Никогда, и попытался достичь его; но этого неизмеримого дома неизвестных колоссов гиппогриф отчаянно боялся, и ни волшебный повод, ни что-либо иное не могли заставить монстра приблизиться к тому городу. Наконец, из одиноких предместий Города Никогда, где не бродил никто из жителей, наездник повернул медленно к земле. Он знал теперь, почему все окна были обращены туда, ибо жители сумерек пристально взирали на мир, а не на то, что было больше их. Тогда на последней ступени ведущей на землю лестницы, проходившей мимо Пропастей и у подножия блестящего лика Толденарбы, ниже затененной красоты тронутого золотом Города Никогда и ниже вечных сумерек, человек спешился с крылатого монстра: ветер, который спал в то время, подпрыгнул подобно своре собак, закричал и пронесся мимо них. В нижнем Мире было утро; ночь уходила прочь, а ее плащ тянулся следом за ней, туманы возвращались вновь и вновь, пока она уходила, мир был серым, но уже блистал, огни удивленно мигали в ранних окнах, вдали по влажным, тусклым полям тащились на поля коровы: именно в этот час снова коснулись полей копыта гиппогрифа. И в тот момент, когда человек развязал и снял волшебный повод, гиппогриф взлетел прямо ввысь с грохотом, возвращаясь в некое воздушное место, где танцует его народ.
И тот, кто преодолел сверкающую Толденарбу и прибыл - один из всех людей - в Город Никогда, обрел имя и славу среди народов; но только он и обитатели того сумеречного города хорошо знают две вещи, неведомые другим людям: есть другой город, превосходящий величием их собственный, а они - только плоды незавершенного эксперимента.

Коронация мистера Томаса Шапа

Занятие м-ра Томаса Шапа было таково: убеждать клиентов, что товары подлинны и превосходного качества, и что в вопросе о цене их невысказанная воля будет учтена. И чтобы продолжать этим заниматься, он каждое утро выезжал поездом очень рано, чтобы преодолеть несколько миль до Сити от пригорода, в котором ночевал. Так он проводил свою жизнь.
С того момента, как он впервые почувствовал (не как тот, кто читает нечто в книге, но как тот, кто открывает истину инстинктивно) самое безобразие своего занятия, и дома, в котором он ночевал, его формы, отделки и претензий, и даже одежды, которую он носил; с того момента он отрешился от этого, от мечтаний, амбиций, от всего фактически за исключением того, что материальный м-р Шап, который одевался в сюртук, покупал билеты и зарабатывал деньги, мог в свою очередь стать материалом для работы статистика. Та часть м-ра Шапа, что склонялась к поэзии, никогда не обращала внимания на ранний городской поезд.
Он имел обыкновение поначалу отправляться в полет воображения, проживал весь день в мечтах среди полей и рек, купающихся в солнечном свете, когда он озаряет мир ярче всего, исходя с дальнего Юга. И затем он начал воображать в тех полях бабочек; а затем людей в шелках и храмы, которые они возвели своим богам.
Заметили, что он был тих и даже принимал по временам отсутствующий вид, но не нашлось ни единой ошибки в его поведении с клиентами, с которыми он остался столь же любезным, как и прежде. Так он мечтал в течение года, и его воображение обретало силу, пока он мечтал. Он все еще читал газеты за полпенни в поезде, все еще обсуждал эфемерные темы проходящего дня, все еще голосовал на выборах, хотя он больше не отдавался этим вещам целиком - его душа была теперь не в них.
Он провел приятный год, его фантазия была еще плохо знакома ему, и часто обнаруживались красивые вещи вдалеке, на юго-востоке в крае сумерек. И он был наделен сухим логическим разумом, а потому часто говорил: «Почему я должен платить свои два пенса в электрическом театре, когда я могу видеть все без его помощи?» Несмотря ни на что, он был прежде всего логичен, и те, которые долго его знали, говорили о Шапе как о «приличном, нормальном, уравновешенном человеке».
В самый важный день своей жизни он поехал как обычно в город ранним поездом, чтобы продать надежные изделия клиентам, в то время как духовный Шап бродил по причудливым странам. Когда он шел от станции, сонный, но внешне бодрствующий, его внезапно озарило, что реальный Шап был не тот, кто идет по делам в черной и уродливой одежде, а тот, кто бродит по краю джунглей среди валов древнего восточного города, возвышавшихся из-под толщи песка, среди валов, на которые пустыня накатывалась одной вечной волной. Он имел обыкновение называть тот город именем Ларкар. «В конце концов, воображение столь же реально, как тело», совершенно логично решил он. Это была опасная теория.
В этой другой жизни, которую он вел, он понимал, как в Бизнесе, важность и ценность метода. Он не позволял воображению уходить слишком далеко, пока оно совершенно не привыкало к первоначальному окружению. Особенно он избегал джунглей: он не боялся встретить тигра там (в конце концов, тигр не был реален), но разные неведомые вещи могли бы там таиться. Медленно он создавал Ларкар: вал за валом, башни для лучников, ворота из меди и все прочее. И затем в один день, он подумал, и весьма справедливо, что все облаченные в шелка люди на улицах, их верблюды, их товары, которые прибывают из Инкустана, сам город - все это были плоды его желания. И тогда он сделал себя Королем. Он улыбался, когда люди не поднимали шляпы перед ним на улице, пока он шел со станции на службу; но он был достаточно практичен, чтобы признать: лучше не говорить об этом с теми, которые знали его только как м-ра Шапа.
Теперь, когда он был Королем города Ларкара и всей пустыне, которая лежит на Востоке и на Севере, он послал воображение блуждать дальше. Он взял полки своих охранников - наездников на верблюдах - и выехал со звоном из Ларкара, со звоном небольших серебряных колокольчиков на шеях верблюдов; и он прибыл в другие города, лежащие далеко среди желтых песков, с яркими белыми стенами и башнями, устремляющимися к солнцу. Через их ворота он прошел со своими тремя полками, облаченными в шелк, светло-синий полк охраны был справа от него, зеленый полк - слева, а сиреневый полк шествовал впереди. Когда он прошел по улицам города и понаблюдал за людьми, и увидел, как солнечный свет касается башен, он объявил себя Королем там, и затем помчался дальше в воображении. Так он проходил от города к городу и от страны к стране. Хотя и проницателен был м-р Шап, но я думаю, что он забыл о жажде увеличения владений, жертвами которой короли так часто были: и так что когда первые города открыли перед ним свои сверкающие ворота, и он увидел народы простертыми под копытами его верблюда, и копьеносцев, приветствующих его с бесчисленных балконов, и священников, почтительно стоявших перед ним, он, который никогда не имел даже самой незначительной власти в известном мире, стал неблагоразумно жадным. Он продолжал свою причудливую поездку с необычной скоростью, он забыл о методе, считая, что ему недостаточно быть королем страны, он стремился расширить свои границы; так что он путешествовал все глубже и глубже в неизведанное. Напряженность, которую он придал этому необычному продвижению через страны, которые истории неведомы, и города, окруженные столь фантастическими оборонительными сооружениями, что, хотя их жители были людьми, противник, которого они опасались, казался чем-то меньшим или большим; изумление, с которым он созерцал ворота и башни, неизвестные даже искусству, и толпы людей, пытающиеся любым способом провозгласить его своим сюзереном - все это начало влиять на его способность к Бизнесу. Он знал, также как любой другой, что его воображение не могло бы управлять этими красивыми странами, если бы тот, второй Шап, такой незначительный, не был хорошо защищен и накормлен: и защита и продовольствие означали деньги, деньги и Бизнес. Его ошибка была скорее ошибкой некого игрока с хитроумными планами, который не учел человеческую жадность. Однажды поутру он вообразил себе, что прибыл в город великолепный, как восход солнца, в переливчатых стенах которого были золотые ворота, настолько огромные, что река лилась между их створками, пронося, когда ворота были открыты, большие галеоны под парусами. Туда прибывали танцоры и музыканты, и их мелодии звучали вокруг; этим утром м-р Шап, телесный Шап в Лондоне, забыл про поезд в город.
Год назад он никогда и не подумал бы об этом; не нужно удивляться, что все эти вещи, только недавно замеченные его воображением, должны были сыграть злую шутку даже с памятью такого нормального человека. Он совсем перестал читать газеты, он утратил интерес к политике, он все меньше и меньше заботился о вещах, которые происходили вокруг него. Это неудачное опоздание на утренний поезд даже повторилось, и в фирме строго поговорили с ним об этом. Но у него было утешение. Не ему ли принадлежали Аратрион и Аргун Зирит и все побережья Оора? И даже когда фирма нашла недостатки в нем, его воображение наблюдало яков, утомленных странствием, медленно движущиеся пятнышки среди снежных равнин, несущие дань; и видело зеленые глаза людей гор, которые странно смотрели на него в городе Нит, когда он вступил туда вратами пустыни. Все же логика не оставляла его; он прекрасно знал, что эти странные предметы не существовали, но он был более горд тем, что создал их в своем сознании, а не тем, что просто управлял ими; таким образом в своей гордости он чувствовал себя кем-то большим, чем король, он не смел думать кем! Он вошел в храм города Зорра и стоял там некоторое время в одиночестве: все священники склонили перед ним колени, когда он уходил. Он заботился меньше и меньше о вещах, о которых мы заботимся, о делах Шапа, бизнесмена в Лондоне. Он начал презирать людей с королевским презрением.
Однажды, когда он сидел в Соуле, городе Тулса, на троне из цельного аметиста, он решил, и это было объявлено тот час же серебряными трубами по всей земле, что он будет коронован как король всех Чудесных Стран.
У того старого храма, где поклоняются Тулсу, год за годом, уже больше тысячи лет, были устроены павильоны на открытом воздухе. Деревья, которые росли там, низвергали сияющие ароматы, неизвестные в любых странах, которые запечатлены на картах; звезды ярко сияли по такому выдающемуся случаю. Фонтан швырял, гремя, непрерывно в воздух пригоршни и пригоршни алмазов. Глубокая тишина ожидала звука золотых труб, ночь священной коронации настала. На старых, изношенных ступенях, ведущих неведомо куда, стоял король в изумрудно-аметистовом плаще, древней одежде Тулса; около него возлегал тот Сфинкс, который в течение последних нескольких недель давал королю советы.
Медленно, с музыкой, когда трубы зазвучали, подошли к нему неведомо откуда, архиепископы «числом одна сотня и двадцать», двадцать ангелов и два архангела с потрясающей короной, диадемой Тулса. Они знали, когда подошли к нему, что продвижение по службе ждало их всех за труды этой ночи. Тихий, величественный, король ждал их.
Доктора внизу сидели за ужином, сторожа мягко скользили из комнаты в комнату, и когда в удобной спальне Хэнвелла они увидели короля, все еще стоящего прямо и с королевским достоинством, с выражением решительности на лице, они подошли к нему и сказали: «Ложитесь спать, доброй ночи». Тогда он улегся и вскоре крепко уснул: великий день подошел к концу.

Чу-бу и Шимиш

По вторникам вечером, согласно традиции, в храм Чу-бу входили священники и провозглашали: «Нет никого, кроме Чу-бу». И все люди радовались и выкрикивали: «Нет никого, кроме Чу-бу». И мед подносили Чу-бу, и кукурузу, и жир. Таким образом его возвеличивали. Чу-бу был идол некоторой давности, как можно было заметить по цвету древесины. Он был вырезан из красного дерева, и после того как его вырезали, идола хорошенько отполировали. Потом его установили на диоритовом пьедестале с жаровней перед ним для горящих специй и плоских золотых тарелок для жира. Так они поклонялись Чу-бу.
Он, должно быть, стоял там более ста лет, когда в один день священники вошли с другим идолом в храм Чу-бу и поставили его на пьедестале возле Чу-бу и воспели: «Здесь также Шимиш». И все люди возрадовались и вскричали: «Здесь также Шимиш». Шимиш был явно современный идол, и хотя древесина была запятнана темно-красной краской, можно было заметить, что его только что вырезали. И мед подносили Шимишу, так же как и Чу-бу, и кукурузу, и жир. Ярость Чу-бу не знала никаких пределов: он разъярился той же ночью, и на следующий день он был все еще разъярен. Ситуация требовала немедленных чудес. Опустошить город мором и уничтожить всех своих священников едва ли было в пределах его власти, поэтому он мудро сконцентрировал свои божественные силы, достаточные для управления небольшим землетрясением. «Таким образом», мыслил Чу-бу, «я подтвержу свой статус единственного бога, и люди плюнут на Шимиша».
Чу-бу возжелал и возжелал снова и никакого землетрясения не случилось, когда внезапно он узнал, что ненавистный Шимиш осмелился также попытаться сотворить чудо. Он прекратил заниматься землетрясением и прислушался, или скажем так, причувствовался, к тому, о чем думал Шимиш; ибо боги узнают, что проходит в сознании, посредством чувства, отличного от наших пяти. Шимиш тоже пытался устроить землетрясение.
Мотивом нового бога было, вероятнее всего, самоутверждение. Я сомневаюсь, понял ли Чу-бу этот мотив и волновал ли его мотив; было достаточно для идола, уже пылавшего злобой, что его отвратительный конкурент оказался на грани чуда. Вся мощь Чу-бу сразу обратилась вспять и установила прочный заслон против землетрясения, даже самого маленького. Так обстояли дела в храме Чу-бу в течение некоторого времени, и никакого землетрясения не происходило.
Быть богом и потерпеть неудачу в чудесах - ужасное ощущение; как если бы человек чихнул, не чувствуя к тому никакой предрасположенности; как если бы нужно было плавать в тяжелых ботинках или вспомнить имя, которое намертво забыто: все это испытывал Шимиш.
И в вторник священники вошли, и народ, и они поклонялись Чу-бу и предложили дары ему, говоря: «O Чу-бу, который создал все», и затем священники пели: «и есть также Шимиш»; и Чу-бу испытал жгучий стыд и не говорил в течение трех дней.
Были в храме Чу-бу и святые птицы, и когда третий день настал и настала ночь, случилось, как показалось Чу-бу, что появилась грязь на голове Шимиша.
И Чу-бу сказал Шимишу, как говорят боги, не шевеля губами и не нарушая тишины: «Грязь на твоей голове, О Шимиш». Всю ночь напролет он бормотал снова и снова: «Грязь на голове Шимиша». И когда настал рассвет и вдали зазвучали голоса, Чу-бу возликовал при пробуждении Земли, и выкрикивал, пока солнце не достигло зенита: «Грязь, грязь, грязь, на голове Шимиша», и в полдень он сказал: «Так Шимиш бог». Таким образом Шимиш был посрамлен.
И во вторник кто-то пришел и вымыл его голову розовой водой, и ему поклонялись снова, когда пели: «Есть также Шимиш». И все же победа осталась за Чу-бу, поскольку он сказал: «Голова Шимиша была грязна» и снова: «Его голова была грязна, этого достаточно». И вот однажды вечером грязь оказалась и на голове Чу-бу, и это было подстроено Шимишем. С богами дела обстоят не так, как с людьми. Мы - сердимся на других и забываем о нашем гневе снова, но гнев богов остается. Чу-бу помнил, и Шимиш не забывал. Они говорили, как мы не говорим, все так же в полной тишине, слушали друг друга, и были их мысли непохожи на наши. Мы не должны судить их по человеческим стандартам. Всю ночь напролет они говорили и всю ночь звучали только эти слова: «Грязный Чу-бу», «Грязный Шимиш». «Грязный Чу-бу», «Грязный Шимиш» - всю ночь. Их гнев не угасал на рассвете, и ни один не уставал от своих обвинений. И постепенно Чу-бу начал понимать, что он не более чем равен Шимишу. Все боги ревнивы, но это равенство с выскочкой Шимишем, вещью из окрашенной древесины на сотню лет новее Чу-бу, и это поклонение, возданное Шимишу в собственном храме Чу-бу, были особенно ужасны. Чу-бу был ревнив даже для бога; и когда вторник настал снова, третий день поклонения Шимишу, Чу-бу не мог этого больше вынести. Он почувствовал, что его гнев должен быть явлен любой ценой, и он возвратился со всей страстностью своей воли к достижению небольшого землетрясения. Служители только что ушли из храма, когда Чу-бу направил всю свою волю на достижение этого чуда. Время от времени его размышления прерывались этим теперь знакомым тезисом: «Грязный Чу-бу», но Чу-бу жестко направлял свою волю, даже не отвлекаясь на то, что он собирался сказать и уже сказал девять сот раз, и наконец даже эти помехи прекратились.
Они прекратились, потому что Шимиш возвратился к проекту, от которого он никогда окончательно не отказывался, желая самоутвердиться и возвеличиться перед Чу-бу, совершив чудо, и в вулканической области он избрал небольшое землетрясение как чудо, которое легче всего выполнить маленькому богу.
Землетрясение, к которому стремятся два бога, имеет вдвое больше шансов свершиться, чем то, которого желал бы один, и неисчислимо больше шансов, чем в том случае, когда два бога тянут в разные стороны; как, если взять в пример древних великих богов, в том случае, когда солнце и луна действуют в одном направлении, мы имеем самые большие приливы.
Чу-бу ничего не знал о теории приливов и был слишком занят своим чудом, чтобы заметить, что делал Шимиш. И внезапно чудо свершилось.
Это было очень незначительное землетрясение, ибо имеются другие боги, кроме Чу-бу или даже Шимиша, и оно было совсем слабым, как пожелали боги, но оно ослабило некоторые монолиты в колоннаде, которая поддерживала одну сторону храма, и целая стена рухнула, и низкие хижины людей того города были поколеблены немного и некоторые из их дверей были забиты так, что они не открывались; этого было достаточно, и на мгновение казалось, что это все; ни Чу-бу, ни Шимиш не приказывали большего, но они привели в движение древний закон, древнее чем Чу-бу, закон гравитации, которым эта колоннада удерживалась в течение сотни лет, и храм Чу-бу содрогнулся и затем замер, содрогнулся вновь и низвергся на головы Чу-бу и Шимиша.
Никто не восстановил его, поскольку никто не смел приблизиться к таким ужасным богам.
Некоторые сказали, что Чу-бу вызвал чудо, но некоторые сказали, что Шимиш, и это породило ересь. Слабый адепт, встревоженный горечью конкурирующих сект, нашел компромисс и сказал, что оба вызвали бедствие, но никто не додумался до истины: все было содеяно конкуренцией.
И росла уверенность, и обе секты поддержали ее в целом, что тот, кто коснется Чу-бу или посмотрит на Шимиш, умрет.
Именно так Чу-бу перешел в мое владение, когда я путешествовал однажды за холмами Тинга. Я нашел его в упавшем храме Чу-бу, руки и пальцы ног идола были липкими от мусора, он лежал на спине, и в том положении, в котором я нашел его, я и держу его к до сих пор под стеклянным колпаком, поскольку так он меньше портится. Шимиш был сломан, так что я оставил его, где он был.
И есть что-то столь беспомощное в Чу-бу с его жирными руками, висящими в воздухе, что иногда я, движимый состраданием, склоняюсь перед ним и прошу: «O Чу-бу, ты, который сделал все, помоги твоим слугам».
Чу-бу не может сделать много, хотя я уверен, что в бридже он послал мне козырного туза после того, как я не держал в руках стоящих карт весь вечер. А впрочем, слепая удача могла сделать для меня то же самое. Но я не говорю об этом Чу-бу.

Чудесное окно

Старика в восточной одежде вели полицейские, и это привлекло к нему и к пакету в его руках внимание м-ра Сладдена, который зарабатывал средства к существованию в торговом центре господ Мергина и Чатера, то есть в их учреждении.
М-р Сладден имел репутацию самого глупого юноши в их бизнесе; малейший намек на романтику - просто намек! - уводил его взгляд куда-то вдаль, как будто стены торгового центра были сотканы из кружев, а сам Лондон был только мифом. Это, естественно, мешало ему проявлять должное внимание к клиентам.
Самого факта, что грязный лист бумаги, в который был завернут пакет старика, покрыт вязью арабского письма, оказалось вполне достаточно, чтобы подать м-ру Сладдену романтичную идею, и он наблюдал, пока небольшая толпа не уменьшилась; незнакомец остановился у обочины, развернул свой пакет и приготовился продать вещь, которая была внутри. Это было небольшое окно из старой древесины с маленьким стеклом по центру; окно было немного больше фута в ширину и около двух футов в длину. М-р Сладден никогда прежде не видел, чтобы окно продавали на улице, так что он спросил о цене.
«Его цена - все, чем Вы обладаете», сказал старик.
«Где Вы взяли это?» - сказал м-р Сладден, поскольку это было странное окно.
«Я отдал все, чем обладал, за эту вещь на улицах Багдада».
«У вас было что отдать?» - спросил м-р Сладден.
«У меня было все, чего я хотел», - прозвучало в ответ, - «кроме этого окна».
«Это, должно быть, хорошее окно», - сказал молодой человек.
«Это - волшебное окно», - отвечал старик.
«У меня только десять шиллингов с собой, но дома еще есть пятнадцать и шесть».
Старик некоторое время размышлял.
«Тогда двадцать пять и шесть пенсов - это и есть цена окна», - сказал он.
Как только сделка состоялась и десять шиллингов были уплачены, а странный старик пришел за оставшимися деньгами и собрался приладить волшебное окно в единственной комнате покупателя, в голову м-ра Сладдена пришла мысль, что ему не нужно окно. Но они были уже в дверях дома, в котором он снимал комнату, и объяснения несколько запоздали.
Незнакомец потребовал оставить его одного, пока он установит окно, так что м-р Сладден остался за дверью на верху короткого пролета скрипучей лестницы. Он не услышал никакого стука.
И вот странный старик вышел - в выцветшей желтой одежде, с большой бородой, с глазами, устремленными вдаль. «Все закончено», сказал он и расстался с молодым человеком. Остался ли он как осколок иного цвета и времени в Лондоне, или возвратился снова в Багдад, в какие темные руки попали его «двадцать пять и шесть» - всего этого м-р Сладден никогда не узнал.
М-р Сладден вошел в пустую комнату, в которой спал и проводил все свободные часы между закрытием и открытием торгового дома господ Мергина и Чатера. Для пенатов столь темной комнаты его опрятный сюртук, должно быть, был источником непрерывного удивления. М-р Сладден снял его и тщательно свернул; окно старика висело на стене довольно высоко. До сих пор на той стене не было никакого окна и вообще никакого украшения, кроме маленького буфета, так что, когда м-р Сладден ловко снял сюртук, то сразу же выглянул в свое новое окно. Раньше там был его буфет, в котором он хранил его чайную посуду: вся она теперь стояла на столе. Когда м-р Сладден поглядел в новое окно, был поздний летний вечер; бабочки некоторое время назад сложили крылышки, хотя летучие мыши еще не поднялись в воздух - но это был Лондон: магазины были закрыты и уличные фонари еще не зажглись.
М-р Сладден протер глаза, затем протер окно, и тем не менее он видел сверкающее синее небо, и далеко, далеко внизу, так что ни звук, ни дым из печных труб не поднимались вверх, находился средневековый город с башнями; коричневые крыши и мощеные улицы, и затем белые стены и фундаменты, и вокруг них яркие зеленые поля и крошечные ручейки. На башнях стояли лучники, и на стенах были копьеносцы, и время от времени фургон проезжал по какой-нибудь старинной улице и громыхал через ворота и наружу, а иногда повозка подъезжала к городу из тумана, который расползался вечером по полям. Иногда люди высовывали головы из решетчатых окон, иногда какой-то праздный трубадур, казалось, пел, и никто никуда не спешил и никто ни о чем не беспокоился.
Хотя расстояние было огромным, головокружительным, а м-р Сладден оказался куда выше города, выше, чем любая горгулья на куполе собора, но все же одну деталь он разглядел как ключ ко всему: знамена, развевавшиеся на каждой башне над головами праздных лучников, были украшены маленькими золотыми драконами на чистом белом поле.
Он услышал рев моторных автобусов из другого окна, он услышал вопли разносчиков газет.
После этого м-р Сладден стал более мечтательным, чем когда-либо прежде, в учреждении господ Мергина и Чатера. Но в одном вопросе он был мудр и серьезен: он делал непрерывные и осторожные расспросы относительно золотых драконов на белых флагах, и не говорил ни с кем о своем замечательном окне. Он изучил флаги каждого королевства в Европе, он даже заинтересовался историей, он вел поиск в магазинах, которые занимались геральдикой, но нигде не мог он найти и следа маленьких драконов или серебристо-белого поля. И когда стало казаться, что для него одного трепещут эти золотые драконы, он полюбил их, как изгнанник в пустыне мог бы полюбить лилии у своего дома или как больной мог бы полюбить ласточек, если он может не дожить до следующей весны.
Как только господа Мергин и Чатер закрывались, м-р Сладден имел обыкновение возвращаться в свою темную комнату и пристально глядеть в чудесное окно, пока в городе не становилось темно и пока охранники не шли с фонарями вокруг валов, и пока не наставала ночь, полная странных звезд. Однажды ночью он попробовал пометить формы созвездий, но это ни к чему его не привело, поскольку очертания отличались от всех, которые сияли над известными полушариями.
Каждый день, как только он просыпался, он первым делом шел к чудесному окну, и там был город, уменьшенный огромным расстоянием, сверкающий в утреннем свете, и золотые драконы танцевали на солнце, и лучники потягивались или взмахивали руками на вершинах овеваемых ветрами башен. Окно не открывалось, так что он никогда не слышал песен, которые трубадуры пели у позолоченных балконов; он даже не слышал перезвона колоколов, хотя и видел, что галки разлетались каждый час над домами. И первое, что всегда бросалось ему в глаза над всеми башенками, которые стояли среди крепостных валов, - были небольшие золотые драконы, порхавшие на своих флагах. И когда он видел их, развевающихся на белом поле над каждой башней на фоне изумительно глубокого синего неба, он медленно одевался, и, бросив один последний взгляд, отправлялся на работу, унося с собой свою тайну.
Клиентам господ Мергина и Чатера было бы трудно представить себе подлинные амбиции м-ра Сладдена, когда он проходил перед ними в опрятном сюртуке: он мог бы быть копейщиком или лучником и сражаться за небольших золотых драконов, взлетающих в воздух на белых флагах, сражаться за неведомого короля в недоступном городе. Сначала м-р Сладден подолгу ходил кругами вокруг улицы, на которой жил, но этим он ничего не добился; и скоро он заметил, что под его чудесным окном и с другой стороны дома дули разные ветры.
В августе вечера начали укорачиваться: это замечание сделали ему другие служащие в торговом центре, так что он почти испугался, что они заподозрили его тайну, и у него стало намного меньше времени для чудесного окна, поскольку там было мало огней и они угасали рано.
Однажды поздно утром в августе, непосредственно перед тем, как он пошел на службу, м-р Сладден увидел группу копейщиков, бегущих по мощеной дороге к воротам средневекового города - Города Золотых Драконов, как он обыкновенно называл его наедине с собой, но никогда не произносил этого вслух. Далее он заметил, что лучники собирали стрелы в дополнение к тем колчанам, которые они носили постоянно. Головы появлялись в окнах чаще, чем обычно, женщина выбежала и позвала детей в дом, рыцарь проехал по улице, а затем больше солдат появилось на стенах, и все вороны взлетели в воздух. На улице не пел ни один трубадур. М-р Сладден бросил один взгляд на башни, чтобы увидеть, что флаги подняты и что все золотые драконы парят на ветру. Тогда он был вынужден идти на службу. Он сел в автобус по обратному пути и взбежал по лестнице наверх. Ничего, казалось, не изменилось в Городе Золотых Драконов - кроме толпы на мощеной улице, ведущей к воротам; лучники, казалось, располагались как обычно лениво на своих башнях, и затем белый флаг опустился со всеми его золотыми драконами; он не увидел поначалу, что все лучники были мертвы. Толпа приближалась к нему, к крутой стене, с которой он смотрел; люди с белым флагом, покрытым золотыми драконами, медленно отступали, люди с другим флагом надвигались на них, на их флаге был огромный красный медведь. Другое знамя поднялось на башне. Тогда он увидел все: золотых драконов побеждали - его золотых драконов! Люди медведя подступали к окну; все, что он сбросит с такой высоты, упадет с ужасающей силой: каминные принадлежности, уголь, его часы, все, что угодно - он будет сражаться за своих золотых драконов. Пламя вспыхнуло на одной из башен и лизнуло ноги лежащего лучника; он не шевельнулся. И теперь чужой штандарт оказался вне поля зрения, внизу. М-р Сладден разбил стекла чудесного окна и выломал планку, которая удерживала их. Как только стекло разбилось, он увидел знамя, покрытое золотыми драконами, еще трепещущими на ветру, и затем, когда он отодвинулся, чтобы швырнуть вниз кочергу, его достиг запах таинственных специй, и потом все исчезло, даже дневной свет, поскольку позади фрагментов чудесного окна был только маленький буфет, в котором он хранил чайную посуду.
И хотя м-р Сладден теперь стал старше и знает о мире куда больше, и даже имеет свой собственный Бизнес, он так никогда и не смог купить другое подобное окно, и с тех пор ни из книг, ни от людей не получал никаких вестей о Городе Золотых Драконов.

Эпилог

Здесь кончается четырнадцатый эпизод Книги Чудес и вместе с ним - Хроника маленьких приключений на Краю Мира. Я прощаюсь с читателями. Но может быть, нам суждено еще встретиться. Ибо еще нужно поведать, как гномы ограбили фэйри и как фэйри отомстили им, и как сами боги забеспокоились в своем бесконечном сне; и как король Оола изгнал трубадуров, считая себя в безопасности среди отрядов лучников и сотен копьеносцев, и как трубадуры прокрались в его башню ночью и среди всего этого воинства в лучах луны сделали своей песней короля посмешищем на веки вечные. Но для этого я должен сначала вернуться к Краю Мира.
И вот - караваны отправляются…

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лорд Дансени - Книга чудес

Оглавление

  • Невеста Человека-лошади (Страница 1)
  • Прискорбная история Tангобринда-ювелира (Страница 1)
  • Дом Сфинкс (Страница 1)
  • Вполне вероятное приключение трех поклонников изящной литературы (Страница 1)
  • Опрометчивые молитвы Помбо-идолопоклонника (Страница 1)
  • Налет на Бомбашарну (Страница 1)
  • Мисс Каббидж и сказочный дракон (Страница 1)
  • Поиски слез королевы (Страница 1)
  • Сокровища Гиббелинов (Страница 1)
  • Как Нут практиковался на Гнолах (Страница 1)
  • Как некто пришел, в соответствии с предсказанием, в город Никогда (Страница 2)
  • Коронация мистера Томаса Шапа (Страница 2)
  • Чу-бу и Шимиш (Страница 2)
  • Чудесное окно (Страница 2)
  • Эпилог (Страница 2)


Лорд Дансени - Книга чудес

Лорд Дансени

Книга чудес

 Читать книгу

Аннотация

Следуйте за мной, леди и джентльмены, измученные Лондоном, следуйте за мной и те, кто устал от всего, что есть в известном мире – ибо здесь вы обретете новые миры.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лорд Дансени - Биография

Лорд Дансени

На основную страницу

Биография

Dunsany, Lord (Эдвард Джон Мортон Дракс Планкетт, барон Дансени, 1878 -- 1957), ирландский аристократ, писатель, поэт, драматург, один из основателей современного фэнтези. Первым начал создавать волшебные миры, основанные на кельтском фольклоре, оказал большое влияние на Д.Толкина, С.Робинсона, С.Ланье, С.Де Кампа и многих других. Написал ряд сборников (выделяется "Боги Пегана") и романов. Эдвард Джон Мортон Дрекс Планкетт, барон Дансени происходил из довольно старинного рода ирландских аристократов. Будучи убежденным патриотом Ирландии, он, подобно многим ирландским интеллектуалам, немало времени посвятил собиранию и изучению фольклора. Под влиянием несколько сумрачных, но оттого не менее величественных образов, созданных народной фантазией кельтов, и стал складываться его «вторичный мир». В 1905 Дансени опубликовал первый сборник рассказов, а в 1922 – первый роман. Каждая из этих дат вполне может претендовать на то, чтобы считаться годом рождения фэнтези. Дансени первым попытался создать собственную, оригинальную мифологию, а не просто «воссоздавать» давно утраченное. В его мире образы кельтского и германского фольклора сливаются с модными со времен Гауфа восточными мотивами. Действие рассказов и романов Дансени могло происходить и в родном его краю (или в местности, чрезвычайно похожей), и «на самом дальнем Востоке». При этом весь пестрый мир Дансени взаимосвязан и целостен. Дансени был сыном своего, «серебряного века» европейской литературы. Красота, печаль и страх – вот три наиболее распространенных ощущения от его произведений. Волшебный мир прекрасен, прекрасен по-своему и мир людей – но их встреча всегда оборачивается катастрофой. Опасны для людей древние боги, безжалостные и требующие кровавых обрядов. Опасна встреча с соседями по этой земле – волшебными существами, жителями «полых холмов» и глухих лесов Британии и Ирландии. Человек бессилен против потустороннего, и путь его среди опасностей, подстерегающих за гранью реальности, печален и безысходен. Недаром Дансени аттестуют как родоначальника «черной» фэнтези. Дансени оказал огромное влияние на многих далеких друг от друга авторов в смежных литературных направлениях – от отца литературы ужасов Ховарда Филипса Лавкрафта до классика уже вполне «светлой» фэнтези Толкина.