Лорд Дансени - Дочь короля эльфов

1 Лорд Дансени

ПРЕДИСЛОВИЕ

Смею надеяться, что намек на странные и чужие земли, который может почудиться кое-кому в названии этой книги, не отпугнет читателя. Хотя в некоторых главах речь действительно идет о Стране Эльфов, однако в основном действие происходит в хорошо нам знакомых местах. Это самые обычные английские леса, поля, и долины, и ничем не примечательное селение, расположенные на расстоянии около двадцати пяти миль от границы волшебной страны.

Глава I
ПЛАН СТАРЕЙШИН

Однажды старейшины селения Эрл, облачившись в камзолы из багровой кожи, доходившие до колен, отправились к своему уже седому, но еще достаточно крепкому лорду. Их провели в длинный красный зал, где, откинувшись на спинку резного кресла, их ждал хозяин земель. Представитель старейшин выступил вперед и сказал:
- Семь сотен лет твои мудрые предки правили нами справедливо и хорошо, об их свершениях до сих пор помнят люди, а сладкоголосые менестрели поют в песнях. Но одно поколение сменяется другим, а все остается по-прежнему.
- А чего бы вы хотели? - спросил их лорд.
Старейшины ответили:
- Мы бы хотели, чтобы нами правил некто, не чуждый магии.
- Хорошо, пусть будет так, - решил лорд. - Пятьсот лет назад ваш народ уже требовал этого у своего лорда, а решение старейшин должно быть исполнено. Вы свое слово сказали. Значит, быть посему.
С этими словами он поднял руку и благословил старейшин, показывая, что аудиенция закончена.
Покинув замок, старейшины вернулись в селение и сняли парадные одежды. Они вернулись к своим ежедневным заботам: делать подковы и ковать лошадей, выделывать кожи, возделывать поля, выращивать сады, словом, исполнять все, что требовала от них Земля. Но за этими привычными занятиями, древними, как сам мир, они мечтали о переменах.
А старый лорд послал гонца за своим старшим сыном с приказом немедленно явиться в замок.
Молодого человека быстро разыскали, и вскоре он предстал перед отцом. Наследник остановился у подножия резного кресла, с которого старый лорд так и не встал за все это время. Свет уходящего дня, льющийся из высоких стрельчатых окон, отражался в усталых глазах пожилого человека и заставлял их сверкать, словно старику удалось заглянуть в будущее далеко за тот предел, что был отпущен ему на земле.
Не вставая с кресла, не поворачивая головы, он обратился к сыну:
- Собирайся в путь, - приказал старый лорд. - Да поторопись, так как дни мои сочтены. Ты поедешь на восток, через хорошо знакомые поля, и будешь двигаться до тех пор, пока не попадешь в земли, явно отмеченные печатью волшебства. Ты должен будешь пересечь их границу, сотканную из сумерек, и добраться до дворца, о котором говорят, что его можно описать только музыкой.
- Но это весьма далеко, - почтительно заметил молодой человек по имени Алверик.
- Да, - согласился старый лорд. - Это далеко.
- А обратный путь, - продолжал молодой человек, - может оказаться еще длиннее, так как расстояния в тех далеких местах совсем иные.
- Может быть и так, - согласился отец.
Видя, что отец замолчал, Алверик спросил:
- Что мне следует сделать, когда я доберусь до дворца?
И отец ответил ему:
- Жениться на дочери короля эльфов.
Молодой человек сразу вспомнил старинные рунические записи, говорившие о ее красоте, о венце изо льда, о кротости и мягкости характера. Чарующие песни о дочери короля эльфов иногда можно услышать теплыми сумерками или при свете первых звезд над нехожеными холмами, где краснеют в траве крошечные ягоды земляники. Но еще никому не удавалось увидеть таинственного певца, да и песня эта порой состояла из одного ее имени, повторяющегося снова и снова: Лиразель, Лиразель…
Лиразель была истинной принцессой древнего волшебного рода. Говорят, сами боги послали свои тени присутствовать при ее рождении, феи тоже наверняка бы пришли, но испугались длинных темных теней, грозно и молчаливо скользивших через росистые лужайки, и это было единственной причиной, по которой они благословили Лиразель издали, надежно укрывшись среди стыдливых бледно-розовых анемонов.
- Мои подданные требуют, чтобы их владыка был не чужд магии. Мне кажется, это не самое разумное решение, - прервал размышления Алверика старый лорд. - Одни лишь Избравшие Тьму, не показывающие своих лиц, знают, чем все это может кончиться, нам же не дано узнать будущее. Но мы должны следовать древнему обычаю и исполнить волю своего народа, высказанную устами старейшин. Возможно, дух здравого смысла, о котором они не ведают, еще может их спасти… Ты же ступай в то место, откуда виден пробивающийся из волшебной страны свет, сверкающий в сумерки между закатом и первыми звездами. Следуй за этим сверканием, и оно направит твои путь через поля до самой границы волшебной страны.
Старый лорд расстегнул кожаный пояс, снял перевязь и вручил сыну свой большой меч:
- Он сопровождал наш род в течение столетий. Он поможет тебе защищаться во время путешествия, хотя никто не знает, что ждет за границами известного нам мира.
Молодой человек с почтением принял родовой меч, хотя очень сомневался в его достоинствах. Вряд ли обычный клинок сможет ему пригодится в волшебной стране.
Неподалеку от замка Эрл, на самом высоком холме - поближе к грому, который любил в летнюю пору раскатисто громыхать над взгорьями - стояла тесная, крытая соломой хижина одинокой колдуньи. Колдунья частенько прогуливалась по вершинам холмов, собирая упавшие на землю молнии. Из этих молний, выкованных в небесной кузнице, она ловко мастерила оружие, способное отразить неземные опасности.
Весной колдунья, как всегда в одиночку, бродила в садах Эрла среди цветов, приняв облик молодой и прекрасной девушки. Обычно она выходила в такой час, когда ночные бабочки только начинают перелетать от цветка к цветку. Молодой лорд оказался одним из немногих, кто видел ее и остался невредим. Она умела отталкивать человеческие мысли от всего истинного и губила людей. В этот раз принятое ею обличье с такой силой приковало к себе взгляд молодого лорда, что он смотрел и смотрел на нее восторженными юношескими глазами. Он смотрел до тех пор, пока колдунья, то ли поддавшись жалости, то ли польщенная - кто из нас, смертных, может знать это? - не избавила его от воздействия своих гибельных чар. Тут же в саду, она явилась пред ним в своем подлинном обличий ведьмы с холмов. Но и после этого взгляд юноши не сразу убежал в сторону. За те краткие мгновения, что молодой человек без отвращения созерцал среди цветов шиповника ее высохшую фигурку, он сумел завоевать признательность старой женщины, которую нельзя ни купить, ни приобрести при помощи любых ухищрений.
Когда колдунья поманила его, молодой лорд без страха и сомнений последовал за ней на вершину облюбованного громами холма. Там он узнал, что в час нужды сможет получить от нее меч из металла, какого не родят недра Земли, и клинок его будет защищен рунами, которые сумеют отразить не только удар обычного меча, но и любое оружие Страны Эльфов. Только оружие, освященное тремя самыми могущественными рунами, неведомыми смертным, может справиться с мечом колдуньи.
Принимая меч, Алверик подумал об обещании колдуньи.
В долине только-только сгущались сумерки. Покинув замок Эрл, молодой лорд Алверик быстро поднялся на ведьмин холм. Когда он приблизился к дверям дома колдуньи, то увидел, как она сжигает на костре кости. Юноша сказал ей, что час его нужды пришел, и колдунья отправила его в свой сад собирать с мягкой земли капустных грядок упавшие туда молнии.
Занимаясь этим странным делом, он с каждой минутой видел все хуже, а пальцы никак не могли привыкнуть к чудным ощущениям, что рождались от прикосновения к молниям. Но все же до наступления полной темноты Алверик успел собрать их семнадцать штук и, завернув молнии в шелковый платок, понес их к костру.
Молнии, небесные гостьи Земли, легли на траву возле колдуньи. Кто знает, из каких удивительных миров попали они в ее волшебный сад, сброшенные ударами грома со своих трасс, по которым ни один из нас не смог бы пройти. Сами молнии не обладали магическими свойствами, зато они были отлично приспособлены для того, чтобы сохранять в себе волшебство, которым наделены заклинания колдуньи.
Увидев молнии, ведьма отложила в сторону бедренную кость какого-то несчастного материалиста и повернулась к этим скитальцам бурь. Сложив их в ряд возле костра, она навалила сверху пылающие бревна и груды раскаленных углей. Своим ведовским посохом, длинной эбонитовой палкой, она начала ворошить костер до тех пор, пока семнадцать дальних родственниц Земли, слетевших к нам из своей вечной обители, не оказались погребены глубоко под углями. Затем колдунья отступила на шаг назад и, вытянув перед собой руки, неожиданно метнула в костер первую руну. Пламя яростно рванулось вверх, и то, что было просто одиноким огнем в ночи, не обладающим никакой таинственностью и силой, неожиданно превратилось в нечто, чего сторонятся даже очень усталые странники.
По мере того как зеленое пламя, подхлестываемое новыми и новыми заклинаниями, взмывало все выше, а жар костра становился невыносимей, колдунья пятилась и каждую новую руну произносила громче предыдущей. Она велела Алверику подложить темных дубовых бревен, что были сложены в поленницу тут же, среди вереска. Как только он бросил их в костер, огонь сразу же охватил толстые бревна. Ведьма читала свои заклятья все громче и громче, неистовое зеленое пламя бушевало, а глубоко под угольями семнадцать молний раскалились так же, как и тогда, когда с безумной отвагой неслись сквозь холод и тьму вселенной к поверхности нашей планеты. Когда жар так усилился, что Алверик уже не мог приблизиться к костру, а ведьма выкрикивала руны с расстояния нескольких ярдов, магическое пламя выжгло последние угли и бушевавший на холме чудовищный костер неожиданно погас сам собой. На земле остался лишь мрачно рдеющий круг раскаленного грунта, похожий на зловещее озерцо, остающееся в том месте, где горел термит.
В середине этого жидкого мерцания лежал меч.
Осторожно приблизившись, колдунья достала из-за пояса стилет и очистила им края оружия. Потом она опустилась на землю рядом с расплавленным озерцом и стала петь остывающему мечу. Действие песни нисколько не походили на то, какое вызывали руны. Если последние заставляли пламя метаться и прыгать под заклинания, раздувающие пламя так, что оно мгновенно испепеляло огромные дубовые бревна, то напев напоминал мирную колыбельную, похожую на ту, что мурлычет летний ветерок, летящий из краев, любимых в детстве, но теперь навсегда потерянных и лишь изредка являющихся нам во сне. Мелодия этой песни была сродни воспоминаниям, которые то исчезнут, то снова появятся на самой границе прочно забытого, то сверкнут из глубины прошлых лет златым отблеском счастливых мгновений, то снова скроются в тени полного забвения, оставив в душе лишь легчайшие следы крошечных сияющих нот, которые мы смутно ощущаем и называем сожалениями. Сидя на холме среди высокого вереска, ведьма пела о давних летних полднях в сезон круглолистых колокольчиков. Ее голос был наполнен и росистыми утрами, и теплыми вечерами, выхваченными ее искусством из былых и будущих дней.
Алверик почему-то подумал о том, сколько маленьких крылатых существ приманил из сумерек разожженный ведьмой огонь и не были ли это призраки былых дней, вызванных песней колдуньи из тех времен, что были прекрасней и светлее.
С каждой минутой неземной металл становился все крепче. Раскаленная добела вязкая масса сначала приобрела красный цвет, а потом и это багровое мерцание понемногу погасло. Остывший металлу сжимался, крошечные частички его смыкались теснее, а невидимые глазу трещины закрывались, и, закрываясь, они захватывали окружающий воздух, а вместе с ним руны колдуньи, которые накрепко и навсегда замыкали их внутри клиника. Так и положено - меч был волшебным, и вся магия, разлитая в английских лесах между временем цветения и листопадом, попала в него.
К тому времени, когда клинок потемнел, он был уже насквозь пропитан волшебством.
Никто не может поведать об этом клинке всего, так как те, кому известны пути и дороги Вселенной, которыми огнедышащий металл молний летел, пока не был захвачен Землей, не располагают временем, достаточным, чтобы тратить его на такую чепуху, как магия. Поэтому они не смогут объяснить, как был создан этот меч. Так же и те, кто знает, откуда берется поэзия, и понимает, почему человеку так нужна песня, и знаком со всеми пятьюдесятью ответвлениями магии, не сумеют рассказать вам, как был создан этот меч, так как у них слишком мало свободного времени, чтобы тратить его на такую малость, как занятия наукой. Вот и выходит, что ни тем, ни другим неведомо, каким образом и из чего родился этот меч.
Между тем колдунья подняла остывший меч. Рукоять вышла довольно толстой и закругленной с одной стороны, для этого в земле была специально выкопана неглубокая канавка. Женщина принялась острить клинок, водя по его лезвию диковинным зеленым камнем, и не переставала напевать над ним какую-то волшебную песню.
Алверик безмолвно наблюдал за ней и удивлялся, забыв о беге времени. Все им увиденное могло занять и несколько мгновений, и несколько часов, за которые звезды могли уйти довольно далеко по своим небесным тропам. Неожиданно ведьма закончила работу и встала, держа меч обеими руками. Решительным жестом она протянула молодому лорду оружие. Когда он принял его, она вдруг отвернулась, и в глазах ее промелькнуло странное выражение, словно ей хотелось оставить при себе или меч, или самого Алверика.
Когда юноша закончил рассматривать клинок и рассыпался в благодарностях, оказалось, что колдунья уже исчезла.
Он стучал в дверь ее темной хижины, и, обращаясь к темным вересковым полям, кричал: «Колдунья! Колдунья!» Он кричал так, что его услышали дети на отдаленных фермах - услышали и испугались.
Ничего не добившись, Алверик вернулся домой.

Глава II
АЛВЕРИК ВИДИТ ЭЛЬФИЙСКИЕ ГОРЫ

Луч восходящего солнца осветил длинную, скромно обставленную спальню Алверика на вершине башни и разбудил его. Проснувшись, молодой лорд сразу же вспомнил о волшебном мече, и эта мысль сделала его пробуждение радостным. Нет ничего удивительного в том, что воспоминание о подарке привело молодого лорда в прекрасное расположение духа, но и в самом мече была заключена своя особенная радость, которая, похоже, без труда откликнулась на мысли Алверика. Тем более что утренние мысли принадлежали стране снов и мечтаний, откуда родом был и сам клинок. Во всяком случае, замечено, что каждый, кто приближался к этому магическому мечу, пока тот был новым, совершенно отчетливо и ясно ощущал излучаемую им радость.
Прощаться Алверику было не с кем, и он решил, что лучше немедленно выйти в путь, не задерживаться в замке и не объяснять отцу, почему он берет в дорогу меч, который считает лучшим, а не тот, что верой и правдой служил старому лорду. Поэтому он вместо завтрака положил в сумку немного еды и повесил через плечо новенькую кожаную флягу. Он не наполнил ее, зная, что в пути непременно набредет на ручей или источник. Отцовский меч Алверик прицепил к поясу, как обычно носят мечи, а второй пристроил за спиной и укрепил сыромятным шнуром так, чтобы его шершавая рукоятка выступала над плечом. С тем он и зашагал прочь от замка и от долины Эрл. Денег Алверик почти не взял, если не считать пригоршни медных монет, имевших хождение в полях. Юноша понятия не имел, какие деньги или средства обмена используются по ту сторону сумеречной границы, и не стал обременять себя лишними вещами.
В те времена долина Эрл находилась очень близко к границе, где кончаются поля, которые мы знаем. Перевалив через холм, Алверик зашагал через луга и ореховые рощи, а голубое небо весело сияло над ним, пока он шел по открытой местности. Когда же он углублялся под сень дерев, небесная голубизна разливалась у ног молодого лорда: был сезон цветения колокольчиков. По пути он поел и наполнил свою кожаную фляжку. Весь день Алверик шел на восток, и ближе к вечеру на горизонте уже показались вершины волшебных гор, цветом напоминающие бледные лепестки незабудок.
Солнце за спиной Алверика клонилось к закату, а он глядел на бледно-голубые вершины и гадал, какими красками удивят вечер эти далекие пики. Зарево медленно заливало пурпуром и золотом поля. Но на пики не лег ни единый отблеск закатного великолепия, ни одна морщинка не поблекла на их кручах, и ни одна тень не сгустилась. Алверик понял: что бы ни происходило здесь, в зачарованной земле ничего не меняется.
Оторвав взгляд от безмятежной красы бледных гор, молодой лорд пристальней посмотрел на знакомые поля и увидел остроконечные крыши домов, что тянулись к последним лучам солнца над разросшимися по весне живыми изгородями. И пока он шагал вдоль их зеленых стен, вечер становился все прекраснее, украшая себя переливами птичьих песен, ароматами цветов и густым запахом трав, прихорашиваясь перед появлением на небе Вечерней звезды.
Но прежде чем звезда вышла на небо, молодой странник уже отыскал домик, который был ему нужен. Он узнал его по раскачивавшейся на ветру коричневой вывеске в форме бычьей кожи. Хозяин вышел на порог и поклонился. Он склонился еще ниже, стоило молодому лорду назвать себя. Алверик попросил кожевника изготовить ножны для своего меча, ни словом не обмолвившись о том, что это за оружие, и старик пригласил его пройти в дом, где возле большого очага хлопотала его жена. Потом он присел у своего рабочего стола с толстой столешницей, сиявшей, точно отполированная, в тех местах, где не была поцарапана острыми инструментами, резавшими и протыкавшими кожаные заготовки на протяжении всей жизни старого мастера и поколений его предков-кожевников. Уложив волшебный меч к себе на колени, он провел пальцами по мощной рукояти и гарде, дивясь необычной шероховатости необработанного металла и ширине могучего клинка, а потом поднял глаза к потолку, обдумывая предстоящую работу. Через несколько мгновений он уже знал, что и как делать. Жена принесла ему из кладовой лучшую кожу, и старик приступил к работе. При этом он, конечно, задавал вопросы об этом широком и блестящем мече, но Алверику удавалось каким-то образом уходить от прямого ответа, поскольку ему не хотелось смущать разум мастера упоминанием о силах, заключенных в волшебном клинке колдуньи. Но чуть позже он все же поверг пожилую пару в смущение, испросив у них разрешения остаться на ночлег. Супруги, конечно же, позволили ему заночевать у них в хижине, но при этом так много извинялись и так часто кланялись, словно это они просили Алверика об одолжении. Они накормили путешественника обильным ужином из котла, в котором, казалось, кипело и булькало все, что только удавалось добыть старику с помощью силков, и никакие отговорки, что в силах был изобрести молодой лорд, не смогли помешать супругам уступить ему свою широкую кровать, а для себя приготовить кипу кож у очага.
Поужинав, старик вернулся к работе. Он вырезал из кожи две широкие заостренные на конце заготовки и принялся сшивать их. Алверик решил расспросить его о дороге, но старый кожевник толковал только о севере, юге, западе и даже о северо-востоке, однако ни словом не обмолвился о востоке или юго-востоке. Ни он, ни его жена, несмотря на то, что жили у самого края полей, которые мы знаем, ничего не сказали о том, что же лежит за ними, словно считая, что там, куда завтра утром должен был отправиться Алверик, кончается мир.
Уже лежа в постели, которую уступили ему старики, и раздумывая обо всем, что услышал от кожевника, молодой лорд то удивлялся его невежеству, то гадал, не нарочно ли эти двое весь вечер так искусно избегали любого упоминания о том, что лежит к востоку и юго-востоку от их жилища. Потом ему в голову пришла мысль: возможно ли, чтобы в молодости кожевник отваживался пересекать призрачную границу сумерек? Наконец Алверик уснул, и удивительные сновидения подбросили ему несколько намеков относительно путешествий кожевника, однако даже они не предложили ему лучших провожатых, чем те, что уже у него были - бледно-голубые пики Эльфийских гор.
Старый кожевник разбудил Алверика поздним утром. Когда молодой лорд вышел в переднюю комнату, в очаге жарко пылал огонь, а на столе ждал завтрак. Ножны были готовы и прекрасно подошли к мечу.
Старики молча ждали, пока молодой лорд закончит завтрак, и когда Алверик захотел расплатиться, приняли деньги только за работу, но не взяли ни гроша за свое гостеприимство. В безмолвии следили они за тем, как он встает из-за стола, готовясь уйти, и, также не произнося ни слова, проводили его до порога. Когда молодой лорд вышел из хижины и пошел намеченным путем, старики продолжали смотреть ему вслед, словно надеясь, что он свернет на север или, на худой конец, на запад. Однако стоило Алверику свернуть к Эльфийским горам, старики сразу потеряли его из виду, так как никогда не поворачивали лиц в ту сторону. И хотя кожевник и его жена не могли его видеть, молодой лорд все же помахал им рукой на прощание. В его душе жила любовь к домикам и полям этих простых людей.
Он шел сквозь свежее утро, и со всех сторон его окружали знакомые с детства картины. Алверик видел распустившийся алый ятрышник, напоминавший голубым колокольчикам, что их пора уже близится к концу; любовался молодыми, все еще желтовато-коричневыми листочками дуба; прислушивался к чистому голосу кукушки, доносившемуся из пенной глубины недавно распустившейся листвы буков, что горела на солнце, словно медь, а березы напоминали ему робких лесных существ, завернувшихся в тончайшие покрывала из нежно-зеленого газа. Алверик снова и снова повторял про себя слова прощания со всем, что было ему так хорошо знакомо, он чувствовал, что даже кукушка в листве пела теперь не для него.
Он преодолел последнюю живую изгородь и оказался на краю невспаханного поля. И тут, совсем близко, увидел перед собой границу сумерек, о которой говорил ему отец. Сине-голубая, плотная как вода, она протянулась прямо через поля, и все, что проступало сквозь нее, представало перед глазами Алверика в виде размытых сияющих образов.
Алверик оглянулся, чтобы бросить еще один последний взгляд на поля, но ничего не изменилось: кукушка продолжала беспечно голосить в ветвях, а крошечные пичужки пели о своих собственных делах. Видя, что никому до него нет дела и некому ответить ему, ни хотя бы обратить внимание на слова прощания, Алверик дерзко шагнул сквозь сумеречную преграду.
Какой-то пастух скликал лошадей совсем неподалеку, а за соседней живой изгородью слышались голоса, однако стоило молодому лорду оказаться в толще волшебной стены, как все эти звуки тотчас стихли, превратившись в неразборчивое бормотание. Еще несколько шагов, и Алверик оказался по другую сторону границы. Туда с полей не доносилось даже тишайшего шороха. Да и поля, которыми он шел весь день, неожиданно кончились: там, где он стоял, теперь не было молодого вереска, покрытого нежной зеленью. Когда он невольно бросил взгляд назад, на границу волшебной страны, ему показалось, что стена сумерек стала ниже, на глазах превращаясь в дым и туман. Тогда молодой лорд огляделся по сторонам, но на глаза не попалось ничего знакомого. Вместо красот пробуждающейся майской природы его обступили чудеса и сокровища Страны Эльфов.
Молодой лорд стоял на равнине, где росли диковинные цветы и странной формы деревья. Жемчужно-голубые величавые вершины гордо возносились к небу, мерцая и переливаясь в золотом свете, а у их по-прежнему далеких подножий Алверик увидел серебрящиеся в прозрачном воздухе шпили и башни дворца, о котором может рассказать только песня. Алверик отправился вперед.
Мне будет нелегко рассказать о стране, где оказался Алверик, так, чтобы те, кто мудро удерживает свое воображение в пределах полей, которые мы хорошо знаем, смогли представить себе просторную равнину с разбросанными по ней редкими деревьями, темнеющий вдали лес и встающие из его чащи дивные серебряные шпили эльфийского дворца, за которым - и над которыми - высится безмятежная горная гряда, чьи поднебесные вершины не окрашиваются ни в один из известных нам цветов. И все же наше воображение уносится вдаль, так что если по моей вине читатель не сумеет представить себе горные вершины Страны Эльфов, то лучше бы моя фантазия никогда не пересекала границ полей, которые мы знаем.
Краски в Стране Эльфов гораздо насыщенней и богаче, чем у нас, а воздух там словно светится и мерцает своим собственным внутренним светом, так что любой предмет видится человеческому глазу таким, какими предстают нам в июне деревья и цветы, отражающиеся в воде рек и озер. Даже голубоватый оттенок, который лежит в Стране Эльфов буквально на всем и о котором я уже отчаялся рассказать, тоже можно представить себе. У нас есть его подобие: например, густая синева летней ночи сразу же после того, как погас последний отсвет зари, бледно-голубой свет Венеры, озаряющей вечер своим сиянием, глубина озерной воды в сумерках - все это цвета одной колдовской палитры. И пока наши подсолнухи следовали за солнцем, какой-нибудь дальний предок рододендронов взял себе частицу этой красоты, которая пребывает с ними и по сей день.
Алверик зашагал вперед сквозь мерцающий воздух волшебной страны, смутные образы которой, всплывая в нашей памяти, называются у людей вдохновением. Он сразу же почувствовал себя одиноко, потому что четкая граница, проходящая через поля, отделяет мир человека от всей остальной жизни, а, оказавшись хотя бы в одном дне пути от своих сородичей, мы ощущаем одиночество.
Вороны, важно расхаживающие по торфяникам, искоса поглядывали на него, и в их повадках сквозило любопытное стремление поскорей разглядеть, кто это пожаловал сюда из страны, откуда мало кто появляется, кто отважился на путешествие, из какого можно не вернуться. Король эльфов охранял свою дочь надежно. Единственное, чего не знал Алверик, это как именно охраняют эльфийскую принцессу. В обращенных на него любопытных вороньих глазках Алверик подмечал то искру веселого интереса, то взгляд, который мог означать предупреждение.
Возможно, здесь было даже меньше таинственного, чем по нашу сторону сумеречной границы, так как ничто не мелькало - или казалось, что не мелькало - между могучими стволами тенистых дубов, как это бывает в нашем мире при определенном освещении и в определенное время года. Ничто не скиталось в лесной чаще, поскольку все, что могло бы сыскаться в этой стране, было открыто взгляду путника, а твари, коим пристало обитать в дремучей чащобе, совсем не бежали света.
И столь сильно было колдовское очарование, разливавшееся над этой землей, что не только звери и люди могли предугадать намерения друг друга, но казалось, что человек способен понять человека. Так разбросанные по торфянику одинокие сосны со стволами, тлеющими медно-красным отсветом какого-то давнего заката, вызванного из далекого прошлого при помощи волшебства, стояли, словно уперев в бока свои зеленые руки, и слегка склонялись над тропой, чтобы получше рассмотреть путника. Казалось, что прежде чем какое-то заклинание настигло их здесь, они не были деревьями, и еще немного, и они заговорят человеческими голосами.
Но Алверик, не нуждаясь в предостережениях ни от деревьев, ни от тварей, продолжал бодро шагать к далекому волшебному лесу.

Глава III
МАГИЧЕСКИЙ КЛИНОК ВСТРЕЧАЕТСЯ С МЕЧАМИ СТРАНЫ ЭЛЬФОВ

За то время, которое потребовалось Алверику, чтобы достичь заколдованного леса, свет, заливавший Страну Эльфов, не погас, но и не стал ярче. Здешний день не имел ничего общего с сиянием солнца, освещающим мир людей, если, конечно, не считать неуловимого отблеска чудес, порой случающихся в наших краях. Однако чудеса оказываются за пределами зачарованных земель лишь благодаря непродолжительным перерывам в действии магических сил, и потому свет их исчезает так же быстро и неожиданно, как и появляется.
Этот колдовской день не освещали ни солнце, ни луна. Вдоль лесной опушки выстроились в ряд сосны, похожие на часовых. По их стволам почти до самых нижних, опушенных темной хвоей ветвей поднимался плющ. И все так же горели над лесом серебряные шпили, горели так, словно это они излучали голубоватое сияние, в котором купалась страна Эльфов. Алверик, успевший зайти довольно далеко в глубь зачарованного края, стоял теперь невдалеке от стен столичного дворца и думал, что Страна Эльфов, должно быть, умеет хорошо хранить свои тайны. Прежде чем вступить в лес, он вытащил из ножен отцовский меч, а второй клинок, переброшенный через спину, так и остался висеть в новеньких ножнах за его левым плечом.
В то самое мгновение, когда он проходил мимо одной из сосен-часовых, плющ, цеплявшийся за ее кору, неожиданно разжал свои тугие усики и, сползя вниз по стволу, метнулся прямо к горлу Алверика.
Тут длинный и тонкий меч старого лорда пришелся весьма кстати: не держи Алверик его наготове, он ни за что бы не успел вытащить клинок из ножен - столь быстр и стремителен был бросок плюща. Один за другим отсекал он тонкие усики, цеплявшиеся за его руки и ноги с тем же упорством, с каким они цепляются за стены старых башен. Все новые и новые плети хватали его, пока Алверик не перерубил центральный стебель плюща, протянувшийся к нему от дерева. Сражаясь, он услышал позади странный звук: это другой плющ соскользнул по стволу ближайшей сосны и бросился на него, встопорщив все свои листья.
Растрепанное зеленое существо схватило Алверика за плечо с такой силой, словно собиралось навечно пригвоздить к земле. Молодому лорду показалось, что растение в ярости. Он отрубил несколько его гибких щупалец одним взмахом меча и стал сражаться с остальными. Первый плющ был все еще жив, просто он стал слишком короток, чтобы дотянуться до Алверика, и только в ярости хлестал по земле своими ветвями. Алверик преодолел растерянность от внезапной атаки и, освободившись от ловких ползучих усиков, пытавшихся оплести его ноги, принялся отступать. Он отступал, пока не оказался вне пределов досягаемости плюща, и остановился на таком расстоянии, чтобы иметь возможность сражаться при помощи своего длинного меча. Плющ тоже отступил, надеясь подманить Алверика ближе, а потом прыгнуть, когда он подойдет. Однако как ни крепка была хватка страшной зеленой плети, в руке молодого лорда был добрый острый меч, и очень скоро Алверик, хотя и был весь в ссадинах и синяках, принялся так ретиво рубить ветви и усики плюща, что загнал его обратно на сосну.
Покончив с этим, он снова отступил назад и взглянул на зачарованный лес. Теперь он выбирал самый безопасный путь с точки зрения новообретенного опыта. И ему сразу же открылось, что плющи на двух ближайших к нему стволах не смогут до него дотянуться, если он пройдет точно между ними. Держа магический меч наготове, Алверик вступил в лес.
Не успел он сделать и несколько шагов, как за его спиной раздался звук, напоминающий негромкий шум ветра в верхушках деревьев. Но никакого ветра не было и в помине. Когда Алверик огляделся по сторонам, то увидел, что все сосны идут за ним. Они двигались медленно, держась подальше от взмахов его меча, но окружали его и слева, и справа. Алверик увидел, что деревья обступили его полукольцом, которое становится все уже и смыкается все тесней по мере того, как к нему присоединяются новые и новые стволы, и что очень скоро стена деревьев задавит его насмерть. Молодой лорд смекнул, что повернуть назад значит самому отправиться навстречу гибели. Он решил пробиваться вперед, полагаясь главным образом на проворство собственных ног. Будучи человеком наблюдательным, он сразу подметил, что магия, заставлявшая лес двигаться, была несколько медлительной, словно тот, кто управлял лесом, очень стар или же устал от волшебства, а может быть, его просто отвлекали иные неотложные дела.
Алверик заторопился вперед, ударяя магическим мечом каждое дерево на своем пути и не слишком задумываясь о том, волшебное оно или нет. Руны, заключенные в металле, явившемся с обратной стороны солнца, оказались сильнее волшебства, разлитого в лесу. Вековые дубы со зловещими кряжистыми стволами тут же никли ветвями и утрачивали свою магическую прыть, как только Алверик прикасался к ним своим сверкающим клинком. Он шел гораздо быстрее, чем неповоротливые сосны, так что очень скоро через этот сверхъестественный лес за ним протянулась полоса из расколдованных деревьев, которые стояли неподвижно, лишившись романтического очарования тайны.
Совершенно неожиданно Алверик вышел из лесного сумрака к изумрудному сиянию эльфийских лужаек.
И в нашем мире встречается нечто подобное этим лужайкам. Представьте себе газоны в момент, когда они только-только сбрасывают с себя покров ночного мрака, когда они сверкают, каждой капелькой росы отражая свет близящегося дня, а на небосводе гаснут последние звезды. Газоны в обрамлении возникающих из темноты цветов, к которым после ухода ночи только начинают возвращаться нежные краски. Вообразите лужайки, которых не касалась ничья нога. Во всем этом можно порой уловить намек на красоту эльфийских лугов, однако эти краткие мгновения пролетают столь быстро, что мы никогда не можем быть уверены, что действительно видели их.
Лужайки перед дворцом светились, укрытые росой и сверкающими сумерками, гораздо прекраснее, чем может нарисовать наше воображение, и много прекраснее, чем смеют надеяться наши сердца.
Алверик долго стоял, любуясь этой красотой, сияющей в сумерках своим росистым покровом, обрамленной розовато-лиловыми и рубиновыми огнями разросшихся эльфийских цветов. За лужайками темнел магический лес, из синеватого сумрака выступали мерцающие фронтоны с окнами более голубыми, чем наше небо светлой летней ночью. Весь испускающий мягкое сияние дворец, о котором способна рассказать только песня, казался выстроенным из звездного света.
Алверик стоял на опушке с мечом в руке и, затаив дыхание, глядел через лужайки на это главное чудо волшебной страны, когда из ворот дворца вышла дочь короля эльфов. Не замечая пришельца, ослепительная дева медленно пошла по лужайкам, стряхивая легкими ногами росу, тревожа плотный воздух и чуть приминая изумрудную траву, которая тут же распрямлялась, как распрямляются и кивают головками наши колокольчики, когда голубокрылые мотыльки опускаются на их чашечки и снова покидают их.
Пока она шла через луг, Алверик был не в силах ни вздохнуть, ни пошевелиться, он не смог бы сдвинуться с места, даже если бы сосны догнали и окружили его. К счастью, все заколдованные деревья остались в лесу и не осмеливались ступить на удивительные лужайки.
Дочь короля эльфов носила корону, казавшуюся выточенной из огромных бледных сапфиров. Присутствие прекрасной девы осеняло лужайки и сады, словно рассвет, невзначай побеждающий длинную ночь. Проходя мимо Алверика, она неожиданно повернулась, и ее глаза чуть-чуть расширившись от удивления: никогда прежде дочь короля эльфов не видела человека-пришельца из другой страны. Алверик взглянул ей прямо в глаза и мгновенно лишился сил и потерял дар речи. Вне всяких сомнений, перед ним была сама принцесса Лиразель во всей своей красе. И только потом он заметил, что венец у нее на голове не из сапфиров, а изо льда.
- Кто ты? - спросила она, и в ее голосе прозвучала музыка льда, разбитого на тысячу кусочков и гонимого весенним ветром по поверхности озера в далекой северной стране.
- Я пришел сюда из полей, что хорошо известны и нанесены на карту, - ответил Алверик.
Лиразель негромко вздохнула: ей приходилось слышать, как прекрасно в тех полях течение жизни и как пирует там обновленная молодость. И еще она вспомнила о смене времен года и подумала о детях и старости, о которых часто пели эльфийские менестрели, когда хотели рассказать о мире Земли.
Увидев, что Лиразель вздыхает по полям, Алверик рассказал ей немного о стране, из которой пришел. Дочь короля эльфов расспрашивала его, и очень скоро Алверик начал описывать ей свой дом и долину Эрл. А Лиразель удивлялась, слушая его рассказ, и засыпала его все новыми вопросами. Алверик рассказал ей все, что знал о Земле. При этом он не осмелился говорить об истории мира, который наблюдал своими собственными глазами на протяжении без малого двадцати лет. Но зато он поведал принцессе все сказки и легенды об обитающих на Земле тварях и о людских свершениях, которые жители Эрла веками передавали из уст в уста, - те самые легенды, что рассказывали старики у вечерних костров, когда дети расспрашивали о том, что было давным-давно. Вот так и вышло, что на краю лужаек, чья волшебная красота была обрамлена цветами, каких мы никогда не видели, вблизи магического леса, что темнел позади, у стен сияющего дворца, о котором можно рассказать только в песне, эти двое говорили о незатейливой мудрости простых мужчин и женщин, живших когда-то, о жатвах и цветении ландышей, о том, когда лучше всего закладывать сады, о том, что знают дикие звери, о том, как лечить болезни, как сеять, как крыть тростником крышу и какой ветер в какое время года дует над полями, которые мы знаем.
Из дворца появились рыцари, в обязанности которых входила охрана на тот случай, если кому-нибудь все-таки удастся пройти сквозь заколдованный лес. Сверкая броней, они вчетвером вышли на лужайку, и лица их были скрыты забралами шлемов. Их заколдованные жизни насчитывали века, и на протяжении всего этого времени они не смели не только мечтать о принцессе, но даже открывать лиц, опускаясь перед ней на колени. Когда-то каждый из них принес страшную клятву, что никто из посторонних, если ему удастся невредимым пройти сквозь зачарованный лес, не должен разговаривать с Лиразелью. С этой клятвой на устах они шагали теперь в сторону Алверика.
Лиразель с печалью взглянула на рыцарей, не в силах остановить их. Они подчинялись воле ее отца, короля эльфов, и отменить его приказ она не могла. Так же хорошо она знала, что ее отец не изменит своего решения, так как по велению судьбы он огласил его столетия назад.
Алверик посмотрел на доспехи рыцарей, ярко сверкавшие, словно были сделаны из того же материала, что и шпили дворца, - и шагнул им навстречу, вынимая из ножен отцовский меч. Он рассчитывал пронзить узким клинком какое-нибудь из сочленений доспехов. Второй же меч он взял в левую руку.
Когда первый из рыцарей сделал выпад, Алверик парировал его и остановил удар, однако руку его пронзил свирепый, как молния, шок, и меч вырвался из руки Алверика. Молодой лорд сразу понял, что никакое земное оружие не может противостоять клинкам Страны Эльфов. Поэтому он не стал поднимать выбитый из руки отцовский меч, переложил волшебный меч в правую руку и стал отбивать им выпады четырех стражей принцессы, которые вот уже несколько веков с нетерпением дожидались возможности доказать свою преданность.
Больше он не чувствовал онемения при соприкосновении клинков. Только легкая, похожая на песню вибрация металла и странный жар, что рождался в клинке и перетекал по руке в сердце молодого лорда, наполняли его уверенностью.
Меч, которым Алверик отражал удары рыцарей, был сродни молниям, и в его крови бурлили огненная страсть и стремительность головокружительных полетов. Молодой лорд не отступил не на шаг, но вот, устав от бесконечной защиты, меч сам потянул за собой руку Алверика и обрушил на эльфийских рыцарей град ударов, коим не в силах была противостоять даже заколдованная броня. Из разрубленных доспехов потекла густая, необычного вида кровь, и вскоре двое сверкающих рыцарей пали.
Алверик, охваченный безумной и грозной яростью своего клинка, принялся сражаться во всю силу и вскоре одолел еще одного противника, так что на лужайке остались только он и последний из стражников. Магия этого рыцаря оказалась несколько сильней, чем та, которой были наделены его товарищи. Так вышло потому, что король эльфов, создавая магическую стражу, именно этого солдата заколдовал первым. Волшебство его заклятий было еще новым, поэтому и стражник, и его доспехи, и его меч все еще хранили частицу той давней, молодой магии - гораздо более могущественной, чем все позднейшие откровения магической науки, возникшие в голове властелина зачарованной страны. Но к счастью, как вскоре при помощи своей руки и меча убедился Алверик, этот рыцарь не обладал могуществом трех самых главных рун, о которых предупреждала молодого лорда старая колдунья, создавая волшебный клинок. Эти руны не были произнесены, и король Страны Эльфов хранил их для обороны себя и своих владений.
Меч, пришедший на Землю из такого невероятного далека, опускался с силой и стремительностью молний и высекал из брони рыцаря зеленые искры. Красные искры летели во все стороны, когда он сталкивался с другим клинком; и густая эльфийская кровь медленно стекала на кирасу из широких щелей разрубленного доспеха. Лиразель взирала на все это с благоговейным трепетом, страхом и любовью.
Сражаясь, противники незаметно углубились в лес, и на обоих дождем сыпались зеленые ветки и листья, срубленные широкими взмахами мечей. Руны волшебного меча Алверика, прилетевшего из дальних миров, звенели все громче, все радостнее, оглушая эльфийского рыцаря, пока в конце концов уже в лесной полутьме, под градом веток и сучков, сшибленных свистящей острой сталью с расколдованных деревьев, Алверик не прикончил врага ударом, подобным удару молнии, раскалывающей крепкий столетний дуб.
Раздался оглушительный треск, а потом наступила полная тишина, и в этой тишине Лиразель подбежала к Алверику.
- Спеши! - воскликнула она. - Торопись, потому что у моего отца есть три руны…
Но даже она не осмелилась говорить о них.
- Куда? - спросил Алверик, и принцесса Лиразель ответила:
- В поля, которые ты знаешь.

Глава IV
АЛВЕРИК ВОЗВРАЩАЕТСЯ НА ЗЕМЛЮ ЧЕРЕЗ МНОГО ЛЕТ

Алверик и Лиразель побежали обратно через лес. Дочь короля эльфов только один раз взглянула на прекраснейшие в мире лужайки и цветы. Она торопила Алверика, выбиравшего дорогу мимо деревьев, которые расколдовал.
Лиразель не расположена была задерживаться даже ради того, чтобы Алверик отыскал безопасную тропу, и все понукала его поскорее отойти от дворца, о котором можно рассказать только в песне. И вот уже новые неуклюжие стволы грозно надвинулись на них из-за ряда потускневших, утративших свой фантастический облик деревьев, которых коснулся клинок Алверика. Они вопросительно глядели на своих раненых товарищей, стоявших, поникнув увядшими ветвями, лишенные своей тайны и магии. Когда шагающие деревья оказывались слишком близко, Лиразель поднимала руку, и они останавливались как вкопанные и не смели идти дальше, и все-таки дочь короля эльфов продолжала торопить Алверика.
Она-то знала, что ее отец непременно поднимется по бронзовой лестнице одной из серебряных башен и взойдет на высокий балкон. И знала Лиразель, какую руну прочтет он. Уже слышались ей шаги отца по ступеням, звук которых разносился между деревьями. Но вот беглецы вырвались из сумрака леса и побежали по равнине при свете нескончаемого эльфийского дня, и Лиразель все оглядывалась через плечо. Снова и снова торопила она Алверика, хотя шаги короля по звонким бронзовым ступеням не были торопливыми, а ступеней - целая тысяча. Лиразель надеялась скоро достичь сумеречной границы, которая с этой стороны казалась тусклой и серой, как дым, но когда она в сотый раз обернулась через плечо на далекий балкон серебристой башни, то увидела, как высоко над дворцом, о котором может рассказать только песня, начала открываться небольшая дверь.
- Увы! - вскричала, обращаясь к Алверику, Лиразель, но в это самое время со стороны полей, которые мы хорошо знаем, до них донесся аромат цветущего шиповника.
Алверик был молод и не знал усталости, как никогда не уставала и не имевшая возраста Лиразель. Взявшись за руки, они понеслись вперед еще быстрее. Как только король на башне поднял бороду и начал читать руну, которую можно произнести только раз и пред которой даже в наших краях не могло устоять ничто, они преодолели сумеречную границу. Недоговоренная руна лишь бесполезно потрясла долы и равнины, в которых больше не гуляла красавица Лиразель.
Когда дочь короля эльфов взглянула на знакомые нам поля, показавшиеся ей столь же незнакомыми и новыми, какими они когда-то были и для нас, то поразилась их красоте. Она смеялась при виде стогов сена, так как их необычный вид пришелся ей по сердцу, и говорила с жаворонком, что звенел в вышине, хотя он, похоже, не понимал ее. Лиразель сразу позабыла о птице, обратившись к другим красотам наших полей, которые были ей в диковинку. А Алверик так и не заметил, что сезон голубых колокольчиков уже давно миновал, что вовсю цветет наперстянка, а вместо боярышника распускаются дикие розы.
Стояло раннее утро, и солнце светило с небес, окрашивая наш мир нежными мягкими красками, и Лиразель радовалась каждой мелочи, которые мы обычно не замечаем и даже не можем представить себе, что в полях, которые мы каждый день видим, так много удивительного и прекрасного. Она была так рада, так весела, так громко вскрикивала от удивления и так беззаботно смеялась, что с тех пор и Алверик начал видеть в скромных лютиках красоту, какой никогда не замечал, и находить в любом затруднительном положении веселые стороны, о которых никогда не задумывался. Так каждую секунду Лиразель с криком восторга открывала еще какое-нибудь из сокровищ Земли, о которых, если говорить честно, Алверик прежде вовсе не думал, и, глядя на то, как она возвращает нашим полям красоту - еще более нежную, чем та, которую дарят им дикие розы, - он вдруг осознал, что ледяная корона принцессы растаяла.
Так ушла Лиразель из дворца, о котором можно рассказать только в песне, и явилась в поля, которые мне нет нужды описывать, это хорошо знакомые поля нашей Земли, меняющиеся лишь с течением столетий, да и то чуть-чуть и ненадолго. А к вечеру они с Алвериком уже достигли дома.
Но в замке Эрл все переменилось. У ворот они встретили знакомого стражника. Тот очень удивился, увидев их. И в большом зале, и на лестницах они встречали тех, кто прислуживал и убирал в замке, но все эти люди с удивлением поворачивались к ним. Алверик тоже узнавал их, но все они почему-то состарились, и тогда молодой лорд понял, что за один голубой день, проведенный в Стране Эльфов, здесь, должно быть, пролетело по меньшей мере десять лет.
Кто же не знает, что именно так бывает в зачарованной стране? Но кто бы не удивился, увидев это воочию, как выпало Алверику?
Обернувшись к Лиразели, он попытался втолковать ей, что отсутствовал десять или двенадцать лет, однако все его попытки были тщетны, как если бы нищий, женившись на земной принцессе, попытался вызвать в ней сочувствие рассказом о потерянном шестипенсовике.
Время не имело для Лиразели никакой ценности и значения, и потому известие о потерянных десяти годах нисколько ее не потревожило. Она просто не могла себе представить, что означает время в наших краях.
Алверик узнал, что его отец уже давно умер, и один старый слуга рассказал, что старый лорд скончался спокойно, ни о чем не тревожась и пребывая в совершенной уверенности, что сын исполнит его волю, так как он кое-что знал о Стране Эльфов и понимал, что тот, кто путешествует между нашим миром и иным, должен обладать спокойствием сродни тому, в котором от века пребывает волшебная страна.
Потом, несмотря на поздний час, они услышали, как над долиной разносятся звонкие удары молота. Кузнец был тем самым человеком, который говорил от имени старейшин перед лордом Эрла, когда все они явились к нему в красную залу. И все остальные старейшины селения тоже были еще живы, потому что время, пронесшееся над долиной Эрл, не было таким жестоким, каким оно бывает в городах.
Из замка Алверик и Лиразель отправились к святилищу, и когда они отыскали там Служителя, Алверик попросил его обвенчать их по христианскому обычаю. Как только Служитель увидел сверкающую красоту Лиразели среди вещей, наполняющих его маленькое святилище, - надо сказать, стены его были украшены яркими безделушками, которые Служитель изредка покупал на ярмарках, - он сразу же подумал о том, что эта дева не принадлежит к простым смертным. И когда он спросил, откуда она пришла, Лиразель беззаботно ответила: «Из Страны Эльфов», - сей добрый человек сложил на груди руки и серьезно объяснил ей, что всё, что происходит из этой страны, никогда не обрящет спасения. Но Лиразель лишь улыбнулась в ответ, потому что в Стране Эльфов она всегда была безмятежно счастлива, а ныне любила только Алверика. Служитель отошел к полке со своими священными книгами, чтобы посмотреть, что можно сделать.
Довольно долго он молча листал книги, и лишь звук его дыхания нарушал тишину, а Алверик и Лиразель покорно стояли перед ним. Наконец Служитель нашел в своей книге службу, которая годилась для венчания отрекшихся от моря наяд, так как в его священной книге не говорилось ничего о Стране Эльфов. Эта служба, сказал он, вполне подойдет для данного случая, поскольку морские девы, как и эльфы, живут, не заботясь о спасении. С этими словами Служитель послал за колокольчиком и свечами, Затем он повернулся к Лиразели и велел ей торжественно поклясться в том, что она отрекается от всего, что может иметь отношение к Стране Эльфов, и прочел для этого соответствующую формулу из своей книги, которую надлежало использовать в подобных случаях.
- Добрый Служитель, - ответила ему Лиразель, - ничто из того, что говорится в этих полях, не может вторгнуться в пределы Страны Эльфов. И это очень хорошо, потому что у моего отца есть три руны, такие могущественные, что если бы хоть одно твое слово способно было преодолеть границу сумерек, он мог бы испепелить эту книгу, вздумай ответить на какое-нибудь из ее заклинаний. Я же не хочу, чтобы мой отец прибегал к своим заклятьям.
- Но я не могу обвенчать человека Христова с упрямицей, которая упорствует в своих заблуждениях и не желает обрести спасение, - возразил Служитель.
В конце концов Алверик умолил Лиразель, и она повторила формулу из книги Служителя, добавив от себя, что «отец мог бы расстроить это заклинание, если бы когда-нибудь оно стало противодействовать одной из его рун».
Когда принесли колокольчик и тонкие свечи, добрый человек повенчал их в своем маленьком домике, отслужив службу, которая, правда, годится для морской девы, отрекшейся от моря.

Глава V
МУДРОСТЬ СОВЕТА СТАРЕЙШИН

Вслед за свадьбой настали радостные дни. Жители Эрла часто навещали замок с подарками и поздравлениями, а по вечерам судачили у себя дома, гадая о тех волшебных вещах, которые, как они надеялись, непременно должны произойти в долине благодаря мудрому решению, принятому старейшинами и высказанному старому лорду в его длинной красной зале.
Среди разговаривающих были и кузнец Нарл, предводитель старейшин, и фермер Гухик, владелец клеверных пастбищ на возвышенности севернее Эрла, которому после разговора с женой первому пришла в голову эта светлая мысль, и погонщик лошадей Нехик; и четверо торговцев говядиной, и охотник на оленей От, и старший пахарь Влел - все эти люди, а с ними еще трое, ходили к лорду Эрла и объявили ему волю Совета, во исполнение которой Алверик и отправился в путешествие. И вот теперь они судили да рядили о том хорошем, что из этого выйдет. Все они страстно желали, чтобы долина Эрл прославилась, чего, по их мнению, она вполне заслуживала. Прежде они, бывало, заглядывали в исторические трактаты и в руководства по уходу за пастбищами, однако ни там, ни там почти не встречалось упоминаний о долине, которую они любили. И однажды Рухик сказал: «Пусть всеми нами правит лорд-волшебник; он должен будет прославить имя нашей долины и сделать так, чтобы во всем мире не было человека, который бы не слышал название Эрл».
Тогда все обрадовались его словам и созвали посольство из двенадцати человек, которое и отправилось к лорду Эрла. А что случилось потом, об этом я уже рассказывал.
И вот теперь, сидя за кружкой меда, старейшины толковали о будущем долины Эрл, о ее месте среди других долин, и о доброй славе, коей она должна пользоваться во всем мире. Собирались они обычно в просторной кузнице Нарла. Кузнец выносил из кладовой мед, а чуть позже приходил из леса следопыт Трел. Добрый напиток Нарла, изготовленный из клеверного меда, был тягучим и сладким. Некоторое время гости сидели в теплой комнате, толкуя о делах и насущных заботах долины и возвышенностей, и разговор в конце концов обращался к будущему. Так что грядущая слава Эрла виделась им словно сквозь легкий золотистый туман. Кто-то хвалил здешнее мясо, кто-то восторгался лошадьми, кто-то до небес превозносил плодородие почвы, и все с нетерпением заглядывали в то время, когда остальные земли признают бесспорное превосходство долины Эрл над прочими.
Время, дарившее им эти вечера, один за другим уносило их прочь. Оно струилось над долиной Эрл точно так же, как и над всеми другими знакомыми нам полями. В положенный срок снова насупила весна и среди молодой травы распустились голубые колокольчики. В один из дней по долине разнеслась весть, что у Алверика и Лиразели родился сын.
На следующую ночь жители долины разожгли на холме большой костер и танцевали вокруг него, пили мед и от души радовались. Весь день накануне они носили на холм сухие сучья и бревна из ближайшего леса, чтобы свет их костра был виден даже в других землях. Только на бледно-голубые пики Эльфийских гор не лег ни один его отблеск, но эти вершины никогда не меняются, что бы ни происходило по нашу сторону сумеречной границы.
Когда жители долины отдыхали от танцев, они усаживались вокруг костра на землю и принимались наперебой предсказывать грядущее счастье и благополучие Эрла, которое непременно наступит, когда долиной будет править сын Алверика, унаследовавший магические способности матери. Кто-то говорил, что он поведет жителей селения на победоносную войну, кто-то предсказывал, что просто велит глубже вспахивать землю, но все единодушно сходились на том, что цены на их говядину должны подскочить до небес.
В эту ночь танцев и предсказаний счастливого будущего никто не ложился спать, так как спокойно уснуть им все равно помешала бы радость, вызванная предсказанными событиями. Но больше всего жители долины ликовали из-за того, что уверовали: название Эрл отныне будет широко известно и чтимо в других землях.
Через какое-то время Алверику понадобилась нянька для сына. Он искал ее и в долине, и на возвышенностях, однако найти достойную женщину для ухода за младенцем, в чьих жилах текла кровь владык эльфийской страны, было непросто. Те, кого удалось отыскать, пугались не принадлежащего к нашему небу и нашей Земле света, временами вспыхивавшего в глазах малютки.
В конце концов одним ветреным утром Алверик поднялся на холм, где жила одинокая ведьма, и застал ее праздно сидящей на пороге своего скромного жилища. Она скучала, так как в тот день ей не попалось ничего, что колдунья могла бы благословить или проклясть.
- Ну, как, - спросила она, - принес ли тебе счастье мой меч?
- Кто знает, - ответил Алверик, - что приносит нам счастье, раз мы не в силах предвидеть конец?
Его голос звучал устало, возраст тяготил Алверика, хоть он и не знал достоверно, сколько лет пролетело над ним за один тот далекий день, проведенный в Стране Эльфов. Во всяком случае, иногда ему казалось, что их было гораздо больше, чем прошло за тот же день в Эрле.
- Ну-ну, - покачала головой ведьма. - Кому же дано предвидеть конец, если не нам?
- Я женился на дочери короля эльфов, мать-колдунья, - сказал Алверик.
- Это большой успех, - заметила старуха.
- И у нас родился мальчик, мать-колдунья, - продолжил Алверик. - Кто же будет его воспитывать?

1 Следующая страница


Лорд Дансени - Дочь короля эльфов

Дочь короля эльфов 2

- Ты прав, эта задача не по плечу человеку, - согласилась ведьма.
- Может быть, ты согласишься переселиться в долину Эрл, чтобы воспитывать моего сына и быть ему нянькой в моем замке? - спросил Алверик. - Ведь в наших краях никто, кроме тебя и принцессы, ничего не знает о Стране Эльфов, но принцесса ничего не понимает в делах Земли.
И старая колдунья ответила:
- Я приду. Ради короля.
Вот так и вышло, что колдунья спустилась с холма со всем своим странным имуществом и у младенца появилась нянька, которая знала колыбельные и сказки страны, из которой происходила его мать.
Часто, вдвоем склоняясь над ребенком или сидя у очага долгими вечерами, старая колдунья и принцесса Лиразель подолгу разговаривали друг с другом о вещах, о которых Алверик не имел никакого представления. Несмотря на свой почтенный возраст, несмотря на свои скрытые от людей познания, накопленные за столетия жизни, во время этих неторопливых бесед именно колдунья училась, а принцесса учила. Но ни о Земле, ни о ее обычаях Лиразель так ничего и не узнала.
А старая колдунья так хорошо ухаживала за мальчиком, так заботилась о нем, так умело утешала, что за все младенческие годы он ни разу не расплакался. Все дело в том, что у нее имелось заклятье, способное сделать утро светлым, а день - солнечным, и заклятье, чтобы унять кашель, и заклятье, чтобы согреть детскую и сделать ее волшебной и радостной. При звуках этого последнего заклинания огонь в очаге весело взвивался над заколдованными старухой поленьями, а тени от стоящей близ него мебели весело прыгали по стенам и дрожали на потолке.
Лиразель и старая колдунья любили малютку так, как любят своих детей обычные матери, благодаря им он знал мелодии и руны, каких в наших полях другие дети никогда не слышат. Частенько колдунья расхаживала по детской и, взмахивая своей черной палкой, читала охранные заклинания. Даже если бы ветреной зимней ночью шальной сквозняк сумел проникнуть в детскую сквозь незаметную щелку, у нее было заклятье, способное утихомирить воздух. Ведьма могла так заколдовать сонную песню чайника, что в его бормотании слышались обрывки странных и удивительных новостей из укрытых туманом земель.
Понемногу дитя узнавало тайны отдаленных долин, которых никогда в жизни не видело. Бывало, по вечерам колдунья вставала перед очагом среди живых теней и, подняв свой эбеновый посох, зачаровывала их так, что они принимались танцевать для мальчугана. Тени послушно кружились в танце и прыгали, принимали самую разную форму и изображали то доброе, то злое, так что очень скоро ребенок узнал не только о существах, населяющих Землю, - о свиньях, верблюдах, крокодилах, волках, утках, дружелюбных псах и ласковых коровах, но и о темных тварях, которых боялись обычные люди, а также о вещах и фактах, о которых они догадывались и на которые надеялись.
В такие вечера все события, которые еще только могут произойти, и все создания, встречающиеся в природе, чередой проходили по стенам детской. Благодаря им малыш понемногу освоился в полях, которые мы хорошо знаем. Теплыми полднями колдунья носила ребенка по селению. Деревенские собаки принимались лаять, завидев ее странную фигуру, но подойти близко не решались, потому что мальчик-слуга, шедший за ведьмой, нес в руках ее черный эбеновый посох. И псы, которые знают так много, что могут точно рассчитать расстояние, на которое человек в состоянии метнуть камень и точно определить, сумеет ли прохожий задать им трепку или же не осмелится, - они отлично понимали, что это не простой посох. Потому псы хоть и рычали, но держались подальше от этой странной палки в руках слуги. Жители же высыпали на улицу поглазеть. Они радовались, когда видели, какая могучая волшебница нянькой у молодого наследника. «Это же сама колдунья Жирондерель», - говорили они, и каждый со знанием дела заявлял, что уж она-то сумеет вырастить мальчика среди подлинного волшебства, чтобы в свое время у него достало магической силы прославить долину Эрл. И жители селения принимались колотить своих лающих собак до тех пор, пока те не прятались во дворы и дома. Однако все сомнения оставались при псах.
Вот почему, когда мужчины собиравшись в кузне у Нарла, а их дома затихали в лунном свете, когда шла по кругу чара с медом, а языки заводили разговор о будущем Эрла, - и к разговору о грядущих счастливых временах присоединялись все новые и новые голоса, собаки выходили на пыльную улицу на своих мягких лапах и выли.
Часто в высокую и солнечную детскую приходила Лиразель, принося с собой такие свет и радость, каких не было во всех заклинаниях ученой колдуньи. Она пела сыну песни, которые больше некому спеть нам в наших полях. Этим балладам, созданным бессмертными музыкантами и менестрелями, принцесса выучилась по ту сторону сумеречной границы. Но, несмотря на все чудеса, звеневшие в этих напевах, родившихся так далеко от знакомых нам полей во времена столь отличные от тех, к каким привыкли наши историки, все же люди меньше удивлялись им, доносящимся из открытых в летнюю пору окон замка и плывущим над долиной, чем дивилась Лиразель всему земному, что было в ее ребенке, и тем человеческим его поступкам, которые он совершал все чаще и чаще, по мере того как рос. Все присущее людям по-прежнему оставалось для принцессы незнакомым и чужим. И все же она любила сына крепче, чем страну своего отца, сильнее, чем яркие столетия своей бесконечной юности, больше, чем сверкающий дворец, рассказать о котором можно только в песне.
Именно в эти дни Алверик понял, что Лиразели никогда не станут близки обычаи Земли, что никогда она не будет понимать людей, населявших долину, никогда не сможет без смеха читать их самые мудрые книги, никогда не полюбит Землю и не сможет чувствовать себя в замке Эрл свободнее, чем лесная зверушка, пойманная Трелом в силки и посаженная в клетку. Когда-то он надеялся, что пройдет время, и принцесса привыкнет к незнакомой обстановке, и тогда небольшие различия между тем, как все устроено в наших полях и в Стране Эльфов, перестанут ее тревожить. Но в конце концов даже он увидел, что все, бывшее Лиразели чужим вначале, таковым и останется. Что столетия, проведенные ею в своем не знающим времени доме, успели сформировать ее мысли и фантазии так, что наши краткие годы не смогут их изменить. Поняв это, Алверик узнал всю правду до конца.
Должно быть, между душами Алверика и Лиразели с самого начала пролегала дистанция, сравнимая с той, что разделяет Землю и Страну Эльфов, и только любовь, которой единственной по силам преодолеть любые расстояния, выстроила между ними мост. И все же, когда Алверик на мгновение останавливался на этом золотом мосту и позволял своим мыслям обратиться к пропасти внизу, голова у него тотчас начинала кружиться и сам он начинал дрожать. Каков-то будет конец, думал он и боялся, что конец вряд ли выйдет менее удивительным, чем начало.
А Лиразель… Лиразель не понимала, почему она должна стараться узнать что-то еще. Разве одной ее красоты недостаточно? Разве не явился в конце концов пылкий любовник на лужайки, что сияли у стен дворца, о котором способна рассказать только песня? Разве не спас он ее от одиночества и покоя? Почему должна она разбираться в тех нелепых и смешных поступках, которые совершают люди? Почему она никогда не должна ни танцевать на дороге, ни беседовать с козами, ни смеяться на похоронах, ни петь по ночам? Почему? Для чего тогда радость, если ее постоянно приходится прятать? Или веселье обязано всегда уступать скуке в полях, куда она явилась из своей страны?
А однажды она заметила, что с каждым годом женщины долины выглядят все менее красивыми. Перемена была достаточно мала, но зоркий глаз Лиразели безошибочно ее подметил. Заливаясь слезами, принцесса поспешила к Алверику за утешениями, так как она боялась, что злое Время в нашем мире может обладать достаточным могуществом, чтобы похитить красоту и у нее. Красот, которой не осмеливались коснуться долгие-долгие столетия, прошедшие в Стране Эльфов.
Алверик обнял жену и ответил:
- У Времени свои законы, и жаловаться на них нет смысла.

Глава VI
РУНА КОРОЛЯ ЭЛЬФОВ

Король Страны Эльфов поднялся наверх. Под ним все еще тихонько гудело легкое эхо его тысячи шагов. Он чуть-чуть при поднял голову, чтобы прочесть руну, которая должна задержать в зачарованной земле его дочь, и в этот момент вдруг увидел, как она пересекает мрачный барьер - мерцающий, словно светлые сумерки с той стороны, которой он обращен к полям людей, и хмурый, туманный и тусклый со стороны Страны Эльфов. Он уронил голову. Он замер в безмолвной печали и стоял так, пока стремительное Время проносилось над полями, которые мы знаем. Стоя в своем бело-голубом одеянии на балконе серебряной башни, король, состарившийся под действием хода времен, о которых мы ничего не знаем, подумал о том, каково придется его дочери среди наших безжалостных лет. Тот, чья мудрость простиралась далеко за границы его страны и охватывала даже неровность наших полей, был хорошо осведомлен и о грубости материального мира, и о суматошном беге нашего Времени. На высоком балконе сверкающей башни своего дворца стоял король.
И еще до того, как сойти с башни вниз, король почувствовал, как подступают к его дочери крадущие красоту года и мириады угнетающих дух забот. Оставшийся ей срок казался ему, живущему выше тревог и забот Времени, короче, чем могут показаться нам краткие часы жизни шиповника, безжалостно и бездумно сорванного в саду для продажи на улицах города.
Король знал, что теперь его Лиразели уготована судьба всех смертных. С печалью размышлял он о ее скорой смерти, которая уготована всему земному, и о том, что суждено ей быть похороненной среди грубых камней в краю, который вечно презирал Страну Эльфов и ни во что не ставил ее самые заветные мифы и легенды. Если бы он не был королем всей этой зачарованной земли и если бы она не черпала свое легендарное спокойствие в его таинственной безмятежности, он бы заплакал при мысли о холодной могиле в скалистом лоне Земли, которая вскорости примет тело, что должно было оставаться прекрасным вечно. И еще подумал король о том, что его дочь может в конце концов угодить в какой-нибудь рай, находящийся за пределами его власти и знаний, в тот самый эдем, о котором рассказывают священные книги полей. Он тут же вообразил Лиразель сидящей на поросшем яблонями холме среди трав и цветов вечного апреля, среди золотящихся бледных нимбов тех, кто отрекся от Страны Эльфов. И столь велика была его магическая мудрость, что хоть и неясно, смутно, но все же различал король эльфов великолепие и красоту рая, открытые лишь взорам блаженных и святых. И еще - зная, что так и будет - видел он, как со склонов этих райских холмов протягивает его дочь обе руки к бледно-голубым вершинам своего эльфийского дома, но никому из праведников нет дела до ее тоски. Хотя и зависело от него спокойствие всей этой земли, король зарыдал, и вся зачарованная страна затрепетала.
Король решительно повернулся, в великой спешке покинул балкон и сошел вниз по бронзовой лестнице.
Громко стуча каблуками по звонким ступеням, король прошел сквозь двери из слоновой кости в тронный зал. Он открыл шкатулку, достал пергамент, взял в руки перо из крыла какой-то сказочной птицы и, обмакивая его заостренный конец в чернила, начертал на пергаменте магическую руну. Потом он поднял вверх два пальца и прочел коротенькое заклинание, каким призывал стражу. Но ни один стражник не явился на его зов.
Это правда, что в Стране Эльфов время никуда не движется, но сама последовательность событий служит вполне определенным его проявлением. В вечной красоте Страны Эльфов, дремлющей в напоенном медом воздухе, ничто не движется, не блекнет и не умирает, ничто не ищет счастья в движении или в изменении. Там живет наслаждение вечным созерцанием всегда существующей красоты, которая сияет над лужайками и лугами столь же ярко и свежо, как и в тот день, когда она была сотворена магическим заклинанием или песней. Только в том случае, если бы вся мощь ума короля-мага восстала навстречу чему-нибудь новому, тогда та же самая сила, что возложила на Страну Эльфов печать спокойствия и остановила время, ненадолго смутила бы ее спокойствие. Только тогда время слегка коснулось бы зачарованной земли. Бросьте в пруд какой-нибудь предмет, принесенный из чужих земель туда, где недвижно стоят большие рыбы, где покоятся зеленые водоросли, где спят печальные краски и дремлет свет - и рыбы оживут, краски изменятся, водоросли заколышутся, а свет проснется и сверкнет вам из глубины. Множество вещей придут в движение и переменятся, но уже в следующее мгновение пруд снова станет спокоен и тих. То же самое случилось, когда Алверик пересек сумеречную границу и прошел сквозь заколдованный лес: он потревожил короля и заставил его двигаться, а вся Страна Эльфов затрепетала.
Когда король не дождался стражи, он взглянул на лес. В путанице стволов и ветвей, которые все еще глухо шумели после прихода Алверика, чувствовалась тревога. Король глядел волшебным зрением прямо сквозь серебряные стены дворца и непроницаемую чащу. Он наконец нашел свою стражу: четыре рыцаря лежали зарубленные на земле в потеках густой эльфийской крови, застывавшей на рассеченных доспехах. И тогда король подумал о своей магии, при помощи которой он создал старшего из рыцарей, - о первой руне, явившейся ему в приливе вдохновения еще до того, как он победил Время.
Сквозь великолепие сверкающих врат король вышел из дворца и приблизился к павшему стражнику. Деревья все еще были неспокойны.
- Здесь поработала магия, - сказал себе король эльфов. У него оставалось всего три могущественных руны, каждой из которых можно было воспользоваться только один раз, и одна из них уже легла на пергамент, чтобы вернуть домой дочь короля эльфов. Но, несмотря на это, он прочел над телом старшего рыцаря, давным-давно созданного его магией, свое второе самое могущественное заклинание.
После того как были произнесены последние слова руны, наступила тишина. В безмолвии особенно громко прозвучал лязг смыкающихся краев пробоин на серебристо-лунной броне, темная густая кровь исчезла, и оживший рыцарь встал на ноги. Теперь у короля эльфов осталась только одна руна, правда, она была сильнее, чем любая известная нам магия. Остальные трое стражников так и остались лежать мертвыми. Поскольку ни один из них не обладал душой, заключенная в их телах магия тотчас же вернулась к своему господину.
Король послал своего единственного рыцаря за троллем, а сам вернулся к себе во дворец.
Тролли - существа с коричневой кожей и ростом всего в два или три фута - являются родней гномов, заселившей Страну Эльфов.
Вскоре в тронном зале послышалось торопливое шлепанье пары босых ног, и тролль вприпрыжку подбежал к трону. Он остановился перед королем эльфов и поклонился. Король вручил ему пергамент с начертанной на нем руной, сказав:
- Торопись, скачи за пределы нашей страны, пока не окажешься в полях, которых никто здесь не знает. Найди там Лиразель, ушедшую от нас к людям, и вручи ей эту руну. Скажи ей, что как только она ее прочтет, так все решится само собой.
Тролль поспешил прочь.
Не просто поспешил, а понесся - где бегом, где длинными прыжками. Тролль достиг сумеречной границы и исчез за ней.
С этого момента в Стране Эльфов все замерло, король сидел на прекрасном троне - недвижим, молчалив и печален.

Глава VII
ВИЗИТ ТРОЛЛЯ

Достигнув сумеречной границы Страны Эльфов, тролль проворно растворился в ней, но с нашей стороны он появился с большой оглядкой, потому что слышал о собаках. Бесшумно выскользнув из плотной массы сумерек, он так осторожно ступил в нашу траву, что даже самый внимательный глаз не смог бы его заметить, если только не ожидал появления. На несколько мгновений он замешкался, чтобы поглядеть сначала налево, потом направо, но, не увидев никаких врагов, уже без опаски выбрался из сумеречного барьера. Никогда прежде ему не случалось бывать в полях, которые мы знаем, однако тролль отлично знал, что ему следует остерегаться собак. Среди всех, кто уступает человеку в росте, страх перед этими человеческими друзьями столь глубок, что сумел распространиться далеко за наши границы и проникнуть даже в Страну Эльфов.
А в полях стоял май, и перед троллем раскинулся заросший лютиками луг - целый мир, в котором желтые цветы смешались с красновато-зелеными побегами молодой травы. Когда он увидел столько сияющих чашечек, то поразился богатству и красоте Земли. Он с радостью в сердце вприпрыжку помчался через поля и пастбища, пачкая голени желтой пыльцой.
Не успел тролль удалиться от границ Страны Эльфов, как повстречал зайца, лежавшего в уютном гнезде из травы, где и намеревался оставаться до тех пор, пока у него не появятся неотложные дела. Увидев перед собой тролля, заяц не пошевелился, даже в глазах не появилось никакого выражения. Единственное, что он делал, это лежал и думал.
Тролль же, увидев зайца, подскочил поближе и, улегшись перед ним на траву, спросил у него дорогу к ближайшему жилищу человека. Но заяц продолжал сосредоточенно молчать.
- Послушай, о обитатель этих полей, - снова обратился к нему тролль, - скажи, где здесь живут люди?
Заяц нехотя приподнялся и подковылял к троллю. При этом он выглядел ужасно смешно и неуклюже: заяц, идущий пешком, не обладает и сотой долей той грации, которая присутствует в его беге и прыжках. Ткнувшись носом почти в самое лицо троллю, заяц зашевелил своими дурацкими усами.
- Покажи мне дорогу, - повторил тролль.
Уяснив, что запах этого странного существа ничем не напоминает собачий, заяц успокоился, снова улегся в траву и принялся думать, предоставив троллю болтать, что ему вздумается. Он ничего не имел против общества этого сданного существа, но - увы! - не понимал языка Страны Эльфов.
В конце концов троллю надоело спрашивать и не получать ответов, он резко подпрыгнул высоко вверх, громко выкрикнув:
- Собаки!
Довольный, он покинул зайца и весело поскакал через заросшие лютиками поля, не придерживаясь никакого определенного направления и следя лишь за тем, чтобы удаляться от границы Страны Эльфов.
А заяц хотя и не понимал ни слова по-эльфийски, но все же почувствовал в голосе незнакомца что-то тревожное. В его мысли вторглось недоброе предчувствие, и он очень скоро покинул свое убежище в траве и запрыгал через поля, бросив всего один презрительный взгляд вслед троллю. Однако через пару минут заяц остановился, присел, навострил уши и снова глубоко задумался, глядя на головки лютиков. Но прежне чем он закончил размышлять над тем, что же сказало ему незнакомое существо, тролль уже пропал из вида. Да и уже давно позабыл о своей шутке.
Через некоторое время впереди показались из-за живой изгороди стены фермы, смотревшие на него из-под красной черепицы двумя маленькими окошками.
- Жилище человека, - сказал себе тролль, но какой-то эльфийский инстинкт подсказал ему, что не сюда отправилась принцесса Лиразель.
На всякий случай он подобрался поближе, чтобы получше рассмотреть пристроенный к ферме птичник, но как раз в этот момент его заметила собака. Она никогда прежде не видела троллей, поэтому, приберегая дыхание для последующей погони, она испустила один протяжный, исполненный песьего негодования крик и ринулась на него.
Тролль, словно позаимствовав стремительность ласточек, бросился прочь, то взмывая над желтыми чашечками лютиков, то снова опускаясь к земле. Скорость, которую он развил, оказалась собаке внове, но она все же не отказалась от преследования и помчалась за ним по широкой дуге, стелясь над травой и разинув безмолвную пасть в слабой надежде перехватить жертву, если ей вздумается свернуть. Вскоре пес оказался прямо позади тролля, но тот словно играл со скоростью, на бегу вдыхая напоенный ароматами цветов воздух, лениво струящийся над самыми чашечками лютиков. Похоже, он даже не думал о преследователе, но и не прерывал своего летящего бега, вызванного появлением собаки, от всего сердца наслаждаясь скоростью.
Так и продолжалась эта странная погоня: троллем двигала радость, а псом - чувство долга. И вдруг - просто для разнообразия - тролль сдвинул ноги, напряг колени и, приземлившись на них, упал на руки, перекувырнулся, резко распрямил локти и снова взлетел высоко в воздух, продолжая переворачиваться через голову. Нечто подобное он проделал несколько раз подряд, чем еще больше усилил негодование пса, который отлично знал, что такой способ не годится для путешествий через поля, которые мы хорошо знаем.
Негодование, однако, не помешало собаке понять, что ей никогда не догнать этого странного зверя, поэтому она прервала погоню и вернулась на ферму. Завидев на пороге хозяина, она пошла к нему, усиленно виляя хвостом. Хозяин, заметив, что хвост собаки так и ходит из стороны в сторону, решил, что она, должно быть, сделала что-то полезное, и потрепал ее по голове в знак одобрения. На том дело и кончилось.
Вообще-то фермеру очень повезло, что его пес прогнал тролля, так как если бы тому удалось поведать домашним животным какой-нибудь из секретов волшебной страны, то впоследствии они могли бы зло подшутить над человеком и наш фермер вполне мог лишиться всей своей живности, за исключением разве что преданного пса.
Тролль продолжал свой беззаботный бег, взлетая над зарослями спутанных лютиков.
Чуть позже он увидел над желтыми чашечками белую манишку и подбородочек лисицы, которая с наигранным равнодушием взирала на его неистовые прыжки. Тролль решил приблизиться к этому незнакомому зверю, чтобы рассмотреть его получше. Лиса продолжала спокойно наблюдать за ним, потому что таково свойство всех лис.
Она только что вернулась в росистые поля после того, как всю ночь рыскала вдоль границы сумерек, разделившей наши края и Страну Эльфов. Несколько раз лисица даже прокрадывалась в саму границу и бродила там в густом полумраке: именно таинственность вечерних сумерек, лежащих между нашей и соседней землей, застревающая в их пушистом меху, придает лисицам романтическое очарование, которое они заносят и на нашу сторону.
- Привет, Ничья Собака, - сказал тролль, потому что в Стране Эльфов лисы известны. И их часто можно увидеть вблизи сумеречной границы, и именно таким именем их наградили за пределами полей, которые мы хорошо знаем.
- Привет, Существо-с-той-стороны-Границы, - откликнулась лисица. Она знала язык троллей.
- Где здесь поблизости человеческое жилье? - спросил тролль.
Лисица слегка наморщила нос, отчего усы ее зашевелились. Как и все лжецы, она всегда думала, прежде чем ответить, а иногда даже позволяла себе мудро промолчать, если такой ответ казался ей лучше, чем слова.
- Люди живут в разных местах, - уклончиво ответила она.
- Я должен найти их жилье, - повторил тролль.
- Зачем? - поинтересовалась лисицы.
- Я несу послание короля Страны Эльфов.
При упоминании этого грозного имени лисица не проявила ни страха, ни почтения. Она лишь слегка повела глазами, чтобы скрыть благоговейный трепет, который на самом деле почувствовала.
- В таком случае, - сказала она, - замок людей вон там. - С этими словами она показала своим тонким заостренным носом в сторону долины Эрл.
- А как я узнаю, что дошел до места? - спросил тролль.
- По запаху, - объяснила лисица. - Это самое большое человеческое жилье, и запах там ужасный.
- Благодарю тебя, Ничья Собака, - церемонно сказал тролль, а он редко кого благодарил.
- Я бы ни за что не приблизилась к нему по своей воле, - пояснила лиса, - если бы не…
И, не договорив, она задумчиво покачала головой.
- Если бы не что? - заинтересовался тролль.
- Если бы не курятники, - закончила лиса и мрачно замолкла.
- Ну что ж, до свидания, Ничья Собака, - вежливо попрощался тролль и, кувыркаясь, продолжил свой путь по направлению к долине Эрл.
Он неутомимо бежал, взлетая и кувыркаясь над росистыми лютиками, до самого полудня и покрыл большое расстояние, так что еще до вечера увидел впереди дым и высокие башни Эрла. Само селение было скрыто в низине, а из-за ее края виднелись только коньки самых высоких крыш, трубы дымоходов и башни замка, да еще облако дыма, которое неподвижно висело в сонном воздухе.
- Жилище человека, - удовлетворенно сказал себе тролль и уселся прямо в траву, чтобы как следует рассмотреть местность.
Погодя он еще немного приблизился и опять остановился. Вид дыма и сгрудившихся внизу крыш ему совсем не нравился, да и запах здесь действительно стоял ужасный. Правда, он вспомнил, что в Стране Эльфов была одна легенда, повествовавшая о мудрости человека. Но какое бы почтение она ни вызывала среди легкомысленных троллей, все оно тотчас же улетучилось, как только посланник короля взглянул на тесно сомкнутые крыши.
Пока он глазел на селение, на полевой тропинке, идущей по верхнему урезу долины, показался ребенок лет четырех - маленькая девочка, возвращавшаяся к себе домой в Эрл. Неожиданно столкнувшись на тропе, два маленьких существа посмотрели друг на друга удивленными круглыми глазами.
- Здлавствуй, - сказала девочка.
- Здравствуй, Дитя Человека, - сказал тролль.
Теперь он говорил не на языке троллей, а на языке Страны Эльфов. На том величественном наречии, на каком приходилось говорить перед королем и который он хорошо знал, хотя в домах троллей им почти никогда не пользовались, предпочитая родную речь.
Надо сказать, что в те далекие времена на языке Страны Эльфов говорили и люди, потому что тогда языков вообще было гораздо меньше, а эльфы и жители Эрла пользовались одним наречием.
- Ты кто? - спросило дитя.
- Я тролль из Страны Эльфов, - ответил он.
- Я так и подумала, - важно кивнула головой девочка.
- А куда это ты идешь, человеческое дитя? - уточнил тролль.
- Домой, - ответила девочка.
- Но нам туда идти не хочется, - вскользь заметил тролль.
- Н-нет, - нерешительно призналась девочка.
- Идем со мной в Страну Эльфов, - предложил тролль.
Девочка ненадолго задумалась. Другие дети, бывало, уходили туда, и эльфы всегда посылали на их место подменышей, так что по пропавшим никто особенно не скучал и, откровенно говоря, мало кто замечал подмену. Но, представив себе чудеса дикой Страны Эльфов, она сравнила их со своим собственным домом.
- Н-нет, - повторило дитя.
- Почему? - удивился тролль.
- Сегодня утром мама испекла пирог с вареньем, - сказала девочка и решительно заковыляла дальше. Но было ясно: не будь пирога с вареньем, она немедленно отправилась бы в Страну Эльфов.
- С вареньем! - пренебрежительно фыркнул тролль и подумал о чашеобразных озерах своей страны, об огромных листьях водяных лилий, что возлежат на их торжественно-недвижимой поверхности, и о крупных голубых цветах, горящих в волшебном свете над лукавыми зеленоватыми глубинами. И от всего этого дитя отказалось ради варенья!
Потом тролль вспомнил о своем долге - о свитке пергамента и о руне короля эльфов, которую он должен был доставить его дочери. Всю дорогу он держал пергамент то в левой руке, а то - когда кувыркался - и в зубах. «Здесь ли принцесса? - подумал он. - Или где-то есть еще другое человеческое жилье?»
По мере того как общались вечерние сумерки, тролль подползал все ближе и ближе к селению, чтобы, оставаясь невидимым, увидеть и услышать все, что нужно.

Глава VIII
РУНА КОРОЛЯ ДОСТАВЛЕНА

Солнечным утром колдунья Жирондерель сидела у огня в детской и готовила для ребенка завтрак. Мальчику уже исполнилось три года, но Лиразель все не решалась дать ему имя, боясь, что какой-нибудь завистливый дух Земли или воздуха может его услышать. По этой причине она решила, что не должна произносить этого имени вслух. Алверик же считал, что ребенок должен быть соответствующим образом наречен.
Мальчик уже умел катать обруч. Однажды туманной ночью колдунья поднялась к себе на холм и принесла ему сияющее кольцо лунного света, которое добыла при помощи заклинания во время восхода ночного светила и из которого выковала обруч подходящего размера. Палочку же, чтобы катать его, она сделала из громового металла.
Пока дитя ожидало завтрака, на пороге детской лежало заклятье, которое Жирондерель наложила взмахом своего эбенового жезла. Оно надежно запирало комнату, так что ни крысы, ни мыши, ни собаки, ни даже ночные охотники-нетопыри не могли пересечь заколдованной черты. Напротив, бдительного кота, живущего в детской, заклятье надежно удерживало внутри, и никакой замок, сработанный самым искусным кузнецом, не мог бы быть крепче.
И вдруг через порог - и через магическую черту - в комнату прыгнул тролль. Перекувырнувшись в воздухе, он приземлился на полу и сел. С его появлением грубые деревянные ходики, висевшие над камином, немедленно прекратили свое громкое тиканье. Тролль принес с собой небольшое заклятье остановки времени, имевшее вид кольца из неизвестной травы вокруг одного из его пальцев.
Благодаря ему в полях, которые мы хорошо знаем, тролль не старился и не терял сил. Как же хорошо изучил король Страны Эльфов коварство наших стремительных часов, ведь за время, пока он спускался по бронзовым ступеням, пока посылал за троллем и вручал ему стебелек, чтобы обвязать вокруг пальца, над нашими полями пролетело целых четыре года!
- Что это такое?! - воскликнула Жирондерель.
Тролль, прекрасно знавший, когда можно вести себя дерзко, заглянул в глаза ведьме и увидел в них нечто, чего следовало опасаться. Он поступил правильно: эти глаза некогда глядели в лицо самому королю эльфов. Поэтому он, как говорится в наших краях, разыграл свою козырную карту, сказав:
- Я принес послание короля волшебной страны.
- В самом деле? - переспросила старая колдунья и добавила негромко, обращаясь больше к самой себе: - Да, да, должно быть, это послание для моей госпожи. Что ж, этого следовало ожидать.
Тролль продолжал сидеть на полу, поглаживая пергаментный свиток, внутри которого была начертанная королем эльфов руна. Ребенок, который никак не мог дождаться завтрака, увидел его через спинку своей кроватки и тут же принялся расспрашивать гонца, кто он такой, да откуда пришел и что он может. Как только малыш спросил, что он умеет делать, тролль подлетел высоко вверх и запрыгал по детской, словно мотылек, бьющийся под потолком между зажженными светильниками. С пола на полки и обратно, и снова вверх перелетал он. Ребенок в восторге захлопал в ладоши, а дремавший кот пришел в ярость и принялся шипеть и плеваться. Колдунья в сердцах схватила свой эбеновый посох и мгновенно сплела заклятье против прыжков, но оно не в силах было удержать тролля. Он скакал как мяч, он вертелся волчком, а кот выкрикивал все существующие в кошачьем языке проклятья. Жирондерель тоже была в гневе, и не столько потому, что ее магия не сработала, сколько от вполне понятной человеческой тревоги за сохранность своих чашечек и блюдечек, аккуратными рядами расставленных на полках. Ребенок же напротив пребывал в полном восторге, вопил и просил еще.
Неожиданно тролль вспомнил о цели своего путешествия и о грозном послании, которое он принес.
- А где принцесса Лиразель? - спросил он колдунью.
Без лишних слов Жирондерель указала ему путь в башню принцессы, так как понимала, что не существует таких средств и нет у нее такой волшебной силы, которые могли бы одолеть руну короля эльфов.
Но только тролль повернулся, как в детскую вошла сама Лиразель. Он низко поклонился госпоже Страны Эльфов, разом утратив все свое нахальство перед сиянием ее красоты. Тролль опустился на одно колено и вручил ей руну своего короля. Когда Лиразель взяла свиток, ее сын принялся звать мать, требуя, чтобы тролль попрыгал еще немножко, а кот прижался спиной к очагу, зорко следя за всеми. Жирондерель молчала.
Тролль вдруг вспомнил травянисто-зеленые чаши затерянных в лесах озер, возле которых обитало его племя, представил невянущую красоту цветов, которых не касается жестокое время, и подумал о глубоких и насыщенных красках и вечном покое своей страны. Его миссия была завершена, а наша Земля успела ему порядком надоесть.
Несколько мгновений ничто в комнате не двигалось, кроме ребенка, подпрыгивающего в кроватке и, размахивая ручонками, требующего новых трюков. Лиразель молчала, сжимая в тонких пальцах свиток, и коленопреклоненный тролль перед ней был недвижим словно изваяние. Замерла колдунья, и злобой горели желтые кошачьи глаза. Часы стояли.
Наконец принцесса шевельнула рукой, и тролль поднялся на ноги, колдунья вздохнула, и - видя, что тролль поскакал прочь - успокоился бдительный кот. Хотя малыш продолжал требовать, чтобы странное существо вернулось, тролль не мешкая слетел вниз по длинной винтовой лестнице и, выскользнув сквозь ворота башни, понесся обратно в Страну Эльфов. Стоило ему пересечь порог, как часы в детской снова пошли.
Лиразель посмотрела на своего сына, посмотрела на свиток, но разворачивать пергамент не стала, а, повернувшись, понесла его с собой. Очутившись в своих покоях, она заперла пергамент в ларец и оставила его там непрочитанным. Инстинкт подсказывал ей, что одна из самых могущественных рун ее отца, которой она так боялась, когда бежала из своей серебряной башни, прислушиваясь к тому, как шаги короля эльфов гремят по бронзовым ступеням, пересекла-таки границу сумерек, написанная на этом самом пергаменте. Она знала: стоит ей только развернуть свиток, как руна предстанет ее глазам и унесет отсюда.
Когда руна была надежно замкнута в ларце, Лиразель отправилась к Алверику, чтобы рассказать ему, какая страшная опасность ей грозит. Но Алверик был столь сильно озабочен ее нежеланием дать младенцу имя, что в первую очередь спросил, не изменила ли она своего решения. Лиразель в конце концов предложила наречь сына чудесным эльфийским именем, которое в известных нам полях никто не смог бы произнести. Но Алверик ни о чем подобном и слышать не хотел. Он считал это очередным капризом, который - как и все капризы Лиразель - нельзя было объяснить привычными причинами. Странные прихоти Лиразель тем больше тревожили Алверика, что ни о чем подобном в замке Эрл никто никогда не слыхивал и никто не брался объяснить их ему или помочь советом. Он стремился к тому, чтобы Лиразель подчинялась освященным веками традициям, а она руководствовалась какими-то непонятными фантазиями, которые являлись к ней с юго-восточной стороны. Он говорил ей, что людям, дескать, пристало уважать традиции своей земли, но Лиразель не желала признавать его аргументов. Когда они в конце концов разошлись по своим покоям, Лиразель так и не рассказала Алверику о грозящей ей опасности, ради чего она, собственно, и приходила.
Из комнат Алверика она снова отправилась к себе в башню. Посмотрела на ларец, который горел в лучах заходящего солнца, и сколько она ни отворачивалась, ее так и тянуло взглянуть на ларец еще раз. Это продолжалось до тех пор, пока солнце не закатилось за холмы и в наступивших сумерках не дотлели последние отсветы вечерней зари. Тогда Лиразель уселась возле распахнутого окна, выходящего на восточные холмы, и долго сидела в темноте, любуясь звездами, усеявшими небосвод. Надо сказать, из всего нового, что узнала Лиразель с тех пор, как переселилась в поля, которые мы знаем, больше всего удивлялась она именно звездам. Ей нравилась их неясная, лучистая красота, и все же, задумчиво глядя на них сейчас, Лиразель была печальна: Алверик не разрешил ей поклоняться звездам.
Но как же тогда она сможет воздать звездам должное, если ей нельзя поклоняться им? Как сможет она поблагодарить звезды за их красоту и восславить их дарующее радость спокойствие? Лиразель почему-то подумала о своем сыне, а потом вдруг увидела на небе созвездие Ориона. И тогда, бросая вызов всем завистливым духам Земли и глядя на бриллианты Орионова пояса, которым она не должна была поклоняться, Лиразель посвятила жизнь своего ребенка небесному охотнику и нарекла его в честь этих великолепных звезд.
Когда Алверик поднялся к ней в башню, Лиразель сразу рассказала ему о своем решении. Он сразу согласился и одобрил решение жены, так как все жители долины придавали охоте большое значение. В душе Алверика вновь пробудилась надежда, от которой он никак не хотел отказываться. Он подумал, что Лиразель, наконец-то уступив ему в выборе имени для сына, станет отныне рассудительна и благоразумна и будет руководствоваться освященными веками традициями, поступая так, как поступают обычные люди, навсегда позабыв о своих странных прихотях и капризах, что приходили к ней из-за границы Страны Эльфов. И тут же, пользуясь случаем, он попросил ее уважать символы веры Служителя, так как еще ни разу Лиразель не воздавала им должное и не знала, что более свято - его колокол или его подсвечник, и не желала слушать ничего из того, о чем твердил ей Алверик.
На этот раз Лиразель ответила своему мужу благосклонно. Он обрадовался, решив, что теперь все будет в порядке. Однако мысли принцессы были уже далеко, с Орионом - она никогда не могла подолгу задерживаться на чем-то мрачном, как не могла и жить в печали дольше, чем мотыльки без солнечного света.
Ларец, в котором была заключена руна короля эльфов, простоял запертым всю ночь.
На следующее утро Лиразель уже почти не думала о руне, потому что вместе с сыном и мужем должна была отправиться к Служителю. Жирондерель тоже пошла с ними, чтобы ждать снаружи. Зато жители селения Эрл, все, кто мог позволить себе оставить полевые работы, явились к скромному святилищу. Были среди них все, кто говорил с отцом Алверика в длинной красной зале. И радостно было им видеть, что мальчик силен и не по годам развит. Столпившись в святилище, они негромко переговаривались и предсказывали, что все будет точно так, как они задумали. А потом выступил вперед Служитель. Стоя в окружении своих священных предметов, он нарек мальчика Орионом, хотя ему, конечно, хотелось бы назвать малыша именем какого-нибудь праведника, на ком уж точно лежала печать святого благословения. И все-таки он был рад видеть мальчика у себя и дать ему имя, так как род, обитавший в замке Эрл, для всех жителей долины служил чем-то вроде календаря, по которому они наблюдали смену поколений и отмечали ход столетий. Потом Служитель склонился перед Алвериком и был предельно вежлив с Лиразелью, хотя его любезность и шла не от сердца, ведь в сердце своем он ставил эльфийскую принцессу не выше морской девы, которая отреклась от моря.
Так сын Алверика и Лиразели был наречен Орионом. Жители долины радостно кричали и приветствовали его, когда он вышел из святилища вместе с родителями и приблизился к Жирондерели, ожидавшей своего воспитанника на краю примыкавшего к святилищу сада. И все четверо - Алверик, Лиразель, Жирондерель и Орион - медленно пошли обратно в замок.
Весь этот радостный день Лиразель не совершала ничего, что могло бы удивить простых людей, позволив человеческим обычаям и традициям знакомых нам полей руководить собой. И только вечером, когда на небо высыпали звезды и снова засияло над холмами созвездие Ориона, она подумала, что их сияющее великолепие так и осталось недооцененным. Она почувствовала острое желание высказать свою признательность небесному охотнику, которому Лиразель была бесконечно благодарна и за мерцающую красоту, осиявшую эти поля, и за его покровительство мальчугану против завистливых духов воздуха, в котором она была уверена. И невысказанная благодарность так жарко пылала в ее сердце, что совершенно неожиданно Лиразель сорвалась с места и, покинув башню, вышла под бледный звездный свет и обратила свое лицо к небу, к созвездию Ориона. Хотя благодарственные молитвы уже трепетали на ее губах, она стояла, словно онемев, потому что Алверик не велел ей поклоняться звездам. Покорная его воле, Лиразель долго глядела в лики небесных светил и молчала, а потом опустила глаза и увидела мерцающую в темноте поверхность небольшого пруда, в котором отразились все звезды.
«Молиться звездам, - сказала себе Лиразель, - несомненно неправильно. Но эти отражения в воде - не звезды. Я буду молиться им, а звезды обязательно услышат».
И опустившись на колени среди листьев ириса, она молилась на краю пруда и благодарила дрожащие в воде отражения звезд за ту радость, что дарила ей ночь с ее горящими в своем бессчетном величии созвездиями. Она благословляла, благодарила, и возносила хвалу этим ярким отражениям, что мерцали на обсидиановом зеркале воды, и умоляла их передать горячую благодарность Ориону, которому она не могла молиться.
Так и застал ее Алверик - коленопреклоненной, низко склонившей в темноте голову. С горечью упрекнул он Лиразель за то, что она делает. Она поклоняется звездам, сказал он, кои существуют вовсе не для того, а Лиразель возразила, что она молилась всего-навсего их отражениям.
Кто-кто, а мы-то способны без труда понять его чувства: Лиразель оставалась чужой в полях, которые мы знаем. Ее неожиданные поступки, ее упрямое противостояние всем установлениям, ее пренебрежение обычаями, ее своенравное невежество - все это ежедневно сталкивалось с существующими и высоко чтимыми традициями. И чем больше романтического очарования, о котором говорили песни и легенды, оставалось в ней от тех времен, когда она жила за далекой границей Страны Эльфов, тем труднее было Лиразели занять место хозяйки замка, издревле принадлежавшее дамам, досконально изучившим и усвоившим обычаи и традиции. Алверик хотел, чтобы она следовала традициям и исполняла обязанности, которые были ей незнакомы и далеки, словно мерцающие звезды.
Лиразель чувствовала только одно - звезды не получили должной благодарности. Вместе с тем она была совершенно уверена, что традиции, здравый смысл и все, что так высоко ставят люди, должны непременно требовать, чтобы кто-то похвалил красоту небесных светил; она же не сумела поблагодарить звезды как следует, а молилась только их отражениям в воде.
Всю оставшуюся ночь Лиразель вспоминала о Стране Эльфов, где все было под стать ее собственной красоте, где от века ничто не менялось, где не было чуждых обычаев и странного великолепия звезд, которому никто не стремился воздать должное. Вспоминала она и эльфийские лужайки, и стоящие стеной цветы, и отцовский дворец. А замкнутая в темноте ларца магическая руна дожидалась своего часа.

Глава IX
ЛИРАЗЕЛЬ УЛЕТАЕТ ПРОЧЬ

Шли дни, и жаркое лето пронеслось над долиной Эрл. Солнце, еще недавно заходившее далеко на севере, теперь старалось держаться южной стороны. Близилась пора, когда ласточки покидают свои гнезда под крышами, а Лиразель так ни в чем и не разобралась. Она больше не молилась звездам и не обращалась к их отражениям, однако людские обычаи по-прежнему оставались ей непонятны, и принцесса никак не могла взять в толк, почему ее любовь и благодарность ночным светилам должны оставаться невысказанными. Алверик не понимал, что неизбежно настанет время, когда такая простая вещь может развести их полностью и окончательно.
Как-то раз, все еще лелея свою надежду, Алверик повел Лиразель в дом Служителя, чтобы она научилась молиться святыням. Добрый священник с радостью принес и колокольчик, и подсвечник, и бронзового орла, который удерживал на распростертых крыльях священную книгу, и небольшую символическую чашу с ароматной водой, и серебряные колпачки, чтобы гасить свечи. А потом - как уже не раз бывало - Служитель простыми и ясными словами рассказал Лиразели о происхождении, предназначении и сокровенном смысле, заключенном во всех этих предметах, и почему колпачки сделаны из серебра, а чаша из меди, и что означают выгравированные на ней символы. Он объяснял все это Лиразели с подобающим почтением и даже добротой, однако была в его голосе какая-то отчужденность, и принцесса поняла, что Служитель говорит с ней, словно человек, который ходит по надежному морскому берегу, обращаясь к наяде, что беззаботно плещется среди опасных, бушующих волн.
Когда они вернулись в замок, ласточки уже сбились в стаи и, рассевшись рядами на зубчатых бастионах, набирались сил, готовясь лететь в теплые края. После того как Лиразель поклялась чтить святыни Служителя, как чтут их простые жители Эрла, сверяющие свою жизнь по звону его колокола, в душе Алверика снова засияла умершая было надежда на то, что теперь-то все будет хорошо.
Лиразель и в самом деле помнила все, что сказал ей Служитель, на протяжении нескольких дней. Но однажды, возвращаясь в поздний час из детской, она шла к себе в башню мимо высоких окон замка, и взгляд ее ненароком упал на царящий снаружи поздний вечер. Памятуя о том, что ей нельзя молиться звездам, она вызвала в памяти все святыни Служителя и попыталась припомнить, что ей о них говорило. И тогда показалось Лиразели, что ей будет очень трудно поклоняться им как должно, так как она знала: пройдет всего несколько часов, и последние ласточки снимутся с насиженных мест и исчезнут все до одной, а с их отлетом - как это всегда бывало - переменится и ее настроение. Пуще всего боялась Лиразель, что она может позабыть, как поклоняться людским святыням, позабыть, чтобы никогда больше не вспомнить.
Лиразель снова вышла из замка и пошла по лугам туда, где чуть слышно мурлыкал в траве неширокий ручей. Она знала, где лежат в ручье гладкие плоские камни, и теперь вытащила их на берег, старательно отворачиваясь от отраженных водой звезд. Днем эти камни светились со дна красным и серовато-лиловым, а сейчас все они казались темными, но Лиразель все равно разложила их на траве. Их отшлифованная водой поверхность была ей приятна, странным образом напоминая скалы Страны Эльфов.
Один камень в ряду служил ей вместо подсвечника, второй представлял собой колокольчик, третий символизировал святую чашу, и Лиразель решила;
- Если я сумею поклониться этим чудесным камням как должно, значит, смогу молиться святыням Служителя.
Произнеся это вслух, она опустилась на колени перед большими плоскими гальками и стала молиться им так, словно это были христианские святыни.
В это время Алверик, искавший ее в бескрайней ночи и недоумевавший, какая фантазия опять позвала Лиразель, услыхал на лугу ее голос, выпевающий молитвы, с которыми обращаются только к святыням.
Тогда, к своему ужасу, он увидел среди травы четыре плоских камня, которым молилась и кланялась коленопреклоненная Лиразель.

Предыдущая страница 2 Следующая страница


Лорд Дансени - Дочь короля эльфов

3 Лорд Дансени

С горечью он заявил ей, что это ничем не лучше, чем самое темное язычество.
На что Лиразель ответила:
- Я учусь поклоняться вещам Служителя.
- Это языческая молитва, - настаивал Алверик.
Надо сказать, что из всех вещей, которых сторонились жители долины Эрл, они пуще всего опасались искусства язычников, о которых не знали ничего, кроме того, что их таинства порочны по своей природе. Алверик тоже говорил о них с гневом, с которым обычно говорили о язычестве жители долины. Его упреки укололи Лиразель в самое сердце, она ведь просто-напросто училась молиться тому, чему поклоняются все люди. Она хотела угодить Алверику, а он даже не захотел ее выслушать!
Алверик, пребывавший в глупой уверенности, будто ни один человек не имеет права быть мягким, когда речь заходит о язычестве, ни за что не хотел говорить ей тех слов, которые обязан был сказать, - слов, которые скрыли бы его гнев и утешили Лиразель. Принцесса в глубокой печали отправилась обратно в башню, а Алверик остался, чтобы разбросать ее камни как можно дальше.
Ласточки улетели, и потянулись унылые дни. Однажды Алверик попытался уговорить Лиразель помолиться святыням Служителя. Но выяснилось, что она уже забыла, как это делается. И тогда он снова завел речь о языческих таинствах.
Как нарочно, тот день выдался солнечным, и тополя с окрашенной багрянцем листвой стояли в золотом убранстве. Лиразель поднялась к себе в башню. Ларец сверкал в лучах утреннего солнца чистым осенним светом, притягивая взгляд. Она открыла ларец, достала оттуда пергамент с руной короля эльфов. Держа его в руках, она прошла высоким сводчатым коридором в соседнюю башню, где находилась детская, и поднялась по ступеням наверх.
Остаток дня Лиразель провела в детской, играя со своим сыном. Но при этом она не выпускала из стиснутых пальцев пергаментного свитка. И хотя порой она придумывала действительно забавные игры, в глазах ее стояло странное спокойствие, которое заставило Жирондерель насторожиться и с недоумением поглядывать на госпожу.
Когда пришел вечер, Лиразель сама уложила сына спать и, прямая, торжественная, села рядом с ним, чтобы рассказать Ориону сказку. Жирондерель, старая и мудрая колдунья, внимательно следила за ней, так как, несмотря на все свои познания, она могла только догадываться, что произойдет, но не могла ничего изменить.
И прежде чем солнце село за холмы, Лиразель поцеловала сына и развернула свиток короля эльфов. Лишь мимолетный приступ раздражения заставил ее достать пергамент из сундучка, в котором он хранился, но раздражение могло пройти, так что Лиразель, возможно, не стала бы разворачивать свиток, не будь он все время у нее в руке. Частью раздражение, частью любопытство, а частью - прихоть заставили ее бросить взгляд на слова, написанные странными угольно-черными буквами.
Какова бы ни была заключенная в ней магия, сама руна была написана с любовью. А это сильнее всякого волшебства. Таинственные буквы мерцали и лучились любовью, которую король эльфов питал к своей дочери, так что в этой великой руне соединились волшебство и любовь - две самые большие силы, что существуют. Одна - по ту сторону сумеречной границы, и другая - в полях, которые мы знаем. Возможно, любовь Алверика и могла бы удержать Лиразель, но ему пришлось бы полагаться только на нее, потому что руна короля эльфов была могущественнее, чем все святыни Служителя.
Лиразель смотрела на сияющие письмена. И не успела дочесть до конца руну, как чудеса и фантазии Страны Эльфов начали переливаться через границу зачарованной земли. Были среди них такие, что могли бы заставить современного клерка в Сити оставить свой стол и немедленно начать танцевать на морском берегу или вынудить банковских служащих побросать открытыми все сейфы и хранилища и отправиться по дорогам, куда глаза глядят, пока не оказались бы они на зеленой равнине среди поросших вереском холмов. Третьи способны были в мгновение ока превратить бухгалтера в поэта. Это были самые могущественные чудеса и фантазии, которые король эльфов призвал силою своей магии. Лиразель, беспомощная и бессильная, сидела среди этих буйных чудес с пергаментом в руке, не в силах сопротивляться да и не имея такого желания. И по мере того как они неистовствовали, пели и звали, все новые и новые сонмища выдумок и фантазий рвались через границу, заполняя собой разум принцессы. Тело Лиразели становилось все легче, все невесомее. Вот уже ноги наполовину стояли, наполовину плыли над полом, Земля уже с трудом удерживала принцессу - столь быстрым было ее превращение в персонаж сновидений. И ни любовь Лиразели к Земле, ни любовь детей Земли к Лиразели не могли более удерживать ее в нашем мире.
На принцессу уже нахлынули воспоминания о бесконечном детстве, проведенном на берегах круглых как чаши озер Страны Эльфов, возле опушки дремучего леса, на нагретых лужайках или во дворце, рассказать о котором невозможно. Все это Лиразель видела столь же отчетливо, как мы, глядя сквозь лед в маленькое сонное озерцо, видим на дне, словно в другом мире, мелкие белые ракушки, которые лишь слегка расплываются, искаженные ледяной преградой. Так и пленительные воспоминания Лиразели казались ей чуть неясными, чуть размытыми, словно смотрела она на них сквозь сумеречную границу зачарованной страны. И слышались принцессе негромкие, странные голоса чудных существ, доносились запахи удивительных цветов, обрамляющих памятные ей лужайки, звучали приглушенные чарующие напевы. Голоса, мелодии, воспоминания - все смешивалось и плыло в мягком голубом полумраке. То звала Лиразель Страна Эльфов, и неожиданно близко почудился ей размеренный и гулкий голос отца.
Едва заслышав его, Лиразель немедленно поднялась на ноги. Земля уже не могла удержать ее. Как сон, как фантазия, как сказка, как греза выплыла принцесса из комнаты, и ни у Жирондерели не было власти удержать ее при помощи заклятья, ни у самой Лиразель не хватило бы сил даже на то, чтобы обернуться и в последний раз посмотреть на свое дитя.
В этот момент налетел с северо-запада неистовый холодный ветер, ворвался в леса, оголил деревья и заплясал над долинами, ведя за собой толпу багряно-красных и золотых листьев, которые хотя и знали, что это их последний день, все же танцевали теперь вместе с ним.
Подсвеченные лучами уже закатившегося за холмы солнца, в вихре танца и мелькании красок неслись ветер и листья, и вместе с ними летела прочь Лиразель.

Глава Х
ОТСТУПЛЕНИЕ СТРАНЫ ЭЛЬФОВ

Алверик всю ночь напрасно проискал Лиразель в самых необычных и укромных уголках. Наутро, усталый и встревоженный, он поднялся в башню к колдунье. Всю ночь он тщетно гадал, какая фантазия, какой каприз могли выманить принцессу из замка и куда они могли завести ее. Он искал ее и возле ручья, где она молилась камням, и у пруда, где она благодарила звезды. Он окликал Лиразель от подножья ступеней, что вели в каждую башню, звал ее из ночной темноты, но только эхо изредка отвечало ему. В конце концов он пришел к Жирондерели.
- Где? - только и спросил Алверик, не прибавив больше ни слова, чтобы сын не догадался о его тревоге.
Но он напрасно старался. Орион уже давно все понял. Жирондерель, печально покачав головой, ответила:
- Путь осенних листьев. Этим путем в конце концов уходит вся красота.
Алверик недослушал ее. Он уловил только первые три слова и, с той же лихорадочной поспешностью, с какой взбегал в башню, развернулся и помчался по лестнице вниз, чтобы поскорее выйти в ветреное утро и проследить, в какую сторону полетели последние клочья прекрасного осеннего убранства Земли.
Те немногие листья, что задержались на холодных ветвях дольше, чем веселая ватага их собратьев, к этому времени уже тоже были в воздухе и, печальные и одинокие, летели вслед за остальными. Алверик увидел, что ветер гонит их на юго-восток - в сторону Страны Эльфов.
Тогда он торопливо перепоясался магическим мечом в широких кожаных ножнах, взял с собой скудный запас еды и заспешил через поля вослед облетевшим листьям.
Он поднялся на жемчужно-седую от росы возвышенность, где в пронизанном солнечным светом хрустальном воздухе весело плясали и вспыхивали последние из летящих листьев. Но в неподвижности солнечного утра, нарушаемой лишь северо-западным ветром, Алверик не обрел успокоения, и ни на минуту не оставила его торопливость человека, неожиданно что-то потерявшего и спешащего вернуть пропажу. Быстра была его походка и лихорадочны движения. Весь день напролет всматривался он в ясный и широкий юго-восточный горизонт, куда вели его листья. Уже к вечеру ожидал Алверик увидеть вдали Эльфийские горы - строгие и неизменные, нетронутые ни одним лучом нашего света, бледно-голубые, как лепестки незабудок. Он без устали шагал все дальше и дальше, торопясь к заветным вершинам. Но они так и не показались вдали.
Алверик увидел домик старого кожевника, когда-то сделавшего ножны для его волшебного меча. Вид небольшой мастерской разбудил в нем воспоминания о годах, что прошли с того вечера, когда он впервые увидел ее двускатную крышу. Отсюда Алверик снова принялся выглядывать бледно-голубые вершины Эльфийских гор, так как он хорошо помнил, в какой стороне они высились, чинно выстроившись в ряд прямо за одним из шпилей дома кожевника. Однако и отсюда Алверик не увидел гор.
Он вошел в дом и увидел, что старик дожил до удивительных лет, и только стол, за которым он работал, стал еще старше. Узнав Алверика, старик приветствовал его. Лорд под наплывом воспоминаний спросил его о жене.
- Она умерла очень давно, - был ответ.
Алверик снова ощутил непостижимый ход времени. Это ощущение делало Страну Эльфов, в которую он так спешил, еще более грозной. Однако ни на мгновение Алверик не подумал повернуть обратно и не пытался справиться со своей нетерпеливой поспешностью.
Произнеся несколько общепринятых фраз, в которых выразил старику свое сочувствие, Алверик спросил его напрямик:
- Куда подевались Эльфийские горы? В какой стороне теперь искать их бледно-голубые вершины?
На лице кожевника медленно проступило такое выражение, словно он никогда в жизни не видел никаких гор, а лорд говорил о вещах, которые старику были заведомо недоступны. Нет, он не знает, сказал кожевник. Алверик понял, что нынче - как и много лет назад - старик не хочет говорить о Стране Эльфов.
Ну что ж, не велика беда, раз граница проходит всего в нескольких ярдах отсюда! Он пересечет ее и выспросит дорогу у тамошних существ, раз горы не хотят больше вести его. Старик тем временем предложил Алверику поесть, и хотя лорд не ел весь день, его нетерпение было столь велико, что он только еще раз спросил у кожевника об Эльфийских горах. Старик смиренно повторил, что он ничего о них не знает.
Алверик зашагал дальше и скоро вышел на непаханое поле, которое он уже видел, когда-то и которое, как он помнил, было разделено напополам границей туманных сумерек. Прежде чем достичь этого поля, Алверик подметил, что все поганки клонятся в ту же сторону, куда он идет. Как колючий кустарник отворачивается от моря, точно так же и поганки, и все прочие растения, что несут в себе капельку магии - например, наперстянки, коровняк и некоторые виды ятрышника, - все тянутся к Стране Эльфов, если растут где-то поблизости от нее. По этим признакам человек еще до того, как расслышит шорох волн или почувствует близость волшебства, может догадаться, что он подошел уже довольно близко к морскому побережью в первом случае или к границе зачарованной страны во втором. А когда в небе над собой Алверик заметил птиц с золотым оперением, то предположил, что в Стране Эльфов разыгралась буря, которая и выгнала их через границу. Подумав так, он снова заспешил вперед.
Однако сумеречной границы на месте не оказалось, так что он пересек поле точно так же, как пересек бы любое другое, но так и не попал в пределы волшебной страны, на ее пустынную, слегка болотистую окраину. Тогда, подталкиваемый северо-западным ветром, Алверик продолжил свой путь с новой горячностью, и понемногу равнина у него под ногами становилась все более голой и каменистой, все более тусклой, серой и безжизненной. На ней не было ни цветов, ни деревьев, чтобы давать тень. Иными словами, эта земля лишилась всего своего очарования, растеряв любые краски и оттенки, утратив признаки, по которым мы восстанавливаем в памяти дорогие нам картины, если оказываемся далеко от них. Подняв голову, Алверик заметил в небе золотую птицу, которая, отчаянно работая крыльями, мчалась куда-то на юго-восток. Он пошел за ней, надеясь вскоре увидеть горы Страны Эльфов, которые, как ему казалось, просто скрылись за пеленой какого-нибудь волшебного тумана.
Но высокое осеннее небо оставалось по-прежнему прозрачным и чистым, а горизонт выглядел ровным, ниоткуда не проглядывало бледно-голубое сияние Эльфийских гор, но вовсе не поэтому Алверик понял, что Страна Эльфов отступила куда-то в новые пределы. Лишь увидев на этой пустынной, каменистой равнине куст боярышника, каким-то чудом не тронутый северо-западным ветром и, несмотря на позднюю осень, сплошь покрытый белоснежными цветами, что когда-то украшали собой вёсны его далекого детства, он догадался, что Страна Эльфов совсем недавно была здесь, а теперь отступила. И он не мог сказать, насколько далеко.
Так оно и было в действительности. Точно так же, как попадают к нам из Страны Эльфов с самыми разными вестниками берущие свое начало в обрывочных слухах волшебство и тайна, озаряющие своим удивительным светом большую часть нашей жизни с самого раннего детства, так возвращаются назад в Страну Эльфов из знакомых нам полей самые разные воспоминания, которые мы утратили, и верные нам старые игрушки, которыми мы когда-то дорожили. Возвращаются, чтобы стать частью ее таинственного очарования.
Сделав еще нисколько шагов, Алверик увидел на сухой земле грубо вырезанную из дерева игрушку, которую он помнил и которая много-много лет назад служила ему источником детской радости. В один несчастный день она сломалась, а в другой печальный день была выброшена. И вот теперь он увидел ее снова, игрушка была не только целой и новенькой, но и хранила в себе волшебство, очарование, романтическое чудо тех лет - сияющая, преображенная игрушка, одушевлявшая его детские фантазии. Она лежала здесь, среди камней, одинокая, позабытая Страной Эльфов.
Уныла и печальна была равнина, с которой ушли чудеса Страны Эльфов, несмотря на то, что то тут, то там Алверик натыкался на забытые ею крошечные вещицы, потерянные им еще в детстве. Они провалились сквозь время в этот зачарованный край, не знающий бега лет и хода часов, чтобы стать частью его сияющей славы. Теперь же все они были оставлены, брошены, извергнуты этим великим отступлением Страны Эльфов. Все старинные мелодии, древние песни и забытые голоса тоже звучали над этой пустой каменистой равниной, понемногу становясь все тише и тише, словно они не могли долго жить в полях, которые мы знаем.
А когда село солнце, на востоке засиял розовато-лиловый свет, который показался Алверику слишком прекрасным, чтобы быть земным. Он пошел на него, вообразив, что это зарево, возможно, отраженное небом великолепие Страны Эльфов. Так он уходил все дальше и дальше, надеясь найти свою зачарованную землю, и перед ним расстилались все новые и новые горизонты. Наконец на равнину опустилась ночь со всеми звездами, подругами Земли, и только тогда Алверик наконец сумел побороть в себе ту лихорадочную поспешность, которая с самого утра гнала его через поля. Завернувшись в широкий плащ, наброшенный на плечи, он немного поел из своих скудных запасов и уснул неглубоким, тревожным сном, и во сне его продолжали окружать все потерянные и брошенные вещи.
Нетерпение разбудило Алверика ранним утром, когда свет нарождающегося дня все еще был скрыт пеленой октябрьского тумана, и погнало дальше. В полутьме утра Алверик доел свою провизию и зашагал по равнине, окруженной мглистым и серым утром.
Прежде, когда Страна Эльфов еще была на месте, люди никогда не ходили в эту сторону, но и теперь никто, кроме Алверика, не считал нужным исследовать эту каменистую пустыню. А он зашел уже так далеко, что ни один звук из полей, которые мы знаем, не достигал его слуха; даже утренний клич петухов не доносился сюда из фермерских дворов. Алверик шагал в удивительной и странной тишине, время от времени нарушаемой лишь приглушенными обрывками мелодий и словами забытых песен, оставленных отсыпающей Страной Эльфов. Но и они звучали намного слабее, чем накануне.
Когда же засиял над пустошью рассвет, то в небе на юго-востоке Алверик снова увидел такое буйное золотисто-зеленое великолепие, горевшее над самым горизонтом, что ему опять показалось, будто он видит отражение чудес волшебной страны. Переполненный вновь ожившей надеждой вскоре найти Страну Эльфов, Алверик прибавил шагу.
И вот он дошел до места, за которым, казалось, должна была лежать Страна Эльфов, однако оттуда и до самого горизонта вновь простерлась перед ним мертвая, каменистая равнина, и нигде не видно было бледно-голубых вершин Эльфийских гор.
То ли Страна Эльфов действительно каждый раз оказывалась за линией видимого горизонта, освещая облака своим сиянием и отступая дальше по мере того, как Алверик к ней приближался, то ли она вовсе ушла отсюда дни или годы назад - этого Алверик не знал. Но он упрямо продолжал шагать вперед.
Он поднялся на безжизненный каменистый гребень, на который уже довольно давно взирал. С его вершины он увидел все ту же пустыню, протянувшуюся до самого края неба, и нигде, нигде не было ни малейших признаков Страны Эльфов. Не вставали вдали голубые склоны Эльфийских гор, а все брошенные во время отступления маленькие сокровища памяти превратились в самый обычный хлам.
Алверик достал из ножен свой магический меч. Он был способен справиться с колдовством зачарованного леса, но не обладал властью вернуть назад исчезнувшее волшебство. Сколько ни размахивал Алверик своим клинком, пустыня осталась все такой же - каменистой, унылой и бесконечной.
Он почти потерял надежду, но, спустившись с холмов, все же прошел еще немного вперед. Но в этой пустыне горизонт неощутимо двигался вместе с ним, и ни разу из-за него не показались вершины Эльфийских гор. И, шагая по этой безрадостной и голой равнине, Алверик очень скоро понял - как рано или поздно должен был понять всякий на его месте, - что он потерял Страну Эльфов. Надежда умерла.

Глава XI
В ЛЕСНОЙ ЧАЩЕ

Жирондерель сидела с сыном Алверика и Лиразели и развлекала его маленькими чудесами и простенькими заклятьями. Казалось, мальчик был вполне этим доволен. Но в конце концов Орион начал строить свои собственные догадки относительно того, куда подевалась мать. Сам он ничего не говорил и лишь ловил каждое слово, произносившееся в его присутствии, а потом долго обдумывал услышанное. Дни шли за днями, а мальчик знал только то, что его мама ушла, и продолжал молчать о том, что занимало его мысли. Но понемногу, по намекам и недомолвкам, по взглядам и печальным покачиваниям голов, Орион догадался, что в исчезновении его матери было что-то чудесное, вот только он не мог догадаться, что это было за чудо, хотя в голове его одна за другой возникало множество удивительных догадок. В конце концов Орион спросил об этом у старой Жирондерели.
Несмотря на то, что разум колдуньи хранил в себе мудрость множества столетий, она ждала и боялась этого вопроса, даже не догадываясь о том, что вот уже несколько дней малыш раздумывает над ним. Потому вся ее мудрость не подсказала лучшего ответа, кроме того, что мама, мол, захотела немного пожить в лесу. Когда Орион услышал об этом, он решил тоже отправиться в лес, чтобы отыскать Лиразель.
В своих непродолжительных путешествиях за пределы замка, которые мальчик совершал в селение Эрл вместе с колдуньей, он видел попадающихся навстречу людей, видел кузнеца возле пылающего горна, видел фермеров, что приезжали на рынок из отдаленных мест, и всех их он знал. Но больше остальных нравились Ориону Трел, с его неслышной походкой, и От, с его проворными руками и ногами. При каждой встрече оба рассказывали мальчику какую-нибудь сказку о возвышенностях или о дремучих лесах, что росли за холмами. Гуляя с нянькой, Орион любил слушать эти истории о дальних краях.
Жирондерель любила посидеть теплыми летними вечерами у дерева, растущего около деревенского колодца, пока Орион играл в траве. Мимо, убывало, проходил то спешащий на охоту От с диковинным луком в руках, то Трел, и каждый раз мальчуган останавливал того или другого, стоило ему только их увидеть, и просил рассказать сказку про лес. Если это был От, то он обычно с почтением кланялся Жирондерели и рассказывал мальчугану что-нибудь о том, что и как делают в лесу олени, а Орион непременно спрашивал его - почему. Тогда на лице охотника появлялось такое выражение, словно он пытался припомнить что-то, что случилось много лет назад, и после недолгого молчания он действительно вспоминал некое давнее событие, которое объясняло, почему олени ведут себя так, а не иначе, и откуда взялась у них такая-то повадка.
Когда на лужайке у колодца появлялся Трел, то он вел себя так, словно не замечает колдунью, и свою сказку об обитателях леса он рассказывал, торопясь и совсем негромко, а потом спешил дальше по своим делам. Ориону казалось, что даже самый его уход наполнял вечерние сумерки у колодца загадками и тайнами. Трел знал тысячи историй о повадках всех живых существ, и эти его рассказы были порой столь странными, что он осмеливался рассказывать их только Ориону, потому что, как он сам объяснял, многие люди оказывались просто не способны поверить правде, и Трелу не хотелось бы, чтобы его истории достигли их ушей. Однажды Орион даже побывал у него дома - в темной хижине, где было полным-полно звериных шкур.
Но теперь была осень, Орион и его нянька видели Трела и Ота гораздо реже, так как сырые и туманные вечера дышали уже близкими заморозками, и Жирондерель больше не сидела у старого мирта. Прогулки их стали короче, но Орион по-прежнему зорко следил за всем, что происходит вокруг, и однажды заметил Трела, который уходил из селения под вечер, держа путь на возвышенность. Мальчик окликнул его, и Трел в растерянности остановился, так как считал, что у няньки маленького господина - будь она, хоть ведьмой, хоть обычной женщиной - нет и не может быть никаких особенных причин, чтобы обращать внимание на скромного деревенского следопыта. Но Орион тут же подбежал к нему и попросил:
- Покажи мне лес!
Жирондерель сразу поняла, что отныне мысли Ориона будут уноситься все дальше и дальше за пределы долины, и никакое ее волшебство не сможет помешать ему последовать за ними.
А Трел ответил:
- Не могу, мой господин, - он с беспокойством покосился на колдунью, которая приблизилась к нему вслед за Орионом, и нянька увела мальчика.
Трел отправился в лесную чащу, где его ждали дела, в одиночестве.
Как колдунья предвидела, так оно и случилось. Сначала Орион плакал, потом принялся мечтать о лесах, и уже на следующий день он потихоньку выскользнул из замка и один отправился к Оту, чтобы попросить охотника взять его с собой, когда тот в следующий раз отправится за оленем. От, стоя на огромной оленьей шкуре, расстеленной перед очагом, в котором ярко пылали толстые поленья, долго говорил о лесе, но так и не взял с собой Ориона. Вместо этого он отвел мальчугана обратно в замок. Жирондерель уже горько жалела, что сказала Ориону, будто его мать ушла в лес. Эти необдуманные слова слишком рано разбудили в мальчике стремление к странствиям, которое, конечно же, пришло бы, но гораздо позже. Заклинания уже не могли успокоить Ориона. В конце концов Жирондерель разрешила мальчику отправиться в лес, но прежде подняла повыше свой посох и прочла заклинание, которое вызвало к очагу в детской всю красоту лесов, одухотворив тени, что отбрасывало пламя. И комната стала такой же волшебной и таинственной, как и сам лес. Когда и это удивительное заклинание не смогло утешить Ориона и успокоить его страстное желание, колдунья позволила ему пойти с Отом.
Утром по хрустящей от мороза траве Орион снова прокрался в дом Ота, а старая колдунья хоть и знала об этом, все же не стала звать его обратно, так как никакое ее волшебство не могло обуздать человеческой любви к странствиям. Не могла Жирондерель и удерживать дома его тело, так как душа Ориона рвалась в леса. Из любых вещей колдуньи всегда предпочитают те, в которых больше непонятного и таинственного. И вот мальчик один явился к Оту и прошел через сад, где на побуревших черенках стояли мертвые цветы, лепестки которых превращались в слизь при малейшем прикосновении.
На этот раз Орион застал Ота в прекрасном расположении духа и посчитал, что теперь-то ему не откажут. Охотник уже собирался уходить - еще час, и они бы разминулись. Когда мальчик вошел в его хижину, тот как раз снимал со стены лук; в мыслях От уже давно странствовал где-то в лесах. Так что, когда Орион принялся упрашивать взять его с собой, охотник не смог ему отказать.
Посадив Ориона к себе на плечо, От стал подниматься от селения к возвышенности. Многие жители Эрла видели, как они уходили: От с луком в руке, в мягких бесшумных сандалиях, и маленький Орион на его плече, завернутый в шкуру молодого оленя, которую дал ему охотник. Когда деревня осталась позади, Орион поглядел на удаляющиеся дома и обрадовался, потому что еще никогда ему не приходилось бывать так далеко от селения. Когда же перед ним распахнулись дали возвышенности, он почувствовал, что это уже не просто прогулка, а целое путешествие.
И вот далеко впереди появился торжественный и темный зимний лес, наполнив Ориона восторженным трепетом. От повел мальчика под полог этого леса, в его таинственную тьму и неподвижность.
Так тихо и осторожно вошел От в лес, что даже зоркие дрозды, что расселись по ветвям и стерегли покой чащи, не взлетели при его приближении и лишь лениво крикнули, а потом напряженно прислушивались, так и не поняв, нарушил ли прошедший мимо человек очарование спящего леса или нет. В это очарование, в этот синеватый полумрак и глубокую тишину медленно вступил охотник, и на его лице появилось выражение сосредоточенности и серьезной торжественности. Бесшумно ходить по лесам было его работой, которой он занимался всю жизнь; вот почему он приблизился к лесу, словно человек, идущий навстречу своей заветной мечте.
Вскоре От опустил мальчугана на бурый папоротник-орляк, а сам пошел вперед один. Орион следил за охотником, уходившим от него с луком в левой руке, до тех пор, пока тот не исчез в чаще, бесшумно растворившись среди стволов и ветвей, словно тень. Хотя мальчугану нельзя было идти с Отом, он все равно обрадовался, потому что по выражению лица охотника и по тому, как он двигался, Орион понял, что это была серьезная охота, а не просто прогулка, предпринятая для того, чтобы доставить удовольствие капризному малышу. И это понравилось ему гораздо больше, чем любые игрушки, в которые он когда-то играл. Пока Орион одиноко ждал возвращения Ота, вокруг него торжественно и грозно темнел могучий лес.
Прошло, однако, довольно много времени, прежде чем Орион услышал какой-то звук, еще более тихий, чем тот, что производили черные дрозды, разбрасывая сухие листья в поисках насекомых. Это вернулся От. Он не нашел оленя и некоторое время сидел рядом с Орионом на папоротниковых листьях, для забавы выпуская в ствол дерева стрелу за стрелой. Потом От собрал свои стрелы и, снова посадив мальчика на плечо, повернул к дому, Когда они покидали великий лес, в глазах Ориона стояли слезы, так как он успел полюбить таинственность огромных серых дубов. Для Ориона духи дубов стали товарищами в детских играх, и он возвращался в Эрл, словно наигравшись с новыми друзьями, и голова его была полна намеками и советами, полученными от мудрых старых стволов. Для мальчика каждое кряжистое дерево обладало своим собственным значением и смыслом.
Когда От привел Ориона домой, в дверях его уже ждала Жирондерель. Она почти не расспрашивала своего воспитанника о том, как он провел время в лесу, и почти не откликалась, когда он начинал об этом рассказывать, потому что слегка ревновала Ориона к лесу, чьи чары оказались сильнее ее колдовства и сманили у нее мальчугана. Всю ночь напролет сновидения мальчика гонялись за оленем в дремучем лесу.
И на следующий день Орион снова тайком улизнул из замка и пошел к Оту, но тот уже ушел на охоту, потому что у него кончалось мясо. Орион не отчаялся и отправился к Трелу.
Трел был у себя в темной маленькой хижине, завешенной множеством звериных шкур.
- Возьми меня в лес, - попросил его Орион.
Следопыт опустился в широкое деревянное кресло, чтобы как следует обдумать эту просьбу, а заодно поговорить о лесе. В отличие от Ота, который всегда говорил о немногих самых простых вещах, которые он хорошо понимал - об оленях, об их повадках и о приближении следующего времени года, Трел часто рассказывал о таких зверях, о существовании которых он сам только догадывался, о тварях, обитающих в лесной глуши и появляющихся только в темное время суток, и даже пересказывал Ориону человеческие и звериные мифы. Особенно мальчику нравились сказки и легенды лис и барсуков которые следопыт расшифровал, наблюдая за поведением и тех, и других после наступления сумерек. Слушая, как Трел, сидя перед огнем, задумчиво вспоминает обычаи и традиции тех, кто обитает под листьями папоротников и среди ежевики, Орион позабыл о своем желании отправиться в лес. Он спокойно сидел на обитой шкурами маленькой скамеечке и слушал. Именно Трелу рассказал он все, о чем не осмелился поделиться с Отом. Он надеялся на то, что однажды из-за ствола дуба вдруг выйдет к нему его мама, которая ненадолго уехала в лес. А Трел подумал, что это действительно может случится, так как какие бы небылицы ни рассказывались о лесной чаще, он лучше других знал, что в ней не бывает ничего невозможного.
Потом за Орионом пришла Жирондерель, пришла и увела его обратно в замок. Наутро она уже сама велела Ориону идти к Оту. На этот раз охотник снова взял его с собой в лес. А несколько дней спустя мальчик опять явился в хижину Трела, в темных углах которой и в прядях паутины под потолком, казалось, обитали пугливые, осторожные тайны леса, и снова с восторгом слушал странные его сказки.
Время шло, и неподвижные ветви деревьев в лесу уже казались черными на фоне неистовых закатов. Зима уже царствовала над заколдованными возвышенностями, а самые мудрые жители долины предсказывали снег. В один из дней предзимья Орион увидел, как От подстелил оленя-пятилетку. Он внимательно следил за тем, как охотник разделывал добычу и рассказывал увлекательные истории.
Так проходили дни. Орион ходил в лес с Отом, слушал рассказы Трела и постепенно полюбил все, что имеет отношение к охотничьему ремеслу. Внутренняя склонность и характер мальчика как нельзя лучше подходили к имени, которое он носил. Что касается крови предков-магов, которая текла в его жилах, то она пока ничем себя не проявляла.

Глава XII
РАСКОЛДОВАННАЯ РАВНИНА

Был уже поздний вечер, когда Алверик наконец понял, что Страна Эльфов для него потеряна. С тех пор как он вышел из Эрла, прошло два дня и одна ночь. Ему очередной раз пришлось устраиваться на ночлег посреди каменистой пустоши, где когда-то была зачарованная страна. На закате он снова бросил взгляд на восток, но горизонт, ясно видимый на фоне бирюзового неба, был черен и щерился острыми камнями, и нигде не видать было ни следа Страны Эльфов. Сгущающиеся сумерки были обычными земными сумерками, а вовсе не тем плотным барьером голубого мрака, разделявшим Землю и Страну Эльфов, который он искал. И вышедшие на небо звезды были обычными звездами, которые мы хорошо знаем, и под сияние знакомых созвездий Алверик крепко уснул.
Он проснулся тихим и очень холодным утром, которое даже птицы не оживляли своим щебетом. Невольно прислушиваясь, он уловил только эхо древних голосов, которые звучали все тише, медленно уплывая прочь, словно грезы, возвращающиеся в страну снов. Алверик мимолетно задумался, сумеют ли они вернуться в Страну Эльфов, или же она отступила слишком далеко. Потом он снова оглядел восточный горизонт, но опять не увидел ничего, кроме камней и булыжников, коими была щедро усыпана эта унылая равнина. И тогда он развернулся, и пошел назад, к полям, которые мы знаем.
Теперь Алверик шел медленно, понемногу, и эта неспешная ходьба согрела его, а потом проглянуло и нежаркое осеннее солнце. Он шел весь день, и когда впереди показался домик старого кожевника, склонившееся к самой земле солнце стало огромным и красным. Постучав, Алверик попросил еды, и старик радушно принял его. Горшок с ужином уже закипал на огне, так что прошло совсем немного времени, прежне чем Алверик оказался за столом перед миской, полной сусличьих ножек, ежей и крольчатины. Сам хозяин отказывался есть до тех пор, пока не поест гость, и был готов терпеливо ждать, но в глазах кожевника мелькало такое одиночество, что Алверик понял: настал подходящий момент чтобы расспросить старика. Поэтому он повернулся к кожевнику и, предложив ему кроличью спинку, осторожно заговорил об интересующем его предмете.
- Сумерки отступили дальше, - заметил Алверик.
- Да, да… - согласился старик, однако по голосу нельзя было понять, что он имел в виду.
- Когда же они ушли? - снова спросил Алверик.
- Сумерки, господин? - переспросил хозяин.
- Да, сумерки, - кивнул Алверик.
- Ах, сумерки… - промолвил старик.
- Да, барьер, - подтвердил Алверик и, сам не зная почему, понизил голос: - Барьер, который отделял от нас Страну Эльфов.
И как только он упомянул о Стране Эльфов, из глаз старика сразу же исчезла искра понимания.
- Ах… - только и сказал он.
- Послушай, старик, - заявил Алверик. - Ты знаешь, куда девалась Страна Эльфов!
- Девалась?.. - удивился собеседник.
Алверик подумал, что это удивление вполне искренне, хотя старик не мог не знать, где она была - ведь граница зачарованной земли проходила всего через два поля от его дверей.
- Когда-то Страна Эльфов начиналась на соседнем поле, - заметил Алверик.
Взгляд старого кожевника затуманился, обратившись в далекое прошлое, и он ненадолго увидел, как все было в старые времена, а потом покачал головой. Но Алверик, внимательно следивший за ним, воскликнул:
- Ты знал про Страну Эльфов!
И снова старик промолчал.
- Ты знал, где проходит граница, - решительно сказал Алверик.
- Я стар, - медленно проговорил кожевник, - и мне не у кого спросить.
Когда он сказал это, Алверик сразу догадался, что кожевник думает о своей старой жене, и понял, что даже если бы она была жива и стояла теперь рядом с мужем, то он все равно мало что узнал бы о Стране Эльфов. Похоже, старику почти нечего добавить. И все же какая-то упрямая раздражительность заставила его не бросать разговора, хотя он и знал, что все бесполезно.
- Кто живет к востоку отсюда? - спросил он.
- К востоку? - как эхо повторил за ним кожевник. - Разве господину мало севера, юга и запада, что он непременно должен глядеть на восток?
На его лице появилось умоляющее выражение, но Алверик не обратил на это ни малейшего внимания.
- Кто живет на востоке? - настойчиво спросил он.
- Никто, господин, - ответил кожевник, и это, разумеется, было правдой.
- А раньше, что было там раньше? - настаивал лорд.
Старик отвернулся, чтобы присмотреть за жарким в горшке, и ответил так тихо, что его едва можно было расслышать.
- Прошлое, - сказал он.
Он ничего больше не прибавил и даже не объяснил, что означает его ответ, так что Алверику оставалось только поинтересоваться, нельзя ли ему заночевать здесь. Хозяин без слов подвел его к старой широкой кровати, которую Алверик, оказывается, помнил все эти годы. И тогда, без дальнейших церемоний, Алверик улегся на нее, чтобы отпустить старика и дать ему возможность вернуться к своему ужину.
Очень скоро Алверик уже крепко спал, наконец-то получив возможность отдохнуть в тепле. А его хозяин тем временем не спеша обдумывал множество вещей, о которых, как полагал Алверик, он не имеет никакого представления.
Наутро Алверика разбудили птицы из окрестных полей, распевшиеся в самом конце октября просто потому, что солнечное утро вдруг напомнило им весну. Он сразу же вскочил и вышел наружу, чтобы встать в самой высокой точке узкого поля, лежавшего с той стороны дома кожевника, которая обращена к Стране Эльфов. Оттуда он поглядел на восток, но ничего нового не увидел: до самого выпуклого горизонта простиралась все та же бесплодная, голая, каменистая земля, та же, что была здесь и вчера, и позавчера.
Он вернулся в дом, и старик накормил его завтраком. После еды Алверик снова вышел на улицу, чтобы глядеть на равнину. За обедом, которым робко поделился с лордом кожевник, он снова заговорил о Стране Эльфов. И было в ответах и даже в молчании старика что-то такое, что не давало угаснуть надежде Алверика получить хоть какие-то сведения о местонахождении бледно-голубых Эльфийских гор. Он вывел своего хозяина из дома и развернул его лицом на восток. Кожевник глянул в ту сторону неохотно. Алверик, указав ему на приметный обломок скалы, торчащий из земли совсем неподалеку, спросил его напрямик, рассчитывая получить конкретный ответ, раз речь зашла о конкретных вещах:
- Как давно стоит здесь эта скала?
И ответ старика обрушился на сад его надежд, как град на цветущие яблони:
- Она здесь, и нам следует примириться с этим.
Неожиданность и странность этих слов оглушили Алверика, так что голова его закружилась. Теперь он увидел, что и самые логичные вопросы о конкретных предметах не могут помочь ему получить разумный ответ, и совершенно отчаялся, больше не надеясь получить практические указания относительно задуманного им фантастического путешествия.
Но даже после этого Алверик почти до самого вечера прохаживался вдоль глухой восточной стены дома, бросая на неприветливую равнину испытующие взгляды, однако за все это время она ничуть не изменилась и никуда не отступила, и никакие бледно-голубые вершины не встали над горизонтом. Страна Эльфов не вернулась в свои прежние берега. А когда пришел вечер, серые камни равнины сперва тускло, как бы нехотя засветились в лучах низкого солнца, а потом быстро потемнели с его заходом. Эти перемены происходили в полном соответствии с земными законами, и не было в них ни капли эльфийского волшебства. Алверик наконец решился предпринять дальнее путешествие.
Вернувшись в дом, он заявил кожевнику, что хочет купить так много продовольствия, сколько сможет унести, и за ужином они вместе обдумали, что понадобится ему в первую очередь. Старик пообещал Алверику завтра же обойти всех соседей, и рассказал, чего и сколько можно купить у каждого, и выразил надежду, что если Бог благословит его силки обильной добычей, то у Алверика будет даже больше еды, чем они рассчитывали. Ведь Алверик вознамерился идти на восток до тех пор, пока не найдет потерянную землю.
В тот день Алверик рано пошел спать и спал долго, пока усталость, вызванная его тщетной погоней за Страной Эльфов, не изошла из его тела полностью. Его разбудил старый кожевник, спозаранок отправившийся осматривать свои силки и ловушки.
Пока лорд завтракал, он сложил в котелок мясо пойманных зверьков и повесил его над огнем, а сам снова ушел. Почти все утро старые переходил из дома в дом, от соседа к соседу, и одни давали ему солонину, другие - хлеб, третьи делились сыром, так что к обеду кожевник вернулся домой, сгибаясь под тяжестью тюка с провизией.

Часть продуктов, принесенных стариком, Алверик сложил в заплечный мешок, а часть поместил в висевшей у него на поясе кошелке. Он наполнил водой свою флягу и присоединил к ней еще две, которые хозяин сделал для него из двух больших кож. Навьючив все это на себя, он немного отошел от дома кожевника, внимательно оглядывая пустошь, откуда ушла Страна Эльфов, а потом снова вернулся к старику, как только убедился, что может легко нести двухнедельный запас провизии.
Вечером, пока хозяин готовил рагу из мяса суслика, Алверик снова встал у глухой стены дома и глядел на неприветливую каменистую пустыню, надеясь увидеть за далекими, розовыми от заката облаками безмятежные незабудковые вершины, но так ничего и не высмотрел.
Солнце село, и закончился последний день октября.
На следующее утро Алверик плотно позавтракал, потом забросил через плечо мешок с едой и, расплатившись с хозяином, тронулся в путь. Дверь домика, конечно же, отворялась на запад, и старик, сердечно прощаясь с гостем у порога и желая ему успеха, так и не решился зайти за угол, чтобы не видеть, как Алверик будет удаляться к востоку, как не хотел он накануне говорить об этом путешествии, словно на картушке его компаса было нанесено всего три стороны света.
Не успело яркое осеннее солнце подняться высоко над горизонтом, как Алверик уже покинул поля, которые мы знаем, и с мешком еды на плече и волшебным мечом на поясе углубился в край, откуда отступила Страна Эльфов и к которому ничто не осмеливалось приблизиться.
Цветущие боярышники его воспоминаний, которые он видел здесь недавно, уже все засохли и облетели, а древние песни и забытые голоса, витавшие над этой землей, звучали теперь не громче самых тихих вздохов, да и число их заметно поубавилось, словно многие уже умолкли насовсем или же сумели добраться до Страны Эльфов и соединиться с ней.
Алверик шел без отдыха целое утро, шел со рвением, которое овладевает путниками в начале долгого пути. Это рвение помогало ему не снижать скорости, хотя он был тяжело нагружен провизией и нес с собой толстое одеяло, повязанное на плечи поверх плаща. Кроме еды Алверик взял с собой вязанку хвороста, а в правой руке держал шест. С мешком на спине, с шестом в руках и с мечом у пояса Алверик, конечно же, выглядел немного нелепо, однако, ведомый одной мыслью, одной надеждой, одной пламенной страстью, он, право же, не мог не унаследовать хотя бы части той всеобщей чудаковатости, что присуща всем, кто отваживается на подобные отчаянные предприятия.
В полдень Алверик ненадолго присел на камень, чтобы немного перекусить. Дальше он пошел уже медленнее, но даже вечером не смог отдохнуть, как намеревался, потому что когда густые сумерки упали на каменистую равнину и плотной пеленой залегли вдоль восточного горизонта, он то и дело вскакивал со своего места и проходил еще несколько шагов, чтобы взглянуть, не те ли это густые и плотные сумерки, что протянулись вдоль края полей волшебной границей, отделяющей их от Страны Эльфов. Но каждый раз это оказывались одни и те же знакомые земные сумерки.
Звезды высыпали на небо. Это были привычные звезды, те, что каждый день ночами глядят с высоты на нашу Землю. Только тогда Алверик наконец кое-как устроился среди острых, не прикрытых мхом камней и, поев хлеба с сыром, запил его водой. Когда над равниной начал распространяться ночной холод, он разжег крошечный костер из принесенного с собой хвороста и, завернувшись в свой плащ и в одеяло, улегся как можно ближе к нему. И, прежде чем угли погасли и почернели, он уже крепко спал.
Рассвет пришел в пустыню неслышно, без птичьих трелей, без шороха листьев или просыпающейся травы. Мертвая тишина и холод царили над равниной. Казалось, ничто на этой каменистой пустоши не радуется возвращению дневного света.
Глядя на бесформенные груды холодных, тускло освещенных камней, Алверик подумал, что было бы куда лучше, если бы ночной мрак навеки укрыл их остро изломанные грани. Да, тьма была бы гораздо лучше теперь, когда Страна Эльфов отступила из этих мест. И хотя безрадостное уныние этой расколдованной земли проникло в его душу вместе с пронизывающим холодом утра, пламя надежды, все еще горевшее в сердце Алверика, не позволило ему потратить много времени на завтрак возле кучки остывшей золы, оставшейся от одинокого костра. Безумная надежда погнала его дальше на восток через каменистую пустыню. И снова Алверик шел все утро напролет, но не встретил в пути ни былинки - даже золотые птицы, которых он видел прежде, уже давно укрылись в пределах зачарованной страны.
Обыкновенные пернатые и прочие дикие существа избегали этих пустынных угрюмых пространств. В своем путешествии он был так же одинок, как человек, который отправляется в обратный путь по волнам своей памяти, чтобы еще раз навестить памятные места, однако вместо них оказывается вдруг в пустыне, откуда бежало все очарование дорогих воспоминаний. По сравнению с прошлым днем ноша Алверика несколько уменьшилась, однако шаг его уже не был таким упругим, так как яснее ощущалась вчерашняя усталость. В полдень Алверик долго отдыхал, а потом снова поднялся и пошел дальше. Мириады камней, больших и малых, окружали его со всех сторон, протянувшись однообразной серой равниной до самого иззубренного горизонта. Целый день Алверик напрасно ждал, что вот-вот мелькнут в вышине бледно-голубые пики.
Вечерний костер снова оказался небольшим: Алверик вынужден был экономить свой скудный запас дров. Робкий огонек, мерцающий посреди пустоши, был не в силах побороть чудовищного одиночества мертвых пространств. Сидя возле этого жалкого костра, Алверик думал о Лиразели, он изо всех сил старался сохранить в сердце своем надежду, но одного взгляда на эти равнодушные камни вполне хватило бы, чтобы совершенно отчаяться. Было в хаотическом нагромождении каменных осколков нечто такое, что говорило: «Оставь мечты! Эта равнина и сроднившиеся с нею валуны и щебень тянутся и тянутся бесконечно».

Глава XIII
МОЛЧАНИЕ КОЖЕВНИКА

Только через много дней по однообразному виду окруживших его камней Алверик понял, что каждый новый день, каждый новый переход ничего не меняет. Сколько бы дней он ни шел, он будет видеть впереди одинаковые, изломанные горизонты, ничем не отличающиеся от тех, что он видел вчера. Он понял, что никогда не проглянет из-за далекой черты гряда голубых Эльфийских гор.
И все же он упорно шел вперед через каменные россыпи и завалы. Поклажа его становилась все легче по мере того, как таяла запасенная на две недели провизия. Вечером десятого дня Алверик подумал, что если он пойдет дальше, но так и не увидит гор, к которым стремится, то погибнет от голода на обратном пути. Он немного перекусил в кромешной темноте, так как его запасы топлива давно иссякли. В мрачном молчании он похоронил надежду, которая вела его все это время. А наутро, едва только рассвело и он смог определить, в какой стороне находится восток, Алверик доел то, что сумел сэкономить за ужином, и отправился в долгий и трудный обратный путь к равнинам людей. Шагать по каменистой равнине ему было трудно, потому что теперь он двигался, повернувшись спиной к Стране Эльфов. Весь этот день он старался пить и есть как можно меньше, так что к вечеру у него осталось запасов на полных четыре дня пути.
Алверик с самого начала рассчитывал, что если в последние дни путешествия ему придется повернуть назад, то, покончив с запасами еды, он сможет идти налегке, то есть - намного быстрее. Однако он не представлял себе, с какой силой монотонный пейзаж вокруг способен воздействовать на его дух своей безжизненной пустотой. Пока в сердце его теплилась надежда, Алверик почти не замечал унылого однообразия камней, и до самого позднего вечера десятого дня своего путешествия, когда бледно-голубые горы так и не появились, а провизии оказалось неожиданно мало, он почти не думал о возвращении. Теперь же гнетущую монотонность обратного пути разнообразили лишь редкие приступы страха, вызванного мыслью, что он может вовсе не дойти до границ полей, которые мы знаем.
Вокруг лежали мириады камней, и многие из них были больше и тяжелее, чем могильные плиты, хотя они, разумеется, не были так аккуратно обтесаны. Равнина больше всего напоминала Алверику кладбище, протянувшееся до самого края мира, полное безымянных памятников над забытыми могилами. Измученный жестоким холодом ночей, ведомый пылающими закатами, Алверик шагал и шагал сквозь сырые утренние туманы, сквозь пустые полдни и утомительные вечера, не оживленные голосами птиц. Уже больше недели прошло с тех пор, как он повернул назад. Вода во флягах давно закончилась, а впереди по-прежнему не было видно никаких признаков обитаемых полей, и ничего более знакомого, чем валуны и груды щебня. Алверик как будто смутно помнил их, и они непременно заставили бы его отклониться севернее или южнее или даже повернуть обратно на восток, не направляй его шагов красноватое ноябрьское солнце, а порой и какая-нибудь дружелюбная звездочка на небосводе. Наконец, когда ночная тьма в очередной раз заставила почернеть скучные камни равнины, над каменной грядой на западе появился огонек. Сперва на фоне последних отсветов заката он казался бледным, едва различимым, но с каждой минутой разгорался все более ярким оранжевым огнем. То было не что иное, как окно под крышей человеческого жилья. Завидев его, Алверик поднялся с неуютных камней и пошел на огонек, пока усталость и невидимые в темноте препятствия не одолели его. Тогда он снова забился в какую-то щель под валуном и уснул, а крошечное желтое окошко продолжало светить ему даже во сне. В сновидениях перед его мысленным взором одна за другой проносились прекрасные надежды.
Пробудившись утром, Алверик увидел вдалеке чей-то дом. Ему показалось невероятным что огонек, вспыхнувший в этом крошечном окне, сумел поддержать его надежды и спасти от одиночества, так как при свете дня дом выглядел вполне обыкновенно и даже убого. Алверик почти сразу узнал его, это была очень небольшая ферма, которая стояла неподалеку от мастерской кожевника.
Теперь он знал, куда идти, и вскоре вышел на берег пруда. Сначала он напился, а потом завернул в сад, где спозаранок работала какая-то женщина.
Когда она спросила его, откуда он взялся, Алверик ответил: «Пришел с востока», - и даже указал направление, но женщина смотрела на него непонимающим взглядом. Алверик пошел прямо к дому, откуда он вышел в путь, чтобы снова просить о еде и ночлеге у человека, чьим гостеприимством он пользовался уже дважды.
Когда усталый Алверик приблизился к домику кожевника, старик стоял на пороге. Увидев лорда, он жестом пригласил войти и для начала дал ему большую кружку молока, а потом согрел еду. Алверик сытно позавтракал, а потом весь день отдыхал. Почти до самого вечера он молчал. К вечеру его силы немного восстановились. Сидя за нормальным человеческим столом, на котором аппетитно дымился горячий ужин, при свете свечи, в тепле и уюте большой чисто прибранной комнаты, он снова ощутил потребность говорить.
Он рассказал кожевнику историю своего путешествия через пустынные каменистые пространства, где не было места ни для чего человеческого и куда не осмеливались проникать ни птицы, ни маленькие зверушки, ни даже цветы или травы. Его рассказ был хроникой запустения и одиночества. Старик выслушал его пространное описание, но ничего не сказал и позволил себе сделать какие-то незначительные замечания только тогда, когда Алверик заговорил о полях, которые мы хорошо знаем. Хозяин слушал гостя не просто вежливо, но и как будто даже с некоторой долей заинтересованного внимания, однако ни слова не сказал о земле, с которой отступила Страна Эльфов. Он вел себя так, словно на востоке не существовало никаких равнин, а были лишь морок и бред, а Алверик либо только что избавился от наваждения, либо очнулся от странного сна и теперь его пересказывает. Что до сновидений, то о них и говорить-то не стоило. И уж, конечно, старик ни слова не проронил о существовании Страны Эльфов или чего-то другого, что находилось бы дальше восьмидесяти ярдов от восточной стены его дома.
В конце концов Алверик отправился спать, а кожевник сидел один до тех пор, пока огонь в очаге не начал гаснуть. Он думал о том, что услышал, и изредка качал головой.
Весь следующий день Алверик отдыхал и прогуливался в осеннем саду, изредка пытаясь вызвать хозяина на разговор о своем великом походе в пустынный край, но безуспешно. Кожевник продолжал уклоняться от темы с такой изобретательностью и упорством, словно заговорить о каменистой равнине означало приблизить ее. Тогда Алверик принялся гадать о причинах, которые могли определить подобное поведение. Может быть, в юности кожевник побывал в Стране Эльфов и столкнулся там с чем-то, что сильно испугало его? Может быть, он едва избежал смерти или любви длиной в век? Не была ли тайна Страны Эльфов слишком величественной, чтобы язык человека мог безнаказанно касаться ее? Или же, напротив, люди, живущие здесь, на краю наших полей, были настолько хорошо знакомы с неземной красотой удивительной страны, что не хотели говорить о ней из опасения, что любое неосторожное слово может стать приманкой, способной выманить ее волшебство за пределы зачарованного мира, в то время как упорное молчание, пусть и слабо, но сдерживает его? Действительно ли слово, сказанное вслух, способно пробудить, приблизить магический мир или сообщить неземную эльфийскую красоту полям, которые мы хорошо знаем? На эти вопросы у Алверика не было ответов.
Он задержался у кожевника еще на один день, чтобы набраться сил перед возвращением в Эрл. В путь он вышел ранним утром, и хозяин проводил его за порог, сердечно с ним прощаясь и разглагольствуя без своей обычной сдержанности о дороге и о делах Эрла, служивших пищей для слухов и сплетен на многих отдаленных фермах. Контраст между одобрением, которое старик выказывал полям, которые мы знаем и которые его гостю предстояло пересечь, и его упорным неприятием всего, что относилось к тем, другим землям, к коим все еще тянулись надежды Алверика, был огромным.
Пришла пора расставаться, и, оборвав слова прощания, кожевник повернулся, чтобы идти в дом. На ходу старик довольно потирал руки, так как был очень рад видеть, что человек, который так рвался побывать в волшебной стране, повернул назад и теперь спокойно идет через поля, которые мы хорошо знаем.

Предыдущая страница 3 Следующая страница


Лорд Дансени - Дочь короля эльфов

Дочь короля эльфов 4

В полях уже во всю хозяйничали заморозки. Алверик шагал по хрустящей бурой траве и вдыхал свежий и чистый воздух; при этом он почти не вспоминал ни о своем доме, ни о сыне, а думал только о том, как ему отыскать дорогу в Страну Эльфов. Вскоре ему стало казаться, что дальше на севере должен быть обходной путь, ведущий к тыльным склонам бледно-голубых гор. Зачарованный край отступил слишком далеко, чтобы он мог добраться до него с востока. Это было до отчаяния очевидно, однако Алверик отказывался верить, что то же самое произошло по всей протяженности сумеречной границы, где, как говорил поэт, Страна Эльфов соприкасается с Землей. Стоит зайти подальше на север, и он отыщет этот рубеж, сонно дремлющий в полумраке своих собственных сумерек, отыщет на том же самом месте, где он был всегда, и тогда он найдет способ добраться до подножий бледно-голубых гор и снова увидеть свою жену. Думая об этом, Алверик шагал и шагал по туманным плодородным полям.
Все еще полный планов и раздумий о загадочной магической стране, Алверик достиг величественных и молчаливых лесов, окружающих долину Эрл. Хотя мысли его были по-прежнему далеки от всего земного, он сразу заметил плывущий между стволами могучих дубов серый дым костра. Он пошел в ту сторону, чтобы посмотреть, кто это скитается в лесу в этакую пору, и наткнулся на Ориона и Жирондерель, которые отогревали руки у огня.
- Где ты был? - крикнул мальчик, едва завидев отца.
- Путешествовал, - ответил ему Алверик, - а вы что здесь делаете?
- От охотится, - радостно пояснил Орион, указывая в сторону противоположную той, куда ветер относил дым.
Жирондерель ничего не сказала, так как в глазах Алверика она увидела больше, чем могли вытянуть любые ее вопросы. Орион уже показывал отцу оленью шкуру, на которой сидел.
- Это От застрелил оленя, - похвастался он.
Алверику показалось, что вокруг костра из толстых бревен, тлеющих на подстилке из сброшенного деревьями осеннего убранства, разлито какое-то волшебство. Но это не могла быть ни магия Страны Эльфов, ни колдовство посоха Жирондерель. Это была собственная магия лесной чащи.
Несколько минут Алверик молча стоял у лесного костра, глядя на колдунью с мальчиком, осознавая, что пришло время, когда он должен будет объяснить сыну вещи, которые продолжали ставить его самого в тупик. Все же он не решился заговорить о них и, задав несколько вопросов о новостях долины, повернулся, чтобы идти к своему замку. Несколько позже вместе с Отом вернулись в Эрл и Орион с Жирондерелью.
Едва переступив порог собственного дома, Алверик приказал подать ужин. Сидя в одиночестве за столом в самом большом зале замка, он все обдумывал, что и как скажет сыну. Только поздно вечером он поднялся в детскую и открыл Ориону, что его мама ненадолго вернулась в Страну Эльфов, в отцовский дворец. А потом, не слушая, что ответит ему сын, Алверик поведал ему ту коротенькую историю, которую пришел рассказать. Так мальчик узнал об исчезновении Страны Эльфов.
- Но этого не может быть, - спокойно возразил отцу Орион, - потому что я хорошо слышу звук рогов, что доносится из Страны Эльфов.
- Ты… ты их слышишь? - поразился Алверик.
Малыш уверенно ответил:
- Я каждый вечер слышу, как они трубят.

Глава XIV
НА ПОИСКИ ЭЛЬФИЙСКИХ ГОР

Пришедшая в долину Эрл зима сковала леса, сделав самые тонкие ветки твердыми и неподвижными. Она заставила замолчать ручьи в долине, а трава в полях, где паслись быки и коровы, стала хрупкой, словно посуда из необожженной глины. Дыхание животных поднималось вверх густо, словно дым над селением.
Орион продолжал ходить в лес всякий раз, когда От брал его, а иногда он бывал в лесу с Трелом. Когда он приходил в лес с Отом, чаща наполнялась романтическим очарованием зверей, на которых он охотился, и полумрак лесистых лощин дышал благородной красотой огромных оленей. Когда же его брал с собой Трел, лес укрывался тайной, и тогда оставалось лишь гадать, какое удивительное существо может вдруг показаться из-за деревьев и что там мелькает и прячется за каждым неохватным стволом. Какие твари обитали в этом лесу, не знал доподлинно даже Трел. Множество их разновидностей попадалось в его хитрые ловушки, но кто мог сказать наверняка, что ничего неизвестного в лесу не осталось?
В самые счастливые вечера, когда мальчугану случалось задерживаться в лесу допоздна, на самом закате, в то время как объятое пламенем солнце скрывалось за темными верхушками деревьев, морозный воздух надвигающихся сумерек доносил до него с востока певучие голоса эльфийских рогов. Они звучали издалека, едва слышно, но все-таки отчетливо, словно услышанный сквозь сон сигнал утренней зари. Они звали его откуда-то из-за границ леса, эти звонкие рога. Они пели ему из-за самых дальних долин, и мальчик узнавал серебряные трубы Страны Эльфов. Если бы не эта его способность слышать эльфийские рога, чья музыка не попадала в слуховой диапазон обычных людей, и не мгновенно пришедшее к нему знание того, что они такое, то во всех остальных отношениях Орион был бы вполне человеком. Пожалуй, за исключением этих двух особенностей, он все еще оставался просто человеческим детенышем трех с небольшим лет от роду.
В те дни Алверик уныло бродил по селению. Мысли его были далеко от Эрла. У многих дверей он останавливался, заговаривал с жителями, строил планы, но его глаза, казалось, были прикованы к чему-то такому, чего никто другой не мог видеть. Он думал о дальних горизонтах, и прежде всего о тех, за которыми лежала Страна Эльфов, а переходя от дома к дому, он пытался собрать хотя бы небольшую группу единомышленников.
Алверик грезил о том, как найдет сумеречную границу дальше к северу, а план его состоял в том, чтобы двигаться через поля, которые мы знаем, исследуя все новые и новые дали, пока не найдется такое место, откуда волшебная страна не отступила. Он твердо решил посвятить этому свою жизнь.
Покуда Лиразель оставалась с ним в знакомых полях, он только и думал о том, как бы сделать ее более земной и привычной. Теперь же, когда принцессы не было рядом, его собственные мысли день ото дня становились все более эльфийскими, так что простые люди начали отводить взгляды при виде мечтательного лица своего лорда.
Постоянно думая о Стране Эльфов и о ее чудесах, Алверик покупал лошадей и продовольствие. Вскоре он собрал такое количество еды, что те, кому доводилось увидеть его запасы, только дивились. Множество мужчин просил он вступить в свой отряд, но мало кто соглашался отправиться с ним за новые горизонты, едва Алверик признавался, куда именно он идет. Так что первым членом его партии стал молодой человек, который был несчастлив в любви. Потом к нему присоединился юный пастух, привыкший к одиночеству и пустынным просторам. Следом человек, услышавший однажды странную песню, которую кто-то пел давным-давно. Именно эта песня была повинна в том, что мысли его постоянно уносились в невероятные края и места, так что теперь поэт был только рад последовать за ними. Четвертым членом маленького отряда стал деревенский парень, который однажды летом проспал ночь в стоге сена под полной золотой луной и с тех пор начал заговариваться и видеть множество странных вещей. Он упрямо твердил, что все это нашептала ему луна, но подобные откровения не являлись больше никому во всем Эрле. Стоит ли говорить, что этот парень присоединился к Алверику, как только лорд попросил его об этом.
Прошло много дней, прежде чем Алверику удалось собрать четверых. Больше никто не согласился, кроме одного дурачка. Лорд взял его с собой, чтобы тот ухаживал за лошадьми. Дурачок хорошо понимал их, а лошади понимали его, чего нельзя сказать о нормальных мужчинах и женщинах, за исключением, быть может, его матери, которая заплакала, когда слабоумный юноша дал Алверику свое согласие. Она утверждала, что тот ее единственная надежда и опора в старости, он умеет без труда предсказать, когда разыграется буря, когда прилетят ласточки, какие цветы взойдут из семян, посеянных ею в саду, где пауки будут плести свою паутину, и даже знал древние сказки мушиного племени. Она плакала и говорила, что с уходом ее драгоценного сыночка жители Эрла потеряют гораздо больше, чем могут предположить. Но Алверик не обратил внимания на ее слезы и все равно увел с собой, так как во всех других домах он уже много раз сталкивался с чем-то подобным.
И вот однажды утром у ворот замка встали шесть оседланных коней, навьюченных мешками с провизией, а рядом ждали пятеро мужчин, которые должны были отправиться с Алвериком в путешествие к самому краю мира. Но прежде, чем пуститься в дорогу, лорд долго советовался с Жирондерелью, и ведьма призналась, что никакое ее волшебство не в силах заколдовать Страну Эльфов или противостоять грозной воле ее короля. Тогда Алверик без страха поручил Ориона ее заботам, прекрасно понимая, что хотя волшебство старой колдуньи было простым или, лучше сказать, земным, никакая чужая магия в полях, которые мы хорошо знаем, ничья руна или проклятье, направленное против его сына, не смогут одолеть ее заклятий. Для себя же он оставил надежду на удачу, которую редко, но все-таки приносят утомительные и долгие путешествия. Пора было трогаться в путь, но Алверик никак не мог наговориться с Орионом. Он не знал, ни сколько времени пройдет, прежде чем он снова отыщет Страну Эльфов, ни сумеет ли так же легко, как в первый раз, пересечь сумеречную границу, чтобы вернуться оттуда в поля, которые мы знаем. В конце концов он спросил сына, чего тот хочет от жизни.
- Я хочу стать охотником, - был ответ.
- На кого же ты будешь охотиться, пока я буду скитаться за холмами? - поинтересовался Алверик.
- На оленей, как От, - сказал Орион.
Алверик похвалил сына, потому что охота ему самому была по душе.
- Когда-нибудь я тоже отправлюсь далеко за холмы, стану охотиться там на всяких удивительных зверей, - добавил мальчик.
- Каких зверей? - спросил Алверик, но мальчик этого пока не знал.
И тогда отец начал перечислять всех известных ему животных.
- Нет, - ответил Орион. - На других, еще более удивительных, чем медведи.
- И что же это за звери? - удивился Алверик.
- Это будут волшебные звери, - убежденно сказал Орион.
Внизу, у ворот замка, беспокойно перебирали ногами лошади, и Алверик понял, что для отвлеченных разговоров больше нет времени. Он попрощался с сыном и колдуньей и пошел прочь, почти не думая о том, что ему предстоит, так как его будущее было слишком неясно, чтобы строить планы.
Алверик взобрался на свою лошадь. Усевшись, он проверил, как закреплены тюки с провизией, и весь его маленький отряд поскакал прочь.
Жители селения высыпали на улицы, чтобы поглядеть им вслед. Все они знали о цели этого удивительного путешествия, и сразу после того, как поприветствовали Алверика и прокричали слова прощания последнему из всадников, над улицами Эрла загудело множество голосов. В этом гуле слышались и презрение к намерениям Алверика, и жалость, и растерянность, а порой звучали слова любви или насмешки, но в глубине души каждого жителя долины точила и грызла зависть. Хотя здравый смысл и восставал против одиноких странствий в чужих краях, все же каждому хотелось бы отправиться вместе с Алвериком.
А Алверик со своим отрядом удалялся от селения Эрл. За его спиной скакали спутники: очарованный луной безумец, придурок-предсказатель, несчастный влюбленный, одинокий пастух и мечтательный поэт. Поначалу Алверик назначил юного пастуха Вэнда старшим над остальными и велел ему заниматься разбивкой лагеря на стоянках, так как ему казалось, что из всех его спутников он больше других в своем уме, однако прежде, чем они успели сделать первую остановку, между путешественниками возник яростный спор, и Алверик, чувствуя недовольство своих людей, понял, что в поездках, подобных этой, заправлять всем должен не самый разумный, а самый безумный. И тогда он назначил старшиной партии Нива, безумного юношу. Он действительно служил ему верой и правдой, пока - много времени спустя - не настал день, когда Алверик пожалел о своем решении. Ниву помогал в его делах сраженный луной, а все остальные с радостью подчинялись своему старшине и уважали нужду Алверика. Мало нашлось бы в других землях людей, которые бы так дружно справлялись с делами даже не такими безумными.
Поднявшись на возвышенность, отряд поскакал через поля и ехал до тех пор, пока не достиг самых отдаленных мест, еще населенных людьми. Их дома были выстроены на самом краю нашего мира, за который они не отваживались забираться даже в мыслях. Сквозь эту цепочку домов и хижин, стоящих по четыре, по пять на каждую милю вдоль края полей, которые мы хорошо знаем, проехал Алверик со своим странным отрядом. Домик старого кожевника остался далеко на юге. Алверик направлялся на север, чтобы проехать вдоль задних стен фермерских домов по полям, через которые некогда проходила сумеречная граница, пока не отыщется место, от которого Страна Эльфов отступила не так далеко.
Это он и растолковал своим людям, и два вожака - Нив и очарованный луной Зенд - захлопали в ладоши, признавая его правоту. Тил, молодой парень, который слышал странные песни, тоже сказал, что это мудрый план. И одержимость этой троицы легко увлекла пастуха Вэнда, что же до страдавшего от безответной любви Рэннока, то ему было все равно.
Но не успели они отъехать от глухих стен фермерских домов, как красное солнце коснулось горизонта, и им пришлось спешить, чтобы успеть разбить лагерь при последнем свете короткого зимнего дня. Нив настаивал на том, что они должны воздвигнуть дворец, достойный короля, и эта безумная идея сумела так зажечь Зенда, что он работал за троих, а Тил увлеченно помогал ему. Они установили шесты, натянули поверх одеяла и даже сплели загородку из веток, так как они еще не успели уйти далеко от живых изгородей. Вэнд тоже помогал возводить грубый плетень, и Рэннок трудился не покладая рук, хотя очень устал. Когда же работа была закончена, Нив объявил, что это настоящий дворец. Алверик вошел в палатку, чтобы отдохнуть, а его люди тем временем развели снаружи большой костер. Вэнд готовил для всех ужин, потому что будучи пастухом, скитаясь со стадом по безлюдным долинам и холмам, занимался этим каждый день. Что же касалось лошадей, то никто не мог позаботиться о них лучше чем Нив.
Когда отгорели недолгие зимние сумерки, холод еще больше усилился, а к тому времени, когда на небе замерцали первые звезды, во всем мире, казалось, не осталось ничего, кроме мороза. Однако спутники Алверика улеглись прямо возле костра и уснули, закутавшись в свои кожаные одежды и меховые плащи, - все, кроме Рэннока, отвергнутого любовника. Алверику же, лежащему под меховыми одеялами в своей палатке и глядевшему на багровые угли костра, мерцающие между темными фигурами спящих, подумалось, что начало его путешествия удачно. Отсюда он намеревался двинуться дальше на север, держась по возможности вблизи границы полей, которые мы знаем, и высматривая за горизонтом любые признаки Страны Эльфов. Идя вдоль рубежей знакомого мира, его отряд всегда мог пополнить запасы продовольствия, и если они так и не увидят вдали сверкающих бледно-голубых гор, то их путешествие сможет продолжаться до тех пор, пока в один прекрасный день они не выйдут к тому месту, откуда зачарованная страна не отступила. Алверик не сомневался, что уж оттуда он сумеет добраться до подножий Эльфийских гор.
Нив, Зенд и Тил поклялись Алверику, что пройдет совсем немного времени, и они найдут Страну Эльфов. С этой мыслью, рождавшей надежду, Алверик наконец уснул.

Глава XV
БЕГСТВО КОРОЛЯ

Лиразель неслась на юго-восток вместе с прекрасными осенними листьями, но они, один за другим обрывая свои танцы в прозрачной вышине, опускались вниз. Еще некоторое время они бежали с ветром по траве, но успокаивались у живых изгородей или других преград. И лишь над нею не имела власти Земля, надежно удерживающая все материальные предметы, потому что могущественная руна короля эльфов, вышедшая за границы зачарованной страны, властно позвала принцессу обратно. И вот она беспечно мчалась домой, оседлав северо-западный ветер и праздно взирая сверху на поля, которые мы знаем.
Земля больше не притягивала Лиразель, так как вместе с весом улетучились все ее земные заботы. Без печали смотрела она на поля, в которых когда-то гуляла с Алвериком, они проплывали под ней, мимо проносились людские дома. А вдали уже вставала глубокая, плотная, насыщенная всеми красками сумерек граница зачарованной страны.
Разными голосами - плачем ребенка, криком грача, протяжным мычанием коров, негромким стуком катящейся домой телеги - говорила с ней Земля, посылая свое последнее «Прости!» до тех пор, пока не очутилась Лиразель внутри плотного сумеречного барьера. Там все земные звуки сразу зазвучали тише. А когда она вынырнула с другой стороны, они и вовсе прекратились. Подобно тому, как падает замертво усталая лошадь, стих, наткнувшись на границу зачарованной страны северо-западный ветер - над просторами Страны Эльфов никогда не дуют ветра, чувствующие себя так вольготно над полями. Лиразель продолжала медленно лететь дальше, понемногу снижаясь, пока ее ноги не коснулись волшебной почвы родной страны.
И тогда она увидела встающие во всей своей вечной красе бледно-голубые пики Эльфийских гор и темнеющий у их подножья лес, охраняющий трон короля эльфов. А над лесом все так же мерцали в свете бесконечного эльфийского утра величественные шпили, затмевающие своим блеском самые росистые наши рассветы.
Эльфийская принцесса не торопясь пошла по земле, касаясь травы ступнями с такой же легкостью, с какой невесомый пух чертополоха, гонимый ленивым ветерком над знакомыми нам полями, ласкает пушистые венчики тимофеевки и ковыля. Все фантастические твари, и странное очарование земли, и удивительные цветы, и заколдованные деревья, и витающая в воздухе магия - все это с такой силой напомнило Лиразели, что она вернулась домой, что принцесса широко раскинула руки и, обняв первый же попавшийся узловатый ствол, коснулась губами его морщинистой коры.
А потом она вступила в заколдованный лес, и охранявшие его зловещие сосны поклонились проходившей мимо принцессе. В лесу она не замечала ни чудес, ни мрачных признаков магического присутствия, а видела только прошлое, которое словно никуда и не уходило, и Лиразели начинало казаться, что все, что с ней произошло, случилось только вчерашним утром и что в это же вчерашнее утро она и вернулась теперь. И, шагая через лес по едва заметной тропинке, она видела на стволах свежие зарубки от меча Алверика.
Но вот деревья стали понемногу расступаться и впереди забрезжил свет, на глазах превратившийся в игру ярких красок. Лиразель поняла, что это сияет вдали великолепие обрамленных цветами лужаек перед дворцом ее отца. Она возвратилась к ним и увидела, что легкие следы, которые она оставила, выходя из ворот отцовского дома перед тем, как заметить Алверика, еще не успели исчезнуть среди распрямившейся травы, росы и серебристой паутины. Здесь по-прежнему горели в волшебном свете огромные цветы, а за ними взблескивал и переливался дворец, о котором иначе как в песне и рассказать-то нельзя. И ворота, из которых она вышла к Алверику, все еще стояли чуть приоткрытыми. Лиразель вернулась, и король эльфов, услышавший при помощи магии звук ее невесомых шагов, вышел навстречу дочери.
Все это бесконечное эльфийское утро король печалился о своей дочери, и теперь, когда они обнялись, его длинная борода почти полностью скрыла Лиразель. Мудрость не мешала ему тревожиться о ее возвращении, а руны не мешали тосковать по дочери обычной человеческой тоской, хотя он и принадлежал к магическому царственному роду, чья власть за границами полей, которые мы хорошо знаем, не имеет предела. И вот наконец его Лиразель снова дома, и волшебное утро вдохновляло радость короля. Казалось, оно разгорелось над лигами и лигами зачарованной земли еще ярче, и даже на склоны Эльфийских гор лег его яркий отблеск.
Разжав объятия, король и принцесса прошли мерцающими вратами во дворец, рыцарь-страж салютовал им мечом, но повернуть голову, чтобы посмотреть вслед Лиразели, он не посмел. Они поднялись в залу, где стоял сделанный изо льда и радуги трон короля эльфов, и великий владыка опустился на него, усадив дочь к себе на колени. Только тогда спокойствие снова снизошло на его страну.
Долго, в течение всего вечного эльфийского утра, ничто не тревожило этого спокойствия, так как Лиразель отдыхала от забот Земли, а король сидел, бесконечно довольный тем, как все кончилось. Даже страж застыл в салюте со своим мечом, опущенным острием вниз. По-прежнему мерцал и переливался жемчужный дворец. Все напоминало тихий мир безмятежного пруда, которого не достигает шум большого города. Страна Эльфов покоилась вне времен, даже минуты и часы угомонились, как успокаиваются пенные струи водопада, когда мороз сковывает несущийся к обрыву поток, а над всей зачарованной землей вставали, подобно бесконечному сну, безмятежные, бледно-голубые пики Эльфийских гор.
А потом вдруг, как шум большого города, услышанный за щебетом птиц, как чей-то всхлип на детском празднике, как смех среди всеобщих рыданий, как пронзительный визг зимнего ветра в зацветающих садах, в грезы короля эльфов вторглось ощущение, что кто-то движется к ним через поля и холмы Земли. То был Алверик со своим мечом, выкованным из громового металла. Король эльфов сразу почувствовал его приближение благодаря своей восприимчивости к магии.
Тогда король поднялся и, обвив левой рукой стан дочери, воздел высоко вверх свою правую руку, чтобы здесь, перед своим сияющим троном, установленным в самом сердце Страны Эльфов, произнести могущественное заклинание. Чистым горловым голосом прочел он рифмованное заклятье, сплетенное из слов, которых Лиразель никогда прежде не слыхала, - какую-то древнюю магическую формулу, которая заставила Страну Эльфов отступить и отодвинуть свои границы подальше от границ Земли. Слова эти были услышаны всеми цветами, лепестки которых упивались их музыкой. Тягучая мелодия затопила луга, и весь дворец задрожал, затрепетал и вспыхнул еще более яркими красками. Заклинание понеслось над зачарованной страной к самым ее границам, так что даже заколдованный лес содрогнулся. А король эльфов все продолжал читать свое могучее заклятье, и вот уже среди безмятежных вершин Эльфийских гор зазвенели грозные пронзительные ноты и голубые пики заколебались и стали расплываться, словно на них вдруг наползла туманная дымка, подобная той, что жарким летом поднимается над сырыми торфяниками и зримо плывет в воздухе. Вся Страна Эльфов услышала и вся Страна Эльфов подчинилась магическому приказу.
Сам король эльфов вместе с дочерью исчезли, словно дым очагов, что плывет над песками Сахары и тает над войлочными палатками кочевников, унеслись прочь, словно сны на рассвете, рассеялись в воздухе, словно тучи на закате; и как ветер вместе с дымом, как ночь вслед за сновиденьями, как жара после заката - исчезла вместе с ними вся Страна Эльфов.
Так отступил зачарованный мир, оставив после себя лишь унылую равнину, наводящую тоску каменистую пустошь, голую расколдованную землю. Но столь быстро было прочитано это заклятье и столь поспешно подчинилась ему волшебная страна, что немало маленьких песенок, старинных воспоминаний, садов в цвету и кустов боярышника из памятных весен, подхваченных было стремительным отливом, оказались перенесены лишь на небольшое расстояние, так как слишком медленно двигались они на восток. Эльфийские лужайки обогнали их и исчезли, а затем и сумеречная граница опередила эти драгоценные фрагменты прошлого, навсегда оставив их среди грубых камней оголенного ландшафта.
Когда король эльфов прекратил читать свое заклинание, все, чего он желал, исполнилось. Так же бесшумно, как закатное небо меняет свой цвет с золотого на розовый или же становится из ярко-розового невыразительным и бесцветным, вся Страна Эльфов отхлынула от границы полей, в сумерках которой на протяжении многих и многих человеческих лет нет-нет, да встречались ее чудеса, и унеслась. Король эльфов снова утвердился на своем троне из туманов и льда, в котором спали заколдованные радуги, и снова усадил свою дочь Лиразель к себе на колени. Глубокий покой, который его заклинание нарушило, снова опустился на зачарованную страну. Глубокий, густой и тягучий, как полуденный сон, покой разлился над лугами, затопил цветы; и каждый стебелек, каждая сверкающая росой былинка чуть пригнулись, словно сама Природа шепнула им «Тише!» в минуты траура по внезапно погибшему миру, и прекрасные цветы продолжали дремать, не страшась ни ветров, ни прохладной осени. Далеко, до самых торфяников, где обитали бурые тролли, дотянулось спокойствие короля эльфов, заставившее застыть даже дым, что пластами повисал над их странными жилищами.
Под молчаливо склоненными ветвями усыпленных деревьев, на зеркальной воде, грезящей о неподвижности воздуха, где листья крупных кувшинок купались в спокойствии водоема, сидел на зеленом листе тролль Лурулу, как нарекли в Стране Эльфов того, кто ходил в Эрл с поручением короля. Он сидел, уставившись в воду, отражавшую дерзкое выражение, которое почему-то никак не исчезало с его лица. И он смотрел, смотрел и смотрел…
Ничто не шевелилось, ничто не менялось. Весь мир замер в оцепенении, так как спокоен и доволен был король. Рыцарь стражи взял меч «на плечо», а потом застыл на своем посту неподвижно, словно пустой доспех, владелец которого скончался столетия назад. А король все молчал, все сидел на троне, держа на коленях дочь, и его синие глаза застыли без движения, как те бледно-голубые вершины, что сквозь высокие окна освещали тронную залу дворца.
Король эльфов не шевелился и не стремился к переменам; он намеренно задержался в настоящем, подарившем ему удовлетворение желаний, и распространил свою волю по всем владениям к вящему благу Страны Эльфов. У него было то, что наш беспокойный, переменчивый мир так напряженно ищет и так редко находит, а найдя, должен тут же от этого отказаться. Король обрел ощущение довольства и сумел удержать его.
И пока Страна Эльфов спокойно дремала, над полями, которые мы хорошо знаем, пролетело десять лет.

Глава XVI
ОРИОН УБИВАЕТ ОЛЕНЯ

Да, в полях, которые мы знаем, прошло десять лет, и Орион подрос и выучился у Ота искусству охоты. Мальчик обладал теперь хитростью Трела и знал все леса, склоны и впадины лучше, чем другие мальчики умеют умножать и складывать числа. Он понимал их так, как некоторые люди умеют извлекать мысль из слов чужого языка и облекать ее в слова своей родной речи. При этом он почти ничего не знал о тех чудесах, что способны творить перо и чернила. Он не задумывался о способности написанных на бумаге слов сохранить на удивление грядущих поколений открытия и озарения давно умершего человека или рассказать о давно минувших событиях, словно голос, который говорит с нами из тьмы веков. Как они могут сберечь от тяжкой поступи лет множество хрупких вещей или донести до нас сквозь столетия даже песню, спетую на забытых холмах давно истлевшими устами. Да, маловато знал Орион о чернилах и бумаге, но зато легкий след косули на сухой земле был ясен для него даже три часа спустя, и мало такого могло случиться в лесу, чтобы он не узнал об этом событии по следам и приметам. Любые, даже самые тихие и таинственные звуки леса были наполнены для Ориона вполне определенным смыслом и значением, словно цифры для математика. По солнцу, по луне и направлению ветра Орион умел предсказать, какие птицы вскоре появятся в лесу, а определить, благоприятным или суровым будет наступающее время года, он мог лишь чуть позже, чем чувствовали сами лесные жители, которые, не владея человеческой логикой и не имея человеческой души, знают все же гораздо больше, чем мы.
Орион рос, познавая, впитывая в себя самый дух леса, и скоро уже входил под тенистый шатер ветвей, словно один из его коренных обитателей. И это удавалось Ориону в неполных четырнадцать лет, в то время как многие люди проживают целую жизнь и не могут войти в лес, не нарушив его сумрачного очарования, что чутко спит на лесных тропах. Человек часто позволяет ветру дуть себе в спину и шуршит листвой, наступает на сухие сучки, громко разговаривает, курит или просто идет тяжелой походкой, и тогда в ветвях начинают сердито верещать сварливые сойки, из кустов выпархивают испуганные голуби, кролики стремглав бросаются в безопасные норы, а все другие звери - их гораздо больше, чем человек может себе представить - бесшумно ускользают при его приближении глубже в чащу. Но Орион двигался в лесу так же ловко, как Трел, и ходил неслышной и легкой походкой охотника в мягких башмаках из оленьей кожи. И никто из лесных животных не слышал, как он подкрадывается к ним.
Вскоре у Ориона - как и у Ота - была уже целая кипа оленьих шкур, которые он добыл в лесу с помощью лука. Огромные же ветвистые рога оленей он вешал в прихожей замка среди таких же, только очень старых рогов, и между их передними отростками из года в год гнездились пауки. И это, кстати, было одним из признаков, по которым жители Эрла признали в нем своего нового лорда, так как все прежние хозяева замка были охотниками на оленей.
От Алверика по-прежнему не было никаких вестей. Другим признаком послужил отъезд старой Жирондерели, которая вернулась на холм. Так что с некоторых пор Орион жил в замке сам по себе, а колдунья вновь обосновалась в своей старой хижине и стала как прежде ухаживать за грядками с капустой, росшей на самой вершине, поближе к грому.
Всю свою четырнадцатую зиму Орион охотился в лесу на оленей, но когда пришла весна, он отложил лук. И все же даже эта пора песен и цветов не смогла отвлечь его от мыслей об охоте и преследованиях, и Орион принялся один за другим обходить дворы, где, по его сведениям, хозяин держал одну из тех длинных, поджарых собак, что умеют хорошо охотиться. Где-то он покупал пса, а где-то владелец обещал ему одолжить собаку на время охоты, и в конце концов Орион собрал целую свору длинношерстных коричневых гончих и принялся мечтать о тех временах, когда весна и лето останутся позади.
Однажды весной, когда Орион ухаживал за своей сворой, а жители селения просиживали у порогов домов, любуясь длинным и теплым вечером, на улице вдруг показался человек, которого никто не знал. Он пришел в долину с возвышенности, на его плечах болталась очень старая, поношенная одежда, которая, казалось, держалась лишь за счет того, что основательно прилипла к телу владельца, являясь одновременно и его второй кожей, и частью Земли. Она была так густо покрыта грязью и припорошена пылью с верхних полей, что приобрела естественный буро-коричневый цвет. Жители селения сразу подметили и уверенную, легкую походку человека, привыкшего к длительным пешим переходам, и усталость в его глазах, но никто так и не догадался, кто перед ними.
А потом какая-то женщина воскликнула: «Это же Вэнд, который ушел от нас совсем мальчишкой!» Жители Эрла сразу же столпились вокруг молодого человека, который действительно оказался Вэндом - тем самым пастушонком, который больше десяти лет назад оставил своих овец, чтобы уехать с Алвериком неизвестно куда.
- Как поживает наш господин? - спросили его, и в глазах Вэнда снова промелькнула усталость.
- Он идет своим путем дальше, - ответил он.
- Куда? - спросили его снова.
- По-прежнему на север, - ответил Вэнд. - Он все еще ищет Страну Эльфов.
- А ты почему оставил его?
- Я потерял надежду, - объяснил бывший пастух.
Его больше ни о чем не расспрашивали, и так каждому ясно: чтобы искать Страну Эльфов, человек должен очень сильно надеяться. Тот же, кто отчаялся, обречен никогда не увидеть неизменного бледно-голубого сияния безмятежных Эльфийских гор.
И тут прибежала мать Нива.
- Это действительно Вэнд? - спросила она, и ей ответили:
- Да, он самый - Вэнд.
Пока жители Эрла негромко говорили между собой о том, как изменили его время и годы странствий, мать Нива попросила:
- Расскажи мне о моем сыне.
И Вэнд ответил:
- Он ведет наш отряд, и никому наш господин не доверяет больше.
Услышав эти слова, люди удивились, хотя удивляться тут было нечему: с самого начала предприятие отдавало безумием. Одна мать Нива восприняла эти слова как должное.
- Я знала, что так и будет! - сказала она и повторила: - Я знала!
По всему видно, что она была очень довольна. Существуют времена года и события, которые устраивают любого человека. Немногое приходилось по вкусу безумцу Ниву, но тут подвернулся Алверик с его сумасшедшим путешествием в Страну Эльфов, и бедняга нашел себе занятие по душе.
Допоздна жители расспрашивали Вэнда и услышали множество историй о множестве стоянок и о долгих переходах - настоящую сагу о бесплодных скитаниях Алверика, который, словно призрак, год за годом обшаривал горизонты Земли. И порой сквозь печаль Вэнда, причина которой крылась все в тех же впустую потраченных годах, вдруг проглядывала улыбка - это пастух вспоминал какое-нибудь дурацкое происшествие, случившееся на ночлеге. Но обо всем этом рассказывал человек, утративший надежду, а о таких вещах не годится повествовать ни с сомнением, ни с улыбкой. О подобном путешествии должен рассказывать только тот, кого еще жгут изнутри отвага и величие предприятия. И полоумный Нив, и лунатик Зенд, оба могли бы сообщить нам о странствии Алверика такие подробности, от которых ум и душа наши озарились бы хоть малой толикой подлинного значения этого удивительного и дерзкого похода. Но что можно узнать из рассказа, составленного из голых фактов и язвительных насмешек охладевшего к странствиям человека, которого больше не манят надеждой пустынные горизонты?
На небе уже вспыхнули звезды, а Вэнд все говорил и говорил, но один за другим жители селения начали расходиться по домам, так как никому не хотелось слушать о безнадежном предприятии. Будь на месте пастуха человек, который все еще верил в экспедицию Алверика, и звезды успели бы потускнеть и погаснуть, прежде чем хоть один человек ушел спать, и, прежде чем селяне оставили бы утомленного рассказчика в покое, небеса успели бы посветлеть настолько, что в конце концов кто-то наверняка воскликнул бы: «Ба! Да ведь уже утро!» Но до тех пор никто бы не ушел.
На следующее утро Вэнд вернулся к своим овцам на верхнее пастбище и с тех пор больше никогда не участвовал ни в каких романтических путешествиях.
На протяжении всей той весны жители Эрла хоть изредка, но все же заговаривали об Алверике и о том, чем кончится его путешествие, и вспоминали Лиразель, гадая, куда она могла деваться и почему. И когда они не могли найти подходящего ответа на все свои вопросы, то выдумывали какую-нибудь красивую сказку, которая объясняла все, и эти сказки переходили из уст в уста до тех пор, пока они сами же в них не поверили. Когда же весна прошла, жители Эрла вовсе позабыли Алверика и присягнули на верность Ориону.
Одним теплым и светлым вечером, когда Орион ждал, пока пройдет лето, устремляясь сердцем своим в морозные дни поздней осени и мечтая о том, как будет охотиться на возвышенности со своими собаками, из-за холмов явился в долину Рэннок, отвергнутый любовник. Он пришел тем же путем, что и Вэнд. Он, как и пастух, вошел в Эрл с северной стороны. Это был действительно Рэннок, чье сердце наконец-то освободилось и чья меланхолия куда-то улетучилась. Рэннок, переставший скорбеть попусту, Рэннок беспечный, беззаботный и довольный. Рэннок, переставший вздыхать и стремящийся только к одному - к отдыху после долгих странствий. Ничто другое не могло заставить Вирию, девушку, чьей благосклонности он когда-то добивался, пожелать его. Все закончилось тем, что она вышла за него замуж, и счастливый Рэннок и думать забыл о каких-то там фантастических путешествиях.
Хотя многие жители селения продолжали по вечерам смотреть в сторону возвышенностей, пока долгие летние дни подходили к концу и волшебный ночной ветер начинал поигрывать трепещущей листвой, а многие заглядывали еще дальше, за обратные склоны крутобоких холмов, - ни тем, ни другим так и не удалось увидеть никого из отряда Алверика, кто возвратился бы домой тем же путем, что Вэнд и Рэннок. К тому времени, когда каждый листок на деревьях превратился в маленькое багряно-золотистое чудо, люди в поселке больше не говорили об Алверике, а подчинялись его сыну - Ориону.
Как-то осенью, пробудившись перед рассветом и взявши свой рог и лук со стрелами, Орион вышел к своим гончим, которые удивились, заслышав шаги хозяина еще до света. Даже сквозь сон они различили его легкую посыпь и тут же проснулись, шумно приветствуя. А Орион спустил их с поводков и, успокоив свору, повел ее за собой в холмы, и все они появились среди пустынного великолепия в тот ранний час, когда люди еще спят, а олени-самцы кормятся на росных травах. Сквозь сырое, первобытное утро мчались Орион и его верные псы по склонам холмов, и одна и та же радость вскипала в их сердцах. И когда Орион спешил по участкам, где до поздней осени цветет тимьян, он с наслаждением вдыхал его густой пьяный аромат, поднимающийся от земли. Чуткие носы псов старательно ловили самые разнообразные и удивительные запахи просыпающихся холмов. О том, какие дикие существа встречались здесь друг с дружкой в ночной темноте, какие твари пересекали спящие холмы, торопясь по своим делам, и куда все они подевались утром, когда дневной свет стал ярче, а вместе с ним возросла опасность появления человека - обо всем этом Орион мог только раздумывать да строить догадки; для его же гончих все было ясно. Некоторые запахи, что остались на траве, они просто отмечали своими внимательными носами, а от некоторых пренебрежительно отворачивались, и только один след они искали напрасно - след больших благородных оленей, которые этим утром почему-то не поднимались на холмы.
Орион увел свою свору далеко от долины Эрл, но в тот день он так и не увидел ни одного оленя, и даже ветер ни разу не донес издали запах, который нервные гончие искали и не могли найти ни в листьях, ни в траве. Вскоре наступил вечер, и пока разбухшее красное солнце садилось за холмы, Ориону пришлось вести собак домой, сзывая отставших звуками рога. И вдруг тише, чем эхо этого трубного голоса, из далекого далека, из-за туманов и холмов, но все же столь чисто и ясно, что слышна была каждая звенящая серебром нота, отозвались ему эльфийские рога. Те самые, что каждый вечер пели Ориону.
Связанные друг с другом узами общей усталости, Орион и его свора вернулись в замок уже при свете звезд, и окна Эрла подмигнули им последним отблеском своего гостеприимного уюта. Гончие поспешили в свои вольеры и набросились на еду, а потом, довольные, улеглись спать, Орион же пошел к себе в замок. Он тоже поел, а потом долго сидел, думая о холмах, о своих гончих и о прошедшем дне, и понемногу усталость взяла свое, и Орион уснул спокойным, умиротворенным сном.
Так прошло множество дней, пока наконец, спускаясь одним росистым утром по отрогу холма, они не заметили под собой красавца оленя, который, отстав от своих давно вернувшихся в лес собратьев, торопливо щипал сладкую траву. Завидев его, гончие бросились с азартным лаем, тяжелый олень с удивительным проворством развернулся и бросился наутек. Орион выстрелил и промахнулся - и все это произошло почти одновременно. В следующее мгновение псы ринулись в погоню, и ветер перекатывался через их спины, ероша палево-коричневую шерсть. Олень мчался прочь с такой скоростью, словно у него в ногах были спрятаны мощные пружины. Поначалу свора намного опередила Ориона, однако молодой охотник был столь же неутомим, как и они, и, срезая кое-где углы и выбирая пути более короткие, чем те, по которым мчалась погоня, он все время держался достаточно близко от своих псов. Так продолжалось, пока собаки не уперлись в ручей и не замешкались на берегу, нуждаясь в помощи человеческой логики. Орион помог им в той мере, в какой человеческий здравый смысл вообще может быть полезен в подобной ситуации, и очень скоро свора опять взяла след. И пока они мчались от холма к холму, утро подошло к концу, однако они так и не увидели оленя во второй раз. Вот уже день начал понемногу склоняться к вечеру, но гончие все шли и шли по следу с умением, которое сродни магии. Уже ближе к закату Орион наконец-то увидел оленя, который медленно поднимался по склону далекого холма, тяжело ступая по жесткой траве, освещенной красноватыми лучами низкого солнца. Тогда он подбодрил собак криком, и свора погнала оленя еще через три неглубокие лощины. На дне последней олень остановился посреди мелководного каменистого ручья и повернулся к своим преследователям. Псы не заставили себя ждать и с лаем окружили свою жертву, внимательно следя за отростками рогов, что выдавались вперед надо лбом животного. На закате они наконец свалили оленя и прикончили его. Орион прижал к губам рог и затрубил победно и радостно, так как ничего иного он не желал в жизни. И точно таким же веселым зовом - словно и они торжествовали вместе с ним или же, наоборот, смеялись над его радостью - не то из-за холмов, на которых Орион еще не бывал, не то с обратной стороны заката откликнулись ему рога Страны Эльфов.

Глава XVII
ЕДИНОРОГ В ЗВЕЗДНОМ СВЕТЕ

Зима выбелила крыши селения и засыпала снегом леса и верхние пастбища. Когда Орион вышел в поля со своей сворой, вся земля лежала вокруг, словно книга, только что написанная Жизнью, так как по этим белым страницам, исчерченным стежками следов, можно было прочесть всю историю прошедшей ночи. Вот здесь кралась лисица, а здесь ковылял барсук, а тут выходил из леса благородный олень, и все следы вели через холмы и пропадали из вида вдалеке точно так же, как появляются и исчезают на страницах истории деяния государственных мужей, солдат, придворных и политиков. Даже обитатели неба - птицы - оставили свои подписи на этих побелевших холмах, и опытный глаз мог проследить каждый шаг их трехпалых лапок, пока птичий след не обрывался и по обеим сторонам от него не появлялись строенные короткие бороздки от самых длинных маховых перьев, чиркнувших по снегу при взлете. Все эти следы напоминали не то внезапный выверт общественного сознания, не то чью-то причудливую фантазию, что, бывает, промелькнут на страницах истории и тут же исчезнут, не оставив по себе никакой памяти, кроме нескольких коротких, вдруг оборвавшихся строчек.
Среди всех этих записей, повествующих об истории прошедшей ночи, Орион выбирал относительно свежий след крупного оленя, которого гнал с собаками через холмы, и звук его рога уже не слышен был в Эрле. По вечерам жители селения видели, как их фигуры, казавшиеся черными на фоне последнего отблеска заката, возвращаются домой по гребню котловины, но часто бывало и так, что Орион не показывался до тех пор, пока в морозном небе не загорались первые острые звезды. И почти всегда на плечах Ориона висела шкура благородного оленя, и ветвистые рога качались и подпрыгивали над его головой.
Однажды - без ведома Ориона - сошлись в кузницу Нарла все члены Совета старейшин селения. Они собрались поздним вечером, когда, закончив работы, все жители сидели по домам. Кузнец торжественно вручил каждому чашу с клеверным медом. Некоторое время они сидели молча. Нарл первым нарушил молчание, сказав, что Алверик больше не может считаться их лордом.
Прошло совсем немного времени, прежде чем в их головах сами собой возникли и засверкали новые планы и идеи, и дебаты в маленьком парламенте Эрла возобновились. Уже готовы были старейшины разработать новый план и определить пути к его осуществлению, когда снова поднялся От. Дело в том, что в поселке Эрл, - в часовенке, сложенной в незапамятные времена из самых крепких камней, - хранилась древняя «Хроника». И в этот толстый, переплетенный в кожу том люди записывали самые разные сведения. Таким образом, старая книга хранила и советы фермеров относительно начала сева, и мудрость охотников, касающуюся искусства выслеживать оленей, и откровения пророков, толкующих земные обычаи. Именно из этой «Хроники» От и процитировал две строчки, которые когда-то бросились ему в глаза на одной пожелтевшей странице. Эти-то две строчки От и произнес перед старейшинами Эрла, сидевшими за столом перед кружками с медом: «Вуаль накидки прячет косы цвета мрака. Какой пророк ответит на вопрос Судьбы?»
После этого они больше ничего не планировали, так как их умы успокоились сокровенным смыслом, что скрывался в этих двух строчках, а может, просто мед оказался сильнее любой книжной премудрости. Как бы там ни было, старейшины еще немного посидели за столом молча, а потом при свете ранних звезд, пока на западе еще дотлевал закат, все они вышли из кузницы Нарла и пошли по домам, негромко ворча, что вот нету-де у них волшебника-лорда, чтобы править Эрлом, и вздыхая о магии, которая могла бы спасти от пучины забвения селение и долину, которую они так любили.
По одному старейшины скрывались в своих домах, пока не осталось их всего трое или четверо - тех, что жили на дальней оконечности селения у самого подножья холмов. Но не успели они достичь порогов своих жилищ, как в звездном свете и в последних отсветах заката ясно возник перед ними белоснежный единорог - загнанный, утомленный долгим преследованием, - который стремительно мчался по гребням холмов. Старейшины остановились, в растерянности заслоняя глаза и почесывая бороды. А белый единорог продолжал стрелой нестись по склонам холмов, которые мы знаем, и за ним, приближаясь с каждой минутой, летел заливистый лай Орионовых гончих, идущих по горячему следу.

Глава XVIII
ВЕЧЕР СЕРОЙ ПАЛАТКИ

К тому дню, когда загнанный единорог пересек равнину вблизи селения Эрл, Алверик странствовал уже больше одиннадцати лет. На протяжении десятилетия его отряд из шести человек скитался вдоль домов, выстроенных на самом краю полей, которые мы знаем, а по вечерам вставал лагерем, растянув на шестах странный серый материал тента. Вне зависимости от того, все ли их вещи окружал романтический ореол дальних путешествий или нет, эта палатка неизменно выглядела самой удивительной и странной деталью любого ландшафта. По мере того как серели вечерние сумерки, возрастала ее таинственность и усиливалось волшебство.
Какое бы честолюбивое стремление ни снедало Алверика, отряд все равно двигался не торопясь, с очевидной ленцой. Если им удавалось разбить лагерь в каком-нибудь приятном, живописном месте, путники оставались в нем по три дня, а потом не спеша трогались дальше и, пройдя девять или десять миль, снова останавливались. В глубине души Алверик верил, что в один прекрасный день они все равно увидят сумеречную границу и войдут в Страну Эльфов. Он знал, что в этой зачарованной стране время течет совсем иначе, чем здесь, и что он встретит свою Лиразель ни капли не состарившейся, не отдавшей его неистовому бегу ни одной улыбки, не приобретя ни единой морщинки, оставленной пагубным влиянием лет. Эта надежда и поддерживала Алверика, и вела его странный отряд от лагеря к лагерю. Она ободряла путешественников одинокими вечерами у костра и в конце концов завела их далеко на север, к краю известных человеку полей, где лица всех жителей были намеренно отвернуты в противоположную сторону, благодаря чему шестеро скитальцев путешествовали, не привлекая к себе внимания, словно были невидимы.
Но разум Вэнда понемногу отвращался от их общей идеи, и с каждым годом его здравый смысл все сильней и сильней восставал против самой цели, что манила остальных. И однажды он утратил веру в Страну Эльфов. С тех пор просто следовал за отрядом, а одним дождливым ветреным днем, когда все промокли насквозь и замерзли, а лошади устали сверх меры, Вэнд оставил своих спутников.
Рэннок ехал со всеми просто потому, что в сердце его не было никакой надежды, и единственное, чего он хотел, это убежать подальше от своей печали. Но в один прекрасный день, когда в полях, которые мы знаем, запели по кустам черные дрозды, его безнадежное отчаяние растаяло в ярком солнечном свете, словно туман, и Рэннок подумал об уютных домиках в освоенных человеком долинах. И как-то под вечер он тоже исчез из лагеря, чтобы вернуться в милые его сердцу края.
Но четверо оставшихся членов отряда были накрепко спаяны единством мыслей и общей надеждой, и, сидя по вечерам под грубой и сырой материей, натянутой на шестах палатки, они не чувствовали ничего, кроме глубокого удовлетворения. Алверик продолжал цепляться за надежду с упрямством и силой, свойственными лучшим представителям своего древнего рода, которые когда-то завоевали Эрл в упорном сражении и с тех пор столетиями удерживали его. Что касается Нива и Зенда то в их свободных от излишнего знания и мыслей умах навязчивая идея Алверика нашла благодатную почву и разрослась так, как разрастается и пышно цветет какой-нибудь редкий цветок, который садовник случайно забывает в укромном и диком уголке сада. Что до Тила, тот продолжал воспевать надежду, и его дикие фантазии, прокрадывающиеся под полог палатки вслед за песней, сообщали Алверикову предприятию еще большие блеск и величие. Словом, все четверо думали одинаково, и это тем более важно, что путешествия не менее великие - как разумные, так и безумные - оканчивались триумфом, если случалось так, и проваливались, если иначе.
Держась задних стен фермерских домов, отряд пробирался на север на протяжении нескольких лет, сворачивая на восток каждый раз, когда кому-то из них казалось, что необычный вид небосклона, сверхъестественная тишина вечера или даже очередное пророчество Нива указывают на близость Страны Эльфов. Тогда им приходилось карабкаться через валуны и груды щебня, что окаймляли теперь границы полей, которые мы знаем. Они шли и шли вперед до тех пор, пока Алверик не замечал, что запасов провизии для людей и лошадей едва хватит, чтобы вернуться обратно к человеческому жилью. Тогда он приказывал поворачивать назад, но Нив продолжал вести отряд все дальше в глубь каменистой пустыни. Его рвение, возрастало с каждым днем, Тил громко пел, предрекая им скорую удачу, а Зенд заявлял, что он уже почти видит вершины Эльфийских гор и шпили волшебного дворца. Среди этой компании один только Алверик не терял рассудительности и осторожности. В конце концов они снова возвращались к фермерским домам на краю наших полей, чтобы пополнить свои запасы. Нив, Зенд и Тил принимались бессвязно рассуждать о путешествии, задыхаясь от переполнявшего их энтузиазма. Только Алверик помалкивал, прекрасно зная, что люди пограничья не только никогда не говорят, но даже не смотрят в сторону Страны Эльфов, хотя он так и не смог понять - почему.
Когда маленькая партия отправлялась дальше, фермеры, продавшие им плоды знакомых нам полей, с любопытством косились вслед ушедшим, словно не сомневались, что все, что услышали они от Нива, Зенда и Тила, рождено как чистой воды безумием, так и снами, навеянными полной луной.
Путники все время стремились вперед и искали новые и новые места, откуда открылась бы им граница Страны Эльфов, и с левой стороны доносились до них ароматы полей, которые мы знаем: сначала это были запахи фиалок из цветущих палисадников, затем - аромат белого шиповника, потом благоухание роз, и так продолжалось до тех пор, пока все другие запахи не перебил дух свежескошенного сена. Слева слышали они низкое мычание коров, далекие человеческие голоса, писк цыплят в траве - словом, все звуки, что слышны обычно вблизи благополучной, процветающей фермы; справа же неизменно расстилалась бесплодная, молчаливая равнина, полная камней, на которых не росли ни цветы, ни трава. И как бы далеко ни уходили путешественники от людских жилищ, Страна Эльфов продолжала упорно скрываться от них, и тогда на помощь им приходили песни Тила и неколебимая уверенность Нива.
Тем временем молва о походе Алверика распространилась по всем краям и весям, пока в конце концов не нагнала путешествующий отряд, и вскоре каждый человек, которого они встречали, знал их историю. Одни одобряли Алверика, как одобряют люди тех, кто посвятил все свои дни исполнению важного дела, а другие чествовали его как героя, но ни от тех, ни от других Алверик не требовал ничего, кроме провизии, и, получив ее, молча расплачивался и исчезал.
Так шел вперед его отряд. Подобно сказочным героям четверо путников вечно маячили на горизонте за глухими стенами домов и живыми изгородями ферм и серыми вечерами воздвигали среди унылых камней свою серую бесформенную палатку. Они подкрадывались бесшумно, как дождь, и исчезали, как плывущие над землей туманы. О них рассказывали шутки и песни, и последние пережили первые, так что в конце концов призрачный отряд Алверика сам стал легендой, которая навечно поселилась в тех краях, кочуя от фермы к ферме; и каждый раз, когда кто-то хотел подчеркнуть безнадежность предприятия, он вспоминал имя Алверика, которого люди то высмеивали, то поднимали на щит - в зависимости от того, какое в данный момент у них было настроение.
Все это время король эльфов был настороже, так как при помощи магии мог знать, когда меч Алверика окажется в опасной близости от Страны Эльфов. Однажды этот клинок уже потревожил покой его королевства, и король эльфов прекрасно умел распознавать плывущий в воздухе запах огнедышащего громового металла. Это от его магии он оттянул, спрятал подальше границы зачарованной земли, оставив лишь каменистые, безжизненные пространства там, где некогда блистала богатая чудесами прекрасная страна. Король понятия не имел, как далеко может зайти путешествующий человек, поэтому он сделал эти бесплодные пустыни такими широкими, что даже комета не смогла бы их пересечь. Покончив с этим делом, он вполне справедливо полагал себя в безопасности.
Но Алверик в своих странствиях забрался слишком далеко на север, и понемногу та сила, при помощи которой король эльфов заставил волшебную страну отступить, ослабла - точно так же луна, вызывая отлив, снова позволяет морю вернуться в привычные берега. И наконец настал такой момент, когда Страна Эльфов ринулась в свои прежние границы, словно вода, растекающаяся по выровненным прибрежным пескам. Окаймленная спереди узкой полосой сумерек, она накатывалась на каменистую пустошь, возвращаясь в свои вековечные пределы со всеми своими старинными песнями, забытыми сновидениями и древними голосами. Вскоре у самого края полей, которые мы знаем, снова появилась клубящаяся и мерцающая сумеречная граница, опоясавшая наш мир, словно бесконечный летний вечер, вернувшийся к нам из самого Золотого века.
Лишь на далеком унылом севере, где странствовал Алверик, бесконечные обломки скал все еще загромождали пустынные и голые пространства, так как Страна Эльфов вернулась могучим и полноводным потоком только к тем полям, от которых его меч и его одержимый отряд были достаточно далеко. Вблизи скромного домика старого кожевника и его соседей - всего-то через три нешироких поля - снова залегла зачарованная земля, переполненная всеми возможными чудесами, бесконечно богатая романтическими сокровищами, которые с такой жадностью ищут наши поэты. Эльфийские горы вновь взирали через границу столь безмятежно, словно их бледно-голубые пики никуда не исчезали. Вдоль границы как и раньше паслись единороги, которые то кормились в стране, что по праву считается домом всех легендарных животных, щипля лилии на склонах Эльфийских гор, то порой - особенно вечерами, когда все наши поля затихают - неслышно пересекали сумеречную границу, чтобы ухватить пучок-другой сладкой земной травы. Именно благодаря стремлению полакомиться земной травой, время от времени одолевающему единорогов, человеку стало известно о существовании этих животных, которых часто называют сказочными из-за того, что они рождаются и живут в Стране Эльфов. Лисицы, рождающиеся в полях, которые мы знаем, в определенное время года тоже пересекают границу или скитаются в ее сумеречном свете. Именно там они приобретают тот загадочный вид, который потом удивляет нас в наших полях. Кроме того, лисица в Стране Эльфов считается тварью такой же легендарной и сказочной, какими считаются единороги у нас.
Жители окраинных ферм редко видят единорогов - пусть даже неясно, и издали - потому что их лица постоянно обращены в сторону, противоположную Стране Эльфов. Чудеса, красоты, очарование волшебства, сказки о Стране Эльфов - все это годится только для того, кто обладает досугом, который он может потратить на изучение всего перечисленного, фермеров же полностью, без остатка, поглощали то заботы об урожае, то обычные, не легендарные животные, то солома для крыши, то живые изгороди, то тысячи других важных дел. К концу каждого года фермеры едва-едва выигрывали схватку с предстоящей зимой и потому отлично знали, что стоит им позволить своим мыслям хоть ненадолго устремиться к красотам Страны Эльфов, она увлечет их своими чудесами, заполнит собой весь досуг, так что у них не будет времени ни чтобы починить подтекающую крышу, ни подправить плетень, ни вспахать поля, которые мы знаем. И только Орион, то ли внимая голосам рогов, что по вечерам доносились из Страны Эльфов, то ли поддаваясь какой-то особенности своего эльфийского слуха, способного уловить в этих серебряных звуках некую недоступную обычным людям магическую гармонию, часто в одиночестве выходил в ночные холмы. Однажды, взяв собак, он забрел в дальнее поле, через которое протянулась сумеречная граница, и там обнаружил стадо единорогов, мирно щипавших нашу земную траву. Тогда, прокравшись за живой изгородью вдоль края какого-то поля и ведя за собой всю свору, Орион неожиданно выскочил между границей и одним из сказочных животных, отрезав ему путь назад в зачарованную страну. Это был тот самый единорог, который, сверкая ослепительно-белой шеей и роняя клочья пены, казавшейся серебряной в звездном свете, с фырканьем и топотом промчался через долину Эрл. Он бежал, словно вдохновение, словно предзнаменование перемен, словно юный принц из восходящей к власти новой династии в задавленной традициями стране, словно благая весть о только что открытой счастливой земле, найденной где-то за морями неожиданно вернувшимися моряками.

Глава XIX
БЕЗ НАДЕЖДЫ НА МАГИЮ

Мало какое событие может произойти в деревне так, чтобы о нем потом не судачили и не рядили. Так вышло и с единорогом. Трое или четверо, видевшие его скачущим в звездном свете, рассказали об этом своим домочадцам, а те тут же побежали по соседям, чтобы поведать о добром предзнаменовании. В Эрле же все странные события считались добрыми - главным образом благодаря разговорам и пересудам, которые они вызывали; разговоры же считались совершенно необходимыми, чтобы коротать долгие вечера, когда вся работа закончена и делать больше нечего. О единороге же можно было говорить особенно долго.
Через день или два в кузнице Нарла снова собрались все старейшины Эрла, чтобы за кружечкой меда обсудить явление единорога. Некоторые из них радовались и говорили, что Орион - точно волшебник, так как единороги принадлежат к загадочному магическому племени и проникают в наши края откуда-то из-за их пределов.
- Следовательно, - заявил один, - наш лорд бывает в землях, о которых нам не пристало говорить, а это значит, что он тоже волшебник - как и все существа, что там обитают.
Многие с ним согласились, им так сладко было сознавать, что их планы наконец-то принесли свои плоды.
Но другие возразили: зверь, - если, конечно, это был именно зверь, а не что-нибудь иное, - пронесся мимо долины в неверном звездном свете, и кто возьмется утверждать наверняка, что это был именно единорог? И кто-то сейчас же закричал, что при свете звезд его и рассмотреть-то было бы нельзя, а кто-то поддакнул, что издалека единорогов вообще трудно узнать. После этого все старейшины принялись спорить о размерах и форме этих сказочных зверей и вспоминать все известные им легенды о единорогах, однако ни на шаг не приблизились к согласию относительно того, охотился ли их господин на единорога или нет. Нарл увидел, что таким путем они никогда не придут к истине, и, понимая, что тем или иным способом, но вопрос сей необходимо раз и навсегда решить, поднялся и объявил, что пришло время голосовать. Бросая разноцветные раковины в коровий рог, который переходил от человека к человеку, старейшины проголосовали. И пока кузнец считал, все молчали, затаив дыхание; когда же он кончил, то выяснилось, что установило голосование: никакого единорога не было.
Старейшины Эрла с сожалением увидели, что их надежды на лорда-волшебника так и не сбылись. А ведь все они были уже достаточно старыми людьми, и потому когда исчезла питавшая их надежда, им оказалось не так-то легко отвернуться от прежнего плана, изобретенного давным-давно, и обратиться к новым мыслям и идеям.
Как теперь обрести магию? Что можно сделать, чтобы мир запомнил Эрл? Их было двенадцать стариков, но не было у них никакой надежды на магию, и хотя все они сидели, склонившись к своим кружкам с медом, даже он не мог развеять их печаль.
Орион в это время был далеко и бродил у величественных берегов Страны Эльфов, что лежала, словно вода в час наивысшего прилива, едва не касаясь травы в полях, которые мы знаем. Обычно он отправлялся туда под вечер, когда особенно ясно звучал зов эльфийских рогов, и, затаившись, сидел у края какого-нибудь поля, ожидая, когда единороги переберутся через границу, так как Орион решил больше не охотиться на оленей.
Пока он шагал через наши поля, фермеры, работающие там, радостно его приветствовали, однако когда им становилось ясно, что он направляется со своей сворой на восток, они заговаривали с ним все реже и реже. Теперь, когда Орион приближался к границе, фермеры вовсе переставали смотреть в его сторону, притворяясь, будто полностью поглощены своим инвентарем.
Когда солнце садилось, Орион уже ждал за живой изгородью, что упиралась своим концом прямо в сумеречную границу, а всех гончих он собирал рядом, дабы присматривать за ними, и под его взглядом ни один пес не смел двинуться с места. Голуби возвращались на ночлег в кроны деревьев, и затихали щебечущие скворцы; эльфийские рога, напротив, трубили все громче, и их серебряная музыка наполняла прохладный воздух восторгом ожидания, и тогда цвет высоких облаков начинал стремительно меняться. И именно в тот час, когда мерк свет и темнели краски, Орион ожидал появления размытых белых теней, которые могли каждую секунду выступить из плотной сумеречной границы.
В один из вечеров, едва только он успокоил поглаживанием самого нетерпеливого пса, из-за сумеречной границы выскользнул огромный белый единорог, все еще жующий изумрудные стебли лилий, какие никогда не росли в полях, которые мы знаем. Сама белизна, он плавно скользил над землей, и его ноги ступали по траве совершенно бесшумно. Углубившись в наши поля всего на пять или шесть ярдов, единорог замер, неподвижный, словно лунный свет, и прислушивался, прислушивался, прислушивался. Орион даже не шелохнулся, сдерживая собак благодаря каким-то своим особым способностям, не то благодаря лишь их собственной собачьей мудрости. И через пять минут единорог сделал один или два коротеньких шага вперед и принялся щипать высокую и сладкую траву Земли. Как только он сдвинулся с места, как из-за плотной темно-синей границы Страны Эльфов появились остальные. Их было пять, и всем им хотелось попастись. Орион стоял неподвижно и ждал.
Понемногу единороги отходили все дальше от сумерек, хрупая сочной и высокой земной травой, по которой все пятеро разбрелись в тишине безветренного вечера, но если лаяла где-то собака или смущенно кукарекал припоздавший петух, они тут же настораживались, вскидывали головы и стояли, прислушиваясь, не доверяя в человеческих полях ничему и не осмеливаясь заходить слишком далеко.
Но наконец один из единорогов - тот самый, что первым пересек границу зачарованной земли - забрел подальше, и Орион рискнул забежать между ним и сумеречным барьером, отрезая животному дорогу назад, в спасительную Страну Эльфов. И собаки, конечно, последовали за ним. Если бы Орион отнесся к погоне несерьезно, если бы он охотился из прихоти или из праздности, а не ради любви к этому древнему искусству, которую способны испытывать лишь настоящие охотники, тогда бы Орион потерял все. Его гончие стали бы преследовать ближайших к ним единорогов и, конечно, упустили бы их, так как эти звери недостаточно далеко отошли от границы, за которой они сразу бы стали недосягаемы для охотника. А если бы гончим вздумалось пробраться за единорогами в Страну Эльфов, то они бы там пропали, и труды целого дня, несомненно, пошли бы насмарку. Но Орион твердой рукой повел всю свору в погоню за самым дальним единорогом, внимательно следя за тем, чтобы ни одному псу не пришло в голову погнаться за каким-нибудь другим; и стоило кому-то из своры отвлечься, как Орион пускал в ход кнут, который держал наготове. Лишь благодаря этому ему удалось отогнать единорога еще дальше от границы Страны Эльфов, и вот тут-то его свора взялась за жертву всерьез, так как это был уже второй единорог, которого псам предстояло гнать по полям, которые мы хорошо знаем.
И как только единорог заслышал топот их лап и, поведя глазом в сторону, увидел, что ему никак не вернуться к своим зачарованным горам, он мощно оттолкнулся от земли четырьмя копытами и, словно пущенная из лука стрела, полетел прочь, стелясь над травой и едва касаясь ногами знакомых нам полей. Достигнув живой изгороди, он, казалось, даже не притормозил и не подобрался перед прыжком, а без всяких видимых усилий взмыл и снова ударился в галоп, едва приземлившись с другой стороны.
В самом начале погони свора оставила Ориона далеко позади, благодаря чему он получил возможность маневрировать, вспугивая единорога всякий раз, когда тот намеревался описать дугу и повернуть обратно к Стране Эльфов. И каждый раз, когда зверь бросался в сторону, Орион немного нагонял своих псов. И после того, как он в третий раз не дал животному вернуться назад, единорог уже больше не пытался обмануть свору, а понесся по прямой, и лай собак будил сонную тишину позднего вечера, как водовороты на поверхности спящего озера указывают путь какого-то невидимого ныряльщика. Мчась галопом, единорог настолько обогнал собак, что Орион только изредка видел его далеко впереди - белое пятно, мелькающее на склоне холма в сумерках. Но вот зверь достиг гребня и вовсе пропал из вида, и только его незнакомый, сданный запах, ведший собак, словно песня, остался на траве, и он был так ясен, что свора ни разу не сбилась со следа, и лишь встречавшиеся на пути ручьи заставляли ее замедлить бег. Но и тогда чуткие носы не подводили, и гончие устремлялись по вновь отысканному следу еще до того, как Орион успевал прийти к ним на помощь.
Пока продолжалась эта неистовая гонка, последний свет дня погас и небеса потемнели, готовясь к появлению звезд. А как только на небосводе вспыхнули первые редкие звезды, от потоков и ручьев поднялся белесый туман, растекшийся над полями плотной пеленой, за которой нельзя было бы заметить единорога и в двух шагах.
Изредка охота проносилась мимо уединенных, молчаливых ферм, укрывшихся в тени вязов, которые, казалось, сами спали крепким сном. И от всех, кто скитается в ночных полях, фермы были отгорожены изгородями из молодого тиса, и этих домов Орион никогда прежде не видел. И не увидел бы, если бы по чистой случайности след единорога не привел его к их порогам.
При их приближении во дворах заходились лаем собаки, и долго потом эти бдительные сторожа продолжали взлаивать и взвизгивать, так как плывущий в воздухе запах диковинного зверя, стремительный топот погони и азартные голоса своры говорили, что тут происходит что-то странное. Поначалу сторожевые псы лаяли, потому что им тоже хотелось поучаствовать в этом удивительном приключении, а потом - для того, чтобы предупредить хозяев о появлении чужих, и их тревожные голоса еще долго будили тишину позднего вечера.
Один раз, когда они огибали маленький домик, окруженный зарослями старой акации, дверь его внезапно распахнулась, и на пороге появилась какая-то женщина, которая в изумлении глядела, как они проносятся мимо. Скорее всего, в темноте она видела одни лишь серые тени, но Орион сумел заметить уют теплого дома и оранжево-желтый свет, что лился из открытой двери в холод ночи. И это зрелище показалось ему настолько приятным и соблазнительным, что Орион ненадолго задумался о том, как было бы славно передохнуть в этом маленьком оазисе человеческого гостеприимства, открывшемся ему среди темных, выстуженных полей, но гончие продолжали мчаться по следу далеко впереди, и он последовал за ними. И все, кто жил на хуторах и фермах, тоже слышали, как лай своры проносится мимо и удаляется прочь подобно зову боевой трубы, чье эхо, постепенно стихая, мечется и мечется среди самых отдаленных холмов.
Их приближение услыхала лиса, услыхала и застыла, прислушиваясь; и поначалу она была озадачена, но потом ее острое обоняние уловило запах единорога, и тогда ей все стало ясно, так как по привкусу волшебства в этом запахе лиса догадалась, что собаки гонят какое-то существо из Страны Эльфов.
Когда овцы на ночлеге уловили запах единорога, все они вскочили и принялись в совершенном ужасе метаться из стороны в сторону и толкать друг друга до тех пор, пока не сбились в такую тесную кучу, что не могли не только бежать, но даже сдвинуться с места.
Коровы тоже пробуждались ото сна и недоумевали, сонно таращась в темноту, но единорог уже промчался через лужайку, где расположилось стадо, и тотчас исчез, словно дыхание напоенного запахом роз ветерка, который, вырвавшись из садов в долине, пронесется порой по оживленным и шумным городским улицам и сгинет без следа.
И вот уже все звезды взирали с небес на темные поля Земли, по которым азартно неслась эта странная охота - бурливый и горячий ручей, пролагающий себе путь сквозь сонную тишину и молчание. К этому времени единорог, хотя и держался по-прежнему далеко впереди своры, больше не увеличивал разделявшее их расстояние у каждой живой изгороди. Поначалу он преодолевал колючие преграды, не замедляя шага, и терял в скорости не больше, чем птица, пролетающая сквозь облако, в то время как широкогрудым гончим приходилось протискиваться сквозь узкие прорехи, которые они могли найти, или даже бочком проползать между близкими стволами кустарников. Теперь же каждый прыжок через изгородь требовал от единорога больших усилий, так что иногда он цеплялся ногами за кусты и едва не спотыкался, да и галоп его стал не таким резвым. Подобного путешествия еще не совершал ни один единорог, обитающий в глубоком покое Страны Эльфов. И что-то подсказало усталым гончим, что понемногу они нагоняют свою жертву, и тогда в их душах с новой силой вспыхнула азартная радость.

Предыдущая страница 4 Следующая страница


Лорд Дансени - Дочь короля эльфов

5 Лорд Дансени

Преодолев еще несколько черных, молчаливых изгородей, они увидели впереди темную громаду леса. Единорог вступил под его сень, уже отчетливо слыша позади голоса собак. Лисица увидела его медленно бредущим по лесной тропе и последовала за ним, чтобы увидеть, что будет дальше с усталым сказочным существом, которое явилось в их лес из Страны Эльфов. Лисы бежали по обеим сторонам от единорога, примеряясь к его небыстрому шагу, и поглядывали на него, нисколько не боясь собак, потому что хотя они и слышали лай почти у самой опушки, обе понимали, что кто бы ни шел по этому волшебному пахучему следу, он ни за что не бросит его ради какой-то земной лисицы. И пока единорог с трудом пробирался сквозь чащу, лисы с любопытством следили за ним.
Собаки уже ворвались в лес, и стволы древних дубов зазвенели от их заливистого лая. Орион шел по пятам со скоростью, которую, возможно, воспитали в нем поля, которые мы знаем, а возможно, она досталась ему по наследству вместе с магической кровью матери. В лесу было еще темнее, чем в полях, но он уверенно ориентировался на голоса своры, а псам в свою очередь не нужно было зрение, чтобы идти по восхитительному свежему следу. Следуя этому удивительному запаху, они ни разу не сбились ни в сумерках, ни при свете звезд. Эта охота мало чем напоминала обычную гонку за оленем или травлю лисицы, когда другая лисица может пересечь след намеченной жертвы, а олень промчаться сквозь стадо других оленей или косуль. Даже отара овец способна была сбить гончих с толку, затоптав тропу, и только след единорога они могли безошибочно отыскать среди множества других, так как этой ночью он был единственным сказочным зверем в знакомых нам полях, и его запах - острый, резкий, обжигающий ноздри привкусом колдовства - ясно читался на траве среди земных запахов.
Гончим удалось выгнать единорога из леса и оттеснить его вниз, к долине, а две лисицы все бежали по сторонам и смотрели. Спускаясь по склону, единорог ставил ноги осторожно, словно ему было больно налегать на них всем своим весом, однако его шаг оставался таким же быстрым, как и у псов, которые спускались в долину следом за ним. И оказавшись на дне котловины, единорог повернул влево и пробежал немного вдоль нее, но, увидев, что собаки настигают, повернул к противоположному склону.
Он больше не мог скрыть усталости, которую все дикие звери стараются не показывать до последнего. Каждый шаг вверх по склону давался ему с огромным напряжением, словно отяжелевшие ноги вдруг потянули вниз его тело. Орион видел это со своего края котловины.
Когда единорог добрался до гребня, гончие уже почти настигли его, и тогда зверь вдруг повернулся к ним и, приняв угрожающую позу, взмахнул в воздухе своим длинным и страшным рогом. Псы с лаем запрыгали вокруг, но острый конец рога танцевал в воздухе с такой быстротой, что ни одной из гончих никак не удавалось схватить зверя. Они-то сразу сообразили, что удар этого страшного оружия сулит смерть, и, несмотря на владевшее ими возбуждение погони, благоразумно отскочили подальше от рассекающего воздух рога.
Тем временем подоспел и Орион со своим луком, но стрелять не торопился - отчасти потому, что поразить животное, не задев окруживших его собак, было довольно сложно, отчасти из-за ощущения, - которое сегодня часто посещает и нас, а потому не кажется ни новым, ни странным, - что это будет несправедливо по отношению к единорогу. Тогда он отложил лук и, распихивая собак ногами, вытащил из-за пояса старый меч, который постоянно носил с собой, а потом сделал шаг вперед, чтобы скрестить свое оружие с рогом единорога. Единорог изогнул белоснежную шею, устремив острый рог прямо в грудь Ориону. Хотя животное, несомненно, было утомлено долгой погоней, в мускулах его шеи все еще сохранилось достаточно силы, чтобы нанести этот могучий удар, и Орион с трудом парировал его. Потом он и сам сделал выпад, метя единорогу в горло, но толстый и длинный рог так легко отбил острие в сторону и так быстро перешел в контратаку, что Ориону пришлось налечь на меч всем своим весом, и все равно рог прошел в каких-нибудь дюймах от его тела.
Орион снова попытался пронзить животному горло, но огромный белый зверь ушел от выпада почти презрительно и, целясь точно в сердце, продолжал раз за разом наносить стремительные и мощные удары, одновременно тесня Ориона грудью. Эта грациозно склоняющаяся шея, похожая на арку, но обвитая твердыми мускулами, столь уверенно и мощно направляла смертоносный рог, что вскоре Орион почувствовал, как немеет от усталости рука. Он предпринял еще один выпад, но снова безрезультатно, а выпрямляясь, увидел, как свирепо блеснул в звездном свете глаз зверя, увидел прямо перед собой белизну твердой как мрамор шеи и понял, что больше не сможет отражать могучие удары.
И тут одной из гончих удалось схватить единорога чуть выше правого плеча и повиснуть на нем. Не прошло и секунды, как вся свора набросилась на зверя, впиваясь зубами в свои излюбленные места, и все вместе они напоминали возбужденную толпу, которая с сопением бросается то в одну, то в другую сторону, но в итоге топчется на одном и том же месте.
Орион больше не наносил ударов мечом: между ним и горлом единорога оказалось вдруг слишком много собачьих тел. Из глотки зверя вырвались громкие и страшные стоны, не похожие ни на какие звуки, когда-либо оглашавшие собой наши поля. Неожиданно они оборвались, и в наступившей тишине было слышно лишь низкое рычание, раздававшееся над поверженной тушей удивительного зверя.

Глава XX
ИСТОРИЧЕСКИЙ ФАКТ

Орион шагнул в самую гущу своры, освеженной яростью боя и триумфом победы. Раскрутив ремень кнута так, что он образовал вокруг неровный шелестящий круг, он отогнал гончих от чудовищного мертвого тела; в другой же руке Орион держал меч, с помощью которого отрезал голову единорога. Кроме того, он снял кожу с шеи, так что она, пустая, свисала с отделенной головы. И все это время гончие не переставали волноваться и лаять, и то одна, то другая предпринимала попытку броситься на остывающее тело, как только ей казалось, что она может проделать это, не опасаясь удара кнутом. Прежде чем Орион завладел своими трофеями, прошло довольно много времени, потому что кнутом ему приходилось работать едва ли не больше, чем мечом. Он сделал ременную петлю и закинул отрезанную голову через плечо так, что рог единорога торчал вверх слева от его головы, а испачканная в крови шкура свисала вдоль спины. Пока Орион пристраивал трофеи поудобнее, он позволил своим псам снова потревожить мертвое тело и попробовать крови убитого зверя. Он отозвал их и, дунув в рог, повернул в сторону Эрла, и свора послушно пошла за ним. Когда все ушли, из-за кустов осторожно выбрались две лисицы. Им тоже не терпелось попробовать на вкус волшебную кровь, ведь именно этого они дожидались так долго.
Пока единорог взбирался на свою последнюю гору, Орион чувствовал такую усталость, казалось, еще немного, и он не сможет идти дальше; теперь же, когда за плечами его висела тяжелая голова зверя, всю усталость как рукой сняло. Орион шагал с легкостью, которую он обычно ощущал только по утрам, - это был первый добытый им единорог! Псы тоже выглядели освеженными, словно кровь, которую они лакали, обладала волшебной силой, так что домой свора возвращалась оживленной, беспорядочной толпой, то бросаясь играть, то забегая вперед, словно ее только что выпустили из вольера.
Орион возвращался домой через ночные холмы, пока перед ним не показалась долина Эрл, скрытая дымом селения, сквозь который проглядывал единственный поздний огонек в одной из башен замка. Спустившись знакомыми тропами по откосу, Орион первым делом загнал гончих в вольеры, а потом - незадолго до того как рассвет коснулся вершин холмов - затрубил в рог перед задней дверью замка. Престарелый стражник, отворивший дверь Ориону, первым из людей увидел торчащий над головой лорда Эрла острый и прямой рог единорога.
Это был тот самый рог, который много лет спустя был послан Папой Римским королю Франциску в качестве подарка. Именно о нем упоминает в своих мемуарах Бенвенуто Челлини, когда рассказывает о том, как Папа Клемент послал за ним и неким Тоббиа и приказал представить на рассмотрение проект достойной оправы для рога единорога - лучшего из всех, когда-либо виденных. Представьте же себе восторг Ориона, добывшего рог, который даже поколения спустя восхищал людей настолько, что они сочли его «лучшим из когда-либо виденных»! И ведь случилось это не где-нибудь, а в Риме - в городе, обладавшем неограниченными возможностями - в части приобретения и сравнения разного рода сокровищ. Видимо, Папа Римский имел в своем распоряжении сразу несколько подобных любопытнейших вещиц, раз он сумел выбрать для подарка лучший. Ну а в более простые времена, к которым относится мое повествование, рог единорога был редкостью непревзойденной, так как единороги все еще почитались животными сказочными.
Орион отнес голову единорога Трелу, и старый следопыт отделил кожу и промыл ее, а череп вываривал несколько часов подряд. Потом он натянул кожу обратно, набил шею соломой, и Орион поместил трофей на почетное место среди голов оленей, что украшали собой высокие стены дворцового зала.
Слухи об удаче молодого лорда и о чудесном роге, который он сумел добыть, распространились по всему Эрлу со скоростью единорожьего галопа, и к вечеру в кузнице Нарла опять собрался маленький парламент Эрла. Вновь старейшины уселись вдоль длинного стола, обсуждая новость, так как на этот раз, кроме Трела, и многие из них тоже успели увидеть голову. Поначалу, однако, - просто из уважения к однажды принятому решению, - кое-кто продолжал держаться мнения, что никакого единорога не было; и они пили крепкий мед Нарла и доказывали, что все это чушь и обман зрения. Только некоторое время спустя, - то ли убежденные аргументами Трела, а скорее из чистого благородства, которое вдруг взросло в их душах, словно прекрасный цветок на плодородной почве лугов, - они уступили, и голоса, что возражали против существования зверя, один за другим стихли. Снова проголосовали, и была объявлено единогласное решение: Орион действительно убил единорога, пригнав его из-за границ полей, которые мы знаем.
Вот тут наконец все старейшины позволили себе обрадоваться, так как наконец увидели волшебство, которого им так недоставало и ради которого много лет назад они составили и привели в действие свой план. Тогда все они были намного моложе и возлагали на магию очень большие надежды. Сразу по окончании голосования Нарл вынес собранию еще одну баклагу меда, и все старейшины выпили, чтобы отметить радостное событие. За магию, сказали они, которая наконец пробудилась в Орионе, и за счастливое будущее, несомненно, ожидающее Эрл. Благодаря уюту длинной комнаты, мягкому свету свечей, обществу добрых товарищей и умиротворяющему действию крепкого меда каждый из них уже без труда заглядывал в ближайшее будущее на какой-нибудь год или около того и ясно видел там известность и великую славу, которые в скором времени - стоит немного подождать - обрушатся на Эрл. Старейшины снова завели разговор о днях, которые казались им теперь гораздо ближе: о днях, когда об их возлюбленной долине услышат в самых отдаленных краях и когда слава полей Эрла будет шагать от города к городу. Одни хвалили древний замок, другие воспевали высоту окружающих холмов, третьи восторгались долиной в целом и тем, как надежно она укрыта от всех других земель. Четвертые не могли нарадоваться дорогими сердцу домиками, выстроенными древними жителями Эрла, пятые толковали о щедрости густых лесов, протянувшихся до самого горизонта, и все дружно предвидели времена, когда необъятный мир узнает обо всем этом, так как теперь у Ориона была магия. Оказывается, все старейшины были прекрасно осведомлены о том, что большой мир неизменно внимателен к любым сообщениям о всякого рода волшебстве и реагирует на них на удивление быстро, хотя минуту назад он, казалось, только что не спал.
Они как раз восторгались магией, оживленно обсуждали единорога и провозглашали здравицы славному будущему Эрла, когда дверь кузницы внезапно распахнулась и на пороге появился Служитель. Он стоял там в своей длинной белой накидке с розовато-лиловой оторочкой, и за спиной его чернела непроглядная ночь. Глядя на него при свете свечей, старейшины наконец заметили, что на шее Служителя висит на золотой цепи священный знак.
Опомнившийся Нарл пригласил его войти, а кто-то придвинул к столу еще один стул, но Служитель слышал, что они говорили о единороге, и потому обратился к ним оттуда, где стоял, лишь слегка возвысив голос.
- Пусть будут прокляты единороги! - провозгласил он. - Пусть будут прокляты их повадки, и их образ жизни, и все волшебное - тоже!
В благоговейном молчании, установившемся вдруг в уютной комнате Нарла, кто-то воскликнул:
- Не проклинай нас, господин!
- Добрый Служитель, - мягко возразил гостю Нарл, - мы никогда не охотились на единорогов.
Но Служитель уже поднял руку, словно отводя единорожью скверну, и проклял их:
- Да будут прокляты единороги, - крикнул он, - и те места, где они обитают, и лилии, которыми они питаются, и все песни и легенды, в которых о них рассказывается. Да будут прокляты вместе с ними все, кто живет, не помышляя о спасении!
Все еще стоя в дверях и сурово глядя в комнату, Служитель сделал паузу, ожидая, что старейшины дружно отрекутся от единорогов.
А они думали о гладкой и шелковистой шкуре единорога, о его сказочной быстроте, о грациозном изгибе шеи и о красоте, которая смутно, неясно явилась им в вечернем сумраке, когда белоснежный зверь промчался мимо Эрла. И еще они подумали о его прямом и опасном роге и припомнили древние песни, где воспевалась легендарная бестия. Они неловко молчали, не спеша отречься от магии.
Служитель понял, о чем они думают, и, ясно видимый на фоне ночи при свете свечей, снова поднял руку для проклятия.
- Да будут прокляты их быстрые ноги, - торжественно сказал он, - и их шелковистая белая шкура, и их красота, и все волшебное, что есть в них. Пусть будет проклято все, что пасется по берегам зачарованных ручьев!
Даже после этого Служитель видел, что в глазах старейшин все еще теплится любовь ко всему, что он запретил, и не спешил закончить свою проповедь. Напротив, он еще более возвысил голос и, сурово глядя в их обеспокоенные лица, добавил:
- И пусть вовеки будут прокляты тролли, эльфы, гоблины и феи на Земле, и гиппогрифы с Пегасом в небесах, и все морские племена в пучине водной. Наши священные ритуалы запрещают их. Пусть будут прокляты все сомнения, все странные мечты и все фантазии. И да отвратятся от всего волшебного люди, что хотят быть праведниками. Аминь.
И резко повернувшись, Служитель вышел в темноту. После его ухода лишь ночной ветер праздно заглянул в дверь, а потом захлопнул ее. Комната Нарла снова стала такой же, как и несколько мгновений назад, только всеобщая радость отчего-то вдруг померкла и растаяла. Так прошло несколько минут, пока кузнец, поднявшись во главе стола, не заговорил, первым нарушив это мрачное молчание.
- Разве для того столько лет мы осуществляли свои планы? - начал он. - Разве для того возлагали на магию столько надежд, чтобы сейчас отказаться от всякого волшебства и проклясть наших соседей - безвредный народ, что живет за пределами полей, которые мы знаем, и отречься от всего прекрасного, что есть в воздухе, и перестать верить в невест утонувших моряков, что обитают в морской глубине?
- Нет, конечно, нет! - крикнул кто-то, и старейшины дружно глотнули меда.
Один почтенный человек встал и высоко поднял рог, до краев полный медом. Следом за ним начали подниматься еще и еще люди, пока все старейшины не оказались стоящими вокруг стола, на котором горели свечи.
- Магия! - воскликнул кто-то, и остальные громко подхватили его крик. - Да здравствует магия!
Служитель, который, кутаясь в широкие полы своей светлой накидки, пробирался в темноте домой, услышал этот клич и, покрепче стиснув в кулаке свою святую эмблему, торопливо пробормотал заклинание против всех коварных демонов и подозрительных тварей, что могли таиться в тумане.

Глава XXI
НА КРАЮ ЗЕМЛИ

В тот день Орион дал своим собакам отдых, однако на следующее утро он рано проснулся и, сразу отправившись к вольерам, выпустил своих игривых псов на свежий воздух и солнечный свет. Он повел их через холмы прочь из долины - туда, где лежала загадочная граница Страны Эльфов. Он не взял с собой лука со стрелами, только меч и кнут, так как ему пришлась по сердцу свирепая радость его пятнадцати псов, преследующих однорогого зверя. Эту азартную радость Орион разделял с каждой из собак. Убить единорога из лука было бы удовольствием только для одного.
Весь день он шел через поля, время от времени здороваясь с кем-то из фермеров или работников, принимая шутливые пожелания удачи в охоте. Но когда ближе к вечеру Орион подошел почти к самой границе, все меньше и меньше людей заговаривало с ним, так как он открыто направлялся туда, куда никто не ходил и куда даже в мыслях не устремлялся ни один из жителей пограничных ферм. Но Орион шагал себе, черпая бодрость в собственных радужных мыслях и наслаждаясь молчаливым дружелюбием верной своры. Мысли Ориона и его собак были настроены только на охоту.
Он дошел до самого сумеречного барьера, к которому, теряя четкие очертания, сбегали с людских полей живые изгороди, растворяясь в странном темно-синем зареве сумерек, каких не знает наша Земля. Вблизи одной из таких изгородей, как раз у того места, где она соприкасалась с барьером, Орион и встал со своими собаками. Падающий на кусты отсвет если и напоминал что-то земное, то больше всего походил на лиловатую туманную дымку, которая чудится нам при взгляде, брошенном на живую изгородь с дальней стороны осиянного радугой поля, а порой свет, подобный этому, можно заметить на лепестках последних цветов боярышника, что растет в наших полях.
Почти сразу за изгородью, у которой притаился Орион, словно жидкий опал, мерцал полный чудес барьер, через который не могут проникнуть ни человеческое зрение, ни слух; только голоса эльфийских рогов изредка доносятся с той стороны, но и они предназначены для избранных. Пока Орион сидел в засаде, рога пели и пели где-то за стеной сумерек и, пронизывая эту преграду тусклого света и тишины магическим крещендо своих звенящих нот, достигали слуха.
Вдруг рога умолкли, и даже тихий шепот не доносился больше с той стороны границы. Ориона обступили звуки обычного земного вечера. Но и они раздавались все реже. А единороги не появлялись.
Вдали залаяла собака. Возвращаясь домой, устало протарахтела по пустынной дороге одинокая телега, и чья-то речь донеслась с дороги и тут же затихла, не нарушив наступающей тишины. Любые слова казались неуместным вызовом молчанию, опустившемуся на поля, которые мы знаем. И в этой тишине Орион пристально смотрел на границу Страны Эльфов, ожидая единорогов, но ни один из них так и не переступил через разделяющие миры сумерки.
Видимо, он поступил не слишком разумно, придя на то же самое место, где всего лишь два дня назад застал врасплох пятерых зверей, так как из всех тварей, живущих по обе стороны границы, единороги слывут самыми осторожными и пугливыми, неустанно и ревниво охраняя свою неземную красоту от человеческого глаза. Именно поэтому при свете дня они пасутся за пределами полей, которые мы знаем, и лишь изредка тихими безопасными вечерами переходят на нашу сторону, да и тогда редко удаляются от спасительной полосы сумерек. Дважды подстеречь этих животных с собаками в одном и том же месте, да еще в течение двух суток, да еще после того, как один из них был загнан и убит, оказалось еще невероятнее, чем думал Орион. Скорее всего, дело было лишь в том, что сердце его все еще полнилось триумфом недавней победы, и потому арена, где это произошло, манила Ориона больше других мест - манила тем очарованием, каким обладают все подобные места. Он глядел на сумеречный барьер, ожидая, пока одно из этих могучих существ - широкая и плотная тускло-опаловая тень - гордо вышагнет из клубящегося синеватого сумрака границы. Но единороги так и не появились.
Стоя в своем укрытии, он так долго смотрел на стену светящегося мрака, что она в конце концов всецело завладела его вниманием. Мысли Ориона унеслись вдаль вместе с ее блуждающими огнями, и он возжелал приблизиться к вершинам Эльфийских гор. Подобное желание, должно быть, было хорошо знакомо тем, кто жил на маленьких фермах вдоль края полей, ведь все они постоянно смотрели в другую сторону, мудро отворачиваясь от чудес волшебной страны. Говорят, если в юности фермер заглядится на эти странствующие, перемигивающиеся огни, то для него никогда больше не будет никакой радости ни в наших добрых полях, ни в выведенных плугом красновато-коричневых прямых бороздах, ни в волнах колышущейся ржи и ни в каких других земных вещах. Его сердце, любя эльфийскую магию и вечно тоскуя по неведомым горам и существам, не удостоенным благословения Служителя, будет далеко от всего этого. Орион стоял на самом краю магических сумерек, пока над полями догорал наш земной вечер, и все здешние мысли стремительно бежали из его памяти, и весь его интерес вдруг оказался обращен к эльфийскому. Из всех людей, ходивших дорогами Земли, Орион помнил теперь только свою мать; и тут, словно колдовские сумерки нашептали ему что-то, он понял, что Лиразель была волшебницей и что он сам принадлежит к магическому роду. Теперь он знал это твердо, хотя никто ему об этом не говорил.
На протяжении многих лет Орион раздумывал о том, куда могла исчезнуть его мать. Часто он одиноко сидел и молча строил самые разные догадки, и никто не знал, о чем думает дитя. Теперь же ему стало ясно, что все это время ответ на его многочисленные вопросы буквально витал в воздухе; и казалось Ориону, что его мать где-то совсем близко, по ту сторону зачарованных сумерек, что разделили скромный фермерский край и Страну Эльфов.
Орион сделал всего три шага и подошел вплотную к границе. Его нога остановилась на самом-самом краю полей, которые мы хорошо знаем, а сам барьер очутился прямо перед его лицом. Вблизи он напоминал туман, в глубине которого медленно и важно танцуют все оттенки жемчужно-серого и голубого.
Но стоило Ориону сдвинуться с места, как у ног его шевельнулась собака, и вся свора, разом встрепенувшись, стала следить за ним, но как только он остановился, гончие тоже успокоились. Орион старался заглянуть за барьер, но не видел ничего, кроме блуждающих расплывчатых пятен и полотен света, созданных из сумеречного сияния тысяч и тысяч ушедших вечеров, что были сохранены при помощи волшебства именно затем, чтобы сложить из них ограждающий Страну Эльфов барьер. Тогда Орион окликнул мать, позвал ее через пропасть многих вечеров, из которых была сделана стена сумерек в том месте, где он стоял; а потом он позвал ее и через время, так как с одной стороны все еще была Земля и стояли человеческие дома, и время измерялось часами, минутами и годами, а с другой стороны была Страна Эльфов, где время двигалось по иным законам и вело себя по-другому. Так он окликал ее дважды и прислушивался, и снова звал, но в ответ ему из Страны Эльфов не раздалось ни шепота, ни крика.
Орион в полной мере ощутил величие потока, отделившего его от матери, и понял, что он и темен, и широк, и могуч, как те потоки, что отграничивают наши дни от времен давно прошедших. Только этот сумеречный барьер искрился, взблескивал, переливался и казался воздушным, как будто и не отделял все ушедшие годы от стремительных и мимолетных часов, что зовутся промеж нами настоящим.
Орион продолжал стоять, окруженный мерцанием земных сумерек и слыша за спиной редкие, негромкие голоса позднего земного вечера. А перед ним - у самого лица чуть покачивалась высшая тишина Страны Эльфов и сиял своей непривычной красотой сумрачный барьер, создавший и хранивший эту тишину. Молодой лорд больше не думал ни о чем, он только вглядывался в эти глубокие и плотные волшебные сумерки, словно пророк, который, увлекшись запретным искусством, глядит и глядит в туманные глубины магического кристалла. Ко всему, что было эльфийского в крови Ориона, ко всей той магии, которую он унаследовал от своих предков-волшебников, взывали огни воздвигнутого сумерками барьера, и звали, и манили его.
Он подумал о своей матери, коротающей дни в безмятежном одиночестве вдали от беснующегося Времени, подумал о красотах эльфийской земли, смутно знакомых ему по магическим воспоминаниям, перешедшим к нему от Лиразели. Он вовсе перестал обращать внимание на негромкие голоса Земли за спиной. Вместе со всеми этими голосами перестали существовать для Ориона все обычаи людей и их человеческие нужды, и все, что они планируют, все, ради чего трудятся не покладая рук, и на что надеются. И все маленькие победы, которых люди достигают упорством и терпением, потеряли для него значение. В своем новом знании, пришедшем с той стороны границы и заключавшемся в том, что и в его жилах течет волшебная кровь, Орион немедленно захотел отринуть свою зависимость от Времени и оставить земли, что пребывали под его суверенной властью и были задавлены его тиранией. А оставить их он мог, сделав всего лишь пять коротких шагов, которые перенесли бы его в край безвременья, где его мать сидела подле своего царственного отца и правила вместе с ним зачарованным миром с высоты туманного трона. Иными словами, Орион уже не считал Эрл своей родиной; привычный человеческий образ жизни больше не подходил ему и людские поля не годились для его ног! Вершины Эльфийских гор стали для него тем же, чем являются для усталых работников, возвращающихся вечером с полей, гостеприимные соломенные крыши их родной деревни; неземное, сказочное стало для него домом.
Сумеречная граница, на которую Орион слишком долго смотрел, заколдовала его. В ней было заключено гораздо больше магии и волшебства, чем в любом земном вечере. Конечно, среди людей найдутся такие, кто сможет долго глядеть на туманный барьер, а потом равнодушно отвернуться, однако Ориону было не так-то просто это проделать. Магия могла зачаровать любое земное существо, но все они поддавались ее воздействию медленно, тяжело, неохотно. Кровь же Ориона откликнулась мгновенной, жаркой вспышкой.
Орион шагнул вперед, чтобы разом покончить со всеми мирскими заботами и разорвать связь со всеми земными вещами. Однако как только его нога коснулась сумерек, пес, сидевший в траве у живой изгороди в томительном ожидании обещанной погони, слегка потянулся и издал один из тех нетерпеливых звуков, что кажутся человеческому уху больше всего похожими на визгливый зевок. Услышав его, Орион, в котором на мгновение возобладала старая привычка, повернулся к собаке и, наклонившись, потрепал ее за ухом в знак прощания. Но тут уже все псы окружили его и принялись заглядывать в глаза и тыкаться в ладони влажными носами. Неожиданно оказавшись в самой середине пришедшей в движение своры, Орион, еще мгновение назад грезивший о сказочном мире и в мыслях своих плывший над просторами Страны Эльфов и взбиравшийся по склонам волшебных гор, неожиданно поддался голосу своей земной природы. Дело было совсем не в том, что ему больше нравилось охотиться, чем жить вместе с матерью за гранью времен в стране своего деда, или Орион так любил своих собак, что не мог их покинуть. Просто его предки по отцовской линии веками предавались охоте - точно так же, как предки по матери в своем безвременье практиковали магическое искусство. Его влечение к волшебству было сильней, пока он смотрел на что-то магическое, но стоило ему отвернуться, и земные корни с не меньшей силой позвали его к охоте. Прекрасная сумеречная граница только что манила Ориона в волшебную страну, но уже в следующее мгновение гончие позвали его в другую сторону. Для каждого из нас бывает сложно не поддаться воздействию внешних обстоятельств.
Некоторое время Орион раздумывал, стоя среди своих гончих и пытаясь решить, какой путь ему следует избрать. Он сравнивал покойные и неторопливые века, что едва текли над бестревожными лужайками и сонными чудесами Страны Эльфов, с жирной и темной пашней, с раздольными пастбищами и невысокими живыми изгородями Земли. Но рядом с ним были псы, они скулили, толкали его носами, ластились, заглядывали в лицо, разговаривали с ним, если умеют говорить лапы, хвосты и большие карие глаза, требующие: «Прочь отсюда, прочь!» Среди всей этой толчеи думать как следует было нельзя. Орион никак не мог ни на что решиться, так что псам в конце концов удалось настоять на своем. И тогда они вместе со своим хозяином отправились домой через поля, которые хорошо знали.

Глава XXII
ОРИОН ВСТРЕЧАЕТ ДОЕЗЖАЧЕГО

Множество раз на излете зимы Орион возвращался со своей сворой к удивительной границе и ждал там, в сгущающихся земных сумерках. Несколько раз ему удалось увидеть единорогов, огромных и прекрасных, похожих в темноте на белые тени, что бесшумно прокрадывались на нашу сторону в часы, когда затихали земные поля. Но он не принес в Эрл больше ни одного рога, потому что больше не охотился. Единороги, если и появлялись, то удалялись от границ волшебной страны всего на несколько шагов, и Ориону никак не удавалось отбить от стада ни одного из них. В одной из попыток он едва не потерял всех своих гончих; некоторые из них были уже внутри волшебной границы, когда с помощью кнута Ориону удалось вернуть их обратно. Еще несколько ярдов, и зов его земного рога уже никогда не достиг бы их ушей. Именно после этого случая Орион понял, что несмотря на всю власть, которую он имел над своей сворой, в одиночку, без посторонней помощи, ему будет очень трудно сдерживать гончих. Слишком уж близко охотился Орион к границе, попав за которую собаки могли пропасть навсегда.
Он стал присматриваться к вечерним играм парней Эрла и вскоре наметил троих, которые превосходили остальных в силе и ловкости. Из этих троих двое годились для того, чтобы стать доезжачими, так что в конце концов после завершения вечерних игрищ Орион отправился в дом первого из них, обладавшего удивительным проворством. Парень был дома.
Дверь открыл отец юноши. Когда Орион вошел, намеченный им кандидат и его мать поднялись навстречу ему из-за стола, за которым ужинали. Молодой лорд приветливо осведомился, не согласится ли парень пойти с его сворой, чтобы кнутом водворять на место тех, кто попробует свернуть в сторону.
В доме вдруг наступила тишина. Всем в Эрле было известно, что Орион охотится на странных зверей и посещает со своей сворой странные места. Никто из жителей селения ни разу не переступал границ полей, которые мы знаем. Этот парень тоже боялся отправляться за пределы известного мира, да и родители его не имели настроения отпускать сына неизвестно куда. В конце концов неловкое молчание было нарушено многочисленными извинениями, невнятными отговорками и недоговоренными фразами. Орион понял, что юноша никуда не пойдет.
Тогда он пошел домой ко второму кандидату.
Здесь тоже горели свечи и был накрыт стол, за которым ужинали молодой человек и две пожилые женщины. Им-то и рассказал Орион о том, как сильно он нуждается в доезжачем, а потом спросил юношу, не согласится ли он стать его подручным на охоте. Обе пожилые женщины в один голос вскричали, что парень слишком молод, что он уж не может бегать так быстро, как когда-то, что он не достоин такой великой чести и что собаки никогда не будут ему послушны. Они приводили еще многие другие доводы, пока не стали путаться и повторяться.
Орион покинул их, направившись к домику третьего. Но и там повторилась та же история. Несмотря на то что старейшины отчаянно желали для Эрла хоть какого-нибудь волшебства, непосредственное соприкосновение с ним, даже простая мысль о чем-нибудь магическом, смущали и пугали простых жителей. Никто так и не захотел уступить лорду своего сына, чтобы он скитался неизвестно где и сталкивался с тварями, чьи свойства были изрядно преувеличены мрачными слухами, расползавшимися по селению подобно большой и зловещей туче.
Поэтому Орион снова отправился в путь один, сопровождаемый только сворой, которую он вывел из долины на возвышенности и заставил бежать на восток - туда, куда так не хотели идти люди Земли.
Стоял конец марта. Орион спал в башне своего замка, когда ранним и свежим утром до его слуха донесся откуда-то снизу задорный и звонкий крик петухов. Блеяние овец с далеких холмов тоже проникло в спальню, чтобы разбудить Ориона. Петухи внизу продолжали громко орать, вторя весне, чей голос разносился над землей вместе с солнечным светом. Орион встал с кровати и тут же спустился на псарню. Вскоре работники, первыми вышедшие в поля, увидели, как он поднимается по крутому откосу долины вместе со всеми своими пятнадцатью гончими, которые издалека напоминали просто светло-коричневые пятна на зеленой траве. И тем же порядком он снова заспешил через поля, которые мы знаем, и еще до того, как село солнце, достиг той полоски земли, от которой все люди отворачивали свои взоры, где среди плодородного бурого глинозема все дома стояли, обратившись дверьми на запад, и где на востоке сверкали над сумеречной границей бледно-голубые вершины Эльфийских гор.
Орион пошел со своими собаками вдоль последней живой изгороди, чтобы оказаться поближе к границе, но не успел достичь ее, как вдруг увидел совсем рядом лису, которая выскользнула из самой толщи зачарованного барьера и, пробежав несколько шагов по траве, снова нырнула в него, вильнув пушистым хвостом. Орион остановился, чтобы посмотреть, что лисица станет делать дальше, и вскоре зверек снова ненадолго появился в полях, которые мы знаем, и тут же шмыгнул обратно в мерцающие сумерки. Гончие тоже следили за странным поведением лисы, не выказывая, впрочем, никакого особенного желания ринуться за ней в погоню, так как они уже попробовали крови легендарного единорога.
Орион немного прошелся вдоль сумеречной стены, шагая в том же направлении, куда бежала лиса, и его любопытство все возрастало, так как пушистая бестия то и дело выскакивала из туманной мглы и снова скрывалась в ней. Гончие, напротив, следовали за ним нехотя, очень быстро утратив всякий интерес к тому, что проделывает какая-то дурацкая лиса. Загадка ее необычного поведения разъяснилась в один миг, когда из сумерек неожиданно выскочил не кто иной как Лурулу. Это с ним играла лисица.
- Человек, - громко сказал на языке троллей Лурулу, обращаясь то ли к самому себе, то ли к лисице, своей подруге по играм.
Орион сразу вспомнил существо, которое когда-то появилось в его детской с амулетом времени на пальце и которое так забавно прыгало по полкам и потолку, не на шутку разозлив Жирондерель, опасавшуюся за свою посуду.
- Тролль! - воскликнул Орион на том языке, слова которого нашептывала ему Лиразель, рассказывая сказки народа троллей и напевая ему их древние песни.
- Кто ты, знающий язык троллей? - спросил Лурулу.
Орион назвал свое имя, но оно ничего не говорило троллю. Впрочем, он тут же присел, чтобы немного порыться в том, что заменяет троллям нашу человеческую память, и, перебирая множество мелких воспоминаний, избежавших губительного влияние времени, царящего в знакомых нам полях, и сонной апатии эльфийского безвременья, почти сразу наткнулся на впечатления, оставшиеся от посещения Эрла. Тогда тролль внимательно посмотрел на Ориона и принялся размышлять. Но тут Орион назвал ему имя своей августейшей матери, и Лурулу тотчас исполнил то, что известно среди троллей Страны Эльфов как «самоуничижение по пяти точкам», а именно пал на колени и прикоснулся к земле лбом и локтями. Выразив таким образом свои чувства, он взвился в воздух высоким прыжком, так как почтение было вовсе не в его характере.
- Но что ты делаешь в человеческих полях? - спросил Орион.
- Играю, - ответил Лурулу.
- А чем ты занимаешься в Стране Эльфов?
- Наблюдаю время, - сказал тролль.
- Мне бы это было неинтересно, - небрежно заметил Орион.
- Просто ты никогда не пробовал, - возразил Лурулу. - В человеческих полях нельзя этим заниматься.
- Почему? - удивился Орион.
- У вас время слишком резвое.
Молодой лорд некоторое время обдумывал ответ, однако так ничего и не понял, так как, ни разу не побывав за пределами известных нам полей, он был знаком только с ходом нашего, земного времени, сравнить которое Ориону было не с чем.
- Сколько лет пронеслось над тобой с тех пор, как мы в последний раз виделись в Эрле? - задал вопрос Лурулу.
- Лет?- переспросил Орион.
- Должно быть, не меньше ста, - предположил Лурулу.
- Почти двенадцать, - сказал Орион. - А над тобой?
- А для меня все еще сегодня, - беспечно ответил тролль.
Ориону сразу расхотелось говорить о времени. Ему не нравилось обсуждать вопросы, в которых он разбирался гораздо хуже какого-то тролля.
- Не согласился бы ты быть моим доезжачим и с кнутом бежать за моими гончими во время охоты на единорогов в человеческих полях? - спросил он.
Лурулу внимательно посмотрел на собак и заглянул в их темно-карие глаза, а псы потянулись к нему исполненными подозрений носами и стали принюхиваться.
- Это же собаки, - сказал Лурулу с таким видом, словно сей факт говорил не в их пользу, - но у них приятные мысли.
- Значит, ты согласен? - уточнил Орион.
- М-м… да, пожалуй, - кивнул тролль.
И тут же, не сходя с места, Орион вручил ему свой собственный длинный кнут, а сам затрубил в рог и в сумерках пошел прочь, велев Лурулу собрать свору и вести ее следом.
При виде тролля с хлыстом псы слегка забеспокоились и снова начали принюхиваться к нему, однако так и не смогли признать в нем человека. Подчиняться же существу, которое было не больше их ростом, гончим не хотелось. В первый момент они подбежали к нему просто из любопытства, а насытив его, стали с отвращением разбегаться в разные стороны, мигом позабыв об охотничьей дисциплине. Оказалось однако, что многочисленными способностями щуплого на вид тролля не стоило пренебрегать, да еще с таким вызывающим видом. Кнут в руке существа с той стороны границы, казавшийся в его тонких пальцах втрое больше обычного, неожиданно взлетел вверх, потом метнулся вперед и с сухим щелчком коснулся кончика собачьего носа. Пес взвыл, удивленно оглядываясь, а его товарищи неуверенно замерли на полушаге, очевидно полагая все происшедшее случайным, но кнут снова свистнул в воздухе и с меткостью еще большей щелкнул по другому собачьему носу. Тогда гончие увидели, что вовсе не слепой случай направил эти жалящие удары, а точный глаз и верная рука. С этого момента вся свора стала почтительно благоговеть перед Лурулу, хотя от него вовсе не пахло человеком.
Не успел Орион отойти от границы и на сотню шагов, как бледно-голубые вершины Эльфийских гор пропали из вида, так как их немеркнущие пики были скрыты плотной темнотой земного вечера, сгущавшегося над полями, которые мы хорошо знаем. Он шел домой в этой темноте со своими гончими, и ни одна овчарка не охраняла стада на кишащих волками пустынных нагорьях так надежно и не собирала овец такой тесной группой, как Лурулу собирал свору. Он появлялся то слева от нее, то справа, то сзади и, в зависимости от того, куда направлял свои стопы нарушитель порядка, мог даже перепрыгнуть через всю стаю, мгновенно оказываясь там, где требовалось его участие.
Они шли долго, и вскоре над их головами загорелись в вышине россыпи удивительных земных звезд. Лурулу то и дело задирал голову, чтобы полюбоваться на них, как некогда делали это все мы. Однако большую часть времени его внимание оставалось приковано к гончим, так как теперь тролль оказался в мире Земли и не мог не озаботиться здешними делами. Ни разу не случилось так, чтобы замешкавшийся пес не отведал кнута Лурулу. Кнут с резким хлопком опускался на нос или на кончик хвоста ослушника, и тогда в воздух взлетали щепотка пыли, несколько рыжеватых волосков или вырванных из кнута волокон. Пес взвизгивал и спешил нагнать свору, а все остальные знали, что направленный твердой рукой удар снова попал в цель.
Уверенность в обращении с кнутом, меткость удара и даже определенное изящество обычно приходят к человеку, который посвятил ремеслу доезжачего целую жизнь, то есть примерно двадцать лет постоянных упражнений.
Иногда это искусство практикуется в семьях, передаваясь от отца к сыну, и это намного лучше и эффективнее, чем годы тренировки. Но ни многолетняя практика, ни вошедшая в плоть и кровь привычка к кнуту не дают такой меткости, какую может дать магия. Взмахи кнута Лурулу, столь же быстрые, как рефлекторный поворот глаза, и удары точно в намеченное место, такие же прямые, как взгляд в упор, несомненно, не имели ничего общего с нашей Землей. Хотя постороннему человеку могло показаться, что кнут трещит и хлопает точно так же, как и в руках обычного охотника, все собаки на собственных шкурах убедились, что Лурулу владеет им со сноровкой, превосходящей человеческую.
Когда Орион стал спускаться со своими гончими и со своим новым доезжачим в долину, над которой, поднимаясь из труб, уже вставали ранние дымки, в небе появились первые признаки рассвета. Пока они шли по улице, с обеих сторон им подмигивали вспыхивающие в окнах огни, однако, когда они наконец добрались до пустых собачьих вольеров, в селении все еще властвовали ночной холод и тишина. После того как гончие свернулись клубочками на своих соломенных подстилках, Орион нашел место и для Лурулу. Он поселил его на заброшенном чердаке, где валялись лишь пустые мешки и несколько охапок сена да дремало на стропилах с полдюжины голубей, не захотевших вернуться в голубятню на крыше. Орион оставил тролля, а сам отправился к себе в башню, отупев от недосыпа и голода. Чувствуя усталость, о которой он наверняка даже не вспомнил бы, если бы удалось найти единорога. Впрочем, болтовня тролля, которого он повстречал у сумеречной границы, наверняка напугала этих осторожных животных, сделала дальнейшее ожидание бесполезным.
Молодой лорд заснул, но троллю на чердаке не спалось. Он долго сидел на охапке соломы и наблюдал, как течет время. Сквозь трещины в рассохшихся ставнях ему было видно движение звезд по небосводу. Потом он заметил, что звезды поблекли, а еще некоторое время спустя обратил внимание, как набирает силу совсем иной свет, и стал свидетелем удивительного чуда - восхода солнца. Лурулу исследовал полутьму чердака, наполненную воркованием голубей, и некоторое время потешался над их беспокойными повадками, в то время как его чуткие уши ловили шорох и возню других птиц в ветвях соседних вязов, шаги людей, бредущих ранним утром на работы, голоса коров и лошадей, тарахтенье повозок и многие другие звуки. Все они дышали одним - переменами, которые принесло с собой утро, и Лурулу обрадовался, что попал в край перемен. Да что там долина - вся Земля непрерывно менялась! Гниение досок, из которых был сколочен чердак, рост мха на штукатурке стен, тление мусора в щелях пола - все пело одну и ту же песню о переменах, которых не избежит ничто.
Тролль сначала подумал о вековом спокойствии, хранящем красоту Страны Эльфов, а потом и о своем племени, гадая, что бы сказали его сородичи если бы увидели Землю…
Голуби в панике слетели со стропил, напуганные раскатами громкого смеха Лурулу.

Глава XXIII
ЛУРУЛУ НАБЛЮДАЕТ СУЕТУ ЗЕМЛИ

День клонился к закату, а Орион все еще спал. Умаявшиеся вчера гончие тихо лежали в вольерах, равнодушно поглядывая вокруг, а ходьба же людей внизу и громыхание их телег не имели к Лурулу никакого отношения. Он начал чувствовать себя одиноко. Другое дело - лесистые долины, где обитают бурые тролли; там их так много, что никто не чувствует себя одиноким, и все как один сидят смирно и наслаждаются либо красотой Страны Эльфов, либо собственными нечестивыми мыслями. Лишь в редкие моменты, когда зачарованная страна просыпается и выходит из состояния естественного покоя, над полянами разливается их веселый смех. Тролли в волшебной стране были не более одинокими, чем кролики в своей колонии на укосине солнечной луговины. Но в полях Земли находился только один тролль, и было ему грустновато.
Заметив открытую дверцу голубятни, Лурулу заинтересовался. Она располагалась футах в десяти от двери сеновала и футах в шести выше нее. На сеновал вела лестница, прибитая к стене железными скобами, однако между чердаком и голубятней никаких ступенек не сколотили, скорее всего, для того, чтобы этим путем не лазили кошки. Но главное - из распахнутой дверцы голубятни доносились воркующие звуки жизни, которые и привлекли внимание одинокого тролля.
Прыжок от одной двери до другой был для Лурулу парой пустяков, так что он приземлился в голубятне, даже не утратив гримасы своего обычного нахального дружелюбия на лице. Однако испуганные птицы ринулись к своим окошкам в такой панике, что едва не оглушили его хлопаньем крыльев, и в считанные секунды тролль снова остался один как перст.
Оглядев голубятню изнутри, Лурулу сразу же решил, что здесь ему нравится. Больше всего ему пришлись по душе многочисленные следы кипящей здесь жизни: почти целая сотня, полочек-гнезд из сланца и известки, тысячи перьев и острый запах плесени. Старинная простота и спокойствие сонной голубятни показались Лурулу почти родными, а огромные, забитые пылью паутины, затянувшие углы, лишь добавляли ей уюта. Правда, тролль не знал толком, что это такое, так как никогда не видел паутины в Стране Эльфов, однако это не помешало ему по достоинству оценить изящество и мастерство, с которыми она была сплетена.
И действительно; почтенный возраст старой голубятни, затянутые паутиной углы, отставшая штукатурка, обнажавшая красный кирпич стен, подгнившая дранка на потолке и неструганые, рассохшиеся доски пола придавали здешней сонной атмосфере некоторое сходство с вечным покоем Страны Эльфов. Однако и под голубятней, и вокруг нее Лурулу то и дело замечал нарастающую суету земного дня. Даже лучи солнца, попадавшие сюда сквозь круглые вентиляционные отверстия и ложившиеся на обшарпанную стену, чуть заметно двигались.
Снаружи послышалось хлопанье крыльев и цокот коготков по сланцевой черепице крыши - шум возвращающейся голубиной стаи, однако забираться внутрь птицы не спешили. Лурулу, бросив взгляд в один из летков, увидел на расположенной чуть ниже крыше ближайшего сарая большую тень голубятни, по коньку которой носились из стороны в сторону суетливые тени птиц.
Полюбовавшись старым седым лишайником, покрывавшим большую часть нижней крыши, на сером фоне которого очень красиво выделялись аккуратные желтые пятна более молодого лишайника, Лурулу стал прислушиваться. Где-то шесть или семь раз крякнула утка, потом раздались шаги человека, пришедшего в стойло внизу, чтобы вывести лошадь. Сонно тявкнула только что проснувшаяся дворняга, с неистовым криком пронеслись высоко в небе спугнутые кем-то галки, гнездившиеся на башне замка. Проследив за их полетом, Лурулу неожиданно заинтересовался низкими кучевыми облаками, которые быстро плыли над вершинами далеких холмов. Потом его отвлекли крик дикого голубя, скрывавшегося в густых ветвях ближайшего дерева, и голоса нескольких мужчин, которые прошли прямо под голубятней. Некоторое время спустя Лурулу к своему огромному изумлению вдруг заметил то, на что в его прошлый визит на Землю было просто недосуг обратить внимание. Оказывается, здесь даже тени домов двигались, и пока тролль прислушивался и глазел по сторонам, тень голубятни, в которой он сидел, чуть-чуть переместилась по крыше внизу, закрыв своим краем самое большое и красивое пятно молодого желтого лишайника.
Это было поразительно! Постоянное движение и нескончаемые перемены! И Лурулу принялся в волнении сравнивать эту открывшуюся ему потрясающую истину с глубоким и безмятежным покоем своего собственного дома, где мгновения шли гораздо медленнее, чем двигались тени домов на Земле, и не проходили до тех пор, пока все заключенное в них удовольствие не вычерпывалось до дна всеми обитающими в Стране Эльфов существами.
А потом в шелесте и посвисте крыльев стали возвращаться голуби. Они слетали с самых высоких башен замка, где на время укрылись от напугавшего их незнакомого, странного существа, так как чувствовали себя в безопасности под защитой огромной высоты и почтенного возраста зубчатых бастионов. Они присаживались на перекладины летков и, наклонив головы набок, одним глазом смотрели на тролля, а он смотрел на них. Некоторые голуби были чисто белыми, однако у сизых шейка была с радужными переливами, не менее прекрасными, чем краски, что составляли славу и великолепие Страны Эльфов. Лурулу, тихо сидевший в углу под их настороженными взглядами, захотелось завоевать доверие этих разборчивых существ.
Суматошные дети беспокойного эфира и Земли по-прежнему не спешили влететь в голубятню, и тролль попытался успокоить их, прибегнув к такому верному средству, как привычная голубиному племени суетливая беготня, которой - так ему, во всяком случае, показалось - с наслаждением предаются все, кто живет в известных нам полях. Лурулу вдруг высоко подпрыгнул, одним махом взлетев на каменную полочку, потом метнулся к противоположной стене, а оттуда обратно к двери. Но его старания были вознаграждены лишь испуганным хлопаньем крыльев, уносивших своих обладателей подальше от опасности. Только через некоторое время тролль догадался, что голуби предпочитают тишину и покой.
Вскоре снова раздался шорох возвращающихся крыльев, топот маленьких лапок по крыше и скрежет коготков по сланцу, однако и на этот раз птицы не сразу вернулись в голубятню.
Одинокий тролль коротал время, выглядывая из окошек и наблюдая обычаи Земли. На нижней крыше он заметил трясогузку. Он следил за ней, пока она не набегалась и не исчезла. Два воробья слетели на землю, где было рассыпано зерно, их Лурулу тоже не обошел своим вниманием. Все эти птицы были троллю в диковинку, и потому за каждым движением воробьев он следил с таким же интересом, с каким мы наблюдали бы за поведением птицы незнакомого нам вида. А когда воробьи улетели, на пруду снова закрякала утка, и голос ее прозвучал столь многозначительно, что Лурулу потратил целых десять минут, пытаясь расшифровать смысл ее речи, но в конце концов, отвлеченный другими любопытными событиями, бросил это занятие.
В небе пронеслись галки. Их крики звучали почти игриво, и тролль не обратил на них внимания, зато долго прислушиваются к возне голубей, которые так упорно не хотели возвращаться в голубятню. Он не пытался перевести, что они говорят, просто Лурулу нравилась их негромкая, чуть картавая речь. Он думал, что они рассказывают друг другу историю жизни на Земле, и это его тоже вполне устраивало. Слушая негромкие голоса голубей, тролль решил, что Земля, должно быть, существует уже довольно давно.
А за гребнями крыш вставали высокие деревья, еще голые, за исключением вечнозеленых дубов, нескольких лавров, сосен, тисов и плюща, карабкавшегося вверх по стволам. Почки на буках готовы были вот-вот лопнуть, и солнце так весело играло на ветвях и листве, что лавры и плющ буквально сияли в его отраженном свете. Потом откуда-то прилетел ветер и принес с собой дым близкого очага. Лурулу сразу посмотрел в ту сторону и увидел высокую стену, сложенную из серого камня, которая ограждала разнежившийся в лучах весеннего солнца сад, и ранняя бабочка, беспечно порхавшая в чистом солнечном воздухе, вдруг устремилась к нему, а по тропинке в саду медленно прошествовала пара павлинов.
Пока Лурулу наблюдал, как тени домов наползают на нижние ветви сверкавших под солнцем деревьев, и слушал петушиный крик и собачий лай, на крыши внезапно пролился легкий дождь, и голуби немедленно захотели вернуться домой. Они появились в отверстиях летков и стали искоса рассматривать тролля. На сей раз Лурулу вел себя очень тихо, и через несколько секунд голуби убедились, что странное существо хотя и не является их собратом, все же не может принадлежать и к кошачьему племени. После этого они уже без опаски вернулись на улицы своего крошечного поселка под крышей голубятни, чтобы в уюте и тепле рассказывать древние сказки. Лурулу захотелось порадовать птиц чудесными сказками своего народа и драгоценными легендами Страны Эльфов, однако он быстро обнаружил, что голуби не понимают языка троллей, поэтому он уселся на полу и стал слушать, как они разговаривают между собой. Скоро ему начало казаться, что их воркующая речь призвана успокоить суету Земли и что, возможно, это и не речь вовсе, а сонное заклятье против самого Времени, благодаря которому оно не может причинить вреда голубиным гнездам. Лурулу так думал, потому что природа нашего времени еще не была ему ясна, и он пока не знал, что никто и ничто в наших полях не в силах противостоять его стремительному бегу. Голубиные гнезда были выстроены на развалинах старых гнезд - на толстом слое разных отходов и мусора, который Время рассыпало по полу голубятни, точно так же как за стенами ее все существующее стояло на спрессованных обломках древних скал. Всеобъемлющая беспрестанность этого процесса разрушения еще не была понятна троллю до конца, так как его острый ум предназначен прежде всего для того, чтобы его обладатель чувствовал себя комфортно в тишине и спокойствии зачарованной страны эльфов. Потому в первую очередь Лурулу задумался о вещах менее значительных. Видя, что голуби успокоились и ведут себя вполне дружелюбно, тролль спрыгнул на сеновал и вернулся с охапкой сена, которую и расстелил в углу, чтобы устроиться со всем удобством. Голуби же, смешно дергая шеями, поглядели на него искоса, однако в конце концов, видимо, решили принять тролля в качестве постояльца, а он свернулся на своей подстилке и стал дальше слушать историю Земли, которую, как ему казалось, рассказывали эти мирные птицы, хотя он и не понимал ни слова из их языка.
Время шло неумолимо, и тролль почувствовал, что ему хочется есть. Он проголодался гораздо скорее, чем в Стране Эльфов. Там всякий раз, чтобы насытиться, ему достаточно было просто протянуть руку и сорвать несколько ягод, висевших на нижних ветвях деревьев, окаймлявших тролличьи укромные лощины. Именно потому, что тролли едят эти ягоды всякий раз, когда их настигает голод, эти удивительные плоды называют тролленикой.
Лурулу спрыгнул с голубятни и, выбравшись с чердака, отправился разыскивать заросли тролленики, но не нашел вообще никаких ягод, потому что ягоды поспевают только в определенное время года. Это можно отнести к одной из шуток времени. Для тролля мысль о том, что все ягоды на Земле должны поспеть и отойти в течение одного сезона, казалась слишком удивительной, чтобы вообще прийти в голову. К тому же все внимание Лурулу было поглощено человеческими домами, которые обступили его со всех сторон. Он внимательно рассматривал их и вдруг заметил в полутьме одного из навесов крысу, которая медленно пробиралась по своим делам. Крысиного языка Лурулу, конечно, не знал, однако когда двое, пусть они даже принадлежат к разным племенам, стремятся к одному и тому же, каждый из них каким-то удивительным образом с первого взгляда понимает, чего хочет другой. Все мы отчасти слепы в том, что касается чужих желаний, однако стоит нам встретить кого-то, чей интерес совпадает с нашим, и мы очень скоро догадываемся об этом без всяких слов. И потому, стоило только Лурулу заметить крысу, как он сразу же понял, что она ищет еду, и тогда он бесшумно пошел за ней.
Вскоре крыса нашла мешок овса, открыть который ей не составило труда. Она вскрыла его так же быстро, как расправилась бы со стручком гороха, и принялась наслаждаться едой.
- Ну как? Вкусно? - спросил тролль на своем языке.
Крыса с подозрением покосилась на него, сразу отметив и его сходство с человеком, и его отличие от собак. В целом же Лурулу, скорее, разочаровал ее, поскольку, смерив его долгим взглядом, крыса молча отвернулась и, переваливаясь, выбралась из-под навеса. Лурулу тоже поел овса и нашел его довольно приятным.
Наевшись, тролль вернулся в голубятню и долго сидел там возле одного из маленьких окошек, глядя поверх крыш на то, как странно идет на Земле время. На его глазах тени поднялись по деревьям выше и солнечный блеск померк на глянцевых листьях лавров, а плющи и каменные дубы стали из серебристо-седых бледно-золотистыми. Тени все ползли и ползли, и весь мир постоянно менялся.
Лурулу увидел, как старик с длинной и узкой белой бородой медленно приблизился к вольерам и, отворив дверцу, вошел внутрь и стал кормить гончих мясом и требухой, которую вынес из сарая. Вечерняя тишина сразу же огласилась нетерпеливыми голосами псов. А старик уже выбрался из вольера и побрел прочь, и его медлительный шаг показался внимательному троллю как нельзя более соответствующим всеобщей суете Земли.
Потом появился еще один человек, который не торопясь привел лошадь и поставил ее в стойло под голубятней. Когда он ушел, лошадь аппетитно захрупала засыпанным в кормушку овсом.
Тени вползали все выше. Вот солнце в последний раз скользнуло по вершинам самых высоких деревьев и по макушке колокольни, и красноватые почки на самых верхних ветвях буков вспыхнули, словно тусклые рубины. Бледно-голубое небо застыло, охваченное удивительным безмятежным спокойствием; лениво плывущие по нему белые тучки окрасились огненно-желтым, и на их фоне пронеслась стайка черных грачей, спешащих на ночлег в какую-нибудь тихую рощу у подножья холмов.
Более мирную картину трудно себе представить, но для тролля, который наблюдал из гнилой, заваленной кучами пыльных перьев голубятни, шумная перекличка летящих грачей, суетливый трепет множества черных, рассекающих небо крыльев, громкая трапеза лошади в стойле, ленивое шарканье возвращающихся домой ног и скрип закрываемых ворот и калиток служили еще одним доказательством, что в полях, которые мы знаем, ничто и никогда не пребывает в покое. Поэтому сонный и ленивый поселок, который дремал в долине Эрл, казался простодушному Лурулу средоточием всей земной суеты и беспокойства.
Пришло время, когда солнечный свет ушел даже с вершин далеких холмов, и над голубятней засияла тоненькая молодая луна. Из своего окошка Лурулу не мог ее видеть, однако сразу заметил, что вечерний воздух приобрел какой-то новый оттенок. И все эти постоянные перемены так сильно озадачили и взволновали его, что на мгновение он даже задумался о немедленном возвращении в Страну Эльфов, однако еще больше ему хотелось удивить и других троллей.
Пока это желание не успело его покинуть, Лурулу выбрался из голубятни и отправился искать Ориона.

Глава XXIV
ЛУРУЛУ РАССКАЗЫВАЕТ О ЗЕМЛЕ И О ПОВАДКАХ ЛЮДЕЙ

Когда тролль нашел Ориона в замке, он тут же изложил ему свой план. Суть его сводилась к тому, что для лучшего управления сворой требовалось сразу несколько доезжачих, так как одному Лурулу трудно уследить за каждой собакой и не дать ей заблудиться в сумерках, окружавших Страну Эльфов. Там, всего в нескольких ярдах от полей, которые мы знаем, начинались пространства, откуда отбившаяся гончая если и вернулась бы когда-то, то валясь с ног от усталости, так как за полчаса, проведенных в зачарованной стране, она состарилась бы на несколько лет. У каждой собаки, заявил Лурулу, должен быть свой тролль, который бы оберегал ее, бежал рядом во время охоты и ухаживал за ней, когда голодный и грязный пес возвращается на псарню.
Орион сразу понял несравненные преимущества этого плана, благодаря которому каждой гончей в его своре управлял бы пусть не великий, но внимательный и острый разум, и велел Лурулу отправляться за троллями. Пока гончие мирно спали, сбившись для тепла в груды на полу двух своих вольеров, тролль стремительно мчался в Страну Эльфов, держа курс через поля, которые мы знаем, и через сумерки, что начинаются там, где заканчивался лунный свет.
По пути он миновал беленый фермерский домик, горевший в темноте ярко-желтым окном, и в лунном свете стены его казались бледно-голубыми. Здесь две сторожевые собаки почуяли тролля и, громко залаяв, увязались в погоню. В другой день Лурулу непременно провел бы их каким-нибудь особенным способом и в конце концов оставил бы псов в дураках, но сегодня его разум был до краев полон предстоящей задачей, поэтому он остался совершенно равнодушен к преследователям. Легко скользя над венчиками трав, Лурулу продолжал нестись вперед длинными прыжками, и скоро обе собаки, запыхавшись, отстали.
Задолго до того, как в преддверии рассвета успели поблекнуть звезды, Лурулу достиг барьера, отделявшего наши поля от общего дома существ, подобных ему самому, и, совершив высокий прыжок через сумеречную стену, покинул привычную нам ночь и приземлился на четвереньки на землю своей родной страны, над которой сиял бесконечный эльфийский день. Спеша удивить своих сородичей новостями, Лурулу помчался дальше, рассекая телом неподвижный и плотный воздух волшебной страны. Издавая на бегу характерные скрипучие крики, при помощи которых тролли сзывают свой народ, он прискакал на торфяники, где в своих странных жилищах обитают тролли. Миновав болотистую равнину, Лурулу достиг леса, где в дуплах огромных деревьев жили другие тролли. В лесу он тоже несколько раз громко проверещал, сзывая своих сородичей. И очень скоро среди цветов в лесной чаще раздался такой громкий шорох, словно вдруг подули все четыре ветра сразу, и этот шорох все нарастал, и тролли, один за другим выскакивая из травы, рядами усаживались вокруг Лурулу. Из пустотелых древесных стволов, из поросших папоротником ложбинок появлялись все новые и новые сородичи, и с дальнего края болот подходили целые семьи, обитавшие там в высоких и тонких гомагах, как называются в Стране Эльфов эти странные домики, сделанные из похожей на холст серой ткани, которая наподобие палатки свешивается с шеста. В человеческом же языке для именования этих жилищ просто нет подходящего слова.
Явившиеся на зов Лурулу существа рассаживались вокруг него, освещенные мягкими переливами волшебного света, распространяющегося между сказочными деревьями, чьи высокие стволы намного переросли старейшие из наших сосен, и сверкающих свечами кактусов, о которых наш мир имеет лишь смутное представление. Когда многочисленные тролли наконец собрались и вся лужайка побурела от их тел, Лурулу заговорил с троллями, рассказав им о времени.
Никогда прежде никто в Стране Эльфов не слыхивал ничего подобного. Правда, из врожденного любопытства тролли иногда забирались в поля, которые мы знаем, но Лурулу, побывавший в селении Эрл, единственный имел представление о том, что происходит в гуще людской жизни. Время в поселке, объяснил он троллям, движется со скоростью еще более удивительной, чем над лугами и полями Земли; и в подкрепление своих слов Лурулу рассказал, как менялся свет, как ползли тени и воздух то был прозрачным, то светился, то бледнел. Он упомянул и о том, как на короткое время Земля стала походить на Страну Эльфов своим мягким освещением и богатством сумеречных красок, и как в одно мгновение, краткое, словно мысль о далеком доме, свет погас вовсе и исчезли все краски. Потом он рассказал им о звездах. Рассказал о коровах, козах и месяце - трех разновидностях рогатых существ, которые показались ему любопытнее всего, и о многом другом. В конце концов оказалось, что Лурулу нашел на нашей Земле гораздо больше удивительного и прекрасного, чем мы в состоянии припомнить, хотя и мы тоже когда-то видим все это впервые в жизни. Лурулу же не терял времени даром и, познакомившись с обычаями полей, которые мы знаем, приготовил для пытливых троллей десятки занимательных рассказов, которые крепко удерживали их внимание и заставляли сидеть на лесной лужайке под деревьями молча и неподвижно, словно все они действительно были опавшей листвой, прихваченной ночным ноябрьским морозом. О дымоходах и телегах тролли вообще слышали впервые, а описание ветряных мельниц заставило их пережить непродолжительный, но бурный восторг. Словно зачарованные, слушали они об образе жизни и привычках людей, и лишь время от времени - как, например, когда Лурулу рассказывал о шляпах - лес сотрясали громкие взрывы смеха.
Под конец своей зажигательной речи Лурулу заявил, что все они должны непременно своими глазами увидеть и шляпы, и лопаты, и собачьи конуры, и поглядеть в застекленные окна, и побывать на ветряной мельнице. Этим он так разжег троллей, что их бурая масса заволновалась и заходила ходуном. Сородичи Лурулу славятся большим любопытством, однако он не рассчитывал выманить их в наши поля из зачарованной страны, полагаясь лишь на природную любознательность троллей. У него в запасе была еще одна приманка, которая должна была разбудить в троллях еще одно чувство и позвать их в поля и холмы земли. Лурулу заговорил о высокомерных, сдержанных, презрительных, блистательных единорогах, которые заговаривали с троллями не чаще, чем наши коровы беседуют с лягушками, когда приходят к пруду напиться. Все тролли знали, где обитают эти надменные звери, и готовы были следить за их перемещениями и докладывать о них человеку. В награду за это они тоже могли охотиться на единорогов, да с самими собаками! Какими бы поверхностными ни были их знания о собаках, страх перед этими друзьями и помощниками человека был настолько присущ всем, кто привык спасаться бегством, что тролли злорадно захохотали при одной мысли о том, что на единорогов охотятся с собаками.
И так, с помощью злобы и любопытства, Лурулу удалось сделать Землю вдвое привлекательней для своих сородичей, и, чувствуя близкий успех, он тихонько хихикал и жмурился от удовольствия, так как среди троллей никто не пользуется большим уважением, чем тот, кому удастся поразить остальных, продемонстрировать им какой-нибудь загадочный предмет и устроить какую-нибудь веселую шутку или мистификацию. Лурулу сумел показать троллям целую Землю, образ жизни и традиции которой считаются среди тех, кто склонен к рассуждениям и анализу, столь загадочными и странными, сколь только может пожелать себе самый любознательный исследователь.
Но тут встал и заговорил один старый седой тролль - тот самый, что слишком часто пересекал сумеречную границу Земли, чтобы подглядывать за человеческими привычками. Но пока он этим занимался, время добралось до него и сделало из бурого серым.
- Должны ли мы уйти, - торжественно вопросил он, - из лесов, что так хорошо известны нашему народу? Должны ли мы оставить радости и красоты нашей страны, чтобы увидеть что-то новое, но быть в конце концов уничтоженными временем?
В ответ на эти слова по толпе троллей пробежал неясный гул.
- Разве не их человеческое «сегодня» хотим мы увидеть? - продолжал тем временем тролль. - Там они называют это «сегодня», хотя никто толком не знает, что это такое. Вернувшись через границу, чтобы взглянуть на него еще раз, вы его уже не застанете, так как на Земле Время неистовствует и бушует, словно потерявшиеся собаки, которые, забегая на нашу сторону и не умея вернуться домой, то лают, то скулят, то мечутся в испуге и ярости.
- Вот даже как… - сказали на это тролли, хотя ничего не знали наверняка; просто мнение седого тролля имело в лесу определенный вес.
- Давайте же хранить наше «сегодня», - сказал авторитетный тролль, - пока оно у нас есть. Не дадим заманить себя в те края, где «сегодня» так легко потерять, потому что каждый раз, когда люди его теряют, их волосы становятся чуть белее, их руки слабеют, лица делаются печальнее, и все они оказываются на шаг ближе к «завтра».

Предыдущая страница 5 Следующая страница


Лорд Дансени - Дочь короля эльфов

Дочь короля эльфов 6

Он так торжественно и мрачно произнес это последнее слово, что бурые тролли испугались.
- А что происходит с людьми в этом «завтра»? - спросил один тролль.
- Они умирают, - ответил седой тролль, - а остальные копают в земле яму и кладут туда умершего. Я сам видел это своими собственными глазами. А после этого, если верить словам, которые они при этом произносили, человек отправляется на Небеса.
Тролли содрогнулись, и их дрожь далеко разнеслась между деревьями леса.
Лурулу, который все это время сидел молча и сердито слушал, как самый авторитетный тролль порочит Землю, куда он вознамерился отвести своих родичей, чтобы удивить их тамошними чудесами, не выдержал и вскочил, горя желанием сказать свое слово в защиту полей, которые мы знаем.
- Небеса - это очень хорошее место, - с горячностью возразил Лурулу, хотя ему почти не приходилось слышать сколько-нибудь внятных рассказов о них.
- Туда попадают только праведники да блаженные, - парировал седой. - К тому же на Небесах полным-полно ангелов. Что там делать порядочному троллю? Ангелы очень быстро его поймают, потому что, говорят, у ангелов есть крылья. Они будут ловить троллей, а поймав - пороть. И порка может продолжаться целую вечность.
Услышав это, бурые тролли заплакали.
- Ну, нас не так-то легко поймать, - неуверенно возразил Лурулу.
- У ангелов есть крылья, - напомнил седой тролль.
Тролли опечалились еще больше и затрясли головами, так как быстрота крыльев была известна каждому. Правда, птицы Страны Эльфов по большей части парили в ее плотном воздухе, любуясь легендарной красотой, которая обеспечивала им и кров, и пищу и о которой они иногда принимались петь. Но тролли, любившие играть вдоль границы и часто пробиравшиеся в поля, которые мы знаем, видели стремительные петли и пике земных птиц. Поэтому-то каждый хорошо знал, что если за каким-нибудь бедным троллем вдруг устремится пара хищных крыльев, то вряд ли ему удастся спастись.
- Увы! - воскликнули тролли.
Седой больше ничего не сказал, да и что можно добавить к сказанному, коли лес и без того полнился печалью бурых троллей, сидящих под деревьями? Они думали о Небесах, боясь, что попадут туда слишком скоро, если посмеют перебраться на Землю.
Лурулу больше не спорил. Бесполезно спорить сейчас, когда его сородичи слишком печальны, чтобы внимать любым аргументам. Поэтому он заговорил с ними самым мрачным тоном, заговорил о великих и важных вещах, произнося мудрые слова и стоя в позе почтительного благоговения. Если что и способно обрадовать грустящего тролля, так это ученая заумь и торжественность речи, а уж над почтительным благоговением - как и над любым проявлением мудрости - они готовы покатываться со смеху буквально часами. И благодаря этой уловке Лурулу удалось снова привести свою аудиторию в состояние легкомысленного веселья, каковое и является естественным состоянием всякого тролля. Когда же эта цель была достигнута, он снова завел с ними речь о Земле, рассказав несколько историй об эксцентричных привычках и обычаях людей.
Скоро весь волшебный лес вздрагивал и трясся от смеха, и седому троллю никак не удавалось вставить слово, чтобы умерить любопытство и энтузиазм, с новой силой вспыхнувшие в сердцах бурых троллей, стремившихся поскорее узнать, что это за существа такие, живущие в домах из камней, имеющие над головой таинственную шляпу, а еще выше - дымоход. Которые разговаривают с собаками, а со свиньями не хотят, и чья серьезность была смешнее всего, что тролли могли себе представить. Всеми ими овладело страстное желание немедленно отправиться на Землю, чтобы своими глазами увидеть свиней, телеги и ветряные мельницы и вдоволь посмеяться над человеком. Настроение троллей изменилось так быстро, что Лурулу, который обещал Ориону привести не больше двух десятков троллей, пришлось очень постараться, чтобы сдержать эту возбужденную бурую толпу и не дать ей немедленно отправиться в поля, которые мы знаем. Дай им волю, и в Стране Эльфов сейчас не осталось бы ни одного тролля, так как даже седой ветеран передумал и готов был бежать с остальными. В конце концов Лурулу выбрал пятнадцать соплеменников и повел их к таящей множество опасностей границе Земли. Все они с радостью покинули полумрак родного леса, летя над землей, словно подхваченные ветром дубовые листья в ненастную ноябрьскую пору.

Глава XXV
ЛИРАЗЕЛЬ ВСПОМИНАЕТ ПОЛЯ, КОТОРЫЕ МЫ ЗНАЕМ

Пока тролли вскачь неслись к Земле, чтобы похохотать над человеческими привычками, Лиразель чуть пошевелилась на коленях у отца. Король, торжественный и спокойный, недвижимо просидел на своем троне изо льда и тумана почти двенадцать человеческих лет. Принцесса вздохнула, и ее вздох разнесся над сонными равнинами мечты. Он слегка потревожил покой Страны Эльфов. Рассветы с закатами, смешанные с мерцанием сумерек и бледным светом звезд, служившие зачарованной земле вместо солнца, ощутили эту едва уловимую грусть Лиразели, и их сияние чуть заметно потускнело, так как и магия, сохранившая все эти источники света, и все заклятья, что связали их воедино, чтобы освещать неподвластный Времени край, не могли противостоять печали, что темной волной поднималась в душе принцессы, принадлежащей к эльфийскому королевскому роду. А вздыхала она потому, что даже сквозь удовольствие и покой Страны Эльфов донеслась до нее мысль о Земле.
И тогда среди всего великолепия зачарованной земли, о котором может рассказать только песня, Лиразель вызвала в памяти образы шиповника, первоцвета и некоторых других трав и цветов, что полюбились ей в полях, которые мы знаем. Мысленно выйдя в эти поля, она представила себе Ориона, отгороженного от нее неведомым числом земных лет и живущего ныне где-то по ту сторону волшебной границы. Все магические чудеса Страны Эльфов и вся ее красота, которую нам не дано представить никаким напряжением фантазии, ее глубочайшее спокойствие, способное убаюкать столетия так, что они спят бестревожно и не чувствуют шпор времени, и волшебное искусство отца Лиразели, не дающее увянуть ничтожнейшей из лилий, и даже заклятья, при помощи которых король обращал в реальность любые грезы и желания, - все это больше не занимало принцессу, не приносило ей удовольствия. Ее воображение свободно устремлялось все дальше и дальше за сумеречную границу. Вот почему ее вздох разнесся так далеко над всей волшебной страной, тревожа безмятежно дремлющие цветы.
Отец Лиразели ощутил печаль дочери, услыхал разбудивший цветы вздох и почувствовал, как ее тоска всколыхнула безмятежное спокойствие Страны Эльфов. Правда, было это возмущение таким легким, что его можно сравнить разве что с тем, как заблудившаяся в летней ночи пичуга чуть-чуть колышет портьеру на окне, слегка касаясь ее тяжелых складок трепетным крылом. Он прекрасно понимал, что, сидя с ним на троне, о котором может рассказать только песня, Лиразель печалится всего лишь о Земле и вспоминает какой-то милый тамошний образ, сравнивая его с немеркнущей славой Страны Эльфов, однако даже это не вызвало в его магическом сердце ничего, кроме сочувствия; так мы жалеем ребенка, который пренебрегает тем, что для нас свято, но может вздыхать по какой-нибудь тривиальной мелочи. Чем меньше казалась ему достойной сожаления Земля, беспомощная жертва времени, которая сейчас здесь, а в следующий момент исчезнет, мимолетное видение, проносящееся вдалеке от прекрасных берегов зачарованной страны; мир, слишком коротко живущий, чтобы представлять серьезный интерес для отягощенного магией ума, - тем сильнее король жалел свое дорогое дитя, грустящее из-за пустого каприза, которому принцесса неосмотрительно позволила увлечь себя и который - увы! - был связан с вещами, обреченными на неминуемое и скорое исчезновение. Да, Лиразель была несчастна, но король не испытывал ни гнева, ни раздражения в отношении Земли, которая завладела ее воображением. Самые сокровенные чудеса Страны Эльфов не доставляли Лиразели удовольствия, вздохи ее были адресованы чему-то другому, и его могучее искусство должно было немедленно исполнить ее желания. Тогда король отнял свою правую руку с поверхности таинственного трона, выкованного из музыки и миражей и поднял ее вверх. Великая тишина пала на Страну Эльфов.
Большие круглые листья в лесной чаще оборвали свой неумолчный шорох, словно высеченные из мрамора, застыли птицы и твари, даже бурые тролли, скакавшие к Земле, вдруг остановились в благоговейном молчании. И среди этой тишины стали вдруг слышны негромкие жалобные звуки, похожие на тихие вздохи по чему-то, чего не в силах выразить никакие песни, и на голоса слез, что звучали бы, если бы каждая соленая капелька ожила и, научившись говорить, попробовала рассказать о неисповедимых путях печали. Понемногу все эти тихие шепоты сплелись в торжественную медленную мелодию, которую хозяин зачарованной страны вызвал к жизни взмахом своей волшебной руки. Эта мелодия рассказывала о рассвете над бесконечными болотами на далекой Земле или какой-нибудь другой планете, неизвестной в Стране Эльфов. О рассвете, который медленно возникает среди глубокой тьмы, звездного света и пронизывающего холода; о рассвете бессильном, морозном, не радующем ничей глаз, едва затмевающем сияние равнодушных звезд, наполовину скрытом тенями гроз и штормов и все же ненавидимом всеми темными тварями. Она говорила о рассвете, рождающемся долго и мучительно, пока в одно мгновение тусклое марево болот и стылое небо не озарятся вдруг золотым светом.
Мелодия рассказала все, что могла, об этом чуде, которое навсегда осталось чужим Стране Эльфов. Король вновь шевельнул поднятой рукой и зажег над своей волшебной страной другой рассвет, призвав его с одной из ближайших к солнцу планет. Свеж и прекрасен был этот рассвет, явившийся из далеких, неизвестных пределов и давно забытых веков, засиявший над Страной Эльфов. Капельки эльфийской росы, повисшие на кончиках согнутых травинок, вобрали его свет в свои крошечные хрустальные сферы и задержали там удивительную и яркую красу похожих на наши небес, которую увидели впервые за несчитанные столетия своей зачарованной жизни.
Рассвет разгорался медленно и неохотно над непривычными к нему землями. Он затоплял их красками. На странные, длинные листья эльфийских деревьев лег какой-то новый отблеск, а от их чудовищных стволов пролегли невиданные в Стране Эльфов тени. Они заскользили по траве, не подозревавшей об их приближении. Башни дворца, постигая это новое чудо и признавая его магическую природу, откликнулись свечением своих священных окон, которые, словно озарение, вспыхнули вдруг над равнинами Страны Эльфов и смешали мазки бледно-розового с безмятежной голубизной Эльфийских гор. Дозорные, что веками сидели на выступах этих сказочных вершин, следя за тем, чтобы ни с Земли и ни с какой-нибудь другой звезды не проникло в зачарованную страну ничто чуждое, увидели, как осветилось в предчувствии рассвета сумеречное небо, и, вскинув рога, затрубили так, как трубили, предупреждая Страну Эльфов о появлении чужака. Стражи уединенных долин в тени своих страшных утесов подняли к губам рога легендарных быков и воспроизвели этот сигнал еще раз. Эхо, подхватив их повторенный мраморными ликами скал клич, донесло его до всех самых отдаленных и диких гор и ущелий, так что вскоре вся Страна Эльфов зазвенела трубными голосами тревоги, предупреждающими, что нечто постороннее вторглось в ее пределы. И к этой насторожившейся, замершей в ожидании земле, вдоль утесов которой поднялись к небу магические клинки, призванные сигнальными рогами из почерневших ножен, чтобы отразить врага, пришел нежный, золотисто-розовый рассвет - древнейшее из всех известных человеку чудес. Дворец, полный волшебства, заклинаний, магии, полыхнул в ответ своей ледяной голубизной не то в знак гостеприимства, не то бросая вызов сопернику, и его яркое сияние добавило эльфийской земле красоты, о которой способна рассказать разве что песня.
Король еще раз взмахнул рукой, которую он по-прежнему держал вровень с хрустальными зубцами своей короны, и по его приказу стены магического дворца раздались, чтобы явить Лиразели бесконечные лиги зачарованного королевства. Благодаря магии, произведенной движением пальцев короля, она увидела и темно-зеленые леса, и влажные равнины Страны Эльфов, и торжественные бледно-голубые горы, и долины, охраняемые их жителями, и всех сказочных зверей, что бродили в полутьме под покровом густой листвы, и даже шумную ватагу троллей, что неслись прочь к границам Земли. И еще увидела Лиразель дозорных, поднявших к губам рога, на которых играли яркие краски рассвета, и это было ясным доказательством величайшего триумфа ее отца, сумевшего при помощи сокровенного искусства приманить из невообразимой дали утреннюю зарю, призвать только для того, чтобы умиротворить дух дочери, потрафить ее капризам и отвлечь от мечтаний о Земле. Лиразель видела лужайки, на которых веками праздно дремало Время, не засушившее ни одного цветка из тех, что их обрамляли. Новая заря, рассеивая томные краски Страны Эльфов, вставала над любимыми ею лужайками и пришлась Лиразели по душе, так как с ее приходом они обрели красоту, какой не знали до тех пор, пока рассвет не совершил свое дальнее путешествие, чтобы смешаться с сумерками зачарованной земли. Так прежде горели, сверкали и серебрились над лужайками лишь легендарные шпили и башни дворца, о котором может рассказать только песня.
Король эльфов оторвал свой взгляд от этой ослепительной красоты и взглянул в лицо дочери, надеясь увидеть радостное удивление, с каким она станет озирать свой сияющий дом. Он надеялся, что все ее мысли отвратятся от полей, где властвуют старость и смерть и где - увы! - они все это время блуждали. Глаза Лиразели, ради которых он заставил рассвет отклониться от предначертанного природой пути, были обращены к Эльфийским горам, с которыми они удивительно сочетались своей голубизной и таинственностью, и все же в их магических глубинах, в которые пытливо заглянул король, он увидел все ту же затаенную мысль о Земле!
Мысль о Земле… И это несмотря на то, что он взмахнул рукой и, использовав свое могущество, начертал в воздухе таинственный знак, призывающий в Страну Эльфов чудо, которое должно бы доставить Лиразели удовольствие и радость от встречи с родным домом! Все его владения ликовали при встрече с этим волшебством, и даже дозорные на поднебесных наблюдательных площадках протрубили свои странные сигналы, и все чудища, насекомые, птицы и цветы - все радовались новой радостью, и только здесь, в сердце зачарованного края, его дочь сидела и грустила по чужим полям.
Если бы король показал Лиразели какое-нибудь другое чудо вместо рассвета, он, может быть, и сумел бы вернуть домой ее мысли, однако, вызвав в Страну Эльфов эту экзотическую красоту и позволив ей смешаться с древним очарованием волшебной земли, он только сильней пробудил в дочери воспоминания об утрах, встающих над неизвестными ему полями, где Лиразель в своем воображении играла с маленьким Орионом и где среди английских трав росли наши английские, не зачарованные цветы.
- Тебе этого мало? - спросил король своим густым и удивительным голосом и указал на свои обширные земли рукой, которая могла вызвать чудо.
Лиразель вздохнула: этого было мало, вернее, это было не то.
Великая грусть овладела королем-волшебником. Дочь была ему дороже всего, но она вздыхала о Земле. Когда-то была у него и королева, которая вместе с ним правила Страной Эльфов, но она была смертной и - как все смертные - умерла. Ее вечно влекли к себе холмы Земли, и она часто отправлялась за сумеречную границу, чтобы увидеть цветущий май или буковые леса в царственном осеннем уборе. Хотя каждый раз она оставалась в полях, которые мы знаем, не больше одного дня и всегда возвращалась во дворец за сумеречный барьер еще до того, как садилось наше солнце, все же Время чуть касалось ее в каждый такой визит, и понемногу королева состарилась и умерла, так как была всего лишь смертной, хотя и жила в Стране Эльфов. И эльфы, недоумевая, похоронили ее, как хоронят людей, а король остался один со своей дочерью. И вот теперь Лиразель тоже стала тосковать о Земле.
Печаль охватила его, но, как часто бывает и с людьми, из мрака этой печали, из погруженного в грусть разума возникло иное настроение - поющее, звонкое, исполненное смеха и радости, и тогда король встал со своего трона и поднял вверх обе руки. Охватившее его воодушевление обратилось музыкой, зазвучавшей над Страной Эльфов. Вместе с музыкой, подобно возвращающемуся в свои берега морю, весело и мощно разливался над зачарованной землей, все шире и шире распространялся неожиданный и вдохновенный порыв, звавший вскочить и пуститься в пляс. Никто и ничто в Стране Эльфов даже не думало ему противиться. Король торжественно взмахнул руками, и все, что кралось сквозь лесную чащу, что ползало среди листвы, что прыгало с одной голой скалы на другую или паслось среди лилий, заплясало под эту музыку, словно брызжущую весенним настроением, вселившимся в козье стадо на выпасе ранним и теплым земным утром.
Между тем тролли подобрались уже довольно близко к сумеречной границе, и их лица сморщились, как будто они уже приготовились потешаться над людскими привычками. Со всем нетерпением, свойственным маленьким и тщеславным существам, они стремились как можно скорее пересечь черту, отделяющую Страну Эльфов от Земли. Однако, завороженные чудесной мелодией, они не могли больше двигаться к своей цели и только плавно скользили по кругу или по затейливой спирали, отплясывая некий странный танец, больше всего напоминающий вечернюю толкотню комаров, которую мы наблюдаем летом у себя в полях. Мрачные чудовища из старинных легенд в заросшей папоротниками чаще тоже отплясывали менуэты, которые ведьмы создали из своих капризов и насмешек давным-давно, еще в пору своей невообразимо далекой юности, когда на Земле еще не были построены города. Даже деревья в лесу выдирали из перегноя тяжелые медлительные корни и неуклюже раскачивались на них, а потом затанцевали на скрюченных узловатых петлях, напоминающих чудовищные когти, и на их трепещущих листьях водили свои хороводы мошки и жуки. А в колдовском уединении мрачных глубоких пещер пробудились от столетнего сна немыслимые существа и тоже заплясали по сырым каменным полам.
Принцесса Лиразель стояла рядом с королем-волшебником, слегка покачиваясь в такт музыке, заставившей плясать всех обитателей зачарованной земли, и на лице ее играл слабый отсвет сдерживаемой улыбки, так как в тайне ото всех она неизменно посмеивалась над могуществом своей непревзойденной красоты. И вдруг король эльфов поднял правую руку еще выше и остановил всех зачарованных танцоров в своей земле, внушив благоговейный трепет всем магическим существам, и над Страной Эльфов зазвучала новая мелодия - гармония нот, уловленных королем среди бессвязных откровений, что с негромким пением бесцельно блуждают в прозрачной голубизне далеко от земных берегов; и тогда вся заколдованная страна окуталась волшебным очарованием этой странной музыки. Все дикие твари - и те, о существовании которых Земля догадывалась, и те, что сумели укрыться даже от наших легенд, - вдруг запели древние песни, которые давно изгладились даже из их памяти; и сказочные духи воздуха спустились пониже из своих заоблачных высот, чтобы присоединить свои голоса к общему хору. Неведомые и странные чувства вдруг вторглись в вековечное спокойствие Страны Эльфов, и половодье музыки билось своими удивительными волнами о склоны темно-голубых Эльфийских гор до тех пор, пока их вершины не откликнулись странным эхом, похожим на голоса бронзовых колоколов.
Но на Земле ни музыки, ни даже эха не было слышно. Ни одна нота, ни один звук, ни один еле слышный обертон не сумели преодолеть тонкую границу сумерек, хотя кое-где эти ноты взвивались так высоко, что достигали Небес, и носились над райскими полями, словно невиданные, редкие мотыльки, отзываясь в душах праведников чуть слышными колебаниями, похожими на отзвуки неведомо откуда взявшихся воспоминаний. Ангелы тоже слышали эту музыку, но им было запрещено завидовать ей. И хотя эта чарующая мелодия так и не достигла Земли и наши поля так и не услышали музыки Страны Эльфов, все же и тогда - как и в любые другие века - находились те, кто создавал песни нашей печали и нашей радости, не давая отчаянию овладеть человечеством. Они не слышали ни одной ноты из-за границы зачарованной земли, заглушавшей всякие звуки, и все же их сердца чувствовали танец тех магических нот, и тогда они записывали их на бумаге, и земные инструменты исполняли их. Так, и только так, можем мы услышать музыку Страны Эльфов.
Король эльфов еще некоторое время владел вниманием всех существ, бывших его верными подданными, и все их желания, недоумения, страхи и мечты медленно плыли перед ним вместе с музыкой, что была соткана не из земных звуков, а из вещества сумрачных пространств, в которых несутся по своим орбитам планеты, и к которому было добавлено великое множество магических чудес. И наконец, когда вся Страна Эльфов напилась этой музыкой, совсем как наша Земля - теплым весенним дождем, король повернулся к дочери, и глаза его говорили: «Какая земля столь же прекрасна, как наша?»
Лиразель повернулась к нему, чтобы сказать: «Здесь мой дом - навсегда!» Ее губы даже слегка приоткрылись, в голубизне ее эльфийских глаз засияла любовь, и прекрасные руки простерлись к отцу, но вдруг и Лиразель, и король Страны Эльфов услышали печальный голос рога, в который трубил какой-то усталый охотник, бродивший вдоль самой границы зачарованной земли.

Глава XXVI
РОГ АЛВЕРИКА

Алверик все продолжал свои скитания в пустынных северных землях. Он шел сквозь череду томительных лет, и уныло хлопающие на ветру крылья его вытянувшейся серой палатки омрачали и без того унылые и холодные вечера. На вечерней заре, когда приходил час зажигать в домах огни, хозяева отдаленных ферм порой ясно слышали в тишине стук деревянных колотушек Нива и Зенда, доносящийся со стороны пустоши, где никто больше не ходил. Дети фермеров, глядящие из окон в надежде увидеть падающую звезду, замечали изредка, как за последней живой изгородью, где мгновение назад не было ничего, кроме серых сумерек, полощется по ветру истрепанный серый полог. А на следующее утро бывало много разговоров и удивительных предположений. Много детской радости и страха; много рассказанных взрослыми удивительных историй и отчаянных вылазок к самому краю людских полей, чтобы тайком, обмирая от сладостного испуга, заглянуть в прореху живой изгороди. Много странных слухов и ожиданий, и все это объединялось, смешивалось, сплавлялось воедино благодаря серому чуду, которое приходило с востока и постепенно обрастало легендами, жившими еще не один год после памятного вечера, хотя сам Алверик и его палатка давно ушли дальше.
Одно время года сменялось другим, но вперед и вперед шел одинокий маленький отряд, состоящий из потерявшего жену Алверика, одного лунатика, одного безумца и старой серой палатки на старом кривом шесте. Им были знакомы все звезды и понятны все ветра, их мочили дожди, окружали сыростью туманы, сёк град. И только приветливые желтые окна, что горели в ночи, обещая приют и тепло, были близки путешественникам, поскольку именно с ними они прощались перед очередным переходом. Нетерпеливые сны Алверика будили его в самый ранний и холодный предрассветный час, и Нив тоже вскакивал с земли и принимался распоряжаться и покрикивать. Но еще до того, как сонные дома оживали с первыми признаками утра, отряд уходил, спеша продолжить свой безумный поход. Каждое утро Нив неизменно предсказывал, что уж сегодня-то они непременно набредут на Страну Эльфов. Так проходили день за днем и год за годом.
Тил, предрекавший когда-то удачу в своих зажигательных песнях, давно оставил отряд. Его воодушевление согревало Алверика в самые холодные зимние ночи и поддерживало на самых трудных и каменистых маршрутах. Но однажды у вечернего костра Тил, который должен был назавтра вновь вести их за собой, вдруг запел о локонах какой-то девушки, и прошло совсем немного времени, когда однажды в сумерках, напоенных благоуханием цветущего боярышника и песнями черных дроздов, Тил решительно повернул в сторону человеческого жилья, и вскоре женился там на юной девушке, и с той поры уже никогда ни в каких походах не участвовал.
Лошади давно околели, поэтому Нив с Зендом несли все имущество на шесте. Алверик уже не помнил, сколько лет он странствует. Одним осенним утром он оставил лагерь, чтобы дойти до полей, где жили люди. И, глядя ему вслед, Нив и Зенд недоуменно переглянулись: каким-то образом их скособоченные мозги разгадали его намерения быстрее, чем догадался бы о них нормальный человек. Зачем понадобилось Алверику спрашивать дорогу у кого-то другого? Разве для того, чтобы знать, куда идти, ему не хватает пророчеств Нива и откровений Зенда, которому по секрету поведала их полная луна?
Алверик дошел до жилищ людей. Но мало кто согласился говорить с ним о землях, лежащих к востоку; когда же он упоминал о каменистых пустынях, где его отряд скитался все эти годы, его почти не слушали, словно он признавался в том, что ставил свою палатку на равнинах слоистых облаков, которые, пылая яркими красками, плывут над самой землей перед закатом. А те немногие, кто все же отвечал Алверику, твердили одно: только волшебники могут ответить на его вопросы.
Узнав эту важную истину, Алверик отвернулся от полей и живых изгородей и пошел к своей старой серой палатке, разбитой в землях, о которых никто даже не думал. Возле нее молча сидели Нив и Зенд и исподлобья его рассматривали. Им было ясно, что Алверик больше не верит ни в истинность безумия, ни в то, что говорит луна. И когда на следующий день они по обыкновению рано снялись с места, Нив пошел впереди без единого слова.
После этого отряд пропутешествовал всего несколько недель, когда однажды утром на краю обработанных людьми полей Алверик встретил одного из местных жителей - старика, наполнявшего в колодце ведро; и его высокая коническая шапка, и таинственный вид подсказали Алверику, что перед ним, несомненно, мудрец или колдун.
- Господин, преуспевший в искусствах, коих боятся смертные, - сказал ему Алверик, - у меня есть вопрос относительно будущего, который я хотел бы задать тебе.
Колдун оставил свое ведро и с сомнением покосился на него. Оборванная одежда Алверика едва ли позволяла надеяться на вознаграждение, уплачиваемое обычно теми, у кого есть основания вопрошать о будущих временах. И какова цена на подобные услуги? Колдун тут же назвал цену, однако в кошельке Алверика нашлось достаточно денег, чтобы развеять сомнения старика. Тогда маг указал путешественнику на рощу миртовых деревьев, из-за которой выглядывал острый шпиль его башни, и попросил прийти к восходу вечерней звезды; и в этот благоприятный час он готов был открыть Алверику будущее.
Нив и Зенд снова почувствовали, что их господин увлекся грезами и тайнами, которые не имеют никакого отношения ни к благородному безумию, ни к загадочной луне. Когда Алверик уходил, оба молча сидели у костра, но разум обоих полнился картинами болезненными и жестокими.
Ожидая появления Вечерней звезды, Алверик неторопливо брел под темнеющими небесами, брел через обработанные людьми поля и наконец достиг двери башни, сработанной из древнего дуба, по которой при каждом дуновении ветра негромко скребли гибкие ветви миртов. На стук вышел юный ученик мага и по старой деревянной лестнице, которой крысы, похоже, пользовались чаще, чем человек, провел Алверика в комнату на вершине башни.
Колдун встретил Алверика в шелковом плаще черного цвета, который, как он полагал, больше всего подходил будущему; без него, во всяком случае, он не мог заглядывать в грядущие года. После того как ученик удалился, маг подошел к высокому бюро, на котором возлежал толстый том в кожаном переплете, и, подняв на Алверика взгляд, поинтересовался, чего ждет он от будущего. И Алверик спросил у мага, как ему отыскать дорогу в Страну Эльфов. Тогда маг открыл почерневший от времени том и начал пролистывать страницы. И на протяжении долгого времени все листы, которые он переворачивал, оставались чистыми, и лишь потом на них появились многочисленные письмена, каких Алверик никогда не видел. И маг объяснил ему, что книги, подобные этой, рассказывают обо всем на свете. Но поскольку он всегда считал будущее главным предметом своей заботы, то ему и не было нужды читать прошлое, и потому он овладел только, той частью книги, которая рассказывает исключительно о грядущих годах. Разумеется, добавил колдун, в Школе Магов он мог бы обучиться и большему, если бы вдруг возникла охота изучить все те глупости, которые человек уже совершил.
Маг углубился в чтение, а Алверик стал прислушиваться к тому, как потревоженные крысы возвращаются на улицы и проспекты, которыми, по всей видимости, служили им ступеньки старой лестницы. Наконец колдун нашел то, что искал в будущем, и сообщил Алверику, что записано в книге: он ни за что не попадет в Страну Эльфов, покуда у пояса его висит магический меч.
Алверик заплатил колдуну, сколько тот потребовал, а сам грустно пошел прочь, так как опасности зачарованной земли, которые не могла бы отвести даже самая лучшая сабля, выкованная в человеческой кузнице, были известны ему лучше многих.
Невдомек было Алверику, что магия, заключенная в его мече, оставляла в воздухе легкий привкус или аромат, подобный запаху молнии, способный к тому же проникать через сумеречную границу и разноситься над всей Страной Эльфов. Не знал он и того, что по этому запаху король эльфов узнавал о его присутствии и отводил свои границы подальше, дабы Алверик не смог еще раз потревожить его королевство. И все же он поверил тому, что прочел маг в своей книге, оттого-то и было ему невесело.
Алверик прошел через миртовую рощу и через возделанные человеком поля и вернулся к тому унылому месту, где среди каменистой пустоши грустью серела его изодранная палатка - такая же безмолвная и скучная, как и Нив с Зендом, что сидели подле нее. Наутро они снялись с места и повернули на юг, так как любые дальнейшие странствия казались Алверику бессмысленными, поскольку он не смел расстаться со своим волшебным мечом и оказаться лицом к лицу с магическими опасностями без поддержки колдовства. Нив и Зенд молча подчинились и больше не направляли его своими восторженными пророчествами или откровениями луны, так как им было ясно, что Алверик советовался с кем-то другим.
Много томительных дней прошло в одиноком и скучном пути, и отряд успел забраться довольно далеко на юг, но сотканная из плотных сумерек граница Страны Эльфов по-прежнему пряталась от них; и все же Алверик ни разу не задумался о том, чтобы оставить меч, поскольку теперь он окончательно убедился, что Страна Эльфов сторонится заключенной в нем магии, а вернуть Лиразель при помощи клинка, который страшен только людям, он почти не надеялся. И вскоре Нив снова начал изрекать свои пророчества, а Зенд приходил в палатку Алверика каждое полнолуние и будил своими сказками. И несмотря на таинственный вид, который напускал на себя Зенд, несмотря на экстаз, который охватывал Нива во время его откровений, Алверик уже догадался, что все эти сказки и пророчества - дело пустое и бесполезное, и что ни те, ни другие не помогут ему отыскать зачарованную землю. Но даже это печальное знание не мешало как прежде сворачивать лагерь еще до света, как прежде мерить шагами каменистую пустошь, как прежде искать сумеречную границу.
Прошло еще несколько месяцев.
Однажды в том месте, где неухоженный край Земли сплошь порос вереском, сбегавшим прямо к каменистой пустыне, в которой остановился на ночевку отряд, Алверик увидел женщину в колпаке и плаще колдуньи, которая мела вереск метлой. Каждый ее взмах был направлен от наших полей на восток, в сторону каменной пустыни и в сторону Страны Эльфов, и из-под метлы летели тучи черной сухой земли и песка. Алверик оставил свой жалкий лагерь и, встав рядом с ведьмой, стал смотреть, как она метет, но та все продолжала свою нелегкую работу, мерно и сильно взмахивая метлой и отступая вслед за облаком пыли все дальше и дальше от полей, которые мы знаем. Некоторое время спустя ведьма подняла голову, чтобы посмотреть, кто стоит с ней рядом, и Алверик узнал Жирондерель.
Даже после стольких лет они признали друг друга. Колдунья увидела под изорванным в лохмотья плащом магический меч, который она когда-то сделала для молодого лорда у себя на холме. И она уловила исходящий от него легкий запах магии, который растекался в спокойном вечернем воздухе.
- Мать-колдунья! - воскликнул Алверик.
Жирондерель низко поклонилась ему, потому что не забыла владыку Эрла, которого забыли многие в долине.
Алверик сразу же спросил ее, что она делает здесь вечером, среди вереска, да еще с метлой.
- Подметаю мир, господин, - ответила колдунья.
Алверик задумался о том, какой именно сор метет старая колдунья и от чего поднимается такая густая пыль, клубясь уплывающая все дальше и дальше в темноту, уже начавшую собираться за границами нашего мира.
- Зачем, мать-колдунья? - спросил он.
- В мире слишком много вещей, которых здесь быть не должно, - объяснила Жирондерель.
Алверик снова покосился на тучи серой пыли, что плыли из-под метлы в сторону эльфийских берегов.
- Нельзя ли и мне отправиться с ними, мать-колдунья? - попросил Алверик. - Двенадцать лет я искал Страну Эльфов, но ни разу не видел даже вершин Эльфийских гор.
Старая ведьма по-доброму глянула на него, а потом перевела взгляд на меч.
- Он боится моей магии, - задумчиво сказала она, и ее глаза осветились светом какой-то мысли или разгаданной тайны.
- Кто? - переспросил Алверик. Жирондерель опустила глаза.
- Король, - сказала она.
Жирондерель объяснила Алверику, как волшебный король каждый раз отступает перед тем, что однажды нанесло ему поражение, и уводит за собой все, чем владеет. Король не выносит никакой магии, которая может тягаться с его искусством.
Алверик никак не мог понять, почему сей могущественный владыка столь ревностно относится к магии, что висела в поцарапанных ножнах у его пояса.
- Таков его обычай, - только и сказала Жирондерель.
Но Алверик все еще не верил, что Страна Эльфов каждый раз бежит от него.
- Он повелевает могущественными силами, - добавила колдунья.
Алверик был готов сразиться с этим ужасным владыкой и с любым его волшебством, но и маг, и колдунья - оба предупредили его, что с мечом он никогда не найдет зачарованной земли. Как же тогда он сможет пройти через седой лес, охраняющий чудесный дворец, если не будет вооружен? Выйти же против него с любым клинком, выкованным на наковальнях людей, было все равно, что идти без оружия вовсе.
- Мать-колдунья! - вскричал тогда Алверик. - Неужто может случиться, что я больше никогда не попаду в Страну Эльфов?
Тоска и печаль, прозвучавшие в его голосе, тронули сердце Жирондерели. В ней пробудилось сочувствие, которое тоже было волшебным.
- Ты должен отправиться туда, - сказала она твердо.
Пока бывший лорд Эрла стоял в траурной полутьме позднего вечера, наполовину погрузившись в отчаяние, наполовину - в мечты о Лиразели, колдунья достала откуда-то из-под плаща маленькую сверленую гирю, которую она как-то отобрала у одного торговца хлебом.
- Проведи этой гирей вдоль клинка, от рукояти до самого острия, и она расколдует твой меч. Тогда Король ни за что не узнает, что это за оружие.
- Но будет ли меч помогать мне как прежде? - спросил Алверик.
- Какое-то время - нет, - ответила ведьма. - Но как только ты перейдешь границу, потри те места, к которым прикасался фальшивой гирей, вот этим свитком…
С этими словами она снова порылась под плащом и достала кусок пергамента, на котором было записано какое-то стихотворение.
- Он снова вернет мечу его магическую силу, - пояснила она.
Алверик принял у нее из рук гирю и свиток.
- Не допускай, чтобы эти два предмета соприкасались, - предупредила Жирондерель.
На всякий случай Алверик убрал их в разные карманы.
- После того как ты перейдешь границу, - добавила колдунья, - король может передвинуть Страну Эльфов куда ему захочется, но и ты, и меч останетесь в ее пределах.
- Скажи, мать-колдунья, не рассердится ли на тебя король эльфов, если я поступлю, как ты сказала?
- Рассердится?! - воскликнула Жирондерель. - Рассердится!.. Да он будет просто взбешен, и ярость его будет такой, какой не увидишь у тигров!
- Я бы не хотел навлечь на тебя ничего подобного, мать-колдунья, - покачал головой Алверик.
- Ха! - воскликнула ведьма. - А мне-то что до его гнева?
Ночь надвигалась на них, и торфяники, и самый воздух над ними стали черными, как плащ ведьмы. И, все еще смеясь, Жирондерель исчезла в темноте, и скоро в ночи остались только мрак и ее смех, но, как ни старался Алверик, он не смог разглядеть старой колдуньи.
Он побрел обратно к своему лагерю, пробираясь среди камней на свет одинокого костра.
Как только над пустошью занялось утро и все бесполезные валуны и камни озарились его неярким светом, Алверик достал облегченную гирю и осторожно провел ею по обеим сторонам кринка, так что его магический меч оказался расколдован. Все это Алверик проделал, укрывшись в палатке, пока его спутники спали, так как ему не хотелось, чтобы они знали, что он последовал постороннему совету, не имевшему отношения ни к пламенным пророчествам Нива, ни к тем откровениям, которые нашептывала Зенду луна.
Но болезненный сон безумия не был настолько крепок, чтобы Нив не услышал негромкий скрежет гири по металлу и не приоткрыл хитрый глаз, желая подсмотреть за Алвериком.
После того как тайное дело было закончено, лорд разбудил двух своих спутников, и они, явившись на его зов, сложили палатку и нанизали на шест свои жалкие пожитки. В тот день Алверик сам повел отряд дальше вдоль края хорошо знакомых нам полей, так как ему не терпелось поскорее увидеть страну, которая так долго от него скрывалась. А Нив и Зенд шли за ним и несли шест, с которого свисали их тощие узелки и изорванный тент палатки.
Сначала они приблизились к границе нашего мира, чтобы пополнить запас продовольствия, которое после полудня они и приобрели у одного фермера, жившего на уединенном хуторе так близко от края известных нам полей, что его дом был, наверное, самым последним на всем обозримом пространстве. Путешественники приобрели у него и хлеб, и овсяные лепешки, и сыр, и копченую свинину, и многое другое, и, сложив провизию в мешки, повесили их на шест, а потом попрощались с фермером и повернули прочь от его владений и от всех обработанных человеком полей, которые мы хорошо знаем. И не успел пасть на землю вечер, как над живой изгородью они увидели странное голубоватое сияние, озарившее луг незнакомым мягким светом, который - они знали! - не мог быть земным. То был сумеречный барьер, граница Страны Эльфов.
- Лиразель! - вскричал Алверик и, вытащив меч из ножен, зашагал прямо к сумеречной стене. За ним поспешили Нив и Зенд, чьи подозрения тут же вспыхнули с новой силой, мигом превратившись в жгучую ревность к любой магии и откровениям, которые исходили не от них.
Только раз позвал Алверик свою Лиразель, а потом, зная, что в этом зачарованном мире нельзя полагаться на голос, взялся за свой охотничий рог, висевший у него на боку на тонком ремешке, поднес его к губам и затрубил, и голос рога был усталым, словно и его утомили долгие скитания. И вот Алверик уже почти вступил в толщу сумеречного барьера, и на его роге заиграли отблески магического света из Страны Эльфов…
И тут Нив и Зенд вдруг швырнули свой шест в эти синие неземные сумерки. Он упал на землю и остался лежать там, словно обломок бушприта неведомого корабля на берегу еще не открытого моря, а оба безумца неожиданно схватили своего господина.
- Страна снов и мечты!- сказал Нив. - Разве мало я видел снов?
- Там не бывает луны! - поддержал товарища Зенд.
Алверик ударил Зенда мечом по плечу, но расколдованный клинок оказался настолько тупым, что лишь несильно ушиб его, и тогда они выбили у него меч и поволокли Алверика назад. Их сила оказалась гораздо большей, чем можно было предположить, в конце концов они одолели и вытащили своего господина обратно в знакомые нам поля. Они вернулись в мир, в котором оба почитались безумцами и, будучи чрезвычайно этим горды, безмерно ревновали к безумию других. Они потащили его прочь, подальше от границы, над которой вставали бледно-голубые вершины Эльфийских гор.
Но хотя Алверик так и не попал в Страну Эльфов, голос его рога преодолел плотные сумерки барьера и потревожил воздух зачарованной страны долгим и печальным земным звуком, раздавшимся среди ее сонного спокойствия. И Лиразель услышала его.

Глава XXVII
ВОЗВРАЩЕНИЕ ЛУРУЛУ

А над замком Эрл и над селением вовсю бушевала весна. Она заглядывала во все щели, во все потайные места, и ее разлитая в воздухе благодать будила своим теплом все живое, не пренебрегая даже ростками самых скромных растений, заселивших наиболее укромные уголки.
В это время года Орион не охотился на единорогов. Он не знал, когда эти сказочные обитатели Страны Эльфов начинаются плодиться, ведь время в зачарованной земле шло совсем не так, как у нас, но от своих предков-охотников он унаследовал стойкое отвращение к убийству живых существ в пору, когда начинают распускаться цветы и отовсюду несутся беззаботные песни. Поэтому он только и делал, что ухаживал за своей сворой да глядел на холмы, ожидая возвращения тролля.
Весна отшумела, и в полях запестрели первые летние цветы, а Лурулу все не возвращался. Вечерами Орион подолгу вглядывался в темнеющие дали, пока гряда холмов не становилась совершенно черной, по так и не увидел, как над травой подскакивают круглые головы спешащих в Эрл троллей.
Орион все еще ждал Лурулу, хотя сырые туманы и желтеющие листья давно нашептывали ему об охоте, а собаки негромко скулили, тоскуя о просторах полей и пахучей цепочке следов, которая, словно таинственная тропа, тянется через весь широкий мир. Но Орион не хотел охотиться ни на кого, кроме единорогов, и продолжал ждать своих троллей.
В один из дней, когда земной закат сверкал малиново-алым, а в воздухе ощутимо пахло близкими заморозками, Лурулу в зачарованной стране как раз закончил свой разговор с троллями, и ноги бурого племени - гораздо более проворные, чем заячьи - мигом домчали своих обладателей до сумеречного барьера. Если бы кто-нибудь из людей, живущих в наших полях, поглядел в сторону таинственной границы, то мог бы увидеть странные серые фигуры троллей, осторожно скользящие в вечерней мгле. Один за другим они приземлялись на нашей стороне после своих головоломных прыжков через сумеречную границу и тут же начинали скакать, носиться и кувыркаться, то и дело разряжаясь нахальным хохотом, словно только так и можно было вести себя на планете, которая отнюдь не числилась среди последних в ряду подобных себе.
Они проносились мимо одиноких домов с шорохом, похожим на тот, какой производит ветер, играющий соломой крыш, и никто из тех, кто слышал этот тихий звук, даже не заподозрил, насколько чуждые существа бегут в эти минуты мимо. Исключение составляли лишь собаки, чья работа заключается в неусыпном бдении; они одни знают, какие странные твари порой проскальзывают в ночной темноте вблизи наших домов и насколько они далеки от всего земного.
В эту ночь собаки заходились лаем и хрипели от злобы так, что многие фермеры даже подумали, не подавился ли их пес костью.
Тролли летели над полями, не задерживаясь для того, чтобы похохотать над неуклюжими метаниями напуганных ими овец, так как берегли свой смех для людей, и вскоре очутились на холмах, окружающих долину Эрл. Внизу они увидели ночь и дым над домами. И то, и другое было серым. И, не зная доподлинно, что это за дым - то ли хозяйка кипятит чайник, то ли мать сушит платье ребенку, то ли несколько стариков решили погреть у огня свои древние кости, - тролли пока воздерживались от смеха, хотя уже давно решили, что начнут хохотать, как только увидят что-нибудь человеческое. Возможно, и они, чьи самые мрачные мысли залегали лишь ненамного глубже их всегдашней веселости, затрепетали от непривычной близости к людям, спавшим под крышами и плотной пеленой дыма. Впрочем, в легкомысленных головах троллей умозаключение задерживалось обычно не дольше, чем белка раскачивается на длинной и. тонкой ветке.
Вдоволь насмотревшись на селение, тролли подняли головы и увидели далеко на западе полоску светлого неба, горевшую в спустившихся на Землю сумерках: узенький участок, все еще окрашенный удивительными красками и подсвеченный меркнущим светом. И таким прекрасным показался он их привыкшим к волшебству глазам, что тролли решили, будто по другую сторону долины лежит еще одна зачарованная страна эльфов и что два эти удивительных, призрачных края сходятся именно здесь и между ними лишь по чистой случайности затесалось несколько людских полей.
Сидя на склоне холма и глядя на запад, они вскоре увидели яркую голубую звезду: то была Венера, взошедшая над западным горизонтом. И тогда тролли по многу раз кивнули головами, здороваясь с незнакомкой. Хотя вежливость и не принадлежала к числу распространенных среди этого племени добродетелей, они сразу увидели, что Вечерняя Звезда не имеет никакого отношения ни к Земле, ни к людям, и подумали, что она, должно быть, вышла из той, другой страны эльфов, о которой они ничего не знали и которая лежит за западной окраиной мира.
На небосклоне появлялось все больше и больше звезд, и в конце концов тролли чуточку испугались, так как никогда не слышали об этих мерцающих ночных странниках, которые могут появляться из темноты и сиять так ярко. Сначала они говорили: «Троллей гораздо больше, чем звезд», и это действительно их утешило, так как тролли всегда верили в магию больших чисел. Но вскоре звезд стало гораздо больше, чем троллей, и им стало неуютно сидеть под множеством направленных на них глаз, однако прошло совсем немного времени, и они вовсе позабыли эту смутившую их фантазию, потому что ни одна мысль не способна была огорчать их слишком долго. И от звезд их ветреный интерес перепрыгнул на желтые огни, горевшие там и сям на краю серой дымной пелены, где совсем близко стояло несколько уютных и теплых человеческих домов.
Какой-то запоздалый жук загудел в воздухе, и тролли оборвали свою болтовню, чтобы послушать, что он им скажет, но они не знали языка, и жук важно пролетел мимо. Вдали заголосила собака и никак не хотела успокоиться, будя тихую ночь своим тревожным лаем, и тролли рассердились на нее, так как чувствовали, что пес готов встать между ними и человеком, но тут из темноты неожиданно возникло что-то белое и расплывчатое и бесшумно уселось на суку ближайшего дерева. И это белое повернуло голову сначала налево, чтобы посмотреть на троллей, а потом направо, и оттуда опять посмотрело на них, и снова голова повернулась влево, словно таинственное существо никак не могло понять, что за твари перед ним.
- Это сова, - авторитетно прокомментировал Лурулу, и многие из тех, кто был рядом с ним, сразу же вспомнили бесшумную птицу, родичей которой они видели много раз, так как совы любят охотиться вдоль границы Страны Эльфов. А вскоре сова улетела, и они услышали, как она мышкует в полях и низинах; и когда шорох ее ночной охоты затих, тролли снова стали прислушиваться к доносящимся снизу голосам людей, пронзительным детским вскрикам и тревожному лаю сторожевой собаки, которая предупреждала хозяев о появлении троллей.
- Какое умное существо, - сказали тролли о сове, так как им всегда нравилось, как звучит ее голос; голоса же людей внизу и лай их собаки показались троллям растерянными и усталыми.
Иногда они замечали огни в руках поздних прохожих, которые спешили через холмы к Эрлу, или слышали голоса людей, которые подбадривали себя среди ночной темноты и одиночества при помощи песен, заменявших им свет фонаря. Вечерняя Звезда тем временем становилась все ярче, а кроны деревьев - все чернее и чернее.
Из-за пелены дыма и тумана, поднимающейся над невидимым ручьем, вдруг грянул в темноте бронзовый колокол Служителя, и вся ночь, и склоны долины, и далекие темные холмы отозвались гулким эхом, которое донеслось до места, где сидели тролли, словно бросая вызов и им, и всем нечестивым тварям, и неприкаянным душам, и существам, что не удостоились благословения Служителя. Одиноко разносящееся в ночи эхо этих полнозвучных ударов обрадовало ватагу троллей больше всех странностей Земли, о которых они были наслышаны, так как все торжественное немедленно приводит тролличье племя в самое веселое и легкомысленное состояние духа. Вот и сейчас они сразу приободрились и принялись шушукаться и хихикать.
А пока тролли глазели на сонмище звезд и гадали, дружелюбны ли они по своему характеру или нет, небосвод понемногу стал серовато-синим, звезды на его восточном краю замигали и потускнели, а туман и дым над жилищами людей побелели. И вот западного края долины коснулось яркое серебристое сияние, и за спинами троллей взошла над холмами луна. И тут же из святилища Служителя донесся монотонный хор многих голосов, выводящий лунные псалмы, которые согласно обычаю полагалось исполнять в полнолуние, пока луна еще не поднялась высоко, и ритуал этот назывался в Эрле «Утро Луны».
Когда колокол замолчал, из долины не доносились больше ни звука. В час восхода полной луны этот гимн - мрачный, как сама ночь, и загадочный, как ночное светило - звучал все громче и громче и был исполнен значения, находящегося за пределами понимания троллей и не имеющего ничего общего с их самыми возвышенными мыслями.
При звуках лунного псалма тролли дружно, как по команде, взвились с прихваченной заморозками травы и бурым потоком устремились вниз, в долину, чтобы потешаться над людскими обычаями, высмеивать их святыни и кувыркаться под их торжественное пение.
Они вспугнули множество кроликов на своем пути и, хохоча над их страхом, обратили в стремительное бегство. И над западным горизонтом сверкнул зеленым огнем метеорит, мчащийся вдогонку за солнцем то ли во исполнение какого-то естественного закона природы, то ли как предзнаменование, должное предупредить жителей Эрла о том, что к их селению уже мчится неистовое чужое племя, явившееся из-за границ полей, которые мы знаем. Троллям же показалось, что это просто гордая звезда не удержалась на небосводе, и они порадовались этому со свойственным им злорадным легкомыслием.
Так, хихикая и хохоча, они скатились по темному склону и вырвались на улицы селения, невидимые, как и все дикие существа, что рыщут в темноте, предпочитая ее дневному свету. И Лурулу повел своих сородичей к известной ему голубятне, куда они и ввалились всей толпой. Испуганные птицы подняли такой шум, что поначалу жители Эрла решили, будто в голубятню забралась лиса, однако стоило голубям вернуться к своим гнездам, как разговоры прекратились сами собой, и до самого рассвета никто так и не узнал, что в их селении появилось что-то с той стороны сумеречной границы.
Тролли расположились на полу голубятни плотной бурой массой, лежа теснее, чем поросята возле корыта, и время летело над ними точно так же, как и над всеми земными обитателями. Хотя разум троллей невелик, все они прекрасно понимали, что, перейдя границу зачарованной земли, они подвергли себя разрушительному действию времени.
Лурулу показал своим сородичам, как ненадолго задержать время, которое иначе бы делало их с каждым мгновением все старше и старше и ночь напролет кружило бы троллей в водовороте земной суеты. Он прижал колени к груди и, закрыв глаза, улегся неподвижно. Это, объяснил он, называется сон, и, заботливо предупредив товарищей, чтобы они ни в коем случае не переставали дышать, хотя во всем остальном необходимо соблюдать полную неподвижность, Лурулу заснул всерьез; и после нескольких тщетных попыток бурые тролли сделали то же.
Когда пришел рассвет, разбудивший все земные существа, длинные лучи солнца проникли в голубятню сквозь три десятка маленьких окошек и разбудили птиц и троллей. И тролли сразу же бросились к окнам, чтобы посмотреть на мир Земли при свете дня, а голуби вспорхнули на стропила и, смешно подергивая головами, принялись искоса на них поглядывать. Сородичи Лурулу долго стояли друг у друга на плечах и, приникнув лицами к леткам, обсуждали между собой многообразие и суетность Земли, находя их вполне соответствующими самым удивительным сказкам и легендам, что доносили до них из наших полей странники и прохожие. Они напрочь забыли о надменных белых единорогах, на которых им предстояло охотиться. Но в конце концов Лурулу, который то и дело напоминал им об охоте, все же удалось выманить ватагу с чердака и отвести ее к собачьим вольерам, и там, взобравшись на высокий частокол, тролли увидели гончих. Когда псы увидели над загородкой странные бурые головы, пристально глядящие, на них, они подняли такой шум, что со всех концов Эрла сбежался народ, спешивший посмотреть, что так напугало собак. Увидев полтора десятка троллей, рассевшихся по всей ограде, они сказали друг другу одно и то же:
- Вот теперь магия пришла в Эрл.
И то же самое сказал каждый, кто услышал об этом чуть позже.

Глава XXVIII
ГЛАВА ОБ ОХОТЕ НА ЕДИНОРОГОВ

Ни один человек в Эрле не был в это утро занят настолько, чтобы не найти времени сходить к собачьим вольерам и поглазеть на магию, явившуюся в селение из Страны Эльфов, и сравнить троллей с тем, как описывали их все соседи. Жители Эрла долго разглядывали троллей, а тролли долго рассматривали людей, и с обеих сторон нашлось предостаточно поводов для веселья, как часто бывает, когда встречаются умы разного достоинства, одни смеялись над другими, и наоборот. Быстрые прыжки и наглая повадка голых коричневых троллей казались людям не более чудными и достойными насмешек, чем представлялись троллям высокие черные шляпы, смешные камзолы и серьезные лица жителей Эрла.
При виде Ориона, подошедшего к вольерам, жители Эрла сняли свои высокие шляпы, а тролли готовы были посмеяться и над ним, но Лурулу отыскал где-то свой кнут и при помощи этого простого, но действенного орудия легко растолковал своим дерзким сородичам, как им надлежит приветствовать того, в чьих жилах течет волшебная кровь королевского рода, правящего Страной Эльфов.
В полдень жители селения наконец разошлись по домам, громко прославляя магию, что наконец пришла к ним в долину.
В дни, что последовали за возвращением Лурулу, гончие Ориона учились тому, что гоняться за троллем - пустая трата сил, и что рычать на него довольно неразумно, так как вдобавок к легендарной эльфийской скорости каждый из них способен взвиться в воздух выше всякой собаки; кроме того, тролли получили по кнуту, с помощью которого могли отплатить за любое проявление неуважения, что они и проделывали с меткостью, недоступной ни одному человеку Земли, если не считать тех, чьи праотцы на протяжении столетий прибегали к кнуту во время охоты с собаками.
Однажды утром Орион, несмотря на ранний час, поднялся на голубятню и вызвал Лурулу, а тот в свою очередь разбудил троллей и повел их к вольерам. Орион открыл двери и повел всю компанию на восток, через холмы и поля. Гончие бежали плотной группой, а тролли мчались рядом, как колли, табунящие отару овец, и все они направлялись к границе зачарованной земли, чтобы ждать единорогов в том месте, где они выходят из сумерек, желая попастись поздним тихим вечером на нашей земной траве. И когда поля, которые мы знаем, заиграли вечерними красками, охотничий отряд уже приблизился к опалово-голубой границе, что отделяет нашу Землю от Страны Эльфов. Когда земная тьма сгустилась основательно, они сели в засаду и стали поджидать единорогов. У каждой гончей был свой собственный тролль, сидящий рядом, положив правую руку на спину или на загривок пса, успокаивая его и заставляя лежать смирно. В левой руке у каждого тролля был кнут. Эта странная компания была совершенно неподвижна и постепенно растворялась во тьме уходящего вечера.
Земля стала так тиха и темна, как нравилось единорогам, огромные звери бесшумно выступили из сумерек волшебного барьера и успели зайти довольно далеко в поля, которые мы знаем, прежде чем тролли позволили псам шевельнуться. И лишь только Орион отдал сигнал, гончие легко отрезали одну сопящую и фыркающую бестию от ее эльфийского дома и погнали по полям, что принадлежат человеку.
И наступившая ночь укрыла своей вуалью и волшебный галоп гордого зверя, и опьяненных удивительным запахом гончих, и летящие прыжки троллей.
И когда галки на самых высоких башнях замка Эрл увидели над заиндевевшей травой полей багровый край восходящего солнца, Орион вернулся домой с холмов, вернулся со своими гончими и своими троллями, и с собой он нес еще одну голову единорога - такую прекрасную, какую только может пожелать охотник. И гончие, усталые, но гордые, скоро свернулись клубочками в своих вольерах, Орион лег в свою кровать, а тролли, взобравшиеся на полюбившуюся им голубятню; испытали чувство, которого никто из них - кроме, конечно, Лурулу - не испытывал раньше: это были усталость и тяжкий гнет проходящего времени.
Орион проспал весь следующий день, и все его гончие - тоже, и никто из них не задумывался, как им спится и почему; тролли спали беспокойно, хотя все они заснули так быстро, как только смогли, надеясь укрыться от непреодолимой ярости Времени, которое, как они опасались, уже повело против них свою атаку.
Вечером того же дня, пока тролли, гончие и Орион спали, в кузнице Нарла снова собрался парламент Эрла. Двенадцать старейшин, потирая руки и улыбаясь, раскрасневшись от пронзительного северного ветра, несокрушимого здоровья и одолевавших их добрых предчувствий, сразу прошли в дальнюю комнату, наконец-то убедившись, что их владыка, безусловно, волшебник и что теперь в Эрле, несомненно, произойдет что-нибудь великое и значительное, - все они были бесконечно довольны.
- Соплеменники, - сказал Нарл, обращаясь ко всем собравшимся в соответствии с древней традицией, - разве не стало наконец все благополучно с нашей долиной? Взгляните: все, что мы задумывали много лет назад, сбылось, так как наш лорд - настоящий волшебник, как мы и хотели, и волшебные существа стремятся к нему даже из-за границ нашего мира, и все они покорны его воле.
- Это так, - подтвердил Гезик, торговец говядиной. Дряхлым, ничтожным, отрезанным от большого мира был Эрл, уединившийся в своей глубокой долине, и ничем не был отмечен он в истории, но эти двенадцать человек любили его и хотели, чтобы в конце концов имя его прославилось. И вот теперь, слушая кузнеца, они радовались, как дети.
- Какой другой поселок, - вопросил Нарл, - имеет прямое сообщение с зачарованной страной?

Предыдущая страница 6 Следующая страница


Лорд Дансени - Дочь короля эльфов

7 Лорд Дансени

Гезик, хоть он и радовался вместе с остальными, все же выбрал во всеобщем веселье паузу и поднялся.
- Множество странных существ, - начал он, - проникло в наше селение с той стороны. Не может ли оказаться так, что человеку все же ближе всего другие люди и больше всего подходит ему тот образ жизни, что установился в полях, которые мы хорошо знаем?
Но От и Трел высмеяли его.
- Магия лучше, - таково было общее мнение, и Гезик замолчал, не осмеливаясь возражать большинству.
Тем временем пьяный мед снова пошел по кругу, и старейшины заговорили о славе Эрла, и вскоре даже Гезик забыл о своих сомнениях и страхе, который их породил.
За разговорами они засиделись далеко за полночь, попивая мед, с благословенной помощью которого старейшины могли без труда заглядывать в грядущие годы настолько далеко, насколько это вообще доступно человеческому зрению, И все же, несмотря на охватившее их веселье, они старались говорить как можно тише, чтобы не услышал их Служитель. Эта радость явилась к ним из земель, что не задумывались о спасении, да и сами они возлагали свои надежды на магию, против которой, как им было прекрасно известно, восставала каждая нота большого колокола, который звонил в селении по вечерам. И, по-прежнему негромко прославляя магию, старейшины наконец расстались и, таясь, разошлись по домам, так как все они опасались проклятья, которым Служитель проклял единорогов, и не знали, не подпадут ли их собственные имена под одно из проклятий, что призывал священнослужитель на головы всех магических тварей.
На следующий день Орион дал своим гончим отдохнуть еще немного, а тролли и жители Эрла занимались тем, что глазели друг на друга. Только через день молодой лорд вооружился мечом и, созвав свору собак и ватагу троллей, снова отправился с ними за дальние холмы к границе из дымчато-белого опала - чтобы сидеть там в засаде, поджидая единорогов.
На этот раз они подошли к границе далеко от места, где охотились за три вечера до того, и тролли наперебой указывали Ориону, куда идти, так как никто лучше них не знал облюбованных единорогами мест. Вновь наступил тихий земной вечер, и в сумерках все стало казаться неясным и расплывчатым, однако охотники так ни разу и не услышали осторожной поступи единорогов и не увидели их смутно белеющих в полутьме тел. Но тролли не ошиблись. Когда Орион уже готов был поддаться отчаянию и отказаться от дальнейшего ожидания, и когда вечер начал казаться ему потерянным полностью и безвозвратно, он вдруг увидел величественного единорога, который гордо стоял на нашей стороне сумеречной границы - там, где за мгновение до этого вовсе ничего не было. И прошло совсем немного времени, прежде чем единорог осторожно двинулся через буйные земные травы, углубившись на несколько ярдов в поля, которые мы знаем.
А за ним появился другой единорог; и он тоже прошел несколько ярдов, после чего оба зверя на протяжении примерно пятнадцати земных минут стояли не шевелясь, если не считать легких движений их настороженных ушей. И все это время тролли сдерживали гончих, заставляя их лежать смирно в тени живой изгороди, и темнота ночи почти скрыла их даже друг от друга, когда единороги наконец отважились еще на несколько шагов. И как только самый крупный из них отошел от границы зачарованной земли на достаточно большое расстояние, тролли спустили собак и сами бросились следом, то и дело испуская насмешливые крики в полной уверенности, что и на этот раз голова зверя достанется Ориону.
Но быстрые маленькие мозги троллей, хоть они и узнали о Земле многое, еще не познакомились с непостоянством луны. Полная темнота была для них неожиданной и новой, так что вскоре они растеряли всех гончих, и отчасти повинен в этом был Орион, который в своем охотничьем азарте не подумал о неудобствах безлунной ночи. Луна должна была взойти лишь ближе к утру, и в темноте он тоже отстал от своры далеко и безнадежно.
Орион быстро собрал троллей, отыскав их по игривым голосам. Все они с готовностью отозвались на зов его рога, но ни одна из гончих не смогла бы оставить сладостный пахучий след волшебного зверя ради всех человеческих труб в мире. Лишь на следующий день усталые псы вернулись домой, так и не догнав своего единорога.
Пока вечером после охоты каждый тролль кормил и чистил своего пса, пока устраивал его на подстилке из свежей соломы, пока расчесывал шерсть и вытаскивал из лап колючки, а из ушей запутавшиеся в волосах репьи, Лурулу сидел в стороне и на протяжении нескольких часов напрягал свой небольшой, но проницательный ум. Он направлял его, словно белый луч солнца, пропущенный через зажигательное стекло, на решение одного вопроса. Вопрос, который Лурулу обдумывал до поздней ночи, был таким: как охотиться на единорогов в темноте при помощи собак? И к полуночи в его удивительной голове созрел один план.

Глава XXIX
ИСКУШЕНИЕ БОЛОТНЫХ ЖИТЕЛЕЙ

Вечером следующего дня возле болот, что лежали дальше самых отдаленных ферм к юго-востоку от Эрла и страшной пустыней тянулись до самого горизонта, переходя даже через сумеречную границу, проникая в Страну Эльфов, можно было видеть странного пешехода, который направлялся в сторону самых гибельных топей, тускло мерцавших в свете уходящего с Земли дня.
И столь черны были одежды и высокая шляпа пешехода, что его фигура, спускающаяся к краю болот по темнеющей зелени полей, была хорошо заметна даже на фоне серых сумерек. Но в этот поздний час возле бесплодных, заброшенных земель не было никого, кто мог бы его увидеть. Близость грозного ночного мрака уже ощущалась в полях, которые мы хорошо знаем, и все коровы были давно загнаны в стойла, а фермеры сидели по домам, греясь у очагов, так что пешеход шагал к болоту в полном одиночестве. Пока он шел неверными заросшими тропами к зарослям камышей и тростника, которым ветер нашептывал не имеющие никакого смысла для человеческого уха песни, в домах начали один за другим зажигаться и мерцать огни. Шел он с серьезностью и решимостью, указывающими на то, что с людьми его могут связывать какие-то важные дела, спина его оставалась неизменно повернута к людским жилищам, да и шагал он туда, куда не забирался еще ни один человек. Путь его лежал вовсе не к затерянной в болотах деревушке и не к дому одинокого отшельника, так как бездонная трясина тянулась до самой Страны Эльфов. Между ним и туманной границей, разделявшей волшебную страну и Землю, не было ни одного человека, но пешеход стремился туда с таким видом, будто идет по делу необычайной важности. Под каждым его шагом ярко-зеленые мхи начинали колыхаться, и трясина, казалось, готова была вот-вот поглотить неосторожного. Длинный посох в его руках легко погружался в скользкий ил, не давая никакой опоры, но пешехода, казалось, заботило только одно - соблюсти мерную торжественность своей походки. Так он и двигался через гибельные топи, шагая с неторопливым достоинством процессии старейшин, открывающих рынок по праздничным дням и благословляющих честную куплю-продажу и всех фермеров за прилавками с товаром и за многочисленными лотками.
Но вот, то поднимаясь ввысь, то опускаясь к самой земле, пронеслась, зацепив край болота, стайка певчих птиц, возвращающихся домой в свои родные гнезда в гуще живых изгородей; и голуби потянулись к сухой земле, чтобы провести ночь в шуршащих ветвях деревьев; пропали многочисленные шумные грачи; и небо сразу опустело.
Все огромное болото всколыхнулось, узнав о появлении пешехода, стоило ему только ступить на яркий моховой ковер, что колышется на поверхности страшных бездонных окон, как по корням мхов и по стеблям камышей-ситников пробежала особая дрожь, распространившаяся под поверхностью воды, подобно тому, как распространяется свет или разносятся звуки печальных песен. И вскоре волна трепетного возбуждения достигла границы магических сумерек, что отделяет Землю от Страны Эльфов, но и здесь она не остановилась, а, потревожив саму границу, проникла за нее, ощущаясь даже в зачарованной земле, так как в том месте, где болота достигают края нашего мира, сумеречный барьер тоньше и изменчивее, чем где бы то ни было.
Когда возмущение трясины достигло самой глубины болот, из своих бездонных омутов и илистых ям выскочили на поверхность блуждающие огоньки и замигали своими фонариками, заманивая путника все дальше в дрожащие мхи. Наступил час вечернего лета уток, и под свистящий шум крылатой неразберихи пешеход послушно шел туда, куда манили его перемигивающиеся огни - все дальше и дальше от края сухой земли, в глубь болот. Иногда, правда, он отворачивался, и тогда блуждающие огоньки некоторое время следовали за ним, вместо того чтобы вести его, что было бы им гораздо привычнее. Так продолжалось до тех пор, пока им не удавалось вновь обогнать пешехода, чтобы снова направлять его медленные шаги. И сторонний наблюдатель, если бы таковой вдруг оказался в столь темный час в таком гибельном месте, вскоре заметил бы в движениях важного пешехода странное сходство с повадками зеленой ржанки, которая в весеннюю пору притворяется раненой, чтобы увести чужака от мшистого берега, где спрятаны в гнезде ее яйца. А может, эта похожесть была лишь кажущейся, и наблюдатель ничего такого не заметил бы. Как бы там ни было, той ночью в пустынных болотах не было никаких наблюдателей.
А пешеход все шел своим странным маршрутом, то шагая прямо по коварным, гибельным мхам, то поворачивая назад, к безопасной и твердой земле, но куда бы он ни направлялся, его не оставляли ни мрачное достоинство, ни неторопливая уверенность шага, и блуждающие огоньки во множестве собирались вокруг. То глубокое, радостное возбуждение, что предупредило болото о появлении незнакомца, все еще продолжало пульсировать в вязком иле среди корней тростника и никак не прекращалось словно эхо какой-то странной мелодии, способной благодаря магии звучать вечно и будить блуждающие огни даже в Стране Эльфов.
Блуждающие огоньки, собравшиеся вокруг этого странного пешехода, удвоили свои усилия и вскоре пришли в настоящее неистовство, видя, как он с легкостью избегает их ловушек, сворачивая в сторону на самом краю глубоких и смертельно опасных ям. Вскоре все болото узнало, что путник все еще жив и продолжает идти вперед как ни в чем не бывало, и тогда из своих невообразимых, таинственных глубин поднялись самые большие и могущественные из блуждающих огней, которые живут только в Стране Эльфов, - поднялись и ринулись к Земле через сумеречную границу. И тогда все болото заволновалось.
Словно маленькие луны, дерзкие и проворные, замерцали перед странным путником жители болот и повели его за собой, направляя его торжественный шаг прямо к гибели. Однако, как и прежне, все кончалось тем, что им приходилось возвращаться по своим собственным следам чтобы начать все сначала. И только потом эти игривые существа сообразили, что, несмотря на высоту шляпы и длину плаща пешехода, мхи легко выдерживают его вес, хотя под тяжестью любого другого человека они давно бы расступились. Тогда их ярость стала еще сильнее, и они подобрались к странному существу почти вплотную, и куда бы оно ни направлялось, они обступали его со всех сторон, смыкаясь все теснее и теснее.
По мере того как неистовство и гнев блуждающих огней возрастали, их ловушки и приманки становились все примитивнее и проще.
Если бы на болотах все же был наблюдатель, то теперь он увидел бы нечто большее, чем просто пешехода, окруженного сонмищами блуждающих огней. Он наверняка заметил бы, что уже не блуждающие огни заманивают путника, а он увлекает их за собой. И в своем нетерпении погубить чужака жители болот не сознавали, что сами подходят все ближе и ближе к твердой земле.
Когда наступил поздний вечер и все вокруг потемнело, кроме зеркальной поверхности воды, они вдруг обнаружили, что стоят посреди обширного пастбища и что ноги их шуршат по грубой траве, а пешеход сидит перед ними, поджав колени к подбородку, и разглядывает их из-под полей своей высокой черной шляпы. Никогда прежде ни одному путнику не удавалось заманить болотные огни на твердую землю. А ведь этой ночью среди них были старейшие и мудрейшие, что пришли со своими луноподобными огнями из самой Страны Эльфов! Переглянувшись с беспокойством и удивлением, все они без сил опустились на траву, так как после мягкой почвы болот грубая трава и жесткая земля подействовали на них с особенной силой. Лишь потом болотный народец начал замечать, что важный путешественник, чьи блестящие пронзительные глаза разглядывали их из груды черной одежды, ухитрился внушить им столько почтения лишь за счет того, что был чуть более коренастым и круглым, чем они; что же касалось роста, то и в нем он превосходил их ненамного.
- Кто это может быть? - забормотали, переглядываясь, болотные жители. - Кто сумел заманить на сушу болотные огоньки?
Наконец старейшины болотного народа, явившиеся из Страны Эльфов, подошли к незнакомцу поближе, чтобы спросить, как он посмел обмануть таких, как они. И тут он заговорил сам. Заговорил, не вставая с того места, где сидел, и даже не подняв головы.
- Жители болот! - обратился он к болотным огонькам. - Любите ли вы единорогов?
При слове «единорог» презрение и насмешка вспыхнули в крошечных сердцах этих проказливых существ с такой силой, что вытеснили все остальные эмоции. Болотные жители позабыли даже о том, как их самих выманили из привычных зыбких топей на сухой косогор, хотя среди блуждающих огней это считается самым страшным оскорблением, которое, будь их память чуть-чуть подлинней, они ни за что бы никому не простили. Но услышав о единороге, все они дружно захихикали, не производя, впрочем, ни звука, так как, хихикая, болотные жители просто размахивают вверх и вниз своими огоньками, которые вспыхивают, словно крошечное зеркальце в озорной руке.
Да и как им было не захихикать? Любить единорогов - это же надо такое придумать! Ни любви, ни даже простой симпатии не питали они к этим надменным существам. Пусть сперва научатся разговаривать с болотными жителями, когда приходят напиться к их водоемам! Пусть научатся с почтением относиться к огромным болотным огням Страны Эльфов и другим, гораздо более скромным, что освещают ночами болота Земли!
- Никто из нас не любит гордых единорогов, - сказал старейшина блуждающих огней.
- Тогда идемте со мной, - предложил незнакомец, - и мы будем вместе охотиться на них. Вы будете светить нам своими огоньками, пока мы с собаками будем гнать их по людским полям.
- Почтенный странник… - начал было старейшина болотных жителей, но не договорил, так как в этот самый момент странный прохожий отшвырнул в сторону шляпу и, выпрыгнув из своего черного длинного одеяния, предстал перед ними голышом, и тогда все увидели, что провел их не кто иной, как тролль.
При виде его их гнев сразу остыл, так как за десятки и сотни веков жители болот столько раз обманывали троллей, а тролли столько раз обводили вокруг пальца блуждающие огни, что счет этому давно был потерян, и только мудрейшие могли сказать, кому подобные проделки удавались чаще и насколько. Вот и теперь жители болот легко утешились воспоминаниями о тех временах, когда они оставляли в дураках троллей, и сразу согласились помочь охоте на единорогов своими огоньками, так как на твердой земле их воля слабела и они легко соглашались на любые предложения и склонялись перед чужими желаниями.
Троллем, который так ловко провел болотных жителей, был, конечно, Лурулу, прекрасно знавший, как любят блуждающие огни заманивать одиноких путешественников. Раздобыв шляпу с самой высокой тульей и самый длинный и темный плащ, какой ему удалось стащить, он соорудил приманку, которая - он не сомневался - соберет болотных жителей отовсюду. После того как ему удалось завлечь блуждающие огни на твердую землю и заручиться их обещанием освещать путь охотникам на единорогов и оказывать другую посильную помощь, он повел их в сторону селения Эрл. Сначала медленно, чтобы дать их ногам освоиться с твердой землей; потом все быстрее и быстрее, и наконец привел всю их прихрамывающую компанию в Эрл.
Когда во всех болотах не осталось ничего, что хотя бы отдаленно напоминало человека, на тихие просторы в шуме и шорохе больших крыльев опустились осторожные дикие гуси. Юркий чирок шмыгнул в заросли камыша, а темный вечерний воздух огласился голосами и шорохом крыльев летящих уток.

Глава XXX
СЛИШКОМ МНОГО МАГИИ

Теперь в Эрле, который так долго вздыхал по волшебству, действительно обосновалась самая настоящая магия. Весь чердак и старая голубятня над конюшнями замка были оккупированы троллями. Они то и дело устраивали какую-нибудь шалость, а блуждающие огни метались по улицам еще долго после того, как жители селения расходились по домам. Им особенно полюбились сточные канавы, а свои дома они устроили вдоль топких берегов утиных прудов и на старых крышах, где разросся мягкий черно-зеленый мох.
Казалось, что в старом поселке все переменилось. От близости всех этих магических существ волшебная кровь Ориона, мирно дремавшая, покуда его окружали обычные люди и обычные разговоры о каждодневных человеческих заботах, очнулась ото сна и разбудила в его голове самые странные мысли. Голоса эльфийских рогов, которые Орион слышал каждый вечер на протяжении всей своей жизни, обрели для него новый смысл и значение, да и звучали они гораздо громче, словно приблизившись к полям, которые мы знаем.
Жители Эрла, наблюдавшие своего лорда при свете дня, заметили, что он все чаще поглядывает в сторону Страны Эльфов и пренебрегает обычными земными заботами; ночью же его окружали расплывчатые пятна блуждающих огней и пронзительные голоса троллей, говоривших на своем непонятном языке. И постепенно в Эрле поселился страх.
Примерно в это же время старейшины селения - двенадцать трясущихся, седых старцев - снова собрались на совет, придя к дому Нарла. Дневные работы были закончены, и на селение опустился вечер, дышавший волшебством зачарованной земли. Каждый из них по дороге из дома в кузницу видел танцующие на обочине болотные огни и слышал доносящееся из голубятни верещание троллей, чего не увидишь и не услышишь ни в одной христианской земле. Некоторые даже видели крадущиеся в темноте тени, которые не могли принадлежать ни одной из земных тварей, и страшились их, как и всех, кто пересекал сумеречную границу зачарованной земли, чтобы навестить троллей.
Заседая в кузнице Нарла, старейшины старались говорить негромко, и каждый рассказывал одно и то же: о напуганных детях, о женщинах, требующих, чтобы все стало по-старому, и все косились то на окна, то на двери, не зная, что может оттуда появиться. И наконец От сказал:
- Давайте пойдем посольством к лорду Ориону, как мы ходили в длинную красную залу к его деду. Давайте расскажем ему, как мы стремились к магии и как ныне, увидев ее собственными глазами, решили, что с нас довольно волшебства. И пусть Орион больше не следует традициям колдовства и откажется от всего, что недоступно обычному человеку.
Но чу! Что это? Стоя среди своих притихших соседей и давних товарищей, От чутко прислушался. Гоблины ли передразнивают его или простое эхо? Но что бы ему ни почудилось, в кузнице снова стало тихо и ночь за окном тоже молчала.
- Слишком поздно, - возразил охотнику Трел, который единственный видел, как их лорд неоднократно стоял один на холме и прислушивался к каким-то далеким голосам. При этом лицо его было обращено на восток, в сторону Страны Эльфов. И как ни старался Трел, он не уловил ни слов, ни шепота и никаких посторонних звуков. Тогда ему стало ясно, что Ориона зовет что-то, чего не могут услышать простые смертные.
- Теперь слишком поздно, - повторил он.
Именно этого и боялись все остальные.
Потом медленно поднялся Гузик, беспокойно прислушиваясь к тому, как на старой голубятне верещат, словно летучие мыши, нахальные тролли, как танцуют вдоль сточных канав бледные болотные огни и как крадутся в темноте страшные тени, чья мягкая поступь то и дело доносилась до слуха двенадцати собравшихся во внутренней комнате кузницы.
И Гузик молвил:
- Мы хотели иметь маленькую магию…
С голубятни отчетливо донеслась стрекочущая, непонятная речь троллей, и старейшины принялись горячо обсуждать, сколько и какой магии они хотели, обдумывая свои далеко идущие планы в те времена, когда дед Ориона был владыкой Эрла. Лишь задумавшись о том, что же теперь делать, они в конце концов прислушались к плану, который предложил Гузик, а предложил он вот что:
- Если нам не удастся отвратить нашего лорда Ориона от магических чудес, - сказал он, - если его мысли и желания по-прежнему будут устремляться в Страну Эльфов, нам придется подняться на холм, где живет колдунья Жирондерель, рассказать ей о нашей беде и попросить какое-нибудь заклятье, которое можно было бы использовать против лишней магии.
Услышав про Жирондерель, старейшины приободрились, так как знали, что ее волшебство сильнее магии болотных огней и что не сыщется такого тролля или темной твари, которая не испугалась бы ее метлы. Приободрившись, они потребовали у Нарла крепкого меда и, наполнив кружки, подняли тост за Гузика.
Было уже далеко за полночь, когда старейшины встали, чтобы идти по домам. По дороге они старались держаться поближе друг к другу и пели старинные мрачные песни, чтобы отпугнуть неведомых тварей, которых они опасались, хотя ни тролли, ни жители болот не боятся ничего, что кажется страшным человеку. Когда из всех старейшин на улице остался только один, он со всех ног побежал по улице к своему дому, а блуждающие огни весело преследовали его.
На следующий день старейшины пораньше закончили свою работу, так как им очень не хотелось оказаться на холме колдуньи ни после наступления темноты, ни даже в сумерках. Поэтому они встретились возле кузницы Нарла сразу же после обеда и вызвали кузнеца. Все старейшины были облачены в одежды, которые надевали, когда отправлялись с остальными жителями селения в святилище Служителя, хотя каждый понимал, что едва ли отыщется проклятая им душа, которую не благословила бы Жирондерель. Когда кузнец вышел, все они зашагали к холму, опираясь при ходьбе на свои короткие и толстые палки.
Старейшины добрались до дома ведьмы так скоро, как только могли. Они увидели Жирондерель, сидевшую у порога и смотрящую куда-то вдаль. Колдунья по-прежнему выглядела не моложе и не старше, чем всегда, и казалось, что стремительный ход времени нисколько ее не касается.
- Мы - старейшины Эрла, - сказали старейшины, выстроившись перед ней в своих парадных костюмах.
- А-а… - отозвалась Жирондерель. - Так это вы хотели магии? Ну как, пришла ли она в вашу долину?
- Пришла, - ответили старейшины. - У нас ее столько, что мы готовы поделиться с любым.
- То ли еще будет, - загадочно ответила Жирондерель.
- Мать-колдунья, - выступил вперед Нарл, - мы пришли, чтобы молить тебя о помощи. Не дашь ли ты нам какое-нибудь доброе заклинание, которое оградило бы нас от магии и не позволило никакому новому волшебству проникать в нашу долину, так как и того, что уже есть, чересчур много.
- Чересчур много?! - воскликнула Жирондерель. - Чересчур много волшебства? Да разве не волшебство составляет самую суть жизни и ее вкус? Разве не оно украшает и придает жизни блеск и красоту? Нет, клянусь моей метлой, я не дам вам ни одного заклинания против магии!
Старейшины подумали о блуждающих огнях, о едва различимых во тьме существах со странными голосами и обо всех странностях и чудесах, которые еще могут произойти в их возлюбленной долине. И тогда они снова принялись упрашивать ведьму, стараясь говорить как можно убедительней и учтивее.
- Прости нас, мать-колдунья, - сказал Гузик, - но магии действительно слишком много. Похоже, все существа, которым положено обитать в Стране Эльфов, перешли границу и ринулись в нашу долину.
- Так и есть, - поддержал товарища Нарл. - Граница прорвана, и конца нашествию не видно, а ведь блуждающим огням положено жить в болоте, троллям и гоблинам - в Стране Эльфов, а мы, люди, должны держаться других людей. Таково наше общее мнение. Что же касается волшебства, которого желали много лет назад, когда все мы были молоды, то теперь нам ясно - оно не для человека.
Жирондерель молча смотрела на него, и глаза ее, горевшие, как у кошки, светились все ярче и ярче. Видя, что колдунья не двигается и молчит, Нарл снова принялся ее уговаривать.
- О, мать-колдунья! - воскликнул он. - Неужели ты не поможешь нам ни одним заклятьем, с помощью которого мы могли бы осадить от магии наши дома?
- Ни одним заклятьем!.. - прошипела Жирондерель. - Ни заклятьем, ни амулетом, клянусь моей метлой, звездами и полетами в ночной темноте! Неужели вы хотите лишить Землю этого удивительного наследства, которое досталось ей от прежних времен? Неужели вы отнимете это драгоценное сокровище и оставите ее ни с чем на посмешище другим планетам? Ведь без магии, без волшебства, которых у нас - на зависть темноте Вселенной - в достатке, мы стали бы нищими… - И она наклонилась вперед с высокого порога своего дома и, пристукнув по земле своим посохом, устремила прямо в лицо Нарлу взгляд своих немигающих глаз.
- Нет, - сказала она, - я скорее дала бы вам заклинание против воды, чтобы весь мир страдал от жажды, чем заклинание против песни ручья, которая вечерами негромко звенит за гребнем холма. Она не слышна бодрствующему, но вплетается в наши сны, рассказывая нам о древних войнах, что вели духи Воды, и об их утраченных любимых. И я скорее дам вам заклятье против хлеба, чтобы весь мир голодал, чем заклятье против волшебства пшеницы, которое при свете июльской луны наполняет золотом лощины и в котором короткими теплыми ночами во множестве странствуют те, о ком человек ничего не знает. И скорей я сообщила бы вам заклятье против уюта, одежды, еды, тепла и крыши над головой - заклятье окончательное и необратимое, - чем лишила бы скромные земные поля той магии, которая служит им и теплым плащом, защищающим от леденящего холода Вселенной, и нарядным платьем, укрывающим их от жестоких насмешек пустоты.
Ступайте же отсюда! Ступайте к себе в деревню и знайте, вы, кто стремился к магии в юности, но не хочет иметь с ней дело в зрелые годы, что слепота духа, которая поражает человека к старости, еще хуже, чем слепота глаз, так как она окружает вас черной пеленой, сквозь которую нельзя ни рассмотреть, ни услышать, ни почувствовать, ни понять ровным счетом ничего. И ни один голос, что раздается из этой черноты, не убедит меня составить заклинание против магии.
Вон! Пошли вон!
Воскликнув: «Вон!» - колдунья навалилась всем своим весом на черную палку, явно собираясь встать, и старейшинами овладел сильный страх. В тот же момент они увидели, что вечер близок, и вся долина скрылась в тени, и только вершина холма, где росла ведьмина капуста, все еще озарена светом уходящего дня, так как, слушая суровую отповедь Жирондерели, они позабыли о времени. Только теперь старейшинам бросилось в глаза, что час довольно поздний, а прохладный ветер, заставивший их вздрогнуть, показался предвестником близкой ночи, подступившей к самым холмам, и даже воздух, который они вдыхали, был словно напоен тем самым волшебством, для защиты от которого старейшины надеялись получить у колдуньи могучее заклинание.
И они оказались в этот тревожный час вдали от своих домов, на холме, лицом к лицу с ведьмой, которая явно готовилась подняться, а ее глаза были устремлены прямо на них. Вот Жирондерель слегка привстала со своего кресла, и не было никаких сомнений, что еще несколько мгновений, и она уже будет ковылять между ними и, сверкая глазами, заглядывать в лицо каждому.
Старейшины повернулись и дружно бросились бежать вниз по холму.

Глава XXXI
ВОЛШЕБНЫЕ ТВАРИ ПРОКЛЯТЫ

Сбежав вниз по холму, старейшины Эрла оказались в полутьме вечерних сумерек, серой пеленой сгустившихся над долиной чуть выше поднявшегося от ручья тумана. И все же в воздухе чувствовалось нечто большее, чем обычная таинственность земного вечера. Свет, мерцающий в окнах домов, свидетельствовал, что все жители уже разошлись по домам, и на улицах селения не было ни одного человека, если не считать лорда Ориона, который подобно длинной, бесплотной тени, молча, почти крадучись прошел к облюбованной троллями голубятне в сопровождении толпы блуждающих огней, и мысли его были далеки от Земли. И чудеса, что день за днем скапливались в селении, придавали Эрлу такой неуютный, сверхъестественный, чужой облик, что старейшины, и без того запыхавшиеся, невольно ускорили шаг.
Они явились в святилище, стоящее на выходящем к холму Жирондерели краю селения, явились в тот самый час, когда Служитель обычно сзывал жителей на «Птичью Колыбельную», как прозвали в Эрле вечерние песнопения. Но на этот раз старейшины застали Служителя не в святилище, а вне его. Не обращая внимания на ночную прохладу, он стоял на верхней ступеньке крыльца, и лицо его было обращено в сторону Страны Эльфов. Словно в праздник, Служитель был облачен в свою белую сутану с пурпурно-лиловой каймой и имел на груди священный золотой знак, и только дверь святилища была плотно закрыта, и сам он стоял к ней спиной. И старейшинам было удивительно видеть его здесь, да еще в такой одежде.
Пока они удивлялись, Служитель, по-прежнему глядя на восток, где уже появились первые бледные звезды, вдруг заговорил, и его голос прозвучал в вечерней тишине отчетливо и ясно. И все слова он выговаривал громко, приподняв голову словно затем, чтобы его услышали и жители Страны Эльфов по ту сторону сумеречной границы.
- Да будут прокляты все твари, - говорил он, - которым нет места на Земле. Да будут прокляты все огоньки, что обитают среди топей и болот, так как их дом - в глубине зловонной трясины; так пусть они пребудут там до Судного дня и пусть там настигнет их высшее проклятье!
И пусть будут прокляты гномы, тролли, эльфы и гоблины на Земле и все духи воды. Пусть будут прокляты фавны и те, кто поклоняется Пану. Пусть будут прокляты все, кто обитает на вересковых пустошах, за исключением домашнего скота, принадлежащего человеку. Да будет проклято волшебство и все сказки, что о нем рассказывают; да будет проклята магия предрассветных лугов, и все истории сомнительного свойства, и все предания, что дошли до нас из глубины нечестивых времен.
И да будут прокляты метлы, что покидают свое место у очага, и все ведьмы, и их темное искусство. И пусть будут прокляты поганые грибы, что растут кругами, и всё, что танцует внутри этих кругов. Пусть будут прокляты все мерцающие огоньки, странные песни, незнакомые тени и молва о них; пусть будут прокляты чудные обитатели сумерек и существа, что вызывают детские страхи, и все рассказы старух, и пляски на Иванов день - пусть будет проклято все это вкупе с тем, что только склоняется к Стране Эльфов, и тем, что приходит к нам оттуда!
Не было в селении ни одной улицы, ни одного амбара, над которыми не плясали бы блуждающие огоньки. Вся наступившая ночь была вызолочена ими. Пока добрый Служитель говорил, они понемногу отступали перед его проклятьями, отплывая подальше, словно относимые порывами легкого ветра, и снова принимались танцевать в воздухе. Так они мерцали и перед стоящим на ступеньках святилища Служителем, и позади него, и по правую руку, и по левую, и вскоре он очутился в полной темноте, за границами которой подпрыгивали и перемигивались волшебным светом болотные огни.
А внутри мрачного круга, в котором стоял творящий проклятья Служитель, не осталось ничего греховного. Даже ночь в его пределах потеряла свое загадочное очарование. Не слышался там странный чужой шепот, и не звучала далекая музыка, прилетевшая из тех краев, где нет людских жилищ; все было благопристойно и привычно, и никакие тайны не тревожили спокойствия и тишины, за исключением тех, что доступны человеку.
За пределами круга, откуда страстными проклятьями доброго Служителя было изгнано столько чудес, все так же неистово и весело плясали блуждающие огни и все удивительные существа, что явились этой ночью из Страны Эльфов, и пировали гоблины, справляющие какой-то гоблинский праздник, так как по всей зачарованной земле разнесся слух, будто веселая и беззаботная компания троллей обосновалась нынче в Эрле и множество легендарных тварей и мифических чудовищ перешли сумеречный барьер следом за ними и приползли в селение, чтобы посмотреть, что и как. Призрачные, обманчивые, но дружелюбные болотные огни танцевали в заколдованном воздухе и приветствовали их.
Но не только ради троллей и блуждающих болотных огней эти странные существа покинули зачарованный край и перебрались через сумеречную границу. Главной причиной служили мысли и устремления Ориона, которые благодаря его эльфийской крови были близки мифическим тварям и имели одну природу с чудищами Страны Эльфов. Они-то и звали их в Эрл. С того самого дня, когда он впервые подошел к границе Земли и едва не шагнул сквозь стену сумерек в зачарованную страну, Орион все больше и больше тосковал по своей матери, и вот теперь - хотел он того или нет - его эльфийские мысли сзывали и манили его эльфийскую родню, что обитала на равнинах и в лесах волшебной страны. В час, когда голоса удивительных рогов доносились до Земли через волшебную границу, вслед за этими звуками устремлялись в знакомые нам поля самые удивительные тамошние существа и фантазии, так как между эльфийскими мыслями и эльфийскими тварями разницы не больше, чем между троллями и гоблинами.
А в темноте и покое тесного пространства, расчищенного проклятиями Служителя, молча стояли двенадцать старейшин, стояли и прислушивались к каждому слову. И звучащие слова казались им весьма подходящими, успокаивающими и правильными, так как они слишком устали от всего магического.
За пределами этого круга - среди мерцания болотных огней, коими была озарена вся ночь, среди смеха гоблинов и необузданного веселья троллей, среди оживших легенд, воплощенных тайн и персонажей самых страшных историй, среди странных звуков, неясных фигур и удивительных теней - быстро прошел со своими гончими Орион, прошел на восток, к Стране Эльфов.

Глава XXXII
ЛИРАЗЕЛЬ ТОСКУЕТ О ЗЕМЛЕ

В зале, что был выстроен из лунного света, музыки, мечты и миражей, Лиразель опустилась на колени перед троном отца, и свет волшебного трона засиял голубым огнем в ее глазах, а они полыхнули в ответ светом, который еще больше усилил магию трона. Стоя на коленях, она стала умолять отца использовать свою последнюю руну.
Минувшие дни никак не хотели отпускать Лиразель, и сладостные воспоминания переполняли ее сердце; любовь принцессы принадлежала лужайкам Страны Эльфов, на которых когда-то, еще до того, как началась писанная история Земли, она играла среди удивительных невянущих цветов; и сильна была ее привязанность к очаровательным и пушистым сказочным существам, что словно тени выскальзывали из полутьмы заколдованного леса и бесшумно носились по изумрудной траве; и по-прежнему дороги были ей предания, песни и заклинания, из которых создан ее магический дом. И все же колокола Земли, хоть они и не могли одолеть границу сумеречной тишины, нота за нотой вызванивали в ее голове, и сердцем своим Лиразель ощущала рост самых скромных земных цветов, что в зависимости от времени года распускались, отцветали или засыпали в наших полях. И по мере того как эти времена года - как и всё на Земле - тоже уходили в прошлое, Лиразель ощущала и бесконечные скитания Алверика, и полную перемен жизнь взрослеющего Ориона, понимая, что если земные сказки не врут, то оба они вскоре будут потеряны для нее безвозвратно и навсегда, и произойдет это, как только за ними с золотым звоном захлопнутся райские врата, так как из Страны Эльфов до Небес нельзя ни дойти, ни долететь, ни добраться тем или иным способом. Никогда эти две страны не сообщались между собой.
Но как ни тосковала Лиразель по колоколам Земли и по британским первоцветам, она не хотела снова покидать ни своего могущественного отца, ни мир, созданный его волшебством. И по-прежнему далеко был Орион, ее мальчик. Только раз Лиразель услышала рог Алверика, да порой какие-то странные желания словно бы витали в воздухе, тщетно мечась туда и сюда между ней и Орионом. Мерцающие колонны, которые поддерживали дворцовый свод, слегка дрожали, разделяя ее горе, и тень ее печали мелькала и таяла в толще хрустальных стен, ненадолго приглушая волшебные краски. Да и что было делать той, что не могла отринуть магию и покинуть свой удивительный дом, любовь к которому внушил ей волшебный день, длившийся и длившийся, пока на земных берегах уносились в небытие столетия, но чье сердце оставалось привязано к Земле теми невидимыми нитями, что тонки, но крепки, слишком крепки?
Опустившись на колени перед троном отца, стоявшим в самом сердце волшебной страны, Лиразель умоляла его прибегнуть к последней могущественной руне. Вокруг нее толпились колонны, о которых может рассказать только песня, и их туманные громады тоже были растревожены и смущены ее печалью. Лиразель просила отца использовать заклинание, которое вернуло бы ей Алверика и Ориона, по каким бы полям Земли они ни бродили, и которое перенесло бы их через сумеречную границу в зачарованные земли, чтобы они могли жить, не старясь в безвременье бесконечного эльфийского дня. И еще молила Лиразель, чтобы вместе с ними могли перенестись в Страну Эльфов чудесные сады Земли, поросшие фиалками, задумчивые берега и лощины, где горит ранний первоцвет, и чтобы их земная красота продолжала вечно сиять среди чудес зачарованной страны.
Ответ короля, произнесенный его удивительным волшебным голосом, прозвучал подобно музыке, какой никогда не слышали города Земли и о какой даже во сне не мечтали ее поля, и эти звенящие слова способны были изменить форму пригрезившихся нам холмов и заставить новые, удивительные цветы распуститься в лугах зачарованной страны.
- У меня нет заклинания, - сказал король, - которое могло бы перенести через сумеречную границу в нашу волшебную страну что-либо с полей Земли, будь то фиалки, первоцветы или люди. Они не пройдут через магический барьер, который я сам воздвиг для того, чтобы защитить Страну Эльфов от всего вещественного, тривиального, мирского. Ни одно мое заклинание не может этого, кроме одной-единственной руны, в которой заключено высшее могущество нашего королевства.
Лиразель, все еще стоя на коленях на полу, о безупречной прозрачности которого следует рассказывать только в песне, стала молить короля прибегнуть к этой могущественной руне, к этому последнему средству, пусть оно будет даже самым великим чудом Страны Эльфов.
Но королю очень не хотелось использовать эту могущественную руну по такому ничтожному поводу, так как она была последней из трех и самой сильной из всех его заклинаний и хранилась под замком в его сокровищнице. Ему хотелось сохранить ее, чтобы использовать против неведомых опасностей отдаленного дня, свет которого только-только вставал где-то за горизонтом столетий и был еще слишком далек, чтобы король мог отчетливо рассмотреть его даже при помощи своего волшебного зрения.
Лиразель знала, что ее отец сначала отодвинул Страну Эльфов далеко от края Земли, а затем вернул обратно, подобно тому как луна управляет приливами, так что теперь зачарованная земля снова подступила вплотную к людским полям, затопив своим сумеречным светом дальние концы живых изгородей. И еще она знала, что ее отец - как и луна - не прибегал для этого ни к каким редкостным чудесам, а просто взмахом волшебной руки указал своему королевству, куда ему надлежит двигаться. Неужто не может он, думала Лиразель, приблизить Страну Эльфов еще ближе к Земле, не прибегая ни к каким магическим силам сверх тех, что использует луна в первой и третьей четверти? И она продолжала упрашивать отца, напоминая ему о чудесах, которые он сотворил простым мановением руки, не прибегая ни к каким чарам. И еще говорила Лиразель об удивительных орхидеях, что однажды перевалили через утесы и подобно розовой пене спустились вниз по склонам Эльфийских гор; говорила о нежных соцветиях незнакомых лилово-красных цветов, распустившихся однажды среди травы в лесистых долинах, и о сверкающем великолепии невянущих цветочных чашечек, что вечно обрамляли шелковистые зеленые лужайки, так как все эти чудеса свершились когда-то по воле короля эльфов. И птичьи песни, и неистовое буйство распускающихся цветов - все это было рождено, его вдохновением, и если подобное волшебство совершалось одним движением его руки, то, несомненно, королю достаточно было просто шевельнуть пальцем, чтобы чуть ближе стали поля людей, лежащие у самой границы. И уж наверняка мог король двинуть Страну Эльфов еще немного в сторону Земли, раз совсем недавно он отвел ее от края фермерских полей на дистанцию большую, чем длина полета кометы, а потом вернул обратно.
- Ни одно волшебство, ни одно заклятье и ни одно магическое вдохновение никогда не смогут заставить наше королевство вторгнуться на территорию Земли, - сказал король, - даже на ширину птичьего крыла или перенести что-то оттуда к нам, кроме единственной руны. И в тех полях почти не знают о том, что только одна руна на это способна.
Но Лиразели с трудом верилось, что даже легендарное могущество ее мудрого отца не в силах свести вместе чудеса Страны Эльфов и красоты Земли.
- Поля Земли, - добавил король, - отторгают мое волшебство; там не звучат мои заклинания и теряет силу моя правая рука.
И когда он сказал о своей грозной правой руке, Лиразель волей-неволей поверила ему и принялась умолять пустить в ход свое высшее волшебство - последнюю руну, главное сокровище Страны Эльфов, бережно хранимое на Протяжении долгого-долгого времени, которое одно способно было справиться с неподатливой и грубой тяжестью Земли.
Король мысленно отправился в будущее, вглядываясь далеко в грядущие годы. Легко было Лиразели просить короля использовать это страшное заклятье, способное удовлетворить ее единственное желание, и так же легко исполнил бы ее просьбу, будь он всего лишь человеком. Останавливала короля лишь его беспредельная мудрость, с помощью которой он видел в грядущих годах столь многое, что боялся противостоять им, не имея в запасе могущественного магического средства.
- За границами нашей страны, - сказал король, - материальные предметы сильны, многочисленны и жестоки; они обладают способностью сбивать с толку и размножаться, так как в них тоже заключено своеобразное волшебство. И когда эта последняя руна будет использована, во всем нашем королевстве не останется ничего, что внушало бы им страх, и тогда материальные предметы начнут собираться с силами и множиться, а мы, не имея возможности внушить им благоговение и трепет, постепенно превратимся в сказку. Нет, нужно хранить это могучее заклятье как зеницу ока.
Король уговаривал дочь, вместо того чтобы приказать ей, хотя был создателем и полновластным владыкой и зачарованных земель, и всего того, что обитало в них, и даже волшебного света, который заставлял Страну Эльфов сверкать всеми своими волшебными красками. Да и здравый смысл, к которому он прибег, пытаясь успокоить Лиразель и заставить ее отказаться от своих земных фантазий, считался в волшебной стране редкостным чудом.
Но Лиразель не ответила; она только заплакала. Из ее глаз покатились капли зачарованной росы. И тогда завибрировала вся могучая гряда Эльфийских гор и все сказочные существа, что обитали в Стране Эльфов, почувствовали странное томление, словно в сердцах их умирала прекрасная песня.
- Разве не лучше будет для Страны Эльфов, если я сохраню это заклятье? - спросил король, но Лиразель продолжала горько плакать.
Король вздохнул. Он еще раз подумал о благе своего королевства, так как Страна Эльфов черпала свое счастье в спокойствии дворца, он был ее сердцем, но теперь его шпили оделись тревогой, стены потускнели, а из арки ворот струилась печаль, разносясь по всем волшебным полям и зачарованным лесистым долинам. И если бы принцесса была довольна и счастлива, Страна Эльфов могла бы без помех наслаждаться тем удивительным светом и безмятежным покоем, благословение которых распространяется на все сущее, кроме предметов материального мира. Что же еще нужно этой земле, какое высшее счастье? Да никакого, пусть ради этого и будет опустошена королевская сокровищница!
И король отдал приказ. Тотчас эльфийские существа подали ему ларец, а за ними, печатая шаг, вошел рыцарь, охранявший сокровищницу бесконечно долго.
Король отпер ларец при помощи заклинания, так как никаким ключам его замок не поддался бы, и, достав оттуда древний пергаментный свиток, прочел его, пока Лиразель плакала. Слова рифмованного заклинания прозвучали в его устах, словно ноты скрипичного оркестра, состоящего из лучших музыкантов-виртуозов, выхваченных из минувших веков и играющих в глухом лесу в полночь на Иванов день, когда в небе горит странная луна и воздух напоен безумием и тайной, а в темноте, невидимые, но близкие, рыщут существа, о которых не знает человеческая премудрость.
Король прочел свое последнее великое заклинание, и, услышав его, магические силы повиновались ему не только в Стране Эльфов, но и за ее пределами.

Глава XXXIII
СИЯЮЩАЯ ЛИНИЯ

Скитания Алверика продолжались. Из всего своего маленького отряда он был единственным, кто не утратил надежду. Даже Нив и Зенд, которых вплоть до последнего времени вела все та же фантастическая цель, ради которой и было предпринято это отчаянное путешествие, больше не мечтали о Стране Эльфов. Они были целиком поглощены своим планом: помешать Алверику попасть туда, - так как безумцы подвержены колебаниям в гораздо меньшей степени, чем люди здоровые, и даже за свои заблуждения держатся гораздо упрямее, чем любой нормальный человек. Зенд, который столько лет шел вперед, надеясь найти Страну Эльфов, теперь, после того как увидел ее границу, рассматривал зачарованную землю только как соперницу луны. Нив, который тоже перенес многое ради Алверика и его возвышенной цели, разглядел в Стране Эльфов нечто гораздо более сказочное, чем все, что когда-либо являлось ему во сне. Поэтому когда Алверик пытался неловко польстить этим двум изворотливым и свирепым умам, Зенд обычно отвечал ему коротко: «Луна этого не хочет», в то время как Нив лишь снова и снова бормотал: «Разве не достаточно было у меня сновидений?»
Они шли в обратном направлении, шли мимо тех же ферм, что видели много лет назад. Они появлялись в сумерках со своей серой рваной палаткой, от присутствия которой вечера казались еще более темными и унылыми, и ставили ее в тех же полях, где и они сами, и их изодранный тент уже давно стал легендой. И все это время за Алвериком неусыпно следили чьи-нибудь безумные глаза, чтобы не дать ему ускользнуть из лагеря и бежать в Страну Эльфов, где сны еще удивительнее, чем в воспаленном мозгу Нива, и где силы более могущественные, чем луна.
Несколько раз под покровом ночной темноты Алверик действительно предпринимал попытки скрыться из лагеря. В первый раз он бежал в лунную ночь, предварительно дождавшись того момента когда, как ему казалось, весь мир крепко заснул. Он знал, что граница зачарованной земли проходит совсем недалеко и, выбравшись из палатки, отправился прямо к ней по равнине, залитой призрачным светом луны и исчерченной длинными черными тенями. Алверик благополучно миновал крепко спавшего Нива, но не успел как следует удалиться от лагеря, как наткнулся на Зенда, который неподвижно сидел на обломке скалы, глядя на лик луны. Вдохновленный ночным светилом, Зенд внезапно обернулся и с громким криком бросился на Алверика. Алверику нелегко было отбиться от безумца голыми руками, так как меч у него отобрали уже давно, а тут и Нив проснулся и в ярости поспешил на помощь Зенду, так как их объединяла теперь общая ревность к Стране Эльфов. Каждый понимал, что чудеса зачарованной земли намного превосходят любые фантазии, которые способны появиться в их головах. И во второй раз Алверик попытался бежать в безлунную ночь, однако едва он вышел за пределы лагеря, как наткнулся на Нива, который сидел в полной темноте, упиваясь странным, безрадостным единением, установившимся между его больным разумом и межзвездным мраком. Стоило Ниву заметить Алверика, крадущегося в сторону земли, чьи чудеса оставляли далеко позади все его жалкие фантазии, как в голове его вспыхнула та самая ненависть, какую порой испытывает низшее существо к высшему, и тогда, даже не прибегая к помощи Зенда, он бесшумно нагнал беглеца и нанес ему такой сильный удар кулаком, что Алверик без чувств распростерся на земле.
После этого случая Алверик уже не мог предпринять ни одной попытки освободиться, их сразу же предвосхищал безумный разум.
Так эти трое - один пленник и двое тюремщиков - шли через заселенные людьми поля. Алверик несколько раз пытался прибегнуть к помощи фермеров, однако хитрец Нив прекрасно знал все трюки, какие может выкинуть мозг здорового человека. Именно поэтому, когда окрестные жители сбегались со всех сторон к странной серой палатке, из которой доносились крики Алверика, они натыкались на Нива и Зенда, которые встречали их с тщательно отрепетированной невозмутимостью и позволяли всякому выслушать путаный и сбивчивый рассказ своего спутника о его путешествии и о поисках Страны Эльфов. Известно, что большинство людей до сих пор полагает страсть к путешествиям одним из проявлений безумия, а Нив как раз на это и рассчитывал. Алверик так и не получил помощи.
Возвращались они той же дорогой, по которой годами ехали на поиски Страны Эльфов, и Нив возглавлял теперь этот маленький отряд из трех человек, шагая впереди с высоко поднятым исхудалым лицом. Нив нес меч Алверика, эфес которого выступал далеко вперед, а клинок в поцарапанных ножнах торчал сзади, и так уверенно шагал он и так гордо держал голову, что редким путникам, попадавшимся навстречу, казалось, будто этот оборванный человек является предводителем отряда гораздо более многочисленного, чем тот, что следует за ним на расстоянии нескольких ярдов. А если кто-то вдруг встречал их поздним вечером, когда за спиной Нива сгущались плотные сумерки и вставали болотные туманы, он действительно мог поверить, что в темноте скрывается целая армия, которая следует за своим оборванным, но веселым и уверенным в себе полководцем. Но будь там армия, Нива никто не счел бы безумным. И поверь мир, что армия существует, хотя за Нивом следовали только Алверик с Зендом, он был бы признан нормальным. Но, к счастью, одинокие фантазии, у которых не было ни фактов, чтобы на них опереться, ни даже досужих выдумок, чтобы ими питаться, оставались всего лишь фантазиями, и в них любой здравомыслящий человек без труда мог разглядеть чистой воды безумие.
Шагая следом за Нивом, Зенд приглядывал за Алвериком, так как общая зависть, которую они питали к чудесам волшебной страны, накрепко связала двоих безумцев, и оттого оба действовали с редкостным единодушием, словно обуреваемые одной сумасшедшей страстью.
Как-то поутру Нив выпрямился во всю высоту своего роста, подняв правую руку над головой, и обратился к своей маленькой армии с такими словами:
- Мы снова возвращаемся в Эрл, и до долины осталось совсем немного, - сказал он. - Мы должны принести в этот край новые фантазии взамен износившихся чудес и заплесневелых предрассудков. Отныне все обычаи Эрла должны быть такими, как велит нам луна!
На самом деле Ниву было глубоко плевать на луну и последнюю фразу он добавил из хитрости, так как понимал, что только ради луны Зенд может поддержать задуманный им план. И, услышав эти слова, Зенд действительно разразился восторженными воплями и кричал до тех пор, пока эхо его слов не вернулось к ним, отразившись от далеких холмов. И тогда Нив улыбнулся как военачальник, уверенный в своем воинстве; Алверик же в последний раз восстал против своих тюремщиков и боролся с ними, и тогда ему стало окончательно ясно, что возраст, не то годы странствий или утрата надежды сделали его неспособным противостоять безумной силе этих двоих. И, проиграв, он пошел покорно и без возражений, не заботясь более о том, что выпадет на его долю дальше, и живя только своими воспоминаниями о прошлом. Сидя в унылом лагере холодными ноябрьскими вечерами, Алверик устремлялся мыслями в дни, что минули много лет назад, и словно наяву видел, как теплыми весенними утрами яркое солнце горит на башнях его замка. И в этом ослепительном свете он снова видел, как Орион играет с игрушками, сделанными из заклинаний колдуньи, и как Лиразель гуляет в садах. Но никакой огонь, который способны возжечь воспоминания, не мог ни осветить, ни согреть лагерь темными осенними вечерами, когда от земли поднималась сырость, а воздух начинал дышать холодом. Нив и Зенд, чувствуя приближение тьмы, принимались негромко, но оживленно обсуждать свои планы, порожденные причудами и фантазиями, что расцветают в сумерках на торфянистых пустошах. Лишь когда очередной исполненный печали день окончательно подходил к концу и Алверик засыпал под хлопанье изорванного тента, раздуваемого ночным ветром, его память, не сдерживаемая больше заботами суетного дня, способна была вернуть ему Эрл во всем блеске светлых и счастливых весенних дней. Пока тело его лежало неподвижно в далеких и темных полях, скованных дыханием близкой зимы, все живое, бодрое, что еще оставалось в Алверике, уносилось в Эрл через пустынные нагорья и низины, через месяцы и годы и снова встречалось там с Лиразелью и Орионом.
Алверик даже не знал, насколько далеко от желанного дома, куда он еженощно устремлялся в своих счастливых мыслях, было его тело; не знал, сколько миль до него оставалось. Слишком много лет прошло с тех пор, как их новенькая серая палатка впервые встала на том же самом месте, где развевались теперь ее ветхие лохмотья. Лишь Нив чувствовал, что за последнее время они подошли совсем близко к Эрлу, так как сновидения о родной долине приходили к нему сразу, как только он засыпал, в то время как раньше они посещали его гораздо позднее - ближе к полуночи, а то и после нее, почти перед самым рассветом. И он считал, что это происходит потому, что раньше снам приходилось преодолевать большее расстояние, а теперь они обитают где-то совсем неподалеку. И однажды вечером Нив по секрету рассказал о своем открытии Зенду, и тот выслушал его серьезно, но своих мыслей не открыл, сказав только: «Луна знает». Тем не менее он продолжал во всем слушаться Нива, который по-прежнему вел их странный отряд в ту сторону, откуда приходили к нему сны о долине Эрл. И под руководством Нива они действительно приблизились к Эрлу, как часто бывает, когда путешественники следуют за предводителем, который слеп, безумен или добросовестно заблуждается. В конце концов они все же оказываются в том или ином дружественном порту, хотя до этого годами скитались вне дорог. Но будь мир устроен по-другому, что было бы с нами тогда?
Наконец настал день, когда в голубоватой дали проглянули вершины башен Эрла, сияющие в солнечном свете над горбатыми спинами холмов, и Нив сразу свернул к ним и повел свой отряд напрямик через поля - словно завоеватель, заметивший вдали запертые ворота еще не захваченного им города, - так как прежде маршрут их странствий отнюдь не вел прямо к долине. Каковы были планы Нива, Алверик не знал, да и не пытался узнать, целиком отдавшись безразличию и апатии; и Зенд тоже не имел о намерениях вожака никакого представления, так как Нив как-то сказал, что его план должен оставаться в секрете. Да что было говорить об этих двоих, когда сам Нив не знал своих замыслов: все, что приходило ему в голову, не задерживалось там надолго и исчезало так же быстро, как и появлялось. Как мог Нив сказать, о чем он думал вчера и какие строил планы, если вчера он был в одном настроении, а сегодня - в другом?
Шагая через поля, которые мы хорошо знаем, они встретили пастуха, мирно стоящего среди щиплющих траву овец. Он, опираясь на свою палку с крюком на конце, наблюдал за путниками с таким видом, словно у него всего-то и было забот, что провожать взглядом всех, кто проходит мимо, а когда ничего интересного не попадается, глядеть и глядеть на гряду далеких холмов, пока все его воспоминания не окажутся до краев полны их могучими, покрытыми травой склонами. Этот бородатый человек стоял и молча смотрел, как они проходят мимо, когда одна из безумных мыслей Нива вдруг совершила дикий скачок, и он окликнул пастуха по имени. А пастух отозвался, так как это был не кто иной, как Вэнд!
Они разговорились, и Нив беседовал с Вэндом вежливо и обходительно, как всегда вел себя с нормальными людьми, ловко подражая их манерам и копируя речь на тот случай, если Алверику взбредет в голову просить о помощи. Но Алверик больше не стремился освободиться, а просто молча стоял. Он вроде бы даже прислушивался, о чем говорят другие, однако мысли его были далеко в прошлом, и голоса Вэнда и Нива казались ему шумом.
Вэнд, разумеется, спросил, нашли ли они Страну Эльфов, но голос его звучал так, словно он спрашивал у детей, побывал ли их игрушечный кораблик на Счастливых островах, ведь на протяжении уже многих лет Вэнд имел дело только с овцами и досконально изучил все, что им нужно, а также узнал их цену и то, чем они так полезны людям. И незаметно эти знания завладели его воображением целиком и полностью, превратившись со временем в глухую стену, дальше которой Вэнд не заглядывал да и не мог заглянуть. Когда-то, когда Вэнд был молод, он тоже искал Страну Эльфов, но теперь - нет, теперь он стал старше и мудрее, а такие предприятия только для молодых.
- Но мы видели ее границу, - вставил Зенд. - Границу, сделанную из сумерек.
- Наверное, это был просто вечерний туман, - предположил Вэнд.
- Но я стоял, - не сдавался Зенд, - на самом краю зачарованной земли!
Вэнд только улыбнулся и, качая головой, оперся на свою палку с крюком. Каждое движение его бороды, казалось, отметало все небылицы, которые Зенд рассказывал о сумеречной границе и Стране Эльфов, и губы смеялись над ними, а мудрые глаза смотрели с бесконечным терпением и серьезностью человека, твердо знающего, что за пределами знакомых нам полей ничего волшебного нет и быть не может.
- Нет, - молвил он, - то была вовсе не Страна Эльфов.
Нив сразу согласился с Вэндом, так как внимательно следил за его настроением, изучая привычки и обычаи здравомыслящих людей. После этого они еще немного поболтали о волшебной стране, но каждый говорил легко, словно человек, рассказывающий о сновидении, которое явилось к нему перед самым рассветом и ушло незадолго до пробуждения. Алверик с отчаянием понял, что его Лиразель живет теперь не только за границей полей, которые мы знаем, но и за пределами человеческой веры, и от этого она разом показалась ему еще более далекой.
Алверик с особенной остротой ощутил свое одиночество.
- Я тоже когда-то искал ее, - сказал Вэнд. - Но нет, Страны Эльфов не существует.
- Не существует, - кивнул Нив, и только Зенд удивился.
- Нет, - повторил Вэнд и, подняв глаза, посмотрел на своих овец.
Сразу за отарой он увидел сияющую линию или черту, придвигавшуюся все ближе и ближе к овцам.
Путники тоже увидели ее - сверкающую, как серебро, чуть голубоватую, словно сталь, искрящуюся и сверкающую отблесками странных огней. Перед этой чертой, словно легкий бриз, предвещающий грозу, летели негромкие звуки древних песен. Пока люди в немом изумлении смотрели на эту странную линию, она захватила дальнюю из овец Вэнда и в одно мгновение превратила ее кудрявую шерсть в чистое золото, о котором рассказывается в старинной легенде. В следующий миг овца исчезла. Только тогда потрясенный пастух увидел, что сияющая линия чуть выше стены тумана, что, бывает, поднимается в сумерки от маленького ленивого ручья, но продолжал смотреть на нее как завороженный, не двигаясь с места и ни о чем не думая. Только Нив сумел быстро оторвать взгляд от этого чуда и, коротко кивнув Зенду, схватил за руку Алверика и заторопился дальше к Эрлу. А сверкающая линия, которая, казалось, замедляла ход каждый раз, когда натыкалась на малейшие неровности почвы, двигалась не так скоро, однако она ни разу не остановилась, когда они отдыхали, и не снизила скорости, когда путешественники выбились из сил, а продолжала уверенно двигаться через холмы и живые изгороди Земли. Даже закат солнца не изменил ее облика и не заставил остановиться.

Глава XXXIV
ПОСЛЕДНЯЯ ВЕЛИКАЯ РУНА

Пока Алверик, подгоняемый двумя безумцами, спешил домой, к землям, которыми он когда-то владел, голоса эльфийских рогов звучали в Эрле днями напролет. Пока только Орион мог их слышать, но они заставляли вибрировать воздух, наполняя его своей удивительной, золотом звенящей музыкой, и каждый день был напоен всеми красками волшебства. Все жители долины чувствовали это, а многие девушки спозаранку высовывались из окон, чтобы поглядеть, что же так заколдовало раннее утро. Однако по мере того, как день склонялся к вечеру, очарование неслышной музыки становилось все менее заметным, зато отягощавшее умы жителей Эрла предощущение неминуемого погружения в доселе неизведанные глубины чуда становилось сильнее.
Каждый вечер на протяжении всей жизни Орион слышал трубный зов эльфийских рогов, и если вечер доносил до него их голоса, он знал, что с ним все в порядке. Теперь же они начинали раздаваться в его ушах с самого утра и звучали на протяжении почти всего дня, словно фанфары перед торжественным маршем, однако когда Орион выглядывал из своих окон, то не видел ничего; и все же серебряные трубы продолжали звенеть, возвещая неизвестно что и уводя его мысли все дальше от вещей земных, что являются предметом заботы обычных людей - от всего, что способно отбрасывать тень. В такие дни Орион часто вовсе не разговаривал с людьми. Он отправлялся бродить вместе с троллями и другими эльфийскими существами, что последовали за ними через границу. Жители Эрла и отдаленных ферм, что попадались ему навстречу, замечали в глазах молодого лорда выражение, ясно указывавшее на то, что мысли его блуждают в краях и землях, которых обычные люди побаивались. И действительно, мысли Ориона витали вдалеке от полей Земли, стремясь оказаться там, где была его мать.
А ее мысли, в свою очередь, были с Орионом, изливая на него всю нежность, которую скопила Лиразель за годы, что стремительно пронеслись над нашими так и не понятыми ею полями. Орион каким-то образом чувствовал, что теперь мать стала ближе к нему.
Каждое утро блуждающие огоньки беспокойно метались над крышами и сточными канавами, и тролли неистово скакали по чердакам, так как эльфийские рога, неслышные даже для них, напитывали воздух волшебством, которое будоражило их кровь. Но ближе к вечеру и они начинали ощущать неизбежность каких-то великих перемен и невольно затихали, впадая в мрачную задумчивость. Нечто, витающее в воздухе, заставляло их тосковать о своем далеком зачарованном доме, как будто их лиц вдруг касалось легкое дуновение ветерка, принесшегося прямо с волшебных эльфийских озер. Тогда тролли начинали носиться взад и вперед по улицам Эрла в надежде отыскать какое-то магическое средство, которое могло бы облегчить одиночество, испытываемое ими в окружении земных вещей. Но увы, они не находили здесь ничего, что напоминало бы зачарованные лилии, величественно дремавшие над поверхностью воды в заводях эльфийских озер. А жители Эрла, замечая повсюду в своих садах этих посланцев далекой и странной земли, потихоньку печалились, мечтая об обычных земных деньках, которыми они наслаждались до того, как магия вторглась в долину. И многие, видя на улицах это беспорядочное движение, спешили в часовню Служителя, ища среди его священных предметов убежища и спасения от нечестивых тварей, заполонивших сады и улицы их родного Эрла, и от магии, которой дышал густой вечерний воздух. И, охраняя их, Служитель принимался произносить свои проклятья, которые хоть немного, но отгоняли прочь невесомые болотные огоньки, бесцельно толкавшиеся в воздухе, и даже внушали некоторое почтение оказавшимся поблизости троллям. Однако для того, чтобы избавиться от этого непривычного состояния, троллям достаточно было просто отбежать подальше, чтобы там продолжать дурачиться и прыгать как ни в чем не бывало.
Пока маленькая горстка людей окружала Служителя, ища у него утешения и защиты от того, что неминуемо должно случиться, что сгущало воздух перед закатом и дышало в лица тревожной неизвестностью, другие жители Эрла приходили в кузницу Нарла или домой к старейшинам, чтобы сказать им: «Поглядите, чем обернулись ваши планы. Поглядите, во что из-за вас превратилось селение!»
Старейшины не спешили с ответом. Они отводили глаза и говорили, что им-де надо посоветоваться друг с другом, так как все они безмерно доверяли речам, произнесенным в их маленьком парламенте. С этой целью они снова собрались у Нарла. Был вечер, но солнце пока не село, да и кузнец еще не закончил дневную работу. Пламя в его горне мерцало среди толпящихся в кузнице теней особенным, густым и насыщенным светом. Старейшины медленно вошли внутрь, храня на лицах серьезное и мрачное выражение, отчасти потому, что им не хотелось признаваться перед односельчанами в совершенной когда-то глупости, а отчасти потому, что магия ясно чувствовалась в воздухе, и старейшины сами страшились неизбежных и грозных событий.

Предыдущая страница 7 Следующая страница


Лорд Дансени - Дочь короля эльфов

Дочь короля эльфов 8

И снова они сидели во внутренней комнате, а солнце опускалось все ниже, и эльфийские рога трубили все громче, все победнее, хотя старейшины и не могли их слышать. Двенадцать седых стариков долго молчали, так как сказать им было нечего. Когда-то они мечтали о магии, и вот она пришла. Бурые тролли шныряли по улицам, гоблины забирались в дома, ночи стали светлы, как день от обилия блуждающих огней, а насыщенный какой-то еще неизвестной магией воздух был плотен и тяжел. Что тут можно сделать или сказать?
После нескольких минут молчания Нарл заявил, что им следует изобрести новый план, чтобы как-то оградить простых богобоязненных жителей Эрла от магических тварей, которыми буквально кишит селение и к которым каждую ночь прибывает пополнение из Страны Эльфов. Иначе во что превратится милая их сердцу долина и что будет с привычным образом жизни, если они не изобретут какой-нибудь новый план?
Речь Нарла заставила старейшин слегка приободриться, хотя все они ощущали неясную угрозу в голосах эльфийских рогов, которых не могли слышать. Обсуждение самого плана вдохнуло в сердца старейшин храбрость, так как они почувствовали, что могут интриговать против волшебства безнаказанно. Один за другим они вставали из-за стола и излагали свои мысли на сей счет.
Но как только село солнце, оживленный разговор затих сам по себе. Предчувствие чего-то страшного переросло в уверенность, и первыми почувствовали это От и Трел, которые лучше других умели понимать не облеченные в слова тайны лесов. А за ними и все остальные ощутили, что приближается нечто, но никто не мог сказать, что именно. Старейшины молча сидели в темноте, предаваясь тревожным раздумьям и догадкам.
Лурулу первым увидел это. Весь день он грезил о зеленоватых водорослях на дне, похожих на чаши эльфийских прудов, и, чувствуя огромную усталость от всего земного, поднялся на самую высокую башню замка. Там он уселся на зубец стены и обратил тоскующий взор на восток, где был его дом. И вот, глядя через знакомые нам поля, он увидел сияющую линию, которая приближалась к Эрлу. Прислушавшись, Лурулу уловил негромкий, чуть слышно разносящийся над пашней гул множества голосов, напевавших древние песни, так как сверкающая линия вела за собой в наступление самые разные воспоминания: старинную музыку и забытые голоса, сметенные с Земли безжалостным временем и теперь возвращающиеся назад, в поля наших дедов и прадедов. Удивительная черта была яркой, словно Вечерняя Звезда, и в глубине ее переливались и вспыхивали краски, некоторые из них встречались и на Земле, а некоторые напоминали неземную радугу, и Лурулу, глядевший на нее во все глаза, сразу признал в этой сверкающей движущейся черте границу Страны Эльфов. Увидев, что его родной дом так близко, он сразу оживился и почувствовал, как к нему возвращается привычная беззаботность. Сидя высоко на башне замка, Лурулу разразился смехом, который разнесся над крышами селения, подобно оживленным голосам птиц, занятых постройкой гнезда. Этот веселый звук заставил приободриться всех стосковавшихся по дому троллей на голубятнях и чердаках, хотя никто из них еще не знал, чему так радуется Лурулу.
Орион в своей башне вновь услышал рев эльфийских рогов, трубящих удивительно близко и громко. В их голосах было столько триумфа, столько торжества, и вместе с тем столько задумчивой нежности и затаенной тоски, что он наконец-то догадался, о чем они поют. А эти звонкие трубы действительно возвещали о приближении принцессы эльфийского королевского дома, о возвращении матери Ориона.
Жирондерель, предупрежденная магией, давно знала об этом. Глядя вниз на поля, утопающие в вечерней мгле, она видела сверкающую линию, в которой звездный свет был сплавлен с мерцанием сумерек давно ушедших летних вечеров, и все это стремительно неслось к долине Эрл. Следя за тем, как она без усилий скользит по земным пастбищам, колдунья почти удивилась, хотя ее мудрость давно подсказывала, что когда-то это должно случиться. Глядя с высоты холма на эту многоцветную границу, Жирондерель видела поля, которые мы хорошо знаем, все еще полные привычными нам земными вещами, в то время как по другую сторону уже вставала стеной густая зелень эльфийской листвы, пестрели волшебные цветы, сновали самые сказочные эльфийские существа и твари, которых на Земле не знали ни горячечный бред, ни самое необузданное воображение. И впереди, шагая через наши поля и ведя за собой все чудеса зачарованной страны, с чуть разведенными по сторонам руками, с которых лились волшебные сумерки, шла сама принцесса Лиразель, госпожа Эрла, возвращающаяся домой после долгого отсутствия.
При виде этого удивительного зрелища, при виде всех чудес, что маршировали через наши поля, - а может быть, виноваты в этом были вернувшиеся вместе с сумерками воспоминания прошлого или древние песни, что чуть слышно звучали в мягкой полутьме, - Жирондерель затрепетала, и ею вдруг овладела такая странная, не испытанная прежде радость, что она заплакала, если, конечно, ведьмы умеют плакать.
И вскоре жители Эрла тоже увидели из своих окон сверкающую линию, которая ничем не напоминала обычные земные сумерки. Они смотрели, как она, сияя звездным светом, подступает все ближе и ближе к селению. И движение границы было совсем не быстрым, словно ей трудно было ползти по неровной поверхности Земли, хотя по просторам Страны Эльфов, где безраздельно властвовал король, она неслась быстрее кометы. Не успели люди как следует удивиться, как очутились в окружении странно знакомых вещей и чувств, так как первыми достигли Эрла воспоминания прошлого, что спешили перед серебряной чертой подобно ветру, летящему впереди грозового фронта. Едва достигнув Эрла, эти воспоминания коснулись сердец и домов людей, наполнили их, и - глядите! - вот уже люди очутились среди вещей давно потерянных или забытых. А граница неземного света все приближалась, и стал слышен сопровождающий ее звук, напоминающий шорох дождя по листьям. Это были вновь зазвучавшие вздохи и вновь повторенные любовные клятвы. И тогда людей, безмолвно смотрящих из окон, обняла легкая печаль, подобная той, что царит в деревенских садах под листьями конского щавеля, когда ушли все, кто ухаживал за розами и сидел в беседках.
И этот состоящий из звездного света и юношеской любви поток еще не успел заплескаться у стен замка Эрл и запениться вокруг крыш домов, но от близости его досадные каждодневные заботы, привязывавшие людей к настоящему, начали одна за одной улетучиваться, и все жители селения ощутили покой минувших лет и благословение ласковых рук, что давно покрылись сеткой глубоких морщин. И родители бросились к детям, что прыгали на улице через веревочку, чтобы поскорее вернуть их в дома, так как боялись за своих сыновей и дочерей, и тревога на лицах матерей в первое мгновение заставила детей вздрогнуть, но потом некоторые из них посмотрели на восток и заметили сияющую линию.
- Это идет Страна Эльфов! - сказали дети и продолжали как ни в чем не бывало скакать через веревочку.
И собаки тоже все поняли, хотя я не могу сказать точно, что же именно. Ясно только, что их сердец вдруг коснулось нечто, исходящее из Страны Эльфов, что отдаленно напоминает влияние полной луны, и все собаки залаяли так, как они лают ясной ночью, когда лунный свет затопляет знакомые нам поля. И даже уличные дворняги, которые зорко наблюдают за всеми чужаками, должно быть, тоже почувствовали приближение чего-то необычного и странного и спешили оповестить об этом всю долину.
И старый кожевник, выглянувший из окна своего домика на краю знакомых нам полей, чтобы посмотреть, не замерзла ли вода в его колодце, вдруг увидел майское утро пятидесятилетней давности и свою жену, собиравшую фиалки на солнечном лугу, так как Страна Эльфов сумела одолеть Время и изгнать его из запущенного сада старика. И галки, сорвавшись с высоких башен Эрла, с криками неслись на запад, и воздух звенел от лая овчарок и небольших домашних собак, однако все это внезапно прекратилось, и на долину опустилась великая тишина, как если бы внезапно выпавший снег укрыл ее плотным белым покровом толщиной в несколько дюймов. И в этой тишине зазвучала вдруг негромкая старинная музыка, и никто не проронил ни слова.
И Жирондерель, которая сидела у себя на холме, подперев рукой подбородок, увидела, как сияющая линия коснулась домов и замешкалась, обтекая их по сторонам, словно вдруг столкнулась с чем-то, что не по силам ее магии. Но недолго дома сдерживали этот удивительный прилив. Он вдруг забурлил, заискрился, словно сгорающий в небесах метеор из неизвестного металла, и, покрыв дома клочьями неземной пены, промчался через них дальше. Дома остались стоять, странно притихшие, погруженные в зачарованное молчание, будто хижины из каких-то давно прошедших времен, увиденные благодаря внезапному пробуждению нашей наследственной памяти.
Потом колдунья увидела, как мальчик, которого она вынянчила, сделал шаг навстречу сумеркам, привлеченный силой, которая была нисколько не слабее той, что заставляла двигаться Страну Эльфов, и встретился с матерью среди волшебного света, заливающего всю долину невиданным великолепием. Алверик тоже оказался там. Они с Лиразелью стояли в нескольких шагах от прислуживающих им сказочных существ, сопровождавших принцессу от самых отрогов Эльфийских гор. И еще увидела колдунья, как с Алверика спал груз прожитых лет и печалей, скопившийся за годы странствий. Он вернулся в дни молодости и внимал старым песням и забытым голосам.
Но даже Жирондерель не смогла рассмотреть слез на щеках принцессы, встретившейся со своим сыном после долгой разлуки. Хотя каждая ее слезинка и сверкала, точно звезда, сама Лиразель стояла в окружении лучащегося звездного света, который сиял, как лик новорожденной планеты. В этом сиянии глаза старой колдуньи ничего не могли разобрать, но слух ее безошибочно ловил отзвуки песен и мелодий, возвращавшихся в наши поля из узких горных долин Страны Эльфов, где они хранились столько времени. Это были старые колыбельные, выпорхнувшие когда-то из окон детских и яслей Земли. И вот теперь все они задумчиво и негромко звучали при встрече Лиразели с Орионом.
Нив и Зенд наконец-то избавились от своих неистовых фантазий, так как их больные, тревожные мысли успокоились и уснули, усыпленные покоем зачарованной земли. Жирондерель увидела их там, где когда-то начинался подъем на холмы, чуть поодаль от Алверика. Вместе с ними был Вэнд со стадом золотых овец, сосредоточенно вкушавших незнакомые сладкие соки волшебных цветов.
Лиразель пришла к сыну, приведя с собой всю Страну Эльфов, которая никогда прежде не смела шагнуть за границу Земли даже на стебель голубого колокольчика. И так вышло, что встретились они под стенами замка Эрл в запущенном розовом саду, где когда-то гуляла Лиразель, и за которым с тех пор никто не ухаживал. Дорожки его заросли высокой травой, но сейчас, сдавшись ноябрьскому холоду, она вся пожухла, и стебли отзывались на каждый шаг Ориона сухим шелестом. Бурые травы раскачивались над нехоженой тропой, смыкаясь позади, зато перед ним распускались во всем своем великолепии и красоте крупные летние розы. И между ноябрем, который каждым своим шагом Лиразель заставляла отступать, и тем давним теплым летом, которое она сохранила в памяти и снова принесла в полюбившийся ей уголок долины, Лиразель и Орион встретились. И тогда пустой осенний сад, бурым, увядшим пятном лежащий за спиной, в одно мгновение взорвался молодыми листьями и цветами. Свободная, радостная песня птиц, донесшаяся с тысяч и тысяч веток и сучков, приветствовала возвращение былого великолепия сотен распускающихся роз. Орион снова окунулся в красоту и радость дней, неясные, но прекрасные тени которых его память хранила, словно главное и драгоценнейшее из всех сокровищ.
А потом Страна Эльфов нахлынула на долину Эрл и затопила ее всю.
Только святилище Служителя и примыкавший к нему сад остались принадлежать нашей Земле. Но они лежали крошечным островком в океане чудес, подобно скалистой голой вершине, лишенной жизни, поднимающейся над лесистыми холмами. Это произошло потому, что звук колокола вспугнул руну короля эльфов и заставил сумерки слегка расступиться, и Служитель остался жить на этом маленьком островке. Он был счастлив и доволен, он даже не чувствовал себя одиноко среди своих священных предметов, так как несколько человек, что были застигнуты волшебным приливом на этом островке святости, остались и служили ему. Так что в конце концов Служитель дожил до преклонных годов, намного превышающих предельный для обычных людей возраст, однако магическое долголетие так и осталось ему недоступным.
С тех пор никто больше не пересекал зачарованной границы, кроме колдуньи Жирондерель, которая звездными ночами садилась на метлу и спускалась со своего холма к северу от волшебной страны, чтобы повидаться со своей госпожой, жившей отныне с Алвериком и Орионом там, где ее не могло коснуться безжалостное Время. Она иногда возвращается оттуда, поднимаясь на метле так высоко в ночное небо, что ее нельзя увидеть даже с холмов Земли, и вы можете проследить ее полет, если случайно заметите, как одна за другой гаснут и снова вспыхивают звезды на небосводе. А возвращается Жирондерель для того, чтобы посидеть у дверей своего дома на холме и рассказать удивительные сказки и истории всем тем, кто интересуется новыми чудесами Страны Эльфов. О, как бы мне хотелось вновь ее услышать!
Король эльфов, использовав ради счастья дочери свою последнюю могущественную руну, способную заставить весь мир содрогнуться и прийти в движение, со вздохом опустился на свой огромный сказочный трон и снова погрузился в дремотное спокойствие, в котором купается зачарованная страна. Все его владения следом за ним немедленно погрузились в сон безвременья, о котором могут дать представление лишь глубина безмятежных зеленых озер жаркой летней порой.
Долина Эрл тоже задремала вместе со всей Страной Эльфов, и все воспоминания о ней понемногу изгладились из людской памяти.
Когда двенадцать стариков, входивших в совет старейшин селения Эрл, выглянули из окон кузницы Нарла, где они размышляли и строили свои хитрые планы, они увидели, что знакомые им с детства земли перестали быть полями, которые мы хорошо знаем.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лорд Дансени - Дочь короля эльфов

Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Глава I
    ПЛАН СТАРЕЙШИН     (Страница 1)
  • Глава II
    АЛВЕРИК ВИДИТ ЭЛЬФИЙСКИЕ ГОРЫ     (Страница 1)
  • Глава III
    МАГИЧЕСКИЙ КЛИНОК ВСТРЕЧАЕТСЯ С МЕЧАМИ СТРАНЫ ЭЛЬФОВ     (Страница 1)
  • Глава IV
    АЛВЕРИК ВОЗВРАЩАЕТСЯ НА ЗЕМЛЮ ЧЕРЕЗ МНОГО ЛЕТ     (Страница 1)
  • Глава V
    МУДРОСТЬ СОВЕТА СТАРЕЙШИН     (Страница 1)
  • Глава VI
    РУНА КОРОЛЯ ЭЛЬФОВ     (Страница 2)
  • Глава VII
    ВИЗИТ ТРОЛЛЯ     (Страница 2)
  • Глава VIII
    РУНА КОРОЛЯ ДОСТАВЛЕНА     (Страница 2)
  • Глава IX
    ЛИРАЗЕЛЬ УЛЕТАЕТ ПРОЧЬ     (Страница 2)
  • Глава Х
    ОТСТУПЛЕНИЕ СТРАНЫ ЭЛЬФОВ     (Страница 3)
  • Глава XI
    В ЛЕСНОЙ ЧАЩЕ     (Страница 3)
  • Глава XII
    РАСКОЛДОВАННАЯ РАВНИНА     (Страница 3)
  • Глава XIII
    МОЛЧАНИЕ КОЖЕВНИКА     (Страница 3)
  • Глава XIV
    НА ПОИСКИ ЭЛЬФИЙСКИХ ГОР     (Страница 4)
  • Глава XV
    БЕГСТВО КОРОЛЯ     (Страница 4)
  • Глава XVI
    ОРИОН УБИВАЕТ ОЛЕНЯ     (Страница 4)
  • Глава XVII
    ЕДИНОРОГ В ЗВЕЗДНОМ СВЕТЕ     (Страница 4)
  • Глава XVIII
    ВЕЧЕР СЕРОЙ ПАЛАТКИ     (Страница 4)
  • Глава XIX
    БЕЗ НАДЕЖДЫ НА МАГИЮ     (Страница 4)
  • Глава XX
    ИСТОРИЧЕСКИЙ ФАКТ     (Страница 5)
  • Глава XXI
    НА КРАЮ ЗЕМЛИ     (Страница 5)
  • Глава XXII
    ОРИОН ВСТРЕЧАЕТ ДОЕЗЖАЧЕГО     (Страница 5)
  • Глава XXIII
    ЛУРУЛУ НАБЛЮДАЕТ СУЕТУ ЗЕМЛИ     (Страница 5)
  • Глава XXIV
    ЛУРУЛУ РАССКАЗЫВАЕТ О ЗЕМЛЕ И О ПОВАДКАХ ЛЮДЕЙ     (Страница 5)
  • Глава XXV
    ЛИРАЗЕЛЬ ВСПОМИНАЕТ ПОЛЯ, КОТОРЫЕ МЫ ЗНАЕМ     (Страница 6)
  • Глава XXVI
    РОГ АЛВЕРИКА     (Страница 6)
  • Глава XXVII
    ВОЗВРАЩЕНИЕ ЛУРУЛУ     (Страница 6)
  • Глава XXVIII
    ГЛАВА ОБ ОХОТЕ НА ЕДИНОРОГОВ     (Страница 6)
  • Глава XXIX
    ИСКУШЕНИЕ БОЛОТНЫХ ЖИТЕЛЕЙ     (Страница 7)
  • Глава XXX
    СЛИШКОМ МНОГО МАГИИ     (Страница 7)
  • Глава XXXI
    ВОЛШЕБНЫЕ ТВАРИ ПРОКЛЯТЫ     (Страница 7)
  • Глава XXXII
    ЛИРАЗЕЛЬ ТОСКУЕТ О ЗЕМЛЕ     (Страница 7)
  • Глава XXXIII
    СИЯЮЩАЯ ЛИНИЯ     (Страница 7)
  • Глава XXXIV
    ПОСЛЕДНЯЯ ВЕЛИКАЯ РУНА     (Страница 7)


Лорд Дансени - Дочь короля эльфов

Лорд Дансени

Дочь короля эльфов

 Читать книгу

Аннотация

Первый среди «предтеч Толкина» — Лорд Дансени.Писатель, которого современники считали попросту «интеллектуальным чудаком» — и которого без преувеличений можно назвать настоящим создателем классической фэнтези!Ибо именно под пером Дансени — впервые в XX в. — действительно ожил причудливый, странный и бесконечно увлекательный мир кельтской мифологии!Читайте Дансени — и вы поймете, как все начиналось!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лорд Дансени - Биография

Лорд Дансени

На основную страницу

Биография

Dunsany, Lord (Эдвард Джон Мортон Дракс Планкетт, барон Дансени, 1878 -- 1957), ирландский аристократ, писатель, поэт, драматург, один из основателей современного фэнтези. Первым начал создавать волшебные миры, основанные на кельтском фольклоре, оказал большое влияние на Д.Толкина, С.Робинсона, С.Ланье, С.Де Кампа и многих других. Написал ряд сборников (выделяется "Боги Пегана") и романов. Эдвард Джон Мортон Дрекс Планкетт, барон Дансени происходил из довольно старинного рода ирландских аристократов. Будучи убежденным патриотом Ирландии, он, подобно многим ирландским интеллектуалам, немало времени посвятил собиранию и изучению фольклора. Под влиянием несколько сумрачных, но оттого не менее величественных образов, созданных народной фантазией кельтов, и стал складываться его «вторичный мир». В 1905 Дансени опубликовал первый сборник рассказов, а в 1922 – первый роман. Каждая из этих дат вполне может претендовать на то, чтобы считаться годом рождения фэнтези. Дансени первым попытался создать собственную, оригинальную мифологию, а не просто «воссоздавать» давно утраченное. В его мире образы кельтского и германского фольклора сливаются с модными со времен Гауфа восточными мотивами. Действие рассказов и романов Дансени могло происходить и в родном его краю (или в местности, чрезвычайно похожей), и «на самом дальнем Востоке». При этом весь пестрый мир Дансени взаимосвязан и целостен. Дансени был сыном своего, «серебряного века» европейской литературы. Красота, печаль и страх – вот три наиболее распространенных ощущения от его произведений. Волшебный мир прекрасен, прекрасен по-своему и мир людей – но их встреча всегда оборачивается катастрофой. Опасны для людей древние боги, безжалостные и требующие кровавых обрядов. Опасна встреча с соседями по этой земле – волшебными существами, жителями «полых холмов» и глухих лесов Британии и Ирландии. Человек бессилен против потустороннего, и путь его среди опасностей, подстерегающих за гранью реальности, печален и безысходен. Недаром Дансени аттестуют как родоначальника «черной» фэнтези. Дансени оказал огромное влияние на многих далеких друг от друга авторов в смежных литературных направлениях – от отца литературы ужасов Ховарда Филипса Лавкрафта до классика уже вполне «светлой» фэнтези Толкина.