Линн Абби - Мироходец

1 Линн Абби

Глава 1

Большая часть Терисиара исчезла с лица земли — ненависть братьев стерла ее в пыль, которая еще долго мешала людям дышать и губила урожаи. Несмотря на это, восходы и закаты оставались великолепными: огромные янтарные снопы света разрезали небо, убегая ввысь из этого разрушенного мира.
Братья, восставшие друг на друга войной, были прокляты: желаниям Урзы и силам Мишры гнить вечно в лесах затопленного Аргота!
Одни говорили, будто это Урза накликал беду, воспользовавшись колдовством Лат Нама. Другие считали катастрофу предсмертным проклятием Мишры. Но за годы бедствий все слухи и толки слились в единое мнение: из Урзы следовало бы вытрясти душу за то, что натворили они с братом. А потом бросить на съедение крысам и стервятникам, как он бросил Мишру.
Урза слышал все эти проклятия. Исчезнув почти на пять лет, Лорд Протектор вернулся и целый год скитался по землям разоренного Терисиара, встречая уцелевших жителей Иотии и Аргива, в лохмотьях, изголодавшихся и изможденных. Но никто не узнал его. Даже в дни славы у него было мало близких людей. Он был изобретателем, да таким, каких мир не видел со времен транов, и всегда стремился заниматься только своей наукой, но потерял все из-за того монстра, в которого превратился его брат.
Горстка учеников Урзы, переживших катастрофу, осуждала учителя, поэтому у него не было желания видеть их. Жена его, Кайла бин-Кроог, пребывала ныне в суровом уединении вместе со своим внуком и писала хроники, которые назвала «Войны древних времен». К ней он тоже не пошел. Кайла единственная могла узнать его, но что он скажет ей теперь? Их внука Джарсиля, темноволосого крепыша, очаровательного, воспитанного и смышленого, Урза видел всего лишь раз. Этого ему казалось достаточно.
Урза спускался.
Он не хотел возвращаться туда, где много лет назад началась самая настоящая война. Эту войну необходимо было прекратить любым способом, и вот тогда-то к нему в руки попала чаша — голготский силекс. До того самого дня Урза ни разу не пробовал колдовать и не знал, что случится, когда он наполнит чашу воспоминаниями о земле, как было на ней написано. Но войну нужно было остановить, иначе Терисиар просто перестал бы существовать.
Нет, Урзу не мучили угрызения совести, когда он вспоминал, что произошло потом, но он не был рад и тому, что выжил.
Он должен был умереть, когда чаша опустела, но могущественные камни, ставшие причиной его раздора с братом, спасли его. Такие камни придавали силу всем изобретениям транов, но Камень силы Урзы и Камень слабости Мишры отличались от других подобных камней, как солнце отличается от свечки. Когда Лорд Протектор очнулся, два сокровища транов превратились в его глаза. Эти камни не только возродили его к жизни. Теперь он не нуждался ни в еде, ни в отдыхе, хотя по-прежнему ложился спать, потому что человеку обязательно нужны сны. Его новые глаза обладали способностью видеть даже самые темные и отдаленные уголки вселенной.
Урза верил в то, что со временем Терисиар оживет и снова будет процветать. А того, что предстало перед его волшебными глазами, он не хотел видеть. Поэтому Мироходец двинулся дальше и целых пять лет скитался по соседним мирам.
Во время этого путешествия он встретил еще одного мироходца. Мешувел — так звали женщину — подтвердила то, о чем он только догадывался. Урза обрел бессмертие, когда камни вернули его к жизни. Тогда-то он и стал мироходцем.
Мешувел поведала ему, что миры, которые он посещал, были всего лишь уровнями бесконечной вселенной. Любой из них мог быть исследован и использован бессмертным мироходцем. Она научила Урзу изменять облик и понимать мысли на любых языках. Но, несмотря на все свои знания, Мешувел не могла видеть вселенную так, как видел он. У нее были обыкновенные карие глаза, и она никогда не слышала о транах. Глаза Урзы определенно пугали ее. Да так сильно, что она даже попыталась поймать его в ловушку — яму времени. Когда эта затея провалилась, Мешувел просто исчезла из того мира, где они вместе обитали. Урза подумывал разыскать ее, скорее из любопытства, а не ради мести. Но теперь все его мысли были о Доминарии, мире, где он родился и который почти разрушил. Через пять лет после окончания войны его неудержимо потянуло домой.
Наконец спуск завершился. Урза одиноко стоял на продуваемом всеми ветрами плато. Небо становилось все темнее. Зима пришла очень рано, еще несколько дней и снег укроет таинственные знаки до весны.
Четыре тысячелетия назад траны превратили плато в надежную крепость. Вероятно, когда-то у нее было название. Может быть, древние письмена до сих пор хранят его, но никому еще не удавалось найти ключ к этой загадке. Даже волшебные глаза Мироходца не помогли ему познать смысл таинственных знаков.
Пятьдесят лет назад, еще мальчишками, Урза и Мишра окрестили это место Койлосом. Уже тогда крепость представляла собой руины, а теперь и они обратились в пыль. Война братьев разорила плато окончательно.
По правде говоря, Урза ожидал худшего. Этой части Терисиара досталось от Мишры больше всего. Но старшему брату было приятно сознавать, что младший оказался менее вероломным разрушителем, чем он сам. В глубине души Урза не сомневался, что разнес бы Койлос до основания, но Мишра и его союзники отнеслись к этим камням чуть ли не с благоговением. Клочья палаток там, где стоял лагерь кадира, все еще развевались на ветру. Присмотревшись, Урза понял, что войска снялись с места внезапно и ушли, возможно в Аргот, чтобы принять участие в последней, смертельной битве. Он заметил иссохшие останки у одной из палаток — отвратительную смесь машины и плоти — ржавая пластина прикрывала лоб мертвеца, а левую руку заменяла металлическая клешня. Урза видел, во что превратился его брат. Неудивительно, что подданные кадира выглядели не лучше. Мироходец остановился, закрыл глаза и содрогнулся от нахлынувших воспоминаний.
Они с Мишрой дрались еще в залитой солнечным светом детской. А могло ли быть иначе, если он был старше всего на год, а Мишру все любили больше?! Они были неразлучны, но всегда понимали свою непохожесть. Урза никогда не знал, что такое дружба и привязанность, потому что между ним и остальным миром всегда стоял его брат.
А Мишра? Что он дал Мишре? И что тому было нужно от него на самом деле?
— Когда? — с яростью и болью прошептал Урза. — Когда ты в первый раз отвернулся от меня?
Он открыл глаза и продолжил путь. Тусклый блеск привлек его внимание. Урза выдернул из земли металлическую пластину размером с ладонь. В его руках она тут же начала менять очертания. Пристально вглядываясь в синевато-серую пластину, он размышлял о том, что потребуется некоторое время, соответствующие инструменты и реактивы, немного удачи и, возможно, ему удастся разгадать этот секрет. Урза дотронулся до углубления в металле, размером с ноготь его большого пальца, медленно сосчитал до десяти, подумал о брате и заговорил с ним. Уловив дуновение ветра, он вдруг почувствовал что-то смутно знакомое, вроде дружеского объятия. Это был знак от Мишры.
«Я вижу его. Да... просто вижу, и все. Ведь когда-то же это возможно».
Урза мысленно перенесся в прошлое, в лагерь Токасии, и представил своего брата в день его восемнадцатилетия. Увидел широкую улыбку, сияющую на уверенном открытом молодом лице.
На ресницах растаяла снежинка, он моргнул и вспомнил, как выглядел Мишра среди чада и пламени последней битвы в Арготе. Металлические провода, вплетенные в живую плоть, перекошенное злобой, изрезанное шрамами лицо.
— Фирексия! — прорычал Мироходец и швырнул блестящий кусок металла на землю. Пластина подскочила несколько раз, звякнула и исчезла. — Фирексия!
Он узнал об этом мире пять лет назад, в тот самый день, когда случилась катастрофа. Тавнос принес ему силекс, который передала ему Ашнод, и уже только поэтому чашу стоило выбросить. Но тот день был решающим, шла последняя битва, и Урза был готов принять любую помощь, какую бы ни предложила ему судьба.
Сначала Лорд Протектор воспользовался своим Камнем силы. Но к тому времени Мишра уже не был человеком, а потому остался жив.
В том хаосе, когда две армии сошлись в смертельной схватке, не было времени задавать вопросы. Урза видел, что его брат превратился в живой механизм, и только чаша могла остановить разыгравшееся безумие.
Вопросы появились только тогда, когда уже некому было на них отвечать.
Тавнос что-то говорил тогда про демона из Фирексии, устроившего им с Ашнод западню. Урзу не столько интересовало, каким образом его единственный друг и приспешница его брата оказались в этой битве на одной стороне, как то, что фирексиец делал в Арготе. Как он подчинил своей воле боевые машины обеих армий? И самый главный вопрос: что такого они с Мишрой сделали Фирексии, что ее демон стал их общим врагом?
Но как бы то ни было, факт оставался фактом: Фирексия ополчилась на них и в лесах Аргота только силекс смог помешать вторжению из другого мира.
Урза знал, что к Ашнод чаша попала от женщины по имени Лоран, с которой в юности они вместе изучали наследие транов в лагере археолога Токасии. Но потом Лоран отошла от изобретательства и стала заниматься наукой в Терисии, городе ученых. Жители Терисии пошли на огромные жертвы ради того, чтобы чаша не досталась ни одному из братьев, но эти жертвы оказались напрасными. Лоран потеряла силекс и лишилась правой руки, но выжила, вытерпев пытки Ашнод Бессердечной.
Урза подступал к Лоран осторожно. Он изменил свою внешность, воплотившись в женский облик, и придумал историю о потере мужа и двоих сыновей в «проклятом братском безумии».
Мудрость Лоран превзошла все ожидания Урзы, но у нее не было его волшебных глаз. И когда она разогревала воду на жаровне, Мироходец украл ее воспоминания.
Несомненно, чаша исчезла. Ее поглотили силы, которые она сама и выпустила на волю. Но воспоминания женщины ничем не помогли Мироходцу. Ашнод хорошо поработала над сознанием несчастной. Лоран вспоминала лишь медную чашу с выгравированными на ней знаками: некоторые казались очень четкими, но основная их часть была словно размыта. Волшебные глаза Урзы обладали достаточной мощью, чтобы восстановить память Лоран, но он знал, что эта сильная женщина скорее примет смерть, чем станет помогать ему. Поэтому они вместе попили чаю, полюбовались прекрасным закатом, а затем их пути разошлись навсегда.
Урза знал, что исчезнувшая раса транов сотворила чашу, которая спасла Доминарию от нашествия Фирексии. Оставалось еще много загадок, но определенная логика, несомненно, прослеживалась. С ее помощью Урза надеялся наконец избавиться от ночных кошмаров, преследовавших его с самого момента воскрешения. Пять лет он скитался по мирам, в поисках ответов на свои вопросы, а потом вернулся в Доминарию, туда, где с помощью силекса выпустил на волю ярость и боль истерзанной земли.
Он разыскал Тавноса. Тогда, в Арготе, предчувствуя катастрофу, Урза приказал своему верному ученику укрыться в самом безопасном месте, какое только можно найти. Тавнос спрятался в металлическом ящике, приготовленном им самим для побежденного Мишры, и провел в нем несколько лет прежде, чем Урза нашел его. Он не стал свидетелем катастрофы, положившей конец противостоянию братьев.
Проникнув с помощью своих волшебных глаз в сознание друга, Мироходец увидел кровавый хаос на поле битвы, рыжую гриву Ашнод и демона из Фирексии.
«Если он здесь...» Тавнос вспоминал слова своей союзницы и палача.
Значит, Ашнод узнала демона: существо ростом с человека, с металлическими пластинами, вживленными в тело, опутанное многочисленными проводами. Урза тоже узнал его, точнее, вспомнил, что видел подобные провода, соединяющие тело брата с механическим драконом.
«Это мой...» — В памяти Тавноса оживали слова Ашнод.
Единственный друг Урзы хотел сражаться и умереть рядом с рыжеволосой красавицей, но она не предоставила ему такой сомнительной чести, передав вместо этого силекс.
Воспоминания Тавноса замутились: с удивлением и горечью подмастерье изобретателя созерцал просторы разоренного Терисиара. Пока он разбирался в своих мыслях, Урза обратил взгляд на запад, на поле битвы, ныне скрытое океанскими водами.
Ашнод, столь же коварная, сколь и красивая, предавала всех, кто попадал под ее чары. Руки Тавноса все еще хранили шрамы — память о пытках Бессердечной, а Мишра не доверял ей настолько, что отослал в дальние провинции, позволив вернуться только на последнюю битву.
Но так ли все было на самом деле?
Знал ли Мишра, что Ашнод вернется с силексом? Может быть, к тому времени его самого уже отстранили от власти? Кто был марионеткой, а кто кукловодом? Почему на поле битвы демон нашел именно Ашнод? Что за связь была у нее с Фирексией?
Пока Урза размышлял над этим, Тавнос спросил:
— Твой брат?
— Умер. — Все ответы вдруг свелись к одному. — Намного раньше, чем я встретил его в Арготе.
Тавнос понимающе кивнул и перевел разговор на другую тему. Он стал рассуждать о восстановлении Терисиара, о возрождении живительных сил земли.
«Тавнос, дорогой друг Тавнос, ты всегда был оптимистом...» На этом Урза и оставил его, уверенный, что они никогда больше не встретятся.
Удостоверившись, что взрыв, вызванный силексом, убил Мишру, Урза ненадолго успокоился, пока новый приступ вины не захлестнул его. Ведь он был старшим братом, он должен был с рождения заботиться о младшем!
А значит, это он все испортил! Когда Мишре понадобилась помощь, его не оказалось рядом. Урза сам виноват в том, что случилось с ним и со всей Доминарией. Его брат умер в одиночестве, преданный Ашнод, превращенный фирексийским демоном в ужасную смесь машины и плоти.
В начале зимы Урза вернулся в Аргот. Не зная ни сна, ни отдыха, он исползал заснеженные равнины в поисках Мишры. Одно из двух: либо он найдет брата, вернее, то, что от него осталось, либо умрет. Но Мешувел была права: он стал неподвластен смерти. Урза почувствовал, что не хочет умирать. Запоздалая весна освободила его из ледяного плена. Он встал с колен так же легко, как и опустился. Левая щека Мироходца была изъедена слезами, вытекавшими из Камня слабости, но эти раны быстро затянулись. Добровольное зимнее наказание закончилось.
Когда-то давно, в юности, когда царство его жены еще процветало, часовщик по имени Руско рассказал Урзе, что у человека не одна, а несколько душ и после смерти каждую судят по ее делам. Урза пережил все свои души. Силекс вырвал его из рук судьи, и теперь никакое наказание не могло притупить боль потери. Ему оставалось только мстить.
Всю весну и лето он пытался убедиться, что Ашнод погибла. Он перескакивал из мира в мир, возвращаясь в Доминарию каждый раз, когда делал неверный шаг. Он искал женщину слишком гордую, чтобы менять свою внешность и образ жизни, но не нашел даже ее следов.
Осенью Мироходец направился в Койлос, куда однажды уже прилетал на орнитоптере вместе с братом, в поисках разгадки тайны транов. Урза пожертвовал бы своими могущественными камнями и своим бессмертием, лишь бы вернуть хотя бы один из тех дней, которые они с Мишрой провели в лагере Токасии.
Старший брат осматривал фалладжийскую пустыню с высоты, как делал это в молодости, и вскоре, следуя древним знакам, отыскал Тайное сердце транов.
Мироходец шел по дороге, проложенной когда-то солдатами Мишры. Каждый шаг болью отдавался в его голове — он приближался к месту, где Камень силы и Камень слабости провели вместе тысячи лет. В надежде хотя бы ослабить боль Урза повернулся спиной к пещере. Перед ним, словно тени на тонкой ткани, раскинулись заснеженные руины. Ничто в этом пейзаже не напоминало тот день, когда он обрел Камень силы. Вдруг тени начали двигаться. Теперь Урза видел прошлое, видел огромное поле битвы, на котором копошились боевые машины. Но это был не Аргот.
Сначала он не мог различить противников, как и любой посторонний наблюдатель не смог бы отличить его армию от армии Мишры. Урза вгляделся пристальнее и понял, что одно войско заняло позиции около пещеры, а другое выстроилось цепью, преградив единственный проход в долину. Ослепительные вспышки взрывов и клубы густого дыма, вырывавшиеся отовсюду, говорили об ожесточении, с которым сражались обе стороны.
Одна армия, без сомнения, должна была принадлежать транам, но которая? И какие силы противостояли ей?
Пока Урза размышлял, защитники долины одержали победу. Рой небольших боевых машин взял штурмом огромное механическое существо, стоявшее в центре вражеского лагеря. Оно скатилось вниз в вихре пламени, отбросив обе армии назад. Защитники долины перегруппировались и пошли в наступление. Один из воинов поднес факел к тлеющей машине. Низвергнутая громадина вспыхнула и взорвалась, из нее во все стороны разлетались уже знакомые Урзе металлические пластины и провода.
И вот, тысячу лет спустя, когда пыль той давней битвы улеглась, Урза мрачно стоял на месте сражения и удовлетворенно улыбался. Теперь он ясно различал армию транов и понял их цель: загнать фирексийцев в пещеру и уничтожить.
Как и в их с Мишрой войне, это должно было стать последним, решающим сражением. Траны не оставили фирексийцам путей для отступления. А те, сгруппировавшись позади своей последней боевой машины, попытались прорвать правый фланг обороны транов, которые, словно муравьи, ринулись на врага, и обе армии смешались так, что невозможно было понять, кто где.
Вдруг тени замерли. Плато залил ослепительный свет полуденного солнца. Инстинктивно Урза прислонил ладонь ко лбу и закрыл глаза. Когда он опустил руку, вокруг был только снег. Боль ушла, и он вступил в древнюю пещеру.
Теперь, став свидетелем заключительного сражения, Урза понял, что траны специально заложили в эти могущественные камни память о поражении фирексийцев — как предостережение потомкам.
Впервые видение посетило Урзу здесь много лет назад, когда он коснулся Камня силы. Теперь он был твердо уверен в том, что траны исчезли именно потому, что пожертвовали собой в войне с Фирексией.
Урза поднял взгляд.
— Мы не знали, — объяснял он призракам, — мы не знали вашего языка, а потому и не поняли предостережения.
Теперь-то он знал все. Тот камень, который они с братом обнаружили здесь и который раскололи надвое, был наследием транов, посланием к Доминарии. Именно с его помощью древние выдворили врагов из своего царства.
— Мы не знали... — отозвалось эхо под сводами пещеры.
Когда силовой кристалл раскололся, а защитная сила исчезла, фирексийцы вернулись. Им нужны были обе половинки, и они начали с Мишры, потому что тот обладал Камнем слабости. И как сила всегда господствует над слабостью, так Урза, старший, должен был заботиться и руководить Мишрой, младшим.
Но, ослепленный предрассудками и ревностью, Урза ничего не сделал. Нет, он сделал хуже, чем ничего. Он обвинил Мишру, пошел на него войной и таким образом обесценил жертву древних.
Камни пульсировали у него в голове, чувство вины накатило с новой силой. Он закрыл глаза и зажал уши, но от этого стало еще хуже.
Почему же они с Мишрой не поговорили?! Все детство они сначала лупили друг друга, а уж потом пытались договориться. А когда в их жизни появились Камни, они и пытаться перестали.
Может быть, воспоминания помогут ему понять, почему все так случилось? Когда-то он вместе с вождем Кроога прибыл в долину реки Кор, чтобы провести переговоры с кадиром фалладжи. Урза давно не получал никаких вестей от брата и считал, что того уже нет в живых. Он искренне удивился, увидев Мишру и узнав, что тот служит советником кадира. Тогда братья могли поговорить, но вождь Кроога затеял эту встречу, чтобы убить предводителя пустынных племен.
Мироходец вспомнил ужасы той резни и взгляд Мишры. На какие-то доли секунды вина оставила сердце Урзы, уступив место холодной ярости.
— Это была ВАША ошибка! Ваша ошибка! — прокричал Мироходец, обращаясь к вождю Кроога.
Через секунду до его слуха долетели слова предводителя иотийцев: «Он был твоим братом, а не моим».
Если в то роковое утро фирексийцы еще не овладели душой Мишры, а Урза так и не смог поговорить с ним и помириться, то ничто на свете не сможет освободить его совесть от этого тяжкого бремени. Кроме разве мести Фирексии. С этой точки зрения Урза выбрал самое подходящее место. Именно в Койлосе траны однажды остановили фирексийцев, но его собственное невежество дало врагам второй шанс. Если вход в их мир и существовал, то он был именно в Койлосе.
Солнце скрылось за горизонтом, и Тайное сердце транов погрузилось во тьму. Урза направился в глубь пещеры и вскоре нашел зал, заполненный обугленными силовыми камнями, две полосы сажи пересекали его песчаный пол из конца в конец. Эти полосы указывали на то, что именно здесь находились знаки транов. Урза напряг зрение, чтобы разглядеть их, но так ничего и не обнаружил.
Шепча проклятия, Мироходец опустился на колени у черных отметин. Сомнений быть не могло. В этом самом месте фирексийцы вторглись в Доминарию. Прямо перед ним среди обугленных силовых камней возвышалась пустая полуразрушенная гробница, увенчанная высокой пирамидой, украшенной прекрасно сохранившимися изображениями фирексийского демона, того самого, которого Урза видел в памяти Тавноса. Обойдя пирамиду, Мироходец обнаружил еще два портрета фирексийца и картину, изображающую зал, с черным диском посередине. Он исследовал пещеру, но не нашел ни черного диска, ни какого бы то ни было устройства, позволяющего включить скрытый механизм. Когда Урза путешествовал между мирами, он начинал свой путь прямо из того мира, где находился, и заканчивал, воспользовавшись своей волей или памятью. Вероятно, фирексийцы использовали другой способ перемещения, остававшийся для Урзы загадкой, как и мир, из которого они прибыли в Доминарию.
Вселенная была необъятна, в ней сосуществовало бесчисленное множество миров. Урза чувствовал себя моряком в бескрайнем океане, он понятия не имел, куда теперь направиться.
«Я бессмертен и буду путешествовать по мирам до тех пор, пока не найду Фирексию, как бы долог и тяжек ни был мой путь. И я отомщу им за брата!»

Глава 2

«Спустя почти пять лет после того, как Аргот был разрушен Войной Братьев, Тавнос пришел ко мне, чтобы поведать много такого, о чем я не знала и что опишу здесь. Он рассказал, что мой муж умер с моим именем на устах. Я хотела бы в это верить, но сомневаюсь, что Урза мертв, и знаю, что в свои последние минуты он вспомнил бы скорее Мишру, чем меня».
Прежде чем закрыть обтянутый кожей том «Войн древних времен», Ксанча дотронулась до хрупкого пергамента. Это была самая старая из ее копий эпоса Кайлы бин-Кроог. Переписчик, трудившийся над книгой почти двенадцать столетий назад, утверждал, что воспроизводит оригинал. У Ксанчи на этот счет возникали сомнения. Возможно, переписчик лгал сознательно, а может, просто был легковерен.
Но странным казалось другое: почему повесть, где не было Героев, и которая заканчивалась так грустно, столь ревностно оберегалась почти три тысячелетия? Как будто еще нужны были предостережения Кайлы: «Да сохранятся воспоминания Кайлы бин-Кроог, последней из Иотии, чтобы ошибки наши никогда не повторились!»
Ксанча задумалась. Стояла ясная ночь, и ее мысли унеслись сквозь открытое окно к звездам, мерцающим над хижиной, приютившейся между холмами там, где кончалась трава и начинались голые скалы. Вокруг деревья не росли, и для постройки дома их приходилось таскать издалека. В небольшом садике каждую весну обнаруживался новый урожай камней. Но и после того как она убирала камни, земля оставалась непригодной для выращивания зерна и овощей. Поэтому сейчас, когда дом уже был достроен, большую часть времени Ксанча проводила в долинах разоренного Терисиара в поисках еды и сплетен.
Доминария еще не полностью оправилась от последствий ледникового периода, неожиданно наступившего после Войны Братьев. Зимы стали долгими и суровыми, да и в остальное время стояла довольно прохладная погода. Вот и сейчас неожиданно переменившийся ветер принес дождь со снегом.
В комнате становилось все холоднее, и Ксанча отправилась к ящику с торфом. Швырнув пару горстей на жаровню под столом, она обнаружила остатки желудя — напоминание о том, как сильно Урза и его брат изменили мир своей войной. Целый желудь был бы не меньше ее кулака, а ствол дерева, с которого он упал, в обхвате был бы больше ее дома. Она раскрошила остатки желудя и смешала их с углем. Вскоре стало значительно теплее.
Забыв про стол, Ксанча выпрямилась и ударилась головой. Выругавшись и потерев ушибленное место, она вдруг вспомнила про подсвечник. К счастью, он стоял на прежнем месте, книга была в безопасности.
Девушка села на табурет и открыла рукопись наугад. На нее смотрела Кайла: смуглая и соблазнительная. У Ксанчи было четыре копии «Войн древних времен», и в каждой королева Иотии выглядела по-иному. В этой книге жена Урзы изображалась высокой, изящной и чувственной блондинкой. Ксанча не знала, какой из портретов больше соответствовал оригиналу. Подняв глаза, она попыталась представить лицо женщины, которая хорошо знала и, возможно, любила Урзу Изобретателя, когда тот еще был простым смертным.
Внешне Ксанча совсем не походила на Кайлу: небольшого роста, с тусклыми каштановыми волосами, обрамляющими угловатое, непривлекательное лицо. Обычно она выдавала себя за молодую девушку, стремящуюся поскорее повзрослеть. Однако Ксанча была уверена, что, встреть она Кайлу, они могли бы стать друзьями: слишком схож был их жизненный опыт.
Но не только властительница Кроога занимала мысли Ксанчи. Еще больший интерес возбуждал другой персонаж эпоса — Мишра, брат Урзы. В трех копиях древней книги он изображался худощавым, подтянутым молодым человеком с тяжелым взглядом. В четвертой же Мишра выглядел совсем по-иному: мягкий и ленивый, словно довольный кот. Ни один из портретов не соответствовал описаниям Кайлы, в которых он представал высоким и широкоплечим, с огромной копной черных как смоль волос. Королева Иотии писала, что улыбка младшего брата была теплой и сияющей, как солнце в день летнего солнцестояния, а глаза всегда искрились остроумием, если их не омрачала подозрительность.
Не все копии «Войн древних времен» из собрания Ксанчи содержали это почти интимное описание Мишры. Некоторые из переписчиков не только вычеркнули его из книги, но и позволили себе высказывать личные суждения относительно описываемых событий. А один, писавший в 2657 году, открыто признавал, что сознательно исключил описание Мишры, дабы у молодого наследника сформировалось правильное представление об истории своей страны.
Ксанча задавалась вопросом: видел ли этот переписчик портрет Кайлы, лежащий сейчас на ее столе? Здесь она представала облаченной в золотистое покрывало, из украшений — только три нитки жемчуга. Редкий мужчина мог устоять перед таким очарованием. Одним из немногих был ее муж. Без сомнения, Урза почти не обращал внимания на свою жену. Изобретения интересовали его гораздо больше, чем женщины. Сколько раз, лежа одна в постели, Кайла упрекала судьбу за то, что та послала во дворец ее отца целомудренного Урзу, а не его обольстительного брата.
Урза никогда не ставил под сомнение верность своей жены. По крайней мере Ксанча никогда не слышала, чтобы он говорил об этом. Впрочем, человек, живущий с ней бок о бок вот уже несколько столетий, никогда не упоминал даже о своих сыне и внуке.
Зевая от усталости, Ксанча сложила книги в сундук. Замка на нем не было, да он был и не нужен. Мироходец обладал достаточной силой, чтобы оградить их от любой опасности. А тяжелая крышка служила достаточной защитой от мышей, которые иначе сожрали бы бесценную коллекцию, собиравшуюся почти два с половиной столетия.
— Ксанча, — позвал Урза из-за стены.
Их хижина делилась на две комнаты, каждая из которых имела отдельный вход с улицы. Меньшую комнатку занимала Ксанча, в другой, с подвалом и кладовой, обосновался Урза. Он путешествовал налегке, но если где-нибудь селился, то делал это основательно.
Глубоко вдохнув, Ксанча поднялась на ноги и подумала о том, что уже шестнадцать дней не слышала голоса Урзы, с тех самых пор, как он закрылся в своей мастерской, а она в поисках пропитания отправилась в долину по ту сторону горного хребта.
Ксанча вышла на крыльцо. Ледяной ветер осыпал ее дождем со снегом, и, поежившись, она поспешила толкнуть соседнюю дверь.
Великий Изобретатель даже не обернулся. Он сидел за рабочим столом, одетый в те же синие лохмотья, что и две недели назад. Его пепельные волосы все так же были собраны в хвост. Урза не потел и не мылся, как обыкновенные смертные. Он даже не дышал, когда исследования поглощали его целиком. И никогда не испытывал чувства голода, хотя ел иногда с удовольствием, особенно если когда Ксанче удавалось раздобыть что-нибудь вкусное. Урза никогда не уставал, и это было серьезной проблемой, ведь он все же оставался человеком, а людям необходим сон, хотя бы для того, чтобы очистить свой разум от мыслей. Иногда Ксанче очень хотелось, чтобы Изобретатель освободил свое сознание от навязчивых идей. Что-то подсказывало ей, что сейчас наступало именно такое время.
Растаявший снег холодной струйкой скатился за шиворот, и, передернув плечами, девушка подумала, что вполне могла бы сделать вид, будто ничего не слышала, и незаметно вернуться в свою комнату, но вместо этого произнесла:
— Я пришла. — Она говорила на языке, который знали только они двое. Основу его составляли аргивский и иотийский, но к ним примешивались слова из языков тысяч миров, где они побывали вместе.
Урза стал крутиться на табурете с такой скоростью, что Ксанча практически не улавливала его движений. Так он обычно изменял свою внешность. То, что Мироходец забывал про свое тело, никогда не сулило ничего хорошего. Наконец он остановился, и взгляд его сияющих каким-то особым светом глаз подтвердил самые худшие опасения Ксанчи.
— Ты звал меня?
Урза прикрыл веки, и через секунду на девушку смотрели уже вполне обычные карие глаза.
— Да, да! Иди, посмотри. Я кое-что обнаружил...
Она скорее бы вступила в девятую сферу Фирексии, чем добровольно подошла бы к столу. «Хорошо, не в девятую... в седьмую...»
Из-за плеча Изобретателя Ксанча разглядела уже знакомый ландшафт. Над столом возвышались горы, искусно сделанные из обожженной глины. Между ними серебристым потоком струилась река, стекавшая в зеленую долину.
— Подойди поближе! Не бойся. Будет не так, как в прошлый раз.
«По крайней мере он помнит, что в прошлый раз эти горы взорвались...»
Нехотя девушка пересекла комнату и остановилась на расстоянии вытянутой руки от стола.
— Мне кажется, здесь ничего не изменилось... — Ей не нужно было подходить ближе, чтобы понять, что Урза опять воссоздал на своем столе долину реки Кор. Великий Изобретатель заполнил ее крошечными существами, в точности повторяющими всех персонажей, участвовавших когда-то в «огненном рассвете», о котором Ксанча читала в мемуарах Кайлы бин-Кроог.
— Подойди поближе, — повторил Урза и протянул ей стеклянные линзы, посаженные на костяное кольцо.
Ксанча не двигалась, тогда Мироходец силой притянул ее к столу и усадил на табурет. Девушке ничего не оставалось, как покорно склониться над воссозданной миниатюрой.
Несмотря на страх и нежелание вновь смотреть на тысячи раз виденный пейзаж, из груди девушки вырвался вздох восхищения. Урза Изобретатель был бесподобен. Сквозь линзы она разглядела искусно выполненные крошечные механизмы, не похожие друг на друга и двигающиеся совершенно самостоятельно. Кроме фигурок мужчин и женщин Ксанча различила лошадей, запряженных в маленькие тележки. Животные отгоняли хвостами оводов, и Ксанча не сомневалась, что вокруг лошадей вьются тучи комаров, просто линзы не дают возможности увидеть их. Но ни одно существо на этом столе не было живым и мыслящим. Все они являлись механизмами, созданными по технологии древних транов.
Среди ярких шатров, пестреющих на столе, двигались миниатюрные боевые машины, точные копии тех, что Урза и его брат привели в тот день в долину. Ксанча узнала среди них механического дракона Мишры, казавшегося блестящим шмелем среди муравьев, и орнитоптеры Урзы. Вдруг летательные аппараты расправили крылья и взмыли в воздух. Ксанча подумала, что Урза позвал ее именно затем чтобы продемонстрировать их, ведь уменьшить более ранние механизмы было куда сложнее, чем создать мужчин и женщин, столпившихся вокруг них.
— Они же улетят!
Урза отстранил ее и нахмурился, взглянув на стол. Ему не нужна была помощь линз, чтобы видеть происходящее.
— Все очень хорошо, — попыталась ободрить его Ксанча, но не была уверена, что ее слова прозвучали достаточно искренне.
— Нет, нет! Ты не туда смотришь! Смотри сюда. — Он поднес ее руку с увеличительным прибором к самому большому шатру. — Что ты теперь видишь?
— Синюю ткань, — ответила Ксанча, прекрасно зная, что в этом шатре сейчас находится крошечный механизм, представляющий самого Изобретателя. Все это она видела уже тысячи раз, но ей было интересно, насколько эта версия произошедшего в долине реки Кор отличается от версии Кайлы бин-Кроог.
Урза пробормотал что-то, Ксанча не разобрала что, и синяя ткань сделалась прозрачной настолько, что через нее стали ясно видны механизмы внутри шатра. Там был и сам Изобретатель, облаченный в ту же синюю рубаху и потертые штаны. Рядом стоял его ученик Тавнос, на голову выше всех остальных. Властитель Кроога, кадир фалладжи и их свита двигались, словно живые, не обращая внимания на огромное бледное лицо, пристально наблюдающее за происходящим сверху. Был там и Мишра, но, в отличие от остальных персонажей, имеющих черты простых смертных, его тело представляло собой нагромождение металлических пластин.
— Это второе утро? — спросила Ксанча.
Урза дышал ей в затылок. Он ждал решающего разговора. Девушка надеялась, что хоть на этот раз он не станет мучить ее, воспроизводя сцены бойни. Страдания, пусть даже неживых механизмов, всегда внушали ей отвращение.
— Посмотри на Ашнод! — проворчал Урза. Согласно «Войнам древних времен», Ашнод Бессердечная не участвовала в «огненном рассвете», но Урза упорно делал фигурку с ее внешностью и помещал ее на стол, где она обычно только мешала двигаться другим механизмам.
Чтобы успокоить Изобретателя, Ксанча отыскала рыжую точку в тени соседней палатки.
— Это ты поместил ее сюда?
— Еще чего! — взревел Урза, блеснув глазами, и Ксанча почувствовала, как воздух в комнате наполнился напряжением. — Раз за разом я пытаюсь понять, что двигало ими. Каждый раз я создаю новые возможности для выяснения правды. Время, Ксанча, время расставит все по местам. Я называю их пылинками времени, которые заново проигрывают прошлое. Они знают то, чего нет в моей памяти. В конце концов, правда коснется и Ашнод. Ее обман будет разоблачен. Смотри, она делает то, в чем я ее всегда подозревал!
Урза прищелкнул пальцами — этот жест выдавал и восхищение и отвращение одновременно. Ксанча видела, как Ашнод прокралась вдоль палатки и остановилась за спиной Мишры. Встав на колени, она стала что-то делать. Линзы были недостаточно сильны, чтобы разобрать, что именно, как вдруг крошечная искорка вырвалась из ее рук, и металлические пластины на фигурке Мишры вспыхнули зеленым огнем.
Крошечные создания на столе казались такими реальными, что Ксанча почти забыла, что перед ней просто механизмы.
— Что она сделала?
— А ты как думаешь? Ты видела? Или мне заставить их повторить все сначала?
Урза был деспотичен с ближними, и Ксанча поражалась, как Тавнос выдерживал его тяжелый характер, хотя, возможно, Мироходец с тех пор сильно изменился.
— Я не знаю. — Она положила линзы на полку под столом. — Объясни мне, и я пойму.
Он проник в ее сознание, и на мгновение Ксанча смогла взглянуть на происходящее сквозь волшебные глаза Мироходца.
— Вот доказательство! Смотри на Ашнод! — Урза схватил увеличительный прибор и сунул его в руки Ксанчи. — Я всегда подозревал, что именно ее первую подкупили фирексийцы. Теперь посмотри на механического дракона. Видишь? Он уже двигается. Это не иотийцы первыми выступили против кадира. Ашнод напала на моего брата. Он защищался!
Но Ксанча уже не смотрела на стол. Яркий свет пролился из пылающих огнем глаз Урзы, осветив миниатюрную долину реки Кор.
— Мишра, Мишра! — шептал Урза. — О если бы ты только мог видеть и слышать меня! Обрати свое сердце ко мне, и я открою тебе глаза на предательство!
Ксанча не сомневалась в гениальности Урзы Изобретателя, но опасалась за его рассудок всякий раз, когда он начинал разговаривать с механической фигуркой своего брата. Мироходец полагал, что каждый момент времени содержит в себе все предыдущие, и был уверен, что когда-нибудь научится не только воссоздавать прошлое, но и, проникая в него изменять события. Он сможет говорить с механическими миниатюрами, раскроет Мишре все тайны своего сердца, и младший брат ответит ему. В этом он был так же уверен, как в том, что солнце всходит на востоке.
Ксанча боялась этого дня. Опустив линзы, она попыталась отвлечь Урзу вопросом:
— Итак, твоя сторона?
Урза метнул на нее страшный взгляд.

1 Следующая страница


Мироходец 2

— Моя сторона?! Я не участвовал ни в чем из того, что случилось в тот день! Я ничего не знал! Мне лгали! Они знали, что я никогда не соглашусь на предательство. Я мог бы остановить их и предупредить брата!
— Конечно. Но финал все равно остался бы прежним. — Ксанча попыталась сказать это как можно мягче. — Подкупив Ашнод, фирексийцы хотели уничтожить кадира, вождя, тебя и твоего брата. Ни один из вас не должен был остаться в живых.
— Да, — задыхаясь от ненависти проговорил Урза. — Ни кадир, ни вождь иотийцев не должны были выжить. Они хотели поймать меня, так же как они поймали моего брата. Мы должны были поговорить!
Он повернулся к столу.
— Я понял, брат! Я простил. Мужайся, Мишра! Я сделаю все, чтобы спасти тебя.
Ксанча вздрогнула. В ее копиях «Войн древних времен» были противоречия, но не там, где их видел Урза.
— Ты считаешь, что в тот день фирексийцы уже изменили тело и душу твоего брата?
Урза отпрянул от стола. Его глаза снова стали обыкновенными.
— Я узнаю это в следующий раз. Они подкупили его. Посмотри, как он разговаривает с Ашнод. Должно быть, они понимали: поговори мы с глазу на глаз, и я непременно почувствую в нем перемену... Я спас бы его, если, конечно, еще оставалось что спасать. — Он тяжело вздохнул и продолжал: — Они знали, что меня нельзя подкупить, Ксанча, потому что я обладал Камнем силы. Фирексийцы никогда не смогли бы меня победить. Будь проклят тот день, когда нас разлучили! Если бы не это, мы бы объединились и загнали их обратно в Койлос. Но они узнали о нашей силе раньше, чем мы сами стали догадываться о ней.
Они... У Урзы всегда все сводилось к ним, к фирексийцам. Вполне возможно, что они подкупили и Ашнод, и Мишру. Но она знала и то, что, пока Урза играет в своих механических солдатиков здесь, за этим столом, другие фирексийцы, вполне реальные, высаживаются на берег Доминарии.
— Все это уже не имеет никакого значения, — возразила Ксанча. — Мишра лежит в земле уже три тысячи лет! И теперь совершенно не важно, подвел его ты, предала его Ашнод или подкупили фирексийцы и произошло это все до «огненного рассвета» или после. Урза, ты воссоздаешь прошлое, которое теперь не имеет никакого значения.
— Не имеет значения?! По их милости мы с братом стали злейшими врагами! Нет, Ксанча, для меня это всегда будет иметь значение. Я должен узнать, что они сделали, как и когда! Ведь можно же было остановить их. — Он тяжело вздохнул. — Я не должен больше ошибаться.
Урза вновь пододвинулся к столу. Ксанче не нужны были линзы, чтобы разглядеть сверкающую фигурку Мишры.
— Нет, Мишра, я больше не совершу ошибки. Я понял смысл предостережения транов. Теперь меня никто не обманет, даже ты...
В те далекие времена, когда они вместе скитались по мирам, еще до того, как Урза вновь привел Ксанчу в Доминарию, она с большим пониманием относилась к его навязчивым идеям.
— Даже ты не в силах изменить прошлое! — Теперь, когда его безумие стало для нее очевидным, она осмелилась сказать это, не боясь, что он ударит ее за дерзость. — Ты так и будешь играть здесь в свои игрушки, в то время как фирексийцы крадут у тебя родину! Они вернулись. Я почувствовала их запах в Базерате и Морверне. Их жители воюют друг с другом, так же как когда-то Иотия воевала с фалладжи. И фирексийцы поддерживают обе стороны. Тебе не кажется, что где-то это уже было?
Под тяжелым взглядом его волшебных глаз она вдруг почувствовала, как в голове начинает пульсировать боль. Ксанча не обладала силой и тысячелетней мудростью Урзы, но и упрямства ей было не занимать.
— Почему мы здесь, если ты не собираешься выступить против Фирексии? — нарушила она звенящую тишину. — Ты мог бы играть в свои солдатики где угодно...
Урза глубоко вдохнул, опустив плечи, облизнул губы и сделал еще несколько обычных человеческих движений. Напряжение последних минут растаяло.
— Это не игрушки, Ксанча. Просто я не могу позволить себе повторять прошлые ошибки. Доминария не забыла и не простила меня. Я должен быть осторожен. Слишком многие погибли, и еще больше было разрушено именно потому, что я был слеп и глух. Я не увидел, что моего брата окружают враги, и не слышал его просьб о помощи...
— Ты не слышал его, потому что он не просил о помощи! И никогда не узнаешь, почему он так поступил. Что бы ты ни делал здесь, в этой комнате, на этом столе, ты не сможешь вернуть его! Теперь ты знаешь, что Ашнод пряталась за палаткой. Ты превратил ее в фирексийку, оправдав Мишру. Иотийцы хотели устроить засаду, фирексийцы тоже. Один ты ничего не знал! И потом, если они подкупили Ашнод еще до «огненного рассвета», то как ей удалось через тридцать лет передать Тавносу силекс? Или это тоже была часть заговора? Настоящий фирексинец не имеет совести, Урза. Он не может чувствовать раскаяния. И Мишра был таким.
— Неправда! Его обманули! Они подчинили себе его волю и извратили тело. Он уже небыл человеком, когда я встретил его в Арготе.
— А как же Ашнод? Как она смогла передать тебе чашу? Или ее воля оказалась сильнее воли твоего брата?
Ксанча вела опасную игру. Урза замер, не мигаяг и даже перестал дышать, будто сам превратился в один из своих механизмов.
— Может, Ашнод оказалась сильнее тебя? — продолжала наступать Ксанча. — Настолько сильнее, чтобы вести двойную игру? Ведь если разобраться, это она спасла Доминарию.
— Нет, — прошептал Урза.
— Нет? Что — нет? Ты готов всех записать в фирексийцев. Где ты остановишься? Ашнод прячется за палаткой перед «огненным рассветом», потом она передает Тавносу силекс. То она марионетка в руках фирексийцев, то нет. Ты уверен, что понимаешь, где правда? Предположим, что оба раза она действовала не по своей воле, что это меняет? Силекс все равно использовал ты.
Урза сжал кулаки:
— Хватит!
Но Ксанчу уже было не остановить:
— Фирексия пыталась уничтожить тебя три тысячи лет. Мне кажется, что они бросили это дело, потому что нашли способ получше. Они оставили тебя одного в горах играть в солдатики.
Урза медленно поднял сжатый кулак. Ксанча понимала, что даже без помощи волшебных камней он достаточно силен, чтобы убить ее. Но пока она видела его руку, она была в безопасности. Урза коснулся ее волос. Девушка замерла.
— Урза, — прошептала Ксанча, — ты меня слышишь? Посмотри на меня, скажи мне что-нибудь. — Она коснулась его руки.
Вдруг Мироходец пошатнулся и, закрыв глаза, ухватился за ее плечо, но не смог соизмерить свою силу, и девушка задохнулась от боли. Казалось, сознание Урзы возвращается из каких-то далеких миров.
— Ксанча! — Он отдернул руку, будто обжегся. — Что это?
Урза уставился на стол, словно видел его впервые. Ксанча перевела дух. Подобные «возвращения» девушка наблюдала уже не раз.
— Ты звал меня, — сказала она твердым голосом, — ты хотел что-то показать мне.
— А это? — Он указал на миниатюрную долину реки Кор. — Что это? Опять?..
Ксанча кивнула.
— Я сидел на крыльце и смотрел на тихий закат. Я думал о прошлом, когда это началось снова. — Он весь сжался. — А тебя не было...
— Я ходила за едой. Ты был в доме, когда я вернулась. — Ксанча пыталась говорить как можно мягче. — Урза, ты должен отпустить свое прошлое. Это нехорошо. Даже для тебя...
Они посмотрели друг другу в глаза. Такое случалось уже столько раз, что смысла разговаривать не было. Даже тот момент, когда Изобретатель смел все со стола, был полностью предсказуем.
— Война началась, Урза. Настоящая война. На юге, — еле слышно проговорила Ксанча.
Облака пыли клубились над разбитыми остатками глиняных гор, серебристые шарики ртути, бывшие секунду назад рекой, растекались по полу. Повсюду копошились крошечные металлические фигурки.
— Фирексийцы?
— Я видела тритонов. Они поддерживают обе стороны. Это не местный конфликт. Это война Доминарии с Фирексией.
Мироходец проник в ее сознание, чтобы узнать подробности. Если она не противилась, это было почти не больно.
— Базерат и Морверн. Я не знаю этих названий.
— Это не могущественные королевства со славной историей, а всего лишь небольшие селения, имеющие другим на зависть несколько золотых рудников. Как раз для фирексийцев. Они становятся все смелее. Но Базерат и Морверн не единственные места, где я почувствовала запах маслянистой крови.
— Ты не вмешивалась? — Его голос стал резким, глаза сверкнули.
— Ты запретил, и я подчиняюсь. Урза, приди в себя. Настало время...
—Возможно. Но я не должен торопиться. Земля Доминарии хранит память обо всем, что произошло, и не простит ошибок. Мы должны все тщательно продумать.
Ксанча хотела возразить, что никакого «мы» не существует, что он всегда все решал один, но вместо этого произнесла:
— Торопиться? Ты давно стал героем легенд. Прошло так много времени! Никто не поверит, что ты существуешь, даже если ты не станешь менять свою внешность и назовешься своим именем.
Странная улыбка промелькнула по лицу Мироходца. Между тем Ксанча продолжала:
— Пожалуйста, пойди в Базерат и Морверн. Местный спор перерастет в войну. Именно так все начиналось у Иотии и фалладжи. Кто знает, может быть, там тоже есть братья...
Урза снова проник в ее сознание, чтобы узнать дороги и языки, и уже через секунду шагнул в межмирие.
— Удачи, — прошептала ему вслед Ксанча и опустилась на колени.
Множество крохотных механизмов оказалось погребено под осколками глиняных скал. Некоторые очутились внутри ртутных шариков. Остальные беспорядочно кружились по полу. До полуночи Ксанча собирала их в маленькую коробочку, а затем отнесла ее в чулан, где Урза хранил свои материалы.
В кладовой царил идеальный порядок. На всех шкатулках и колбах имелись ярлыки с надписями на языке, которого Ксанча не знала. Да ей и не нужно было его знать. Колба, за которой она пришла, единственная сияла особым светом. Это был настоящий флотон, очищенный огнем и звездным светом. Крохотные фигурки, помещенные во флотон, вспыхивали и исчезали. Ксанча запечатала колбу, поставила ее на полку и вернулась в свою комнату.
У нее имелся свой собственный план, который она поклялась привести в исполнение, как только настанет подходящее время. Если Урза не сумеет помочь жителям Базерата и Морверна из-за того, что случилось с Мишрой в прошлом, то ей ничего не остается, как привести к нему и брата и прошлое. Она все тщательно продумала: надо найти молодого человека, похожего на описание Кайлы, научить его, как правильно отвечать на вопросы, а затем убрать его подальше с глаз Мироходца.
Новый Мишра не излечит Урзу от безумия, да и никому это не под силу, пока его драгоценные глаза служат ему. Но если удастся отвлечь Изобретателя от его стола, уже этого будет достаточно.

Глава 3

Рассвет застал Ксанчу в прозрачном шаре, летящем над весенними лугами в предгорьях Оранского хребта. Этот шар подарил ей Урза, или, точнее, он подарил изобретение, способное создавать его. Ксанча вспомнила, как Мироходец заставил ее проглотить нечто по размеру совсем небольшое, но на вид очень странное и лишь после этого объяснил, что называется оно «кист», сделано по технологии древних транов и служит для образования защитной брони, необходимой для путешествий между мирами.
Неожиданный подарок камнем лег в желудок Ксанчи, и, еле справившись с тошнотой, она прослушала подробную инструкцию о том, как им пользоваться. Намеренная зевота и соответствующее заклинание, которое Урза продиктовал ей, активизировали кист.
Позже девушка поэкспериментировала с транским устройством и научилась создавать сферу, которая, выходя через рот, образовывала вокруг нее прозрачный летающий шар. Увидев его однажды, Урза заворчал, что она превратила изобретение великих транов в какую-то фирексийскую гадость. Но пользоваться шаром все же не запретил, понимая, что тот помогает Ксанче самостоятельно добывать пропитание, одежду и все, что требуется существу из плоти и крови. Ведь несмотря на то что они с Урзой были ровесниками, она оставалась смертной. Как и все фирексийцы.
Ксанча заставила шар подняться над горными вершинами. Путешествие будет долгим, и ей необходим сильный ветер, чтобы вернуться домой раньше Урзы. Шар поднимался вверх до тех пор, пока горный пейзаж не стал напоминать рабочий стол Изобретателя, затем остановился и начал вращаться. Ксанчу это не испугало. С кистом или без него она обладала сильным телом и великолепной способностью ориентироваться в пространстве, но на подобные маневры уходила масса времени и сил. Девушка вытянула одну руку перед собой, а другую — отвела в сторону. Шар остановился. Затем, вытянув обе руки в том направлении, куда она собиралась лететь, Ксанча подумала о парусах, о твердой руке у штурвала, и сфера поплыла навстречу ветру.
Сначала она двигалась очень медленно, но не успело солнце подняться над самой высокой горой, как Ксанча уже мчалась на север быстрее любого иноходца. Она не могла объяснить, каким образом шар удерживает высоту. Это не было колдовством, а она не обладала способностью парить над землей. Урза не желал ничего объяснять, и в конце концов Ксанча вовсе перестала ломать над этим голову.
Намного больше вопросов хранилось в ее памяти. Обычно они подкрадывались тогда, когда шар начинал двигаться плавно и уверенно, а Ксанче ничего не оставалось, как думать и вспоминать.

* * *

Сначала она ощутила себя погруженной в густую жидкость, теплую, словно кровь, темную и безопасную. Потом появились свет и холодная пустота. Первым, что она увидела, оказались закопченные своды Храма Плоти в Четвертой Сфере Фирексии. Это не стало ее рождением в прямом смысле слова, ведь здесь не было ни отцов, ни матерей. Только жрецы, затянутые в кожу и металл, снующие между огромными каменными чанами.
Жрецы Храма Плоти не были такими уж значительными фигурами. Из инструментов у них имелись лишь простые крюки и лопаты, а их сознание не многим отличалось от сознания рожденных в каменных чанах существ. Приказы они получали сверху. В Фирексии всегда что-нибудь было сверху. А точнее — из центра за восемью Сферами, где обитал Тот, чье имя запрещалось произносить вслух, дабы не потревожить его священный сон.
— Ты тритон, ты обязана повиноваться! — проговорил жрец. Ксанча ощутила свое тело и вдруг увидела, как маленький теплый камешек скатился с ее руки. — Это — твое сердце, — продолжал жрец, — и оно будет храниться там, где хранятся все сердца. В Великой Фирексии все имеет свое место. Твои ошибки будут записаны на твоем сердце, и, если ты совершишь слишком много ошибок, Он возьмет тебя в свой сон и ты умрешь. Повинуйся и будь осторожна, не допускай ошибок! Теперь иди.
Позже, когда Ксанча повидала больше миров, чем могла сосчитать, она поняла, что второй такой Фирексии не найти. Ни в одном другом мире не встречались существа, рожденные из чаши, заполненной питательной жидкостью и кусками плоти. Только тритоны Фирексии могли вспомнить, как они впервые открыли глаза. Угрозы и предостережения были первыми словами, которые они слышали в своей жизни.
Сначала был только Храм Плоти, где она лежала, скорчившись на каменном полу, не имея сил подняться. Но ее кости очень скоро стали крепкими, она научилась держаться на ногах и проделывать все то, что подобает тритонам. Когда Ксанча усвоила первые уроки, жрецы отвели ее к Учителям, готовившим новых тритонов к превращению в настоящих фирексийцев. Именно они и объявили ей, что она Ксанча. Это не было именем, а скорее чем-то вроде порядкового номера в шеренге тритонов, когда они слушали наставления Учителей. Этим же словом обозначалось место, где она получала еду и тот ящик, в котором спала по ночам. Делилось ли тогда время на дни и ночи? Фирексия была миром без солнца, луны и звезд. В Храме Плоти всем командовали жрецы: они определяли, когда учиться, когда есть, а когда спать. Но там не было времени на отдых и дружбу. По ночам ей снились солнечный свет, зеленая трава и теплый ветер. Если бы тогда она вполне владела своим сознанием, ей, возможно, показалось бы странным, что в ее снах витают совершенно не фирексийские пейзажи.
Даже спустя три тысячелетия Ксанча не знала, была она единственной, кто видел по ночам зеленый солнечный мир, или воля Всевышнего заполняла подобными картинами сны всех тритонов, обучавшихся вместе с ней.
— Ты тритон, им и останешься, — повторяли Учителя. — Твое сознание предназначено для проникновения в другие миры и подготовки пути для тех, кто последует за тобой. Слушай и повинуйся.
В Храме Плоти жили и учились тысячи тритонов. Все они появились из каменных чанов и состояли из мяса и костей, а по их венам текла кровь. Потом по велению Всевышнего Учителя заменяли живую плоть металлом, а кровь маслом. Так готовили истинных фирексийцев. После каждой такой процедуры Учителя отдавали мясо жрецам, и оно снова попадало в чаны. Когда тело тритона оказывалось полностью обновленным, наставники погружали его в сверкающее масло. После этого ритуала он считался полноценным фирексийцем и помещался в уготовленное ему место согласно грандиозному плану Всевышнего.
Ксанча вспомнила, как она впервые стояла на балконе Храма и смотрела на металлические тела, которые, громко скрежеща, погружались в ослепительный блеск и жар. Все они надеялись хорошо устроиться в жизни. А она знала, что навсегда останется в теле тритона, и осознание этого оказалось больнее, чем любое наказание жрецов. В Фирексии не было места ненависти, ее заменяло презрение. Ксанча видела, что вновь обращенные свысока смотрят на таких, как она, и мечтала поскорее оказаться в спальном ящике наедине со своим солнечным зеленым миром.
Однажды, проснувшись и взглянув вверх, она увидела хмурое серое небо и поняла, что их переместили в Первую Сферу. Теперь у ее группы были другие наставники, совсем не походившие на жрецов из Храма Плоти. Их огромные тела почти полностью состояли из металла, а многочисленные конечности заканчивались острыми клинками различной формы и величины. Считалось, что они призваны защищать тритонов от опасностей Первой Сферы. Но те никогда прежде здесь не бывали, а новые учителя не спешили исполнять свои обязанности. Тритоны подчинялись приказам без особого энтузиазма.
— Вы тритоны и ими останетесь, — повторяли наставники. — Вы предназначены проникать сознанием в другие миры. Слушайте и повинуйтесь.
Когда Ксанча вспоминала о том времени, ей становилось интересно, что случилось бы с ней, если бы она не стала слушать и повиноваться. Но тогда такое даже в голову не приходило. Жизнь в Первой Сфере оказалась очень тяжелой. Тритонов учили обрабатывать землю, но в скользкой глинистой почве ничего не приживалось. Мышцы ныли от постоянной возни с вилами, мотыгами и серпами. Осока — единственное растение, произраставшее здесь, — в кровь резала руки, и без того покрытые мозолями.
По сравнению со всем остальным в этом механическом мире тритоны выглядели жалкими и беззащитными. Их несовершенные тела страдали от болезней и ран. В отличие от механизмов их нельзя было починить, и, хотя раны иногда заживали сами, не всегда тритон выздоравливал полностью. Таких обычно отправляли назад, в Четвертую Сферу: всему в Фирексии находилось применение. Даже мертвое мясо снова использовали для нужд тех, кто уже прошел посвящение маслом.
Почти все тритоны из группы Ксанчи по тем или иным причинам оказались в Четвертой Сфере, и ее место изменилось. Другой тритон должен был стать Ксанчей, а она становилась Д'жикзи или Крацин, Но с тех пор как жрецы создали ее группу, прошло уже очень много времени, и осознание себя стало таким же отчетливым, как и привязанность к собственному измученному телу. Ксанчей она однажды стала, ею же и останется навсегда, даже если ее переведут в другую группу.
Вскоре так и случилось. Ксанча столкнулась лицом к лицу с другой Ксанчей, и обе растерялись. Как полагалось в затруднительных случаях, а этот случай был именно таким, они вместе пошли к наставникам. Те решили, что ни одна из них это место занимать не может, и велели найти новые места в группе, иначе их выпорют плетью.
Но их место стало их именем, и отказаться от него было невозможно даже под страхом наказания. Обе Ксанчи провели бессонную ночь, а на утро сбежали от наставников и поговорили с глазу на глаз. На такой разговор не осмеливался еще ни один тритон. И хотя в Фирексии не существовало подходящих для этого слов, обсудив сложившуюся ситуацию, они все же нашли выход, договорившись стать непохожими. Одна Ксанча нарвала острой осоки и обрила левую половину головы, а другая пропитала волосы кислотой, сделав их ярко-рыжими.
Тритоны отказались повиноваться — невиданное в Фирексии дело. Только наставники имели право изменять внешность подопечных, и то согласно плану Всевышнего. Когда Ксанчи вернулись на свое место, другие тритоны лишь позевали и отвернулись, а жрец-наставник стал нервно расхаживать из угла в угол, громыхая металлическими конечностями.
Ксанча взяла тезку за руку. Потом, уже в Доминарии, Ксанча узнала, что само прикосновение было языком — тем, который Фирексия давно забыла. Тогда этот жест чрезвычайно смутил жреца-наставника.
Хмурое серое небо вдруг озарилось нестерпимо ярким светом.
Ксанча вспомнила о своем сердце и угрозе жрецов — слишком много ошибок приведут к гибели. Пока другая Ксанча не вторглась в ее жизнь, она единственная в группе не допускала ошибок. Но даже одной — настолько серьезной — было достаточно, чтобы пробудить Всевышнего.
Она подумала, что существо, спустившееся с неба, и есть Всевышний. Он не был похож ни на жрецов, ни на наставников, ни на тритонов. Первое, что увидела Ксанча, — это светящиеся красным глаза и выдающаяся вперед челюсть с огромным количеством острых зубов.
— Можешь звать меня Джикс, — представилось существо, произнеся первое настоящее имя, которое слышала в своей жизни Ксанча.
Джикс был демоном, то есть истинным фирексийцем. Он видел Всевышнего своими собственными глазами и управлял Фирексией, пока тот спал. С точки зрения тритона, имя демона точно так же не могло произноситься вслух.
Джикс протянул к ней руку. В полной тишине Ксанча услышала тихое жужжание и поняла, что оно исходит из суставов демона. Его рука вытягивалась до тех пор, пока не сделалась вдвое длиннее, а затем ладонь раскрылась, демонстрируя замершим в ужасе тритонам четыре длинных черных металлических когтя.
Он дотронулся до подбородка второй Ксанчи, чем поверг ее в трепет, и с его пальца скатилась маленькая сине-зеленая искра. Казалось, демон с легкостью может проткнуть когтем доспехи наставника, а еще легче — насадить на него голову тритона.
На первую Ксанчу упал луч холодного зеленоватого света, но Джикс не стал прикасаться к ней. Механическая рука начала складываться все с тем же тихим жужжанием, усилившимся, когда его губы растянулись в улыбке.
— Ксанча.
Все сомнения относительно ее имени и места в группе исчезли. Ксанча стала Ксанчей навсегда. В ее сознание вошли понятия о различии между мужчиной и женщиной, о господстве и подчинении — все это содержалось в ее имени.
— Совсем скоро ты будешь готова, — произнес демон. — Я сотворил тебя для того, чтобы ты отправилась в мир, где есть свежее мясо и свежая кровь. Я был там, куда тебе предстоит пойти и победить. У тебя есть хитрость, смелость и непредсказуемость, Ксанча. Но сердце твое навеки принадлежит мне. Ты моя навсегда.
Демон хотел напугать ее, сбить с толку — между металлических пластин у него во лбу сияла сине-зеленая искра, — и это ему почти удалось. Замерев от страха, Ксанча увидела, как искра приближается к ней, и почувствовала, что она коснулась переносицы и проникла прямо в кость. Демон вошел в ее сознание, и сначала Ксанча испытала сильное желание преклонить перед ним колени в благоговейном трепете и повиновении. Джикс обещал Ксанче многое — привилегии, власть, страсть. Он знал, что перед этим мало кто способен устоять, но она устояла. Она нашла выход, разделив свое сознание, что оказалось, впрочем, не так уж и сложно. Если смогли существовать две Ксанчи в одной группе, то в ее голове и подавно.
Ту часть себя, которая принадлежала Джиксу, она заполнила картинками из своих снов — синее небо, зеленая трава, нежный ветерок. Демон проглотил их, а потом выплюнул. Его глаза засветились, и он отвернулся к другим тритонам. Она больше не интересовала его.
Ксанча тихонько стояла в стороне и понимала, что отказала демону, отвергла его раньше, чем он успел отвергнуть ее. Теперь она ожидала мгновенного уничтожения, но Всевышний не обращал на нее ни малейшего внимания. Что бы она ни сделала отныне, большей ошибки допустить было невозможно. А меньшая не была способна разрушить ее сердце.
Насытившись мыслями и страстями других тритонов, демон исчез. Наставники попытались восстановить свою власть в группах, но после явления могущественного и вселяющего истинный ужас Джикса их почти перестали бояться. Потом они и вовсе начали отдаляться от своих подопечных, а те общались между собой все свободнее, обсуждая будущее в других мирах.
Ксанча по-прежнему жила на своем месте, ела, спала, трудилась и участвовала в общих разговорах, но уже не была такой, как остальные тритоны. То мгновение, когда она разделила свое сознание, изменило ее раз и навсегда. Теперь Ксанча осознавала себя — никто, кроме Джикса, не мог этого сделать. В ее душе поселилось одиночество, и в поисках избавления от этой необычной боли, она разыскала ту Ксанчу, до чьей руки однажды дотронулась.
— Я без... — Это были самые лучшие слова, какие она тогда знала. — Мне надо прикоснуться к тебе.
Она протянула руки, но вторая Ксанча отпрянула, вскрикнув, словно от боли. Остальные тритоны кинулись на нее, и тогда она чудом осталась в живых.
Нет, она не хотела умирать, она хотела лишь избавиться от одиночества. Тогда Ксанча впервые задумалась о побеге. Первая Сфера была огромной, тритон легко мог затеряться за мерцающим горизонтом. Но покинув свою группу и наставников, она обречет себя на медленную голодную смерть, потому что, несмотря на бесконечную возню с вилами, серпами и граблями, на земле Первой Сферы не росло ничего съедобного. Единственной едой тритонов была густая отвратительно пахнущая похлебка, которую привозили из Храма Плоти.
Тритоны окружили чан с похлебкой, не давая Ксанче возможности даже приблизиться к еде. За всем этим спокойно наблюдал наставник. Отвергнутая и одинокая, она повернулась и пошла сквозь острую осоку к своему ящику, уверенная, что завтра уже не проснется. Но ни Джикс, ни Всевышний не пришли за ней. Оказалось, что и на этот раз она не допустила ошибки.
А те, кто их допускал, исчезали во время сна. Ксанча ухитрилась проделать дырочку в своем ящике и, когда все спали, наблюдала за наставниками. Вскоре обнаружилось, что вовсе не Всевышний забирает тритонов. Это наставники приносили и уносили ящики. Они умели подбирать нужные слова намного быстрее, чем тритоны, но иногда забывали, что подопечные могут их услышать. Каждую ночь Ксанча забивалась в уголок своего ящика и слушала разговоры. Как-то раз она разобрала среди металлического скрежета фирексийской речи слова о том, что ее группу куда-то переводят.
И вскоре настал обещанный при рождении миг. Тритоны покидали Фирексию. Теперь они попадут в те миры, которые им снились.
Как-то раз тритоны увидели, как в воздухе возник черный сверкающий диск и из него появился один из Учителей. Ксанча поняла, что это дверь в другой мир. По всей видимости, то, что Учитель увидел в том мире, ему совсем не понравилось — его металлические доспехи и суставы покрывала ржавчина.
— Никчемное место, — проскрежетал Учитель. — Вода, ржавчина и грязь — как раз для тритонов.
Ксанча затаила дыхание. Она никогда и не видела воду, но каким-то странным образом понимала, что в мире, где есть вода, она не умрет голодной смертью. Ксанча начала делать все возможное, чтобы наставники взяли ее ящик. Тритоны продолжали исчезать, но ее почему-то не трогали.
Группа совсем опустела, и Ксанча была уверена, что скоро настанет ее очередь отправляться в другой мир, как вдруг все затихло и исчезновения прекратились. Оставшиеся в Первой Сфере тритоны работали и спали, спали и работали. Не одна Ксанча подслушивала разговоры наставников, смысл которых теперь был весьма неприятен: в том мире, куда посылали все последнее время тритонов, начались проблемы — их уничтожали.
Лишь много лет спустя, очутившись в Доминарии и сопоставив все факты, она поняла, что тогда происходило. В самой старой из ее хроник Ксанча обнаружила описания незнакомцев, низкорослых и на удивление друг на друга похожих, которые неожиданно появились в разоренном Терисиаре через двадцать лет после окончания Войны Братьев. Жители Доминарии не понимали, что за пришельцы заселяют их поля и откуда они взялись. Однако это не помешало им истребить абсолютно беззащитных тритонов.
В то время как в Фирексии о таком несчастье могли только перешептываться, бедные тритоны превращались в мясо в таком далеком мире, что даже Всевышний не мог их найти.
Слухи дошли до группы Ксанчи одновременно с приказом освободить их место. Из Храма Плоти в Первую Сферу прибывали новые тритоны. Ксанча столкнулась с ними, когда тащила свой ящик через острую маслянистую траву. Новые отряды состояли из рослых не похожих друг на друга существ, явно делившихся на мужчин и женщин.
Ксанчу лишили будущего. Она и остатки ее группы вдруг оказались лишними, у них отобрали инструменты, которыми они обрабатывали бесплодную землю Первой Сферы. Жрецы из Храма Плоти стали приносить чаны с похлебкой только раз в день, перед сном, да и то не всегда. Тритоны с жадностью набрасывались на еду, отпихивая товарищей, и нужно было обладать недюжинной силой и удачей, чтобы урвать хоть один кусок из общего котла. Удача... Это слово пришло вместе с отчаянием. Отвергнутые и ослабевшие тритоны забивались в свои ящики и оставались в них навсегда.
Но только не Ксанча. Ее душу переполняла ярость.
«Уж кому и сопутствует удача, — думала она, — так это Джиксу, потому что я не знаю, как до него добраться, чтобы убить».
Джикс обманул ее, ведь когда его зеленая искорка проникла в ее сознание, обещая путешествие в мир, о котором она грезила по ночам, он знал, что в чанах Храма Плоти уже зародились и растут новые, более совершенные тритоны.
Но этот обман не был самым страшным из череды испытаний, выпавших на ее долю. Группу Ксанчи упразднили, и вскоре новые слухи поползли по Первой Сфере.
Говорили, будто проход в другой мир внезапно закрылся и таким образом половина тритонов оказалась в ловушке. На смену приходили новые, усовершенствованные существа, а в таких, как Ксанча, Фирексия просто больше не нуждалась.
Однажды без всякого предупреждения тритонов отправили в Четвертую Сферу присутствовать на церемонии наказания демона Джикса. Слухи подтвердились: проход в другой мир действительно захлопнулся, а значит, план Всевышнего относительно расцвета и прославления Фирексии провалился. Необходимо было кого-то наказать. Блестящий панцирь Джикса покрыли ржавчиной, а его самого послали в Седьмую Сферу на истязания. Зрелище было потрясающим. Джикс сражался как исчадие ада и забрал с собой в дымящуюся пропасть еще четырех демонов. Их вопли, заглушив на миг крики зрителей, быстро исчезли в ревущей бездне.
Какое-то время Ксанча еще жила в Четвертой Сфере. У нее не было ни места, ни назначения. В таком строго упорядоченном мире, как Фирексия, бездомный тритон должен был всем бросаться в глаза. Но с Ксанчей ничего не случилось: она поселилась в городе гремлинов. И хотя пребывание среди этих существ трудно было назвать жизнью, они по крайней мере состояли из плоти, а потому нуждались в пище, и Ксанча питалась вместе с ними. Таким образом она узнала много такого, чему не мог обучить ее ни один наставник или Учитель.

Глава 4

Сильный порыв ветра подхватил и завертел летающий шар. Ксанча увидела, что теряет высоту, и под ее сердце скользнула льдинка страха. Погрузившись в воспоминания, девушка не сразу поняла, где находится, но взяла себя в руки прежде, чем шар налетел на зеленеющую внизу верхушку дерева. Такое случалось и раньше, поэтому она направила сферу чуть правее, спокойно облетела ветви и приземлилась.
Шар беззвучно лопнул, и повисшая в воздухе влажная белая пелена стала оседать на лице и плечах девушки. Закашлявшись и отерев с лица белое, Ксанча осмотрелась: закатное солнце уже окрасило прощальными розовыми лучами горную гряду на юге. Удовлетворенно кивнув, девушка отметила, что приземлилась именно там, где планировала, — в королевстве Эфуан Пинкар.
«На этот раз повезло», — пронеслось в голове Ксанчи, хотя она никогда особенно не полагалась на удачу.
Подумав об удаче, она вспомнила о своих первых днях в Храме Плоти и, что еще неприятнее, о Джиксе и его сине-зеленой искре. Ксанча тревожилась, что отметина демона, возможно, все еще скрывается в ее голове. Но Джикс сгинул в Седьмой Сфере Фирексии, и, даже если сине-зеленая искра осталась в ней, существо, породившее ее, давно отправилось в небытие.
Затем она подумала об Урзе и о том, сколько всего они пережили вместе. Его волшебные глаза видели ее насквозь, а сам он был настолько подозрителен и осторожен, что, усомнившись в ее преданности, не задумываясь уничтожил бы ее. Раз этого не происходило, значит, Ксанча и сама могла себе доверять.
Последние пятьдесят лет присутствие фирексийцев в Доминарии становилось все ощутимее, и Урза не раз предостерегал ее от встречи с ними. Мироходец не хотел, чтобы враги знали о его возвращении на родную землю. А если Ксанча попадет в их руки, то, прежде чем отправить ее в Седьмую Сферу, они украдут ее воспоминания, хранящие слишком много секретов Великого Изобретателя.
Морверн и Базерат были лишь двумя из целого списка селений, где появились фирексийцы. Пока встречались только тритоны, но Ксанча понимала, что вскоре за ними придут и демоны.
Эфуан Пинкар, впрочем, не принадлежал к этому списку. Крошечное королевство, отделенное от полуострова Гульмани горными перевалами, было настолько далеким и изолированным, что жители остального Терисиара едва ли подозревали о его существовании. Здесь Ксанча меньше всего ожидала встретить фирексийцев.
Впервые обнаружив упоминание об этих землях в древних летописях, Ксанча узнала, что каждый десятый мужчина из Эфуана внешне очень похож на Мишру, каким его описывала Кайла бин-Кроог, и имеет схожий темперамент. Она понимала, что идею столкнуть Урзу лицом к лицу с темноволосым молодым человеком, похожим на его давно умершего брата, нельзя считать гениальной. Но она родилась фирексийкой, а фирексийцы, как постоянно твердил Урза, не обладали богатой фантазией. Сам он, несомненно, был гением, человеком великой силы воли и неисчерпаемого воображения. Если ей удастся свести их, то это самое воображение восполнит все недостатки ее неуклюжего плана.
— А что, если я ошибаюсь? — спросила она у заходящего солнца. То же самое говорил Урза, когда она подталкивала его к действию.
Солнце молчало, и Ксанча сама ответила на свой вопрос: «Если Урза будет продолжать играть в свои солдатики, то Доминария обречена, а если он поверит, что брат вернулся к нему, то, возможно, попытается хоть что-нибудь сделать. В любом случае это будет лучше, чем бездействие».
Ксанча полюбовалась последним солнечным отблеском и подумала о том, что уже два дня ничего не ела и за все время пути ни разу не сомкнула глаз. Достав из заплечного мешка немного хлеба, она поужинала и, напившись из прозрачного горного ручейка, завернулась в свой плащ. Но сон оказался недолгим и тревожным. Стоило ей задремать, как появлялся зубастый оскал Джикса, и она в страхе просыпалась. Поняв, что отдохнуть ей не удастся, Ксанча позевала, глядя на побледневшие утренние звезды, и, оказавшись в новом летающем шаре, направилась к светлеющему горизонту.

* * *

Конечно, она вовсе не рассчитывала встретить своего Мишру в первой же деревне, хотя по опыту, приобретенному в других мирах, знала, что в любом селении обязательно найдется молодой человек, амбиции которого властвуют над разумом. Но ей все же казалось, что сначала придется попутешествовать.
В последний раз Ксанча побывала в Эфуан Пинкаре примерно двадцать лет назад, и с тех пор здесь многое изменилось: повсюду царили голод и разорение.
Первая деревня, встретившаяся на ее пути, еще дымилась, во второй на пепелищах уже прорастала трава, а немногие нетронутые поселения были обнесены земляными валами, ощетинившимися заостренными кольями.

Предыдущая страница 2 Следующая страница


3 Линн Абби

Приземлившись в роще неподалеку от такой укрепленной деревни и стряхнув с себя белую пыль, Ксанча осторожно приблизилась к запертым воротам, жалея, что переоделась не крестьянином, а молодым аристократом.
Ворота распахнулись прежде, чем Ксанча придумала, как объяснить свое появление. Вся деревня высыпала навстречу, приняв ее за молодого дворянина из столицы, попавшего в беду и потерявшего спутников и лошадь. Ксанча не стала их переубеждать, предоставляя им верить в то, во что они хотели верить. Она нуждалась в помощи, но, как вскоре выяснилось, жители этой деревни сами рассчитывали на ее покровительство.
— Ты поедешь в Пинкар и расскажешь Табарну, что происходит? — спросил глава общины, приглашая ее пообедать в своем доме. — Мы все слишком стары для такого путешествия.
— Табарн ничего не знает, — сказал другой селянин, и все согласно закивали.
— Если бы он знал, то пришел бы к нам и помог. Он не может допустить, чтобы мы страдали, — твердили все в один голос.
Человек по имени Табарн управлял Эфуан Пинкаром уже двадцать лет. Дворянин по происхождению, он принял сан священника и был настоящим правителем. Стараясь задавать вопросы так, чтобы не выдать себя, Ксанча узнала, что вот уже несколько лет в этом королевстве идет война между двумя группировками. Одна из них называет себя краснополосыми, из-за нашитых по краю одежды лоскутов красной ткани, а другая — шраттами.
Селяне предложили Ксанче лошадь и долго извинялись, что не в состоянии обеспечить ее эскортом, подобающим юному дворянину, так как все молодые люди ушли воевать.
По дороге Ксанча думала о том, почему шратты позволили втянуть себя в войну. Двадцать лет назад они представляли собой безобидную секту отшельников и проповедовали, что те, кто не соблюдает 256 правил Священного Писания Авохира, будут прокляты. Никто не воспринимал их всерьез. Кто такие Краснополосые, Ксанча поняла, когда побывала еще в нескольких деревнях. Там она узнала, что изначально они были королевскими наемниками и охраняли дворцы и храмы, но почти пятнадцать лет назад неизвестно по какой причине поссорились со шраттами.
Как ни странно, Ксанча не слышала рассказов об их сражениях между собой, а слышала лишь о том, что и те и другие скитаются по деревням, грабят и убивают тех, кто сочувствует их врагам, и сжигают целые селения.
— Шратты, — сказал в одной из таких деревень пожилой крестьянин, — говорили, что накажут нас, если мы не будем строго соблюдать правила Священного Авохира. Потом пришли краснополосые и разгромили то, что уцелело после шраттов.
— Каждую весну все повторяется заново, — продолжала его жена. — Скоро от нас ничего не останется.
— Дважды мы посылали людей к Табарну, но они не вернулись. Нам больше некого отправить в столицу.
А потом Ксанча вновь слышала просьбы донести их отчаяние до Табарна и вновь соглашалась, запасалась едой и скакала дальше, зная, что не сможет им помочь, потому что направлялась не в Пинкар.
Но и подходящего молодого человека на ее пути пока что не встречалось. Эфуан находился в состоянии войны уже почти десять лет, и большая часть молодежи либо погибла, либо, уйдя из родных мест, присоединилась к одной из воюющих сторон.
По разбитой грязной дороге Ксанча приближалась к торговому городу Медран. Она не воспользовалась летающим шаром, во-первых, чтобы не привлекать к себе внимания, а во-вторых, сфера просто не вместила бы и ее и лошадь. Вместо этого она зевнула, прочитала заклинание и облачилась в гибкую броню.
Стражники у городских ворот, одетые в плащи, расшитые полосками ярко-красной шерсти, посмотрели на девушку с нескрываемым презрением: как мог знатный юнец в добротных ботинках, вооруженный дорого украшенным мечом, ездить на такой кляче?
Ей пришлось рассказать историю о том, что она путешествовала со старшими родственниками, но на них напали шратты, и она единственная чудом спаслась.
Наконец ее пропустили, но Ксанча еще долго настороженно оглядывалась, понимая, что, даже вооруженный мечом, тоненький безусый юноша в дорогой одежде был соблазнительной мишенью, особенно если охранники в любой момент могли превратиться в разбойников.
Ксанча шагала по широким городским улицам, пока не оказалась на рыночной площади, где ремесленники и крестьяне уже раскладывали свои товары. Девушка обменяла у одного из них свою лошадь на черный хлеб и горсть сушеных фруктов. Крестьянин тоже поинтересовался, как это знатный юноша с мечом мог приехать в Медран на такой кляче, и Ксанче ничего не оставалось, как повторить свою историю.
— Чем богаче человек, — выслушав ее, сказал крестьянин, — тем меньше шратты верят в то, что он выполняет заветы священной книги. Вообще-то странно, что они напали на такой многочисленный отряд. На месте вашего дяди я бы сначала проверил наемников, которые вызвались охранять вас в пути.
Ксанча пожала плечами.
— Мне кажется, мой дядя думал так же... до того, как его убили.
Мужчина показался Ксанче мудрым человеком, и она решила поделиться с ним мыслью, мучившей ее все это время.
— Он нанял краснополосых, думая, что они смогут защитить нас, ведь шратты ни когда не нападают на людей с красными полосами на одежде.
Фермер внимательно посмотрел на нее:
— Краснополосые не лезут к шраттам, а шратты не лезут к краснополосым. Но если есть чем поживиться, каждый становится мишенью, особенно... — Он указал на край своей собственной одежды. — Не стоит плохо говорить о мертвых, но нужно быть полным дураком, чтобы верить в полоски или цвета.
Ксанча побрела дальше, раздумывая, не лучше ли немедленно покинуть Медран. И уже направилась было к городским воротам, как увидела группу мужчин и женщин, толпившихся в тени у таверны. Присмотревшись, она заметила кандалы на их руках и ногах. «Заключенные, — подумала Ксанча и поправила сама себя: — Точнее, рабы».
Двадцать лет назад она не встречала рабов в Эфуан Пинкаре. Ксанча вздохнула и прошла мимо. Для лошади она нашла хорошего хозяина, но рабам помочь ничем не могла.
Девушка сделала еще несколько шагов, но чужое несчастье не оставило ее равнодушной, и, обернувшись, она встретилась взглядом с одним из рабов. Он смотрел на нее так, будто его жизнь зависела только от нее. Их разделяла целая сотня шагов, но даже с такого расстояния были хорошо видны его темные кудри.
«Я спросила брата моего мужа, как ему удается управлять многочисленными племенами фалладжи, — писала Кайла в «Войнах древних времен». — Мишра ответил, что был их рабом, а не правителем. Затем засмеялся и добавил, что я тоже раба своего народа. Но его глаза оставались печальными, а на запястьях виднелись шрамы».
Каждый раз, читая этот эпизод, Ксанча проклинала судьбу за шрамы Мишры и жестокость. Но фалладжи были народом кочевников и работорговцев, и теперь Ксанче подумалось, что Мишра сказал Кайле самую настоящую правду.
Вдруг она поняла, что нашла своего Мишру, и, уверенная, что броня Урзы защитит ее от любого нападения, направилась к таверне.
— С ними можно поговорить? — спросила она у единственного не закованного в кандалы мужчины.
Тот ничего не ответил и, поклонившись, убежал в таверну за хозяином, которым оказалась громадная женщина, одетая, как и Ксанча, в мужской костюм.
— Я веду их в Алмааз, — произнесла хозяйка, обдавая Ксанчу сильным запахом пива. — Тем более что продавать людей здесь запрещено. — Она замолчала и, казалось, не собиралась продолжать разговор.
— У меня есть морвернское золото, — сказала Ксанча.
Это было правдой: деньги для них с Урзой никогда не являлись проблемой.
Работорговка сплюнула и с любопытством посмотрела на хорошо одетого юношу, пожелавшего купить себе раба.
— Становится интереснее.
— Тогда по рукам. Я узнала среди твоих рабов своего кузена и надеюсь, что с ним все в порядке. Я заплачу тебе за все неприятности и заберу его.
Хозяйка икнула и рассмеялась.
— Двоюродный брат, — повторила Ксанча, стараясь казаться как можно более взволнованной.
Пока торговка смеялась и поплевывала, девушка вытащила кошелек и достала монету размером с небольшую лепешку.
— Пять таких, — выпалила женщина, похлопывая Ксанчу по спине. — Это выкуп.
Если бы они находились на невольничьем рынке, Ксанча возмутилась бы такой дороговизной и возразила, что никто не может стоить пяти золотых нари. Но сейчас она была готова отдать за свою находку хоть все двенадцать тяжелых монет Морверна. Она отсчитала и отдала торговке еще четыре золотых, которая тут же попробовала их на зуб. Ксанча знала, что все они настоящие, но вздохнула с облегчением только тогда, когда последняя монета прошла испытание.
— Кто из них твой брат?
Ксанча кивнула на темноволосого парня. Тот, казалось, даже не обратил внимания на происшедший торг, изменивший его судьбу. Хозяйка скептически покачала головой.
— Возьми кого-нибудь другого, мальчик. Этот сожрет тебя заживо.
— Кровь есть кровь, — настаивала Ксанча, — и она у нас одинаковая. Мне нужен только этот.
— Гарв, — закричала помощнику торговка, и тот достал тонкий черный прут. Хозяйка протянула розгу Ксанче: — Еще один нари. Тебе это понадобится.
Ксанча купила прут только ради того, чтобы ни торговка, ни Гарв не смогли им больше воспользоваться.
— Освободи его, — приказала хозяйка и, пока ее подручный возился с цепями, добавила: — Развлекайся, мальчик.
— Да уж конечно, — заверила ее Ксанча, глядя, как Гарв схватил раба за кожаный ошейник и заставил встать на ноги. Потом он резко крутанул ремень так, чтобы юноша задохнулся и не дергался, пока сам звякал замками цепей, соединяющих рабов. Лицо юноши побагровело, глаза выкатились.
— Эй, он нужен мне живым! — произнесла Ксанча, и стало ясно, что ее угрозы не менее весомы, чем золото.
Гарв отпустил ошейник, и молодой раб упал, но пришел в сознание раньше, чем тот снова дотронулся до него. Кожаные ремни крепко держали его руки за спиной, не давая возможности вытереть пот, струящийся по лицу. Короткая цепь, позволяющая только ходить, но не бегать, сковывала лодыжки. Когда он подошел ближе, девушка разглядела многочисленные раны и синяки, которых не заметила раньше.
У Ксанчи не было лошади, и она не знала, что теперь делать с юношей. Мысль о том, что нужно взять его за ошейник, а именно так считали все окружающие, включая самого раба, была ей противна.
— Ты слишком высокий, — сказала в конце концов Ксанча, хотя он и не был столь же высок, как Урза. — Ты пойдешь рядом со мной, а потом мы что-нибудь придумаем... — Ксанча запнулась. У фирексийцев, возможно, и не было фантазии, но у крестьян она, несомненно, имелась. — Что-нибудь более подходящее.
Она широко улыбнулась, и раб вежливо пошел рядом, волоча цепь по булыжникам мостовой. Теперь мысли Ксанчи сосредоточились на том, как выбраться из Медрана, не привлекая внимания краснополосых. Других неприятностей она не ожидала, но вдруг юноша пошатнулся.
Прошипев проклятие, какого Эфуан еще не слышал, Ксанча обняла его за талию и попыталась поддержать. Она сделала это очень осторожно, но юноша все равно застонал. Стало ясно, что дальше он идти не сможет, на его лице выступила болезненная испарина.
— Видишь камень за фонтаном?
Легкий кивок и дрожь в мышцах — у юноши закружилась голова, он был на грани обморока.
— Дойдем до него, и ты сможешь сесть, отдохнуть и выпить воды.
— Воды, — повторил он хриплым шепотом.
Ксанча надеялась, что все обойдется. «Если Гарв переусердствовал, — подумала девушка, — то, клянусь, ему не дожить до следующего рассвета». Юноша еле переставлял ноги, и ей пришлось помочь ему. Через пять шагов Ксанча начала люто ненавидеть его цепь. Он доковылял до камня и присел. Тяжело вздохнув, Ксанча вытащила из-за голенища нож. Лезвие из закаленного металла, сделанного в другом мире, с легкостью перерезало кожаные ремни на запястьях, и девушка чуть не заплакала, увидев кровоточащие раны. Не раздумывая она швырнула наручники на землю, в то время как раб уже умывался и пил воду из фонтана. «Хороший признак», — подумала Ксанча и, достав из мешка хлеб, отломила кусок и протянула рабу. Даже не взглянув на него, он потянулся к целому караваю.
— Для раба ты слишком дерзок.
— А ты слишком юн для хозяина. — Он выхватил хлеб из рук девушки.
Бросив отломленный кусок на мостовую, она схватила его за руку. Ей вовсе не хотелось дотрагиваться до кровоточащих ран, но его следовало проучить. Она сжала пальцы, давая своему безымянному рабу понять, кто здесь главный. В Фирексии тритоны считались мягкотелыми, бесполезными созданиями, но в большинстве других миров Ксанча могла помериться силой со взрослым мужчиной. Глухо застонав, раб выронил хлеб и, когда она отпустила его, поднял с земли свою долю.
— Медленно, — сквозь зубы проговорила Ксанча, хотя знала, что он вряд ли послушается. — Проглоти, подыши и запей водой.
Пока девушка раздумывала, что же делать дальше, раб протянул руку, схватил хлеб и крепко прижал его к себе. Потом перевел взгляд с лица Ксанчи на ее меч, висящий на поясе.
— Сперва попроси, — сказала она не двинувшись.
Даже если каким-то немыслимым образом ему удастся завладеть мечом и напасть, волшебная броня Урзы защитит ее.
— Хозяин, можно мне поесть? — проговорил он тоном достаточно саркастичным для человека, только что чудом избежавшего смерти.
Определенно вдобавок к подходящей внешности у него было Мишрино отношение к жизни.
— Я купила тебя не для того, чтобы уморить голодом.
— А зачем тогда? — спросил раб, набив полный рот хлебом.
— Мне нужен человек похожий на тебя.
Юноша посмотрел на Ксанчу тем же взглядом, каким смотрели на нее торговка и Гарв, и она почувствовала себя рыбаком, поймавшим рыбку больше своей лодки. Только время могло показать, сможет ли она воспользоваться уловом или улов утащит ее на дно.
— Теперь ты будешь откликаться на имя Мишра.
Новоявленный Мишра усмехнулся:
— Конечно, хозяин Урза.
Несмотря на то что она сказала Урзе, эпос Кайлы бин-Кроог не был широко известен на землях разоренного Терисиара, и Ксанча не ожидала, что раб узнает свое новое имя. Не была она готова и к его дерзости.
«Я совершила ошибку, — сказала она себе, — я сделала ужасную вещь».
В это время раб начал задыхаться. Он потянул кожаный ошейник и с трудом сумел проглотить хлеб, Ксанча опустила взгляд и увидела, что на его пальцах остались кровь и гной.
Возможно, она и ошиблась, но ничего ужасного пока не сделала.
— Зови меня Ксанча. А когда ты встретишь его, Урза будет просто Урзой. Не надо называть его хозяином, ведь ты его брат.
— Ксанча? Что это за имя такое? Если я Мишра, а ты работаешь на Урзу, разве твое имя не Тавнос? Хотя, кажется, ты не вышел ростом. Отрасти волосы и сможешь играть эту уродливую Кайлу.
— Ты знаешь «Войны древних времен»?
— Ты удивлен? Я тоже умею читать, писать и даже считать, не используя для этого пальцы. — Он протянул руку, но вдруг что-то увидел, возможно пятна крови, которые она заметила раньше, и вся его дерзость пропала.
— Я не родился рабом, — продолжал он спокойно, задумчиво глядя через площадь. — У меня была жизнь... имя.
— Какое?
— Рат. Уменьшительное от Ратип. — Юноша закашлялся.
— Держись. — Ксанча вытащила нож. — Я не собираюсь тебя убивать.
В глазах Рата не было ни тени доверия, и он вздрогнул, когда она потянулась к его горлу и просунула нож под ремень. Ей пришлось пилить затвердевшую от пота кожу, и, прежде чем удалось снять ошейник, она несколько раз уколола раба. Лезвие окрасилось кровью, но он не сказал ни слова.
— Извини. — Ксанча хотела выбросить ошейник, как выбросила наручники, но Рат подхватил его на лету.
— На память...
Девушка знала, что рабы обычно не имеют личной собственности, но отобрать ошейник не решилась.
— У меня есть для тебя задание.
Рат вертел в руках кожаный ремень.
— Если бы ты не был рабом, я предложил бы тебе золото. Обещаю, что освобожу тебя, когда ты сделаешь то, что мне нужно.
— А если я не соглашусь?
Пока Ксанча обдумывала ответ, послышался звон оружия краснополосых, входящих на площадь со стороны восточных ворот, через которые она хотела выйти из города. Вокруг было много народу, но девушка надеялась, что, несмотря на необычный вид — он в лохмотьях и с кровоточащими ранами, а она в дорогих одеждах и с мечом, — они не привлекут излишнего внимания. Рат тоже увидел краснополосых и щелкнул себя ремнем по бедру, словно кнутом. Ксанча догадалась, что наемники сыграли какую-то роль в том, что Ратип стал рабом. Он был образован, Ксанче вспомнились слова крестьянина и подумалось, что юноша тоже когда-то носил богатую одежду.
— Держи свою цепь... — начала девушка, но не договорила, уловив в воздухе тонкий аромат, который узнала бы из тысячи: запахло блестящим маслом.
Один из краснополосых был тритоном, но совсем не похожим на нее, потому что тритоны новых поколений имели другое происхождение и не жили группами. По правде говоря, они даже не знали, что они фирексийцы. Ксанче не хотелось проверять свои догадки. Она села, уткнувшись головой в колени и пытаясь спрятать дыхание, которое могло выдать ее. Рат стоял рядом и помахивал ремнем. Вполне вероятно, что краснополосый тритон мог слышать их разговор.
— Тихо! — скомандовала Ксанча шепотом и сжала руку Ратипа.
— Ты боишься краснополосых?
— Они мне не друзья. Тихо! — Девушка глубоко вдохнула.
Рат нагнулся, чтобы было удобнее разговаривать, загородив собой площадь.
— А кто твои друзья, шратты? У тебя вообще какая-то странная компания — Урза, Мишра, шратты. Ты ищешь неприятности?
Ксанча пропустила его слова мимо ушей, наклонилась еще ниже и проводила взглядом краснополосых, направившихся в таверну, где сидела работорговка.
— Нам пора. Ты можешь идти?
— Зачем? Я не боюсь краснополосых. Я бы пошел с ними прямо сейчас, если бы они взяли меня.
Старейшины в деревнях предупреждали Ксанчу, что молодые люди в этой войне, так или иначе, выбирают свою сторону. Оказалось, что ее Мишра имеет фирексийские наклонности. У нее не было времени что-либо объяснять, поэтому пришлось действовать обманом.
— Если ты идешь, то поторапливайся. Или ты надеешься, что надсмотрщик сохранил твое место?
— Кажется, я свалял дурака, позволив себя продать.
— Вставай и пошли.
— Да, мой хозяин.

Глава 5

Подкрепившись хлебом и освободившись от тесного ремня на шее, Ратип быстро восстанавливал силы. Ему уже не понадобилась помощь Ксанчи, когда они зашагали прочь от городского фонтана. Но, гордый от природы, он тяготился ножными кандалами, привлекавшими внимание жителей Медрана. Вскоре стало ясно, что покинуть город без приключений будет сложно и сначала необходимо все хорошенько обдумать в каком-нибудь укромном месте, подальше от посторонних глаз. Поэтому, покинув площадь, они выбирали Самые узенькие улочки и наконец нашли подходящий заброшенный двор.
— Неплохо, Ксанча. Окна заколочены, двери тоже. — Рат нагнулся и поднял кость. Казалось, она могла принадлежать ребенку. — Ты бывал здесь раньше? Здесь ты встречаешься с Урзой?
Оставив его слова без ответа, Ксанча скомандовала:
— Поставь ногу сюда, — и указала на кусок обрушившейся потолочной балки. — Надо избавиться от этой цепи.
— Как? — Рат подошел к балке, но ногу не поднял. — Ключи-то у Гавра.
Ксанча взяла огромный булыжник.
— Я ее сломаю.
— Только не этим. Я лучше подожду помощи Урзы.
Ксанча покачала головой.
— До Урзы нам добираться дня четыре. У тебя нет выбора, ведь бегать ты не можешь.
Спорить он не стал, но и ногу на балку не поставил.
— Тебе нравится хромать в цепях, словно стреноженная лошадь? — продолжала Ксанча.
— Я твой раб, ты меня купил. Для тебя самого будет лучше, если я останусь хромым и беспомощным.
— Мне нужен человек, который может сыграть роль Мишры. Я даю тебе слово: сыграй Мишру — и через год будешь свободен.
— Свободен для чего? Чтобы рассказать краснополосым все секреты Урзы?
Это была проблема будущего, а сейчас Ксанча продолжала:
— Поклянись!
— Но это клятва раба, — прервал ее Рат, ставя ногу на балку. — Помни это. И будь осторожен.
Она попыталась разбить цепь камнем, но, кроме оглушительного треска, ничего не последовало. «Может, и правда лучше подождать». Теперь Ксанча понимала, что чувствовал Урза, когда они путешествовали вместе. С одной стороны, он злился, с другой — жалел свою подругу, которая не могла позаботиться о себе. И она снова принялась бить камнем по цепи, но все усилия оказались тщетны. Ксанча остановилась, чтобы отдышаться, как вдруг Рат схватил ее за руку:
— Не глупи.
В первый момент девушка хотела бросить камень ему на ногу, чтобы проучить дерзкого раба, но неожиданно для себя замерла, встретившись с ним взглядом, — тепло его руки заставило ее затрепетать. Они с Урзой иногда невзначай касались друг друга во время обеда или работы, но эти прикосновения были случайны. Руки Рата дрожали, он все еще был довольно слаб, но в его прикосновении чувствовалось что-то необычное, необъяснимое.
— Я пытаюсь помочь тебе, — тихо проговорила девушка.
— Ты не помогаешь, ты просто шумишь. А шум — не лучший помощник, особенно когда от кого-нибудь прячешься. Кстати, почему мы прячемся? Уж не потому ли, что Такта непременно расскажет краснополосым, что я не твой братец?
— Просто постарайся не влезать в неприятности.
Рат засмеялся:
— Поздновато ты заговорил о неприятностях. Теперь давай перестанем играть в эти игрушки и пойдем к тебе домой. Если законы Табарна все еще хоть что-нибудь значат в этом богом забытом городишке, то в Эфуане никто не имеет права обладать себе подобным. Неприятности у тебя, Ксанча. Ты потратил отцовские деньги и заплатил за меня слишком крупный выкуп. Как ты собираешься ему все объяснить?
— У меня нет отца, и живу я не в этом городе. Я живу с Урзой. Я проделал огромный... — Тут она задумалась, стоит ли говорить ему о шаре, и решила промолчать. — Путь. И вот ты мне поклялся... — Она не договорила и снова принялась разбивать цепь.
— Если ты будешь продолжать в том же духе, то закончишь не раньше полуночи. — Рат криво ухмыльнулся, скептически глядя на старания Ксанчи.
Девушка пожала плечами. Уйти раньше все равно не получится, даже если она решит воспользоваться своим шаром, чтобы перебраться через городские стены. Ксанча все ударяла по цепям, пока на голени Рата не показалась кровь, но оковы оставались невредимыми. Раб оглядел рану и опустил ногу на землю.
— Ладно. Я тебе не верю, но, если ты намерен играть в эту игру до конца, есть более легкий способ выбраться из города. У тебя еще остались деньги?
Ксанча не ответила, но Рат видел ее кошелек и знал наверняка, что он не пустой.

Предыдущая страница 3 Следующая страница


Мироходец 4

— Слушай внимательно: ты пойдешь на площадь и заплатишь какому-нибудь фермеру, чтобы он спрятал меня в повозке... будет еще лучше, если ты найдешь кузнеца с хорошими инструментами. И эти путы снимут так же, как и надели.
Зная, что в городе есть тритоны, Ксанча не имела ни малейшего желания идти на площадь, но вдруг вспомнила о крестьянине, с которым говорила на рынке.
— Я продал свою лошадь одному крестьянину...
— Ты отдал лошадь?
— Мне она стала не нужна, поэтому я отдал ее человеку, способному о ней позаботиться.
— Великий Авохир! — воскликнул Рат, воздев руки к небу. — Тебе не нужна была лошадь, поэтому ты ее отдал. Ты даже не поторговался с Тактой! Проклятие! От чудовища я попал к сумасшедшему! К сумасшедшему ребенку! Разве отец обычно не запирает тебя в доме?
— Я могу вернуть тебя назад, — холодно проговорила Ксанча. — Представляю, какая долгая и приятная жизнь тебя ожидает.
Они покинули двор, и Рат покорно поплелся сзади, громыхая по булыжникам цепью. Возвратившись на площадь, Ксанча приказала рабу подождать в тени, пока она будет разговаривать с крестьянином. Как только она отвернулась, Рат стал прикидывать на глаз высоту стен и разглядывать покореженные камнем звенья цепи. Ну что ж, он предупредил ее, чего стоит клятва раба.
Тем временем Ксанча указала на него знакомому крестьянину и попросила его помочь.
— Я верну тебе лошадь, — покачал головой мужчина, — это все, что я могу сделать.
— Зачем рабу со скованными ногами лошадь?
— Возможно, если ты освободишь его, он захочет с тобой поехать. — Крестьянин все еще смотрел на Ксанчу скептически.
— Я забыл купить ключ от цепи.
Мужчина колебался, посматривая в сторону таверны, у которой Ксанча встретила рабов. Вероятно, он видел сцену покупки Рата.
— Подведи его сюда. Я хочу поговорить с ним.
Спустя мгновение Ксанча сказала Ратипу:
— Решай. Он хочет понять, стоишь ли ты того, чтобы рискнуть.
Поднявшись на ноги, Ратип недоверчиво взглянул на Ксанчу и уже двинулся было навстречу мужчине, но та остановила его:
— Я не сказал ему правду об Урзе, Мишре и обо всем, о чем мы говорили. Он знает только, что мы братья. А еще раньше, когда я отдавал ему лошадь, сказал, что путешествовал со своим дядей и на нас напали шратты. Пока я тебя не встретил, все выходило складно, теперь будет сложнее.
Рат нахмурился и покачал головой:
— Если бы я был таким же «немым», как ты, я умер бы раньше, чем научился ходить. Какие имена ты ему называл?
— Никаких. Да он и не спрашивал.
— Тебе нужен охранник, Ксанча, — пробормотал Рат, отходя. — У тебя нет даже таких мозгов, какими Авохир наделил муравьев и червей.
Крестьянин что-то говорил Ратипу, тот кивал в ответ, но Ксанча не могла расслышать их приглушенных голосов. По всей видимости, Рат решил выбраться из города со своим новым хозяином. Вскоре мужчина махнул Ксанче рукой.
— Не скажу, что я вам доверяю, — протянул он, подавая девушке свой плащ, — ну да ладно... Быстро влезайте в повозку. Странные нынче времена. Плохие времена. Нельзя доверять человеческому слову. Но на все воля Авохира. Я выведу вас из Медрана, а Авохир будет мне судьей, если я не прав.
Ксанча положила свой меч в повозку рядом с Ратом, спрятавшим свои закованные в железо ноги под ворохом тряпья и пустых корзин. Раб имел явную склонность к сочинительству. Его буйное воображение уже начинало раздражать Ксанчу.
— Ты не ошибаешься, хороший человек, — сказал он, устраиваясь поудобнее. — Ни про нас с братом, ни про времена. Два месяца назад у меня была совсем другая жизнь. Однажды вечером я отправился выпить со своими друзьями. Но они оказались мне вовсе не друзьями, и я потерял все. Проснулся в цепях. Я сказал им, что я — Ратип, старший сын Мидеа из города Пинкар, и пообещал, что мой отец заплатит за меня выкуп. Меня избили и сломали ребро. После этого я почти потерял всякую надежду: никак не рассчитывал на брата Арнувана.
Ксанча даже подпрыгнула, когда Рат хлопнул ее по спине. Конечно, имя Арнуван было менее подозрительным, чем Ксанча, и, как только Рат назвал имя спутника, фермер тяжело вздохнул и представился:
— А меня зовут Ассор. — Мужчина протянул руку Ратину, а Ксанча подумала, что всю жизнь ее кто-нибудь вел за собой. Жрецы, учителя, наставники... Она шла за Урзой более трех тысяч лет, но Рат был совсем другим. Он улыбался и рассказывал Ассору сказки о том, как они с Арнуваном подшучивали над взрослыми, и при этом казался очень убедительным. Ксанча поймала себя на мысли, что и сама верит в рассказы Рата. Хотя, возможно, Арнуван существовал на самом деле и Ратип вовсе не врал. Может, он и был таким безобидным, каким хотел казаться, но Ксанча пережила Фирексию и слишком многое повидала, путешествуя с Урзой, чтобы так просто поверить в чью-либо безобидность.
Одну руку она положила на рукоять меча, другой перебирала в кармане монеты из черного металла, никогда не бывавшие на монетных дворах королей Доминарии, — еще один подарок Урзы.
Вскоре Ассор взобрался на повозку и, взяв в руки вожжи, крикнул лошадям:
— Домой.
Сначала ехали молча. Ксанче казалось, что все горожане провожают их подозрительными взглядами. Она волновалась и никак не могла придумать тему для разговора.
Ей на помощь пришел Ратип:
— Вы держите овец или выращиваете горох?
Последовал еще один вопрос, затем второй, третий... Не прошло и пяти минут, а они уже оживленно обсуждали, как лучше пахать землю. Фермеру нравились длинные глубокие борозды, Рат отстаивал спиральный метод. Они уже почти поспорили, когда краснополосый стражник махнул рукой, разрешая повозке проехать через городские ворота.
Каменные стены Медрана остались позади, и Ксанча, переведя дух, потихоньку прочитала заклинание, снимающее с нее волшебную броню. Через некоторое время Ассор обратился к Ратипу:
— Откуда ты, парень? Только честно, хватит врать. Ты ему не брат. Ручаюсь, что и не крестьянин. Ты слишком образован для селянина.
Рат рассмеялся и рассказал другую историю:
— Однажды я прочитал, как Хатусан Слепой сбежал из осажденного города, заболтав всех рассказами о погоде. Я решил, что стоит попробовать.
— Прочитал? — хмыкнул Ассор, а Ксанча подумала, что никогда не слышала о Хатусане Слепом. — Ну тогда ты точно не крестьянин. Я книг в глаза не видел, ну кроме Священного Писания Авохира. Я всегда слушаю, а не читаю. Тебя действительно зовут Ратип, сын Мидеа?
Ксанча наблюдала за Ратом краешком глаза и заметила, что тот вздрогнул, когда фермер произнес его имя. Хитрую ухмылку сменил пустой ничего не выражающий взгляд.
— Да, — глухо прозвучал в ответ голос Ратипа. — Мидеа, мой отец, под старость перебрался в деревню и стал фермером, хорошим фермером. Он пахал землю по спирали каждую весну и осень. Но до этого он был преподавателем философии в школе Табарна в Пинкаре, пока шратты не сожгли ее.
Если на этот раз он говорил правду, то у него были замечательное детство и любящие родители. Но этот уютный мир перевернулся вверх дном десять лет назад, когда в королевский город пришли шратты, проповедовавшие, что знания, полученные не из Священного Писания Авохира, не являются знаниями вовсе, а значит, нет нужды ни в библиотеках, ни в школах. Отец Рата был среди тех, кто обратился к Табарну с просьбой защитить школы от шайки фанатиков. И тогда сын Табарна, Катал, создал войско краснополосых. Но шратты отравили Катала, по крайней мере, так утверждали краснополосые, мстившие за его смерть. Город захлестнула волна пожаров, грабежей и насилия.
— Мы пытались скрываться. Отец отрастил бороду. Чтобы как-то прожить, мать варила варенья и продавала их на рынке. Но все было бесполезно. Шратты знали, как нас зовут. Они поймали ближайшего друга моего отца, вспороли ему живот и сожгли его вместе со всей семьей. Вскоре они пришли и к нам. Даже соседи помогали поджигать наш дом. Отец говорил, они просто боялись и были готовы поверить во что угодно. Он не винил их ни в чем, но это не остановило огонь. Нам удалось сбежать через дыру в садовой стене.
Ксанча хотела верить своему рабу. Она бывала в Пинкаре, и сейчас ей вспомнились простые дома с крошечными садиками, выходившими на узкие улочки. Девушка даже представила напуганных людей, пробирающихся вдоль домов при свете луны, хотя Рат и не сказал, убегали они днем или ночью.
Обаяние Ратипа творило чудеса. Его рассказам невозможно было не поверить.
«Мишра никогда не льстил, — писала Кайла бин-Кроог. — Он обладал даром искренности и поэтому был самым опасным человеком из всех, кого я встречала».
— Потом мы прятались у родственников матери в Авуларе, а оттуда приехали в Гам.
Ассор довольно хмыкнул, он слышал о тех местах:
— Хорошие земли для пастбища, но не подходят для посевов.
— Да и для городских мальчиков тоже, — добавил Рат. — Зато там шратты не беспокоили нас. Во всяком случае, не больше, чем остальных. Мы платили им налоги, жили по их книге и считали, что нам повезло.
Стиснув зубы, Ксанча подумала о том, что во всей вселенной не найдется такой боли, какая слышалась в голосе юноши.
— Как-то раз я повел пару овец одному человеку из соседней деревни. Овцы ему были не нужны, зато у него была дочь... — Еле заметная улыбка скользнула по губам Ратипа, а затем оно снова стало каменным. — Я ушел, а в Гам явились шратты. Когда я вернулся, все были уже мертвы: трупы лежали повсюду. Взрослым перерезали горло, а головы младенцев разбили о стены. — Голос Рата стал ровным, будто он читал скучный, всем известный текст, но отсутствие выражения лишь усиливало впечатление от его рассказа.
— Я нашел отца, мать, сестру и брата. Лучше бы я их не видел. Еще лучше — не знал бы вообще. Тогда я побежал в соседнюю деревню, но и там все было кончено. Всех, кого я знал, убили. Мне и самому хотелось умереть. Или пойти в краснополосые. Я знал дорогу в Авилар, но ночью меня поймали работорговцы.
«Одно из двух, — подумала Ксанча, когда Ратип замолчал, — либо он рассказал ужасную правду, либо у него нет ничего святого».
Однако Ассор поверил каждому его слову. Он проклинал шраттов, краснополосых и в конце концов пригласил Ксанчу и Ратипа к себе жить.
Ксанча отказалась:
— Наша семья ждет нас на юге. — Повозка катилась на запад. — Пожалуй, мы сойдем на этом перекрестке.
Ксанча и фермер одновременно посмотрели на Рата, копавшегося в тряпье и корзинах, скрывавших его оковы.
— Хорошая работа, — шепнула Ксанча, пока крестьянин заполнял одну из корзин едой.
— Он — хороший человек, — ответил юноша.
Фермер вручил им корзину с провизией, прежде чем Ксанча успела его остановить.
— Идите быстрее, — сказал Ассор, но, вспомнив о цепях Рата, сочувственно вздохнул и продолжал: — По крайней мере попытайтесь. Дороги нынче пустынны, так что неприятностей у вас не будет, луна прибывает, и ночью будет светло. Когда попадете на юг, в Стезин, найдите Корда, местного кузнеца. Скажете, что ехали со мной, Ассором, шурином его жены. Он поможет вам с цепью. Удачи вам.
Ксанча взяла корзину и, то и дело оглядываясь, пошла вперед.
— Он не поверил тебе, — проворчал Рат.
— Он не поверил нам.
— Нет, мне он поверил, потому что я сказал правду.
— Я тоже сказал правду, — возразила Ксанча.
Рат покачал головой:
— «Сказал правду»? Думаешь, я поверил, что ты мужчина? Урза, Мишра, мертвые дядюшки, выкупленные братья, дешевый маскарад... Ты паршивая обманщица, Ксанча.
Но она пропустила обвинения мимо ушей. Они шагали еще какое-то время молча, пока повозка не скрылась из виду, а затем Ксанча остановилась, поставила корзину на землю и взглянула на Рата:
— Я спасла тебя, Ратип, разве это ложь? Все, что я прошу взамен, это помочь мне с Урзой. Какое мне дело, веришь ты мне или нет, пока я доверяю тебе.
— Ты купила меня. Ты можешь заставить меня делать все, что угодно, но, клянусь, я буду сопротивляться. Вот этому можешь верить.
— Я выкупила тебя.
— Выкуп? Милосердный Авохир! Ты сказала, что я твой брат, и думаешь, Такта тебе поверила? Ты дерзкая лгунья, Ксанча. А это не то же самое, что благородная лгунья. Такта меня продала, ты меня купила. Я все еще раб и не обязан тебя любить. Я сбегу.
Ксанча вздохнула, опустив руки и театрально закатив глаза. Воспользовавшись ситуацией, Рат схватил девушку за горло и стал душить. Будь это простая драка, Ксанча свалилась бы и больше уже не встала бы. Ратип был на две головы выше и раза в два тяжелее. Но он слишком ослабел, а Ксанча родилась фирексийским тритоном. Урза говорил, что она сложена как кошка: гибкая и устойчивая, ничто не могло сбить ее с ног.
Лишь на мгновение Рату удалось опрокинуть ее и прижать к земле, но в ту же секунду она отшвырнула его в сторону и вскочила на ноги. Ратип медленно поднялся на колени и, шатаясь, потер ушибленную голову. Ксанча стояла над ним во весь рост, до хруста сжав кулаки.
— Тогда... ты свободен, — тихо, с достоинством произнесла девушка. — Вот так просто. Ты больше не раб. Я лишь прошу помнить, что я спасла тебя, и помочь мне, а через год я верну тебя на это самое место, клянусь.
Услышав это, юноша растерялся.
— Ты странная, Ксанча. Дорогая одежда, меч, золотые морвернские нари и этот твой Урза. Милосердный Авохир, зачем я тебе?
Глядя прямо в ее глаза, Рат сделал два шага в сторону и вдруг побежал, но Ксанча в два прыжка настигла его и схватила за руки.
— Ты собираешься умереть, Ратип?
— Может, да, может, нет, — с ненавистью прошептал раб и внезапно выхватил у нее из-за пояса нож.
— Брось его, — предупредила Ксанча. — Я не хочу поранить тебя.
Юноша улыбнулся и потрогал пальцами черное блестящее лезвие.
— Ты вряд ли меня поранишь. А вот чтобы я не поранил тебя, кинь-ка на землю свой кошелек, меч и беги за той повозкой.
Ксанча взглянула на лезвие и решила дать юноше последний шанс:
— Ты обязан мне жизнью. Давай помиримся и закроем эту тему.
В ответ Рат накинулся на нее и уже занес руку для удара, но Ксанча ловко увернулась, наступила ногой на цепь и ударила его кулаком в живот. Нападавший рухнул словно подкошенный, клинок выпал из его руки.
Ксанча подняла нож, заткнула его за пояс и взялась за ручку корзины с провизией. В это время юноша уперся локтями в землю, пытаясь встать, но она опять опрокинула его на спину, поставила на живот корзину, а грудь прижала коленями.
— Ладно, уговорил. Ты раб, и будешь делать то, что я прикажу.
Тяжело вздохнув, она быстро прочитала заклинание и зевнула. Из раскрытого рта девушки появился прозрачный шар и стал обволакивать ее и Ратипа. Тот вскрикнул от неожиданности и попытался отползти в сторону, но Ксанча крепко прижимала его к земле.
— Даже не думай удрать, — предупредила она.
Вес ничего не значил для киста. Ксанча могла погрузить в шар хоть тонну железа и все равно вернулась бы домой. А с объемом дела обстояли иначе. Шар рос только до размера ее вытянутых рук, и девушка понимала, что вдвоем им придется тесновато. Когда сфера начала подниматься, Рат запаниковал, шар покачнулся, бросая пассажиров друг на друга и опрокидывая корзину.
Возня и крики Ратипа мешали Ксанче сосредоточиться на управлении летающей сферой, и девушке пришлось несильно ткнуть спутника кулаком в живот. Не успели они подняться на высоту человеческого роста, как все пришло в порядок и шар начал понемногу двигаться на запад. Рат тяжело дышал, широко открыв рот, его прижало к сфере, и он стал ощупывать ее поверхность пальцами, напоминая кота, попавшего на каток.
Тем временем Ксанча попыталась привести в порядок вещи, перевернула корзину и поставила ее на дно шара. В тихом лунном свете сфера парила над землей, словно осенний лист, гонимая легким ночным ветерком. Залюбовавшись красотой ночного неба, Ксанча расслабилась и наслаждалась полетом, в то время как для Рата путешествие оказался настоящей пыткой. Молодой человек почти не дышал от страха и еле слышно читал молитву.
Наконец девушка развела руки в стороны, и сфера начала медленно снижаться. Ловко маневрируя среди деревьев, Ксанча повела шар к земле.
— Закрой лицо руками, — предупредила она. — Оболочка шара лопнет, когда коснется земли и исчезнет быстрее, чем паутина в огне, но, если она попадет в рот и нос, тебе будет казаться, что ты задыхаешься.
В ответ Рат издал лишь протяжный стон. «Надеюсь, он понял меня», — подумала Ксанча. Но юноша не воспользовался ее советом и, когда сфера распалась, стал царапать лицо, пытаясь содрать с него невидимую пленку. Девушка решительно схватила его за руки и, увидев кровоподтеки, приказала:
— Там, за деревьями, есть ручей. Пойди к нему, умой лицо и попей. Тебе станет легче. — И, проводив его взглядом, добавила: — Даже не думай бежать.
Он скрылся за деревьями и долго не возвращался. Можно было подумать, что он утонул, если бы Ксанча не слышала, как его желудок выворачивает наизнанку. Девушка усмехнулась, покачала головой и принялась раскладывать костер. Вообще-то, путешествуя одна, она никогда не разводила огонь, но теперь решила сделать это, так как знала, что простые смертные часто находят утешение в созерцании языков пламени в темноте.
Наконец вернулся Ратип. По пояс мокрый, он дрожал от холода и, придвинувшись поближе к огню, протянул закоченевшие руки.
— Тебе нужна одежда. Завтра я постараюсь что-нибудь придумать, а пока — на, держи. — Она подала ему свой плащ.
Юноша в ужасе отпрянул, словно ему предложили ядовитую змею.
— Не бойся, бери.
Наконец совладав с собой, Ратип завернулся в плащ.
— Ты можешь есть? Постарайся, у тебя был трудный день. Все свежее. — Порывшись в корзине, Ксанча протянула ему непонятный предмет, похожий на длинную полую трубу: — С виду напоминает пергамент, но на вкус как абрикосы.
Немного поколебавшись, Рат принял еду и с жадностью стал откусывать большие куски, а девушка подумала, что, возможно, со временем они все-таки смогут наладить отношения. Вскоре, почувствовав сытость, Ратип отложил странную абрикосовую трубу и заговорил:
— Кто ты? Почему Ассор помог тебе? Зачем ты меня купила? — Он тяжело вздохнул и, потупившись, продолжал: — Я ни на что не гожусь. С тех пор как шратты убили мою семью, я сам себя чувствую мертвым.
— Наверное, ты прав, я не умею лгать. Я сказала тебе правду. Меня зовут Ксанча, а ты нужен мне, потому что Урза должен поговорить со своим братом. Когда я увидела тебя среди рабов около таверны, я увидела Мишру.
Рат задумчиво глядел на огонь.
— Урза, Урза. Ты все время повторяешь это имя. Ты имеешь в виду того самого Урзу Изобретателя? Того, кто родился три тысячи четыреста тридцать семь лет назад? Хвала Авохиру, Ксанча, он уже давно стал легендой. Даже если он пережил катастрофу, вызванную силексом, он мертв уже несколько тысячелетий.
— Может, Урза и легенда, но в любом случае эта легенда жива. После великого взрыва Камень силы и Камень слабости стали его глазами. Когда ты увидишь его, не смотри в них слишком долго.
— Спасибо за предупреждение, но я не верю тебе. А если бы верил, было бы еще хуже. Если Урза до сих пор жив, он убьет меня, во-первых, за то, что я похож на его брата, а во-вторых, за то, что я все-таки не Мишра. Я не изобретатель, не волшебник и не воин... — Ратип умолк и стал шевелить угли костра. Искры взметнулись в ночное небо. Проследив за их полетом, юноша продолжал: — Милостивый Авохир! Я слабее даже тебя. И я совсем ничего не понимаю... Этот шар... Кто ты на самом деле? Я знаю, что и сейчас встречаются изобретатели, не такие, конечно, каким был Урза и не в Эфуан Пинкаре, но Ксанча — это не эфуандское имя. Ты что, чье-то изобретение?
Из всех вопросов только на последний у Ксанчи не было определенного ответа.
— Я не изобретение, но и не была рождена, как все смертные, Урза нашел меня, я живу с ним, потому что он... — Она не смог ла закончить мысль. — Урза проклял себя за смерть брата, вина все еще живет в нем и гложет его сердце. Он не убьет тебя, Рат.
Несмотря на безветрие и тепло, идущее от костра, Ксанча почувствовала дрожь во всем теле и, взглянув на собеседника, увидела, что он тоже кутается в плащ.
Юноша снова заговорил:
— Я всегда думал, что смерть обоих братьев стала благом для Терисиара, иначе война никогда бы не закончилась.
— Они не должны были сражаться друг с другом. У них был другой враг — фирексийцы.
— Фирексийцы? Я слышал о них. Что-то вроде оживших изобретений. Мерзкие животные, медлительные и глупые. Джарсиль писал о них после войны.
Рат знал историю, по крайней мере по книгам, со всеми недомолвками и ошибками. Ксанча попыталась рассказать ему то, что знала сама:
— Они появились в конце войны, хотя Урза полагает, что это случилось в самом начале. Они подкупили Мишру, сделав его одним из них. В лице своего брата Урза боролся именно с фирексийцами. Он думает, что если бы узнал обо всем раньше, то спас бы брата и вместе они победили бы фирексийцев.
— То есть человек, которого ты называешь Урзой, думает, что мог бы остановить войну? — Рат уставился в озаренное пламенем лицо Ксанчи. — А что думаешь ты?
«Кажется, я не ошиблась, — пронеслось в голове девушки. — Соображает он не хуже Мишры». Но вместо этого она произнесла:
— Фирексийцы вернулись, Рат. Они здесь, в Эфуан Пинкаре. Я почувствовала их запах в Медране. У Урзы хватит силы, чтобы победить их, но он не станет ничего делать, пока не избавится от чувства вины перед Мишрой.
Рат выругался и взглянул на звезды.
— Эти фирексийцы... Такта и Гарв?
— Нет. Те были среди краснополосых.
Юноша снова выругался.
— Уж лучше бы я остался там, где был.

Глава 6

Луна спряталась за высокими деревьями, и непроглядная ночная темнота окружила молчаливые фигуры путников, сидящих у костра. Ратип то и дело зябко поводил плечами, кутался в плащ и смотрел на догорающие угли. Огонь потихоньку умирал, поддерживать его было уже нечем, а идти за хворостом не хотелось. Ксанча видела, как Рат пытается побороть усталость. Веки его слипались, он клевал носом, но каждый раз, когда чувствовал, что вот-вот впадет в забытье, вздрагивал и тер покрасневшие глаза. Наконец усталость взяла верх, голова его упала на грудь, им овладел сон. Ксанча осторожно коснулась локтя юноши, но он не пошевелился. Тогда она уложила его на сухую траву, возможно лучшее ложе, на каком ему приходилось спать в последнее время, и увидела, как крепко он прижимает руки к груди. Ей подумалось, что такое напряжение очень свойственно Урзе, его безумию, хотя, возможно, совесть Рата отягощена не меньшим грузом. Даже если он солгал ей и Ассору, было видно, что этот юноша прошел суровые испытания. Его лохмотья, грязные и вонючие, были когда-то добротной одеждой, а на обуви некогда красовались дорогие застежки. Если бы Ксанча была мудрее, то прочитала бы истинную историю Рата, озаренную светом последних, догорающих углей. Но она больше знала о далеких мирах, чем об обычной жизни. За два с половиной столетия, которые они с Урзой провели в Доминарии, — дольше они не задерживались ни в одном из миров — она научилась читать и путешествовала при любой возможности, но единственное, что узнала наверняка, это то, что слишком многое еще остается для нее неизведанным.
Прошедший день, полный волнений и опасностей, утомил Ксанчу не так сильно, как Рата. Девушка чувствовала в себе силы не спать эту ночь и, возможно, даже следующую, если понадобится. Вокруг все дышало тишиной и спокойствием, и, хотя Ксанча помнила историю Ратипа о промышляющих по ночам работорговцах, она все же оставалась спокойной: сейчас они находились достаточно далеко от городов и проезжих дорог.
Где-то высоко в верхушках ближних деревьев слышались голоса таинственных ночных птиц, пролетая над уснувшим полем, ухнула сова, пару раз чуткое ухо Ксанчи уловило звук мягких шагов и тихое подвывание дикой кошки, крадущейся в высокой сухой траве.
Ночные шорохи не таили опасности, и девушка прилегла рядом с Ратипом, положив одну руку на его кандалы, чтобы почувствовать, если он зашевелится. На его месте Ксанча не стала бы даже пытаться бежать. По собственному опыту она знала, что неизвестное опаснее знакомого. Именно так обстояло дело в Фирексии. Конечно, сейчас она пребывала совсем в другом мире... Лучшим сравнением могла быть ее первая встреча с Урзой...

* * *

После свержения Джикса Ксанча скрывалась в городе гремлинов, но вскоре они предали ее и отвели к жрецам Храма Плоти. Те жестоко наказали беглого тритона и отправили к огромным плавильным печам Четвертой Сферы разгребать горы ядовитого шлака. Горячий воздух разрывал легкие, от едкого дыма слезились глаза, а черные от сажи вагонетки все ссыпали и ссыпали ей под ноги обжигающий шлак. Казалось, время остановилось. Ни для кого не было секретом, что тритоны, вышедшие из Храма Плоти еще при Джиксе, стали никому не нужны, и их использовали на самых тяжелых работах.
Наконец силы покинули Ксанчу. Жрец огня, присматривавший за плавильными печами, поднял ее с кучи руды, уверенный, что она мертва. Он уже хотел опустить ее тело в расплавленную медь, но Ксанча застонала. Удивленный такой живучестью, жрец отнес ее на арену, где фирексийские воины оттачивали свое мастерство на механизмах и существах, привезенных из других миров. Ей приказали делать самую грязную работу — кормить этих существ, чинить и демонтировать испорченные воинами механизмы. Однажды, во время занятий на арене, взбунтовался огромный монстр, доставленный в Фирексию из какого-то отдаленного уголка вселенной. Его горящие глаза наводили ужас, а острые словно бритвы когти покалечили не один десяток воинов и зрителей прежде, чем его удалось убить. Но Ксанча осталась жива и даже не получила ни единой царапины. Жрецы-надсмотрщики обратили внимание на смелого и ловкого, а главное, живучего тритона и решили, что он может пригодиться Фирексии в более сложном и опасном деле.
Прежде чем закрыть глаза, Всевышний издал указ о том, что Фирексия должна неустанно исследовать другие миры, использовать любые полезные ископаемые, технологии и изобретения, обнаруженные в них. Истинные фирексийцы, закованные в металл и выкупанные в блестящем масле, были основательны и точны. Получив приказ, они безукоризненно выполняли его, осматривая и исследуя все, что попадалось им в соседних мирах. Но в их упорядоченном сознании не было места хитрости, смекалке и фантазии, необходимой при изучении нового. Поэтому встречи с неизвестным часто заканчивались для истинных фирексийцев смертью.
Такая ситуация была неприемлема для Фирексии и требовала немедленного разрешения. Для дальнейших исследований было решено использовать гремлинов. В соседние миры отправлялись целые колонии этих злобных, хитрых существ, но они не шли ни в какое сравнение с оставшимися в живых тритонами Джикса.
Двадцать таких тритонов собрали у алтаря посвящения и торжественно погрузили в сверкающее масло. Целые шеренги истинных фирексийцев безмолвно наблюдали за церемонией. Жрец-наставник определил их новую задачу: «Вы отправитесь в другие миры с землеройными машинами и механическими носильщиками. Вы должны разыскивать достижения других цивилизаций. Раскрывайте их тайны, чтобы обратить их на благо и во славу Фирексии!»
Урза потешался над фантазией Ксанчи, но ее у девушки было больше, чем у всей Фирексии, вместе взятой. Стоя у алтаря посвящения, вся в блестящем масле, Ксанча представляла свое будущее.
Оно началось в мире, названия которого Ксанча так и не узнала. Возможно, жрецы-исследователи знали названия миров, когда в них прибывали, но как только они обнаруживали что-либо ценное для Фирексии, то сразу же вызывали землеройные машины, механических носильщиков и гремлинов с тритонами, а им было абсолютно не важно, куда их доставляли.
Теряло значение и местоположение исследуемого мира. В Фирексии гремлинов и тритонов вместе с механизмами загоняли в тесные холодные камеры, и, как только дверь закрывалась, они оказывались там, где им предстояло работать. А после того как экспедиция заканчивалась, когда все было перерыто и разворочено, жрецам стоило только раскатать на земле черные гладкие диски и расставить на них трофеи, механизмы и рабочих, как все они оказывались в нужном месте. Иногда их возвращали в Фирексию, иногда в другой мир, где жрецы-исследователи обнаруживали что-нибудь интересное.

Предыдущая страница 4 Следующая страница


5 Линн Абби

Работа, достававшаяся гремлинам и тритонам, была хуже, чем уборка после воинов. Жрец-исследователь вел тритона или гремлина (или сразу двоих) к какому-нибудь объекту, привлекшему его внимание, а затем садился поодаль и наблюдал, как тот делает опасную работу. Чаще всего приходилось сталкиваться с неизвестным оружием, боевыми машинами или колдовскими предметами. Иногда находки взрывались, унося жизни исследователей. Но жрецам было все равно. На место погибших тотчас приходили другие.
Ксанча очень быстро поняла, что гремлины не сообразительнее фирексийцев. Просто их легче было пускать в расход.
Однажды, стоя около очередной загадочной находки, она увидела, как ее напарник, сине-серый гремлин, тянется к блестящему рычагу неизвестного механизма. В ту же секунду что-то подсказало Ксанче, что оба они могут взлететь на воздух, и, прежде чем гремлин смог что-либо понять, она всадила нож в его горло. Жрецы даже не обернулись — их интересовала только работа, а точнее, небольшой кристалл правильной формы, мерцавший среди проводов найденного механизма. Эти провода ей и предстояло разъединить.
После того как экспедиция вернулась в Фирексию, Ксанчу повели в Первую Сферу к священному алтарю из обсидиана, где совет верховных жрецов расспросил ее о раскопках и о том, как ей удалось разъединить провода взрывоопасной машины. Затем Ксанчу заставили подключить найденный кристалл к телу одного из верховных жрецов. И хотя она понимала, что может погибнуть, ей ничего не оставалось, как повиноваться. Никто не был удивлен больше, чем Ксанча, когда и она, и жрец остались живы.
В награду ей подарили золотистый плащ и безликую маску, а затем отправили назад, в Четвертую Сферу.
Впервые в жизни Ксанча выглядела как настоящая фирексийка. В своем золотистом плаще и маске она заметно выделялась на фоне неуклюжих машин, громоздких жрецов и уродливых гремлинов. Им совсем не хотелось иметь в своих рядах тритона, облаченного в столь шикарный наряд. Жизнь Ксанчи никогда не была легкой. Но до сих пор единственным чувством, которое она внушала окружающим, было безразличие. А теперь, когда его сменила зависть, ее существование и вовсе превратилось в кошмар.

***

Цепь зашевелилась под рукой Ксанчи, она крепче сжала гладкие звенья и открыла глаза. Оказалось, что Рат просто ворочается во сне. Ночное небо заволокло тучами, луна скрылась, и девушка подумала о грозе, но в воздухе дождем не пахло. Немного погодя она ослабила цепь, но не отпустила ее. Ратип мог попытаться бежать. И хотя шансы на выживание у него невелики, он будет пытаться сделать это снова и снова, пока верит, что где-то на этой земле есть свобода.
В Фирексии не было слова со значением «свобода». Единственная известная фирексийцам свобода заключалась в купании в блестящем масле, но даже это было доступно не всем.
Вечно голодная и избитая гремлинами, Ксанча спасалась только за счет своей выносливости. Ни один из миров, где она побывала, не был похож на зеленый солнечный мир ее мечты. По правде говоря, и Доминария не очень походила на ее сны, но даже самый худший из миров был более гостеприимен, чем Фирексия.
Ксанча никогда не была истинной фирексийкой, но теперь она чувствовала в себе призвание к изучению машин. Как только она видела перед собой новый неизвестный механизм, она забывала все несправедливости и побои, всецело отдаваясь его изучению, уверенная, что, кто бы его ни создал, она распутает все тайны.
После нескольких удачных экспедиций, принесших Фирексии много ценных находок, старания Ксанчи были вознаграждены присвоением нового титула. Теперь она стала именоваться Орман-хузрой, но в мыслях продолжала называть себя Ксанчей.
В Фирексии не было слов, обозначающих счастье или удовольствие. Получив признание, Ксанча испытала оба эти чувства. И хотя другие могли презирать ее, с новым титулом и в золотистом плаще она стала неприкосновенной. Кроме того в ней, действительно нуждались. Фирексийцы были смертными созданиями и боялись смерти не меньше, чем тритоны.
Следующий поворот в судьбе Ксанчи произошел в мире, где на небе сияли три луны, а в горах гулял вольный ветер.
Найденный жрецами механизм был огромен. Вокруг лежали гниющие трупы людей, защищавших его. Множество полых кристаллов, среди которых не встречалось двух одинаковых, образовывали поверхность загадочной машины. Гибкие провода, идущие от кристаллов, венчались небольшими вогнутыми зеркалами. Волнуемые ветром, они поблескивали и нежно звенели.
Жрец-исследователь был уверен, что нашел мощное оружие.
— Обезвредь, но не разбирай, — приказал он Ксанче, — и подготовь к отправке в Фирексию. Люди яростно сражались за него. Они не смогли победить нас, но и не отступили, пожертвовав собой, лишь бы не подпустить нас к этому изобретению. Вероятно, это нечто ценное, поэтому мы должны обладать им, и как можно скорее.
Ксанче не нужны были причины, ее интересовало только одно — разгадать загадку механизма. А что жрецы сделают с ним, ее не касалось.
Не обращая внимания на трупы, она приблизилась к находке. Но с первого взгляда ей стало ясно, что «ветряной кристалл», как она его назвала, не был оружием. В кристаллах и зеркалах не было силы, кроме той, что они получали от солнца, лун, ветра и дождя. Впитав ее, они возвращали свет и звук. Этот механизм стал мечтой Ксанчи, пробудив в ней чувство красоты, которому не нашлось места в Фирексии. Ксанча не захотела готовить находку к отправке и сказала жрецам и гремлинам:
— В нем нет ни загадки, ни чего-либо нужного Фирексии. Пусть он останется здесь.
Ксанча носила золотистой плащ и титул Орман-хузры, а потому думала, что ее слова должны иметь вес. Но все обернулось иначе. Закованный в металл жрец-исследователь сорвал с нее сверкающий плащ и первым нанес удар в лицо. Маска треснула, а Ксанча повалилась на колени, захлебываясь кровью. Затем жрец кивнул гремлинам, и те, довольно ухмыляясь, принялись избивать ее своими короткими мускулистыми лапами.
Оставив окровавленного тритона корчиться на земле, гремлины накинулись на блестящее изобретение, и через некоторое время не осталось ни одного целого зеркала или кристалла.
Вернувшись в Фирексию, жрецы-исследователи донесли демонам, что Орман-хузра потеряла оружие, способное уничтожать целые миры.
Ее чуть не сбросили в Седьмую Сферу, подобно Джиксу, но потом решили наказать по-другому.
Ксанчу заточили в камеру без окон, настолько крохотную, что она даже не могла выпрямить ноги. Она непременно погибла бы там, в темноте, в холоде и без пищи, если бы не воспоминания о танцующем свете и нежном перезвоне бесчисленных зеркал. Эти прекрасные картины дарили ей забытье, и Ксанча не знала, сколько времени провела взаперти, но однажды тяжелая дверь отворилась и ее выволокли на свет.
Для Ксанчи нашли другой таинственный механизм в очередном безымянном мире.
Она все еще носила титул Орман-хузры, в ней опять нуждались, и у нее хватило разума и хитрости просить жрецов позволить ей жить. Они согласились и послали ее работать, даже не подозревая, что низенький тритон, скорбящий по утерянной красоте, объявил Фирексии личную войну.
И вновь она пустилась в бесконечные скитания. Как только заканчивалась одна работа, ее перемещали в другой мир, где все начиналось заново.
Тридцать ценных находок в двадцати двух мирах — война Ксанчи шла полным ходом. Она не разрушила ни одного изобретения из тех, что находили жрецы, но каждое становилось смертоносным оружием. Любой, кто прикасался к механизмам, прошедшим через руки Ксанчи, погибал. Она была весьма довольна собой.
Землеройные машины уже вовсю трудились на раскопках, когда Орман-хузра прибыла в двадцать третий мир. Следуя за механическим носильщиком, блестящим от масла, сочащегося из всех его металлических суставов, она прошла в сырую темную пещеру. Ряды дымящих фонарей освещали место раскопок.
— Должно быть, это фирексийцы, — произнес встретивший ее жрец, кивнув в сторону главной траншеи.
Ксанча взглянула вниз и, увидев пару огромных светящихся глаз непонятного существа, присела на корточки, соображая, что жрецы нашли на этот раз.
«Чем бы ни был этот механизм, — подумалось Ксанче, — он не из Фирексии. Да и манера прокладывать траншеи не фирексийская».
В ее родном мире все имело свое назначение и строго определенное место, а эти машины на первый взгляд казались просто металлическими статуями насекомых, подобных крысам и навозным жукам, обитающим везде, включая и Фирексию. И хотя Ксанча не испытывала симпатии ко всему, что жужжит и ползает, то, что она видела, напомнило ей «ветряной кристалл», разрушенный когда-то.
Ксанча взяла фонарь и спрыгнула в траншею, куда сильная, но неуклюжая землеройная машина поместиться не могла. Тот, кто создал этих насекомых, предполагал, что они должны двигаться. Дотронувшись до золотого панциря одного из них, Ксанча почувствовала тепло и легкую вибрацию.
Забыв про жреца на верху траншеи, Орман-хузра направилась к другому механизму. Его золотой корпус тоже источал тепло и подрагивал, но, в отличие от первого, насекомое имело стальные зубы и лапы — такие же отвратительные, как клешни фирексийских воинов. Ксанча захотела посмотреть, что у него внутри, и попыталась отогнуть золотую пластину панциря. Внезапно появившаяся из корпуса механизма длинная антенна обхватила ее руку и отшвырнула исследовательницу к стене траншеи. Панцирь, на вид казавшийся золотым, но сделанный из какого-то более прочного сплава, остался неповрежденным. Стало понятно, что машины включены, действуют и, возможно, даже разумны.
— Убегай! Живее! — крикнул жрец сверху, не так беспокоясь за Орман-хузру, как испугавшись неожиданной реакции механизма.
По пещере прокатилась волна лязганья и скрежета: землеройные машины двигались к выходу. Один из жрецов-исследователей, более рослый, чем остальные, и, по всей видимости, главный в этой экспедиции, остановился у траншеи и потребовал у Ксанчи объяснений.
— Все просто. Он начал двигаться, и я не успела отойти.
Главный жрец свистнул и махнул остальным, призывая их вернуться.
— Они не двигались. И не двигаются, — проскрежетал он Ксанче.
Тритон показала пораненную руку. Это было лучшим подтверждением ее слов. Хотя лицо главного жреца, состоящее из металлических пластин, и не имело никакого выражения, теперь в нем что-то неуловимо изменилось, а в голосе послышалось волнение.
— Ты подготовишь их к отправке, — приказал он.
— Мне нужна проволока... — начала Ксанча и запнулась, потому что в ее голове уже созрел другой план.
Жрецы, конечно, догадывались, что сверкающие механизмы были ценной добычей, но не подозревали, что насекомые могут передвигаться. Ксанча поглядела в огромные глаза, отражающие свет чадящих фонарей. «Эти машины не из Фирексии, но вполне могут быть использованы против Фирексии, а для этого их нужно сохранить неповрежденными и не погибнуть самой».
— Крепкая проволока, — уточнила она, — и тряпье. И еще еда — что-нибудь не сильно пахнущее маслом.
— Тряпье? — смутился жрец. Только тритоны, гремлины и верховные жрецы облачали свои тела в одежду.
— Старую одежду или мягкую кожу... что-нибудь, чем я могла бы закрыть им глаза.
Главный жрец на секунду задумался, а затем произнес:
— Хорошо, мы найдем то, что ты просишь. Начинай, Орман-хузра.
Когда все покинули пещеру, Ксанча приступила к выполнению своего плана. Осмотрев уже выкопанных насекомых и сосчитав их, она выбралась из траншеи и окинула взглядом место раскопок. «Здесь могла бы поместиться целая армия».
Ксанча не знала, сколько длится день в этом мире, но ей казалось, что потребуется несколько месяцев, возможно даже год, чтобы приготовить всех этих воинов к сражению с Фирексией.
Осторожно приблизившись к золотой армии, она начала с тех механизмов, которые казались наиболее безопасными, на тот случай, если она допустит ошибку. Для начала Ксанча выяснила, на что они реагируют, а на что нет. Аккуратное прикосновение живой плоти оказалось опаснее, чем грубые удары механических землекопов. Орман-хузра предвидела проблемы, с которыми ее новоявленным воинам придется столкнуться в Фирексии, и не спешила.
Вскоре начался период затяжных дождей, и, когда грязевые потоки проникали в пещеру, все жрецы, гремлины и землеройные машины прятались снаружи в наспех сооруженном укрытии, а Ксанча оставалась одна изучать находки. Иногда дождь и холод заставляли жрецов отправляться назад в Фирексию.
Но грязь и вода угрожали и металлическим воинам Ксанчи. Ей приносили тряпье, и она укрывала им золотых насекомых. Чаще всего это была одежда какого-нибудь крестьянина, рваная, запачканная кровью. Та, что получше, откладывалась, остальное сжигалось.
Исследовав один небольшой механизм, Ксанча разобрала все его секретные устройства и теперь точно знала, что заставит ее воинов пробудиться, когда они прибудут в Фирексию. Оставалось только обмотать тряпьем и проволокой тела золотых насекомых и приказать механическим носильщикам сложить их у места транспортировки.
Ей даже не пришло в голову, что жрецы-исследователи, спасаясь от дождя, захватили с собой в Фирексию несколько найденных в пещере механизмов. Когда она поняла, что происходит, было уже слишком поздно.
Ксанча, как всегда, возилась с блестящими насекомыми на дне траншеи, когда среди землеройных машин появился главный жрец-исследователь.
— Орман-хузра, — произнес он тоном, свойственным только высокопоставленным фирексийцам, — тебе приказали сохранить эти ценные находки нетронутыми. Ты не повиновалась. Они были демонтированы раньше, чем причинили кому-либо ущерб. Ты будешь наказана.
Многоглазый жрец стоял между Ксанчей и входом в пещеру. Если бы она и захотела бежать, у нее не было на это шансов. Да она и не хотела. Ксанча мечтала о зеленых солнечных мирах, но оставалась фирексийкой и, хотя смогла объявить войну своей родине, не умела не повиноваться. Когда жрец позвал ее, она бросила инструменты и вылезла из траншеи.
— Копай, — проскрежетал он.
Ксанча уже поняла, какую кару ей приготовили, и принялась медленно копать землю, пока жрецу не надоело ждать и он не приказал одной из землеройных машин доделать работу.
Орман-хузра видела такое раньше и знала, что своей участи ей не избежать, а потому глубоко вздохнула и спрыгнула на дно будущей могилы, готовая быть похороненной заживо.
— Рано, — сказал жрец, и Ксанча увидела в его руке длинную гибкую антенну золотистого насекомого. Выбравшись из ямы, она приготовилась к боли и смерти.
Лишь несколько из ее воинов попали в Фирексию, и, без сомнения, сейчас их уже не существовало. Но по крайней мере один должен был сработать прежде, чем его обезвредили. Ксанча была бы довольна даже этой небольшой победой.
Ее вывели из пещеры и, связав запястья проволокой, подвесили к дереву. Первый удар антенной порвал ее одежду, второй врезался в плоть. Жрецы-исследователи и гремлины вслух считали удары. Ксанча слышала, как они произнесли «двадцать». Ее сознание скользнуло в гудящую темноту, а затем все исчезло.
Когда она вспоминала тот день, ей казалось, что она слышала крики «сорок» и «пятьдесят», но, возможно, память изменяла ей. Потом все стихло, и никто так и не столкнул ее в свежевырытую могилу. Возник яркий свет, и послышался какой-то шум. «Дождь, — подумала Ксанча. — Он загнал всех в убежище». Видимо, вода размыла запекшуюся кровь, и раны начали нестерпимо болеть. Утонуть сейчас было бы для нее самым лучшим выходом, самым легким способом умереть.
Ксанча потеряла счет времени. Не было сил пошевелиться, но она понимала, что все еще привязана к стволу дерева. Вдруг она услышала голос, говоривший на языке ее мечты, на языке мира красоты. Она почувствовала, как кто-то развязал ее руки, и, с трудом разлепив залитые кровью веки, увидела, что никакого дождя не было.
Голос проник в сознание, а потом откуда-то появилась рука, мягкая и теплая, как у самой Ксанчи, и, скользнув по ее лицу, закрыла ей глаза. Она снова провалилась в забытье.
Просыпаясь в горячечном бреду, Ксанча слышала все тот же голос, говоривший, что все хорошо, она вне опасности и ей вредно волноваться. Словно сквозь туман Ксанча увидела глаза, излучающие какой-то невероятный волшебный свет, и, вспомнив глаза Джикса, вновь потеряла сознание.
Наконец боль и жар оставили ее. Очнувшись, Ксанча поняла, как ослабела, и почувствовала, что лежит на чем-то мягком. Такого она не помнила со времен Храма Плоти.
Рядом сидел человек и смотрел вдаль. У Ксанчи хватило сил только на одно слово:
— Почему?
Человек вздрогнул, обернулся и произнес, посмотрев ей прямо в глаза:
— Я думал, фирексийцы убьют тебя.
Да, точно, он говорил на языке снов Ксанчи, на языке того мира, куда ей предназначено было проникнуть своим сознанием. Он знал, что фирексийцы собирались убить ее, но, похоже, не предполагал, что она является одной из них.
— Я думал, они взяли тебя в плен и хотят заменить твою плоть металлом, как они поступили с моим братом. Но я опоздал. Ты истекла кровью. — Чуть помедлив, он продолжал: — У тебя под кожей нет ни металлических пластин, ни масла, но они уже изменили тебя. Ты помнишь, кем ты была, девочка? Зачем ты им понадобилась? Где ты родилась, в какой семье?
Ксанча тяжело вздохнула. Честность в данных обстоятельствах казалась лучшим выходом, ведь, как и Джикс, этот человек был демоном и, несомненно, враждовал с Фирексией.
— Я Орман-хузра. Я называю себя Ксанчей и принадлежу Фирексии.
Внезапно человек занес кулак над ее лицом. Она зажмурилась, не в силах защищаться, но удара не последовало.
— Слушай меня внимательно, Ксанча. Теперь ты принадлежишь мне. После того что с тобой сделали — не важно по каким причинам, — у тебя нет повода любить и уважать Фирексию. Надеюсь, у тебя хватит ума рассказать мне все, что ты знаешь, начиная с того, как ты и другие собирались попасть домой.
Ксанча была умным тритоном, сам Джикс говорил ей об этом, и взвешивала каждое слово:
— Видишь эту пещеру? Отнеси меня туда, и я покажу тебе дорогу в Фирексию.

Глава 7

Сквозь сон Ксанча почувствовала, как кто-то трясет ее за локоть. Открыв глаза, она не сразу сообразила, где находится, но, оглядевшись, узнала рощу у ручья, потухший костер и Ратипа, стоящего возле нее на коленях.
— Просыпайся! — Юноша снова толкнул ее в плечо. — Тебе снился кошмар.
Последние обрывки ночных видений еще витали в голове Ксанчи: сырая пещера; золотистые насекомые; жрец-исследователь, занесший над головой антенну; Урза, колдующий над костром... Это были воспоминания, к которым она не хотела возвращаться даже во сне. Поняв, как крепко она заснула, Ксанча тихо выругалась и взглянула на Рата.
— Что ж ты не убежал? — спросила она.
— Я думал об этом, — спокойно ответил Ратип, — всю ночь. Мы так далеко от знакомых мест, у меня на ногах цепь... Но даже если ты сильнее меня и обладаешь этой летающей штуковиной, ты все равно такая маленькая, что нуждаешься в ком-то, кто смог бы о тебе позаботиться.
— Обо мне? — изумилась Ксанча. — А как же твоя клятва?
Он пожал плечами.
— У меня было достаточно времени, чтобы поразмышлять об этом. Проснувшись ночью, я сначала решил, что ты притворяешься, будто спишь, и ждешь, когда я попытаюсь бежать. Но если бы я побежал, точнее, пошел... — Рат позвенел цепью, — я должен был быть уверен, что ты не сможешь меня догнать.
— И что ты собирался сделать? Задушить или разбить мне голову?
— Я не успел решить... Тебе снился кошмар, на это было страшно смотреть, и я разбудил тебя. Ты веришь в сказки шраттов о снах и душах?
— Нет. — Ксанча знала о верованиях шраттов лишь то, что они жестоко расправлялись с любыми иноверцами. А свою душу, как утверждал Урза, она потеряла, когда попала в обсидиановый чан Храма Плоти.
Потянувшись, девушка достала из корзины Ассора еду и, бросив юноше кусок хлеба, произнесла:
— Я сама в состоянии позаботиться о себе. А когда мы доберемся домой, ты станешь Мишрой и встретишь Урзу — это и будет тот, кому нужна твоя помощь.
Рат усмехнулся, но промолчал. Казалось, он решил стать образчиком добродетели и послушания. По крайней мере до тех пор, пока Ксанча не приказала ему сесть рядом, чтобы поместиться в шар.
— Другого варианта нет? — спросил он, бледнея. — Может, пойдем пешком? Даже с цепью я предпочел бы идти, а не лететь.
Ксанча покачала головой, а Ратип, зажав рот ладонью, бросился в кусты, где его и стошнило. Вернувшись, он проговорил обреченно:
— Кажется, теперь я готов.
— С этим шаром у меня никогда не было неприятностей, Рат. Передвигаться в нем безопаснее, чем в повозке или пешком.
— Боюсь, это не утешит меня... — начал юноша, но замер на полуслове. Увидев, как Ксанча зевнула, а из ее открытого рта появилась сфера, он вновь направился к кустам.
Девушка знала, что желудок Ратипа пуст, а саму ее непременно стошнит, если она закроет рот раньше, чем надуется шар. Она схватила юношу, прижала его голову к своим коленям и держала, пока шар не взлетел.
— Самое худшее позади. Сядь и расслабься. В конце концов, всегда есть на что посмотреть: облака, небо, земля...
О земле лучше было не напоминать. Проклиная все на свете, юноша вцепился в нее как сумасшедший. Если он не сможет успокоиться, путешествие станет невыносимым для них обоих. Ксанча попыталась его ободрить:
— Скажи мне, чего ты так боишься, Рат? Облеченный в слова, страх исчезает.
Но Ратип не слушал ее. Скорчившись на дне сферы, он цеплялся за ее колени, судорожно хватая ртом воздух. Убедившись, что слова не действуют, Ксанча сменила тактику. Она стала раскачивать сферу из стороны в сторону.
— Слышишь, поговори со мной! — кричала девушка прямо в ухо своему пассажиру.
Силой мысли она заставила шар резко спикировать к земле, а затем, вращаясь с бешеной скоростью, взмыть к облакам.
— Ты еще не знаешь, что такое страх! Скажи мне, почему ты боишься?
Рат завопил:
— Неправда! Я чувствую, как небо глядит на меня и ждет. Ждет случая сбросить меня вниз!
После этих слов он весь как-то обмяк, плечи его сотрясали рыдания. Казалось, юноше стало легче. Ксанча звучно хлопнула Рата между лопаток:
— Я не позволю небу сбросить тебя.
Жалобы юноши напомнили ей тот день, когда Урза впервые взял ее с собой в путешествие по мирам. В отличие от Ксанчи, Мироходец обладал способностью видеть путь в бесконечной вселенной, а она чувствовала себя лишней, нарушителем на чужой территории. Когда бесконечность межмирия впервые окружила ее, девушка ощутила, как вселенная высасывает ее дыхание, готовая уничтожить незваного гостя. Кист стал единственной защитой, которую Урза смог изобрести для нее. С ним Ксанча не перестала чувствовать себя посторонней, но он гарантировал ей жизнь. Девушка решила, что попросит Урзу вживить кист и в Рата, точнее — в Мишру. А пока ей ничего не оставалось, как просто занять его разговором.
Обычное, даже дружелюбное небо Эфуан Пинкара ничем не напоминало межмирие. «Может быть, за разговорами он забудет свои страхи». Ксанча попросила Ратипа еще раз рассказать историю своей жизни, и вскоре юноша взял себя в руки.
Детали повествования отличались от тех, что она слышала в повозке Ассора, но общее настроение не изменилось. Когда Рат заговорил о том, как нашел приговор религиозных фанатиков, начертанный кровью на стене его дома, напряжение пересилило страх, юноша выпрямился и заговорил твердым голосом:
— Если шратты поклоняются Авохиру, то уж лучше я отрекусь от него и буду проклят, но не стану жить под их властью.
Ксанча очень хорошо понимала чувства Ратипа, но ей совсем не понравилось следующее заявление раба:
— Когда твой Урза закончит со мной, я вернусь в Пинкар и пойду в краснополосые. Они правы: шраттов нужно убивать. По-другому нельзя.
— Среди краснополосых есть фирексийцы, — предупредила Ксанча. — Они намного хуже любого шратта.
— Но они мне не враги, особенно если сражаются со шраттами.
— Должно быть, Мишра думал так же про джиксийцев, но все не так просто. Живые не могут доверять им, потому что Фирексия всегда считала живых людей ошибкой.
Рат внимательно посмотрел на нее.
— Мы — живые, ты и я, — продолжала Ксанча, дотрагиваясь до своей руки, — а фирексийцы — нет. Они механизмы, подобные тем, каких Урза использовал в Войне Братьев... хотя не совсем. Их плоть заменяют разными составляющими, главным образом металлом, согласно плану Всевышнего. А вместо крови вливают масло.
Рат прищурился, задумчиво глядя поверх плеча Ксанчи. Урза твердил, что нужно думать и взвешивать, но сам никогда не делал этого. Он либо решал проблему немедленно, либо погружался в болото своих навязчивых идей.
Ксанча заговорила быстро, словно пытаясь стряхнуть с себя неприятные воспоминания:
— Мясо, кровь, плоть — какая разница! Фирексия — твой враг, Рат. Война Братьев стала их первой атакой на Доминарию. Среди краснополосых есть фирексийцы, и ты поступишь намного мудрее, если присоединишься к шраттам.
После этих слов глаза юноши сверкнули яростью. Он в упор взглянул на Ксанчу и произнес тихим, сдавленным голосом:
— Ты говоришь, что почуяла фирексийцев среди краснополосых. Почему же я ни чего не почувствовал? Ты сказала, что живые не могут доверять им, но ведь и Такта и Гарв живые. И в конце концов, ты хочешь, чтобы я представился Мишрой тому, кого ты зовешь Урзой. Что-то здесь не так...
— Ты считаешь, я лгу? — удивилась Ксанча.
— Как бы там ни было, в Медране ты испугалась фирексийцев, а не краснополосых. Возможно, ты говоришь правду, но не всю. И возможно, мы оба из плоти, но, видит Авохир, она у нас разная.
— Во мне тоже течет кровь. — В доказательство Ксанча вытащила из-за голенища нож и уколола палец. Рана получилась глубже, чем она рассчитывала. Выпуклая красная капля повисла, набухла и потекла, оставляя шершавую яркую дорожку, пачкая рукав.
Рат ухмыльнулся:
— Зачем, это было не обязательно, — сказал он, отводя взгляд, а Ксанча подумала, что человек перестает бояться, когда осознает, что есть что-то худшее, чем его страхи.
— Ты же хотел меня убить, — Ксанча держала нож так, чтобы Рат мог его видеть, — хотел сбежать.
Юноша покачал головой:
— Нет. Когда мой отец уехал из Пинкара... он научился убивать скотину и разделывать мясо. А я никогда не мог даже просто смотреть и всегда убегал.
Он весь сжался, а Ксанча убрала нож на место.
— Ты веришь мне? — спросила она и сунула раненый палец в рот.
— Я не могу поверить, даже если ты говоришь правду. Урза Изобретатель... Мишра... Запах фирексийцев. Это все... — он хлопнул рукой по шару, — слишком странно... Ты похожа на обыкновенного человека, а разговариваешь так, как не говорил никто в моей жизни. Вроде бы на моем родном языке, но ты не из Эфуана. Ты не механизм и не фирексийка. Я не знаю, во что верить. На чьей ты стороне?
— Я за Урзу... и против Фирексии. — Палец все еще кровоточил, и ей пришлось снова засунуть его в рот,
— Я никогда не считал Урзу героем. Боги должны наказывать его до сих пор за то, что он сделал три тысячи лет назад. А ты предлагаешь мне выступить на его стороне. Я не знаю, что и думать.
— Ты думаешь слишком много.
— Да, мне все время это говорят... — Ратип замолк.

Предыдущая страница 5 Следующая страница


Мироходец 6

Кто бы ни упрекал его в этом, вероятнее всего, он уже погиб от рук шраттов. «Все время» стало для Рата историей, наполненной утратами и болью.
Ксанча оставила его наедине с его мыслями.
Западный ветер подхватил шар и нес его, слегка покачивая, над просторами Эфуан Пинкара. На севере собирались облака. Плоские снизу, они возвышались пушистыми белоснежными вершинами, раскинувшись над бесконечным морем, где свирепствовали грозные, коварные бури.
Развернув шар на юго-запад, Ксанча попыталась поймать сильные потоки ветра, и вдруг осознала, что Рат пристально смотрит на нее.
— Как ты это делаешь? Колдовство? Ты колдунья? Это могло бы все объяснить.
— Нет. Это все равно что ходить или есть. Я не задумываюсь над этим. Однажды Урза заставил меня проглотить нечто, сказав, что называется оно «кист». Вероятно, это транское изобретение. Я умею им пользоваться, а большего мне и не нужно. Да и тебе тоже.
— Извини, что спросил. Просто я пытаюсь понять...
— Ты слишком много думаешь, — повторила Ксанча.
— Так я буду Мишрой, да? — Юноша размышлял уже совсем о другом.
Внезапно сферу закружил сильный поток ветра. Ксанче пришлось собрать все силы, чтобы остановить вращение. Рат сжался на дне шара и вцепился в колени девушки. Тучи на севере становились темнее. Вряд ли путешественникам удалось бы избежать бури, но до ее начала они успеют проделать немалый путь и найти убежище.
— Придется лететь быстрее. — Ксанча с тревогой посмотрела на Рата. — Нас немного потрясет. Ты готов?
Расценив обреченный стон юноши как согласие, Ксанча вытянула руку на запад, и шар пулей понесся вперед. Горизонт на севере застилали горы белых облаков, от подножия которых к земле тянулась еле различимая пелена дождя, кое-где разрываемая грозовыми всполохами.
— Кого-то сегодня ждет ужасная ночь, — сказала Ксанча своему безмолвному попутчику. — Надеюсь, не нас.
Летающая сфера поднялась чуть выше. Пейзаж внизу напоминал поверхность стола Урзы, хотя и был более плоским и пустынным. Несколько проселочных дорог рыжими лентами рассекали бескрайние изумрудные поля, деревушка в десяток дворов приютилась у изгиба реки.
Ксанча вспомнила, что обещала Рату достать новую одежду взамен его лохмотьев и снять наконец надоевшую цепь. С другой стороны, если они приземлятся сейчас, буря может задержать их до завтрашнего утра. Полюбовавшись мирным пейзажем, девушка решила лететь дальше.
Вскоре показалось следующее селение, и Ксанча вновь подумала о кандалах Ратипа. В самом деле, не может же она привести к Урзе брата в лохмотьях, грязного, закованного в цепи. Но судя по поднимающемуся от деревни дыму, крестьяне жгли свои посевы, а это не лучшее время просить их об одолжении. Ксанча направила шар южнее, и он послушно изменил направление.
— Подожди! — Рат схватил спутницу за локоть. — Разве ты не видишь? Деревня горит!
Ксанча посмотрела еще раз и увидела, что горели не только поля, но и крыши домов. Тем более стоило повернуть на юг — подальше от неприятностей.
— Ксанча, это шратты. Конечно, краснополосые совершают набеги, но они не уничтожают деревни. Мы не можем улететь просто так! Там гибнут люди!
— Я не волшебница, Рат, и не Урза. Я ничем не могу помочь им!
— Но мы же не шратты и не фирексийцы! — Рат быстро научился управлять чувствами Ксанчи. Он был одновременно обаятелен и высокомерен, опасная смесь, почти как Мишра. Девушка чуть было не призналась, что она тоже фирексийка.
Рат попытался поменять направление. Сфера завертелась, опрокидывая корзину с едой, бросая спутников друг на друга, но шар не подчинялся ему и продолжал лететь на юг.
— Никогда больше так не делай, — крикнула Ксанча, пытаясь привести все в порядок. — Мы летим домой... к Урзе. Только он сможет помочь этим людям.
— Будет слишком поздно! — Ратип принялся снова раскачивать шар, но на этот раз Ксанча была начеку, их только слегка тряхнуло.
— Перестань, или я сброшу тебя вниз.
— Давай!
— Ты умрешь.
— Лучше быть мертвым на земле, чем живым на этом шаре.
Юноша схватил меч и по рукоять всадил его в сферу. Внутренности Ксанчи пронзила острая боль, и, сжав кулак, она замахнулась на Рата.
— Давай, давай, — огрызнулся тот, — потом расскажешь своему драгоценному Урзе, как ты убила его брата еще раз.
Кулак девушки опустился. Может, она ошиблась относительно намерений Рата? Вытянув руку, Ксанча направила шар назад к деревне. Чем ближе они подлетали, тем яснее становилось, что Ратип прав. Северный ветер принес дым пожарищ и крики умирающих крестьян.
Снижаясь, они увидели молодую простоволосую женщину, выбегающую из ворот ближайшего двора. Ее преследовал человек с мечом. Увидев незнакомцев, парящих в воздухе, оба в недоумении остановились.
— Вот черт! — пробормотала Ксанча, а затем скомандовала про себя: «Столкновение!» и «Сейчас».
В следующую секунду девушке показалось, что кист в ее животе выпустил множество огненных шипов, а шар стремительно спланировал прямо на голову преследователя, свалив его с ног и осыпав белой пылью. Оказавшись на земле, Ксанча подбежала к поверженному разбойнику и одним ударом ботинка расколола ему череп, забрызгав Рата кровью и мозгами. Если он хотел смерти, она покажет ему смерть. Молодая крестьянка с криком бросилась бежать.
Ксанча подняла с земли и протянула Рату меч рукоятью вперед. Он не двинулся. Тогда девушка с силой вложила в его ладонь оружие:
— Ты же этого хотел?! Иди, спасай их!
— Я никогда не держал в руках меч. Я думал...
— Ты думал! — Она замахнулась и чуть не ударила его. — Ты слишком много думаешь.
Рат отскочил, звеня цепью. Взгляд его упал на железные оковы, будто он видел их впервые.
— Я не могу... Ты должна будешь...
Ксанча медленно покачала головой.
— Я же тебе говорила, черт возьми, я не колдунья и не воин. Это была твоя глупая идея, ты и дерись. Выбирай: они или я. — Девушка произнесла это тем угрожающим тоном, каким разговаривала с Гарвом и Тактой.
Юноша сжал меч и, звеня цепью, побрел к воротам.
— Хотя бы достань его из ножен, — крикнула вслед Ксанча и выругалась по-фирексийски.
Рат был глупцом, а глупцы заслуживают тех неприятностей, которые с ними случаются. Но как только подопечный скрылся из виду, ее гнев исчез. Зевнув и прочитав заклинание, Ксанча образовала вокруг своего тела броню, сжала в кармане черные маленькие монетки и твердым шагом направилась в разоренную деревню. Конечно, она не была волшебницей, но это не мешало ей иметь в своем арсенале несколько колдовских штучек. К тому же она хорошо владела различными видами оружия и успешно им пользовалась. В других мирах, но не в Доминарии. Она дала слово Урзе.
«Я хорошо знаю твой характер, Ксанча, — говорил Мироходец. — Это — мой дом. Мои скитания закончились. Я никогда не покину Доминарию. Обещай, что ты не станешь привлекать к себе внимание, ввязываясь в неприятности и ссоры».
— Не я это начала, — проговорила вслух Ксанча, обращаясь к Урзе, — видит бог, не я...
Девушка вступила на пустынную деревенскую улицу и огляделась. У закопченной стены горящего дома лежал окровавленный труп, но это был не Ратип. Пока Ксанча разглядывала его, из противоположных ворот один за другим выбежали двое мужчин, вооруженные ножами. Было непонятно, крестьяне это или разбойники-шратты. Она вытащила из кармана монетку и выругалась. Мысленно послав Рата в Седьмую Сферу Фирексии, Ксанча вошла в опустевший дом. Единственная комната, заполненная дымом, оказалась пуста. Девушка позвала Ратипа и, не получив ответа, вернулась на улицу. Не успела она сделать и десяти шагов, как чья-то стрела ударила ее в плечо. Броня Урзы была крепче гранита, острый наконечник раскололся, и стрела соскользнула на землю, не причинив девушке вреда.
Мгновенно обернувшись, Ксанча метнула маленькую монетку в убегающего стрелка. Черный кусочек металла раскалился в полете добела и, врезавшись в шею лучника, убил его прежде, чем тот упал на землю. Из раны заструился густой зеленоватый дым.
Внезапно из-за покосившейся ограды появился хорошо вооруженный человек с мечом наперевес. По легким доспехам из толстой кожи и шлему с забралом Ксанча догадалась, что перед ней профессиональный воин, возможно наемник. На секунду замешкавшись, она позволила ему напасть первым. Одним мощным ударом воин свалил ее с ног, но Ксанча тут же вскочила, не давая ему возможности завершить атаку. Сквозь прорезь в забрале девушка поймала удивленный взгляд. Ловко отразив следующий выпад, она ударила его кулаком в живот и, когда наемник повалился на землю, без колебаний перерезала ему горло.
Не обращая внимания на предсмертные хрипы, Ксанча подобрала оружие и направилась к самому высокому строению в центре деревни. По пути она то и дело прислушивалась, не звенит ли где цепь Ратипа, но округу оглашали только стоны раненых и треск пожаров.
Еще двое вооруженных мужчин показались сквозь клубы черного дыма и стали окружать Ксанчу, подавая друг другу какие-то непонятные знаки. На этот раз девушка не стала раздумывать. Раскаленная монета попала только в одного человека, но и этого оказалось достаточно. Его товарищ развернулся и побежал. Ксанча не стала его преследовать. В конце концов, это была война Ратипа.
Где-то три раза прозвучал горн, из нескольких дворов появились одетые в доспехи, хорошо вооруженные люди и, построившись в шеренгу, строем вышли из деревни. Ксанча проводила их недоуменным взглядом. Для религиозных фанатиков шратты были слишком дисциплинированны, даже лучше, чем любая армия. Страшное подозрение заставило Ксанчу втянуть носом воздух, но, кроме дыма и запаха свежей крови, она ничего не почувствовала.
— Ра-тип! — позвала она. — Сын Мидеа, где ты?!
В дверном проеме соседнего амбара появился старик. Покосившись на ее окровавленный меч, он поднял вилы и проговорил дрожащим, но решительным голосом:
— Здесь нет человека с таким именем.
«Уж лучше бы был, — пронеслось в голове Ксанчи. — Неужели он сбежал?!»
Следом за стариком вышли еще двое: женщина, раненная в руку, и малыш, вцепившийся в ее юбку.
— Кто ты? — вскинул вилы крестьянин.
— Меня зовут Ксанча. Мы с Ратом оказались поблизости. — Она отбросила меч в грязь. — Он увидел, что крыши горят...
Деревня пылала, но выжившие крестьяне не спешили тушить огонь. В подобных селениях обычно имелся только один колодец, а дома, большей частью, строились из камня, и после пожара их можно было восстановить.
Старик покачал головой. Вряд ли он поверил словам Ксанчи, но видел, как она отбросила оружие в сторону. Мужчина что-то крикнул, и из амбара появились еще несколько перепуганных селян. Рата среди них не было.
Ксанча продолжила свой путь. Пришло время отыскать Ратипа и двигаться дальше.
Открытую дверь белоснежного храма в центре деревни подпирал труп мужчины. После всего, что она увидела в Эфуан Пинкаре, ее вовсе не удивило, что храм стал склепом. Внутри она насчитала еще десяток мертвецов. Все с руками, связанными за спиной, и перерезанным горлом. У самого алтаря Ксанча увидела Ратипа. В оцепенении юноша смотрел прямо перед собой.
— Нам пора.
Он не шелохнулся. В прозрачном сумраке храма его обнаженный меч поблескивал чем-то темным. Ратип никогда прежде не держал в руках оружия, а сегодня, по всей видимости, впервые убил человека. Напряжение было слишком велико. Ксанча осторожно коснулась его плеча.
— Рат. Ратип... — позвала девушка и, подняв глаза, увидела на стене начертанные кровью слова. — Что здесь написано? — спросила она, пытаясь говорить как можно мягче.
— Тот, кто оскверняет веру шраттов, очистится в собственной крови. Да благословит великий Авохир деяния наши.
Ксанча дотронулась до его запястья, и окровавленный меч легко скользнул из его ладони.
— Если бог и существует, — произнес он тихо, — то не убийцы говорят за него.
Она попыталась увлечь Рата к дверям, но он отстранил ее. «Оказывается, смертные люди, — подумалось Ксанче, — те, кто рождается и стареет, видят смерть так, как не может ее увидеть ни один фирексийский тритон».
— Ты же знал, что здесь шратты, Рат. И должен был догадаться, что ты увидишь.
— Нет.
— Я побывала в других деревнях по дороге в Медран, и не ты первый рассказал мне о шраттах. Это их рук дело.
— Это — нет! — Юноша поежился, словно от холода.
— В любом случае нам пора уходить. — Ксанча снова попыталась взять его за руку.
Внезапно Рат замахнулся и ударил бы ее, если бы она вовремя не отскочила в сторону. На мокром от слез лице юноши читалось безумие.
— Хорошо. Поговори со мной, расскажи, почему это сделали не шратты, — смягчилась девушка.
— Смотри. — Рат указал на труп, одиноко лежащий между алтарем и исписанной стеной. Живот мужчины был вспорот, внутренности лежали в пыли, но на теле виднелось еще много других ран, как будто убийца уступил своему слепому гневу, снова и снова вонзая в уже мертвое тело свое оружие. Ксанча поняла, чья кровь обагрила клинок Ратипа.
— Он не шратт!
— Откуда ты знаешь?
— Посмотри на его руки! — волновался Рат.
Девушка дотронулась носком ботинка до руки мертвеца, показавшейся ей совершенно обыкновенной.
— Не вижу ничего необычного.
— Шратты считают себя мстителями Авохира. Они татуируют на руках строки из Священного Писания.
— Может, это новичок?
Рат покачал головой и продолжал:
— Дело не только в руках. Он чисто выбрит, а шратты никогда не бреют бород.
Ксанча порылась в своей памяти. С тех пор как она прибыла в Эфуан Пинкар, чисто выбритых мужчин она встречала лишь в Медране, и это были краснополосые. Еще с несколькими она сражалась сегодня в деревне.
— Так это не шратты? Переодетые в шраттов краснополосые?
Ксанча знала, что среди краснополосых есть фирексийцы, и в голове у нее давно крутился вопрос: «Неужели они затеяли эту войну, чтобы захватить столь отдаленный уголок Доминарии?» И вдруг испугалась, вспомнив Джикса, его зеленую искру и приказ проникать в другие миры. Может, они выследили ее?
— Я видел, как шратты вырезали целую семью. Я видел, как они вспороли живот моему дяде, сказав, что он пролил собачью кровь на их Книгу. Но они не убивают в храмах. Я знаю шраттов, Ксанча, и этот человек не из них.
— Ты сказал, что ушел, когда эти фанатики явились в твою деревню, — ответила девушка спокойно, — и ничего не видел. Это могли быть и краснополосые.
— Вполне, — легко согласился Рат. — Но я видел, как шратты убивали моего дядю. Да и зачем это краснополосым? Никто, кроме шраттов, не воюет за шраттов. — Рат помолчал, а затем продолжил: — Куда бы ни приходила моя семья, люди везде ненавидели их. Мы все молились Авохиру, чтобы из города прислали краснополосых воинов, способных защитить нас.
— Нужно всегда знать, чего просишь. Но в любом случае все это выглядит так, будто краснополосые делают за шраттов грязную работу и не оставляют свидетелей.
Рат и сам пришел к такому выводу.
— И если это так, то здесь еще не все кончено. Они вернутся. И если мы их не убьем, то умрем сами.
— Есть кое-что похуже, Рат. Нас могли видеть и рассказать обо всем шраттам.
Она убила разбойника, который видел их в шаре. Лучник тоже теперь никому ничего не расскажет, равно как и воин в кожаных доспехах...
— Нам надо идти, — поразмыслив, сделала вывод Ксанча.
— Но ведь погибнут люди.
— Не больше, чем если бы мы вообще не приходили сюда.
— Их кровь будет на наших руках. У тебя, похоже, нет совести. Я никуда не уйду.
— Оставаться нет смысла.
— Когда краснополосые вернутся, мы убьем их, а потом уйдем.
Ксанча покачала головой.
— Эта деревня обречена. Один сбежал и предупредит остальных.
Рат взволнованно расхаживал по храму.
— Да, обречена. Поэтому ты переправишь этих людей в другие деревни, где они расскажут правду. К тому времени, когда вернутся краснополосые, деревня будет пуста.
— Ты серьезно?
Он не шутил, а у Ксанчи имелась совесть.
С Ратипа наконец-то сняли ненавистную цепь, а девушка двое суток прочесывала окрестности в поисках сбежавшего воина, но безрезультатно. Затем три дня хоронили убитых, потом еще пять дней ушло на то, чтобы переправить выживших селян в другие деревни, где они рассказывали о шраттах и краснополосых. На десятое утро все было кончено, и путешествие возобновилось.

Глава 8

Ксанча уверенно вела шар сквозь ночную темноту. Слабый лунный свет едва озарял землю, нежно серебря вершины горного хребта на юге, за которым находилась маленькая хижина с двумя комнатами и кроватью, где девушка намеревалась провести остаток ночи.
Рат не вымолвил ни слова с тех пор, как на небе загорелась первая звезда, и Ксанча надеялась, что он заснул. Скорее всего, он спал, когда внезапным порывом ветра шар бросило вниз, прямо на черное зеркало горного озера. Ксанча выругала себя за оплошность, но было уже поздно: она, Ратип и все пожитки оказались в холодной воде. Путешественникам повезло. Шар лопнул у самого берега, и, прежде чем девушка уперлась ногами в вязкое, илистое дно, Рат уже вытаскивал на песок тюки и корзины. Придя в себя через несколько мгновений, Ксанча услышала раздраженный голос Ратипа.
— На ночь мы могли бы делать остановки, — поставив на берег корзину с едой, произнес он.
— Мы почти добрались. — Ксанча справилась с отяжелевшим от воды плащом и выбралась наконец на сушу.
— Ты говорила это еще днем. — Юноша уселся на песок и принялся снимать мокрые ботинки.
— До дома рукой подать, — не сдавалась Ксанча.
Рат что-то недовольно буркнул и натянул капюшон.
— Холодно...
Ксанча искоса взглянула на своего попутчика. В тусклом свете луны он был похож на огромного нахохлившегося ворона. Черный плащ мокрыми складками облепил его спину, только капюшон остался сухим.

* * *

Чтобы раздобыть этот плащ и новый наряд для Рата, Ксанче пришлось пошарить в брошенных домах, и, взломав пару сундуков, она наконец нашла то, что искала. Конечно, крестьянская одежда не походила на ту, которую мог бы носить Мишра, но Ратип был искренне благодарен и за это. Юноша привел себя в порядок быстрее, чем ожидала Ксанча. Еще первым утром в деревне, пока девушка разговаривала с селянами, Рат попросил одну из женщин подстричь ему волосы и одолжил бритву, а потом целый день плескался в небольшом деревенском пруду.
Ксанча застала его за этим занятием, когда вернулась из соседней деревни.
— Не надо было беспокоить селян, — крикнула она, стоя на шатких мостках, — я дала бы тебе свой нож.
Он обернулся, порозовевший и сияющий. Особенно выделялся бритый подбородок.
— Когда ты подрастешь, то поймешь, что нельзя подстригаться самому. — Широко улыбаясь, юноша провел ладонью по поверхности воды, и в Ксанчу полетели брызги.
Девушка хотела сказать, что она старше, но Ратип уже выходил из пруда и ей пришлось отвернуться, чтобы дать ему одеться.
Вымытый, подстриженный, в новой одежде будущий Мишра показался Ксанче довольно привлекательным, по крайней мере он соответствовал ее представлениям о человеческой красоте. И хотя Рат пока еще не был похож ни на одного героя «Войн древних времен», в лице его читалось некое благородство, а походка становилась все более важной и гордой.
Синяки бледнели с каждым днем, раны на шее, запястьях и щиколотках быстро затягивались. Постепенно он входил в роль Мишры: милого, страстного, непредсказуемого и опасного.

* * *

Девушка осторожно дотронулась до плеча Ратипа.
— Не беспокойся, мы будем дома уже сегодня.
Тот отмахнулся, капюшон упал, и Ксанча увидела его красивое лицо, освещенное лунным светом.
— Сегодня, завтра — какая разница!
— Урза ждет. Меня не было целый месяц. Так надолго я еще никогда не отлучалась.
— Ты можешь вообще не вернуться, если будешь так спешить. Даже твой Урза наверняка отдыхает в пути.
Рат не знал Урзу, бессмертного и неутомимого, считавшего и Ксанчу такой же.
— Мы почти добрались. Я не устала и не собираюсь отдыхать.
Сказав это, девушка зевнула, прочитала заклинание, и, прежде чем Ратип успел ответить, шар поймал новый поток ветра и путешественников швырнуло друг на друга.
— По-моему, ты делаешь что-то не так.
— Откуда тебе знать! — огрызнулась Ксанча и откинула руку так далеко, что ударила Рата по колену.
Юноша оттолкнул ее.

Предыдущая страница 6 Следующая страница


7 Линн Абби

— Опусти шар!
— Не спорь со мной.
— А я и не собираюсь с тобой спорить. Ты везешь меня к Урзе, спешишь, уверенная, что в войне с фирексийцами нельзя медлить... Но это глупо, Ксанча! Так же глупо, как покупать первого же попавшегося раба только потому, что он похож на какого-то там героя древних сказаний. А впрочем, делай как знаешь, я ничем не могу тебе помочь с этой летающей штукой.
— Правильно, не можешь. Вот и сиди спокойно.
Рат замолк и, казалось, успокоился, как тогда, в их первую совместную ночь в окрестностях Медрана, но его молчание оказалось еще тягостнее, чем молчание Урзы. Он не был напуган, просто сидел рядом — глухая, холодная стена — и даже не шелохнулся, когда она направила шар против ветра. Временами Ксанче казалось, что Ратип действительно брат Урзы.
— Не изображай из себя Мишру, — съязвила девушка. — Мы еще не добрались.
— Я не Мишра, — зло парировал юноша. — Мишре было бы наплевать, если бы ты разбилась по дороге, да и Урзе тоже... Он всегда думал только о себе. Но, судя по тому, как ты себя ведешь, ты действительно веришь во всю эту ерунду. У тебя все на лице написано, Ксанча. И я читаю в нем страх. Страх не перед фирексийцами, а перед твоим Урзой. Признайся, ты ведь очень боишься его.
Теперь настал черед Ксанчи уставиться на горизонт. Она молчала все время, пока они пролетали над южным горным хребтом, а затем спросила:
— Ты действительно не веришь тому, что я тебе рассказала?
— Все это мало похоже на правду...
— Тогда почему ты здесь, со мной? У тебя было столько возможностей сбежать. Хотя бы там, в деревне. Я думала, ты веришь мне...
Рат глубоко вздохнул, внимательно посмотрел Ксанче прямо в глаза и заговорил тихим голосом, будто объяснял сложное правило:
— Шесть месяцев назад я поклялся собственной жизнью, что никогда не покину Эфуан Пинкар, и уж тем более не собирался этого делать с незнакомым полоумным человеком, да еще в летающем шаре. И вот я здесь. Я пообещал тебе, что сбегу, и не сбежал, хотя у меня был шанс. Я много чего обещал, и не сдержал ни одной клятвы. Но я дал себе слово играть в твою игру, если ты спасешь тех крестьян. Я попросил тебя помочь, и ты согласилась. Это делает тебя моим другом, по крайней мере пока...
— Если так, то ты обязан поверить мне, Рат, иначе Урза не поверит тебе. И тогда я не знаю, что он сделает с нами.
— Я сам позабочусь об Урзе Изобретателе, — произнес Ратип устало. Он все еще не оставил своего покровительственного тона и все уроки по языку и истории, которые она давала ему в деревне, слушал чуть ли не со снисхождением. — А ты лучше побеспокойся о шаре. Там впереди какие-то тени — может, еще одно озеро?
Ксанча внимательно вглядывалась в темноту и вскоре увидела теплый уютный свет, льющийся из знакомых окон.
— Он заперся внутри, — разочарованно протянула Ксанча.
— Ты же не думаешь, что он будет сидеть у дверей и ждать? Запирать двери на ночь — не самая плохая идея, особенно если ты собираешься поколдовать.
Они опустились к земле, и шар рассыпался. Неловко спрыгнув, Ксанча подвернула ногу и все еще бормотала проклятия, когда дверь распахнулась и на пороге появился Урза.
— Ксанча? Это ты?
Увидев Рата, он замер, а его волшебные глаза начали светиться все сильнее, словно два фонаря, в которых подкручивали фитили. Только сейчас Ксанча подумала о том, что Урза запросто может убить любого незнакомца, появившегося у его дверей.
— Нет! — Ксанча хотела встать между мужчинами, но ноги все еще не слушались. — Урза, послушай меня!
Не успел Мироходец обратить свой взгляд на девушку, как Рат произнес мягко:
— Брат...
Каждую ночь, проведенную в деревне, Ксанча рассказывала Ратипу о Урзе, его одержимости, описывала таинственные волшебные глаза Мироходца и стол, где он снова и снова разыгрывал сцены из прошлого. Девушка научила своего подопечного основам языка, на котором говорили братья, когда были еще простыми смертными. Слово «брат» они тренировали особо тщательно, до тех пор пока не добились идеального произношения. И вот сейчас Рат произнес его на чистом эфуандском.
Между ними висела кромешная темнота, но через мгновение свет, льющийся из глаз Урзы, рассеял ее и осветил лицо юноши. Тот даже не вздрогнул.
— Ты хотел видеть меня, брат, — произнес новоявленный Мишра по-эфуандски. — Я проделал долгий и тяжелый путь, но я вернулся.
Урза впитал новый язык так же легко, как вспаханное поле весенний дождь. Ксанча очень боялась, что Урза заметит, на каком языке говорит Мишра в первые решающие минуты встречи, и готова была убить Рата собственными руками, если Мироходец не сделает этого сам. Внезапно сияние волшебных глаз померкло, но совсем не погасло.
— Поговори со мной, брат, — продолжал самонадеянный раб, словно провоцируя Урзу. — Прошло так много времени. Мы так и не закончили наш последний разговор. По правде говоря, мы его и не начинали.
— Где? — прошептал Урза по-эфуандски, и Ксанче показалось, что от него пахнуло холодом.
— Перед кровавой палаткой властелина Кроога. Ты сказал, что мы должны помнить о том, что мы братья.
— Палатка не была кровавой, а я такого не говорил.
— Ты хочешь сказать, что я лгу, брат? Моя память хранит очень мало, но я помню все очень отчетливо. Я был здесь, в Доминарии, все это время и ждал тебя.
Глаза Урзы вновь заблестели. Было непонятно, сияют ли они сами по себе или отражают зыбкий лунный свет. Ксанча не сомневалась, что Мироходец испепелит Ратипа, но свет как будто не вредил ему, и вскоре она осознала все великолепие своего помощника.
— Время... — произнес новоявленный Мишра. — Подумай об этом! Я нашел способ обмануть время. Мы можем начать все сначала.
Ксанче показалось, что между мужчинами возникла необъяснимая мистическая связь. Она уже не знала, кто перед ней — эфуандский раб и Мироходец или два родных брата.
— Возможно, — задумчиво проговорил Урза. Он прикрыл веки, а когда вновь открыл их, это были уже глаза смертного человека. — Раз за разом я воссоздаю наше прошлое, боясь, что я что-то забыл или упустил... — Протянув руку, Урза нерешительно шагнул к Paтипу-Мишре и почти дотронулся до брата. — Все это время я искал способ поговорить с тобой, предупредить об опасности, которую мы с тобой не заметили, когда были смертны ми. Но я не мог даже мечтать о том, что ты сам найдешь меня. Мишра, это ведь... ты?..
Урза приблизился к Рату и коснулся его щеки. Мироходец перемещался так быстро, что обычный человеческий глаз не мог уловить его движений. Ратип, не желавший верить утверждениям Ксанчи о том, что Урза скорее бог, чем человек, мертвенно побледнел, глаза его закатились, он лишился чувств, но не упал, удерживаемый рукой Мироходца.
— Они содрали с тебя кожу, Мишра, — продолжал Урза, словно не замечая обморока юноши, — и натянули ее на один из своих механизмов. Ты помнишь это? Помнишь, как за тобой пришли, как ты умер?
Тело Рата затряслось в лихорадке. У Ксанчи перехватило дыхание. Урза не был жесток, просто небрежен. Он так долго жил в мире своих иллюзий, что просто забыл о бренности смертной плоти, тем более человеческой. Ксанча была уверена, что, как только Урза осознает, что происходит, он отпустит юношу. Исцелял Мироходец с той же готовностью, что и уничтожал.
Тело Ратипа содрогалось в конвульсиях, и, когда у него носом пошла кровь, Ксанча поняла, что пора вмешаться.
— Хватит! — закричала она, вцепившись в рукав своего покровителя, но тот не реагировал. — Ты убиваешь его!
Внезапно Урза опустил руку, и юноша повалился на землю.
— Его память пуста, — произнес он как-то буднично. — Я искал ответы на свои вопросы: когда фирексийцы впервые пришли к нему, боролся ли он, называл ли мое имя. Его сознание — чистый лист. Видимо, я встретил и тебя, и его слишком поздно... — Урза устало вздохнул и потер веки — человеческие привычки выдавали его волнение. — Но как и почему Мишра вернулся ко мне, если память его умерла?
— Он человек, — прорычала Ксанча, склоняясь над бездыханным телом юноши. — Его память принадлежит только ему. Это не книга, чтобы почитать и выбросить.
Девушка не могла понять, жив ли он. Урза подошел и перевернул Ратипа на спину.
— Это только первый, за ним придут другие. Я был не прав, когда искал Мишру в прошлом. Его душа оставалась здесь, в Доминарии, рассеянная на миллионы частиц. Поэтому-то я и не мог найти его. Но теперь я на правильном пути. Они будут приходить, один за другим, принося с собой частички его души и правды, и когда-нибудь я узнаю истину, сложив эти частички воедино.
Мироходец кивнул в сторону открытой двери, за которой виднелся его рабочий стол.
— Нет никакого времени, Ксанча! — Урза тихо засмеялся. — Подумай об этом...
«Он безумен», — лишний раз убедилась Ксанча. Теперь вся эта затея казалась ей большой ошибкой. Урза видел мир сквозь призму своей одержимости и не нес ответственности за происходящее. Это бремя легло на ее плечи. Ксанча не знала, скольких существ она лишила жизни. Вместе с фирексийцами это были сотни, а то и тысячи. Но она никого не предавала, как предала Ратипа, сына Мидеа. Девушка стояла на коленях возле тела Рата, пытаясь положить его ровно. Труп еще не начал коченеть, кожа оставалась теплой.
— Других не будет! — закричала Ксанча в отчаянии.
Урза обернулся:
— Что ты сказала?
— Я сказала, что он был человеком, он родился и жил, пока ты не убил его! Это не механизм с твоего стола, который можно смахнуть на пол, когда он больше не нужен...
Вдруг Ксанча замолчала. Обремененная чувством вины, она понимала, что ее план выдать Ратипа за Мишру провалился.
— Ты играл в свои солдатики и разговаривал с братом, а я пошла и привела его. Но это живой человек, Урза! И больше я не сделаю этого для тебя.
— Не говори ерунды. Это был мой брат, первая тень моего брата. Как бы ты смогла найти его без меня?
— Это не ерунда. Ты не имел к этому никакого отношения. Это была моя идея. Согласна, плохая идея... Его никогда не звали Мишрой, его имя Ратип, сын Мидеа. А ты видишь в нем только то, что хочешь видеть! — в отчаянии Ксанча ударила себя кулаками по коленям и чуть не заплакала, но, справившись с собой, продолжала: — Я купила его у работорговцев в Эфуан Пинкаре...
Ошеломленный взгляд Урзы скользнул по лицу девушки и остановился на теле Ратипа.
В деревне Ксанча помогла выкопать несколько могил. Эфуандцы хоронили своих мертвых в могилах, выстланных травой, головой на восток. Под ее окном был подходящий участок земли, где она могла бы похоронить юношу и оплакивать свое безрассудство. Или лучше вернуться в Эфуан Пинкар и сразиться с фирексийцами во имя Ратипа. Если, конечно, кист еще действует и если Урза не убьет ее, когда его сознание вернется в мир, где есть жизнь и смерть.
Она пыталась сложить руки Рата на груди.
— Работорговцы... Ты искала аватару моего брата среди рабов? — негодовал Урза.
Ксанча знала, что аватара — это дух умершего, вселившийся в чужую плоть.
— А почему бы и нет? Мишра ведь был рабом фалладжи.
— Мишра был советником кадира.
— Он был рабом. Фалладжи захватили его в плен еще до того, как ты добрался до Иотии, и никогда по-настоящему не отпускали. Так он сказал Кайле, а она записала его слова в своем эпосе.
Ксанча никогда не рассказывала Урзе о своей коллекции списков «Войн древних времен», зная, что он не впускает ни частички своего прошлого в этот дом, за исключением сцен, воспроизводимых на его рабочем столе. Поэтому, услышав имя своей жены из уст Ксанчи, Мироходец нахмурился и смотрел на нее исподлобья. Девушка поняла, что ходит по лезвию бритвы.
Вдруг Ксанча почувствовала, как пальцы Ратипа сжались на ее запястье, и, прежде чем она успела вскрикнуть от изумления, юноша открыл глаза.
— Бог мой! — прошептала девушка.
— Я не велел тебе читать этот рассказ, — услышала она ледяной голос Урзы. — Кайла бин-Кроог никогда не знала правды. Она жила в мире своих иллюзий и делила все лишь на черное и белое, поэтому ей нельзя верить, особенно тому, что касается Мишры... — Он не закончил мысль и перескочил на другое: — Я знаю, она не хотела предавать меня, думая, что сможет примирить нас с братом. Но было слишком поздно, я не мог верить ей. Я уважал Харбина, но, кроме него, между нами была только ложь.
Прежде чем Ксанча открыла рот, чтобы сказать, что в версии Кайлы все очень логично, Ратип сел и заговорил:
— Я слышал, что никогда нельзя быть уверенным, что ребенок твоей жены — твой ребенок. Кайла бин-Кроог была очень привлекательной женщиной и более мудрой, чем ты думаешь. Она действительно пыталась примирить нас, и ее тело здесь ни при чем. Она не поддалась соблазну. Так почему же ты думаешь, что Харбин не твой сын?
Сияние, исходившее от фигуры Урзы, погасло, и все погрузилось в темноту.
— Ну вот, — сказала Ксанча, и в голосе ее послышалось восхищение, — он снова отправился путешествовать.
Но она ошиблась. Через мгновение из столба вновь появившегося света вышел совсем другой Урза: помолодевший, одетый в грязную рабочую одежду, он улыбнулся и дотронулся до руки Ратипа.
— Я так скучал по тебе, брат. Мне не с кем было даже поговорить. Вставай, пойдем со мной, я покажу, чего я добился, пока тебя не было. Ты же знаешь, это все Ашнод...
Рат оказался столь же последовательным, сколь и опрометчивым. Он сложил руки на груди и не двинулся с места.
— Что значит — не с кем? У тебя есть Ксанча...
Урза рассмеялся.
— Ксанча?! Я спас ее тысячу лет назад, нет, еще раньше — три тысячи лет назад. Нельзя так легко верить внешности. Она — фирексийка, приготовленная в котле, словно похлебка. Она — ошибка, рабыня. Ее чуть не похоронили заживо, когда я нашел ее, приняв сначала за аргивянку. Конечно, она предана мне, с Фирексией у нее свои счеты. Но сознание ее довольно ограниченно. Поговорить с ней можно, но только дурак стал бы ее слушать...
Ксанче не удавалось поймать взгляд Ратипа. Когда они с Мироходцем бывали одни, она считала подобные обвинения признаками сумасшествия, но теперь он говорил о ней в присутствии Рата, и эта обида больно ранила девушку. Все столетия, проведенные вместе, все пережитые опасности не могли преодолеть его недоверия и презрения.
— Я думаю... — начал было Ратип и быстро взглянул на Ксанчу.
Та покачала головой из стороны в сторону и прошептала беззвучно: «Фирексия». Не важно, что думает о ней Урза, главное, что он больше не будет неделями просиживать за столом, играя в свое прошлое.
Незаметно подмигнув Ксанче и прочистив горло, Ратип продолжал:
— Я думаю, не время спорить, Урза. — Его голос звучал очень искренне. — Нам нужно просто поговорить и наконец-то во всем разобраться. Ты думаешь, что все началось там, на равнинах Кора? Нет, все началось гораздо раньше. Но теперь это уже не имеет значения. Что случилось, то случилось, и не могло быть иначе. Мы не смогли поговорить, только соревновались. Ты победил. Этот камень в твоей левой глазнице, Камень слабости... Я узнал его. Ты когда-нибудь слышал его песню, Урза?
— Песню?
Любой, кто читал эпос «Войны древних времен», знал, что однажды Урза получил Камень силы, а Мишра — Камень слабости. Ратип утверждал, что перечитал книгу Кайлы несколько раз и мог различить их, если бы увидел. Но пение? Мироходец никогда не упоминал ни о какой песне. Ксанче оставалось только гадать, что разбудило фантазию Ратипа. По тому, как Урза нахмурился и глядел на звезды, стало ясно, что слова юноши произвели на него сильное впечатление.
Рат внимательно наблюдал за реакцией Мироходца и продолжал:
— Я слышу это тихое пение и сейчас. Это голос печали. Тебе он знаком, не так ли?
Ксанча замерла, боясь пропустить хоть слово.
— Тот единственный камень, который мы нашли, — продолжал Урза, — был оружием, последней защитой транов, их жертвой потомкам. С помощью него они заперли дверь в Фирексию. А когда мы с тобой разбили камень, то снова открыли путь в Доминарию. Я никогда не спрашивал, что ты видел в тот день.
Ратип усмехнулся.
— Поэтому я и говорил, что главную ошибку мы допустили гораздо раньше.
Урза хлопнул в ладоши и сердечно рассмеялся.
— Да, говорил, и оказался прав. Но у нас еще есть шанс все исправить. На этот раз мы сначала побеседуем.
Он сделал жест рукой, приглашая новоявленного брата в дом.
Пойдем, я покажу тебе, что я узнал, пока тебя не было. А Ашнод! Подожди, я покажу тебе Ашнод — змею, которую ты пригрел на груди. Она была твоей самой большой ошибкой и их первой победой.
— Покажи мне все, — сказал Ратип, обнимая Урзу, — а потом поговорим.
— Рука об руку они пошли к дому. На пороге Ратип мельком обернулся, ожидая, что Ксанча что-нибудь скажет ему, но она просто стояла, опустив плечи.
— А когда мы поговорим, Урза, мы послушаем Ксанчу.
Дверь за ними закрылась, а потом погас фонарь, упала темнота, и в этой темноте девушка стала собирать рассыпавшиеся из шара пожитки.

Глава 9

Холодный туман спускался с черных горных вершин. Промозглая темнота обступала Ксанчу, заставляя ее кутаться в плащ. Покрасневшие от холода пальцы болели и не слушались. Она опустила на землю корзину и громко выругалась, не заботясь о том, что может помешать двум мужчинам, разговаривающим за стеной.
Но она не потревожила их. Урза обрел нового слушателя, и, даже если бы мир рухнул, он не обратил бы на это никакого внимания.
А Ратип? Он вел опасную игру, навязанную ему Ксанчей, и играл намного лучше, чем девушка осмеливалась мечтать. Ратип-Мишра защитит ее право быть рядом с ними.
Девушке очень хотелось послушать, что говорит молодой эфуандец, но, подумав о том, что поставлено на карту, она поборола это желание.
Наконец все вещи были сложены в чулан. Туман превратился в ледяной дождь, и Ксанча поспешила укрыться в своей комнате. Разведя огонь в жаровне и немного погрев окоченевшие руки, она улеглась на кровать и почувствовала себя слишком усталой, чтобы заснуть.
Из-за стены доносился мерный гул голосов. Лежа с открытыми глазами, Ксанча напряженно вслушивалась в разговор, но слов различить не могла. Девушка закуталась в одеяло и накрыла голову подушкой. Это не помогло. Ей все равно казалось, что она слышит гудение голосов. Как ведет себя Ратип? О чем его спрашивает Урза и чем все это может кончиться? Сбросив подушку на пол, Ксанча уселась на кровати, обняв колени, и принялась раскачиваться из стороны в сторону, пытаясь думать о чем-нибудь другом...
О ее первом разговоре с Урзой...

* * *

— Видишь эту пещеру? Отнеси меня туда, и я покажу тебе дорогу в Фирексию.
Урза нахмурился. Ксанча с интересом посмотрела на него: закрытые металлическими пластинами лица фирексийских жрецов никогда ничего не выражали. Возможно, человек, стоящий сейчас рядом с ней был тритоном, как она, или крестьянином, о которых она мало что знала. Потом на его лице появилась горькая усмешка. Ксанча знала, что это означает.
— Это правда, я покажу тебе путь в Фирексию. Но я хочу тебя предупредить: вокруг Четвертой Сферы стоят стражники, и они убьют нас, как только мы выйдем из переноски. Так жрецы называют устройство, с помощью которого перемещают нас в другие миры. — Ксанча замялась на секунду, а потом продолжила: — Если, конечно, ты не позволил им уйти...
Она попыталась подняться, как вдруг все вокруг залил нестерпимо яркий свет. Но Ксанча не испугалась. Такое происходило каждый раз, когда ее отправляли в новый мир. Другой воздух, другой свет, другое ощущение земли под ногами. Она глубоко вздохнула, чтобы подтвердить свои предположения.
— Я узнаю пещеру и укрытие, но, мне кажется, вокруг все как-то изменилось, — произнесла Ксанча, когда они вынырнули наконец из потока белого света.
— Да, мое смышленое дитя, я тебя сюда привел, я и уведу назад. Пещера та же, а вот переноски, как ты ее называешь, увы, нет.
После его слов все вокруг заполнила полупрозрачная пелена, превратившаяся затем в стены белоснежного шатра.
— Кажется, я поняла, — задумчиво произнесла Ксанча. — Ты воспользовался их переноской... Но как же теперь я смогу показать тебе путь в Фирексию? Я видела, как жрецы управляют ею с помощью силовых камней, но никогда не делала этого сама. На них надо надавить в определенной последовательности. Если нарушить ее, можно оказаться где угодно и погибнуть... — Голос ее стал тверже: — Я пойду первой...
— Нет, дитя мое, ты не пойдешь первой, — сказал он серьезно. — По всей видимости, у тебя свои счеты с Фирексией, но ты стала для них предателем. А таким, как ты, не доверяют.
Предатель. Это слово пробудило в Ксанче воспоминания о том самом дне, когда она объявила войну Фирексии. Но она была бы еще большим предателем, если бы стала истинной фирексийкой.
— Когда ты нашел меня, я была Орман-хузрой. А кто я сейчас? И ты кто? Что мне делать, если ты не можешь мне доверять?
Человек вышагивал вдоль стен небольшого шатра, где она оказалась. Его странные горящие глаза напомнили ей глаза Джикса, и она потупилась, боясь встретиться с ним взглядом. Человек остановился и, взяв девушку за подбородок, приподнял ее голову. Чувствуя его демоническую силу, Ксанча решила не сопротивляться.
— Орман-хузра — это не имя. Ты сказала, что тебя зовут Ксанча.
— Сначала меня звали Ксанча...
Девушка поняла, что ответ не удовлетворил его. Длинные сильные пальцы сжали ее подбородок, она закрыла глаза, но исходивший от спасителя загадочный свет не исчез, а заплясал разноцветными кругами на внутренней стороне ее век, проникая в самую душу.
— Твоя память пуста, — произнес он спустя минуту, показавшуюся ей вечностью. — Фирексийцы украли у тебя все.
Но он ошибался. Дело было не в том, что фирексийцы, в частности Джикс, сделали с ней, просто в ту минуту, когда перед глазами перепуганной девушки заплясали огненные круги, она уже приготовилась к смерти. Сейчас ее сознание снова принадлежало ей целиком, и она решила ничего не объяснять этому человеку, как не стала объяснять Джиксу, отгородив от его могущественной силы маленький кусочек своей души.
— Где теперь мое место? — спросила она. — А у тебя есть свое место?
— Я был Лордом Протектором одного королевства, но не смог сделать того, что должен был сделать. Зови меня Урза.
В памяти Ксанчи всплыл отвратительный образ, связанный с этим именем, зазвучали слова жрецов-учителей: «Если ты встретишь Урзу, убей его!» Человек, стоящий перед ней, не был похож на этот образ, но, даже если бы это было так, Ксанча не подчинилась бы приказанию жрецов. Она никогда не тронет врага Фирексии.
— Урза, — произнесла она, словно пробуя имя на вкус, — я расскажу тебе все, что знаю. Переноска должна находиться где-то неподалеку. — Приподнявшись на локтях, Ксанча поняла, что слишком слаба, но, оглядев себя, не обнаружила никаких ран и повреждений. «Странно, — пронеслось в голове девушки. — Должны же остаться хотя бы шрамы...»
— Отдохни, — сказал Урза и протянул ей одеяло. — Ты долго болела. Переместив тебя сюда почти месяц назад, я не пользовался вашей переноской. Фирексийцам удалось уйти... Это была моя ошибка... — Он покачал головой и продолжал: — Чтобы существовать между мирами, нужна хорошая защита, но пока ты еще слишком слаба. Поэтому ты должна оставаться здесь. Вне этого шатра — ничто, пустота, где нет воздуха, где кожа твоя покроется льдом, а кровь закипит. Оставайся здесь. Слышишь меня, Ксанча? Ты понимаешь, о чем я говорю?
Девушку бил озноб, несмотря на то что в шатре было достаточно тепло. Она куталась в пушистое толстое одеяло, наслаждаясь его мягкостью и уютом, еще не зная, что точно так же тысячу лет спустя будет кутаться в одеяло, сидя в холодном темном доме, пока дождь со снегом выбивают по крыше мерную дробь.
Каким-то странным образом она понимала слова Урзы, хотя не владела языками других миров.
— Я поняла, — кивнула она. — Это мое место, и я останусь здесь. Что такое месяц? Я знаю дни, годы...
Урза закрыл глаза, тяжело вздохнул, а затем рассказал ей, о том, что у крестьян существует много способов считать время. Внимательно выслушав своего спасителя, Ксанча, в свою очередь, рассказала ему о Фирексии. О том, что время там текло без счета и не было ни солнца днем, ни звезд ночью. Небо Первой Сферы всегда оставалось серым и мрачным, а все остальные сферы располагались вокруг Первой, что Джикса сбросили в жаровню Седьмой, что ядром была Девятая и именно там спал Всевышний.
— Весьма интересно, — проговорил Урза задумчиво, когда девушка замолчала. — Конечно, если ты говоришь правду. — Нервным движением он потер лоб и, сощурившись, уставился в пространство, будто что-то припоминая. — Я слышал о Джиксе и раньше, в моем мире, но там так назывался горный бог. За пятьдесят лет поисков я встречал это имя много раз. Несколько раз слышал что-то похожее на «Санча». Мы можем произносить так много звуков, слов, имен... Если хочешь быть мне полезной, никогда не лги, хорошо, дитя мое?
Ксанча кивнула.
— Я не дитя, — сказала она честно.
Это слово рождало в ее сознании совершенно определенные ассоциации. В мире, которому она была предназначена и куда ей так и не удалось попасть, существовали дети.
— Дети рождаются, растут, — пыталась она объяснить своему спасителю, — а фирексийцы получаются из чанов, о них заботятся жрецы. Когда меня достали из чана, я была точно такой же, как сейчас. Я не стала истинной фирексийкой, но я никогда не была ребенком. Джикс сказал, что это он меня создал...
Урза печально покачал головой.
— Да, да... Джикс... Пойми, Ксанча, это только звук, наполненный ложью. Ты просто не помнишь, кем была до того, как попала в Фирексию. Чтобы вспомнить... — Он на секунду прикрыл глаза. — Нет, ты еще слишком слаба для этого... Тебе было, наверное, лет двенадцать-тринадцать... — Урза снова принялся расхаживать по шатру. — Ты была рождена, Ксанча. Жизнь рождается, иначе это — не жизнь. Даже фирексийцы не в силах этого изменить. Они крадут, подкупают, ломают и переделывают, но не умеют создавать. Самое первое, что ты можешь вспомнить, — большой каменный чан, и слава богу, что не помнишь ничего до него. Я уверен, что тебя переделывали самым ужасным образом. Путешествуя, я встречал разных мужчин и женщин, но таких, как ты, не видел еще никогда.
Урза не смотрел на нее. Ксанча знала много слов, обозначающих безумие. Все они подходили для описания этого странного человека. Он спас ей жизнь и обладал какой-то неведомой силой, таящейся в его удивительных глазах, исходящей от всего его облика, силой, заставившей ее, пусть лишь на долю секунды, поверить в то, что она действительно была рождена, и на мгновение опуститься" на самое дно своей памяти.
Ксанча испытала противоречивые чувства, когда Урза объяснял ей, что она не является ни мужчиной, ни женщиной. После свержения Джикса, скрываясь у гремлинов, она имела возможность узнать о различиях между полами. И если Урза прав, то появлялось еще больше причин ненавидеть Фирексию.
Кутаясь в одеяло, Ксанча размышляла о том, что сказал Урза. Он мог быть не прав, ведь он не знал Фирексии, никогда не бывал в Храме Плоти, не видел корчащихся в чанах тритонов, жрецов, вываливающих в густую дымящуюся жидкость куски окровавленного мяса. Она помнила все это очень хорошо. А теперь этот человек говорит, что у нее должны быть какие-то другие воспоминания... Но их не было.

Предыдущая страница 7 Следующая страница


Мироходец 8

— Наверное, это к лучшему, что твое сознание не сохранило детских воспоминаний, а бедное воображение неспособно заполнить твою память... Мишра знал, кем стал, и это сводило его с ума. — Урза остановился перед ней и, заложив руки за спину, решительно произнес: — Я позабочусь о тебе, и буду мстить за твою потерю так же, как мстил бы за брата. А пока ты должна остаться здесь.
Ксанча не спорила. В этом странном шатре, без дверей и окон, рядом с человеком-демоном спорить было не о чем. У нее остался только один вопрос.
— Можно поесть?
Урза на мгновение прикрыл веки, и глаза его сделались обыкновенными.
— Поесть? Ты же фирексийка, — удивился он.
Ксанча пожала плечами и взглянула на него снизу вверх, словно голодный щенок. Он что-то зашептал, пальцы его засветились неровным светом, и, шагнув к ближайшей стене, Урза погрузил в нее руки по локоть. Казавшаяся раньше твердой, стена расступилась, и шатер наполнился резким горячим запахом. Ксанча помнила этот запах, исходивший от плавильных печей. Отпрянув назад и зажмурившись, она натянула на себя одеяло, как будто оно могло защитить ее. Через несколько мгновений, когда она осмелилась открыть глаза, Ксанча увидела в руках своего спасителя бесформенную дымящуюся массу.
— Хлеб, — сказал он, когда масса остыла.
Ксанча уже видела хлеб в некоторых мирах, куда посылали ее жрецы. То, что протягивал ей сейчас Урза, походило на хлеб и пахло хлебом, но больше напоминало перегретую грязь и на вкус было таким же, но Ксанче приходилось есть и кое-что похуже.
— Еще хочешь?
Она промолчала. Тритоны не знали, что значит хотеть. Они брали то, что могли, что было доступно, а потом ждали, когда появится другая возможность. Не дождавшись ответа, Урза отвернулся от нее, фигура его начала бледнеть, превращаться в тень и вскоре совсем растворилась в воздухе. А через секунду в шатре погас свет.
Каждый мир, в который попадала Ксанча, подчинялся своему собственному ритму. И хотя у нее не было инстинктивного чувства дня и ночи, за долгие годы скитаний она научилась настороженно относиться к темноте.
Когда Урза наконец вернулся, она чувствовала себя совершенно измотанной, потому что ни на минуту не сомкнула глаз: боялась проспать его появление. Собрав все свое мужество, она бросилась через шатер и вцепилась в рукав Мироходца.
— Я здесь не останусь. Где выход? Выпусти меня или убей!
Урза внимательно посмотрел на нее:
— Я кое-что принес. Проглоти это, и я смогу выпустить тебя отсюда.
Раскрыв ладонь, он протянул ей полупрозрачный комочек величиной в полозину его кулака.
— Что это?
— Можешь считать это моим подарком. Я вернулся в тот мир, где нашел тебя. Фирексийцы были осторожны, они замели все следы. Но я нашел место, где земля оказалась трансформированной при помощи черной маны. Это подтверждает твои слова. Теперь я могу доверять тебе. Ты именно такая, какой себя считаешь, почти фирексийка, и веришь всему, что тебе говорили, потому что они украли твою память. Ты опасна для других и для себя самой, но не для меня. Я разгадаю их секреты и найду ключ, который по может мне отомстить и за тебя и за брата.
— Я помогу тебе, — сказала Ксанча, готовая в этот момент на что угодно, лишь бы выйти из замкнутого пространства.
Все еще цепляясь за рукав своего спасителя, она потянулась к полупрозрачному комочку, лежащему на ладони Урзы, но тот легко отстранил ее.
— Послушай меня внимательно и попытайся понять. Это не хлеб, это такое... — он замялся, подбирая слова, — изобретение. Когда ты проглотишь его, оно поместится в твоем желудке и преобразуется в кист, своего рода камень, который будет с тобой, пока ты жива. Всякий раз, когда возникнет необходимость переместиться между мирами или остановиться там, где ты не смогла бы выжить, ты будешь произносить небольшое заклинание — я скажу какое — и зевать. После этого кист образует броню, способную защитить твое тело.
— Это значит, что ты сделаешь меня истинной... фирексийкой?
Глаза Урзы сверкнули, и Ксанча почувствовала, как он читает ее мысли о кисте. Конечно, он не мог поверить в то, что тритон Орман-хузра ничего не знает о механизмах и изобретениях. Теперь она не сопротивлялась, и Мироходец, заглянув в ее сознание, увидел Храм Плоти и мечту Ксанчи о посвящении маслом. Из загадочных глаз потекли слезы, особенно сильно из левого, а затем Урза содрогнулся и слезы исчезли.
— Нет, — мрачно проговорил он, — то, что делают в Фирексии, отвратительно. Мой кист будет внутри тебя, потому что там самое подходящее для него место. Но это всего лишь инструмент, не более того, и никогда не станет частью тебя. Я не буду лишать тебя воспоминаний о твоей родине, потому что они могут оказаться полезными для моей мести... — Урза посмотрел в ее глаза и произнес тихо, с расстановкой: — Ты больше НЕ фирексийка.
Кист оказался на ощупь холодным и липким. Желудок Ксанчи запротестовал, и она чуть не выронила странный подарок.
— Глотай целиком! — приказал Урза.
Она поднесла руку ко рту и задержала дыхание. Комок затрепетал и потемнел, но она закрыла глаза и запихала его в рот. Кист застрял в горле, и Ксанче стоило огромных усилий сдержаться, чтобы не выплюнуть его. Наконец подарок камнем лег в желудок и затвердел. Этот мучительный процесс заставил ее повалиться на колени и, обхватив себя руками, пригнуться к земле.
— Все, видишь — ничего страшного! — услышала она голос своего спасителя.
Придя в себя через какое-то время, Ксанча поднялась и проговорила:
— Я готова. — Голос ее звучал странно, видимо кист все же оставил след в ее горле, а во рту ощущался какой-то незнакомый и довольно неприятный вкус.
Удовлетворенно кивнув, Урза продиктовал заклинание, пробуждающее силы киста. Повторяя его, Ксанча почувствовала в желудке давление, а затем рот ее широко раскрылся в непроизвольном зевке и маслянистая жидкость заструилась по всему телу. Не успела девушка испугаться, как Урза схватил её запястье и они начали растворяться в воздухе.
Ксанче казалось, что она падает в бездну, хотя Мироходец крепко держал ее руку, не давая потерять сознание. Она хотела было закричать от ужаса, но в этот момент обнаружила, что тело ее вновь приобрело очертания и одето в самый лучший в ее жизни наряд.
Великолепные темно-синие рукава, которые она собиралась пощупать, оказались иллюзией, видимой, но неосязаемой.
— Позже, — заверил ее Урза, — я дам тебе настоящую одежду. А пока посмотри сюда... Ну, ты видела такое раньше?
Ксанча огляделась. Они стояли на пустынном каменистом плато, залитом сиянием огромного белого солнца, висящего высоко в бледно-синем небе. Девушка подумала, что под такими яркими лучами она непременно вспотеет. Но в лицо ей дул холодный пронизывающий ветер. На самом деле, защищенная волшебной броней, она совершенно не чувствовала ни холода, ни жары. Это ощущение настолько потрясло Ксанчу, что Урзе пришлось дважды окликнуть ее, прежде чем она заметила дракона.
— С его помощью, — гордо сказал Урза, — я и собираюсь уничтожить Фирексию.
В солнечном свете дракон казался мертвенно-черным. Ксанча подошла ближе. Корпус гигантского механизма был сделан из металла, но, даже коснувшись его рукой, девушка не смогла определить, из какого именно. Кое-где огромные металлические листы неплотно прилегали к каркасу машины, и сквозь щели можно было разглядеть переплетения труб и шлангов.
— Нефть, — ответил Урза на вопрос, который Ксанча только собиралась задать. — Фирексийцы лоснятся от масла, а значит, горят.
Согласно кивнув, Ксанча вспомнила горы шлака и нефтяные озера Четвертой Сферы.
Строительные леса подпирали хвост механического чудовища. Взобравшись по ним, девушка еще раз оценила подарок Мироходца. Легкая броня плотно облегала тело, не стесняя движений. Опершись одним коленом на шею дракона, Ксанча взглянула вниз, чтобы разглядеть его пасть и короткие передние лапы. Острые клинки зубов и когтей поражали разнообразием форм и могли служить хорошим оружием в дополнение к потокам горящей нефти.
На плечах металлического гиганта тоже возвышались леса, и Ксанча поняла, что у дракона будут крылья. Такого огромного механизма девушка не видела ни в одном из миров. «Чтобы управлять этим существом, нужен неизмеримо более мощный источник энергии, чем фирексийское сверкающее масло!» — поражалась Ксанча.
Спускаясь с лесов, она не удержала равновесия и, сорвавшись, упала с небольшой высоты, но броня спасла ее от повреждений. Девушка лишь прикусила губу. Подарку своего спасителя она была очень рада, а вот дракон...
— Если бы у тебя была сотня таких, — отряхнув с колен пыль, произнесла она низким, почти хриплым голосом, — ты мог бы сразиться с демонами, но ты бессилен перед Всевышним...
— Тебе не дано оценить мощь этого дракона. Он в десять раз сильнее любого оружия, которое я и Мишра использовали в нашей злополучной войне. Даже траны не смогли бы противостоять ему.
Ксанча пожала плечами. Она не знала, кто такие траны. Казалось, Урза смотрел на нее с сожалением.
— Увы, Ксанча, тебе так много лгали... Но фирексийцы не такие неуязвимые и всемогущие, какими тебе кажутся. Скоро я закончу дракона, осталось найти совсем немного...
— «Найти»? — Любопытство Ксанчи не дало ей дослушать. — Ты нашел его? Я думала, ты сделал его сам...
— Я находил материалы. На то, чтобы создать такого гиганта, ушло бы слишком много времени и сил. Я не могу себе это позволить... Особенно сейчас, когда появился шанс сразиться с Фирексией. К тому же он... немного ненастоящий. Как тот хлеб, что наполнил твой желудок, но не сделал сильным твое тело. По крайней мере так было со мной, когда я был человеком. Когда ты хочешь создать что-то, нужно четко представлять, что ты хочешь получить в итоге. А потом найти нечто похожее и постепенно изменять...
— Так же, как жрецы изменяют тела тритонов?
— Да... — начал Урза, но тут же осекся. Глаза его сверкнули. — Нет... Переделывать живое нельзя. Живое должно рождаться и расти. Создавать можно только механизмы...
Ксанча пристально изучала Урзу.
— Нас учили, что Фирексию создал Всевышний.
— Неправда.
— Да, нам много лгали, — согласилась она.
Урза сжал ее запястья:
— До тех пор пока я не встретил тебя, я жил здесь, рядом с моим величайшим изобретением. В этом мире я нашел руду, из которой сделаны металлические части дракона. Но мне потребуются силовые камни, а тут их нет. Теперь, когда я несу ответственность за двоих, мне придется найти более гостеприимное место. Я отведу тебя в свой родной мир. Заодно поищем и камни...
Прежде чем Ксанча успела спросить, что это за камни, она почувствовала, как по всему телу под броней пробежала дрожь. Фигура Урзы начала растворяться в столбе яркого света. Они снова были в пути. И хотя она догадывалась, что их представления об идеальном мире отчасти совпадают, путешествие по вселенной со стиснутыми Урзой запястьями казалось ей еще ужаснее, чем в фирексийской переноске.
Даже с закрытыми глазами Ксанча чувствовала, как вокруг их тел пляшут потоки разноцветных лучей. Все ощущения растягивались до противоположных, и казалось, что мгновения стали вечностью. Оглушительная, пугающая тишина пробиралась в самую душу, ледяной холод сковал тело. В какой-то момент Ксанче показалось, что ее голова сейчас взорвется. В ужасе девушка рванулась в сторону и почувствовала, как ее броня превратилась в слой белой липкой пасты...
Очнувшись, Ксанча увидела Урзу, опустившегося рядом с ней на колени. Он протянул руку, и остатки брони тут же исчезли.
— Я пробовал ее на себе, — объяснил он, помогая девушке подняться.
Мироходец прикоснулся к ней ладонями, и в ее тело вошла волна тепла. Раны и ссадины затягивались на глазах. Никогда раньше Ксанча не испытывала ничего подобного. Оглядевшись, девушка узнала пещеру и дерево, на котором ее истязали. Потянув носом воздух, она уловила слабый, еле уловимый запах масла.
— Они ушли, — с облегчением сказала Ксанча.
— Почти сразу после того, как я спас тебя. Местные жители даже не знают, что тут побывали фирексийцы. — Урза поковырял землю носком ботинка, и запах масла стал сильнее. — Пока я не закончу работу над своим драконом, ты останешься здесь.
Ксанча взглянула на дерево, и в ее глазах промелькнул страх.
— Не бойся, — успокоил ее Мироходец, — они не вернутся. Фирексийцы — трусы. Они не боятся только слабых.
Этот странный человек был добр к ней, но все, что он говорил, казалось неправдоподобным. Ксанча растерялась. Он мог путешествовать из мира в мир и обладал неимоверной мистической силой, но никогда ничего не приказывал. По крайней мере, так, как она привыкла. И все равно она повиновалась ему, как повиновалась бы приказам Джикса, просто потому что он был сильнее.
Ксанча направилась в сторону пещеры. Вход был аккуратно завален камнями, кое-где уже вырос мох. Местные жители, как назвал их Урза, не догадывались, что сокровища, оставленные их предками, были разграблены фирексийцами.
Она начала раскидывать камни, пытаясь открыть вход.
— Что ты делаешь, дитя мое? — вмешался Урза.
— Я не дитя, — напомнила Ксанча. — Меня прислали сюда, чтобы откопать и доставить в Фирексию целую армию механизмов. Если там ничего не осталось, я могу быть уверена, что они сюда не вернутся. Если же нет...
Ксанча вновь принялась за работу.
— Это займет слишком много времени. — Урза отстранил девушку от завала. — Есть способ и получше.
На мгновение Урза замер, прикрыв веки, а затем из его глаз полились темно-красные лучи, образуя перед пещерой светящийся вихрь. Мироходец прочитал заклинание, и маленький красный смерч вошел в камень завала. Очарованная зрелищем, Ксанча попыталась дотронуться до светящегося облака, но Урза остановил ее.
— Мы вернемся завтра и посмотрим, что здесь осталось. А пока надо поискать еду — я так давно ничего не ел, а потом ты расскажешь мне все, что помнишь.
Урза снова взял Ксанчу за запястья, и они бросились в межмирие так стремительно, что девушка еле успела прочитать заклинание для брони. Через секунду путешественники оказались в городе, как назвал его Урза. «Город, — поняла Ксанча, — это такое место, где живет очень много простых смертных, все они не похожи друг на друга и говорят на непонятных языках».
Урза повел ее в таверну, где разговаривал с хозяином на его языке. Затем им принесли еду, и он велел ей сидеть на стуле, пить из стакана, запретил есть руками, предложив ей то, что назвал ножом и вилкой. Столько новых слов сразу! У Ксанчи голова пошла кругом, и никак не удавалось подцепить вкусно пахнущую еду этими странными ненужными предметами, но Урза оставался непреклонен. Постепенно девушке удалось справиться, тем более что нож напоминал оружие из ее мира.
Потом зазвучала музыка. Именно это снилось когда-то бывшему тритону. Она непроизвольно начала отстукивать по столу ритм и чуть было не пустилась в пляс, но Урза остановил ее:
— Еще слишком рано, дитя. Сначала хорошенько осмотрись в этом мире...
Вечер пролетел незаметно, и они вернулись к пещере, где и остались на ночь.
Проснувшись далеко за полдень, Ксанча обнаружила, что Урза исчез. Запах блестящего масла стал сильнее и доносился из входа в пещеру. Девушка подумала о ноже и пожалела, что он остался в таверне, хотя и был плохой защитой от фирексийцев.
Ксанча осторожно подкралась к каменному завалу и заглянула внутрь пещеры, но никого не увидела, лишь вдалеке что-то слабо мерцало в одной из траншей, и девушка направилась к свету. Оказалось, что вся армия золотистых насекомых осталась на месте.
— Иди сюда. — Голос Урзы гулко отдавался под высокими сводами. — Что ты скажешь об этом?
Девушка пошла на звук и вскоре увидела Мироходца, стоящего на дне траншеи. Свет его волшебных глаз освещал нутро одного из механических воинов.
— Они вернутся, — уверенно произнесла Ксанча, — хочешь ты этого или нет. Они не оставят такую находку.
Урза поднялся в воздух и приблизился к девушке.
— Ты знаешь их лучше и, видимо, права. Мне потребуется немного времени, чтобы изучить эти механизмы. Они великолепны! Это могли бы быть изобретения транов... Смотри, — он протянул ей кольцо, составленное из белых камней, — вот, что приводит их в действие. Но это не силовой камень. В нем вода, свет, мана — эссенция всего, что существует. Я назову его флотоном, потому что он горит, не сгорая. Он даст силу моему дракону. Это даже больше, чем я мечтал! А когда фирексийцы вернутся, я вступлю с ними в бой и буду преследовать их, пока они сами не приведут меня в свое логово.

Глава 10

Но фирексийцы не спешили возвращаться в пещеру. Прошли месяцы, годы. Урза демонтировал металлических насекомых, чтобы использовать их механические части при постройке своего дракона. Соединив кольца их сердец, он создал источник энергии огромной мощности и был чрезвычайно доволен результатами испытаний нового оружия. Мироходец подолгу пропадал в мире, где строил и совершенствовал своего смертоносного гиганта, а Ксанча оставалась около пещеры, где выстроила небольшую, но уютную хижину и даже развела кур.
— Пойдем, — произнес он однажды зимним утром, когда Ксанче особенно не хотелось вылезать из-под одеяла. — Я закончил...
Девушка поняла, что понежиться в постели ей не удастся и, обреченно вздохнув, прочитала заклинание. Зевая, она почувствовала, как ее запястье железной хваткой сжимают пальцы Мироходца. За годы странствий она научилась не бояться межмирия. Урза брал ее с собой каждый раз, когда собирался отправиться в новый, еще неизведанный мир, зная, что она лучше распознает запах фирексийцев.
В том мире, где создавался механический монстр, их не было никогда. Ксанча поняла это, когда впервые там побывала. Там вообще не было жизни, только пустынные каменистые равнины и холодное слепящее солнце, лучи которого освещали теперь гигантскую фигуру усовершенствованного дракона. Урза потрудился на славу. Тело чудовища стояло на двух гигантских ногах, в то время как еще три пары небольших, но подвижных лап разместились вдоль его чешуйчатого брюха и венчались многочисленными остро заточенными клинками и пиками. На черном теле дракона выделялись золотистые части механических насекомых из пещеры. Ощетинившаяся многочисленными зубами пасть осталась почти нетронутой, за исключением того, что из нее теперь торчали трубки, через которые должны были извергаться потоки горящей нефти.
Довольно улыбаясь, Урза простер к дракону ладони, что-то прошептал, и металлический монстр, открыв пасть, исторгнул из себя огненный шар, который тотчас взорвался, расплавив камни в нескольких сотнях метров впереди.
— Флотон, — с гордостью проговорил Изобретатель, потирая руки. — Неограниченная сила!
Урза еще долго демонстрировал спутнице все боевые возможности своего создания, а она в это время думала о том, что сотня менее мощных, но более мобильных машин была бы намного эффективней в предстоящей войне. И еще она думала, что ради войны Урза изуродовал этот хоть и безжизненный, но все-таки ни в чем не повинный мир. Вокруг дракона лежала сожженная, обугленная земля. Камни превратились в пыль, песок — в стекло, повсюду виднелись лужи нефти и горы отработанной руды. Такой пейзаж напомнил Ксанче ни много ни мало Четвертую Сферу Фирексии. Оставалась только одна проблема.
— Он слишком большой и не поместится в переноску.
— Ему она не понадобится, он может перемещаться между мирами самостоятельно. Даже ты смогла бы управлять им.
— Все равно я не знаю, куда лететь.
Ксанча больше не боялась путешествий сквозь межмирие, но так и не научилась ориентироваться в пустоте, как это делал Урза. Если она отпускала руку спутника, то камнем падала в ближайший мир, и только броня не давала ей погибнуть.
— Тебе не надо никуда лететь, — заверил Мироходец. — С помощью переноски я узнаю дорогу в Фирексию и сам отправлюсь туда на своем драконе. А ты будешь ждать моего возвращения.
Ждать возвращения... Теперь, когда новое оружие Урзы было совсем готово, им и вправду оставалось только ждать появления фирексийцев. Но и во время этого долгого, напряженного ожидания Изобретатель не терял времени даром. Он постоянно расспрашивал Ксанчу о Фирексии. Где находится Храм Плоти? Какие из жрецов наиболее опасны? Где находятся арена и город гремлинов? Как осуществляется переход из сферы в сферу? Откуда доставляется руда к плавильным печам? Стоят они вместе или существует несколько заводов? И еще сотни и сотни вопросов, заставляющих Ксанчу возвращаться к своим мучительным воспоминаниям.
Но еще хуже, чем воспоминания о Фирексии, были кошмары Урзы. Сотни раз Ксанча вскакивала посреди ночи и слышала его сонный бред о ненависти, мести и предательстве. Когда его кошмары достигали апогея, он начинал молить о пощаде и умолял кого-то по имени Мишра простить его. А затем снова обещал отомстить.
Фирексийка, в чьей жизни были лишь оскорбления, угрозы и невыполненные обещания, понимала его стремление к мести. Но в голосе Урзы слышалась какая-то неизбывная, страшная, темная тоска, которая пугала Ксанчу больше, чем глаза Джикса. Дневные разговоры о кошмарах Мироходца ничего не меняли и не объясняли. При одном упоминании имени Мишры он впадал в холодную ярость и мог не разговаривать с ней месяцами. В такие периоды Ксанча начинала мечтать о том времени, когда он приступит наконец к осуществлению своего плана мести, и тогда, возможно, кошмары оставят его, а она сможет спать спокойно.
Уже довольно давно Ксанча научилась управлять кистом и получать с его помощью летающую сферу. В этом шаре она путешествовала по округе, изучая местные диалекты и выменивая у крестьянок еду. Чем дольше отсутствовал Урза, тем дальше уносилась Ксанча в своем летающем шаре и тем больше нового узнавала о жизни смертных. В конце концов, она выполняла наказ Мироходца, не желавшего, чтобы фирексийцы застали ее около пещеры в его отсутствие, считая, что враги могут напасть внезапно, выведать все его секреты и устроить засаду. Он даже подарил ей маленький кулон, способный посылать сигнал в межмирие.
— Если они появятся, — объяснил Урза Ксанче, вешая кулон ей на шею, — спрячься получше, разбей кристалл, и я вернусь. Ни в коем случае не показывайся им на глаза, иначе они схватят тебя, будут пытать, и ты выдашь меня...
Прошло уже двенадцать лет, а Урза все еще разговаривал с ней так же, как в день их первой встречи. Она пообещала сделать все, как он просит, так как не имела ни малейшего желания встречаться с фирексийцами, хотя и понимала: разделавшись со своими врагами, Мироходец вряд ли вернется за ней.
Тем не менее просьбы Урзы не слишком обременяли Ксанчу, получавшую истинное удовольствие от общения с местными жителями. Отдавшись воле ветра, она бороздила пространства этого приветливого мира, удовлетворяя малейшее любопытство, ни разу не встретив запаха фирексийского искрящегося масла. Изучив языки и письменность, Ксанча стала собирать книги и выяснила, что их пещера имела сотню названий и овеяна легендами о древнем проклятии. Она изучала историю, слушала рассказы о войнах и легендарных героях.
Этот мир ночью освещала всего одна луна, рождавшаяся заново каждые тридцать шесть дней. С ее помощью люди измеряли время, и постепенно Ксанча привыкла поступать так же. Дважды в месяц она возвращалась к пещере, иногда находя в хижине послания от Урзы, иногда заставая его самого.
Великий Изобретатель был одинок. Кроме случайно спасенной фирексийки и призраков из прошлого, у него никого не осталось. Он рассказывал, что мироходцы нередко встречаются на просторах вселенной, но сам избегал общения с ними. Как, впрочем, и с живыми людьми. Ксанча понимала, что только одиночество может заставить Урзу вернуться к ней после разгрома Фирексии. И хотя она искренне жалела своего спасителя, всякий раз вздыхала с облегчением, когда, возвратившись, находила хижину пустой.
Иногда Ксанча думала о своем сердце — маленьком комочке, отобранном у нее когда-то жрецами. Время от времени она вспоминала о нем, потом забывала, но встреча с триенами натолкнула ее на мысли, от которых она уже не могла избавиться.
Поверья триен гласили, что в сердцах хранятся преступления, совершенные при жизни, до тех пор, пока они не переполняют чашу божественного терпения, а потом грехи разрывают сердце на куски, отправляя человека в преисподнюю.
Очистить сердце от преступлений можно при помощи кровопусканий и ритуальных танцев. Ксанча думала, что подобным образом она сможет избавить Урзу от кошмаров и чувства вины. Правда крови в нем было не больше, чем в истинном фирексийце... Девушка танцевала с триенами вокруг ритуального костра, как вдруг посреди всеобщей истерии и экстаза вспомнила о своем собственном сердце. Жрецы Храма Плоти солгали ей. Она совершила уже очень много ошибок, а Всевышний так и не призвал ее к себе. Значит, ее сердце все еще в Храме Плоти, значит, оно живет. Ледяной ужас сковал Ксанчу, когда она представила, что случится, если Урза разрушит Фирексию. Впервые она пожелала Мироходцу неудачи.
Но время шло, страхи постепенно бледнели, словно вечерние тени, а фирексийцы все не возвращались.

* * *

Прошло двести лет. Как-то раз, возвращаясь из очередного путешествия, Ксанча еще издалека, с высоты, заметила движение у каменистого отвала пещеры. Сильное волнение охватило девушку, когда она разглядела землеройные машины, жрецов-исследователей и гремлинов, суетящихся у переноски. Прошлое вновь пролетело перед ее глазами, а тревога за сердце заполнила мысли.
Приземлившись неподалеку, Ксанча спряталась за высокой скалой и дрожащими руками вытащила из-за пазухи кулон — подарок Мироходца. Пришло время выбора. Она смотрела на искрящийся кристалл и вспоминала печи Четвертой Сферы, арену, тесную камеру без окон, свой золотистый плащ и жреца, занесшего над ней для удара гибкую антенну механического насекомого.,. Пальцы Ксанчи побелели от напряжения, кристалл хрустнул и с тихим хлопком распался на мелкие осколки. Выбор был сделан. Тяжело дыша, бывшая фирексийка привалилась спиной к скале и стала ждать.
Урза прибыл на своем драконе, когда уже почти стемнело. Ксанча узнала о его появлении по визгам гремлинов и оглушительному скрежету взрывающихся землеройных машин. Выглянув из своего укрытия, она увидела, как над пещерой проносится огромная туша дракона, посылая вниз оранжевые шары огня. Зрелище было потрясающим и в своей жестокости достойным самой Фирексии. Повсюду дымились обугленные трупы гремлинов, горели и взрывались механизмы, металлические тела жрецов плавились на глазах.
Черный дракон развернулся и продолжил атаку. В этот момент Ксанча заметила жреца-исследователя, бегущего к переноске. Бессильная злоба всколыхнулась в душе тритона, когда она поняла, что не может ни сообщить Урзе об опасности, нависшей над его планом, ни остановить фирексийца. Она была слишком далеко. И все же Ксанча рванулась из укрытия и что было сил помчалась к переноске. Может, ей удастся хотя бы задержать его..,
Жрец ступил одной ногой на черный блестящий диск и, обернувшись, оскалился, увидев бегущую к нему Ксанчу. Проскрежетав что-то непонятное, он поднялся на переноску и тут же исчез. «Слишком быстро, — пронеслось в голове тритона, — слишком быстро...» Жрецы-исследователи всегда говорили ей, что в устройство для перемещения надо входить медленно, иначе оно взорвется от перепада энергии и в лучшем случае все погибнут, а в худшем окажутся в пустоте межмирия. Остановившись, Ксанча затаила дыхание в ожидании взрыва. Но, к ее удивлению, ничего не произошло. Необычным казалось и то, что переноска осталась на месте. Жрец не забрал ее с собой. Видимо, он задумал привести через нее подкрепление.
Огромная тень накрыла Ксанчу, и струя горящей нефти пронеслась в метре от нее, опалив рукава рубахи. Не успела девушка спрятаться за ближайшей скалой, как страшный взрыв потряс землю, засыпая ее, пеплом и осколками камней. Подавив страх, она выглянула из укрытия и увидела гигантского дракона, сидящего возле переноски. В седле никого не было.
Урза отправился в Фирексию один.
Ксанче ничего не оставалось, как сидеть и ждать его возвращения. Побродив по полю недавней битвы, она спряталась от полуденного солнца под брюхом дракона и почти задремала, как вдруг перед ней возник столб белого света и показалась фигура Мироходца. Не обращая внимания на девушку, Урза проворно взобрался в седло черного гиганта, и они растворились в воздухе.
Оставшись одна, Ксанча спросила себя: действительно ли судьба ее сердца настолько важна, чтобы рисковать всем ради его спасения? И если правда, что сердца всех тритонов хранятся в одном месте, то как она найдет свое? Один шанс из тысячи, из миллиона? Но она решила воспользоваться этим шансом и решительно направилась к переноске. То, что устройство осталось неповрежденным, удивило Ксанчу. Девушка осторожно исследовала серебряную панель, в которой разместились семь черных силовых камней. Необходимо было найти механизм, отвечающий за перемещение и блокировку коридора между Фирексией и Доминарией, иначе сюда могут пробраться фирексийские воины, то есть надо забрать эту часть переноски с собой. Вспомнив, как обращались с устройством жрецы-исследователи, девушка утопила в панель два крайних кристалла и, еле успев прочитать заклинание для брони, понеслась в бездну.
Это оказалось хуже, чем путешествие с Урзой. Кист бунтовал в ее желудке так, что казалось, разорвет ее раньше, чем она окажется в Фирексии. С переноской было что-то не в порядке. Ксанчу швыряло из стороны в сторону, черный блестящий диск сомкнулся вокруг ее тела, образовав бесконечную темную трубу, по которой ее несло неизвестно куда. Наконец Ксанча выскользнула из межмирия, и черный диск за ее спиной сжался, превратившись в блестящую лужицу.
На жестяной швартовочной палубе Четвертой Сферы стояло множество открытых переносок, образующих коридоры в другие миры. Обычно они строго охранялись, но сейчас поблизости не было видно ни одного стражника или воина, из чего Ксанча заключила, что Урза уже побывал здесь.
Скатав глянцевый диск переноски серебряной панелью внутрь, как это делали обычно жрецы, она засунула его за пояс и огляделась.
Четвертая Сфера выглядела совсем не так, как ее запомнила Ксанча. С закопченного ядовитыми парами желтого неба сыпались хлопья маслянистой сажи. Грохот плавильных печей казался громче, повсюду виднелись лужи разлитой нефти, некоторые из них горели, наполняя и без того отравленный воздух зловонным черным дымом. Но это был ее дом, ее родина, и кто как не фирексийский тритон, знал куда идти. Путь ее лежал в Храм Плоти.
«А Урза? Где он сейчас? Что он делает? Необходимо опередить его и добраться до хранилища сердец преждег чем он разрушит Четвертую Сферу». Ксанча прислушалась. Грохот печей перекрыл вой сирен. Такой предупредительный сигнал включали обычно, когда из жерла плавильни начинали выливать расплавленный металл. Но сейчас все было иначе. Горизонт озаряли огненные всполохи. «Урза и его дракон», — догадалась Ксанча. Бывшая фирексийка улыбнулась, увидев, как вдоль громадных плавилен и горящих лачуг гремлинов в панике бегают жрецы и новые тритоны. Наконец-то вековой железный порядок Великой Фирексии был нарушен.
Жрецы, Учителя и наставники в панике метались по коридорам Четвертой Сферы, пронзительно вопя, отдавая друг другу бессмысленные указания, наступая прямо на тела мертвых гремлинов. Пропитанная маслом и нефтью Фирексия пылала, словно охапка сухого хвороста.
Крепкая броня надежно защищала Ксанчу от огня пожарищ и толчков закованных в металл фирексийцев. Посреди этого хаоса одинокий тритон не привлекал внимания, а потому легко пробрался на площадь перед Храмом Плоти. Алтарь посвящения, заполненный сверкающим маслом, горел сине-белым пламенем. Несколько демонов, рассредоточившись по площади, пускали в алеющие облака смертоносные янтарные лучи, вырывающиеся из их закованных в стальные доспехи тел. Теперь Ксанча поняла, почему ее заставляли присоединять силовые кристаллы к доспехам демонов, стражников и воинов.
Пронзительный вопль дракона возвестил о приближении Урзы. С небес полились потоки огня. Казалось, горит сам воздух. Металлические тела фирексийцев плавились и взрывались, осыпая острыми обломками рядом стоящих демонов. Копоть и дым заволокли все вокруг, и в Четвертой Сфере стало совсем темно.
Почти на ощупь Ксанча добралась до широких стальных ворот Храма Плоти и еще раз взглянула в небо. Неожиданный порыв холодного ветра развеял дым над головой, и Ксанча увидела то, чего ей никогда не доводилось видеть: дно Третьей Сферы. Под ним метался гигантский черный дракон. Когда она разглядывала его впервые, ей показалось, что он слишком тяжел, чтобы летать, но теперь три пары лап, размещенных на его брюхе, подпирали огромные крылья, делая механического монстра маневренным и практически неуязвимым в воздухе. Дракон легко уворачивался от смертоносных лучей демонов, одновременно окатывая их волнами пламени.
Послышался оглушительный грохот — взорвалась плавильная печь, — и в стороны, рассекая темноту, полетели капли раскаленного металла. Завороженная этой ужасающей красотой, Ксанча решила, что Урза непременно выиграет свою битву. Вдруг сверху обрушился огромный кусок дна Третьей Сферы, образовав на площади глубокую воронку. Если бывшая фирексийка не хотела погибнуть вместе со своим родным миром, она должна была поторопиться.
— Вниз, все вниз! — послышался голос какого-то жреца. Его руки, увенчанные железными крюками, указывали на пустой коридор Храма Плоти. Тела жрецов не состояли из крови и мяса, но и бездумными механизмами их назвать было нельзя. Возможно, им не хватало воображения и они не могли ослушаться приказа, но они умели бояться.
— Иду, — ответила Ксанча на фирексийском языке. Она так давно не говорила на нем, что произношение ее испортилось, но жрец, казалось, этого не заметил.
Она уже забыла, насколько велик Храм Плоти. Да раньше это и не бросалось в глаза, потому что любые перемещения совершались в группе с другими тритонами и жрецами. Все коридоры были одинаковы, и она понятия не имела, где находится хранилище сердец. Жрец указал на самый широкий и лучше других освещенный проход, а Ксанча принялась читать надписи на стенах в надежде определить по ним направление поисков. Но слова представляли собой лишь запреты, ложь и пустые обещания, как и все в Фирексии.
В Храме пока что было чисто и довольно тихо. Огонь и паника еще не проникли в эти стены. Повернув за угол, Ксанча наткнулась на груду обломков обвалившегося потолка, похоронившую под собой жреца. Не долго думая, она вывернула самый длинный и острый крюк из сустава его руки и пошла дальше.
За следующим поворотом на Ксанчу чуть не налетел жрец-учитель. Мельком взглянув из-под бронзовой маски на крюк в ее руках и на броню, он спросил:
— Ты тритон? — в голосе его слышалось сомнение.
Ксанча взяла крюк наперевес, в то время как фирексиец продолжал изучать ее. Металлическое оружие и кожаные предметы одежды привели его к выводу, что она является тритоном, уже прошедшим посвящение маслом. Видя, что жрец не собирается нападать, Ксанча набралась смелости и произнесла как можно уверенней:
— Сердца. Где они?
Жрец растерянно заморгал.
— Сердца? При чем здесь сердца?
— На нас напали, они — наше будущее. Меня послали защищать их.
— Кто тебя послал? — засомневался Учитель.
— Демон, — сказала Ксанча первое, что пришло ей в голову.
Фирексиец молчал, а она испугалась, что Учитель не знает, где хранятся сердца: таким невежеством жрецы не любили хвастаться, особенно когда дело касалось приказов демонов.

Предыдущая страница 8 Следующая страница


9 Линн Абби

— Какой демон? — наконец спросил он.
В это время грянул взрыв, и с потолка полились потоки грязной воды.
Единственного демона, которого в своей жизни знала Ксанча, звали Джикс. И хотя он был мертв уже несколько столетий, в данных обстоятельствах это было лучше, чем ничего.
— Великий Джикс послал меня, — выпалила Ксанча и сама поразилась своей смелости.
Ее блеф сработал. Жрецу было нужно только имя. Он подробно объяснил ей путь, заканчивавшийся так глубоко в Четвертой Сфере, что там уже, наверное, начиналась Пятая. Храм сотрясали взрывы. Лестница, по которой пробиралась Ксанча, оказалась заваленной обломками стен.
«Нет, Урза не прав! — думала девушка. — Я не стояла бы здесь, на грани гибели, если бы у меня не было этого проклятого воображения!»
Настало время уносить ноги. Коридор был достаточно широк, чтобы разместить в нем переноску. Она вернется в Доминарию. Но если она раскроет портал здесь, а Храм рухнет, обломки полетят прямо за ней и неизвестно, чем это кончится... «Вся Фирексия может переместиться в Доминарию. Об этом-то я и не подумала! Придется отправиться к пещере, закрепить там внешний портал, затем вернуться и закрыть переноску в Фирексии, а потом назад... Итого: три перемещения. На это понадобится слишком много времени!»
Ксанча огляделась и заметила узкий проход сквозь завал. Отбросив пару камней, она пробралась дальше и нашла наконец то, что искала. По меркам Доминарии, она потратила полдня на розыски этого места, но, взглянув вниз, на гору мягко мерцающих сердец, поняла: потребуется целая жизнь, чтобы найти среди них свое.
Большинство маленьких круглых камешков светились янтарем и слегка подрагивали, издавая вздохи и стоны. Но среди них попадались и потемневшие, словно обугленные сердца. Ксанча опустилась на колени, и в этот момент один из камешков вспыхнул ярче других, завибрировал, затем послышался негромкий хлопок и свет его погас.
«Что это? Смерть?» Как будто в подтверждение ее мыслей стены Храма потряс сильный взрыв и несколько камней разом потемнели. Сам того не зная, Урза гасил сердца в хранилище Храма Плоти. Ксанча подобрала потемневший камень. Крошечные царапины пересекали его поверхность: то ли следы ударов о другие сердца, то ли записи Всевышнего об ошибках хозяина.
Светящийся камень оказался теплым, почти горячим. Изо всей лжи, которую Ксанча слышала от жрецов, правдой оказалось только одно: между фирексийцем и его сердцем существует связь. Теперь, когда она поняла это, нужно было во что бы то ни стало найти свое. Но как?! Их так много! Слезы отчаяния скатывались со щек девушки и закипали, падая на пылающие сердца жителей ее родины. Новый взрыв унес еще несколько жизней. Ксанча представила, что случится, если Урза на своем драконе попадет в хранилище сердец, и содрогнулась от ужаса.
Вдруг до ее слуха долетел тихий радостный смех. Это казалось так необычно для Фирексии. Ксанча обернулась, но за ее спиной никого не было. Смех доносился не из коридора, он шел из... ее души и из ее сердца, соединяясь где-то посередине и подсказывая отчаявшемуся тритону путь к спасению. Отшвырнув крюк, Ксанча поползла на коленях вперед, вытянула руки и стала перебирать горячие камни, вслушиваясь в звуки, идущие от них. Ее сердце лежало неподалеку. На нем виднелось не больше царапин, чем на остальных, но она уже точно знала, что принадлежит оно именно ей. Броня Урзы обволокла сердце, как только Ксанча взяла его в ладонь.
Сотни фирексийцев погибли с тех пор, как она попала сюда, но темнее не сделалось. Перед ней лежал весь ее мир, вся Фирексия, и Ксанча подумала, что Урзе придется воевать еще очень долго, если она не скажет ему об этом хранилище.
Ее сердце оказалось слишком большим, чтобы его проглотить, но и нести его в руках было бы рискованно, поэтому Ксанча осторожно спрятала его за голенище высокого ботинка и, в последний раз взглянув на пульсирующую янтарным светом гору, двинулась к выходу.

* * *

Найти дорогу из полуразрушенного Храма Плоти оказалось сложнее, чем встретить Урзу. Но, выбравшись наконец наружу, Ксанча поняла, что ситуация в корне изменилась. Пока она искала свое сердце, фирексийцы успели оправиться от внезапного нападения и даже предприняли контратаку.
Дракон был повержен. Его крылья и несколько лап вышли из строя. Из трех трубок, торчащих в пасти гиганта, извергала огненные потоки только одна. Жрецы, демоны, воины и даже гремлины нападали и гибли сотнями. Каждый из них ничего не значил для Фирексии, но все вместе они были огромной силой.
— Ты погибнешь, — беззвучно шептала Ксанча. — Есть другой способ! Нужно уходить!
Урза умел проникать в ее мысли, а она, к сожалению, нет. Ксанче ничего не оставалось, как пробиться к дракону сквозь толпу атакующих. Рассчитывая, что броня защитит ее от любых неприятностей, кроме собственной глупости, девушка ринулась на поле боя. Внезапно перед ней выросла фигура демона. Одну его руку венчали длинные когти, другая заканчивалась тяжелыми клещами. Множество глаз светилось красным светом, оглядывая Ксанчу с ног до головы. Казалось, он понял, что этот тритон выдает себя за другого. Острые когти зашевелились, но вдруг позади него вскрикнул жрец, и демон обернулся.
В этот момент между Ксанчей и красноглазым монстром из земли вырвался фонтан острых желтых кристаллов, которые, приближаясь к дракону, стремительно разрастались в огромную стену. Девушку отбросило в сторону, а раненный осколками демон стал извиваться, словно змея.
Размахивая руками, Ксанча побежала к Урзе, но его внимание было приковано к новой опасности. Схватившись за поручни, опоясывающие ноги дракона, девушка подтянулась, но, не рассчитав силы, сорвалась вниз. Увидев кровь на своих руках, она почувствовала неладное: либо ее броня ослабла, либо Урза был ранен. Вторая попытка взобраться на спину механического гиганта оказалась более успешной, и Ксанча поспешила к седлу.
Урза сидел, откинувшись на спинку, глаза его были закрыты, кровавые рубцы покрывали руки и лицо Мироходца. Раны, наносимые дракону, отражались на его теле. Ксанча никогда не видела Урзу таким беспомощным. Некоторое время она стояла рядом и набиралась смелости, чтобы дотронуться до его плеча.
— Урза, — наконец позвала она, — ты меня слышишь? Это я, Ксанча.
Но ответа не последовало. Вокруг кипел бой. Все новые и новые толпы фирексийцев атаковали дракона, а его создатель отражал нападения, полностью слившись со своим орудием.
— Урза, очнись, пора уходить.
Внезапно глаза его распахнулись, а губы попытались выговорить самое ужасное слово, какое только могло быть:
— Явг... — Но он не смог закончить.
Всевышний — его имя нельзя произносить вслух, все фирексийцы появлялись на свет с этим знанием. Но Урза мог и не знать: он никогда не вытаскивал из сознания Ксанчи того, чем она не хотела с ним делиться.
Разум твердил ей: беги, но девушка не могла оставить своего спасителя. Она взяла Мироходца за запястья, так же, как обычно делал он, и произнесла спокойно и уверенно, глядя в его глаза:
— Сейчас, Урза, мы должны уйти прямо сейчас. Перемести нас в Доминарию. И не произноси это имя...
— Явг...
— Ксанча! — крикнула девушка.
Урза очнулся, схватил ее за руки, и у нее потемнело в глазах.

Глава 11

Ксанча сидела на кровати, обхватив колени, и раскачивалась из стороны в сторону. Сон не шел к ней. Не помог даже травяной чай, с помощью которого она надеялась расслабиться. Золотые рассветные лучи пробрались сквозь открытую дверь и медленно, словно ласкаясь, поползли к ее ногам.
Голоса за стеной смолкли далеко за полночь, и теперь в доме стояла звенящая тишина. Ратип, наверное, уснул, а о том, что делает Урза, можно было только догадываться. Впрочем, он никогда не шумел, оставаясь в одиночестве.
Молодой эфуандец оказался вчера на высоте, встреча с Мироходцем прошла лучше, чем Ксанча смела надеяться, но она все-таки немного волновалась, а потому оставила дверь на ночь открытой. Что за связь возникла прошлым вечером между этими двумя мужчинами? Неужели ее неуклюжий план сработал? Неужели, желая обмануть Урзу, она и правда нашла аватару его покойного брата?
Откинув одеяло, девушка слезла с кровати и потянулась. Затекшие суставы захрустели. Разбив в умывальнике лед, Ксанча ополоснула лицо, но бодрее не сделалась. Долгое путешествие и бессонная ночь, полная волнений, не прошли даром. Ее тело наполняла тяжелая усталость.
Снег у порога растаял. Потемневшие от сырости доски крыльца скрипнули, когда Ксанча подошла к комнате Мироходца и прислушалась. За дверью стояла тишина, но в ней не было ничего настораживающего, и, вернувшись в свою часть дома, девушка решила, что до полудня не будет беспокоить «братьев».
Огонь в жаровне, совсем было потухший за ночь, радостно заплясал на кусках сухого торфа, подкинутого Ксанчей. Ловко разделав половину бараньей туши, девушка бросила на сковороду мясо, надеясь, что его аромат проникнет на половину Урзы и разбудит Ратипа. Сам Мироходец ел редко и скорее ради удовольствия, нежели для поддержания сил.
Не успела она накрыть крышкой жаркое, как на пороге ее комнаты появился Рат и воскликнул, потянув носом воздух:
— М-м, как вкусно пахнет! Я ужасно голоден. — Лицо юноши не было заспанным, но выглядел он на удивление бодро.
— Я вижу, ты жив! — отозвалась Ксанча, даже не обернувшись. Она не понимала, насколько сердита, пока не услышала звук своего голоса.
Выдержав паузу, Ратип подошел и коснулся ее.
— Что с тобой? Это из-за вчерашнего вечера? — серьезно спросил он.
Девушка раздраженно повела плечами, освобождаясь от его рук. Она не знала, за что злится на Ратипа. «Наверное, я просто устала».
Пока Ксанча возилась у полки с посудой и доставала деревянные плошки, юноша попытался приподнять крышку, но она оказалась слишком горячей, и Рат стал дуть на обожженные пальцы.
Равнодушно взглянув на него, Ксанча расставила тарелки на столе.
— Я накормлю тебя, но с завтрашнего дня готовь себе сам.
Ратип послушно уселся на табурет.
— О чем вы говорили? — поинтересовалась девушка, накладывая еду.
Рат не отрываясь следил за ее движениями и заговорил только после того, как отправил в рот первый кусок мяса.
— Ты была права. Там, в Эфуан Пинкаре, я не верил тебе, да и как я мог поверить в такое?! Урза, настоящий Урза Изобретатель! Герой древних сказаний!
Ксанча усмехнулась, глядя, как недавний раб жадно поглощает жаркое.
— Я понял это, как только увидел его... Ты не представляешь, какой ужас я испытал, когда осознал, кто передо мной стоит. Мне кажется, после такого меня уже ничто не испугает.
Девушка промолчала. В конце концов, она видела в этой жизни намного больше, чем этот самонадеянный эфуандец, и знала, что такое страх. Тем временем он продолжал:
— Я разговаривал с легендой! И я такая же легенда, Ксанча! Я Мишра, великий Мишра Разрушитель! И мы с Урзой собираемся исправить наши ошибки!
Ратип с жадностью запихивал в рот куски жареного мяса, а Ксанча, глядя на него, думала, что, хотя младший брат Урзы и прожил большую часть своей жизни среди полудиких племен фалладжи, он, должно быть, обладал более изысканными манерами, чем этот эфуандский мальчишка.
— Я Мишра, — бормотал Рат с набитым ртом. — О Авохир, Мишра...
Девушка слушала причитания новоявленного брата Урзы и чувствовала, как глухое раздражение поднимается к ее горлу. Быстро шагнув к столу, она схватила юношу за ворот рубахи и, вздернув его вверх, прижала к ближайшему столбу с такой силой, что с крыши посыпалась мокрая солома.
— Нет, не Мишра, — зашипела Ксанча прямо ему в лицо, — а Ратип, сын Мидеа, и, как только ты забудешь об этом, ты умрешь.
Глаза юноши округлились, а подбородок нервно затрясся.
— Я знаю, Ксанча, знаю, — пробормотал он.
Девушка отпустила ворот его рубахи и прислонилась к дверному косяку. Вся злость ее куда-то испарилась, а на ее место вновь пришла смертельная усталость.
— Я Ратип, сын Мидеа, рожденный в Пинкаре на шестой день после Праздника Урожая в шестой год правления Табарна. Но иногда я забываю, кто я... Особенно когда он смотрит на меня своими волшебными глазами. О них ничего не сказано ни в «Войнах древних времен», ни в воспоминаниях Джарсиля... — Рат задумался на секунду, будто что-то припоминая, а затем продолжал: — Когда-то давно отец показывал мне свиток, где говорилось, что Камень силы и Камень слабости спасли Урзу от смерти и стали его глазами. И отец, и я считали этот текст апокрифом...
— Но ты же сам вчера сказал, что слышишь пение Камня слабости,.. И угадал, что он слева.
— Слышал... Это не то слово... — Рат защелкал пальцами. — Пение звучало в моей голове, внутри меня...
— Внутри тебя? — переспросила Ксанча, недоверчиво взглянув на юношу.
— Да, да, именно внутри. — Голос юноши дрожал от волнения. — Но это было не совсем пение. Сначала у меня возникло чувство, будто я знаю, что сказал бы Мишра, а потом он сам стал говорить моими устами и Урза узнал его. Ксанча, я слышал Мишру, понимаешь?
Ксанча вздохнула.
— Сейчас, здесь, ты слышишь, как Камень слабости напевает тебе мысли Мишры?
Рат покачал головой.
— Нет, это происходит, только когда я смотрю в глаза Урзы или когда он смотрит в мои. — Ратип обхватил руками плечи и жалобно взглянул на девушку. — Это какое-то безумие. Даже не знаю, смогу ли я сохранить рассудок до того, как вернусь в Эфуан Пинкар.
— Я сохранила...
Ксанча с трудом перевела дух. Ее догадки подтвердились. Она нашла аватару Мишры.
— Мы говорили о тебе. Он постоянно твердил, что ты фирексийка и тебе нельзя доверять. Значит, ты неживая? А как же кровь? Тогда, в шаре?
— Кровь настоящая. Мою плоть не успели заменить металлом. Урза нашел и спас меня чуть больше трех тысяч лет назад. С тех пор мы вместе.
— И он все еще не доверяет тебе?
— Урза безумен... То, что он знает, и то, во что он верит, не всегда совпадает. К примеру, он считает, что когда-то я была ребенком, а затем фирексийцы украли меня и изменили мое тело в Храме Плоти.
— Ты бессмертна?
— Нет, — устало проговорила Ксанча и взглянула на вершины гор. Где-то там, далеко, в Базерате и Морверне, шла война, а Эфуан Пинкар разоряли шайки наемников и религиозных фанатиков. И повсюду были фирексийцы.
Ратип поднялся и, пройдясь по комнате, остановился возле девушки.
— Ты говоришь, что Урза безумен. А ты, Ксанча? Зачем ты притащила меня сюда?
— Да, он безумен... но только он может справиться с фирексийцами.
— Чего ты хочешь от меня?
— Я хочу, чтобы ты заставил Урзу оторваться от своего стола и начать настоящую войну против Фирексии.
— Как я смогу это сделать? Когда рядом Камень слабости, я могу лишь передавать мысли и чувства Мишры...
— И что говорит Мишра?
— Мы с Урзой вспоминали прошлое. Он показал мне долину реки Кор на своем столе...
— Опять! — простонала Ксанча.
— Да... И знаешь, что я понял? Фирексийцы хотели убить Мишру и забрать Камень слабости. Камень хранил его жизнь, но не его рассудок. Мишра знал это. И он сам уничтожил свой разум. Это оказалось единственным выходом. А потом были только столетия забвения и ожидания, что Урза найдет и выслушает его.
— А теперь у Мишры появился ты...
— Отчасти.
— Что ты имеешь в виду?
— Я имею в виду, — зло проговорил Ратип, — что во всей вашей компании я один еще не сошел с ума! Шратты убили мою семью, Такта и Гарв отняли у меня свободу. Я думал, что потерял все, пока не встретил тебя. Теперь вы хотите лишить меня разума?! Вы хотите, чтобы я стал таким же мертвым, как ты, как Урза и Мишра? — Он почти кричал.
— Один год, Ратип, — тихо сказала Ксанча, — всего один год. Просто помоги мне вытащить Урзу из его прошлого, и я верну тебя в Эфуан Пинкар. Даю слово.
— Слово... что значит твое слово, если даже великий Урза не доверяет тебе? Ты же фирексийка. Мой отец всегда говорил, что нельзя доверять человеку, воюющему со своими родными. Предательство очень быстро становится привычкой...
— Твой отец мертв. — Девушка спокойно смотрела в глаза Ратипа. Она умела быть жестокой.
Эфуандец молча развернулся и вышел из дома. Ксанча не останавливала его.
Полуденное солнце укоротило тени, но не согрело воздух. В жаровне потрескивали угли. Убрав со стола посуду, Ксанча полистала «Войны древних времен», но это привычное занятие не успокоило ее, и, отложив книгу в сторону, девушка повалилась на кровать, надеясь заснуть.
Короткое забытье прервал вежливый стук в дверь.
— Ты здесь?
Ксанча так удивилась, что в ее комнату кто-то постучал, прежде чем войти, что даже приподнялась на локтях. Кровать заскрипела, выдавая ее присутствие. Ратип вошел и присел на единственный табурет.
— Прости. Я зол, мне страшно... Если честно, ты мой единственный друг... — Юноша протянул ей руку.
Ксанча знала, что означает этот жест. В каких бы мирах она ни побывала, везде мужчины и женщины протягивали открытую ладонь в знак доверия и дружбы. Нахмурившись, девушка обняла подушку, сцепив пальцы в замок.
— Неужели ты считаешь правду предательством? — проворчала она.
Ратип вздрогнул и опустил руку.
— Нет, но некоторые слова могут причинять сильную боль.
— Кому, как не мне знать это... — Девушка протянула руку, и Рат с облегчением пожал ее.
— Урза ушел. Я стучал к нему, хотел поговорить, спросить совета...
Ксанча соскочила с кровати и направилась к соседней двери. Убедившись, что Урзы нет в комнате, она объяснила:
— Он отправился путешествовать.
— Я не видел, как он уходил.
— Он Мироходец. Доминария, Моаг, Ватракваз, Эквилор, Царство Серры и Фирексия — все это разные миры. Он бродит по вселенной и останавливается, где захочет. Не спрашивай меня, как он это делает, я не знаю. Я просто закрываю глаза и следую за ним. Шар, в котором мы прилетели, может быть и броней, защищающей меня при перемещении.
— Но ты фирексийка. Как фирексийцы... попали сюда?
— Они изобрели специальные устройства — переноски... — Тут только Ксанча заметила, что рабочий стол Урзы пуст. — Ты говорил, что видел долину реки Кор...
Ратип заглянул в комнату Мироходца из-за плеча девушки.
— Да... Неужели он отправился в Фирексию?
— Вряд ли. Обычно Урза очень тщательно готовится к предстоящей войне. Скорее всего, он где-нибудь в Доминарии. Он что-нибудь говорил о Базерате и Морвене?
— Нет. А почему он должен говорить о них?
— Потому что фирексийцы поддерживают обе воюющие стороны. Я видела их там и сказала об этом Урзе.
— А почему бы ему не податься в Эфуан Пинкар? Ведь ты и там встретила фирексийцев.
— Я ничего не говорила ему об Эфуан Пинкаре.
— Зато я сказал. Ты ведь не запрещала.
Обдумывая свой план, Ксанча рассчитывала, что сможет держать ситуацию под контролем. Но весь ее замысел рушился, словно карточный домик. Новоявленный брат оказался слишком самостоятельным. Сначала горящая деревня, теперь это...
Ратип прервал размышления девушки.
— Кажется, Урза не знал истории нашего королевства. Я постарался рассказать ему все. Он внимательно слушал, даже задавал вопросы. Особенно его заинтересовали шратты, краснополосые и Священное Писание Авохира. Я посоветовал ему побывать в храмах Пинкара и послушать священников. Надеюсь, он застанет кого-нибудь из них в живых.
— Довольно, Ратип. Возможно, ты все сделал правильно, — сказала девушка, коснувшись его губ кончиками пальцев.
Эфуандец вздрогнул. Между ними возникла неловкость, и, опустив руку, Ксанча выбежала из комнаты. Ратип последовал за ней.
— Я не должен был говорить ему о храмах? Точнее, о фирексийцах... Наверное, нужно было сначала спросить тебя?
— Больше всего на свете я хочу, чтобы Урза начал наконец действовать. Но несмотря на это, я бы не торопилась. Что сделано, то сделано. Понимаю, ты не мог поступить иначе.
— Он вернется. Не будет же он вечно скитаться по Эфуан Пинкару, убивая краснополосых фирексийцев.
Ксанча невесело улыбнулась.
— А что в этом плохого Ратип?
— Хотя бы то, что не останется никого, кто сможет противостоять шраттам.
— Почему ты думаешь, что среди шраттов нет фирексийцев? Скорее всего, они используют ту же тактику, что и в войне Морверна с Базератом.
Девушка направилась к колодцу.
— Что же нам теперь делать? — растерянно спросил Ратип, усаживаясь на ступенях крыльца. — Пойти за ним?
Ксанча отрицательно помотала головой:
— Ждать.
— Урза никогда не слышал об Эфуан Пинкаре, не знает языка...
— А как же вы разговаривали?
Юноша раскрыл в недоумении рот, а Ксанча крутила ручку колодца и продолжала:
— Хотя Урза и утверждает, что наша память пуста, но все же, когда ему необходимо, он пользуется нашими знаниями.
— Он копался в моей голове?
Девушка кивнула.

Предыдущая страница 9 Следующая страница


Мироходец 10

— Но даже Урза не может знать всего, что знаешь ты. Ты можешь сохранить тайну, просто не думая о ней или мысленно окружив ее стеной. Хотя надежнее полагать, что он знает все.
Заметив, как побледнел после ее слов Ратип, девушка протянула ему ковш с водой.
— Значит, он слышал все, что я думал о нем, о Мишре, о камнях... Милосердный Авохир!
— Не переживай, — успокоила его Ксанча, садясь рядом и похлопывая юношу по плечу. — Урза сумасшедший. Он слышит только то, что хочет слышать. Не забывай об этом.
— А ты слышишь мои мысли?
— Только когда ты открываешь рот.
Он тут же замолчал. Улыбнувшись впервые за этот день, Ксанча поднялась и пошла в дом. Ратип догнал ее на пороге.
— Хорошо. С меня хватит... Ты фирексийка, появилась из чана, тебе более трех тысяч лет, хотя на вид не больше двенадцати. Одета ты как мальчик, а разговариваешь как взрослый человек и сражаешься как настоящий воин. Вчера Урза сказал мне, что фирексийцы не делятся на мужчин и женщин, но ты говоришь о себе как о девушке...
Ксанча уже знала, какой вопрос будет следующим.
— Так все-таки ты мужчина или женщина?
— Это важно?
— Да.
— Ни то ни другое.
Она хотела уйти, но Рат схватил ее за руку и повернул к себе:
— Это не ответ.
— Это не тот ответ, которого ты ждал.
— Но Урза...
— В Фирексии все по-другому. У нас нет семей, нет мужчин и женщин. Нет слов для их обозначения. И мне они были не нужны, пока я не встретила одного демона, который вторгся в мое сознание. После этого я осознала себя как «она».
— Урза? — спросил Ратип.
— Нет, это случилось задолго до нашей с ним встречи.
— Так вы с Урзой...
— Ты читал «Войны древних времен»? — разозлилась Ксанча. — Он не замечал даже Кайлу бин-Кроог!
Она закрыла за собой дверь, оставив растерянного Ратипа в одиночестве.

Глава 12

В тот страшный день, когда Урза еле унес ноги из Фирексии, а Ксанча обрела свое сердце, они побывали еще в четырех мирах.
Обессиленная, девушка положила голову на плечо Мироходца и закрыла глаза.
— Мы уже достаточно далеко, — прошептала она, — мне надо отдохнуть.
Холодная сырая ночь висела над незнакомым миром. Яркие звезды и три голубоватые луны освещали пространство вокруг путешественников.
— Здесь небезопасно. Я слышу его — Явг...
— Нет! — воскликнула Ксанча, вцепившись в его рукав. — Никогда не произноси это имя! Всевышний может услышать тебя! Из всего, что нам твердили в Храме Плоти, я свято верю только в одно: мы никогда не будем в безопасности, если не вычеркнем его имя из нашей памяти.
Урза стоял, уставившись в пространство, в его черных глазах плясали искорки. Казалось, он заглянул в самое сердце Фирексии. Осторожно взяв спутника под локоть, девушка повела его к ближайшему камню. Он шел нетвердой походкой, то и дело шаря руками по воздуху. Ксанча поняла, что он ослеп от многочисленных лучей, которыми стреляли в него демоны.
— Принеси мне воды, девочка, — еле шевеля растрескавшимися губами, прошептал Мироходец.
— Ты ничего не видишь?
— Это скоро пройдет...
— Оставайся здесь.
— Попытаюсь.
Ксанча не стала спрашивать, что это могло означать. У нее хватало опыта, чтобы определить, в каком мире она сможет выжить, а в каком — нет. В отличие от трех последних, этот мир оказался вполне гостеприимным. Земля была мокрой от недавно прошедшего дождя, а там, где есть вода, есть и жизнь. Кист еще действовал, под поясом хранилась переноска, и, даже если Урза исчезнет, она не пропадет.
У подножия холма, на который они приземлились, выскользнув из межмирия, Ксанча заметила небольшое озерцо и направилась к нему, скользя по мокрой глине. Вода казалась чистой и пригодной для питья, но в чужом мире нужно быть осторожной. Девушка зачерпнула из озера, понюхала и только после этого утолила жажду. Сняв с себя рубаху, Ксанча намочила ее и возвратилась на вершину холма. Урза неподвижно сидел на прежнем месте, согнув спину и уронив голову на грудь.
— Урза, — позвала девушка, — я принесла тебе воды.
Она положила его руки на мокрую рубаху. Урза приник губами к влажной ткани, а затем обтер бледное лицо. Словно внезапно ослабев, Мироходец выронил мокрую одежду и закрыл глаза.
Ксанча устроилась у его ног.
— Что еще я могу для тебя сделать? Там, внизу, пахнет ягодами. Хочешь, я соберу немного?
Урза покачал головой.
— Просто посиди рядом со мной. Поспи, если сможешь. Скоро наступит утро, летнее утро... — Мироходец опустил руку и погладил ее по голове. — Ты не ранена?
— Нет, со мной все в порядке.
Урза был Урзой в любом уголке любого мира. Ксанча успокоилась.
— Зачем ты пошла за мной? Ты могла погибнуть.
— Ты тоже. Или еще хуже — оказаться в Седьмой Сфере. — Девушка вздрогнула, вспомнив о Джиксе, и Урза почувствовал это.
— В Седьмой Сфере... Всевышний наказывает демонов?
— Да.
— Тогда я должен поблагодарить тебя.
— Да, — повторила Ксанча. — А еще ты должен был слушать меня, когда я рассказывала о Фирексии.
— Я построю другого дракона, больше и сильнее. — Голос Мироходца заметно окреп. — Теперь я знаю, где Фирексия. Я вернусь и отомщу за Мишру.
Девушка покачала головой.
— Будь у тебя хоть сотня драконов, один ты не сможешь победить. Нужна армия в три раза больше армии Фирексии, нужны стратегия и тактика! — Ксанча подумала о хранилище сердец. — Или единственная, но самая лучшая цель для тайной атаки.
— С каких это пор ты стала моим военным советником, дитя мое? — Урза умел быть надменным.
Сегодня, когда Мироходец был слеп, а она измотана, наверное, не стоило раскрывать тайны Храма Плоти. Девушка устало зевнула и потерла покрасневшие веки. Без заклинания кист спокойно лежал в желудке.
— Спи, девочка. А мне еще надо кое о чем подумать.
Ксанча свернулась у его ног и уснула, уверенная, что, когда она проснется, Мироходца рядом уже не будет.
Так и случилось, но на этот раз Урза оказался неподалеку. Великий Изобретатель воссоздавал сцену битвы в Четвертой Сфере с помощью травы, камней и небольших веток. Дракон, сделанный из прутьев, возвышался посередине.
— Мне страшно, — призналась Ксанча. — А как ты себя чувствуешь?
— Как последний идиот! — нахмурился Мироходец.
— Ты снова видишь?
— Да. — Он поднял голову: обычные карие глаза. — Ты права, Ксанча, нужно было выбросить это имя из памяти. Как только я сделал это, мне все стало понятно. Каким же дураком я был! Потратить столько времени и сил, подвергнуть тебя опасности и не причинить никакого вреда Фирексии...
— Почему? Жрецы еще долго будут приводить в порядок все, что ты разрушил. Наш поход был удачнее, чем я ожидала.
— Но не настолько, насколько я планировал. Если я нападу отсюда, — Урза ткнул пальцем в то место, где ряд небольших камней изображал плавильные печи, — огонь будет у меня за спиной и они не смогут меня окружить.
— Ты просто загонишь себя в ловушку.
Урза сверкнул глазами, и Ксанча предпочла сменить тему.
— Вчера я нашла кое-что. — Она опустила руку за голенище, вытащила сияющий янтарный камешек и протянула его Мироходцу. — Жрецы лгали нам, но не во всем. Я нашла свое сердце.
Урза без интереса взглянул на нее.
— Это не твое сердце, Ксанча, — произнес он и принялся чертить что-то на земле. — Фирексийцы крадут прошлое и будущее, но твое сердце бьется у тебя в груди. Неужели ты не чувствуешь его?
Приложив руку к груди, девушка прислушалась, а затем, поглядев на мерцающий камень, энергично покачала головой.
— Вот мое сердце. Я нашла его в Храме Плоти среди остальных. Нас учили, что Всевышний присматривает за ними и записывает на них наши ошибки. Если ошибок слишком много... — Ксанча провела ладонью поперек шеи.
Когда Урза взял янтарь и поглядел сквозь него на солнце, случилось что-то странное. Воздух вокруг фирексийки сгустился, стало трудно дышать.
— Из всех злодеяний, — Мироходец протянул ей мерцающий комочек, — это самое ужасное. Хотя я бы не назвал это сердцем, он больше похож на силовой камень. Ты знала, где они хранятся, и не сказала мне?!
— Я не хотела умереть вместе со всей Фирексией. К тому же ты не верил моим рассказам, считал глупым ребенком...
Урза бросил янтарь ей в руку, и она тут же засунула его обратно за голенище ботинка.
— Похоже, ты права... — начал он, но замолчал и посмотрел на своего деревянного дракона. — Еще одна ошибка. Прости меня, Мишра, но, кажется, я упустил лучшую возможность отомстить за тебя. Ах если бы можно было заново пережить вчерашний день!
— Ты можешь вернуться, как только восстановишь силы! Я снова разыщу хранилище.
— Нет, Ксанча. Теперь твой Всевышний знает меня и заметит мое появление раньше, чем я вступлю в Первую Сферу. Я не могу вернуться в Фирексию до тех пор, пока не буду уверен в абсолютном успехе.
— Тогда я могу пойти одна. У меня есть переноска. — Она вытащила из-за пояса маленький черный диск. — Если ты сделаешь дракона поменьше, я смогу попасть на нем прямо в Храм Плоти.
Урза улыбнулся.
— Твоя храбрость похвальна, дитя, но вряд ли у тебя есть шансы на успех. Не будем больше говорить об этом. Отдай мне переноску.
— Я не дитя! — насупившись, девушка сложила руки на груди и отвернулась.
— Ксанча, послушай меня... Ты слишком долго не была в Фирексии и очень изменилась. Эти вещи, сердце и переноска, пропитаны черной маной. Она разрушает тебя. Отдай мне хотя бы переноску, и я позволю тебе оставить сердце.
— Она моя! Это я нашла ее! — запротестовала Ксанча.
Она понимала, что ведет себя как ребенок, и, постояв молча минуту, протянула черный диск, свернутый вокруг серебряной панели.
— Спасибо! Я внимательно ее изучу.
Попав в руки Мироходца, переноска тут же исчезла, и фирексийка поняла, что больше никогда ее не увидит. Но сердце осталось с ней, и никто не сумеет отнять его, даже всесильный Урза.
Несколько следующих дней они бродили по вселенной, оставляя в каждом мире следы своего пребывания. Иногда это были небольшие изобретения, иногда Урза просто изменял некоторые предметы с помощью колдовства. Ксанча была так измотана, что согласилась бы остаться в любом, даже самом негостеприимном мире. Однажды она потеряла сознание от невыносимой боли в желудке. Казалось, что ее заживо разрезают пополам. Броня, покрывавшая ее тело, стремительно исчезала. Только тогда Урза решил ненадолго остановиться.
— С меня хватит, — придя в себя, зло проговорила Ксанча. — Я не хочу больше мотаться с тобой по вселенной!
Оглядевшись, девушка поняла, что находится в низкой землянке, и направилась к выходу.
— Там болото, а из еды только лягушки, — предупредил Урза.
— Мне не привыкать.
Ксанча выбралась наружу и зачерпнула болотной воды. Солоноватая на вкус, она вполне удовлетворила ее. Серые кривые стволы низкорослых деревьев тонули в облаках ядовито-желтого тумана. Урза показался в дверях.
— Осталось совсем немного. — Видимо, он старался говорить как можно мягче. С тех самых пор, как они покинули Фирексию, Мироходец не отдыхал ни секунды.
— Я так устала, — захныкала Ксанча.
— Но ведь ты спала всю ночь!
— Когда это было! И где! Я хочу жить на одном месте, хочу видеть, как сменяются времена года.
— Крестьянка, — презрительно фыркнул Урза, но фирексийка не обиделась. Она слишком хорошо помнила Первую Сферу, чтобы не ценить плодородные земли.
— Мне нужен дом, — настаивала Ксанча.
— Мне тоже. Мой дом — Доминария, но я не могу вернуться туда. Понимаешь? Я не могу найти мой родной мир во вселенной. Он словно исчез. К тому же фирексийцы следуют за нами по пятам. Я чувствую это.
— Но жрецы не путешествуют по межмирию, — неуверенно начала Ксанча, — они используют переноски. Правда, я не знаю, как они определяют направление поисков. Возможно, силовые камни...
Но не успела она закончить свою мысль, как Урза продолжал:
— Когда я найду Доминарию и пойму, что она в безопасности, я найду подходящий мир, соберу армию в три раза больше фирексийской и построю переноски для ее транспортировки. Теперь я знаю, как они устроены. Осталось только найти материалы...
Ксанча тяжело вздохнула и протянула Урзе руку:
— Пойдем.
«Совсем немного» оказалось тридцатью тремя мирами. Только тогда Урза убедился, что Доминария действительно вне опасности. Во время путешествия Мироходец рассказывал Ксанче о структуре вселенной. Девушка мало что понимала из этих объяснений, но очень ценила попытки просветить ее.
— Мне нужен друг, — сказал Урза однажды вечером, когда спутники остановились в очень старом, давно погибшем мире. — Кто-то, с кем я мог бы поговорить, кто смог бы меня выслушать и сказать мне что-нибудь в ответ...
Отблески костра отражались в его волшебных глазах, когда он шевелил угли. Разжигать огонь не было необходимости, но Ксанче иногда хотелось посмотреть на пламя и представить, что она сидит у своего очага. Так было уютнее.
— Но ты никогда меня не слушаешь! — Сидя на корточках, девушка поджаривала на ветке кусочек хлеба.
— Почему? Я слушаю. Просто ты все время повторяешь фирексийскую ложь и редко бываешь права. Но ты мой единственный и самый настоящий друг.
Ксанча чуть не расплакалась и, отвернувшись, сделала вид, будто что-то попало в глаз. Конечно, она понимала, что Мироходец все еще не доверяет ей, но предложение дружбы стало для нее неожиданным и дорогим подарком.
— Я никогда не предам тебя. — Голос ее дрогнул. — Я тоже хочу быть твоим другом, Урза.
Она накрыла его ладонь своей и заглянула в колдовские глаза. Рука Мироходца показалась ей каменной, но затем потеплела, ожила, и он улыбнулся по-человечески — понятно и просто.
— Я отведу тебя, куда ты захочешь, но предпочел бы, чтобы ты осталась со мной до тех пор, пока я не найду мир, подходящий для нас обоих, — сказал Урза и заметил, что в глаз девушки опять что-то попало.
Последние угли костра уже успели остыть, и Мироходец отправился прогуляться, как делал всегда, когда его спутница засыпала. Ксанча вытащила из-за пазухи нож и проверила его, потрогав острие. Собравшись с духом, одним решительным движением она рассекла грудь, чуть пониже левой ключицы, и вложила в разрез янтарный комочек своего сердца, а затем, закусив до крови губу и тихонечко подвывая от боли, туго перевязала рану изорванной на полосы рубахой.
К утру ее уже била лихорадка, и Урзе хватило одного взгляда, чтобы понять, в чем дело. Мироходец простер над ней свои исцеляющие ладони, и Ксанча пришла в себя.
— Теперь оно там, где должно быть, и я никогда его не потеряю, куда бы ты меня ни привел.

* * *

Ксанча хотела поселиться в таком мире, где ее приняли бы за свою. Урза же грезил только о создании новой армии. В огромной вселенной наверняка нашлось бы место, способное удовлетворить оба эти стремления, но главная проблема, мешавшая им осесть где-нибудь надолго, заключалась в том, что Урза не мог спать. Кошмары преследовали его всюду. Люди, дававшие им приют, вскоре отказывали в ночлеге, напуганные стонами странного постояльца и привидениями, блуждающими по округе. Мироходца боялись. Болезненная худоба, спутанные длинные седые волосы, изможденное бледное лицо, покрытое глубокими морщинами, и, главное, горящие огнем глаза, взгляд которых, казалось, проникал в самую душу. Все говорило о том, что незнакомец если не демон, то уж колдун-то точно.
Несколько раз доходило даже до стычек с крестьянами, возглавляемыми местными священниками. Набрать армию в таких условиях было невозможно. В лучшем случае Ксанче удавалось собрать один урожай, прежде чем они перебирались на новое место.
Как-то раз они нашли мир, очень похожий на Доминарию, какой та была до катастрофы Войны Братьев. Урза называл его Моаг. Именно о таком Ксанча и мечтала. Плодородные земли, хороший климат и приветливые жители — все это буквально очаровало фирексийку, и она упросила своего спутника остаться здесь подольше. Девушка предложила Мироходцу выстроить замок на самом отдаленном острове в море, где он смог бы отдохнуть и собраться с мыслями, не боясь причинить неудобство кому бы то ни было.
Как ни странно, Урза принял ее предложение, и вскоре над тихим пустынным островом вознеслась белокаменная башня, окруженная высокой крепостной стеной.
Несколько лет Мироходец сидел взаперти, не допуская даже свою недавнюю спутницу, а затем стал наведываться на материк — вербовать учеников — и вскоре заложил основу будущей армии. У далекого островка начали появляться корабли и лодки паломников и пилигримов, желавших поступить в подмастерья к Великому Изобретателю.
Ксанча обосновалась в крошечном домике на побережье, недалеко от рыбацкой деревушки, и даже разбила садик, в котором проводила почти все время, ухаживая за деревьями и грядками, с удовольствием наблюдая, как созревает урожай.
Встречались они редко, раз в месяц, в день, когда нарождается новая луна, и стали настоящими друзьями, потому что знали, о чем друг друга нельзя спрашивать.
Почти тридцать лет Ксанча наслаждалась радостями оседлой жизни, как вдруг в один прекрасный день все изменилось.
Путешествуя в своем летающем шаре над южной оконечностью материка, девушка почувствовала незабываемый аромат фирексийского масла. Запах был так силен, что Ксанча чуть было не разбила кристалл, подаренный Урзой накануне, но передумала звать на помощь Мироходца, решив сначала разузнать все подробнее.
Резкий аромат привел ее к недавно выстроенному храму огня, где приносили жертвы золотом и кровью. На паперти, возле ящика для подаяний, из которого вырывались языки пламени, сидел молодой послушник. «Помогите бедным», — произнес он тоном сборщика налогов, и, хотя все это сильно походило на вымогательство, Ксанча бросила в огонь несколько мелких монет.
Запах доносился из храма, поэтому, зевнув и прочитав заклинание, девушка вошла внутрь.
Нагретый воздух вибрировал над ритуальным огнем алтаря, поднимаясь к отверстию в сводах святилища. Не успела Ксанча сделать несколько шагов, как дорогу ей преградил рослый фирексиец, закутанный в черный плащ. Капюшон почти полностью скрывал лицо. Виднелась лишь седая борода. Его можно было бы принять за монаха, если бы не резкий знакомый маслянистый дух. «Неплохая маскировка», — почти порадовалась Ксанча за соотечественника. В руках, затянутых в перчатки, фирексиец держал длинный посох, вызвавший у тритона нехорошее предчувствие. Сама она была вооружена коротким мечом и пожалела, что не обзавелась хотя бы тяжелой булавой.
— Где ты была? — спросил он шепотом, похожим на жужжание шмеля.
— Ждала, — ответила Ксанча на чистом фирексийском. Она действительно ждала, что же случится дальше.
Незнакомец закивал, а затем внезапно ткнул девушку посохом в живот. Чудом удержавшись на ногах и поблагрдарив Урзу за прекрасную броню, Ксанча выхватила меч и, крутанувшись вокруг своей оси, с коротким криком снесла фирексийцу голову. Маска отлетела в сторону, обнажая металлические челюсти, застывшие в смертельном оскале. С глухим стуком отрубленная голова выкатилась из-под черного капюшона, и ее недавний владелец, постояв некоторое время на непослушных ногах, повалился на каменный пол.
Еще четверо фирексийцев, показались из-за колонн святилища. Ксанча попятилась к алтарю, шепча заклинание, вызывающее летающий шар. Нога ее наступила на что-то твердое. Обернувшись, девушка увидела отрубленную голову. Шар подхватил и ее и трофей. Горячий воздух вознес сферу к сводам храма, и через секунду Ксанча уже плыла над черепичными крышами.
Тошнота горечью подступила к горлу, и девушка закашлялась. Утеревшись, она с ужасом увидела на ладонях кровь. Кист не мог долгое время поддерживать и броню и шар. Нужно было снижаться. Но так же как и она, фирексийцы могли найти ее по запаху. Ничего не оставалось, как приземлиться в ближайшей выгребной яме.
От невыносимого смрада слезились глаза. Ксанча сжимала металлическую голову, понимая, что если она разожмет пальцы, то уже никогда не достанет ее со дна этой зловонной клоаки.
К закату, когда жирные навозные мухи облепили лицо, тритон уже была готова сдаться любому фирексийцу, лишь бы тот вытащил ее отсюда. Потратив последние силы на заклинание, Ксанча осторожно зевнула, боясь набрать в рот содержимое ямы. Шар надувался медленно. Но вскоре набрал-таки объем и с тошнотворным чавканьем выдернул ее из смердящего плена. С трудом отдышавшись, девушка направилась в сторону одинокого острова Урзы.
Белая башня замка замаячила впереди лишь на исходе следующей ночи. Скинув с себя одежду, Ксанча долго плескалась в морских волнах и оттирала песком тело в надежде избавиться от запахов выгребной ямы.
Урза был недоволен ее появлением.
— Где ты это раздобыла? — в негодовании вскричал он, увидев металлическую голову в руках ночного визитера.
Ксанча рассказала о своих злоключениях.
— И ты притащила сюда эту гадость в качестве трофея? О чем ты думала? — Глаза Мироходца вспыхнули, осветив комнату.
Девушка уже хотела предусмотрительно одеться в броню, но внезапно ее тело сковало оцепенение. Урза заколдовал ее. Голая и беззащитная, она неподвижно стояла посреди рабочего кабинета и слушала лекцию о глупости тритонов, выставляющих себя напоказ врагам и ломающих планы друзей.

Предыдущая страница 10 Следующая страница


11 Линн Абби

— Я почувствовала запах масла, — начала оправдываться Ксанча, когда колдовское оцепенение оставило ее. — Мне стало любопытно. Я же не знала, что это фирексийцы. Может, в этом мире так пахнет какое-нибудь изысканное блюдо! — в ее голосе слышалась злость. — Он напал на меня первым. Я что, должна была умереть? И потом, ты ни за что не поверил бы мне, не предоставь я тебе доказательства встречи с ними.
Пальцы Урзы засветились, в них появился серебряный шар.
— Ну, давай, бросай, что ж ты медлишь?! Фирексийцы не убили меня, так убей ты, чтобы потом иметь возможность оплакивать новую ошибку!
Серебряный шар исчез в потоке красноватых искр. Урза устало опустился в кресло.
— Они были здесь и раньше, — кивнув в сторону металлической головы, продолжала Ксанча. — У него было лицо, человеческое лицо, Урза. Они ищут не только древние изобретения. Им нужны ресурсы, уголь, нефть, руда... Моаг — очень богатый мир. Поэтому для прикрытия они проникли в религиозную секту.
— Они разрушат Моаг, как разрушили Доминарию. И все повторится опять!
Ксанча усмехнулась:
— Хороший шанс исправить все ошибки!
— Нет, цена будет слишком высокой.
— Урза! — у тритона лопнуло терпение. — Ты хоть сам себя слышишь?!
Он уставился на нее, будто видел впервые.
— Иди, Ксанча. Мне надо подумать. В полнолуние я приду за тобой.
— Я никуда не пойду! Они отняли у меня дом, и я хочу отомстить!
— Иди, дитя мое, не мешай мне. Сначала надо все хорошенько обдумать.
«Опять „дитя", опять он все обдумает!» — негодовала девушка, оказавшись на берегу острова. Отыскав оружие и мешочек с монетами и драгоценностями, спрятанные в кустах, Ксанча зевнула, прочитала заклинание, и летающая сфера понесла ее на север.
Утренние лучи позолотили края пушистых облаков, неспешно плывущих к побережью. «Через несколько часов они бросят тень на мою хижину», — подумала девушка и направила шар в сторону города, где стоял храм огня. Урза собирался оставить Моаг, и Ксанча понимала, что, несмотря на все свои угрозы, последует за ним. Но, если бы он решил просто уйти, они бы уже были в пути. «Нет, он что-то задумал! И я хочу знать, что именно».
Добравшись до побережья в полночь и выбрав дом побогаче, она пробралась внутрь и, порывшись в сундуках, отыскала мужскую одежду. Две серебряные монеты и небольшая драгоценная брошь были оставлены на видном месте в качестве платы за костюм.
На рассвете Ксанча уже стояла на храмовой площади, у дверей аптеки, из которой открывался великолепный вид на святилище. Хозяин лавки с недоверием отнесся к незнакомому юнцу, набивавшемуся в ученики, но тот с таким жаром принялся рассказывать о целебных травах, да к тому же оказался грамотным, что аптекарю ничего не оставалось, как принять его в помощники. Еда два раза в день, охапка соломы в чулане с окнами, выходящими на храм, — о большем нельзя было и мечтать. Ксанча приготовилась терпеливо ждать появления Урзы.
Прошло несколько дней. Однажды ночью город потряс оглушительный взрыв, и, выглянув в окно, девушка увидела столб белого света, падающий с неба прямо на храм. На площадь полетели обломки кирпичей и горящие бревна. «Урза», — улыбнулась Ксанча, выбежав на улицу, и, выхватив меч, скрылась в дыму. Навстречу ей бежали охваченные пламенем фирексийцы. Пришлось положить конец их страданиям. За несколько дней, проведенных в аптеке, она хорошо изучила расположение пристроек святилища и знала, где находятся кельи жрецов огня.
Именно там Ксанча рассчитывала найти переноску.
Она обнаружила проход в Фирексию в одной из дальних комнат пристройки. Черный диск оказался больше прежнего и возвышался до самого потолка. «Такой не свернешь и не засунешь за пояс». Но и здесь имелась серебряная пластина с силовыми камнями. Не долго думая, Ксанча разбила мечом панель. Из переноски послышались крики, и девушка поняла, что успела как раз вовремя. А когда дым рассеялся, от устройства остались лишь горстка пепла и пара глубоких выбоин в каменном полу.
Бывшая фирексийка решила обследовать остальные помещения храма в надежде найти мобильную переноску, как вдруг воздух вокруг нее сгустился и она увидела Урзу, появляющегося из межмирия.
— Это я! — закричала Ксанча.
— Что ты здесь делаешь? Я мог убить тебя! — Они никогда не обсуждали, способна ли броня защищать от ошибок самого Урзы.
— Я пришла за переноской, но она оказалась совсем не такой, какими мы пользовались раньше.
Урза заметил выбоины на полу.
— Ты уничтожила ее? — голос его звучал на удивление спокойно.
— Да. Сначала слышались крики, потом все стихло.
— Надеюсь, этого достаточно. Я думаю, они поймут, кто здесь побывал. — Мироходец протянул руку: — Ты идешь или остаешься здесь?
— Ты хочешь, чтобы фирексийцы последовали за нами?
Урза кивнул и улыбнулся.
— Я хочу, чтобы они кинулись в погоню и оставили Моаг в покое.
— Не думаю, что это сработает, — усомнилась Ксанча, но они уже нырнули в межмирие, и ее слова утонули в вихре хаоса.
Они пересекли уже четвертый по счету после Моага мир, а погоня все продолжалась. Жрецы-исследователи вели по вселенной отряды воинов-разведчиков. Иногда беглецы делали короткие передышки. Где бы они ни оказывались, Урза тут же принимался строить механического солдата, каких создавал в своем далеком прошлом. Он называл их иотийцами и мог изготовить из любого материала, предлагаемого следующим миром: из глины, камня, древесины и даже льда. Впрочем, в ледяных мирах они никогда не задерживались надолго. Отправляясь дальше, путешественники оставляли иотийца, который встречал отряды фирексийцев и, вступив с ними в бой, пытался не столько нанести ущерб живой силе противника, сколько задержать погоню.
Через несколько лет скитаний по вселенной Урза остановился в мире, покрытом ледниками, где люди давно забыли, что такое города. Ксанче это место сразу пришлось не по душе, но спорить с Мироходцем было бессмысленно. Он не спал с тех самых пор, как покинул гостеприимный Моаг. Ему достаточно было просто закрыть глаза, чтобы галлюцинации и кошмары из прошлого возвращались в его сознание. Кроме этого, к ужасу Ксанчи, запретное имя Всевышнего снова пыталось сорваться с его языка. Бессонные годы брали свое. Неугомонность Урзы превратилась в своего рода безумие. Он расхаживал взад-вперед, заламывая руки, и постоянно что-то бормотал. Ксанче даже пришлось обзавестись восковыми затычками для ушей, чтобы иметь возможность спокойно заснуть: фирексийцы шли за ними по пятам, и Мироходец не отпускал девушку далеко от себя.
Он действительно нуждался в своей спутнице. Без ее помощи он часто не мог отличить реальность от кошмара и даже забывал отдавать указания очередному иотийцу. Девушке иногда казалось, что, останься она тогда в Моаге, Урза давно бы вырвал свои гематитовые глаза и, лишив себя жизни, покончил бы наконец с невыносимыми мучениями.
Сидя у костра, слушая перезвон шагов ледяного иотийца, заступившего в караул этой морозной ночью, Ксанча размышляла о том, позволила бы она Мироходцу умереть или нет. Им было по восемьсот лет, и если она походила на безбородого юнца, то Урза вполне выглядел на свои годы. Загадочная сила, позволявшая ему изменять по желанию внешность, в последнее время заметно ослабла. Ночами, подобными сегодняшней, даже при том что его не мучили галлюцинации, фигура Урзы, казалось, была окружена мерцающим туманом межмирия. Под определенным углом ее вообще невозможно было разглядеть. Тело становилось прозрачным, и лишь волшебные глаза излучали загадочное сияние.
— Ты будешь есть? — спросила Ксанча мягко, пытаясь не замечать, что свет от костра проникает сквозь его зыбкую плоть. Пища не заменяла сон, но помогала Урзе сохранять человеческую внешность.
Мироходец отрицательно покачал головой.
— Поешь и собирайся. Я чувствую, что вселенная смотрит на нас.
Ксанча вздрогнула: эта фраза означала, что фирексийцы где-то рядом. Сложив остатки еды в мешок — в межмирии было легче с пустым желудком, — девушка проверила оружие. Она давно сменила меч на короткую булаву с железными шипами. Хотя лучшим способом разделаться с отрядом воинов-разведчиков было укрыться в засаде и предоставить Урзе уничтожать преследователей с помощью колдовства и изобретений. Но потом приходилось долго ждать, пока Мироходец воплотится в человеческий облик, а этот процесс оказывался самым мучительным.
Однажды его тело превратилось в столб радужного света, который сиял три дня подряд, прежде чем у Урзы хватило сил вернуть себе естественный вид.
А Ксанча опять затосковала по миру, в котором могла бы жить и называть его домом. После каждой атаки фирексийцев она осматривала поле боя в поисках действующей переноски, чтобы попасть в Доминарию или Моаг.
Преследователи появились на рассвете. Два жреца-исследователя вышли из внезапно возникшего черного диска и присели на корточки возле переноски. Следом показались разведчики. На сей раз они напоминали огромных черепах на четырех широких лапах — идеальное приспособление для преодоления сугробов и ледяных торосов. В прорезях панцирей Ксанча разглядела голубоватое сияние. Она уже сталкивалась с подобным оружием. Сияние превращалось в смертоносные синие лучи, способные разрезать пополам кого угодно.
Предоставив Урзе и иотийцу разбираться с черепахами, девушка громко крикнула и метнулась в сторону в надежде отвлечь жрецов от переноски. Но едва взглянув на нее, фирексийцы один за другим скрылись в черном диске, который тут же сузился и исчез. Проклиная их трусость, Ксанча поспешила на помощь своим спутникам.
Ледяное тело иотийца уже было разбито жаркими синими лучами на отдельные прозрачные глыбы, и Урза остался один на один с нападавшими. Пока Ксанча бежала к нему, он уничтожил двух черепах, испуская из драгоценных глаз облака огня. Пока под ногами существовала земля, а над головой звезды, Изобретатель был в состоянии использовать силу магии.
Но вдруг удары его ослабли. Один из разведчиков навалился и опрокинул Мироходца на землю. В первый раз Ксанча видела, как к нему кто-то прикасается во время сражения. Девушка ожидала, что Урза немедленно уничтожит врага, но вместо этого его тело обратилось в пар, и нога разведчика прошла сквозь него. Казалось, это одно из военных ухищрений, но Мироходец не поднимался.
Ксанча много раз представляла, как она может погибнуть, но никогда не думала, что примет смерть от механических черепах посреди бескрайних льдов. В конце концов, у нее еще оставалась броня, которая, возможно, защитит ее. Уж лучше умереть в бою, чем сдаться в плен Фирексии и тем более остаться одной в этом холодном мире.
Запрыгнув на спину одного из разведчиков, девушка стала отчаянно бить его по панцирю тяжелой булавой. Остальные отвернулись от Урзы и направились к ней. Сбросив тритона, черепаха навалилась на него всем своим весом. Внезапно ставшая хрупкой, броня прогнулась, и Ксанча услышала, как трещат ее ребра. Последним, что увидела бывшая фирексийка, был Урза, сияющий ярче солнца.

Глава 13

В Оранские горы пришла весна. С каждым днем становилось все теплее, в огородике перед окнами хижины зазеленели первые всходы. Ратип целыми днями пропадал в комнате Урзы. Тот все еще называл его Мишрой, и молодой эфуандец не терял времени даром. Получив возможность общаться сразу с двумя великими изобретателями, он, словно губка, впитывал в себя все их знания, стал подолгу возиться с механизмами и даже пробовал колдовать. Но магия не желала входить в жизнь Ратипа.
Однажды Урза подарил ему кист, и юноша не задумываясь проглотил его, а потом три дня мучился от нестерпимой боли в желудке. Кончилось все тем, что Мироходцу пришлось извлекать свой подарок из нутра новоявленного ученика.
И все же Урза доверял Ратипу-Мишре свои мысли и планы намного охотнее, чем Ксанче. Девушка уже начинала немного ревновать, как вдруг в один прекрасный день все изменилось.
Как-то раз в середине весны, дождливым вечером, когда Мироходец в очередной раз отправился побродить по вселенной, в комнату Ксанчи постучали и на пороге появился Ратип. Юноша прошел через комнату и уселся на кровать рядом с фирексийкой. Возникла неловкая пауза, а затем Ксанча почувствовала его руку на своем плече и попыталась отстраниться, но он удержал ее.
— Так теплее, — прошептал юноша, нежно перебирая ее волосы.
Девушку охватила странная истома, сквозь которую слышался голос Рата:
— Ты, наверное, устала. Я мог бы помогать тебе по хозяйству...
— В доме только одна печь. — Ксанча изо всех сил пыталась сопротивляться слабости, навалившейся на ее тело.
Но Ратип будто ничего не слышал.
— Урза совсем не ценит тебя, не замечает, как ты стараешься. А я заметил.
— Ты совсем его не знаешь.
— И никогда не узнал бы, если бы ты не привела меня сюда. — Его губы уже касались горячих щек девушки. — Сегодня я проснулся, и мне показалось, что я все еще в Пинкаре, со своей семьей, а потом увидел тебя...
Ксанча была уже не в силах сопротивляться, а Ратип все сильнее сжимал ее в объятиях и склонял на кровать. Девушка повторяла, что она тритон и не создана для любви и рождения детей, но юноша был настойчив, и в конце концов они справились без всякого колдовства. Когда все закончилось, Рат выглядел вполне удовлетворенным, а Ксанча до утра не могла заснуть, размышляя о неожиданном счастье любви, будто по ошибке выпавшем на долю фирексийского тритона.
С того памятного вечера прошло уже несколько месяцев, когда Урза сообщил молодым людям, что им необходимо отправиться в Эфуан Пинкар. На сборы ушло совсем немного времени, и вскоре шар уже возносил спутников над оранскими вершинами. С самого утра Ратип пребывал в дурном расположении духа, и Ксанче оставалось только гадать, что стало причиной его мрачного настроения.
— Зачем мы летим в Эфуан? Чтобы вернуть меня домой?
— Не будь смешным. — Девушка давно ждала этого разговора, но все равно оказалась не готовой к нему.
— Почему нет? Ведь я сделал все, о чем ты меня просила. Он считает меня своим братом, я слушаю Камень слабости и вспоминаю то, чего никогда не помнил, даже не мог знать...
— Да, — согласилась Ксанча, — он возвращается к реальной жизни. Впервые за два с половиной столетия Урза отошел от своего рабочего стола и занялся изобретательством. Все это благодаря тебе, благодаря Мишре.
— Великий Авохир! Я не хочу быть похожим на этого хладнокровного убийцу. И Урза такой же. Их всегда больше занимали бездушные механизмы, чем живые люди. Когда вы оба называете меня Мишрой, мне хочется покончить с собой! Единственное, что меня сдерживает, это... ты.
Юноша замолчал и уставился на горизонт. Справившись с собой, он продолжал:
— Он даже не обратил внимания на мою просьбу соорудить парочку боевых механизмов и отправить их в Эфуан Пинкар. Вы ведь так заняты судьбами Базерата и Морверна!
— Ошибаешься. Что, по-твоему, мы везем?
— Сколько раз вы уже бывали в Базерате? Семь? Восемь? — ответил вопросом на вопрос Ратип.
— Шесть, и ты мог бы путешествовать с нами. Это ведь и твоя война тоже.
— Нет! Да если бы я и пошел сражаться, то уж точно не за какие-то там рыбачьи поселки!
— А чем жители этих «рыбачьих поселков» хуже эфуандцев?! — взорвалась Ксанча.
В шаре повисла тишина. Оба спутника избегали смотреть друг на друга. Но не прошло и часа, как Рат снова заговорил, правда уже гораздо спокойнее.
— Урза сказал тебе, что мы везем?
— Нечто, что станет нашими глазами и ушами. Мы выясним, что собой представляют фирексийцы, поселившиеся в Эфуане, и узнаем, как с ними можно справиться.
— Мы и так знаем, что они среди краснополосых, а те делают всю грязную работу за шраттов. Когда мы прибудем в Пинкар, я хочу отвести тебя в храм Авохира и во дворец Табарна, чтобы ты сказала мне, есть ли там фирексийцы. Может быть, наш король уже наполовину машина, как Мишра. — Юноша помрачнел. — Как-то раз Урза разговаривал через меня со своим братом, и тот сказал, что нельзя больше допустить, чтобы живую плоть заменяли механизмами. Знаешь, что ответил Мироходец? Он сказал всего лишь одно слово — «галька».
Ксанча непонимающе взглянула на собеседника.
— Да, да! Мы будем повсюду раскидывать камни, которые изменят цвет, если их коснется фирексиец! — Ратип сдвинул брови. — Так мы узнаем, действительно ли мои враги проникли в Доминарию.
У юноши очень хорошо получалось передразнивать голос и гримасы Урзы. Ксанча улыбнулась, а Рат, напротив, сделался серьезным и продолжал:
— Великий Авохир! Какая осторожность! Не понимаю, зачем убийце совесть? Во время Войны Братьев они изобретали и использовали подземные капканы и чертовы колеса, а не какую-то там гальку.
— Он не хочет повторять прошлых ошибок. — Ксанча оправдывала Урзу теми же словами, которые выводили ее из себя на протяжении многих столетий. — Но он слушает тебя так, как никогда и никого не слушал. Дай ему время.
— Сколько эфуандских деревень сгорит за это время?
Ксанча не стала отвечать, решив подождать, пока гнев юноши остынет и он будет способен спокойно продолжать разговор.
Тем временем стемнело, взошла луна, и Ксанча опустила шар на краю небольшой рощи. Пора было устраиваться на ночлег. Ратип попытался помочь развести костер, но они еще не были готовы разговаривать спокойно, и, перехватив выразительный взгляд Ксанчи, юноша отправился побродить среди деревьев.
Вскоре все было готово, и девушка отправилась на поиски спутника. Рат сидел на стволе поваленного дерева. Подойдя ближе, Ксанча почувствовала, как в ее груди глухо вибрирует волна раздражения: щеки юноши были мокрыми от слез. Тритоны тоже когда-то умели плакать, но поняли, что это ничего не меняет в их жизни, и перестали.
— Ужин готов.
— Я не голоден. — Ратип вытер лицо рукавом рубахи и поднял глаза к небу.
— Ты сердишься на меня?
— Морская звезда восходит выше луны. Праздник Урожая закончился.
— Берулю. — Посмотрев в небо, Ксанча увидела крупную желтую звезду и назвала ее по-аргивски. — Примерно через неделю она станет видна из нашего дома.
— Мне исполнилось восемнадцать. — Ратип снова вытер лицо и отвернулся.
— Это какой-то особый возраст? — видя состояние спутника, девушка пыталась говорить как можно мягче.
— Вы с Урзой не живете по календарям. Для вас каждый следующий день похож на предыдущий... Я забыл, когда у меня день рождения. Наверное, он был три или четыре дня назад. В прошлом году я отмечал его с семьей. Мама пожарила утку, братик подарил мне медовый пирог, а отец — «Философию» Саппулана. Шратты сожгли ее. А может, это были краснополосые...
— Ты тоскуешь по семье?
— Уходи. — Ратип отвернулся, его спина сотрясалась от рыданий. Ксанча коснулась плеча юноши, но он сбросил ее руку. — Уйди... Пожалуйста.
— Я буду у костра, а позже приду за тобой. Это дикие края, Рат, а ты не... — Она никак не могла подобрать нужного слова.
— Что «не»? Недостаточно умен? Или недостаточно силен? Небессмертный, нефирексиец? Знаешь, кто я? Я раб!
Спорить с ним в таком состоянии было бесполезно, и Ксанча направилась к костру.
— Приходи, — сказала она напоследок. — Я обещаю молчать.
Сдержать обещание оказалось совсем нетрудно. Появившись возле костра, Ратип тут же завернулся в одеяло и лег к спутнице спиной. Ксанча не могла сосчитать, сколько одиноких ночей было в ее жизни, но эта показалась ей самой длинной.
Впрочем, с утра юноша заговорил первым.
— Как только мы доберемся до Пинкара, я пойду во дворец Табарна, — решительно заявил он.
Честно говоря, Ксанча надеялась на более мирное начало дня.
— Мы, кажется, договорились, что ты подождешь в гостинице, пока я раскидываю гальку по городским улицам. Твоя задача — помочь мне найти логово шраттов в окрестных деревнях.
— Знаю, но я все равно пойду во дворец, — настаивал юноша. — Любой эфуандец имеет право говорить со своим королем. И если он еще человек, я расскажу ему правду.
— А если нет? — спокойно отхлебнув холодного чаю, спросила Ксанча. По опыту общения с Урзой она знала, что ни логика, ни истина ничего не значат в разговоре с сумасшедшим. Прежде всего надо дать ему возможность высказаться.
— Тогда они убьют меня, а тебе придется сообщить об этом Урзе. Может быть, тогда он начнет хоть что-нибудь делать!
Ксанча поперхнулась чаем, представив, как она сообщит такую новость Мироходцу.
— Ну уж нет. Давай представим, что ты все-таки остался в живых. Какую правду ты предложишь своему королю?
— Я скажу, что эфуандцы должны прекратить убивать друг друга. Расскажу, что творят краснополосые.
— Очень смело. Но, боюсь, Табарн и сам знает, что вытворяют его наемники под видом шраттов.
— Не может быть... — Голос Ратипа звучал уже не так уверенно. — Если он еще на троне, если он еще человек, то он думает так же, как все: во всем виноваты религиозные фанатики.
Ксанча допила чай и, поставив кружку на землю, внимательно посмотрела на юношу.
— Предположим, что ты прав. Король еще во дворце и не знает, что среди его наемников есть фирексийцы, понятия не имеет, что эти головорезы разоряют народ... Так вот, скажи мне на милость, если правитель королевства не знает о том, что творится в его землях, то кто же тогда знает? Или существует кто-то, кто «помогает» ему пребывать в полном неведении?
Ратип побледнел и отшатнулся.
— Нет! — скорее просил, чем отрицал он. — Только не Табарн!
— Остается надеяться, что король лишился только своего тела, но еще не успел продать Фирексии свою душу. А пока я не узнаю, где и под каким видом скрываются фирексийцы, обещай мне не ввязываться в неприятности.
На рассвете шестого дня путешественники пересекли городскую стену столицы Эфуан Пинкара. Пустынные улицы, стражники у ворот дворца, мужественно борющиеся со сном. Ксанча рискнула пролететь над резиденцией Табарна, чтобы получше рассмотреть расположение построек на случай, если ей все-таки придется туда проникнуть. Несколько заспанных слуг возились у конюшен, поваренок спешил на кухню, в дверях которой высокий седой повар придирчиво выбирал овощи, принесенные в этот ранний час торговками.
Шестеро мужчин, закутанных в черные плащи, вели к воротам дворца прекрасных гнедых скакунов. На первый взгляд ничего необычного в этом не было, но Ратип заметно напрягся и прошептал, почти коснувшись губами волос девушки:
— А вот и неприятности.
— С чего ты взял? — удивилась Ксанча. — Простые посыльные. Королевские дела, знаешь ли, иногда требуют полной секретности.
Тем временем наездники уже мчались вдоль побережья прочь от столицы.
— Давай за ними! — воскликнул Рат. — Я носом чую неприятности!
Ксанча помотала головой.
— Ты не можешь их чувствовать, потому что они не пахнут маслом.
Юноша умоляюще взглянул на спутницу, та вздохнула и направила шар по следам удаляющейся шестерки.
— Они скачут слишком быстро, мы можем потерять их из виду, — беспокоился Ратип.
— По побережью только одна дорога. Никуда они не денутся, — ответила Ксанча, разворачивая шар. — Мы подлетим с другой стороны. Следи, чтобы они не заметили нашу тень.
Всадники свернули с дороги и остановились в заброшенном яблоневом саду. Спешившись, они осмотрелись и стали утаптывать траву в центре небольшой поляны.
— Молись своему Авохиру, — прошептала Ксанча.
— Что они делают?
Девушка не ответила. Опустив шар за деревьями, она пристально наблюдала за происходящим. Один из всадников достал из седельной сумки черный сверток. Остальные принялись раскладывать его на траве.
— Ты прав, у нас серьезные неприятности. Придется вмешаться. Это — переноска, проход в Фирексию. — Ксанча подняла сферу, отлетела на противоположную сторону сада и приземлилась.
Пока Ратип отряхивался от белой пыли, она достала из мешка черную трубу.
— Что это? — удивился юноша.
— Оружие. Эти всадники ждут кого-то из Фирексии. Мы должны остановить их. Слушай меня внимательно. Это, — она показала на черную трубу, — пусковой механизм. Держи его на уровне пояса и направляй широким концом вверх. Вот сюда будешь закладывать заряд, вот здесь рычаг. Опусти его вниз, и он выстрелит. Понятно? — Рат кивнул. — Выпускай по два заряда каждую минуту. Если увидишь кого-нибудь, не вздумай браться за меч. Я дам тебе волшебные монеты. Брось одну и присядь.
Ратип испуганно смотрел на Ксанчу, деловито раскладывающую у его ног туго набитые холщовые мешочки с присоединенными к ним металлическими взрывателями.
— Думаю, этих зарядов тебе хватит...
— А ты куда?
— К ним.
— Можно я с тобой?
Прошептав заклинание и облачившись в броню, Ксанча покачала головой:
— Нет, в одиночку я передвигаюсь быстрее.
Ратип вздохнул, осмотрел оружие и опустил в черную трубу первый мешок.

Предыдущая страница 11 Следующая страница


Мироходец 12

Пригнувшись, девушка пробиралась к поляне, как вдруг впереди, шагах в десяти, громко хрустнула ветка. Ксанча присела, спрятавшись за ствол яблони, и увидела одного из всадников. Подпустив мужчину поближе, фирексийка выскочила из укрытия и ловким движением перерезала ему горло. Не обращая внимания на хрипы умирающего, Ксанча побежала дальше. Первый разорвавшийся снаряд, выпущенный Ратипом, лишь напугал лошадей, с громким ржанием сорвавшихся с привязи. Двое мужчин остались раскладывать переноску, а остальные обнажили клинки и направились в сторону деревьев, из-за которых уже выходила Ксанча. Девушка решительно двинулась навстречу эфуандцам. Те видели перед собой лишь молодого безусого мальчишку и не подозревали, что он защищен волшебной броней, а потому приближались без страха. Этим и решила воспользоваться Ксанча. Схватив одного из нападавших за лезвие меча, она дернула его на себя. Мужчина не устоял на ногах и напоролся прямо на клинок. Второй, вооруженный саблей, уже занес оружие над головой, как вдруг за его спиной прогремел взрыв, и он повалился на землю. С коротким звучным криком девушка прервала мучения раненого эфуандца, вонзив в него его же саблю. «Итого — трое, — подумала Ксанча. — Двое у переноски. А где еще один? Надеюсь, Рат не забыл про волшебные монеты».
Один из всадников продолжал раскладывать на земле черный диск, в то время как второй внимательно следил за приближающейся Ксанчей. Но им не суждено было сразиться, потому что следующий снаряд прямым попаданием разорвал мужчину на куски. Взрывной волной оставшегося в живых эфуандца отбросило на переноску, и черная бездна поглотила его в мгновение ока. Ксанча почувствовала сильный запах фирексийского масла, исходящий от блестящего диска. Девушка осмотрела устройство, но не обнаружила ни серебряной панели, ни силовых камней. Вместо этого на краю переноски лежал круглый серовато-черный прозрачный камень, забрызганный кровью эфуандцев. Ксанча попыталась расколоть его мечом, но у нее ничего не получилось. Клинок треснул, словно стеклянный, и разломился надвое.
Следующий взрыв прогремел у самой переноски, и только броня спасла девушку от неминуемой гибели. Слегка контуженная, она помотала головой, пытаясь избавиться от звона в ушах, как вдруг прямо перед ней возникла фигура фирексийского жреца. По обилию металлических пластин и трубок Ксанча определила, что пришелец был не кем иным, как жрецом-исследователем. Значит, вскоре из переноски должны были появиться тритоны или гремлины. Поначалу, пока девушка не шевелилась, фирексиец не обращал на нее никакого внимания. Вытянув вверх металлическую конечность, он на лету схватил птицу и, раздавив ее мощными пальцами, поднес к прорезям в треугольной голове. По металлу руки струилась кровь, Ксанча задохнулась от подступившей к горлу тошноты. Жрец отбросил в сторону то, что осталось от птицы, и всем телом развернулся к тритону.
— Какое у тебя место? — проскрежетал он.
Несмотря на то что Ксанча уже давно не слышала фирексийской речи, она поняла каждое слово.
— Ксанча! — с вызовом выкрикнула девушка, поднимаясь на ноги.
Дерзкого тритона необходимо было наказать. Жрец снова поднял окровавленную руку, из пальцев вырвалось нечто похожее на шаровую молнию и ударило Ксанчу пониже подбородка. Броня вновь спасла ее. Фирексиец оскалил металлические пластины губ, сквозь которые капало блестящее масло.
— Ну что же ты, давай подходи, мерзкая тварь!
Безоружная Ксанча обходила жреца, заставляя его двигаться к тому месту, куда приземлился последний заряд, в надежде, что Рат выстрелит туда снова. Фирексиец поднял другую руку, из которой вылетел гибкий канат, увенчанный острыми как бритва металлическими лепестками. Чиркнув по броне Ксанчи, смертоносный цветок упал на землю и стал втягиваться обратно в руку пришельца. Девушке казалось, что она находится на безопасном расстоянии от врага, но через секунду поняла, что ошиблась. Гибкий канат выстрелил снова и обвился вокруг ее тела. Ксанча почувствовала, как хрустнула кость ее правого предплечья, и взвыла от боли. Жрец вновь оскалился, брызгая маслом, и стал притягивать пойманного в ловушку тритона к себе, как вдруг очередной снаряд с резким свистом рассек воздух и угодил точно в треугольную голову монстра. Обезглавленный фирексиец повалился на траву, металлический канат лопнул, а масло тотчас вспыхнуло голубоватым огнем.
Освободившись от пут, Ксанча поблагодарила Авохира, сподобившего Рата на столь точный выстрел. Теперь настала пора заняться переноской. Превозмогая боль, девушка опустилась на колени и принялась складывать черный диск. Рядом взорвался еще один заряд, осыпав ее землей.
— Хватит, идиот! — закричала Ксанча в сторону деревьев, из-за которых уже показался ее недавний спаситель. — Не подходи!
Но юноша не слушал ее. Он видел возлюбленную, измазанную в земле и копоти, всю в ссадинах и крови, бережно придерживающую раненую руку, и хотел помочь.
— Не подходи! — повторила Ксанча. — Это не моя кровь. Со мной все в порядке. Вот только рука... Но Урза говорит, что на тритонах все заживает как на кошках.
— Я помогу тебе...
— Ты поможешь мне, если пойдешь и хорошенько спрячешься. Здесь тебе нечего делать.
— Что это? — Рат испуганно смотрел на металлические останки.
— Жрец. — Ксанча продолжала сворачивать переноску.
— Шратт?
— Фирексиец. Именно с такими мы и боремся. Кстати, один из всадников...
Юноша покачал головой.
— Я запустил в него твоей монетой. Он умер.
— Еще бы, — хмыкнула девушка. — Надо собрать переноску, иначе здесь могут появиться остальные...
— У меня есть идея. — Ратип подошел ближе и присел на корточки. — Мы положим заряд в пусковой механизм, затем засунем в него свернутую переноску и сверху снова положим заряд. — Юноша торжествующе поглядел на Ксанчу.
— И что?
— Просто позволим этому всему взорваться!
Через минуту все было готово, и девушке ничего не оставалось, как отослать Ратипа за деревья и приступить к осуществлению его плана.

Глава 14

Такое случалось и раньше. Просто падаешь в бездну и летишь, летишь в бесконечность, убаюканная белым сиянием, не чувствуя своего тела. Затем открываешь глаза, а вокруг все другое: незнакомое небо, чужой воздух, неизвестный мир.
— Ты очнулась... — Странный голос, ни мужской, ни женский возник из ниоткуда, зазвучал прямо в голове.
«Фирексия». Но маслом нисколько не пахло, и Ксанча успокоилась. Осмотревшись, она поняла, что находится в небольшой пещере и лежит на мягкой золотистой траве.
— Где я? Как я сюда попала? Где Урза?
Вопросов было слишком много. Девушка приподнялась на локте, но перед глазами все поплыло, и пришлось опуститься обратно на траву. Одна мысль стучала в ее сознании: «Надо найти Урзу».
— Ты здесь. — Бесполый голос вновь проник в голову Ксанчи, рождая предчувствие боли. — О тебе позаботятся. Больше тебе ничего не следует знать.
Девушке потребовалось несколько минут, чтобы вспомнить языки тех миров, где она побывала. Ни один из них не был похож на тот, что звучал внутри нее теперь.
— Если обо мне заботятся, то нельзя ли принести немного еды? — поинтересовалась Ксанча, почувствовав в желудке какое-то движение. Поразмыслив, она определила его как чувство голода и повторила просьбу: — Что-нибудь поесть... Пожалуйста.
Урза всегда говорил, что нужно быть вежливой с незнакомцами, особенно когда ты находишься в их власти. Сам он, при его силе и могуществе, часто пренебрегал своим же советом, да и нелепо было бы предположить, чтобы он мог от кого-то зависеть.
— Воздух наполнит тебя.
Ксанча почувствовала раздражение.
— Воздух?! — возмутилась она. — Вот уж никогда не слышала, чтобы воздух... — Но не закончила свою мысль, подумав о том, что истинные фирексийцы питались лишь блестящим маслом. Воспоминания о Фирексии окончательно испортили настроение.
— Хорошо, я сама могу добыть себе еду.
Ксанча хотела достать из-за пояса нож, но, к своему удивлению, обнаружила, что одета в просторный белый балахон, а все ее вещи исчезли. Без оружия ей стало совсем неуютно. Пора было отправляться на поиски Мироходца, который должен наконец-то объяснить, что вообще происходит. Поднявшись на четвереньки, она увидела рядом с собой женщину, одетую в точно такое же белое платье. Золотистые локоны обрамляли худое длинное лицо, которое казалось бы некрасивым, если бы не огромные бархатно-серые печальные глаза и полные крепко сжатые губы. Загадочный голос мог принадлежать только ей, потому что в пещере больше никого не было.
— Ты кто? — спросила Ксанча.
Но незнакомка и не думала отвечать.
— Ну и черт с тобой, — сквозь зубы зло процедила фирексийка и, поднявшись на ноги, двинулась к выходу из пещеры. Но слабость все еще не оставила ее. Перед глазами запрыгали красные и зеленые круги, и девушка прислонилась к скале.
Мир, где она очнулась, не походил ни на один, виденный ею раньше. Повсюду, сколько хватало глаз, высились пологие холмы, покрытые золотистой травой. Над горизонтом парили крупные пушистые облака, окрашенные лилово-розовыми закатными лучами. Но солнца видно не было, и Ксанча затруднилась определить, который час. Взглянув себе под ноги, фирексийка не обнаружила тени и очень удивилась. Ей стало совсем неуютно одной, и она обратилась к незнакомке:
— Сейчас закат?
— Мы предпочитаем считать, что это вечный рассвет. — Женщина произносила слова, еле шевеля бескровными губами, не меняя выражения лица.
Ксанча присвистнула.
— Значит, солнце всегда поднимается?
— Наша Госпожа создала все, что ты видишь, — каждое облако, каждый камень и травинку в момент их наивысшей красоты. Здесь всегда мир, и никогда ничего не меняется. Все совершенно.
— А здесь есть кто-нибудь еще? — Девушка подумала, что разговаривает с сумасшедшей, и захотела поискать другого собеседника.
— Есть.
— А где они?
— Не здесь. — Женщина замолчала, давая понять, что не собирается продолжать разговор.
Глубоко вздохнув, Ксанча решила отправиться на поиски Урзы. Каждое движение давалось ей с невероятным трудом. Уже через десять шагов она остановилась, чтобы перевести дух, но сесть на землю не отважилась, боясь, что не сможет подняться снова. Казалось, сам воздух препятствовал ей. Ксанча обернулась: незнакомка осталась у пещеры.
«Урза, — твердила Ксанча, словно молитву, — Урза, где ты? Забери меня отсюда. Мне плохо здесь. Я жду тебя». Но, к сожалению, она не обладала способностью вкладывать свои мысли в сознание Мироходца, как это делал он. У нее не было даже кристалла, который мог бы послать Урзе сигнал. В одно девушка верила свято — он жив и обязательно придет за ней, а пока надо двигаться ему навстречу.
Ксанча все шла и шла, взбираясь на холмы и спускаясь вниз, оставляя за собой примятую траву. Пещера уже давно исчезла из виду, но остальной пейзаж не менялся. Лишь раз внимание девушки привлек низкий кустарник с крохотными зелеными листьями. Ксанча удивилась тому, что в этом розово-золотом мире нашлось хоть что-то зеленое, и подошла ближе. Грозди бледных ягод защищали короткие острые шипы. «Опять обман, — подумала фирексийка. — Если здесь всегда мир, то от кого защищать эти ягоды шипами? Тоже мне совершенство». Странным казалось и то, что за все время пути ей не встречались ни звери, ни птицы. «Там, где есть ягоды, должны быть хотя бы насекомые, — недоумевала Ксанча. — Даже в Фирексии есть насекомые!»
Она пошла дальше, и вскоре впереди показалась пещера, около которой сидела незнакомка. Женщина никак не отреагировала на возвращение Ксанчи, продолжая неподвижно созерцать окрестности. Девушка опустилась на траву. Головокружение и слабость все еще не проходили, веки тяжелели, клонило в сон. Но она боялась засыпать в этом странном незнакомом месте, а потому решила поговорить.
— Ты сказала, что здесь есть еще кто-то. Как их найти?
— Ты их не найдешь, — словно очнувшись, проговорила женщина.
— Почему? Что произошло? И почему я опять вернулась сюда? Отвечай! — Ксанча погрозила кулаком. — Это что, Фирексия?
Испуг на лице женщины сменился презрением, а затем равнодушием.
— Успокойся. Просто сядь и жди.
После этих слов, сказанных тихим ровным голосом, у фирексийки опустились руки. В конце концов, в жизни ей приходилось делать вещи и потяжелее, чем сидеть и ждать, к тому же ужасно хотелось спать, и она смирилась. Удобно устроившись у входа в пещеру, Ксанча задремала, а когда проснулась, то обнаружила, что вокруг ровным счетом ничего не изменилось. Незнакомка все так же сидела на прежнем месте, положив ладони на колени и уставившись в одну точку. Немного отдохнув, фирексийка подступила к странной женщине с новыми расспросами.
— Как давно я сюда попала?
— Не знаю.
— А ты?
Молчание. Ксанча подавила злость и принялась расхаживать вокруг пещеры. Она давно бы уже воспользовалась кистом, если бы внутри не было этой тупой ноющей боли, выворачивающей ее наизнанку и подступающей к горлу горькой тошнотой.
Вдруг женщина поднялась на ноги и, воздев руки к небу, прошла несколько шагов вперед. Девушка взглянула вверх и заметила среди облаков четыре темные точки. Вскоре они исчезли, и незнакомка вернулась на прежнее место. Но теперь она казалась расстроенной. Ксанча решила воспользоваться переменой в ее настроении.
— Кто это?
— Другие, — печально ответила женщина.
Фирексийка приободрилась. По крайней мере тон собеседницы уже не был таким равнодушным.
— Ты здесь давно?
— Я пришла с тобой.
— Сколько времени прошло с тех пор?
— Прошло время. Его нельзя делить или измерять.
— А что мы здесь делаем? О нас забыли?
Женщина вздрогнула.
— Ангелы нашли тебя и того, другого...
— Урза! — воскликнула Ксанча. — Нас нашли вместе?
— Да, но он совсем не похож на тебя. Его глаза могут видеть все...
«Он скоро придет за мной! Он жив, значит, все будет хорошо!» — радовалась фирексийка.
— А что случилось с Урзой? Ну, с тем, вторым...
— Ангелы принесли вас во дворец Госпожи. Она оставила Урзу у себя, а ты... ты не такая, как он... Она сказала, что ничем не сможет тебе помочь, что ты все равно умрешь... Госпожа не любит смотреть на умирающих…
— Получается, меня бросили здесь умирать, а тебя — приглядывать за мной? Но я не умерла, и о нас забыли? Так?
— Давай подождем, — вздохнула женщина.
— Чего ждать? — возмутилась Ксанча.
— Дворец, — как всегда загадочно, ответила незнакомка.
В эту минуту в голову фирексийке пришла простая, но ясная мысль: эта женщина была тритоном. Обычным тритоном, который только и мог что слушать и повиноваться. И как бы Ксанча ни старалась, она не могла ничего изменить в сознании этого несчастного подневольного существа. Но она могла заставить его действовать.
— А что, если мы не будем ничего ждать? — заговорщицким тоном спросила фирексийка, пододвигаясь ближе к сероглазой незнакомке. — Что, если мы сами попробуем добраться до дворца?
— Это невозможно.
— Почему? У меня есть кое-что, что поможет нам в этом. Если ты скажешь мне, где дворец, я смогу перенести туда нас обеих.
— Это невозможно, — повторила женщина. — Сама Госпожа ничем не смогла тебе помочь. Да и вообще я не должна с тобой разговаривать. Мы будем ждать... и молчать.
Она снова выпрямила спину, сложила руки на коленях и замерла, уставившись в пространство. Но Ксанча понимала, что стена между ними уже разрушена. Тщательно подбирая слова, она задавала вопросы и в конце концов снова разговорила незнакомку. Выяснилось, что зовут ее Созинна, а ее Госпожу — Серра. К сожалению, Созинна знала о своем мире не больше, чем тритон Ксанча о Фирексии, во времена ее первой встречи с Урзой.
Созинна была Сестрой Серры, то есть фрейлиной Госпожи, и жила во дворце. Весь этот мир представлял собой скопление островов, свободно парящих среди золотистых облаков. Один из таких островов и занимал дворец Госпожи.
«Другие», как назвала их сероглазая Сестра Серры, были ангелами, выполняющими поручения Госпожи за пределами дворца.
Именно они нашли Урзу и Ксанчу и принесли фирексийку и Созинну на этот остров, потому что у них не было крыльев.
Рассказ Ксанчи о том, что в Храме Плоти некоторым тритонам вживляли крылья, вызвал у Созинны отвращение.
— Ангелы, — внушала она собеседнице, — рождаются естественным путем, как и все мы здесь. Госпожа уважает жизнь... Неудивительно, что она ничего не сделала для тебя. В твоем прошлом только грязь, насилие и смерть.
И Созинна принялась рассказывать о том, как Серра увеличивает количество своих подданных. По рассказам получалось, что рождения происходят крайне редко. Будущие родители приглашались жить во дворец, а новорожденные направлялись в особую детскую, где Госпожа лично занималась их дальнейшим воспитанием. В голосе женщины слышались ностальгические нотки, когда она вспоминала свое детство и то, как ее обучали искусству размышления и основам служения Госпоже. Слушая рассказы Созинны, втайне Ксанча думала о том, что особая детская мало чем отличалась от Храма Плоти, но вслух, естественно, ничего не говорила и лишь вежливо улыбалась.
На следующий день, если его можно было считать днем, потому что солнце не садилось и не вставало, Созинна призналась, что влюблена в одного из ангелов.
— Это разрешено? — удивилась Ксанча. Сама она никогда не испытывала подобного чувства, ведь большую часть своей жизни она провела с Урзой, скитаясь по вселенной и скрывая свою бесполую плоть под мужской одеждой. — Но у тебя же нет крыльев!
Произнеся это, фирексийка тут же выругала себя за бестактность, но было уже поздно. К тому же природное любопытство не давало ей покоя. В большинстве миров, где ей довелось побывать, люди жили в соседстве с гномами, эльфами и другими расами. Любовь там если не была запрещена, то по крайней мере не приветствовалась. А в мире, где восход солнца мог разрушить гармонию, такое чувство вообще казалось невозможным.
— Крылья! А что мне крылья! — воскликнула Созинна, удивив собеседницу внезапной горячностью. — Мы все рождены и одинаково воспитаны, все равны перед Госпожой. Она сама поощряет нас открыто выражать свои чувства и всегда слушаться своего сердца.
Щеки женщины покрылись румянцем, в прекрасных серых глазах заплясали огоньки.
— Кенидьерн, — прошептала она, — образец совершенства. Никто не служит Госпоже с большим усердием. И она ценит его. Он мог бы возгордиться, но наивысшим благом он считает смирение. Многие женщины мечтают о нем, а он выбрал меня, и мы обменялись символами нашей любви.
Созинна откинула волосы и показала маленькую золотую сережку.
— Красиво, — без особого энтузиазма согласилась Ксанча, думая лишь о том, как бы поскорее найти Урзу и сбежать из этого уж слишком совершенного мира. — Это, наверное, очень тяжело — не знать где твой возлюбленный, что он делает. Ведь, если с ним что-нибудь случится, ты даже не узнаешь, — хитрила фирексийка. — Хотя если он подарил тебе символ своей любви, то, конечно, не забыл тебя. Скорее всего, Кенидьерн ищет тебя и не может отыскать... Но знаешь, иногда бывают обстоятельства, когда даже совершенные существа отвлекаются...
Урза сказал бы, что Ксанча поступает очень по-фирексийски, но у нее не было другого выхода.
Созинна молчала несколько долгих минут, а затем произнесла:
— Мы должны служить Госпоже. Это — высшая честь для каждого. Если Кенидьерн еще не нашел меня, значит, у него есть важные дела. И давай не будем больше говорить об этом.
Сестра Серры снова выпрямила спину, положила руки на колени и застыла в своей излюбленной позе. Но все же слова фирексийки заронили сомнение в душу Созинны. Женщина то и дело вздыхала, напряженно вглядываясь в облака.
А в это время в голову Ксанчи пришла спасительная идея. Узнав, что этот мир состоит из дрейфующих островов, девушка сразу подумала о том, что каждый из них наверняка имеет свой собственный ритм вращения и маршрут. Боль в желудке еще не прошла, и Ксанча не решалась использовать кист. Но можно было попробовать просто перепрыгнуть на другой остров. Как ни странно, Созинна поддержала план фирексийки. Дождавшись, когда под их островом показался другой, на вид вполне подходящий, женщины взялись за руки и прыгнули вниз. Секунду они парили в воздухе, а затем начали падать. Перепугавшись, Ксанча зевнула, прочитала заклинание, и их обволокла кромешная тьма.

Глава 15

Обе женщины завопили от ужаса, когда тьма обволокла их. Некоторое время они кувыркались в воздухе, прежде чем почувствовали под ногами твердую поверхность. Шар лопнул, окатив Ксанчу и Созинну брызгами черной липкой грязи. Остров, с которого они спрыгнули, медленно, словно большой корабль, проплыл над их головами и, ударившись своим основанием о нижний, осыпал женщин градом острых камней. Ксанча отерла лицо от черноты и увидела на руке кровь.
— Куда теперь? — Она внимательно наблюдала за висящей над ними глыбой. — Оставаться здесь опасно...
Созинна оторопело смотрела на свой левый рукав, обильно пропитанный кровью, лицо ее было исцарапано осколками. За себя фирексийка не волновалась. Тело тритона, не восприимчивое к болезням и инфекциям, быстро восстанавливалось после любых ранений, а вот Созинна... «В этом „совершенном" мире поди и болезней-то нет».
Женщина уселась на землю, бережно уложив на колено поврежденную руку. Казалось, она решила истечь кровью.
— Эй, ты жива? Вставай, надо двигаться дальше.
Понимая, что спутница получила действительно серьезное ранение, Ксанча пыталась не дать ей впасть в шоковое состояние. Необходимо было срочно найти воду, промыть и перевязать руку, но в этом странном мире она не встречала ни ручейков, ни озер.
— Оно было черным, — внезапно произнесла Созинна, уставившись в одну точку остекленевшим взглядом.
— Я заметила, — пожала плечами Ксанча, занятая совсем другими мыслями. — Раньше он всегда был прозрачным... Какая разница, какого он цвета, если он спас нам жизнь?
Созинна вздрогнула и повернула к девушке окровавленное лицо:
— Нет, ты не понимаешь. Оно было черным! А в нашем мире нет и не может быть ничего черного. Госпожа запретила этот цвет... — По ее щекам, размывая кровь, струились слезы. — Здесь нельзя использовать черную ману...
— Какая еще черная мана? Послушай, я не волшебник и не умею использовать колдовство.
— Ты разрушила остров!
Ксанча чувствовала в груди глухое раздражение.
— Острова столкнулись, вот и все.
— Все... Теперь они прилетят за нами... — обреченно прошептала Созинна, продолжая плакать.
— Ну и хорошо. Если бы я знала, то сделала бы это раньше, — лгала Ксанча, все еще мучаясь болью в желудке. Казалось, из нее вырвали кист вместе с внутренностями. Кроме всего прочего ноги почти перестали слушаться, а в голове непрерывно гудело.
— Когда прибудет твоя Госпожа?
— Никогда. Она никогда не смотрит на смерть. Прилетят архангелы. — Сестра Серры взглянула в небо. — Скоро...
Плечи ее затряслись от рыданий, она никак не могла успокоиться. Фирексийка присела рядом с ней на корточки и вытерла слезы, оставив на лице женщины грязные разводы.
— Ну-ну, успокойся.
Внезапно перестав плакать, Созинна выпрямила спину. Она делала то, что умела делать лучше всего, — сидеть и ждать. Стало ясно: женщина приготовилась к смерти.
Ксанча сама не раз стояла на краю гибели, но никогда не сдавалась вот так просто. Закипевшая злость придала ей сил, и фирексийка одним рывком подняла Созинну на ноги.
— Хватит! Ты ведь не хочешь умирать! Подумай о Кенидьерне. — Ксанча потрясла ее за плечи, но никакой реакции не последовало. — Да никакое это не совершенство! — взорвалась фирексийка.
Созинна медленно опустилась на землю, а Ксанча развернулась и пошла прочь. Но не прошла она и десяти шагов, как ее озарила внезапная догадка.
— Ты знала! — вскричала она. — С самого начала ты все знала и ждала этих арх-черт-знает-каких-ангелов! Меня бросили умирать на этом проклятом острове. А если я выживу, они должны убить меня, верно?! А ты? Тебя послали проследить за этим?
— Нет! — Ксанча впервые услышала, как та кричит. — Я не хотела, чтобы они прилетали!
— Почему же? Разве ты не хотела поскорее вернуться к своему ненаглядному Кенидьерну?!
— Разве ты еще не поняла? — задыхалась Созинна. — Я не могу вернуться во дворец!
— Это еще почему? О нас забыли?
— Потому что... Я не хотела, чтобы ты просыпалась. Пока ты спала, ты не могла использовать свое черное колдовство. Именно оно привлекает архангелов... Но, с тобой так трудно...
— Со мной было бы значительно легче, — нарочито вежливо произнесла Ксанча, — если бы с самого начала я знала всю правду.
Она уселась напротив Созинны и вопросительно взглянула на собеседницу.

Предыдущая страница 12 Следующая страница


13 Линн Абби

— Кенидьерн... — начала женщина.
— Ах да, Кенидьерн... — фирексийка вздохнула и закатила глаза. — Он ведь воплощение идеала...
— С тобой очень тяжело... В тебе говорит черная мана. Так сказала бы Госпожа.
— Я ничего не знаю о черной мане, но не буду спорить с мнением твоей драгоценной Госпожи. Продолжай, пожалуйста, пока у нас еще есть время.
— А как его может не быть? — искренне удивилась Созинна.
— Просто продолжай, — с расстановкой проговорила Ксанча, еле сдерживая злость.
— Госпожа всегда улыбалась, глядя на нас с Кенидьерном. Она никогда не разделяла сестер и ангелов. Нас пригласили во дворец, но прежде, чем мы успели туда перебраться, Кенидьерна отослали с поручением, а меня выбрали сопровождать тебя. Я не возражала, — быстро проговорила Созинна, перехватив насмешливый взгляд Ксанчи. — Служение Госпоже для меня великая честь. Все мы знаем, что она не жалеет сил ради царства.
Было бы верхом неблагодарности подвергать сомнению ее решения... Но я не могу поверить, что она могла так поступить...
— Как? Бросить меня здесь умирать, или забыть про нас обеих?
Созинна испуганно взглянула на фирексийку.
— С тобой очень тяжело... Ты во всем видишь только плохое...
Такой вывод удивил Ксанчу.
— Ты не смогла бы стать сестрой или ангелом, но, если бы Госпожа спросила мое мнение, я сказала бы ей, что из тебя получится великолепный архангел... Я самая молодая из сестер, но Госпожа приблизила меня к себе и вполне доверяет моим советам... — На секунду задумавшись, Созинна тихо добавила: — Она не могла отослать меня, даже не объяснив...
— Тогда почему она не ищет тебя? Разве она не заметила, что ни тебя, ни Кенидьерна нет рядом?
В глазах женщины опять показались слезы:
— Ты задаешь такие вопросы... Никогда раньше я не обсуждала решений Госпожи... пока не встретила тебя....
Ксанча удивленно подняла брови. Беспомощный тритон менялся прямо на ее глазах.
— Боюсь даже представить. — Голос Созинны задрожал. — Но возможно, Госпожу обманули те, кто завидовал нашему с Кенидьерном счастью? Нет, — простонала она, — я не должна думать об этом!
— А может быть, твоя Серра не такая уж совершенная?
— Нет! — Сестра взмахнула раненой рукой и даже не поморщилась от боли. — Как я могу плохо думать о Госпоже?! Я же не знаю, искала ли она меня. В любом случае я не могу вернуться во дворец, пока мое сердце не очистится от дурных мыслей. Кенидьерн пропал... Он непременно нашел бы меня, а раз его нет...
Ксанча смотрела на побуревший рукав платья Созинны и понимала, что, если так пойдет дальше, Сестра погибнет от потери крови.
— Не отчаивайся. Может быть, он прямо сейчас ищет тебя. Сколько здесь островов? Тысяча? Десять тысяч? Подумай, каково ему будет, когда он найдет тебя мертвой?
— Но мы не можем вернуться во дворец!
— Теперь ты просто обязана туда вернуться.
— Вряд ли мне там будут рады... — Созинна вытерла слезы.
— Черт побери! — взорвалась фирексийка. — И после этого ты говоришь, что со мной тяжело?! Твоей Госпоже лгут ее же придворные, они бросили тебя умирать, разлучили с возлюбленным, а ты не хочешь вернуться и раскрыть их заговор?! И все потому, что твои враги не будут тебе рады... — у Ксанчи не хватало слов, чтобы выразить свое возмущение.
— Они не враги.
— Враги, — уверенно мотнула головой фирексийка. — Каждый, кто желает тебе зла, — твой враг. И уж если ты решила расстаться со своей жизнью, то сделай это на благо своей Госпожи. Нам нужно пробраться во дворец и рассказать Серре всю правду. Урза поможет нам.
Ксанча вовсе не была уверена, что сможет сдержать последнее обещание, но после ее слов Созинна заметно приободрилась, и уже этого казалось достаточно.
— Это трудно, — уже не так обреченно проговорила женщина.
— Зато правильно. — Ксанча поднялась и протянула Сестре руку.
— Но я не знаю, где находится дворец, только ангелы знают.
Фирексийка присвистнула.
— И он не рассказывал тебе, как туда попасть?
— Мы никогда не говорили об этом, — пожала плечами Созинна.
«Да о чем вы вообще разговариваете?!» — в сердцах возмутилась Ксанча, но вслух ничего не сказала. Она внимательно разглядывала остров, парящий над ними и грозящий вот-вот раздавить их.
— Пора выбираться. Знаешь, когда-то давно я жила в мире, где над головой тоже постоянно что-нибудь висело. — Ксанча вспомнила небо Четвертой Сферы. — Так что это уже начинает меня раздражать.
Созинна поднялась и посмотрела на раненую руку, которая снова начала кровоточить. Фирексийка сочувственно улыбнулась и кивком пригласила спутницу следовать за собой. Преодолевая слабость, шаг за шагом, она приближалась к краю острова и размышляла о том, что сила, создавшая это скопление парящих в небе кусков земли, сродни той, что образовала восемь сфер Фирексии. У Ксанчи накопились вопросы, ответить на которые мог только Урза. Если, конечно, они когда-нибудь встретятся.
Пора было выпускать летающий шар. Мысль об этом снова скрутила внутренности фирексийки невыносимой болью, и ей пришлось согнуться пополам, а затем даже опуститься на одно колено.
— Архангелы найдут нас.
Совсем не эти слова хотелось сейчас услышать Ксанче.
— Каждый раз, когда ты обращаешься к черной мане, они подлетают ближе.
— Да ни к чему я не обращаюсь, — преодолевая боль, прохрипела девушка. Она никогда не задумывалась о том, как именно устроен кист, а Урза не затруднял себя объяснениями. Наконец боль ушла. Внутри поселилась холодная пустота, зато ноги стали ватными и перестали слушаться. Ксанча опустилась на траву.
— Остается только ждать архангелов, — печально покачала головой Созинна.
— Скажи мне, ваша Серра тоже чувствует эту черную ману, или только архангелы способны на такое?
— В нашем мире нет места черной мане. Она является разрушительной силой, — словно заученный урок проговорила Созинна. — Госпожа чувствует все царство так же, как ты — свое тело. В обязанности архангелов входит поиск и уничтожение любого зла, в том числе и черной маны. Они должны обнаружить и обезвредить его раньше, чем оно сможет причинить вред нашей Госпоже. — Сестра перевела дух и продолжала уже более спокойно: — Когда архангелы нашли тебя и Урзу, они позвали Серру судить вас. Госпожа распорядилась относительно вашей судьбы, а значит, больше не захочет тебя видеть. Она не может так рисковать своим здоровьем, ведь от него зависит жизнь целого царства.
— Тогда у меня есть идея, — нахмурилась Ксанча. — Я хочу привлечь внимание всех — и архангелов, и Серры.
Она зевнула и прочитала заклинание, вызывающее броню. Сначала ничего не произошло, и Ксанча подумала, что кист больше не действует, как вдруг боль вернулась, а к горлу подступила горькая тошнота. Созинна закричала, но фирексийка, сотрясаемая судорогами, уже не могла остановить процесс. Липкая масса обволакивала ее тело, и, вытянув в миг потерявшую всякую чувствительность руку, Ксанча увидела, что броня приобрела черный цвет.
— Архангелы. — Созинна смотрела в небо. — Это конец.
Слова Сестры доносились до залитых броней ушей фирексийки словно сквозь толщу воды. Высоко в розовом небе, среди позолоченных вечным рассветом облаков, плыл огромный сияющий кристалл.
— Аегис, — прошептала Созинна, но Ксанча уже не могла услышать ее.
Яркое бело-золотое сияние стремительно приближалось к острову. Приложив руку ко лбу, фирексийка смогла разглядеть, что необычное свечение исходит не только от самого камня: белоснежные крылья и серебряные маски четырех существ, несущих кристалл, тоже отражали свет. Они были похожи на Созинну не больше, чем фирексийский жрец на тритона.
Ксанча еще не знала, чем грозит встреча с архангелами, но в любом случае в теперешнем состоянии броня Урзы вряд ли могла защитить ее. Обернувшись к Созинне, она хотела попрощаться, но вдруг обнаружила, что не может произнести ни слова. Черная масса словно застряла в горле, мешая говорить.
Атаке крылатых воинов предшествовал ураганный ветер, пригнувший траву и сорвавший с острова над головами замерших в ужасе женщин несколько камней. Видимо, архангелы были хорошими солдатами, потому что решили проверить свое оружие перед его применением. Жаркий белый луч, появившийся из центра сияющего кристалла, сжег сначала небольшой участок травы, а уж затем дрогнул и пополз к ногам Созинны и Ксанчи, оставляя за собой ровную полоску обугленной земли.
Фирексийка зажмурилась. Алые, зеленые, бурые пятна заплясали на внутренней стороне век, броня раскалилась. Ксанча попыталась открыть глаза, но острая боль спицей пронзила голову, взорвавшись огнем где-то в затылке. Она ослепла.
Девушка не верила в богов, но, прощаясь с жизнью, поняла, что верит в проклятия. На всех известных ей языках Ксанча начала проклинать и Госпожу Серру, и ее совершенный мир, оказавшийся вовсе не таким уж совершенным, и свою судьбу, сыгравшую с ней злую шутку, и даже Ур...
— Остановитесь!
Слово стало ветром. Ветер сбил девушку с ног, и снова наступила тишина. На этот раз ошибиться было невозможно. Голос принадлежал женщине и прозвучал прямо в сознании. Сама Госпожа Серра остановила архангелов. А затем кто-то позвал:
— Созинна!
Ксанча надеялась, что Кенидьерн нашел свою возлюбленную, и та жива. А еще фирексийка хотела услышать голос Урзы, произносящий ее имя. Но Мироходца рядом не было.
Слепая и онемевшая, потерявшая всякую чувствительность из-за брони, Ксанча каким-то внутренним чутьем поняла, что ее подняли в воздух и куда-то понесли. Собравшись с духом, она разлепила опаленные веки, но увидела лишь яркий белый свет.
Путешествие длилось достаточно долго, и через некоторое время Ксанча вновь отважилась открыть глаза. Повернув насколько было возможно голову, она разглядела серебряную маску архангела. Девушка взглянула вниз. Рука, поддерживающая ее, явно состояла из плоти: под белой кожей пульсировали голубоватые вены.
Вскоре сияющий Аегис остался далеко позади, и они подлетели к огромному острову, который мог быть только дворцом Серры.
Тонкие белые колонны возносились вверх, соединяясь арками радуг. Переплетения золотых украшений обрамляли яркие цветные витражи. Более прекрасного и величественного сооружения Ксанча не видела ни в одном из миров.
Фирексийка почувствовала себя неловко рядом с этой красотой и предпочла избавиться от неуместной черной брони. Грязные хлопья слетели с нее, запачкав одежды архангела, но тот, казалось, не обратил на это никакого внимания.
Приземлившись на широкие мраморные ступени крыльца, крылатый воин проследовал внутрь дворца, не сказав девушке ни слова. Ноги все еще не слушались ее, и Ксанче пришлось опуститься на колени. Сзади послышался шелест крыльев.
— Я пришлю кого-нибудь проводить тебя. — Голос принадлежал Кенидьерну. Высокий белокурый ангел нес на руках возлюбленную. Созинна находилась на грани жизни и смерти. Ее тело обгорело почти до неузнаваемости. Сквозь трещины в черной корке обугленной кожи виднелась розовая плоть, плачущая кровью.
Ксанча видела в жизни многое, но это зрелище заставило ее отвернуться.
— Идите, — хрипло проговорила фирексийка, — я сама найду дорогу.

Глава 16

Ксанча проводила ангела взглядом, стараясь запомнить дорогу, глубоко вздохнула, поднялась на ноги и вступила в первый зал дворца Серры. Парадная анфилада была пуста, но девушка чувствовала, что за ней следят пристальные взгляды. Дворец отнесся к ней настороженно. Сгустившийся воздух замедлял шаги. Приходилось скользить по гладкому мраморному полу, словно по ледяной поверхности.
Наконец Ксанча добралась до позолоченных дверей и, распахнув их, замерла от восторга. Перед ней раскинулся огромный пышный сад. Могучие стволы деревьев, увитые лианами, поднимались ввысь. Белые и розовые цветы гроздьями свисали с ветвей. Зеленые кроны образовывали живые своды. С ветки на ветку перелетали яркокрылые птицы невиданной красоты. Откуда-то сверху лились нежные звуки, то распадаясь на тихий перезвон серебряных колокольчиков, то сливаясь в тихую стройную мелодию.
Открыв от изумления рот, Ксанча стояла посреди этого буйно цветущего великолепия, как вдруг на ее плечо опустилась чья-то рука.
— Ксанча! Я не знал, что ты жива!
— Урза!
Мироходец обнял девушку с такой нежной сердечностью, какой не позволял себе раньше. Затем, немного отстранившись, он коснулся ее лба, слабость и боль мгновенно исчезли, а в тело вошло благодатное тепло.
— Дай на тебя посмотреть! — Его глаза лучились радостным возбуждением. Таким счастливым Ксанча не видела своего спутника никогда. — Немного потрепанная, но все та же Ксанча! — В последних словах смутно угадывалась вопросительная интонация.
— А ты, как всегда, упрям и подозрителен.
— Пойдем, дитя, я познакомлю тебя с нашей хозяйкой. — Урза взял Ксанчу за руку и повел в глубь чудесного сада.
— Кажется, мы уже знакомы.
«Если он снова называет меня „дитя", значит, к нему вернулись его нелепые подозрения».
— Серра бросила меня умирать на одном из островов. И послала свою фрейлину проследить за этим, — шептала Ксанча, пока они пробирались между деревьями. Ее все еще не покинуло ощущение, что за ними наблюдают. — Именно поэтому ты и не знал, что я жива.
— Поговорим об этом позже, дитя мое, — так же тихо ответил Урза. — Сейчас не время выяснять отношения.
— Я не дитя, и не собираюсь выяснять отношения, — зло прошипела фирексийка.
«Я все знаю, — прозвучало в голове Ксанчи, — и я непременно спрошу Серру, почему она ввела меня в заблуждение. Уверен, она разъяснит нам это недоразумение. А пока постарайся вести себя любезно».
«К черту любезность! — ответила девушка мыслью на мысль. — К черту недоразумение! Серра тебя обманула!» Но к сожалению, она не могла вложить свои соображения в голову Мироходца, а потому осталась неуслышанной.
Тем временем Урза рассказывал, что этот прекрасный сад называется Птичником Серры, и со дня создания своего царства Госпожа покидала его лишь несколько раз.
— Так ты знаешь, что этот мир ненастоящий?
— Да.
— А тебе не кажется, что он очень похож на... мой родной мир. — Ксанча избегала произносить слово «Фирексия».
— Нисколько, — решительно покачал головой Урза. — Здесь уважают жизнь. Конечно, не все идеально, но вполне естественно.
— Да? — скептически усмехнулась фирексийка. — А мне здесь предложили питаться воздухом. Для меня это, знаешь ли, не очень естественно.
— Серра и так постоянно расплачивается за несовершенство своего творения. Прошу тебя, будь снисходительной... и вежливой. — Урза подтолкнул спутницу к крутой винтовой лестнице, убегающей к невидимым сводам дворца.
— А есть другой путь? — спросила девушка, глядя наверх.
— Не капризничай, мы в гостях. — Мироходец стал подниматься первым, и Ксанче ничего не оставалось, как последовать за ним.
Перил не было, а узкие ступени отличались одна от другой по высоте, и Ксанче стоило больших усилий не потерять равновесия на крутой неудобной лестнице. Сосредоточенно глядя под ноги, она добралась наконец до последней ступени и хотела обратиться к Урзе, но его рядом не оказалось. Внизу зеленели кроны деревьев, белые сводчатые арки, украшенные драгоценными камнями, поднимались ввысь. Ксанча взглянула наверх, но так и не смогла понять, парили ли над ней настоящие облака, или высокий потолок был искусно расписан чудесными светящимися красками.
Пока она любовалась убранством дворца, к ней подлетел Кенидьерн.
— Меня попросили проводить тебя. — Ангел вежливо склонил красивую голову и, подхватив гостью, понес ее над изумрудными просторами в другой конец зала, где, стоя на небольшой парящей в воздухе платформе, Урза разговаривал с незнакомой женщиной, которая могла быть только Госпожой Серрой.
Увидев повелительницу Царства Ангелов, Ксанча не смогла скрыть своего разочарования. Перед ней стояла обыкновенная женщина средних лет, довольно плотная, с простым приятным лицом. Держалась Госпожа так, будто за день уже переделала уйму домашних дел и знает, что завтра ее ждут новые заботы. Глядя на нее, фирексийка подумала, что именно так и должна выглядеть идеальная мать. Но если она обладала могуществом создавать целые миры, то, конечно же, могла менять и свою внешность.
— Рада приветствовать тебя, Ксанча, — проговорила она.
Девушка поклонилась и хотела ответить на приветствие, но Кенидьерн опередил ее.
— Пожалуйста, — обратился он к Серре, — Созинна очень слаба. Нужно успеть закрыть кокон.
Госпожа кивнула, вопросительно глядя на Урзу, а тот, в свою очередь, сделал разрешающий знак ангелу. Кенидьерн снова подхватил Ксанчу и поднял в воздух.
Только теперь девушка заметила странное нагромождение золотисто-желтых кристаллов, светящихся на соседней летающей платформе. Камни образовывали две полукруглые створки, похожие на открытую раковину, в которой лежало обгоревшее тело Созинны, покрытое легким белым покрывалом.
— Ксанча, — еле слышно прошептала Сестра, когда ангел опустил девушку рядом с коконом.
— Я здесь, — преодолевая приступ тошноты, Ксанча коснулась обгорелого куска плоти, который еще несколько часов назад был рукой Созинны.
— Мы сделали это. Ты оказалась права, — попыталась улыбнуться несчастная, но растрескавшиеся губы сложились в гримасу боли. — Трудно, зато правильно...
— Молчи, тебе нельзя говорить.
— Мы назовем нашего ребенка твоим именем...
— Это большая честь для меня. — Быть снисходительной оказалось легко, а вот не думать о плохом, глядя на обгоревший полутруп, гораздо сложнее.
— Скоро ты покинешь наше царство, но мы с Кенидьерном всегда будем помнить тебя. — Созинна попыталась приподнять голову, но корка на ее шее лопнула и из нее вытекла струйка крови. Глухо простонав, женщина вновь опустилась на подушку и замолчала.
Услышав свое имя, подлетел Кенидьерн. Печально и нежно глядя на возлюбленную, он стал медленно опускать створку кокона. Ксанча не знала, на самом ли деле этот ангел являл собой образец совершенства, но в этот момент отчаянно завидовала Созинне, а точнее, ее любви.
— До свидания, друг, — донеслось из-под закрывающейся створки.
— Прощай, — грустно прошептала Ксанча.
— До скорой встречи, — улыбнулся ангел. Фирексийка удивленно подняла брови.
Видимо, Кенидьерн обезумел от горя, потому что такие раны не смог бы вылечить сам Урза, и Созинна была обречена.
— Она выздоровеет, — сказал ангел. Кокон засветился и тихо загудел невидимым двигателем. — Госпожа оказала нам великую честь, предложив свой кокон. А значит, Созинна спасена.
Подхватив Ксанчу под локоть, он вновь понес ее к платформе, на которой беседовали Урза и Серра, а затем незаметно исчез.
— Созинна очень дорога мне, — обратилась Госпожа к девушке. — Я не знала, что с ней случилось, и благодарна тебе за то, что ты показала нам, где ее искать... Хотя мне и не нравится то, КАК ты это сделала.
Серра говорила тем тоном, каким разговаривал обычно Урза, — с легким презрением и явным превосходством — и это раздражало Ксанчу.
— Созинна до конца верила в вас и надеялась, что вы и Кенидьерн найдете ее раньше, чем архангелы. Но она ошибалась. Этот мир не так совершенен, как она думала.
Глаза Урзы угрожающе блеснули, но Ксанча даже не взглянула на него.
— Ты ведь фирексийка, не так ли? — после небольшой паузы спросила Госпожа.
— Да, и вы прекрасно это знаете. — Девушка с вызовом смотрела в лицо Серры.
— Ксанча, успокойся. — Урза пытался исправить ситуацию, грозящую перерасти в ссору. — Думаю, Госпожа Серра простит нас за то, что мы вели себя не совсем так, как подобает гостям.
— Ваше появление стало для меня неожиданностью...
— Кстати, — перебила хозяйку Ксанча, — как я попала сюда? Последнее, что я помню, — бой с фирексийскими черепахами.
— Я уничтожил их, — поспешил ответить Урза. — Но вскоре прибыло подкрепление, мы оба были ранены, так что наилучшим выходом я счел отступление. В межмирии я потерял тебя... Если бы не Госпожа Серра, — Мироходец поклонился, — и ее чудесный кокон, я уже давно был бы мертв. Но благодаря ему и, конечно, нашей хозяйке, — Урза снова поклонился, — я жив и здоров. Так хорошо я не чувствовал себя очень давно, примерно с тех пор, как мы покинули Фирексию... нет, еще раньше — с тех пор, как я встретил тебя.
Ксанча закатила глаза. Уж больно вежлив был Мироходец. Это никогда не сулило ей ничего хорошего.
— Принцип действия кокона весьма оригинален! — продолжал Урза. — Госпожа экспериментировала со временем и научилась превращать его в жидкость. Потоки временной жидкости циркулируют в коконе с разной скоростью. Как это просто, правда? Это устройство...
Но Ксанча уже не слушала восторженную болтовню своего покровителя. Она размышляла о том, с какой легкостью он говорил о прошлом. «Покинули Фирексию», «отступление»... Она могла простить ему эту беспечность, хотя для нее все было не так просто. В голове Ксанчи крутились и крутились его слова «с тех пор, как я встретил тебя». Как будто он в чем-то обвинял ее. Значит, его радость там, внизу, была поддельной и неподдельным было проскользнувшее в его глазах недоверие? «Может быть, во всем виновата Серра? Что это, роман? На Урзу не похоже... Хотя, с другой стороны, все кажется вполне логичным. Зачем-то же Госпоже нужно было избавиться от его спутницы...»
— Итак, ты хочешь знать, что случилось после того, как вас нашли мои подданные? — прервала размышления девушки Серра, обнаружив способность читать чужие мысли.
— Это я и сама знаю. Меня больше интересует, ПОЧЕМУ вы так поступили? Что такого я могла сделать вашему драгоценному царству?
Госпожа глубоко вздохнула.
— Видишь ли, дитя мое. — Ксанча поморщилась, но Серра продолжала: — Все имеет свою сущность. В твоем случае — это черная мана, то есть зло и тьма. А мой мир создан на основе белой маны, иначе говоря, красоты и гармонии. Но к сожалению, совсем избавиться от черной маны я не могу. Вопрос лишь в преобладании одного над другим.
— В естественных мирах баланс сил устанавливается сам собой в процессе эволюции, — вмешался Урза. — А в мирах, созданных по чьей-то воле, как, например, в этом, одна сущность непременно должна доминировать над другой.
— Я так и знала, — удовлетворенно кивнула Ксанча. — Жрецы твердили нам, что Всевышний создал Фирексию. Значит, они говорили правду.
— Точно, — согласился Урза. — Я пришел к такому же выводу. Основа Фирексии — черная мана...
— Извините. — Серра коснулась руки Мироходца. — Я все-таки закончу. Так вот, когда архангелы нашли вас, они не смогли с уверенностью сказать, чем является твоя сущность. В тебе есть нечто, принадлежащее Урзе. Поэтому они отправили тебя на дальний остров, как бы это сказать... в карантин. Сущность Урзы — белая мана. Это было ясно с самого начала. Архангелы принесли его ко мне, и я поместила его в кокон, чтобы вылечить и снять проклятие черной маны... Позже, когда он очнулся, он все объяснил мне, но к тому времени...
— К тому времени что? — злилась Ксанча.
Серра занервничала. Вместо нее ответил Урза:
— К тому времени Госпоже пришлось восстанавливать баланс сущностей во всем царстве, потому что одно твое появление могло все разрушить. А я понятия не имел, где ты и что с тобой. Мне сказали, что я был один, когда меня нашли.
— Тебе лгали!
— Ошибались, — поправил Мироходец. — Во дворце никто ничего не знал о тебе.
— Не только знали, Урза, но и послали Созинну умирать вместе со мной. Она говорила мне, что именно Госпожа принимает решения относительно судьбы своих гостей. — Ксанча в упор посмотрела на Серру: — Так кто послал Созинну на смерть?
— За вами не поспеть, — всплеснула руками Госпожа, — за вами обоими! Вы слышите только себя и постоянно переходите с одного языка на другой! Я уже ничего не понимаю. — Она взяла Урзу за руку. — Друг мой, мое предложение остается в силе. Я доставлю ее туда, куда она сама захочет. А ты должен разобраться, какая часть тебя находится в ней. Может, это твоя память? Подумай над этим...
С этими словами Серра растворилась в воздухе. Ксанча тревожно взглянула на Мироходца:
— Что за предложение, Урза? Ты хочешь бросить меня?

Предыдущая страница 13 Следующая страница


Мироходец 14

Опустив глаза, Мироходец смотрел на то место, где еще секунду назад стояла Серра.
— Она рассердилась. Зачем ты была так груба с ней? Я должен найти Госпожу и извиниться.
Урза тоже начал исчезать.
— Нет! — в отчаянии закричала Ксанча. — Разве ты не слышал, что она сказала? «За вами обоими»! Мы так много пережили вместе, а теперь ты отказываешься от меня? Мы же одинаковые, Урза!
— Мы не можем быть одинаковыми, — возразил он. — Госпожа Серра — мироходец, а ты нет. Она пережила такую же трагедию, какую я пережил в Доминарии. И создала этот мир в память о своей потере. Она понимает меня так, как никто никогда не понимал. С нею я счастлив.
— Конечно. Кто не был бы счастлив в собственном мире?! Всевышний, наверное, тоже счастлив. Он тоже смог бы понять тебя.
Волшебные глаза Мироходца угрожающе сверкнули:
— Тебе не удастся заманить меня в эту ловушку, Ксанча.
— Какую ловушку? — удивилась девушка. — Да что с тобой происходит?! Что она тебе обо мне наговорила?
— Серра вылечила меня, избавив от проклятия, наложенного Фирексией еще в те далекие времена, когда мы с Мишрой пустили их в Доминарию.
Урза приблизился к спутнице и сочувственно заглянул ей в глаза:
— Ты ни в чем не виновата, Ксанча. Всевышний использовал тебя. С твоей помощью он хотел подобраться ко мне. Я всегда знал, что ты опасна. Знал с самого первого дня, что тебе нельзя полностью доверять... Мы с Серрой много говорили об устройстве вселенной, и вот что я понял: в искусственно созданных мирах необходимо постоянно поддерживать баланс сущностей. Они обречены с момента их создания. И только естественные миры могут существовать и развиваться самостоятельно. Твоего Явг...
— Нет, — запротестовала Ксанча.
— Твоего Явгмота, — с нажимом проговорил Урза, — выгнали из родного мира. И теперь он хочет завоевать другой. Фирексию он создал как плацдарм для своей армии. Дважды он вторгался в мой мир, и будет нападать снова. Как много времени я потратил, гоняясь за призраками, пытаясь уничтожить Фирексию!
— Я говорила тебе, что это глупая затея.
— Да, да... Всевышний — мироходец, как я и как Серра. Но рожден он в естественном мире. Я найду этот мир и узнаю, как его жителям удалось справиться с Явгмотом.
— Звучит логично, — уступила Ксанча, — если бы мы только смогли узнать, как давно он создал Фирексию...
— Довольно! Я и так сказал тебе слишком много. Твое сознание принадлежит Явгмоту. Все мысли и слова исходят от него, поэтому я не должен слушать тебя. Теперь ты понимаешь, что мы должны расстаться? Именно об этом мы и говорили с Серрой. Она предложила отвести тебя в естественный мир, где тебе будет хорошо. Я не бывал в нем, но она говорит, что это зеленый мир с морями и множеством государств. Наверное, он похож на Доминарию моей юности...
Обида комом стояла в горле Ксанчи, мешая дышать.
— Ты не можешь так поступить со мной! — дрожащим шепотом проговорила фирексийка. — Посмотри на меня. Я такая же, как была. Подумай, что тритон вроде меня будет делать в этом твоем мире?
Урза положил руку ей на плечо.
— То, что у тебя так хорошо получается. Путешествовать, торговать, изучать языки... Да мало ли что! Когда я спас тебя, я и не думал, что мы будем вместе всю жизнь.
— А я именно так и думала! — Жаркие слезы готовы были политься из ее глаз.
— Не ты. Явгмот... Я буду мстить за тебя. Мне очень жаль, но я все уже решил.
— Ты не можешь просто взять и отказаться от меня! Кто поговорит с тобой? Кто поймет тебя так, как я?
— Я буду скучать по тебе, Ксанча. Ведь несмотря ни на что, я привязался к тебе. Ты так много раз спасала меня от одиночества и кошмаров... У тебя доброе сердце. Даже Серра говорила мне об этом...
Сердце. Мысль застучала в голове фирексийки. Ксанча сбросила руку Мироходца со своего плеча.
— Дай мне нож, — утерев слезы, прошептала она.
Урза удивленно посмотрел на девушку.
— Не надо, Ксанча. Подумай, ты ведь всегда так радовалась, когда мы задерживались где-нибудь надолго...
— Пожалуйста, дай мне нож, — тихо повторила Ксанча. В ее голосе слышалась такая решимость, что Урза протянул руку, и из сгустившегося над его ладонью белого пара появился маленький клинок. Этим ножом, лезвие которого было не длиннее ее большого пальца, вполне можно было перерезать горло, но фирексийка не собиралась истекать кровью. Ни разу в жизни ей в голову не приходила мысль о самоубийстве. Она повидала слишком много смертей, чтобы научиться ценить жизнь.
Пристально глядя в глаза Мироходца, твердой рукой, Ксанча сделала надрез пониже левой ключицы, именно там, где уже успел зажить старый шрам. Урза шагнул вперед, чтобы остановить ее, но было поздно.
— Вот мое сердце. — В скользких окровавленных пальцах девушки мерцал янтарный камень. — Если ты не веришь мне, если думаешь, что моя душа принадлежит Всевышнему, разбей это, и я умру. — Ксанча морщилась от боли, второй рукой зажимая рану. — Я поклялась, что никогда не предам тебя. Разве этого мало? Лучше умереть, чем жить с мыслью, что ты отказался от меня.
— Ксанча, нет! — Урза шагнул к ней, но девушка отшатнулась.
— Возьми его. Если правда все, что ты сказал, мне незачем больше жить. Но если ты не хочешь убивать меня — просто возьми с собой.

Глава 17

Открыв глаза, Ксанча увидела ствол поваленной взрывом яблони, сквозь густую листву которой невозможно было разглядеть, что делается на поляне. Ратип сидел на корточках рядом и смотрел широко раскрытыми от страха глазами куда-то мимо нее. Облизав пересохшие губы, девушка приподнялась и потянулась к бурдюку с водой.
— Давно я здесь?
Рат, почти не глядя, пододвинул ей воду и ответил, почему-то шепотом:
— Не очень...
Выдернув зубами пробку, Ксанча сделала несколько глотков и, утеревшись тыльной стороной ладони, хрипло спросила:
— Что там?
— Он появился сразу после взрыва. Страшный, глаза сверкают...
— Фирексиец? — предположила самое худшее Ксанча, чувствуя, что кто бы там ни был на самом деле, сейчас она не способна оказать сопротивление. Оперевшись на руку Ратипа, она попыталась подняться.
«Страшным» незнакомцем оказался Урза. Облаченный в яркую броню, он походил на храмовую статую. В руке Мироходец держал деревянный посох, увенчанный голубоватым металлическим шаром, вокруг которого клубился рой золотистых искр. Ксанча думала, что он потерял этот посох еще в те времена, когда они скитались по вселенной, путая следы, и не была обрадована, увидев его вновь.
Сломанная рука заныла сильнее, и, прошептав заклинание, девушка избавилась от брони. Локоть мгновенно распух, пульсируя горячей болью.
— Он говорил что-нибудь? — Ксанча разглядывала покрасневшую вздувшуюся руку. Если Урза в хорошем настроений, то он избавит ее от боли за секунду, если же нет...
— Ни слова. Просто стоял и смотрел. Уж лучше бы здесь появился какой-нибудь фирексиец...
— Да уж...
Девушка уже и не помнила, когда в последний раз Урза вытаскивал ее из неприятностей, а потому не надеялась, что он пришел, чтобы спасти ее. С тех пор как они поселились в Доминарии, сердце Ксанчи пылилось на полке в комнате Мироходца. Наверняка он давно уже забыл о его существовании. Но вполне возможно и другое: Урза мог наблюдать за комочком янтаря, когда она и Ратип отлучались из дома вместе. Хотя гадать о том, что творилось в голове великого безумца, было абсолютно бессмысленным занятием.
— Подожди здесь, — вздохнула Ксанча, перебираясь через поваленное дерево.
Ратип, как всегда, не послушался и пошел следом.
— Давно я не встречала истинного фирексийца. — Девушка пыталась выглядеть бодро.
— Ты должна была подумать, прежде чем ввязываться в драку. — Глаза Урзы засветились раздражением. — Особенно, когда рядом мой брат.
Набалдашник посоха вспыхнул, осыпав Ксанчу горячими искрами. Девушка поморщилась от боли, но промолчала.
— Это была моя идея, — вступился Ратип. — Мы заметили подозрительных всадников, выезжающих на рассвете из дворца Табарна.
— У них была переноска. — Девушка баюкала раненую руку, но Урза, казалось, не замечал ее мучений. Или не хотел замечать...
— Переноска, здесь? — удивленно осмотрелся Мироходец.
— Мы взорвали ее. Я думала, что из нее появятся тритоны, но никак не ждала такого...
Нижним концом посоха Урза шевелил останки фирексийца.
— Демона? — спросил он по-аргивски.
— Нет, — покачала головой Ксанча. — Это какая-то новая порода жрецов.
Она предпочитала говорить на эфуандском.
— Откуда ты знаешь, кто это, если раньше не видела ничего подобного? — засомневался Ратип.
— Да. Откуда?
— Это жрец, — девушка пнула труп фирексийца, — потому что он похож на жреца...
— Это не ответ.
— Я еще не закончила.
Ксанча опустилась на колени и здоровой рукой попыталась оторвать металлическую пластину, закрывающую лицо монстра. Но сделать это оказалось нелегко. В Фирексии не жалели масла. Пальцы скользили по металлу, ей никак не удавалось подцепить край скользкой маски. Наконец Ксанча зацепилась за пластину там, где та соединялась с кожей, и рванула ее вверх, обнажая окровавленное детское лицо. Ратип зажал рот и отвернулся.
— Видишь, — обратилась девушка к Урзе, обтирая руку от крови, — ему сделали глаза. — Ксанча показала на сплетение проводов в пустых глазницах. — Такие делали только высшим жрецам. Его мускулы и нервы — сложная конструкция из механизмов и плоти. Это — не тупая машина, у него есть мозг.
— Ты же говорила, что у них нет живой плоти. — Юноша уже пришел в себя.
— Это не совсем плоть. — Девушка оторвала кусок кожи и протянула его Урзе. — Такой она становится после соединения ее с металлическими частями и маслом.
Мироходец брезгливо покачал головой, и Ксанча откинула сероватую кожу в траву.
— Значит, это случилось бы с... — Ратип подавил приступ тошноты.
— Да, если бы мне было предназначено стать жрецом, — кивнула фирексийка и подумала о том времени, когда она с завистью смотрела на счастливцев, прошедших посвящение маслом. «Если бы и мне суждено было встать с ними в один строй, — спрашивала себя Ксанча, — была бы я счастлива?» Но этот вопрос не имел ответа. В Фирексии не существовало понятия счастья.
— А мой брат, — задумчиво проговорил Урза, — он был жрецом? Там, в Арготе?
— Он стал жертвой, — ответил за Ксанчу Ратип. — А что насчет демонов и тритонов?
Девушка решила начать с более легкого вопроса:
— Тритоны появляются на свет из чанов с питательной жидкостью, в которой тоже содержится масло. Его запах остается в теле тритона навсегда. Именно по нему я и определяю своих соотечественников.
— Этот жрец узнал тебя?
Пожав плечами, Ксанча потерла ноющую шею.
— А другие тритоны, — не унимался юноша, — они знают, кто они и зачем их переправляют в другие миры?
— Я знала. Но те, кто встречался мне в Доминарии, кажется, и не подозревают, кто они на самом деле. Я думаю, им стирают память, чтобы до поры до времени они не выдали себя.
— Это тритоны? — концом посоха Урза показывал на трупы эфуандцев. — От них пахнет маслом.
— Нет, они просто испачкались, когда раскладывали переноску. У тритонов масло внутри. Само дыхание наполнено его запахом.
— А если тритон уже не дышит? Не будешь же ты вскрывать труп, — неудачно пошутил Ратип.
— Почему же... — Урза подошел к телу эфуандца и, нагнувшись, внимательно разглядывал его лицо.
По спине Ксанчи пробежала холодная дрожь. Сколько раз, почувствовав в каком-нибудь селе или городишке запах Фирексии, она просила Мироходца сходить и проверить, права ли она. И каждый раз он запрещал ей возвращаться в те места. Страшная догадка заставила ее вскрикнуть. Урза обернулся.
— Да, я убивал мужчин и женщин, которые пахли маслом, и исследовал их трупы, — спокойно проговорил он. — Но внутри я никогда не находил ничего необычного. Никаких металлических внутренностей. Правда, их сущностью всегда оказывалась черная мана, но это еще не делает человека фирексийцем. — Мироходец выпрямился и ткнул в тело эфуандца посохом.
Ксанча не знала, что ответить на такое заявление.
— А что ты знаешь о демонах? — задал очередной вопрос Ратип.
— Демоны есть демоны. Они такие же древние, как сама Фирексия, как Всевышний. И конечно, они тоже пахнут маслом.
— Мишра встретил демона. — Внезапно юноша замер, уставившись остекленевшим взглядом в пространство.
Ксанча поняла: он снова внимал Камню слабости.
— Джикс, — еле слышно прошептал Рат. — Он обещал мне все, мог оживить металл и знал, как соединять его с плотью...
— Ратип, — громко позвала Ксанча, сжав его холодную влажную ладонь. — Это случилось не с тобой! Не позволяй его тени завладеть твоей памятью. Джикс мертв.
— Неужели ты считаешь, что и ты, и Мишра встречали одного и того же демона? — Губы Урзы скривились в презрительной усмешке. — Чушь. Помни, твои мысли не принадлежат тебе.
Не отпуская руки Ратипа, девушка резко обернулась к Мироходцу:
— А почему ты думаешь, что все, во что веришь ты, — истина, а все, что говорю я, — чушь? Еще в Храме Плоти мне начала сниться Доминария. Я знаю аргивский с того самого момента, как меня выудили из чана. Подумай над этим! Значит, есть что-то в этом мире, что заставляет фирексийцев возвращаться сюда. Сначала война с транами, потом — вы с Мишрой. Теперь третья попытка. Правда, сейчас вместо больших войн они развязывают множество маленьких. Если бы ты слушал кого-нибудь кроме себя, то, возможно, быстрее бы понял, что происходит! — кричала Ксанча.
Урза не ответил. Он просто растворился в воздухе.
— Не надо было затевать с ним спор, — через несколько минут, остыв, пожалела Ксанча. — Всегда я срываюсь не вовремя.
— Ты больше похожа на Мишру, чем я, — усмехнулся Ратип, поддерживая ее за талию. — Может, Джикс подмешал что-нибудь в твой чан?
Девушка вздрогнула и взглянула на спутника. «Действительно, а что случилось с той плотью Мишры, которую заменили механизмами? В Фирексии ничего не пропадало, все шло в дело».
— Замолчи и никогда больше не говори об этом. Пора уходить отсюда. Вдруг кто-нибудь начнет искать этих всадников.
— Хорошо, если кто-то, а вот если что-то... — снова попытался пошутить Ратип.
— Прежде чем взрывать переноску, надо было столкнуть в нее жреца. — Ксанча критически оглядела поле недавнего боя.
— Тогда Урзе не на что было бы посмотреть...
— Вот уж не знаю, что лучше. Но в любом случае оставим другим разбираться с тем, что здесь произошло.
Ратип бережно усадил ее у ближайшей яблони, а сам принялся собирать вещи. Он был огорчен тем, что они не вернутся в Пинкар, но виду не подавал, а лишь сочувственно поглядывал на распухшую руку девушки.
Вскоре все было готово, и путешественники поднялись в воздух.
По пути они трижды меняли направление движения, следя за группами всадников, казавшимися им подозрительными. Но каждый раз оказывалось, что это простые эфуандцы спешили по своим делам. Ни шраттов, ни краснополосых они так и не встретили. А если бы и встретили, то, страдающая от невыносимой боли в сломанной руке, Ксанча все равно ничего не смогла бы сделать.
Через несколько дней, пересекая Оранский хребет, молодые люди попали в сильнейший грозовой шторм, налетевший с южного побережья Гульмани. Продолжать полет было опасно, и путешественникам ничего не оставалось, как укрыться от непогоды в одной из многочисленных горных пещер.
Стихия бушевала три дня. Ксанча не торопилась домой, все еще опасаясь гнева Урзы, и предпочла вволю насладиться обществом возлюбленного. Сломанная рука начала заживать, опухоль и краснота спали, пальцы вновь обрели подвижность. Ратип как мог развлекал девушку, вспоминал свое детство, рассказывал древние легенды и предания.
Но гроза ушла, и пора было продолжать путь.
Когда внизу замаячила крыша их домика, юноша приложил ладонь ко лбу и удивленно воскликнул:
— Он там!
Ксанча разглядела около хижины высокую фигуру Урзы, голого по пояс, деловито помешивающего что-то в дымящемся горшке. Казалось, Мироходец помолодел. Загорелый и мускулистый, он точно соответствовал тому описанию, которое дала в «Войнах древних времен» Кайла бин-Кроог.
Заметив приближающийся шар, он бросил ложку и поспешил навстречу, как спешил бы отец семейства, обрадованный возвращением детей. Ксанча насторожилась.
— Странно, но, кажется, он рад нас видеть, — только и успела прошептать она Ратипу, как Урза уже заключил юношу в объятия.
— Я был очень занят, — быстро заговорил Мироходец, даже не замечая, что Ксанча пытается уклониться от его приветствий, оберегая еще не совсем зажившую руку. — Я вернулся во все миры, где мы находили следы пребывания фирексийцев. Интуиция не подвела меня! Они сменили стратегию и теперь вместо глобальной войны разжигают местные конфликты по всему Терисиару. Но скоро все изменится! У меня есть план. Пойдем, брат. Догоняй, Ксанча. Я хочу вам кое-что показать!
«Ладно, пусть думает, что мысль о смене тактики принадлежит ему», — решила девушка и поплелась в хижину.
У Урзы действительно имелся план. Стены его комнаты сплошь пестрели картами и схемами, рабочий стол был завален книгами и свитками, даже на полу он расстелил огромную карту, прижав углы бутылями из своей кладовой.
— Я заставлю их навсегда убраться из Доминарии! — торжествующе проговорил Урза.
Ксанча склонилась над картой, разглядывая знаки, написанные рукой Мироходца под названиями городов. Девушка догадалась, что цифрами он обозначил количество фирексийцев, обнаруженных в каждом из населенных пунктов. Обернувшись, чтобы подтвердить свои догадки, она обнаружила, что Урза исчез. Ратип пожал плечами. Ксанчу настораживало такое поведение изобретателя. По своему опыту она знала, что подобные перемены не сулят ей ничего хорошего.
А потом случилось то, о чем она не могла вспоминать без содрогания. Сначала появился тихий дрожащий звук, пронзивший ее тело мириадами крохотных иголок. Ксанча попыталась зевнуть и прочитать заклинание для брони, но ее горло перехватил спазм, не позволивший ей даже вздохнуть. Неведомая сила распирала череп изнутри, глаза вылезали из орбит. Ее выворачивало наизнанку. Во рту появился вкус крови. Тело фирексийки забилось в судорогах, и она рухнула на пол. Кровавая пена залила лицо. Ничего не понимающая Ксанча уже прощалась с жизнью, как вдруг все прекратилось. Звук исчез. Остались только пульсирующий гул в голове и слабость, навалившаяся почему-то только на ноги. Разлепив дрожащие веки, она увидела перед собой сияющее довольной улыбкой лицо Мироходца, но, казалось, не узнавала его.
Коснувшись теплыми пальцами лба девушки, Урза снял боль и слабость.
— Получилось, — удовлетворенно проговорил он. — Извини, но другого способа проверить у меня не было.
— Ты... — задохнулась от возмущения Ксанча. — Ты сделал это со мной!
Утерев кровавую пену с лица, она попыталась подняться, все еще не веря, что Урза мог так жестоко обойтись с ней.
— Еще раз извини. Ты понял, брат? — обратился он к остолбеневшему Ратипу. — Ты понял? Я изобрел новое оружие! — Мироходец раскрыл ладонь, на которой лежал небольшой блестящий механизм, формой напоминающий паука.
— Он такой маленький. — Юноша наконец-то обрел дар речи. — Разве он мог сделать такое?
— В том то и дело! Ксанча, — Урза помог девушке подняться, — подала мне потрясающую идею! Звук, брат. Звук может производить колебания, разрушающие фирексийское масло. Ведь внутри каждого тритона есть масло.
— Мы что, будем кидать в них эти устройства?
— Вопрос по существу. Браво, Ксанча. Нет, мы разбросаем их повсюду, где ты обнаружишь фирексийцев. У тебя это получается гораздо лучше, чем у нас.
— А что приводит их в действие? — Ратип заинтересованно разглядывал паука.
— Мерцающая Луна. Эта звезда практически не оказывает влияния на приливы и отливы как луна, но обладает способностью активизировать белую ману. Сильнее всего эти свойства проявляются в день мерцающего полнолуния. Принцип действия моих паучков очень прост. Я заряжаю силовой кристалл белой маной и устанавливаю его внутрь корпуса механизма, наполненного обыкновенной водой. Мерцающая Луна, войдя в зенит, активизирует белую ману, и та начинает вибрировать, издавая звук, который и свалил с ног нашу фирексийку. Кроме этого, конечно, там есть еще кое-что, но в целом все довольно просто.
— Ну не так уж и просто... — протянул юноша.
— Геометрия, брат, — улыбнулся Урза, — астрономия и математика! Ты никогда не любил математику. А я все просчитал. — Он кивнул на стены, увешанные схемами, таблицами и чертежами.
«В конце концов, — подумала Ксанча, — именно этого я и добивалась. Он снова занялся изобретательством». Гнев девушки почти остыл, и она присоединилась к мужчинам, изучающим чертежи.
— Какова их мощность?
Урза удивленно посмотрел на нее.
— Я имею в виду — сколько их понадобится? Сотни, тысячи?
— Сотни на небольшую деревню и тысячи на города. Необходимо размещать их на определенном расстоянии. Слишком далеко — плохо, слишком близко — еще хуже. Они просто выведут друг друга из строя. Я покажу тебе, когда мы отправимся в какой-нибудь городок.
— Мы можем все испортить. — Ратип задумчиво разглядывал карту. — Что подумают простые люди, которые ничего не знают о Фирексии, когда кто-то будет умирать у них на глазах?
— Ратип прав, — поддержала его Ксанча, пристально глядя в глаза Мироходца. — Крестьяне не вскрывают трупы. Они никогда не видели жрецов и, скорее всего, воспримут происходящее как кару божью.
— Я просто хочу сказать, что неведение пагубно, Урза, — добавил юноша, благодарно взглянув на возлюбленную.
— Пускай думают что хотят. Или ты предлагаешь нашептать о нашем плане в каждое ухо? — Мироходец махнул рукой. — Главное, мы избавимся от тритонов и дадим понять Фирексии, что Доминария может сопротивляться. Или ты хочешь затеять глобальную войну в Терисиаре? Мы уже проходили это, Мишра. Я не хочу войны. Никто не умрет.
— Тритоны умрут. — Девушка произнесла эти слова тихим, еле слышным шепотом, но в них слышалась такая скорбь, что по спине Рата пробежала дрожь и он обернулся.

Предыдущая страница 14 Следующая страница


15 Линн Абби

Ксанча вспомнила Первую Сферу, других тритонов, вспомнила вторую Ксанчу, выкрасившую свои волосы в оранжевый цвет. Она могла бы убить эту Ксанчу в драке за еду, и та тоже могла бы убить ее, но, думая о мести Фирексии, она представляла прежде всего жрецов, гремлинов и демонов, но никогда не желала зла тритонам. Эти беспомощные, подневольные существа, подчас даже не подозревающие, зачем их забросили в другой мир, были ни в чем не виноваты перед Урзой. И не будут знать, почему умирают. Ксанча посмотрела в глаза Мироходца и не нашла в них ни сочувствия, ни жалости.
— Они должны умереть, — еще тише произнесла она. — В Доминарии им нет места.
«Место». Это первое в ее жизни слово заставило тритона содрогнуться.
— Не волнуйся, — обратилась она к Урзе, — я сделаю все, что ты потребуешь. — В голосе девушки слышались слезы. — Только не надо говорить, что никто не умрет.
— Ксанча, — шагнул к ней Мироходец, — никто не говорит, что ты...
Но она уже не слышала его. Закрыв лицо руками, тритон Ксанча выбежала из комнаты.

Глава 18

Они еще не раз возвращались к обсуждению плана Урзы, но спорили в основном о деталях. В целом идея оставалась неизменной.
Мироходец рассудил, что способности Ратипа лучше всего использовать для сборки пауков, и дал ему подробные инструкции. Работа эта оказалась для юноши не столько сложной, сколько утомительной и скучной, никак не подходящей его буйному темпераменту. Тем более что заряжать кристаллы белой маной мог только сам Урза.
В обязанности Ксанчи входили поиск фирексийцев по всему Терисиару и распространение смертоносных механизмов в городах и селах. Не доверяя изменчивому ветру, Урза сам отводил девушку в очередное королевство, вручал ей мешок с пауками, назначал место встречи и приходил через несколько дней, чтобы вместе вернуться в хижину.
Так пролетели осень и зима, в Оранские горы пришла ранняя весна. По расчетам Мироходца, следующее полнолуние Мерцающей Луны должно было состояться в канун летнего солнцестояния. Времени на осуществление плана оставалось совсем немного.
После каждого возвращения домой изобретатель запирался в своей мастерской, чтобы зарядить маной очередные добытые им кристаллы.
— Конечно, ты и сам мог бы это делать, — говорил он всякий раз выставляя юношу из комнаты, — но ты, наверное, соскучился здесь один, да и Ксанча хочет с тобой поболтать. А у меня есть пара идей, как улучшить мои механизмы, так что ступай отдохни и не мешай мне работать.
— Такой же сумасшедший, как всегда? — улыбалась Ксанча, когда юноша появлялся на пороге ее комнаты.
— Он сошел с ума гораздо раньше, чем умер его брат, — качал головой Ратип. — Неужели ты думаешь, что это можно изменить?
С наступлением весны Ксанча все чаще задумывалась о своем обещании освободить Рата и вернуть его в Эфуан Пинкар. До середины лета оставалось всего несколько месяцев, и, если юноша уйдет, они не успеют завершить подготовку к осуществлению плана. Она ждала и боялась этого разговора.
Однажды, поужинав и улегшись в постель, девушка почти уже задремала, но вдруг почувствовала, как на кровать уселся Ратип.
— Скоро год...
— Ты хочешь, чтобы я отпустила тебя в Пинкар, — вздохнула Ксанча.
— Нет. Я не хуже тебя умею считать, Ксанча, и понимаю, что до мерцающего полнолуния без меня вам не успеть. Но я не знаю, что будет потом. У меня есть просьба...
Девушка удивленно взглянула на Рата:
— Какая просьба?
— Я хочу, чтобы ты вернулась в Эфуан.
— Я?
— Мы уничтожим фирексийцев, а я думаю о шраттах. Вы давно не были в Пинкаре...
Ксанча покачала головой.
— Я бывала в Медране. Ты говорил, что день летнего солнцестояния — самый большой религиозный праздник и все собираются в храмах, поэтому я прикрепила нескольких пауков к алтарю. Ничего подозрительного я там не заметила. Даже шраттов. Мне кажется, краснополосые давно уничтожили их, возможно, им помогли фирексийцы. Но в любом случае это уже история.
— Вот-вот. Именно поэтому я и обратился к тебе с просьбой. Ты пойдешь в Пинкар и установишь нескольких пауков в храме Авохира и в казармах краснополосых...
Девушка попыталась возразить, но Ратип жестом остановил ее.
— Я разобрался в устройстве пауков и усовершенствовал их. Звук, который издают мои механизмы, способен не только разлагать масло. Его колебания могут обращать камни в песок, а песок плавить в стекло. В день мерцающего полнолуния и храм, и казармы взлетят на воздух!
— Но это все же твой бог, Ратип. Неужели ты хочешь взорвать храм?
— И храм, и казармы. Я хочу уничтожить и шраттов и краснополосых, чтобы прекратить наконец их бесчинства на моей земле. Ты поможешь мне, Ксанча? Сделаешь это для меня?
— Я поговорю с Урзой.
— Мне кажется, ему не стоит об этом знать...
— Ратип! — возмутилась Ксанча. — Я ухожу и возвращаюсь вместе с Урзой. Он дает мне мешки с пауками. Неужели ты думаешь, что его можно обмануть?!
— Просто не говори ему...
— Прекрасно!
— Ты поможешь мне? — Юноша заглянул в глаза Ксанчи, но та отвернулась.
— Мне нужно подумать.
Ни той ночью, ни в последующие дни Ратип не возвращался к этому разговору. Но однажды, когда они вновь остались наедине, Ксанча сама подошла к юноше и решительно произнесла:
— Завтра он отведет меня в Руссвор. Я точно знаю, что там нет фирексийцев. Но это недалеко от Пинкара, и я смогу слетать туда...
— Я знал, что ты согласишься, знал! — радостно воскликнул Рат, подхватил девушку на руки и понес к кровати.
Позже, когда он заснул, Ксанча приподнялась на локте и посмотрела в его лицо. В вечернем сумраке Ратип очень походил на ее любимый портрет Мишры. «Как ловко этот мальчишка заставил меня делать то, что ему нужно», — удивилась фирексийка и подумала о Кайле бин-Кроог.

* * *

На следующий день, когда Урза взял ее за руку, чтобы через межмирие отправиться в Руссвор, Ксанча была уверена, что он знает о пауках Ратипа, лежащих в ее мешке. Девушка краснела и не решалась поднять глаза.
— В этом нет ничего постыдного, Ксанча, — сказал Мироходец через минуту, стоя на холме перед Руссвором. — Он — юноша, а ты предпочитаешь быть женщиной. Я слышал, как вы смеялись вчера вечером. Никогда раньше ты не была такой счастливой, и я очень рад, что вы нашли друг друга. После мерцающего полнолуния я уйду и оставлю вас вдвоем.
С этими словами он растворился в воздухе. Поразмышляв некоторое время над словами Урзы, Ксанча прочитала заклинание, зевнула и направила летающую сферу к столице Эфуан Пинкара.
Рассвет застал ее входящей в город через главные ворота. Ничто не предвещало неприятностей, когда дорогу девушке преградил стражник в длинном черном плаще, отороченном полосами красной ткани. Долговязый худой мужчина оглядел ее с ног до головы, растянув тонкие бледные губы в мерзкой усмешке, и попросил назвать имя и цель посещения столицы.
— Ратип, — выпалила Ксанча первое, что пришло ей в голову, — сын Мидеа из Медрана.
— Зачем прибыл в Пинкар? — Стражник наклонился к разодетому в дорогие одежды коротышке и, выдохнув ему в лицо запах вина и лука, задержал взгляд на мешочке с монетами.
— Пришел помолиться на Священном Писании Авохира в пятую годовщину смерти отца, — отчеканила девушка, вспоминая слова Рата о том, что ритуал поминовения родственников в годовщину их смерти был одним из самых почитаемых в Эфуан Пинкаре.
— Мир тебе, — выпрямился мужчина, все еще косясь на тугой кошелек. — Да пребудет с тобой Авохир.
Коснувшись ее щек дважды, как предписывал обычай, и получив ответный поклон, он отвернулся к воротам, а Ксанча направилась к храмовой площади. Справедливо рассудив, что в казармах наемников днем ей делать нечего, она вступила в святилище Авохира, двери которого всегда были открыты для страждущих.
В полумраке храма девушка увидела длинную вереницу ждущих благословения прихожан, протянувшуюся к высокому, покрытому длинным красным пологом алтарю. На алтаре лежала огромная раскрытая книга — Священное Писание Авохира, — самая большая из всех, что когда-либо приходилось видеть Ксанче.
Высокий широкоплечий священник, облаченный в пурпурные одеяния, возлагал руки на головы молящихся, шептал благословение, а затем, окропив морской водой из широкой серебряной чаши, отпускал их восвояси. Мелко кланяясь, благословленный припадал к бархатному пологу, покрывающему алтарь, осушая слезы просветленной благодарности, и спешил к выходу из храма.
Вскоре высокого священника сменил другой, столь же могучий телом, из-под капюшона которого виднелась черная окладистая борода. «Шратт», — определила Ксанча, вспомнив разговор с Ратипом в разоренной деревне.
Подойдя к чернобородому служителю, девушка почувствовала еле уловимый аромат фирексийского масла и попыталась заглянуть под капюшон, но увидела лишь крошки, застрявшие в черных волосах, и мясистый, в красных прожилках, нос.
— Мир тебе, — густо пробасил священник, касаясь ее щек. — Да пребудет с тобой Авохир.
Ксанча поклонилась и, шагнув к алтарю, опустилась на колени перед красным пологом. Прикрепив пару пауков к каменному постаменту, она осмотрелась по сторонам и заметила в левом приделе храма небольшую приоткрытую дверцу, из которой явственно доносился запах масла.
Девушке ничего не оставалось, как незаметно проскользнуть в эту дверь. В коридоре, ведущем в кельи священников, пахло сильнее. Достав из мешка горсть пауков, она стала прикреплять их к стенам, вспоминая храм в Моаге. Ей в голову пришла мысль о том, что для проникновения в чужой мир фирексийцы всегда используют религию, несмотря на то что в самой Фирексии не существовало ни богов, ни веры, было лишь слепое подчинение Всевышнему.
Добравшись до узкой каменной лестницы, Ксанча услышала внизу тяжелые шаги и вскоре увидела священника, закутанного в красный плащ. Мужчина не глядя оттолкнул ее к стене и поспешил по коридору к приоткрытой двери в храм, оставляя за собой густой масляный дух. «Сомнений быть не может, где-то рядом есть переноска». Ксанча облачилась в броню.
Снизу тянуло холодом, маслом и пылью. Наверняка там располагался храмовый склеп. Стараясь двигаться как можно тише, она спустилась по лестнице и, оказавшись в темном тесном проходе, замерла, переводя дух. «Может быть, стоит вернуться и рассказать все Урзе?»
— Ага!
Даже спустя три с половиной тысячелетия она узнала этот голос.
— Джикс, — выдохнула Ксанча, чувствуя, как по телу скользит липкий холодный страх.
Он стоял в конце узкого коридора, окруженный серым пыльным светом, точно таким же как тогда, в Первой Сфере. За его спиной поблескивал черный диск переноски. С тех пор как Ксанча видела его в последний раз, демон сильно изменился, стал выше. Теперь его тело почти полностью состояло из металлических пластин, скрывающих провода, пульсирующие блестящим маслом. Посередине высокого гладкого лба помещался крупный рубин, защищенный со всех сторон острыми шипами. Здесь, под землей, в склепе, он казался воплощением зла.
Джикс шагнул к насмерть перепуганному тритону, и узкий дрожащий луч красного света упал на Ксанчу.
— Слушай и повинуйся! — прозвучало в ее голове.
— Никогда! — Девушка понимала, что броня Урзы не могла защитить ее сознание, но на несколько мгновений все же задержала кровавый свет, давая возможность собраться с силами. — Лучше умереть.
— Как пожелаешь, — оскалился Джикс, капая на пол густой масляной слюной, и вновь проник в ее мысли.
Отчаянно сопротивляясь, Ксанча вспоминала казнь демона в Четвертой Сфере. Монстр отступил.
— Тебе так много лет? — Пластины на его лице задвигались. Должно быть, это означало удивление.
Рубиновый луч скользнул по полу, осветив нагромождение иссохших трупов. Сморщенная желтая кожа, искаженные болью и ужасом лица, пыльные бороды, задранные вверх... Шратты. Если не все, то, вероятно, их лидеры нашли здесь могилу. И какими бы ни были их преступления, смерть их была мучительной. «Это умерит жажду мести Рата, — промелькнуло в голове Ксанчи. — Если, конечно, я выберусь отсюда...»
— Я вспомнил тебя, — заскрежетал Джикс. — Ты из первых тритонов... Все еще здесь... — Его лоснящиеся от масла плечи шевельнулись. — Нет, не из тех... помнится, я спас тебя... Ксанча... Ты у меня особенная. И здесь, в Доминарии?
С тихим пощелкиванием демон вытянул вперед руку и, коснувшись подбородка девушки, нащупал броню.
— Что это? — удивился он. Кровавый луч вновь осветил ее лицо и проник в сознание. Почувствовав это, Ксанча вспомнила Урзу, его дракона и рухнувшее небо Четвертой Сферы.
— Ах да... Где еще тебе быть. Это ведь твое предназначение, и ты все еще следуешь ему. — Красный свет стал мягче.
— Я расскажу Урзе, что демон, уничтоживший его брата, вернулся! — пригрозила Ксанча, вспомнив слова Ратипа о демоне.
— Да, — устало вздохнул фирексиец, — скажи Урзе, что Джикс вернулся. А еще скажи, что скоро он сам отправится к транам. Они вернут себе то, что принадлежит им по праву.
Девушка растерялась. Она помнила рассказы Урзы о благородной расе транов, пожертвовавших собой в борьбе с Фирексией ради спасения Доминарии.
— Это он тебе так сказал? — рассмеялся Джикс. — Что ж, ему лучше знать, он ведь был там...
Ксанча совсем запуталась. Она знала, что Мироходец видел последнюю битву в Койлосе через свои волшебные глаза, но сам в ней участвовать просто не мог. Демон играл с ней, пытаясь сбить с толку, заставить выдать все тайны.
— У тебя нет и не может быть секретов от меня, Ксанча, — еще громче засмеялся монстр. — Это я создал камни, создал братьев... и тебя тоже создал я.
— Неправда! — Она вспомнила себя, дрожащей и беспомощной, скорчившейся возле чана в Храме Плоти. — Нас были тысячи!
— Семь тысяч, — уточнил Джикс — И только один, такой как ты... Я искал тебя после того...
— После того как тебя сбросили в Седьмую Сферу?
Эти воспоминания явно не нравились демону. Красный луч на секунду погас, а затем с новой силой вонзился в мозг Ксанчи.
— У тебя ничего не выйдет, — сопротивлялась девушка. — Я нашла и забрала свое сердце.
— Да, ты многого добилась в этой жизни, Ксанча. Больше, чем я мог предположить. Но у тебя все еще впереди. Возвращайся. Слушай и повинуйся!
Слова демона заполнили все ее сознание. Тритоны должны делать то, что им приказано: слушать и повиноваться. Тритоны должны безропотно отдавать свои жизни во имя великой Фирексии. Они не могут принимать решения. Это будет делать Джикс. И она пойдет за ним, потому что он будет заботиться о ней, оберегать ее. А она сделает все, что он прикажет...
Еле шевеля губами, Ксанча начала читать заклинание, чтобы избавиться от тесной, тяжелой, такой надоевшей брони, как вдруг увидела Ратипа. Юноша улыбался и смотрел на нее, идущую по улице Медрана с коротким мечом и тугим кошельком на поясе. Видение длилось всего секунду, но и ее хватило для того, чтобы девушка отшатнулась от пропасти, в которую ее звал Джикс.
— Значит, ты нашла его, — проскрежетал демон. — Он тебе нравится?
Красный луч продолжал изучать ее сознание. Но не нашел в нем ни Ратипа, ни улицы в Медране. Юноша дал Ксанче шанс спастись, и она не желала упускать его.
Медленно она начала отходить назад по коридору, а потом вдруг резко развернулась и кинулась к лестнице. Что-то ударило в спину, но девушка удержалась на ногах. Демоны не привыкли к неповиновению. Джикс все-таки двинулся за ней, с хрустом ломая иссохшие кости трупов, скрежеща металлом по стенам склепа. Опрометью Ксанча бросилась через храм и вбежала на улицу.
На столицу уже опустилась ночь, улицы опустели, слышалась перекличка часовых. Избавившись от брони, Ксанча создала шар и помчалась к Руссвору.

Глава 19

Вскоре после того как Ксанча отдала Урзе свое сердце, они покинули Царство Серры. Девушка понимала, что ее присутствие пагубно влияет не только на весь этот мир в целом, но, что расстраивало ее больше всего, и на выздоровление Созинны. Теперь она, пожалуй, приняла бы предложение Госпожи и перебралась бы в другой мир, но ни Мироходец, ни Серра больше не заговаривали об этом. Да и сам Урза так привык к своей спутнице, что не хотел с ней расставаться.
Шагнув через пропасть, отделяющую искусственный мир ангелов от остальной вселенной, они отправились в новое путешествие. Сердце девушки покоилось теперь в крохотном коконе, подаренном ей Госпожой на прощание, точной копии того, что она видела во дворце.
Первую остановку спутники сделали в мертвом мире, где не было атмосферы. Урза наколдовал белый просторный шатер и наполнил его воздухом.
— Это ужасно, — проговорил он, доставая янтарь из кокона. — Полагаю, в нем содержится все, чего тебя лишили, даже твоя душа.
Он все еще считал, что фирексийцы украли ее у родителей и изменили тело в Храме Плоти. Ксанча не пыталась переубедить его. Тем более что сейчас она заметно нервничала, видя, что Мироходец взял в руки ее сердце.
— Я не раздумывая уничтожил бы его, если бы знал способ вернуть тебе все, что они отняли у тебя. Но это очень трудная задача.
Девушка не отрываясь смотрела на янтарь, но Урза и не замечал, что она совсем не слышит его.
— Сейчас я должен найти тот мир, из которого выгнали твоего Всевышнего, и узнать, как можно победить Фирексию. Я не остановлюсь, пока не обойду всю вселенную, хотя знаю, что это может отнять очень много времени и сил. Месть — прежде всего.
Урза легонько подбросил сердце на ладони, сжал пальцы и надолго задумался, положив подбородок на сцепленные пальцы рук. Ксанча похолодела от ужаса, глядя, с какой небрежностью он обращается с ее жизнью, но промолчала.
— Да-а, — очнулся Мироходец. — А потом можно будет заняться наукой... — мечтательно протянул он, — создать собственный мир, где нам будет хорошо вдвоем. Правда, Серра говорит, что это будет нелегко... У нас с тобой разные сущности... Но я думаю, эту проблему можно будет как-нибудь решить.
Урза разжал ладонь, и девушка охнула от удивления. Сердце исчезло.
— Не расстраивайся. Я поместил его в надежное место. Там его никто не сможет найти, а я всегда буду знать, где ты и что с тобой происходит. — Он поднялся и погладил спутницу по волосам. — Серра вернула мне твой кулон. Помнишь его? — Мироходец протянул девушке кристалл на тонкой серебряной цепочке. — Надень его.
Ксанча послушно взяла кристалл.
— Так-то лучше. Теперь и ты сможешь вызвать меня в любой момент. Нам предстоит долгий и трудный путь.
— Что я должна делать? — Девушка взглянула на Урзу снизу вверх. В ее глазах стояли слезы.
— Исследовать миры, которые мы посетим, и собирать любую информацию о фирексийцах. Ты ведь очень хорошо чувствуешь их запах.
— Можно мне использовать летающий шар? Только сделай так, чтобы он больше не становился черным.
Урза улыбнулся и кивнул.
— А я тем временем буду искать народ, победивший фирексийцев.
«Как всегда, ты делаешь то, что хочешь», — подумала Ксанча. Она размышляла о том, что ей вновь предстоит заниматься исследованием чужих миров, то есть по сути тем же, чем заставляли ее заниматься фирексийские жрецы.
Но с другой стороны, для нее наступало время, которое она любила больше всего. Она снова будет путешествовать одна, удовлетворяя малейшее любопытство, торгуя безделушками, изучая языки и собирая легенды и сказки местных жителей.
— А что мне делать, если я встречу фирексийцев?
— Убегать. В каждом мире я буду назначать тебе место встречи, в котором ты будешь прятаться, и ждать меня. Ни в коем случае не ввязывайся в драку. Ты смелая девочка, но если они возьмут тебя в плен, то смогут найти и меня. Помни, что твое сознание не принадлежит тебе.
Ксанча тяжело вздохнула, но вновь решила промолчать. Она уже давно сделала свой выбор и останется с Мироходцем, несмотря на его подозрительность и безумие. Девушка прекрасно понимала, что только Урза может отомстить Фирексии за все ее унижения.
Так начались их поиски народа, победившего фирексийцев. Урза оставлял особые отметки в мирах, где они останавливались, чтобы не исследовать их дважды.
Вскоре оказалось, что во вселенной осталось очень мало мест, где еще не успели побывать фирексийцы. Ксанча не удивлялась. Она помнила экспедиции жрецов, постоянно искавших все новые и новые миры.
Первое время, почувствовав запах блестящего масла, девушка пряталась в условленном месте и ждала появления Мироходца. Но постепенно осмелела и стала путешествовать, используя свой летающий шар. Урза не препятствовал этому, понимая, что так она сможет узнать гораздо больше.
Однажды они встретились в мире эльфов, где не было городов, а все пространство планеты занимали древние леса.
— Они были здесь, — сказал Урза, как только спустился в живописный грот, где назначил спутнице встречу.
— Я знаю, — спокойно ответила та. Как раз накануне она обнаружила следы двух фирексийских экспедиций, а эльфы рассказали ей о странных пришельцах с металлической кожей и маслом вместо крови. — Жрецы-исследователи. Их помнят здесь как демонов, принесших хаос и смерть. Приходили они дважды, и очень давно. Во второй раз даже забрали с собой нескольких животных. Но они вернутся.
— Почему ты так думаешь? — удивился Мироходец.
— Здесь есть руда, а в Фирексии вечно не хватает металла. Они не откажутся от такого лакомого куска.
— Как ты все это узнала?
— Я разговариваю с местными жителями, Урза. Торгую с ними. — Ксанча протянула ему мешок с безделушками. — Многим есть что рассказать.
— Рассказы, истории, легенды... А мне нужна правда. Пусть горькая, но правда!
Девушка сложила руки на груди и с сожалением взглянула на Мироходца.
— Правда заключается в том, что это не тот мир, который ты ищешь. Мне это было ясно с первого взгляда.
— Почему?
— Здесь никто не знает слова «война».
Урза молча кивнул и уселся на камень.
Его глаза засветились потусторонним светом, а Ксанча почувствовала, как он проник в ее сознание, читая все, что она узнала от эльфов.
— Мне рассказали про один мир. — Голос Мироходца звучал в ее голове. — Эквилор.
— Это название?
— Да. Очень старое название древнего мира, находящегося на самом краю времени. — Урза заговорил вслух, и Ксанча почувствовала облегчение.
— Еще один искусственно созданный мир, подобно Фирексии и Царству Серры?
— Нет. Надеюсь, что нет.
С этими словами Мироходец поднялся и, подхватив Ксанчу, шагнул в межмирие, как всегда не удосужившись объяснить, куда они направляются. «Хорошо, что я не сняла броню», — только и успела подумать Ксанча, когда сверкающий хаос вселенной поглотил их.
Путешествие продолжалось дольше обычного. Наконец девушка почувствовала под ногами землю и только после этого решилась открыть глаза.

Предыдущая страница 15 Следующая страница


Мироходец 16

— Здесь тебе не придется искать фирексийцев, — сказал Урза.
— Это и есть Эквилор? — удивилась Ксанча, оглядывая каменистую пустыню, среди которой одиноко стояло невысокое строение.
— Нет. Это Гастал. Здесь собираются мироходцы. Будь осторожна, — предупредил он, — и не верь никому.
Девушка удивилась еще больше. Урза всегда избегал общения с себе подобными. Исключение составляла лишь Госпожа Серра.
— Почему? — поинтересовалась фирексийка.
— Часто мироходцы забывают, какими они были при жизни, и становятся хищниками.
— «Хищниками»? — не поняла Ксанча.
— Они начинают охотиться на смертных, а иногда и на других мироходцев. Мало кто из нас сохранил рассудок.
«Это уж точно», — подумала девушка и, спохватившись, заглянула в глаза Урзе, но он лишь улыбнулся.
Окутанные сумерками, путешественники приближались к причудливой беседке. Еще издалека Ксанча разглядела, что крыша маленького здания напоминает широкополую шляпу, а между резными разноцветными колоннами, поддерживающими ее, словно рукава просторной одежды, развеваются полотнища яркой ткани.
В причудливом павильоне сидели и беседовали трое седых мужчин, чем-то неуловимо похожих на Урзу, и две женщины, одетые в пышные одеяния. Все пятеро поднялись, чтобы поприветствовать вновь прибывших, но Урза сделал знак Ксанче оставаться снаружи. Девушка постояла еще некоторое время у ступеней павильона, пытаясь понять, о чем разговаривают мироходцы. Это оказалось невозможно, потому что те общались, читая непосредственно в сознании друг друга.
Вскоре оказалось, что Урза был не единственным мироходцем, путешествующим в компании смертного. За павильоном горел костер, около которого сидели двое: слепой карлик Варрасту и пожилая женщина, не пожелавшая представиться. Они любезно пригласили Ксанчу к огню и угостили похлебкой. Поначалу объяснялись жестами, но потом выяснили, что все трое неплохо владеют эльфийским, и беседа потекла своим чередом. Делились опытом общения с безумными мироходцами, рассказывали о своих путешествиях и виденных мирах. Ночь пролетела незаметно. Вместе с первыми лучами восходящего солнца у павильона появился Урза и объявил, что пора собираться в дорогу. Ксанча неохотно поднялась, сложила пожитки в заплечный мешок и обратилась к Мироходцу:
— Варрасту рассказал мне, что они с Манатаркой однажды сражались с существами из плоти и металла.
Но не успела она договорить, как раздался страшный взрыв, сбивший ее с ног. Казалось, горит сам воздух, опаляя легкие девушки.
А потом ей захотелось спать, да так сильно, что не было сил сопротивляться.
— Нет! — слышала она крик Мироходца откуда-то издалека, но ей было вовсе неинтересно, против чего он протестовал.
Сознание ее разделилось на две совершенно самостоятельные части. Ксанча как будто видела себя со стороны, лежащей в просторном белом шатре на кровати, покрытой шкурами. Она видела, как Урза трясет ее за плечи, а потом обнимает и прижимает к себе. Видела, что тело ее сплошь залито кровью, но отнеслась к этому со странным равнодушием и будто отдалялась от своего тела, поднимаясь все выше и выше, пока слепящий белый свет не охватил ее всю...
— Теперь поспи. — Голос Мироходца зазвучал внезапно, вызвав приступ головной боли.
Ксанча открыла глаза. «Что произошло?» — спросила она не разжимая губ.
— Смерть, — спокойно ответил вслух Урза.
Девушка вспомнила огненный шквал, холодную пустоту и яркий всепоглощающий свет.
— Мы должны вернуться. Варрасту и Манатарка...
— Знаю, знаю. Они встречались с фирексийцами. Манатарка погибла на Гастале.
Ксанча села на кровати.
— Давно?
— Два года назад. — Урза смотрел на нее непривычно ласково.
— Два года? — Девушка покачала головой и только теперь заметила, что волосы, которые она всегда стригла как можно короче, плывут шелковыми волнами по ее плечам.
— Все в порядке. Ты выздоровела. Я так боялся тебя потерять... — Мироходец замолчал, опустив глаза.
Ксанча попыталась встать, но ноги все еще не слушались ее.
— Скоро ты захочешь есть. Я принесу тебе еды. А завтра мы отправимся в Эквилор.
Мироходец исчез, а девушка осталась лежать на кровати, с трудом вспоминая, что с ней произошло на Гастале. Вскоре она заснула, а когда проснулась, увидела Урзу, сидящего напротив нее, и стол, на котором стояли блюдо с жареным мясом, фрукты и вино.
— У нас сегодня праздник, — торжественно объявил он. — Ешь и ни о чем не думай.
— Что случилось с Манатаркой?
— Она была молодым мироходцем. Я не знаю, зачем она заманила нас в эту ловушку, превратившись в павильон, где мы собирались. Понятно одно: она сошла с ума и стала хищницей.
— А что стало с остальными?
— Думаю, они спаслись, как и мы...
— Зачем ты встречался с ними, ведь ты никогда не общался с мироходцами?
— Я надеялся узнать, как добраться до Эквилора.
— Узнал?
— Да. — Урза очистил яблоко и подал его Ксанче. — Прости, я не думал, что все так получится. Когда ты умирала, я понял, что во всей вселенной у меня никого нет ближе и роднее, чем ты...
Впервые за многие столетия Ксанча увидела краску смущения на его лице.
— Я стал молиться богам...
Девушка представила Мироходца стоящим на коленях перед алтарем и улыбнулась.
На следующее утро они отправились в Эквилор.

* * *

— А вот и край времени, — проговорил Урза, когда они опустились на вымощенную серым истертым камнем дорожку.
Ксанча огляделась. Тяжелые сумерки скрывали почти весь пейзаж.
— Что ты думаешь об этом месте? — спросил Мироходец.
Девушка втянула в легкие воздух и сказала:
— Старое. Как будто здесь все давным-давно закончилось. Даже горы, — она кивнула на пологие холмы на горизонте, — такие низкие, будто стерлись от времени.
Урза кивнул. Они пошли по серой дороге к свету, мерцающему у подножия холмов. Стая летучих мышей, шелестя крыльями, пронеслась над их головами. Откуда-то со стороны послышались унылые завывания, перешедшие в тоскливый лай. Ксанча дрожала от холода и страха. Небо казалось чужим, из-за малого количества звезд, горящих тускло и неприветливо.
— Странное место, — прошептала девушка, все теснее прижимаясь к Мироходцу. — Не опасное, но таящее множество тайн.
— Если одна из них — Фирексия, то я не уйду отсюда, пока не разгадаю ее, — решительно ответил Урза.
Дорога привела путешественников в небольшую деревушку. Мироходец отстранил цепляющуюся за его рукав спутницу и поднялся в воздух, чтобы осмотреть селение с высоты.
— Ничего необычного, — пожал он плечами, приземлившись через несколько минут. — Обыкновенная деревня.
Ксанча улыбнулась. Если Мироходец позволил себе обыкновенные человеческие жесты и ничего не смог сказать об увиденном, то деревня не могла быть «обыкновенной». Но ее размышления прервал мужчина, внезапно появившийся из ворот ближайшего дома. Он спокойно приближался к гостям, радушно раскинув руки, и улыбался.
— Добро пожаловать в Эквилор, Урза, — произнес незнакомец, прищурив ярко-синие глаза. — Мы ждали тебя.

Глава 20

Как ни странно, Ксанча поняла все, что сказал мужчина. Такое случалось крайне редко в новых для нее мирах. Покопавшись в памяти, она определила, что незнакомец говорит на аргивском, на языке детства Урзы и ее фирексийских снов.
Прежде чем обнять Мироходца, мужчина коснулся своего лба, губ и сердца. В ответ Урза приветствовал его так, как приветствовал только самых близких.
— А ты... Ксанча, — обернулся незнакомец к девушке. По тому, что ее имя он назвал не сразу, фирексийка заключила, что он читал в ее сознании. «Если так, то делает он это гораздо лучше Урзы. По крайней мере безболезненно». Коснувшись себя трижды, он обнял девушку.
— Вы ждали нас? — спросил Урза.
— Да, — настаивал незнакомец, одной рукой поддерживая Ксанчу под локоть, а другой направляя Мироходца к одному из домов. — Вы шли через миры, и мы давно знали о вашем приближении.
Ксанча оглянулась. Урза поймал ее встревоженный взгляд и сделал ей знак, что все в порядке.
Через высокие каменные ворота они прошли во двор, посередине которого располагался прямоугольный бассейн. На другой стороне двора, около очага, сидела женщина и помешивала что-то в горшке. Две женщины и мужчина стояли рядом. Все они были похожи друг на друга, как могут быть похожи только близкие родственники.
Чуть поодаль в высоком плетеном кресле сидел древний старик: морщинистая белая кожа, плотно сжатый беззубый рот. Ксанча не могла бы с уверенностью сказать, кто перед ней, мужчина или женщина.
За креслом двое подростков, мальчик и девочка, играли с котенком. Из-за перил крыльца за гостями пристально наблюдал малыш лет пяти, круглолицый, с большими широко открытыми синими глазами.
Ксанча смотрела на эту идиллическую семейную картину и удивлялась царящему во дворе спокойствию. У нее на поясе имелся меч, а от Мироходца можно было ожидать чего угодно, но тем не менее все члены семьи продолжали спокойно заниматься своими делами.
— Садись, поешь. — Женщина поднялась от очага и поставила на выскобленный добела деревянный стол глубокую миску с горячей похлебкой.
Ксанча не заставила себя ждать. Взявшись за ложку, она вопросительно взглянула на Урзу.
— Ешь, — кивнул он, — пахнет восхитительно.
Второй миски не предложили, будто знали, что Мироходец не нуждается в пище. Похлебка и правда оказалась вкусной, но постной. Пока девушка наслаждалась горячей пищей, взрослые члены семьи окружили Урзу и заговорили о чем-то так тихо, что Ксанча едва разбирала слова.
Мужчину, встретившего их возле деревни звали Ромом, женщину у очага — Тессу. Остальных имен Ксанча не запомнила.
Встав из-за стола, она подошла к беседующим. Урза сделал ей знак молчать. Семейство обсуждало миры, звезды и древние легенды. Они использовали незнакомые названия, но говорили в основном на аргивском, хотя по еле заметному акценту было ясно, что это не их родной язык.
После того, как детей отправили спать, беседа приняла другой оборот. Все подошли к высокому креслу, Ромом разбудил дремлющего старика.
— У вас есть вопросы? — полувопросительно-полуутвердительно произнес он. Слабый голос дрожал, Ксанча едва разбирала слова. — Никто не приходит в Эквилор без вопросов.
— Я пришел узнать о слабостях моих врагов, — ответил Урза, вежливо поклонившись.
Тессу и Ромом обменялись многозначительными взглядами, как будто в эту секунду разрешился их давний трудный спор. Сомнений быть не могло, здесь ждали именно их: Урзу из Аргива и его спутника, который обрадуется горячей пище в конце трудного дня. Но Ксанче показалось странным, что они знали Урзу: ведь тогда они наверняка должны знать и о его намерениях.
— Эквилор не может быть твоим врагом. А если бы и был, то ты просто не нашел бы к нам дорогу.
— Я просто ищу, — проговорил Мироходец.
— Старейшины встретятся с тобой. — Казалось, старик устал говорить. Прикрыв дряблые веки, он пожевал губами и замер.
— Я хочу спросить их о Фирексии. Вы слышали о ней?
Слова Мироходца вызвали заметное оживление. О Фирексии здесь знали. Не открывая глаз, старик прошептал в ответ лишь одно:
— Черная мана...
— Не просто черная мана, — воскликнул Урза. — Они — воплощение зла, разрушений и смерти. Они пытались захватить мой мир, и я поклялся отомстить им за моего брата, мой народ и транов.
Упоминание о транах заставило присутствующих переглянуться.
— Черная мана, — повторил старец. — Бесполезная и обреченная. Старейшины скажут тебе больше.
— Так вы знаете о них! Я уверен, что они были изгнаны из их родного мира прежде, чем создали Фирексию. Я ищу этот мир, и если это не Эквилор, то я прошу вас сказать мне, как его найти. Ведь вы знаете все. Здесь собирается вся мудрость вселенной.
Старик кивнул.
— Те, кого ты ищешь, никогда не бывали на Эквилоре. Они, как и ты, слишком молоды...
— Но ведь они сражались с транами шесть тысяч лет назад! — недоумевал Урза. — А я ищу их уже больше двух тысячелетий...
Старец обратился к Ромому на своем языке, и, взглянув на Урзу, Ксанча поняла, что он не может читать мысли этих на первый взгляд простых людей.
— Ты слишком молод, Урза, — продолжал старец. — А наш мир слишком стар и мудр, чтобы бояться кого бы то ни было...
— Вы будете думать по-другому, когда фирексийцы придут сюда.
Старик покачал головой.
— Они слишком маленький народ, с ничтожными амбициями и еще меньшими мечтами. Нам нечего им предложить... Возможно, мы ошибались относительно тебя, Урза. — Старец пристально взглянул на гостя, снова покачал головой и сделал знак Ромому.
— Уже поздно, — обратился тот к Мироходцу, давая понять, что разговор окончен. — Время отправляться спать.
Домочадцы почтительно склонили головы, когда Тессу и Ромом подняли старца из кресла и повели в комнату.
— Я уверен, что это — то самое место, — прозвучал голос Урзы прямо в голове Ксанчи.
— Старик утверждает обратное, — парировала девушка.
— Она проверяет нас, — улыбнулся Мироходец. — Завтра я встречусь со старейшинами и узнаю все, что меня интересует.
Ксанча не могла понять, как Урза определил, что старый человек — женщина, но это было и не важно. Мироходец оказался прав в такой мелочи, заблуждаясь во всем остальном. Старуха говорила с Урзой тем тоном, каким он сам обычно разговаривал с Ксанчей, — снисходительно, с легким презрением.
Вернулись Тессу и Ромом. Женщина проводила гостью в ее комнату, предложив перед сном искупаться в бассейне. Ксанча не желала демонстрировать свое тело, а Потому поинтересовалась:
— А можно сделать это в одиночестве?
— Горы все равно увидят тебя, — пожала плечами хозяйка.
— Ну, это не проблема...
Вода оказалась приятно теплой, и Ксанча расслабилась, положив голову на край бассейна. У подножия гор мерцали сотни крохотных огоньков. В темноте они казались глазами, пристально наблюдающими за всем, что творится в долине. Теперь девушка поняла, что имела в виду Тессу. Поспешно выбравшись из воды, она оделась в чистую длинную рубаху, приготовленную хозяйкой, и прошла в свою комнату. Женщина стелила постель.
— Тебе плохо? — спросила она, заметив, как побледнела после купания девушка.
— Они смотрели на меня, — зябко поежившись, ответила Ксанча.
— Не бойся. Здесь никто не причинит тебе вреда. Ложись спать.
Девушка послушно легла в чистую прохладную постель и мгновенно заснула.
Утром ее разбудила возня детей в коридоре. Ксанча поднялась и выглянула за дверь. Увидев ее, мальчик поманил гостью во двор, где все семейство уже собралось за большим столом. Восточный горизонт только начинал светлеть. Взгляды всех домочадцев были устремлены к пологим горным вершинам. Тессу пододвинула девушке табурет и вернулась к созерцанию пейзажа. «Вероятно, — думала Ксанча, — это какой-то ритуал». Но ритуал затягивался. К тому же, оглядевшись, девушка не обнаружила за столом ни Ромома, ни Урзы.
Первые солнечные лучи упали на горные склоны, и черные провалы многочисленных пещер засияли нестерпимо ярким светом, будто в каждом из них было установлено по зеркалу. У девушки зарябило в глазах, и она прикрыла их рукой.
— Со временем ты привыкнешь к этому, — успокоила ее старуха.
— С добрым утром, — проговорила Тессу, с улыбкой глядя на то, как гостья часто моргает и вытирает слезы.
Вскоре домочадцы разошлись по своим делам и за столом остались только Ксанча и хозяйка.
— Ты привыкнешь, — повторила Тессу.
— Да, старушка говорила мне...
— Старушка? Ах да... Пакуя. Скоро она поднимется на гору, чтобы соединиться со своими предками.
— Скоро?
— После того как вы с Урзой покинете нас.
— Урза в одной из пещер? — догадалась Ксанча.
— У Кеодоза, я думаю. Ромом расскажет нам, как все прошло, когда вернется.
Ксанча терялась в догадках, был ли Кеодоз одним из старейшин, или так называлась пещера.
— А когда спустится Урза?
— Завтра или послезавтра. Когда поговорит обо всем с Кеодозом.
Мироходец появился лишь на двадцатый день. За время его отсутствия Ксанча узнала, что старейшины обитают в пещерах, а семья Ромома — единственная на Эквилоре — живет в ожидании того дня, когда они смогут подняться на гору и соединиться с предками.
Поскольку Урза задерживался у старейшин, в доме начали шутить, что Кеодоз нашел родственную душу и достойного собеседника. Ксанчу подобные шутки расстраивали, потому что она вовсе не желала провести остаток дней в этом старом мире. Услышав от детей, играющих на крыше, что у подножия гор показалась высокая фигура Урзы, девушка выбежала ему навстречу, надеясь поговорить с ним без свидетелей.
— Ты узнал все что хотел? — спросила Ксанча, переводя дух после быстрого бега. — Я могу собраться еще до заката.
— Я только начал кое-что понимать, — покачал головой Мироходец. — Мудрость, собранная в этом месте, безгранична!
— Ты хоть помнишь, зачем мы явились сюда?! Как же твоя месть, твой брат, Фирексия?
— Кеодоз знает так много, Ксанча! — Урза опять не слушал ее. — Помнишь, я говорил тебе, что не могу вернуться в мой родной мир? Оказывается, когда я опустошил силекс, вселенная начала сжиматься вокруг Доминарии. Это был сложный и долгий процесс, который завершился, когда мы с тобой отправились в Фирексию! Мой мир в безопасности!
— Но Фирексия...
— Она обречена. А сейчас есть более важные вопросы. Я нашел свое место здесь, в Эквилоре. Здесь собрано так много знаний, но их не используют! Этим людям нужен лидер, который способен превратить Эквилор в жемчужину вселенной. Я хочу и могу сделать это!
Ксанча вспомнила слова Тессу о том, что они живут в ожидании дня соединения с предками, и сказала:
— Не думаю, что этого же хочет кто-нибудь еще...
— Они не могут видеть своего будущего. Кеодоз только заглянул в него. Потребуется очень много времени, и, хотя они небессмертны, я в силах изменить даже это!
— Урза, — печально проговорила Ксанча, — ты не нашел свое место. Ты потерял его. Мы пришли сюда, чтобы найти мир, откуда выгнали фирексийцев. Здесь их никогда не было, а значит, и нам пора уходить, чтобы продолжить поиски.
— Ерунда! — воскликнул Мироходец и направился к дому.
То же сказала и Пакуя, услышав восторженные речи Урзы. Остальные вежливо молчали до того момента, пока Мироходец не отправился обратно в пещеру к Кеодозу, а затем долго обсуждали услышанное на своем языке.
— Будет лучше, — проговорила Тессу, входя в комнату Ксанчи, — если ты сама поговоришь с ним.
— Я пыталась, но он ничего не желает слушать. На вашем месте я послала бы кого-нибудь поговорить с самим Кеодозом.
— Кеодоз такой же, как Урза. Он тоже мало кого слушает, — вздохнула Тессу.
— Тогда у нас проблемы.
— Нет, Ксанча. Это у Урзы проблемы. Рано или поздно другие старейшины встретятся с Кеодозом...
— Урза в опасности? — испугалась Ксанча

Предыдущая страница 16 Следующая страница


17 Линн Абби

— Видишь ли, не все, кто поднимается в горы, может спуститься в долину. — Тессу сказала это таким спокойным и уверенным тоном, что фирексийка испугалась еще больше. По своему опыту она знала, что самые спокойные и уверенные люди часто оказываются самыми безжалостными.
— Хорошо, я попытаюсь поговорить с ним еще раз.
— Вот и отлично, — улыбнулась хозяйка, закрывая за собой дверь.
Урза появился в долине только на сороковой день. Собрав за столом всю семью, он показал будущее Эквилора, наколдовав объемные миражи процветающих многолюдных городов и невиданных механизмов. Но никто не сказал ему ни слова. Поужинав, все молча разошлись по своим комнатам.
— Им неинтересно то, что ты предлагаешь, — вздохнула Ксанча. — Я достаточно хорошо выучила их язык и знаю, о чем они говорят, когда тебя нет. Старейшины недовольны тем, что Ромом и Тессу позволили нам жить у них так долго. Мы злоупотребляем их гостеприимством.
— Забудь о них. Кеодоз колеблется. Мне почти удалось склонить его на свою сторону. Теперь я оставил его одного подумать. Если мы с ним объединим наши усилия, то сможем переубедить и остальных старейшин. Понимаешь, что это значит?
Глаза Мироходца горели лихорадочным огнем. «Сумасшедший», — напомнила себе Ксанча, размышляя о том, сможет ли она перебраться в какой-нибудь другой мир, если Урза не вернется из пещер.
В этот же вечер Мироходец снова исчез, а на небе засияла новая звезда, намного крупнее и ярче соседних.
— Что это? — поинтересовалась Ксанча, когда семья собралась на утренний ритуал.
— Предзнаменование, — ответила Тессу.
— Урза? С ним что-нибудь случилось?
— Нет. — Женщина покачала головой. — Грядут перемены. Больше я ничего не могу сказать. Посмотрим, что принесет нам рассвет.
— Вы знаете гораздо больше. Скажите мне... пожалуйста.
— Я не знаю, Ксанча, я догадываюсь. Старейшины встретились с Кеодозом. С Урзой скоро все станет ясно.
Ксанча опустила голову. Для нее ничего не становилось ясно. И даже наоборот.
— Не думай о плохом. — Тессу накинула на плечи девушки широкий шарф. — Подождем рассвета, — спокойно повторила она.
Вскоре первые лучи солнца засияли в пещерах. Но теперь в утреннем блеске что-то неуловимо изменилось. Ксанча поняла это по тому, с каким напряжением следили за происходящим все, кто сидел за столом.
— Что все это означает? — спросила фирексийка.
— Это означает, — прошептала Пакуя, — что старейшины наконец-то договорились. Если этот дурак хочет изменить мир, пусть меняет свой.
— Скоро вы покинете нас, — добавила Тессу.
— Урза жив? — беспокоилась Ксанча.
— Не больше, чем вчера, — ворчала старуха. — Сомневаюсь, что он понял хоть что-нибудь. Да и Кеодоз тоже.
Через некоторое время появился Урза. Бледный и расстроенный, он решительно подошел к Ксанче.
— Будущее закончилось, не успев начаться, — хрипло проговорил он. — Я не могу помочь им сделать Эквилор процветающим миром. Кеодоз почти согласился со мной, но обстоятельства резко изменились не в лучшую сторону. Старейшины сказали, что защита, образовавшаяся вокруг Доминарии, разрушена черной маной. Понимаешь, что это значит? Фирексия снова хочет начать завоевание моего мира. Теперь я могу вернуться домой.
Узнав о том, что гости покидают их дом, хозяева предложили отпраздновать возвращение Урзы на родину, но тот, к облегчению Ксанчи, отказался.
Путь от Эквилора до Доминарии занял сто лет. И вот, весной 3210 года со дня рождения Урзы, Ксанча вновь вступила в мир, о котором мечтала еще в Храме Плоти.

Глава 21

«Если бы Джикс хотел, он бы уже давно нашел меня», — размышляла Ксанча, сидя на ветке огромного дуба. Со дня ее бегства из храма Авохира прошло уже несколько дней.
Солнце постепенно скрылось за грозовыми тучами, набежавшими со стороны моря. Стрелы молний то и дело сверкали в тревожной темноте. Броня Урзы имела неприятное свойство притягивать разряды, поэтому оставаться на вершине высокого дерева становилось небезопасно. Когда первые тяжелые капли застучали по листве, девушка спустилась на землю, чтобы поискать более подходящее укрытие. Мысль о том, что Джикс вряд ли решится рисковать своим металлическим телом под таким ливнем, успокаивала ее. «Он удивился, узнав, что мы с Урзой в Доминарии. И не вспомнил меня, пока не обнаружил зеленую искру в моей голове». Искра. По спине Ксанчи пробежала холодная дрожь, и все тело отозвалось тупой ноющей болью. В храме Джикс проникал в ее сознание. Теперь она боялась только одного — что он найдет Урзу или Ратипа. «Мироходец сможет позаботиться о себе, а вот Рат...»
Дождь усиливался, и Ксанча спряталась в кустах. «Интересно, что имел в виду Джикс, когда сказал, что это он создал камни, Урзу и его брата?» Вопросов было больше, чем ответов. Капли мерно барабанили по листьям, девушку клонило в сон.
Услышав голос Мироходца, Ксанча встрепенулась и с удивлением обнаружила, что заснула прямо под кустами. Дождь закончился, но небо все еще было затянуто серыми тучами. Свежий, промытый недавним ливнем воздух приятно холодил грудь.
— Ты готова? — Голос Урзы раздался прямо над головой Ксанчи.
Она поспешила выбраться из-под мокрых веток.
— А где твой мешок? — Мироходец явно находился в дурном расположении духа, и девушка решила признаться во всем позже, когда представится подходящий момент. — Разве ты не запаслась едой для... него? — Он старательно избегал называть Ратипа по имени.
— Урза, мне нужно поговорить с тобой... — внезапно решилась Ксанча.
— Что-то не так в Руссворе? У них что, голод?
— Нет. У меня не было времени доставать еду. Кое-что произошло...
— Поговорим дома, — прервал ее Урза и, схватив спутницу за руку, шагнул в межмирие.
Уже через секунду они стояли перед горной хижиной.
— Урза, нам нужно поговорить, — настаивала Ксанча. — Возникла проблема. Ты... твой брат... пауки... — Все заготовленные фразы словно куда-то делись.
— Я уже обдумывал это. Всю работу по сборке механизмов я смогу делать сам. Это лишь вопрос времени: я буду жить быстрее. Пауки не положат конец этой войне, Ксанча, но они помогут нам выиграть время.
Урза все еще бредил прошлым, но теперь хотел пойти еще дальше. Он решил найти способ вернуться назад и принять участие в решающей битве транов с фирексийцами, узнать, в какой мир их вытеснили из Доминарии, и уничтожить его. В памяти Ксанчи всплыли слова Джикса о том, что Урза скоро встретится с транами.
— Я встретила... я нашла... — Она до сих пор не могла подобрать нужных слов.
Мироходец обернулся и приготовился внимательно слушать.
— Нам нужно вернуться в Пинкар...
— Нет, — отрезал Урза таким тоном, что Ксанче расхотелось продолжать. — Там слишком опасно. Хотя вам и придется уехать на время. Я хочу, чтобы мне никто не мешал, пока я буду работать. Скажи мне, куда вас переместить, и я отведу вас туда на рассвете. Мне потребуется девять дней. По истечении этого срока я найду вас и верну домой.
«Девять дней наедине с Ратипом! Рассказать ему все будет так же трудно, как и Урзе».
— Я посоветуюсь с ним, — выдохнула Ксанча, — и мы вместе решим, куда отправиться.
На пороге дома появился улыбающийся Рат. Пока Мироходец объявлял ему о своих намерениях, он бросил на девушку несколько вопросительных взглядов, но та притворилась, что ничего не замечает.
— Ты что, все ему рассказала?! — прошептал юноша, как только они остались вдвоем.
Девушка молчала.
— Ты все сделала, как я просил?
— Мне удалось прикрепить пауков к алтарю храма. — Ксанча потупилась и разглядывала свои руки. — Там были тритоны, переодетые шраттами. А настоящих шраттов я нашла в подземном склепе святилища. Они все мертвы, Рат... Но я не добралась до казарм краснополосых... — Самое время было рассказать о Джиксе, но что-то вновь остановило ее.
— О чем ты только думала?! — Ратип выругался и заходил по комнате. — Храм Авохира рухнет, а казармы краснополосых останутся стоять? А что ты сказала Урзе?
— Ничего я ему не говорила! — крикнула Ксанча.
— Тихо!
— Хватит командовать!
Еще секунда — и они вцепились бы друг в друга, но внезапно девушка развернулась и выбежала из дома. Она бродила по окрестностям до наступления темноты, а затем, успокоившись, вернулась к хижине. Свет в ее комнате не горел, дверь была распахнута, и в тусклом свете луны она разглядела фигуру Ратипа, уснувшего прямо за столом. Прокравшись на цыпочках мимо спящего юноши, Ксанча забралась в кровать.
Утром на пироге появился Урза:
— Ну, вы готовы?
Открыв глаза, Ксанча обнаружила, что юноша лежит рядом, и немного смутилась. Рат потер веки, поднялся и, буркнув что-то недовольным голосом, пошел умываться к колодцу.
— Не надо нас никуда вести, — сказала Ксанча, садясь на кровати.
— Вы будете мне мешать.
— Мы улетим сами, в моем шаре.
— Тогда поторопитесь. Хочу поскорее начать работу. — Урза возбужденно потер руки и скрылся в своей комнате.
Ксанча набила кошелек золотыми и серебряными монетами, сунула в мешок краюху хлеба и потянулась было к охотничьему луку, но передумала. Выйдя во двор, она увидела Ратипа, уныло слоняющегося около дома, и жестом подозвала его. Тот послушно подошел, и вскоре шар уже возносил обоих путешественников над горными вершинами.
Утреннее солнце золотило легкие белоснежные облака, неподвижно висящие в бездонной синеве летнего неба. Внизу ярким ковром раскинулась цветущая долина, рассеченная серебристым потоком полноводной реки. Глядя на такую красоту, трудно было оставаться хмурым, но ни Ксанча, ни Ратип не хотели начинать разговор первыми. Юго-западный ветер сносил их в сторону королевства Коврия, и к полудню изумрудные луга предгорья сменились пустынными просторами бесплодных земель.
— Куда мы летим? — спросил Рат, не глядя на спутницу.
— А ты как думаешь?
— Никуда.
— Значит, никуда. Мне здесь нравится.
— Давай приземлимся, — примирительно предложил юноша. — С тех пор как ты вернулась из Эфуана, ты будто сама не своя. Что там произошло?
Девушка направила сферу к земле, и, когда они опустились, Рат повторил вопрос:
— Что произошло? Обычные тритоны не могли бы тебя так напугать. Я думал, что ты вообще ничего не боишься.
Ксанча печально покачала головой.
— Страх постоянно живет во мне, Ратип. Иногда меня пугает Урза, иногда ты... Я боюсь межмирия, демонов...
— Ты видела в храме демона? — догадался юноша. — Фирексийского демона?
Девушка лишь вздохнула, теребя край одежды.
— Великий Авохир! Ведь ни ты, ни Урза больше нигде не встречали их, так?
— Я не встречала.
— Но почему, — всплеснул руками Ратип, — почему из всей Доминарии демон выбрал именно Эфуан Пинкар?! После того как мои предки покинули Аргив, они не оглядывались в прошлое. Они поселились на северном побережье Гульмани, потому что это был самый отдаленный уголок нашего мира. Мы небогаты, не тревожим соседей, да и они нас тоже. У нас даже армии нет — поэтому, наверное, так случилось со шраттами и краснополосыми. Что здесь понадобилось Фирексии? Я не понимаю. А ты?
— Я что, должна была спросить его об этом? — Она снова начинала раздражаться. — Я просто убежала.
«Вот сейчас нужно все ему рассказать».
— Помнишь, когда ты купила меня, я сказал, что ты совсем не умеешь лгать.
Ксанча подняла на Рата полные страха глаза и неожиданно для самой себя быстро заговорила, словно хотела избавиться от мучивших ее мыслей:
— Это был Джикс. Я почувствовала запах масла в храме. Он привел меня в подземный склеп. Там были темнота и страх. Там были проход в Фирексию и Джикс.
— Ты говорила, что Джикса убили в Шестой Сфере.
— В Седьмой. Нас учили, что оттуда нет выхода.
— Опять фирексийские сказки? А ты уверена, что это был именно Джикс, а не кто-нибудь другой?
— Да.
— Он сделал тебе больно?
Ксанча отрицательно покачала головой, не желая описывать подробности неприятной встречи.
— Тогда в чем дело? И куда мы летим? Стой, я, кажется, начинаю понимать. Урза заставил нас уехать, а сам вернется в Эфуан и сразится с Джиксом...
— Нет. Я ничего не рассказала ему, — выдавила Ксанча.
— Ты встретила фирексийского демона под храмом Авохира и не рассказала об этом Урзе?!
Девушка покраснела и отвернулась. Рат обнял ее за плечи.
— Я понимаю тебя, Ксанча, — вздохнул он. — И не виню. Ты боялась рассказать ему правду. Ведь это Джикс подкупил Мишру, а тот слишком поздно все понял. Странно. Они боролись за камни, Урза победил, но не слышит их пения...
— Ты никогда не задумывался, почему ты слышишь камни?
— Только один — Камень слабости. Демон что-нибудь говорил об этом?
Ксанча вздохнула.
— Да. Джикс утверждает, что это он создал камни. А затем сказал кое-что о тебе.
«И об Урзе», — добавила про себя девушка, но вслух ничего не сказала. Ратип побледнел.
— Он мог прочитать твое имя в моем сознании. Я старалась быть осторожной, но потом случилось такое... — У девушки задрожали руки. Казалось, она вот-вот расплачется. — Он подчинил меня себе, Рат. И заставил пойти за собой. И я пошла. — Ксанча обернулась и ткнулась в грудь юноши. — Я сама пошла к своей смерти, но вдруг подумала о тебе.
— Обо мне? — Ратип пытался успокоить спутницу, ласково поглаживая ее по голове.
— Ты первый смертный человек, которого я узнала так близко. Ты... Мысль о тебе остановила меня на самом краю пропасти. Но в этот момент Джикс мог выкрасть твое имя из моей памяти.
— Что он говорил обо мне? Может, все это очередная ложь. Он говорил что-нибудь о Мишре и транах?
— Демон как будто знал, что я должна была найти тебя... то есть аватару Мишры...
— А о транах?
Девушка кивнула.
— Когда я вспоминала, что рассказывал мне Урза о битве транов с фирексийцами, Джикс рассмеялся и сказал: «Скоро он сам отправится к транам. Они вернут себе то, что принадлежит им по праву». Я запомнила эти слова очень хорошо и думаю, что он говорил о силовых камнях.
— Скорее всего, ты права. Камень слабости — это память. В большей степени память Мишры, а не Урзы. Но иногда я слышу в его пении и о транах. И знаешь, что я тебе скажу: я рад, что никогда не встречу живого Мишру, потому что он непременно убил бы меня. Это Камень слабости привел меня к Урзе, это он призывал аватару Мишры. Но он ненавидит фирексийцев, а в особенности Джикса. — Часть Урзы не любит меня?
— Нет. Извини. Я хочу сказать, что Урза не доверяет тебе по вине Камня.
— То есть у Камня слабости есть свое мнение?
— Влияние.
Ксанча подумала о том, что каждый раз, когда они с Ратипом уединялись в ее комнате, Урза мог наблюдать за ними.
— А что ты узнал от Мишры о транах и фирексийцах?
— Они ненавидят друг друга лютой ненавистью. Но признаюсь тебе честно: когда я видел последнюю битву, я не смог отличить их друг от друга. Траны состоят из плоти и крови не больше, чем фирексийцы. Уверенность Урзы в том, что траны пожертвовали собой ради Доминарии, внушена Камнем. На самом деле это неправда.
— Возможно, когда-нибудь Урзе удастся вернуться в прошлое. Мне и самой хочется знать, что же на самом деле случилось на Койлосе.
Ратип задумался. Заложив руки за спину, он покачивался с пятки на носок, время от времени поглядывая на спутницу.
— Когда-то давно отец показывал мне старинные рукописи, — начал он издалека. — Там были карты старого Терисиара. Я могу вспомнить, где находится Койлос. Но нам придется перелететь через Море Скорби, а это очень опасно. Да и за девять дней мы вряд ли успеем... — Юноша заговорщицки посмотрел на Ксанчу.
— Мы приземлимся на побережье Корлиса через два дня. Вернуться будет сложнее, но выбора у нас нет: либо мы летим, либо придется вернуться домой и все рассказать Урзе.
— Вряд ли он нам обрадуется.

* * *

Путешествие через Море Скорби было весьма неприятным, но прошло без приключений. В деревушке на южном побережье Гульмани они купили одеяла и еду. Рыбак, взявший серебряные монеты Ксанчи, решил, что она сумасшедшая; немного позже и Ратипу и самой Ксанче пришлось с ним согласиться. Но отступать было некуда. Сильнейший шторм разыгрался почти сразу же после того, как берег скрылся из виду. Два дня и две ночи путешественникам ничего не оставалось, как кутаться в одеяла и молиться о своем спасении.
— Сколько раз ты пересекала это море? — Ратип старался перекричать ветер.
— Только однажды, да и то я тогда просто заблудилась...
Все закончилось на рассвете третьего дня. Далеко внизу показалась земля, и Ксанча начала опускать шар.
— И как теперь попасть в Койлос?
— Где мы?
— Ты же говорил, что помнишь карты.
— Милосердный Авохир! Во-первых, это было очень давно, а во-вторых, карты не похожи на настоящую землю!
Путешественники спрятали одеяла и мешки среди камней и побрели наугад, чтобы дать кисту Ксанчи отдохнуть от длинного перелета, и вскоре добрались до стоянки пастухов, расположившейся у небольшого мутного озерца. Мужчина, пасший овец, не удивился появлению незнакомцев. Внимательно выслушав вопрос, он отреагировал только на слово «Койлос» и быстро заговорил на неизвестном языке, энергично указывая обеими руками на юго-восток. Кроме многократно повторенного названия древней пещеры в его длинной речи отчетливо звучали имена Урзы и Мишры, произнося которые пастух плевал себе под ноги и красноречиво сжимал кулаки.
Ксанча достала из кошелька две серебряные монеты и показала на круг козьего сыра, лежащий возле костра. Лицо пастуха осветила широкая улыбка. Он подал девушке сыр, прибавив к нему еще и немного хлеба, засунул монеты за пазуху и долго тряс руку Ксанчи, многословно благодаря ее на своем языке.
— Как ты думаешь, о чем он говорил? — спросила Ксанча, когда они возвращались за вещами.
— Наверное, благодарил за щедрость, — пожал плечами Рат.
— А до этого?
— Обычные проклятия безумным братьям. Ксанча зевнула, появился шар, и они начали подниматься.
— Посмотри, столько лет прошло, а здесь все еще царит запустение, — печально проговорил Ратип. — Согласно книгам предков, эти люди живут прошлым. Дома они строят из камней разрушенных городов, недра истощены, от былого процветания не осталось и следа... Урза твердит о тайнах транов. Книги, которые изучал мой отец, говорили о тайнах Урзы и Мишры. И все сводится к загадочному Койлосу. Это та часть Терисиара, где все началось и все закончилось.
Ксанча поймала ветер и направила шар на юго-восток.
— Похоже, в Эфуан Пинкаре люди тоже живут прошлым.
Ратип горько усмехнулся.
— Не все. Мой отец был ученым, и оба деда тоже. С раннего детства я слышал их споры о мужчинах и женщинах, умерших давным-давно. Я стыдился их, ненавидел уроки и вовсе не хотел становиться ученым. А потом пришли шратты. К тому времени оба деда уже умерли. Отец сделал все, чтобы спасти нас. Мы переехали в деревню, но он очень скучал по своей школе, по Пинкару...
Он замолчал и, сжав кулаки, уставился на горизонт. Ксанча понимала, как ему больно вспоминать о том, что он потерял, но фирексийка все же немного завидовала юноше. В ее жизни не случалось ничего, о чем можно было бы вспоминать с такой нежной грустью.
Упругие потоки быстро несли сферу в нужном направлении, и к вечеру следующего дня путешественники достигли предгорий Керского хребта.
— И куда теперь? — спросила Ксанча.
Ратип закрыл глаза и сложил руки на груди. Девушка коснулась его плеча, но он приложил палец к губам и прошептал:

Предыдущая страница 17 Следующая страница


Мироходец 18

— Я молюсь, чтобы Авохир послал нам знак.
— Ты говорил, что знаешь, куда лететь! — в отчаянии воскликнула Ксанча.
— В каком-то смысле знаю. С тех пор как Мишра побывал здесь в последний раз, пейзаж не сильно изменился. Думаю, я узнаю горы, когда увижу их.
— В лучшем случае у нас будет один день, чтобы исследовать Койлос. Если мы его вообще найдем.
— Нам нужно добраться до горы, похожей на седло, — сказал Ратип уверенно.
— На седло... — повторила Ксанча, приложив ладонь ко лбу.
Закатное солнце окрасило розовым темные вершины Керского хребта. Заметно похолодало, и девушка начала присматривать место для привала.
— Здесь нет такой горы, Рат. Давай переночуем вон там, — сказала она, указав на небольшой светлый участок земли, по форме напоминающий огромную стрелу.
Ратип что-то ответил, но Ксанча не расслышала и, поймав подходящий поток воздуха, приземлила шар. Не успела она отряхнуться от белой пыли, как услышала радостный крик Рата.
— Авохир услышал мои молитвы! — Он стоял у высокого валуна, сплошь покрытого замысловатыми письменами. Время, песок и ветер почти стерли их, но оба путешественника догадались: это не что иное, как знаки древних транов.
— Мы нашли дорогу! — Ратип обнял и закружил спутницу. — Ты уверена, что не хочешь лететь дальше?
— Я хочу увидеть Койлос днем, — ответила Ксанча, освобождаясь из объятий.
— Ты права. Ночью там слишком много привидений. Великий Авохир! Я увижу Койлос собственными глазами!
— До него еще надо добраться. А пока давай перекусим и устроимся на ночлег.
На следующее утро ветер изменил направление, и Ксанче никак не удавалось направить шар в нужную сторону. Она уже хотела оставить это занятие, как вдруг Ратип заметил еще один камень с надписями. Девушка подняла глаза и вдруг увидела ту самую гору с двумя вершинами, похожую на седло.
— Я вижу ее! — воскликнула Ксанча.
— Летим туда. Я чувствую, что мы уже близко.
Воспоминания Мишры помогли им добраться до плато, которое Урза назвал Койлос — Тайное сердце транов. Даже семь тысяч лет, прошедшие со времен легендарной битвы, не смогли залечить все шрамы, оставленные на земле той войной: склоны, испещренные выбоинами, воронки, обломки скал, обожженный камень, расплавленный песок. И наконец, сама крепость, построенная транами, забытая и вновь открытая братьями. Руины среди руин.
— Вот, где они прятались от гигантской птицы. — Юноша указал рукой в сторону пещеры, почти заваленной камнями.
— Такая большая? — удивленно протянула Ксанча.
— Сейчас все здесь стало меньше. Ты что-нибудь чувствуешь? Запах масла?
— Запах времени.
Все дышало историей, древними легендами о транах и братьях, но не Фирексией.
— Ты уверена?
Ксанча кивнула и направилась к пещере.
— Мне достаточно и того, что теперь я точно знаю: Джикс лгал мне.
Ратип внимательно осматривал все, что попадалось ему на глаза.
— Голые камни, — ворчал он. — Должно же здесь хоть что-нибудь остаться. От транов, от Мишры...
— Мы с Урзой старше, чем вечность, а Койлос еще старше нас.
Путешественники вступили в пещеру. Некоторое время их глаза привыкали к темноте. Вскоре Ратип нашел то прошлое, которое искал, — деревянный молоток, почерневший от времени, но все еще довольно крепкий.
— А вдруг Мишра держал в руках именно его?
— Только в твоих фантазиях, — проворчала Ксанча, не в силах скрыть разочарования.
Койлос был таким же большим и старым, как многие древние миры, и чем-то даже напоминал Эквилор. Но сколько бы разбитых горшков и деревянных молотков ни нашел Ратип, эта ни на йоту не приблизило бы ее к раскрытию тайны транов, Фирексии и безумия обоих братьев.
— Можно возвращаться, — обернулась она к Ратипу, разглядывающему остатки какой-то материи.
— Уходить? Но мы еще не все посмотрели!
— Воды у нас нет, еды осталось очень мало... А что ты хочешь здесь увидеть?
— Пока не знаю. Именно поэтому мы должны остаться. Я осмотрел лишь часть пещеры и хочу увидеть Койлос при луне.
Глядя на то, с каким интересом Ратип возится в пыли забытой пещеры, Ксанча думала о том, что, в конце концов, Урза сам отослал их из дому. Правда, он и не предполагал, что влюбленные отправятся в Койлос.
Уйдут ли они сейчас или утром — не так уж важно, но путь домой будет нелегким, а потому неплохо бы отдохнуть перед дальней дорогой.
— Хорошо, разбуди меня на рассвете.
Соорудив постель из одеял и мешков, Ксанча устроилась под скалой. Шаги Рата гулко отдавались под высокими сводами, а может, это Урза пришел за ней, чтобы спасти от жрецов... потом зажужжали землеройные машины, кто-то тряс ее за плечо...
— Ксанча! Просыпайся. — Юноша откинул край одеяла. — Посмотри, какая красота! Гигантский мемориал.
Девушка села, отгоняя от себя обрывки сна. Древняя пыль, поднятая неутомимым эфуандцем, оседала в потоках закатных лучей. Юноша помог спутнице подняться и повел ее к выходу. Огромное плато заливал красный свет заходящего солнца. Казалось, земля пропитана кровью.
— Здесь везде знаки, — прошептал Ратип. — Они появились внезапно, как только солнце стало садиться.
Ксанча посмотрела назад, пошатнулась и упала бы, если бы Рат не подхватил ее.
— Что случилось?
— Буквы, Ратип! Я могу их прочитать. Такие же были вырезаны на стенах Храма Плоти.
— И что здесь написано?
— В основном имена и числа. Битвы, кто сражался, кто победил... — Ксанча скользила взглядом по строчкам на стене пещеры. Вдруг она задрожала, словно от холода, и тяжело задышала, в ужасе распахнув глаза.
— Что там? Я знаю их?
— Джикс, — простонала девушка. Рядом она прочитала еще одно имя — Явгмот, — но не посмела произнести его вслух. — И еще мое имя, среди чисел...
— Фирексийцы?
— Траны.
— Мы знаем, что они сражались здесь. — Юноша отпустил руку Ксанчи, но она снова вцепилась в него.
— Нет... Траны боролись не против фирексийцев. Они воевали между собой!
— Может быть, ты неправильно читаешь.
— То же самое было написано на стенах в Храме Плоти в Фирексии! Некоторые слова мне неизвестны. Но вот мое имя... — Ксанча показала на стену. — Оно обозначало мое место. — Девушка начертила в пыли несколько знаков. — Смотри сам.
Ратип отступил.
— Хорошо, может, Койлос был фирексийской крепостью, а траны напали на нее. Никто ведь точно ничего не знает.
— Я знаю! Здесь говорится, Джикс — такой-то и такой-то из транов. Из транов, Ратип! Если Урза вернется назад во времени, он встретит Джикса. Вот что имел в виду демон. Он был здесь семь тысяч лет назад! Силовые кристаллы транов, которые вы с Урзой называете Камнем мощи и Камнем слабости, изменили братьев. Но сами-то эти кристаллы вполне могли принадлежать Джиксу. О Ратип, оказывается, демон не лгал мне!
— Фирексийцы украли Камни у транов?
— Ты не слушаешь меня!
Солнце скрывалось за вершинами гор, и с последними кровавыми лучами исчезали древние надписи на стенах Койлоса. Ксанча посмотрела на Ратипа. Губы ее дрожали, в глазах стояли слезы.
— Он ошибался. Все это время, почти всю свою жизнь, Урза ошибался. Фирексийцы никогда не вторгались в Доминарию. Не было никакой Фирексии, никакого Всевышнего, пока здесь не разыгралась эта трагедия. Кто они — победители или побежденные? Не могу сказать. А остальное мы узнали. И кто бы мог подумать! Тысячи лет поисков... а сказалось, это родной мир Урзы...
Ратип обнял ее и попытался успокоить, но Ксанча отстранилась.
— Он всегда говорил мне, что Фирексия — воплощение зла, что правы были только траны. А я всегда думала, что между ними не такая уж большая разница. И те и другие создавали живые механизмы. И сумасшедший Урза не лучше... — Ксанча покачала головой. — Всю свою жизнь, Ратип, мы гонялись за тенями! А истина заключалась в нас самих.
— Ты и сама считаешь, что фирексийцы — зло. Да, Урза сумасшедший, но только он может победить наших врагов их же оружием. Мы хотели найти правду, и мы нашли ее, даже если не ожидали, что она будет такой... Теперь надо вернуться к Урзе. А правда останется здесь...
— Мы не можем лишать его уверенности в том, что траны — великие и благородные герои. Не можем сказать ему, что они убили его брата...
— Ты права. Хотя все это позабавило бы Мишру... — Юноша сделал паузу, словно прислушиваясь к себе. — Я слышу его.
— Я не верю.
— Непонятно, смех это или плач, Ксанча. — Ратип вытер ее слезы. — Если ты действительно потратил впустую три тысячи лет и вдруг обнаружил, что твоя война бессмысленна, тебе остается либо смеяться и продолжать, либо плакать и бросить все.

Глава 22

Спустя три дня путешественники вернулись к побережью Корлиса и не останавливаясь взяли курс на Гульмани. Погода портилась с каждой минутой, приближался шторм. Тяжелые мрачные тучи сливались на горизонте со свинцовыми водами океана. Ксанча вела шар, ловя воздушные потоки, как опытный моряк ловит парусами ветер.
Вот уже два дня, как они проводили взглядом береговую полосу, и за все это время им не встретилось ни одного корабля, ни одной рыбацкой лодки.
С северо-востока надвигалась черная грозовая стена, рассекаемая всполохами сине-белых молний. Ксанча понимала, что от шквала им не уйти, можно лишь попробовать подняться выше и пролететь над грозой. Но она не знала, что случится со сферой на такой высоте.
Понимая, что не в силах ничем помочь, Ратип только крепче сжал девушку в объятиях и не отрываясь следил за приближением бури.
Первым порывом штормового ветра шар кинуло вниз, к самым волнам. На секунду путешественники почувствовали себя в невесомости, а затем, вторым ударом, стихия швырнула их в самый центр урагана.
Внезапная тишина оглушила Ксанчу. Огромный водяной столб, связавший океан и тучи, кружил вокруг их маленького шара, словно примериваясь, с какой стороны нанести решающий удар.
— Что это? — в ужасе прошептал Ратип.
— Смерч, — ответила девушка, задыхаясь.
— Великий Авохир! Сейчас он поглотит нас!
По всей видимости, сегодня у Авохира были другие планы. Смерч действительно проглотил их, но тут же выплюнул, окунув шар в морскую пучину. На мгновение все погрузилось в гулкую темноту. Наверное, и океану они пришлись не по вкусу. Подбросив сферу с двумя кричащими от ужаса путешественниками не гребень самой могучей волны, он передал их с рук на руки шквальному ветру.
Сфера, как и броня, притягивала молнии. Наэлектризованный воздух внутри шара потрескивал и светился голубым, заставляя волосы вставать дыбом. Все смешалось. Невозможно было определить, где север, а где юг, и Ксанча благодарила милосердного бога эфуандцев за то, что она пока еще разбирает, где верх, а где низ. Время от времени шквал ослабевал, словно ветер набирал в грудь воздуха, а затем дул с новой силой. В одну из таких передышек Ратип придвинулся и произнес: «Я тебя люблю».
Это было похоже на прощание.
— Мы еще не умираем, — прокричала в ответ девушка и направила шар к черным тучам. Поднимаясь все выше и выше, сфера постепенно покрывалась ледяной коркой и, отяжелев, падала вниз. Казалось, небо с океаном играют в пинг-понг.
Наконец шторм стал уходить к югу, оставив измученных путешественников качаться на волнах.
— Я не смогу подняться в воздух. — Ксанча еле поборола приступ тошноты. — Нужно избавиться от шара.
— Нет, — простонал Ратип.
— Я сделаю другой.
— У меня нет сил, я не смогу плыть.
— А я вообще не умею плавать! Ты будешь удерживать меня над водой, пока я не выпущу новый шар.
В ответ Ратип застонал, отирая бледное мокрое от пота лицо. Он был слишком слаб для того, чтобы плыть и уж тем более, чтобы поддерживать Ксанчу,
— Урза, — прохрипел юноша, открыв засветившиеся надеждой глаза. — Он придет. Твое сердце подскажет ему дорогу.
Ксанча печально улыбнулась. В последний раз Мироходец явился только тогда, когда девушка чуть не взлетела на воздух вместе с переноской. Сейчас буря отступила, и ей не грозила смертельная опасность, а значит, и на внимание Урзы рассчитывать не приходилось.
— Нет, Ратип. Если он не вытащил нас из шторма, то и сюда не придет. Я не так близка к смерти, чтобы привлечь его внимание.
— Но должен же быть выход!
Ксанча придвинулась к спутнику и, откинув с его лба мокрые волосы, пристально посмотрела в глаза. Совсем недавно он сказал, что любит ее. Тогда ему было страшно, может, он прощался и с ней, и со своей жизнью... А возможно, говорил правду. Конечно, она была бесполым тритоном, не способным иметь детей и, возможно, не умеющим любить, как простые смертные. Но она испытывала к этому печальному юноше, сидящему сейчас рядом, такие чувства, которые были дороже всех ее книг, всех сокровищ, какие только можно найти во вселенной.
— Держись. — Она взяла его руку в свою. — Я что-нибудь придумаю...
Но в голову ничего не приходило. Темнело. Усталость брала свое, а от мерного покачивания на успокоившихся волнах клонило в сон. Ратип молчал.
— Наступит утро. Мы не вернемся, и, может быть, Урза решит поискать нас.
— А ты не могла бы... сделать что-нибудь, чтобы... он нашел нас? — Ему с трудом удалось произнести предложение целиком.
Ксанча хотела помочь Рату сесть поудобнее и посоветовала смотреть в одну точку, чтобы меньше укачивало. Но юноша отказался.
— Как Урза... узнаёт... что нужен тебе?
— Никак. Сама я редко нуждаюсь в его помощи, а ему я нужна еще реже...
— Три тысячи лет... и вы никогда... не чувствуете потребности друг в друге?
— Никогда.
Ратип вздохнул и обхватил руками колени. Ксанча заметила, что его бьет мелкая дрожь, и принялась кутать юношу в одеяла. Этого ей показалось мало, и поверх одеял она накрыла его своим плащом. Развязывая тесемки, девушка нащупала на шее кулон.
— Рат, — обрадовалась она, — послушай меня. Кажется, мы спасены!
Ратип медленно открыл глаза и с надеждой взглянул на спутницу.
— Давным-давно Урза сделал для меня кулон, который может его позвать. Нужно только разбить этот кристалл.
В прошлый раз она раздавила камень пальцами, но сейчас у нее ничего не выходило. То ли этот был крепче предыдущего, то ли у Ксанчи просто не осталось сил. Не долго думая, девушка сунула кристалл в рот и сжала челюсти. Послышался громкий хруст. Вместе с кулоном раскололся зуб. Выплюнув осколки на ладонь, Ксанча внимательно осмотрела их, даже не заметив, что Ратип при этом закатил глаза и отвернулся.
Если кристалл не потерял свою силу, Урза придет за ними на рассвете. Бледная луна скрылась за тучами, в наступившей темноте стало совсем тоскливо, и Ксанча подумала о самом плохом. Она не боялась за свою жизнь. Ей почему-то казалось, что она выберется из этой передряги, а вот Ратип... Хватит ли у него сил? Это был бы глупый конец, хотя так, наверное, можно сказать о любой смерти.
Юноша заснул. Дыхание его становилось все спокойнее, щеки порозовели, он, кажется, согрелся. Может быть, к утру ему станет легче. Ксанча устроилась рядом и закрыла глаза.
Проснувшись от ужасной боли в желудке, она услышала крик Урзы:
— Какого дьявола тебя занесло в середину океана?!
Он схватил обоих спутников за шиворот, как котят, и потянул вверх. Шар лопнул, причинив девушке новую боль. Не успела она облачиться в броню, как Урза уже шагнул в межмирие, и через секунду все трое оказались в горной хижине.
Ксанча задохнулась и почувствовала во рту вкус крови. Лицо Ратипа сделалось серым, над ним склонился Урза. Юноша не дышал. Не прошло и мгновения, как Мироходец влил в горло «брата» несколько капель волшебной жидкости из зеленой бутыли, которую Ксанча видела в его кладовой. Ратип закашлялся и сел.
— Переоденься, — скомандовал Урза тоном, с какого, надо полагать, начинались все их сражения в детской. — А потом обязательно поешь. И не входи в мою комнату — нам с Ксанчей нужно поговорить.
«Младший брат», естественно, и не думал двигаться и места.
— Ксанча здесь ни при чем. И не делай вид, что можешь игнорировать меня... снова. Это я решил отправиться на Койлос.
Девушке показалось, что голос Ратипа несколько изменился. Поборов страх, она взглянула в глаза Мироходца, надеясь определить, не Камень ли слабости диктует слова юноше. В обеих глазницах Урзы мерцала бездонная чернота, такая же, какую она видела лишь однажды, после бегства из Фирексии.
Но Урза тут же отвернулся от нее.
— Койлос мертв. Там ничего не осталось.
Ксанча могла только гадать, бывал ли Урза в пещере после возвращения в Доминарию или нет.
— Мне нужно было убедиться в этом лично, — ответил Ратип. — Ты сказал уйти ненадолго, вот мы и ушли.
— Не думал, что вы отправитесь именно туда. Если бы я знал, то пошел бы с вами.
— Это была не самая удачная мысль. — Рат вышел, хлопнув дверью так, что на полках зазвенели склянки.
— Ты должна была остановить моего брата, — в ярости прошипел Урза. — Койлос мог уничтожить его.
— Это всего лишь место, Урза.
— «Всего лишь место», — передразнил ее Мироходец. — Для таких, как ты, может быть. Что ты там увидела? Пещеру, руины? А мой брат, что он видел? Видишь, что с ним происходит! Ничего, следующий будет сильнее. И может быть, следующего я сам отведу в Койлос.
— Ты что, не понимаешь?! Другого Мишры не будет!
Урза отвернулся. Сев за стол, он смахнул какие-то детали в корзину. Видимо, кристалл зазвенел в самый разгар работы. Злость Ксанчи рождалась быстро, но так же быстро и проходила.
— Спасибо, что пришел к нам на помощь.
Урза отмахнулся.
— Я даже не сразу вспомнил, что это за звук. Это было так давно... Тогда я еще надеялся разрушить Фирексию. Сейчас мои амбиции уже не столь велики. После Эквилора я мечтаю только о том, чтобы защитить от врагов Доминарию. — Мироходец вздохнул и посмотрел на девушку почти ласково. — Надо будет сделать тебе еще один кристалл. Полезная все-таки вещь...
— Только такой, чтобы его можно было легко сломать. С этим я лишилась зуба. И Ратипу тоже сделай.
— Ему? — удивился Урза. — Мы поговорим об этом после осуществления нашего плана. Я размышлял о будущем, пока вас не было. Этот дом слишком мал. Я начал проектировать систему обороны для всей Доминарии. Мои изобретения нужно будет строить в разных частях Терисиара и окрестных островов. Мне придется много ездить, и, конечно, потребуются помощники...
— Но не я и не... — Ксанча не решилась закончить.
— Мой план рассчитан на многие и многие годы. Потребуется не одно поколение людей, чтобы довести все задуманное до конца. Помощники, о которых я говорю, станут хранителями знания и будут передавать его из поколения в поколение, образовав тем самым целые династии защитников Доминарии. Теперь ты понимаешь, что не подходишь на эту роль? Что до него, он смертен... Рано или поздно он состарится и умрет. Я не смогу изменить ни тебя, ни его, даже если захочу. Я не фирексиец. Надеюсь, за эти дни ты решила остаться с ним?
— Не здесь?
— Да. Так будет лучше. Для меня и моего дела.
Ксанча внимательно разглядывала лицо Мироходца. Безумие, заставлявшее искать правду в прошлом, похоже, оставило его. Теперь он стал таким, каким помнила его Кайла бин-Кроог, — целеустремленным, эгоистичным, уверенным в том, что он сможет изменить мир на благо всех его жителей, не задумываясь, хотят ли они этого на самом деле. Но у девушки уже не было сил сердиться.
— Поговорим об этом позже, — устало согласилась Ксанча. Возможно, когда-нибудь она расскажет, что нашла в Койлосе. А может быть, и не станет. Урза почти невосприимчив к правде.
— У меня есть для тебя работа, Ксанча. — Он указал на стену, заставленную корзинами. — Этих пауков я собрал, пока вас не было. Теперь их нужно разнести по Терисиару. У тебя это здорово получается. Знаешь, очень хорошо, что ты напомнила мне о кристалле. Теперь мы не будем терять время даром. Ты сможешь позвать меня, как только закончишь в одном месте, и я перенесу тебя в следующее...
— Завтра, — сказала Ксанча, направившись к двери. — Сегодня мне нужно отдохнуть.
Ратип ждал ее в соседней комнате.
— Ну, ты рассказала ему о Койлосе?
Тяжело опустившись на табурет, Ксанча посмотрела на сундук с книгами. Интересно, что сказала бы Кайла? Урза никогда не изменится. И со своими друзьями он всегда поступает одинаково.

Предыдущая страница 18 Следующая страница


19 Линн Абби

— Бессмысленно. У него свои планы на будущее, и мои слова все равно ничего не изменят. Нам многое нужно успеть до полнолуния...
Встав за спиной девушки, Ратип начал разминать ей шею и плечи. Как сильно она привыкла к прикосновениям его пальцев!
— Мне нужно было остаться? — спросил он. — Мишру он простил бы быстрее. Я прав?
— Отчасти. — Ксанча освободилась из его объятий и встала. — Он говорил тебе когда-нибудь, что считает тебя первым из многих Мишр, которые собираются вернуться в его жизнь?
— Именно так — никогда. Но порой я замечаю, что Урза недоволен мной. Если он решит, что больше не нуждается во мне, я ничего не смогу изменить. Хотя это ощущение мне очень хорошо знакомо. Я все еще раб и не могу распоряжаться своей жизнью, в которой даже не вижу смысла. И только ты...
Ксанча опустила глаза.
— Ты свободен.
— Настало время нового Мишры? — с вызовом произнес Рат.
— Нет, я не буду искать другого. Да и здесь не останусь, если таковой появится.
— Он выставляет нас обоих, потому что мы побывали на Койлосе? — Ратип даже присвистнул.
— Потому что мой план сработал. Урза больше не думает о прошлом, а мы с тобой — часть его прошлого.
— Мы вместе вернемся в Пинкар, — сказал Рат. — Если Табарн не попал под влияние демона, ему потребуются надежные люди...
Но Ксанча будто не слышала его.
— Я часть прошлого, — горько повторила она, — и я очень устала. Даже не думала, что могу так устать.
— Просто у нас был слишком тяжелый день.
Он снова нежно обнял ее и повел к кровати. Вряд ли сон или страсть Ратипа излечили бы ее усталость, но говорить ничего не хотелось.
На рассвете следующего дня Урза перенес Ксанчу в Морверн, где оставил с двумя мешками новых, усовершенствованных пауков, определив место встречи и повесив ей на шею новый кристалл. Уже через четыре дня девушка закончила работу, вызвала Мироходца, и он переправил ее в Базерат, а затем в другие города на южном и восточном побережьях Гульмани. До полнолуния оставалось всего восемнадцать дней, возвращаться домой просто не было времени.
— Как дела в Эфуан Пинкаре? — спросила Ксанча однажды, стоя на холме перед очередным прибрежным городком. — У нас останется время, чтобы доставить туда твоих новых пауков?
— Это он попросил тебя? — нахмурился Урза. — Я сам позаботился об этом королевстве. В решающую ночь вы будете на храмовой площади Пинкара, обещаю. И можете остаться в городе, когда все закончится. А пока у нас много других дел. — Он протянул ей новый мешок с механизмами. — Эти — только для открытых мест, площадей и рынков. Следи за тем, чтобы расстояние между ними было не меньше двадцати шагов, иначе они уничтожат друг друга. И прикрепляй так, чтобы их не заметили и тем более не растоптали. Ты все поняла? Повтори.
— Двадцать шагов, площади и рынки, укромные места.
Мироходец кивнул.
— Я отправляюсь на запад. Не помешает разместить нескольких паучков и в Аргиве...
— Но мы никогда не встречали там... Урза сделал ей знак молчать и растворился в воздухе.

* * *

Прошло семнадцать дней. Ксанча развешивала пауков в Нарджабуле, небольшом городишке на восточном побережье Гульмани. С приближением праздника урожая из окрестных сел в города съезжалось все больше крестьян, спешащих занять выгодные места на рынках и ярмарочных площадях. Ксанче становилось все труднее следовать инструкциям Урзы. Несколько раз ее странное поведение привлекало внимание стражников, но, к счастью, все обходилось миром, точнее, несколькими серебряными монетами. Однажды, когда девушка, стоя за крестьянскими повозками на рыночной площади, пыталась прикрепить к колесу блестящего паука, на ее плечо опустилась чья-то тяжелая рука. Ксанча вздрогнула и потянулась к кошельку.
— Что ты здесь делаешь?! — услышала она голос, показавшийся ей знакомым, и обернулась. Перед ней стоял Урза, облаченный в дорогое шелковое платье и длинный бархатный плащ. Мироходец широко улыбался.
— Испугалась? Я думаю, мы сделали все, что нужно. Пойдем домой.
— Но я еще не закончила. На улицах так много людей. Они спят на площадях... Стало слишком сложно оставаться незамеченной.
— Теперь это не важно, — успокоил ее Урза. — Одним пауком больше, одним меньше... В конце концов, будет следующий год.
Мироходец пребывал в великолепном расположении духа. Ксанче это всегда казалось подозрительным.
— Что-то не так? С пауками? Или дома? — Она не решалась произносить имя юноши.
— Нет-нет. Я подумал, что вы захотите отпраздновать день урожая вместе, и решил отвести вас в Пинкар сегодня вечером.
Урза обнял Ксанчу за плечи, и они оказались в межмирии.
Ратип вышел из мастерской и кинулся было к девушке навстречу, но, встретившись с ней взглядом, остановился. Хотя влюбленные и не виделись семнадцать дней, Ксанча решила сдержать свои эмоции, пока они не останутся наедине.
— Урза сказал тебе, что мы встретим полнолуние в Пинкаре? — Ратип обнял и стал кружить девушку по комнате.
— Да, мы можем остаться там после того, как все закончится.
Рат поставил возлюбленную на пол и отошел к окну.
— Мы говорили о моем прошлом. Я сказал, что ты обещала вернуть меня на родину. А он открыл мне свои планы по созданию системы защиты Доминарии. Мне кажется, он ждет появления нового Мишры.
— А я все думаю о Камне слабости.
— В последнее время я почти перестал слышать его. Урза попрощался со своим прошлым. Если он отошлет меня в Эфуан, я ничего не потеряю, даже наоборот, ведь я здесь кое-чему научился. Стану ремесленником. — Ратип пытался казаться веселым.
Ксанча открыла сундук с драгоценностями и надела ему на шею тяжелую золотую цепь, которая могла обеспечить весьма неплохую жизнь скромному человеку.
— Ксанча, он передумает. Урза не сможет без тебя.
Девушка не ответила. Пополнив запас золотых монет в поясном кошельке, она достала из сундука пару ножей в богато украшенных ножнах и протянула один из них Рату.
— Это же Праздник Урожая, — запротестовал юноша, отказываясь принять оружие.
— Всеобщее безумие и черт знает что потом. — Она сунула нож ему в руки и вновь склонилась над сундуком.
— Тогда, может быть, меч? — спросил юноша, разглядывая богатую коллекцию клинков.
— Нет. Мне не стоило тогда брать меч в Медран. Эфуандцы настроены достаточно мирно. Мы постараемся слиться с толпой. А ножи есть у всех.
— Ты нервничаешь?
— Я осторожна. А вы с Урзой ведете себя так, словно собираетесь посмотреть на спортивные состязания. Мы не знаем, как все пойдет.
— Ты не хочешь идти?
Девушка покачала головой.
— Просто я хочу быть готовой к любым неожиданностям.
— Я знаю Пинкар как свои пять пальцев, — сказал Ратип. — А Праздник Урожая — это ярмарка, семь дней музыки, танцев и фруктов.
Ксанча молча вручила юноше нож и, закрыв сундук с драгоценностями, подумала о том, придется ли ей еще когда-нибудь взглянуть на портрет Кайлы бин-Кроог.

Глава 23

Урза привел своих спутников в Пинкар вечером того же дня. Огромное количество народа со всех концов королевства стекалось в столицу, чтобы принять участие в праздновании дня урожая. Не желая привлекать внимание и зная, что Ратипу потребуется помощь после путешествия через межмирие, Урза решил приземлиться в том самом яблоневом саду, где год назад Ксанча сразилась с фирексийским жрецом.
Сад еще хранил свидетельства тех событий. Кое-где чернели стволы опаленных взрывами деревьев, виднелись сухие поникшие ветки. Сломанную яблоню убрали и на ее месте посадили молодой саженец.
Вынырнув из межмирия, Ратип тут же повалился на траву. Юноша дрожал и задыхался, закатив глаза. Урза опустился рядом с ним на колени, излечивая его своими теплыми, сияющими руками.
— Осторожнее перелетайте через городские стены, — предупредил он Ксанчу, пока Рат приходил в себя.
— Разумеется, — раздраженно ответила та.
Никто не спросил ее, хочет ли она слышать визг пауков, стоя на площади перед храмом Авохира, в непосредственной близости от склепа, где притаился демон. Рассказывать обо всем Урзе было слишком поздно. Ее успокаивала мысль о том, что если бы Джикс хотел найти своего тритона, то уже давно бы это сделал. Фирексийские демоны были способны на многие ужасные вещи, но они не могли по желанию изменять свою внешность, как это делал Урза. Если Джикс не обнаружил себя до сих пор, то вряд ли можно ждать его появления сегодня на городской площади.
— Возьми, это тебе пригодится, — прервал Урза размышления девушки, протягивая два куска молочно-белого воска. Поколебавшись, она взяла их и вопросительно взглянула Мироходцу в глаза.
— Ты слишком уязвима. Боюсь, броня не будет достаточной защитой для тебя. Когда придет время, просто заткни уши воском. Все будет хорошо, не волнуйся.
Конечно, он думал, что только пауки заставляют ее так нервничать, и был бы прав, если бы там, за городскими стенами, их не ждал фирексийский демон.
— Не буду, — солгала Ксанча и положила воск за отворот рукава. — А что потом? Сломать кристалл?
— Я найду тебя.
Девушка опустила голову. Значит, после трех тысяч лет все закончится вот так просто, и он даже не скажет ей «до свидания». Что ж, она слишком хорошо знала «Войны древних времен», чтобы удивляться такому повороту событий.
Урза ушел.
Ксанча и Ратип встретили закат молча. Судьба соединила их чуть больше года назад. За это время фирексийский тритон Ксанча почти забыла, что она нечеловек и не была рождена. Но она вспомнила об этом сейчас, когда все уходило в прошлое и ничего нельзя было вернуть. Юноша смотрел на северо-запад, в сторону Пинкара, города его счастливых воспоминаний и неизвестного будущего, а Ксанче нечего было ему сказать, кроме «нам пора».
Эфуандцы, не желающие платить втридорога за комнату в городе, разбивали палатки за крепостной стеной. Здесь же развернулись ярмарки и балаганы. Дым многочисленных костров послужил путешественникам хорошей маскировкой, позволившей пролететь в столицу незамеченными.
Ратип показывал дорогу, и, проплыв над шумными юго-восточными кварталами, шар спустился во двор заброшенного сгоревшего дома.
— Ты здесь жил? — спросила Ксанча. Он показал на окно второго этажа.
— В последний раз я видел этот дом охваченным пламенем. Мама кричала отцу, чтобы он бросил свои книги и спасал нас... Я думал, кто-нибудь уже поселился здесь.
Видимо, настали времена, когда не только Урза и Ксанча прощались со своим прошлым. Девушка потянула Ратипа обратно на улицу, а он все оглядывался на сгоревший дом.
Храмовая площадь была заполнена народом. Повсюду висели флаги и цветочные гирлянды, сновали торговцы фруктами. Повозки, груженные бочками с ягодным вином, с трудом прокладывали себе дорогу сквозь празднично одетую толпу.
Ворота королевского дворца распахнулись, и из них вышел отряд стражников. Восемь воинов, одетых в черные кожаные доспехи поверх кольчуг и короткие плащи, отороченные красными лентами, проследовали в сторону храма. Двое несли горящие факелы, остальные были вооружены тяжелыми алебардами. Ксанча почувствовала знакомый запах блестящего масла. Стражники прошли так близко, что девушка с уверенностью могла сказать, кто из них фирексиец. Чисто выбритый молодой человек, на вид немногим старше Ратипа, большеротый, с крупным приплюснутым носом и крохотными тусклыми глазками, на мгновение замедлил шаги и взглянул на Ксанчу, заставив ее похолодеть от ужаса и задержать дыхание.
Девушка вцепилась в локоть спутника, и Рат заслонил ее плечом. Толпа проводила краснополосых злобными взглядами, послышались свист и гневные восклицания, но стражники уже не могли их услышать. Отряд скрылся за дверьми храма.
— Н-не понимаю, что произошло, — недоумевал Ратип. — Фирексийцы?
Он ждал однозначного ответа, которого Ксанча не могла ему предложить.
— Не только, — печально проговорила девушка. — Это твой народ, Рат, обычные эфуандцы. Те, кто так или иначе пострадал от краснополосых. Недовольны все. И не в одних фирексийцах дело...
В толпе завязалась потасовка, и Ратип поднялся на носки, чтобы разглядеть, что произошло. Ксанча потянула его за рукав:
— Нам нужно найти место для ночлега. Не будем же мы всю ночь шататься по улицам. Если ты не знаешь, где остановиться, мы можем вернуться в твой дом...
Ратип указал на другую сторону площади. Там, насколько он помнил, располагался целый квартал гостиниц, таверн и постоялых дворов.
— Напрямик через толпу не пробраться. Придется пройти вдоль домов. — Ксанча решительно двинулась вдоль ограды дворца, когда раздался громкий протяжный звон. Она так испугалась, что начала читать заклинание для образования шара, но Рат остановил ее:
— Не бойся, это храмовый колокол. Он звонит каждую ночь. Священники выносят Книгу их святилища и читают над ней молитвы до полуночи, а затем возвращают Священное Писание на алтарь.
— Каждую ночь? — удивилась Ксанча и, посмотрев в сторону храма, впервые заметила в центре площади небольшое возвышение, задрапированное белым покрывалом.
В это время в отворенных дверях святилища показалась торжественная процессия, возглавляемая теми самыми стражниками, которых освистала толпа, на теперь почему-то люди притихли. Вскоре Ксанча разглядела четырех священников, облаченных по случаю праздника в бело-золотые одежды. Священнослужители проследовали к центру площади, неся на своих плечах огромную раскрытую книгу.
Наконец молодым людям удалось добраться к одной из гостиниц. Хозяин заломил непомерную цену, предложив комнату без окон, да еще и за кухней, но выбирать не приходилось. Подсчитав монеты, Ксанча протянула Ратипу золотое кольцо.
— Нужно продать это, тогда нам хватит и на комнату, и на ужин.
Но когда они вернулись от менялы, оказалось, что обещанная комната уже сдана. Хозяин гостиницы предложил молодым людям чердак. «С видом на площадь, да и воздух свежий», — отрекомендовал он, протягивая новым постояльцам ржавый ключ.
— Ничего, — подбодрил спутницу Ратип, — зато ужин будет очень вкусным.
В ответ Ксанча только недоверчиво хмыкнула.
Но ужин оказался действительно великолепным: жареный ягненок с приправами, ореховый десерт, медовый хлеб и ягодное вино, которое созревало как раз к Празднику Урожая.
Комната на чердаке была такой пыльной, что Рат тут же принялся чихать и успокоился только после того, как Ксанча отворила грязное окно. Выглянув наружу, девушка обнаружила выход на крышу и позвала Ратипа.
— Нам вряд ли придется уснуть этой ночью, а отсюда площадь видна как на ладони. Давай посидим на крыше.
Тем временем обряд шел своим чередом. Книга лежала на возвышении, вокруг которого заняли места краснополосые стражники. Священники громко читали стихи из писания, обходя временный алтарь и отпуская земные поклоны на четыре стороны света.
Ксанча заметно нервничала, то и дело поглядывая в небо.
— Как ты думаешь, когда это начнется?
Девушка достала кусочки воска из-за отворота рукава и сжала их в ладони. Рат тоже взглянул в небо.
— Обычно восход Мерцающей Луны приходится на середину церемонии. То есть после третьего удара в главный храмовый колокол. Пока мы слышали только один.
Внизу, у ворот королевского дворца, возникла давка, переросшая в стычку с краснополосыми, охраняющими резиденцию Табарна. Стражники с трудом оттеснили толпу, и стало видно, что на брусчатке лежит тело горожанина. По всей видимости, он был мертв. Несколько женщин с криком и плачем кинулись к покойнику, а в это время краснополосые окружили и повели во дворец высокого богато одетого молодого человека. Он шел, гордо вскинув голову, на поясе висели пустые ножны. Его облик и поведение говорили о том, что молодой эфуандец принадлежит к знатному роду. Ксанча проводила дворянина взглядом и обратилась к Ратипу:
— За этот год я ни разу не встречала в Эфуан Пинкаре знатных людей, тех, кто мог бы повести за собой народ.
— Что ты хочешь этим сказать?
— Король не появляется перед своим народом, дворян и ученых уничтожили...
— Ты думаешь, что фирексийцы были среди шраттов и среди краснополосых с самого начала?
Ксанча кивнула.
— Посуди сам. Урза и Мишра, Базерат и Морверн, шратты и краснополосые. Тактика не меняется.
— Но ты же сказала, что всех шраттов убили...
— Да. Видимо, в какой-то момент они начали сопротивляться. В отличие от наемников, у них еще оставались если не моральные, то религиозные принципы. Или твой Авохир приветствует насилие?
— Нет, — растерялся юноша. — Постой, получается, что мою семью убили фирексийцы, а не шратты?
Ксанча покачала головой.
— Их просто вывели из игры. А в храме поселился демон.
— Ты думаешь, он все еще там? — Ратип посмотрел в сторону святилища.
— Он не стал преследовать меня в склепе. Джикс слишком большой и громоздкий. Вряд ли он смог бы пройти через храмовые двери.
Ратип молчал, глядя на площадь. Раздался второй удар колокола. Девушка прижалась к спутнику, и он почувствовал, что она дрожит.
— Мне страшно, Рат, — прошептала Ксанча, глядя в потемневшие небеса.
Мерцающая Луна была летней звездой, намного более яркой, чем Морская Звезда, которую Ксанча называла Берулю. Во всех мирах, на всех языках люди передавали потомкам легенды и сказания о ночных светилах и только о Мерцающей Луне не говорили никогда. Это казалось очень странным.
Девушка смотрела на ярко-зеленое мерцание, засветившееся в ночи, крепче сжимала кусочки воска и в любой момент была готова прочитать заклинание для брони. Ратип видел, что нервы спутницы на пределе, но был не в силах ей помочь. Он даже не услышит, когда пауки начнут вибрировать, распространяя вокруг себя смертельные волны звука.
— Я боюсь, — повторила Ксанча. — Вдруг броня Урзы не защитит меня, ведь он многократно увеличил мощность своих механизмов.
Девушка поднялась и заходила по крыше взад-вперед.
— Сядь, — раздраженно прошипел Ратип. — У меня голова кружится.
Его злило, что он не может защитить возлюбленную. Ксанча вернулась на чердак и принялась расхаживать из угла в угол, поднимая клубы серой пыли. Вдруг она скорее почувствовала, чем услышала, звон колокола и мгновенно сунула восковые затычки в уши. Еще секунда, и броня покрыла все ее тело. Ксанча погрузилась в гулкую тишину.
В чердачном окне появилась фигура Ратипа. Юноша знаком подозвал оглохшую спутницу к себе и, подхватив под локти, вытащил на крышу.
На площади царила паника. Бросив оружие, обхватив головы руками, стражники валились на колени и начинали биться в предсмертных конвульсиях. Видимо, краснополосые знали, что среди них фирексийцы, потому что многие, оставшиеся стоять, отбегали от своих недавних товарищей, а некоторые даже направили на них тяжелые алебарды. Ратип во все глаза смотрел на площадь, явно обеспокоенный, как на происходящее будут реагировать простые эфуандцы. Женщины и мужчины что-то кричали, и Ксанче очень хотелось узнать что. Она могла бы спросить об этом Рата, но все равно не услышала бы ответа.
Мощный взрыв сотряс землю. Молодые люди разом уцепились за черепицу, боясь упасть вниз. Сверху было хорошо видно, что на воздух взлетели казармы наемников. Видимо, Урза не зря побывал в Эфуан Пинкаре. Столбы пыли и пламени взметнулись над площадью, и это послужило сигналом толпе. Эфуандцы бросились на оставшихся в живых краснополосых, разрывая их на куски. Ксанча взглянула на Ратипа. Юноша сидел бледный, с широко распахнутыми глазами. Он не ожидал, что его народ способен на такую жестокость.
Священники в панике метались вокруг Книги. Стражники пытались оттеснить обезумевшую толпу, но один за другим исчезали в людском водовороте. Жрецам все же удалось поднять тяжелое писание с алтаря, после чего они попытались прорваться к храму. Эфуандцы не обращали на них никакого внимания, и вскоре процессия скрылась в дверях святилища. В досаде Ратип ударил себя по колену и что-то прокричал Ксанче. Девушка не могла его слышать, но поняла, что он расстроен из-за того, что Книга будет находиться в храме, когда тот взлетит на воздух.
Новая волна краснополосых высыпала из ворот дворца. Стражники ринулись усмирять толпу. Либо пауки не действовали на них, либо они не были фирексийцами. Эфуандцы отчаянно сопротивлялись.
— Что там происходит? — крикнула Ксанча, но голоса своего не услышала. — Все закончилось? Можно?
В дополнение к словам она показала на свои уши. Ратип беспомощно пожал плечами, и девушка вытащила воск.
Пауки все еще кричали, и, не успев даже пожалеть о содеянном, фирексийка потеряла сознание. Ратип встал на колени и зажал ее уши руками.
Раздался второй взрыв, сильнее первого. Внизу послышался звук разбитого стекла, с края крыши сорвалось несколько черепиц.
Ксанча открыла глаза. Возвратив воск на место, она почувствовала на щеке кровь и взглянула на Ратипа. Из-за плеча юноши в небо поднимались красные лучи.
— Джикс, — прошептала девушка, указывая рукой в сторону храма.
Рат обернулся.
На площади разыгралась кровавая вакханалия. Краснополосые, появившиеся из дворца, наконец-то почувствовали действие оружия Урзы. Многие падали замертво, некоторых разрывала на части толпа. Повсюду валялись металлические части их тел. Стало ясно, что это не простые тритоны, а истинные фирексийцы. Площадь залило блестящим маслом, в котором отражался красный свет, льющийся из храма. Дрожащими руками Ксанча нащупала на груди и сломала кристалл Мироходца.
А затем произошло то, что заставило Ратипа заткнуть свои уши. Всех, и живых и поверженных, фирексийцев в одну секунду разорвало на части. Грохот взрыва потряс весь город, а может быть, и весь Терисиар. Ксанча с ужасом представила, что творится в остальных городах Доминарии. Мерцающая Луна ударила в зенит.
Тело девушки пронзила острая боль, ее тошнило, и казалось, вот-вот вывернет наизнанку. Ратип опустился на колени, его бескровные губы беззвучно шептали молитву.
Облако пыли над храмом постепенно развеялось. Эфуандцы увидели, что над святилищем больше нет ни купола, ни колокольни. Ксанча теребила обломки кристалла. Урза не сказал ей, где он будет находиться в решающий момент. Он мог отправиться куда угодно, хоть на Мерцающую луну, а мог остаться в Оранских горах.
Тем временем вспышки красного света в стенах храма становились все ярче, а запах Фирексии наполнил ночной воздух. Ксанча представила, как охваченный пламенем Джикс пробирается к переноске по узкому коридору склепа. Она задавалась вопросом: хватило бы у него сил разрушить весь город? И ответила себе: «Да, хватило бы».
Огромные кровавые лучи взметнулись из разрушенного святилища и упали на площадь. Демон решил атаковать. В ответ из дворца навстречу красным лучам полился серебристый свет.
— Урза! Урза во дворце! — закричала девушка что было мочи, показывая ничего не понимающему Ратипу на резиденцию Табарна.
Красные и серебристые лучи схлестнулись в ночном небе, переплелись и завибрировали, словно от напряжения. Ощущение противоборства было почти физическим. Ратип сжал кулаки и челюсти, как будто это могло помочь Урзе, который пустил в ход сверкающие молнии, ударившие в разрушенный храм.
Красный свет на мгновение дрогнул, но демон и не думал возвращаться в Фирексию. Золотая звезда выскользнула из развалин и кометой понеслась в сторону моря, оставляя в небе зеленоватый след. Из-за дворца вылетел огромный дракон. Тяжело взмахивая прозрачными крыльями, он ринулся было в погоню, но вскоре развернулся и подлетел к храму.
Ратип замер, напряженно следя за каждым движением крылатой громадины. Дракон медленно опустился в руины и через минуту уже поднимался в воздух, неся в когтях Священную Книгу Авохира, казавшуюся игрушкой в его огромных лапах. Спланировав вниз, он бросил писание на забрызганный кровью и маслом алтарь и тяжело развернулся к королевскому дворцу.
Оставшиеся на площади горожане упали на колени перед чудом спасенной святыней и вознесли хвалы Авохиру.
Тем временем дракон уже поднимался над дворцом. По щекам Ратипа текли слезы радости. Он что-то кричал и размахивал руками, а крылатый спаситель бережно опустил на алтарь невысокого седого человека.

Предыдущая страница 19 Следующая страница


Мироходец 20

— Табарн! — по губам юноши прочитала Ксанча.
Дракон покружил над площадью и, поднимаясь все выше и выше, исчез среди звезд. Но на него уже никто не обращал внимания.
Взгляды эфуандцев были прикованы к королю.
Ратип что-то кричал, обращаясь к соотечественникам, по щекам юноши текли слезы радости, и он не слышал вопроса Ксанчи.
— Все закончилось? — дергала его за рукав девушка. — Я могу снять броню?
«Да, все закончилось», — голос Урзы внезапно ворвался в ее сознание.
— Ты пришел! — воскликнула Ксанча, избавляясь от брони. После гулкой тишины ее оглушили крики ликующей толпы и слова Мироходца болью отдавались в сознании.
«Я был здесь все это время и наблюдал за Джиксом, Я не хотел пугать тебя».
«Интересно, когда он обо всем узнал?» Урза услышал ее мысль.
«В тот самый день, когда ты сразилась со жрецом в яблоневом саду. Я возвращался во все миры, где побывали фирексийцы, и понял, как они действуют, а затем пришел в Пинкар и обнаружил короля в подвале дворца. Он был почти безумен. Но они не успели изменить его плоть. Выкрав Табарна, я спрятал его в другом мире. Именно исчезновение короля привело Джикса в Доминарию. Видимо, он почувствовал, что что-то не так. С тех пор я занялся подготовкой к сегодняшнему дню. Ты была права, Ксанча. Шратты с самого начала сопротивлялись фирексийцам и были убиты. И король допустил это, думая, что избавится от угроз религиозных фанатиков. Я вылечил Табарна от его безумия, но, к сожалению, происшедшее оставит глубокий след в его душе. Впрочем, он проживет еще лет десять и непременно наживет наследника-сына или даже двоих. Можешь мне верить!»
Ксанча почувствовала, как на ее плечо опустилась знакомая рука. Обернувшись и увидев Урзу, Ратип кинулся к нему в объятия. Такое бурное изъявление чувств немного смутило Мироходца. Юноша был счастлив и благодарил «старшего брата», спасшего его родной Эфуан Пинкар.
Девушка стояла в стороне, пытаясь осмыслить услышанное, когда Урза протянул ей руку.
— И что же дальше? — Она думала о Джиксе.
— Я отправляюсь в Койлос.
Ксанча сложила руки на груди и пристально взглянула в волшебные глаза Мироходца,
— Я иду с тобой, — решительно сказала она. — Ведь ты идешь за Джиксом.
Урза обернулся к Ратипу.
— А ты, брат? Надеюсь, ты составишь нам компанию?

Глава 24

Солнце показалось над вершинами Керского хребта. В прозрачном летнем небе неподвижно стояли легкие облака. Ксанча и Ратип отдыхали на склоне горы, приходя в себя после путешествия через межмирие. Урза не стал дожидаться спутников. Ему не терпелось поскорее добраться до пещер Койлоса, но он пообещал, что не станет искать Джикса, пока молодые люди не присоединятся к нему, если, конечно, демон не найдет его первым.
Ратип сидел на камне и растирал руки и ноги, отогреваясь в лучах утреннего солнца.
— Значит, он все знает? — обратился он к Ксанче после того, как она поведала о том, что рассказал ей Урза на крыше гостиницы часом раньше.
Девушка не ответила, прочитала заклинание, зевнула, и шар понес их в сторону Койлоса, хотя оба понимали, что ничем не смогут помочь в предстоящем сражении.
— Он все еще называет тебя Мишрой?
— Да, — кивнул Ратип. — Я привык считать его простым сумасшедшим, живущим за стеной. Но после того как он спас мой город и мой народ, я решил забыть все, что я узнал о нем через Камень слабости. И простить...
— Я тоже, — призналась Ксанча.
— Авохир! Я должен быть счастлив. И я счастлив, но внутри у меня то же чувство, какое я испытал, когда увидел своего отца мертвым или когда мы падали в океан в твоем шаре. Я спрашиваю себя, что будет дальше, и не нахожу ответа.
Девушка промолчала. Спутники приближались к Койлосу.
Урза ждал их недалеко от того места, где в прошлый раз Ксанча читала знаки транов. Высокий и худощавый, с плотно сжатыми губами, он был облачен в яркую броню, многократно усиленную колдовством. В руке Урза держал посох, увенчанный небольшим шаром из голубоватого металла, вокруг которого плясали белые молнии. Волшебные глаза мерцали странным, тихим сиянием.
— Джикс здесь. Он ждет меня, — произнес Мироходец вместо приветствия. Эхо разнесло его слова по всей пещере, и было непонятно, обращается он к спутникам или к своему врагу.
Действительно, в воздухе носился густой запах Фирексии. Солнечный свет проникал в пещеру лишь на десять шагов, а дальше дорогу освещали глаза Урзы и его колдовской посох.
— Значит, ты считаешь, что это фирексийский? — спросил Мироходец, скользнув взглядом по знакам на стене.
— Очень похож. Хочешь прочитать это моими глазами?
— Нет, потом. Слишком долго я ждал часа, когда смогу наконец отомстить за брата. Мне и так тяжело было узнать, что Джикс — один из транов. Но всему свое время. Вперед.
Пройдя первый пустынный зал, они направились дальше, вниз по проходу. Ратип и Ксанча следовали на шаг позади Урзы, освещавшего дорогу.
— Мы забрали отсюда все, — прошептал Ратип тем голосом, которым говорил через него Мишра. — Нам был необходим металл, много металла. Доходило до того, что мы разрывали могилы и обирали покойников.
— Мы делали то же самое, — печально проговорил Урза.
Впереди, во втором зале пещеры, Ксанча увидела серый свет, точно такой же, как в склепе эфуандского храма. В противоположном углу стоял Джикс. Девушка ожидала, что враги заговорят друг с другом, но оба лишь молча смотрели друг на друга.
Демон напал первым.
Тонкий красный луч протянулся из его лба через всю пещеру и достиг Урзы. Подрагивая и расширяясь, он опутал фигуру Мироходца. Яркая броня засияла в ответ всеми цветами радуги, оттесняя красное сияние. Урза вытянул вперед руку с посохом, и из голубоватого наконечника сорвались две шаровые молнии. По-змеиному шипя, они ринулись к демону, но тот сбил их на лету своей металлической клешней. Столкнувшись с рукой демона, огненные шары взорвались, и со стен полетели осколки камней. Когда пыль осела, стало видно, что взрыв не причинил Джиксу никакого вреда. Фирексиец ответил несколькими кроваво-красными стрелами, рикошетом отскочившими от брони Урзы и врезавшимися в своды пещеры. Но одна из них все же выбила волшебный посох из его рук.
Ксанча и Ратип предпочли ретироваться в проход и оттуда наблюдать за ходом борьбы.
Урза поднял раскрытую ладонь. Казалось, ничего не произошло, но Джикса отбросило к стене и вокруг его безобразного тела, словно из земли, вырос саркофаг из желтоватых кристаллов. Демон взревел и направил на камни рубиновый луч. Саркофаг разлетелся вдребезги. Фирексиец двинулся вперед и, сделав несколько тяжелых шагов, остановился в центре пещеры.
Урза тоже шагнул навстречу Джиксу. Началось противостояние воли. Сине-белые потоки света из глаз Мироходца схлестнулись и сплелись с кровавыми лучами, испускаемыми рубиновым камнем во лбу демона. Враги боролись в полной тишине. Затаив дыхание, Ксанча следила за огромными тенями, заплясавшими на стенах древнего Койлоса. Секундой позже она поняла, что это призраки из прошлого. Вереницы людей скользили по пещере, затем мелькнули и исчезли знакомые очертания фирексийских жрецов. По левую руку от Джикса возник дрожащий силуэт огромной раскрытой книги. Постепенно становясь все более реальными, страницы книги приобрели голубоватый цвет, словно были сделаны из металла.
— Взгляни на глаза Урзы! — воскликнул Ратип. Голос юноши отразился от высоких сводов, многократно повторенный эхом, но ни один из борющихся не обратил на него внимания.
Ксанча осторожно продвинулась по каменному коридору.
— Я ничего не вижу, — обернулась она к юноше.
— Джикс хочет забрать его Камни! Мы должны остановить его. Смотри!
Оба Камня отделились от глазниц Урзы и медленно поплыли к демону. Мироходец сопротивлялся. Белые всполохи то и дело окутывали волшебные Камни и тянули их назад, но рубиновые лучи, казалось, были сильнее.
— Он хочет вернуть их транам! — догадалась Ксанча. — Он говорил, что скоро Урза отправится к ним. Вот что он имел в виду!
— Я знаю, как остановить его! — Ратип ринулся на середину пещеры.
— Нет! — закричала девушка, и Рат обернулся. Увидев ее, несчастную и напуганную, юноша опустился на колени и взял ее лицо в свои теплые ладони.
— Ксанча. Послушай меня. Джикс хочет вернуть Камни в прошлое, так пусть заберет нас. Мы не можем позволить демону победить. Я знаю, как это сделать. Доверься мне. Я слышу Камень слабости!
Ратип поднялся и шагнул между Джиксом и вибрирующими в воздухе силовыми Камнями. Фигуру юноши опутали красные и голубоватые лучи.
— Встреть меня на той стороне света, Ксанча! — крикнул он, и девушка увидела, как его тело становится прозрачным, а скелет мерцает сотнями золотистых искр.
— Давай, Ксанча!
Магические Камни плыли к раскрытой металлической книге.
— Я должна быть уверена, что это не уловка Джикса! — прокричала девушка.
— Поверь, ему нужны Камни, а не мы с тобой.
— Я не могу, Ратип. Я фирексийка и не должна доверять себе.
— Я верю в тебя, и этого достаточно! Мы остановим эту войну.
Ксанча протянула руки и вошла в поток беснующегося света.
«Убирайся! Слушай и повинуйся! Прочь! Не вмешивайся!» — зазвучало в ее сознании.
Время остановилось. Ксанча не знала, где она, что с ней происходит. Она видела лишь руки любимого, протянутые к ней, и, подавшись вперед, упала в его объятия.
Магические Камни скользнули мимо них в потоке нестерпимо белого сияния и обрушили всю свою мощь на своего же создателя. Демон дико заревел, а затем его тело распалось на мириады красных искр.
«Я люблю тебя», — прошептала Ксанча, чувствуя, что губы юноши шепчут те же слова. Они были вместе. Все остальное стало не важно.

* * *

Для Урзы битва закончилась внезапно и необъяснимо. На мгновение Ксанча и Мишра преградили поток света и пошли навстречу друг другу. Через миг, даже еще быстрее, зал озарился яркой вспышкой, и все исчезло. Он остался один. Магические Камни транов вновь спасли его. Они охраняли эту пещеру задолго до того, как Урза с братом нашли их... Или теперь он должен называть их Камнями Фирексии?
Вряд ли это было важно.
Камни хранили его на протяжении многих столетий, но не открывали ему своей тайны. А сейчас сказали только одно: «Это не конец». И наступила тишина. Такая жуткая тишина, что Мироходец не выдержал и позвал:
— Ксанча.
Он прошептал имя девушки, потому что именно она была с ним в самые трудные годы его скитаний и борьбы с собственным безумием. А с потерей брата он почти уже смирился. Но Ксанча выбрала живого Мишру, очаровательного юношу, забравшего ее у Мироходца.
Урза пожелал им счастья, где бы они ни были. Пожелал им никогда больше не встречать фирексийцев и транов. Они заслужили мир, победив их общего врага — Джикса, навсегда сгинувшего в неизвестность.
Об этом Мироходцу сказали его глаза, ведь теперь он мог их слышать. Урза надеялся, что они сказали ему правду.
Другая правда была написана на стенах пещеры. Траны сражались между собой зло и беспощадно. Какая из армий покинула Доминарию, так и осталось тайной. Если, конечно, Ксанча не была права и это не Всевышний сбежал, чтобы создать Фирексию.
Стоя в пещере Койлоса, Урза решил продолжить эксперименты со временем, потому что ему самому было необходимо попасть в прошлое — к транам, Джиксу и всем остальным...
— Но не сейчас, — предостерег он сам себя.
Война не закончилась. Джикс ушел в прошлое, но Явгмот и Фирексия были и в прошлом, и в настоящем, и в будущем. Настоящая битва за Доминарию еще только начиналась.
Но у Урзы не осталось ни друзей, ни союзников. Рядом не было ни Тавноса, ни Мишры.
Мироходец вышел из пещеры и оглядел древнее плато Койлоса.
Камни тихо прошептали ему: «У тебя есть сердце Ксанчи».
Он не был одинок.
Теперь он никогда не будет одинок.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 15)
  • Глава 20 (Страница 16)
  • Глава 21 (Страница 17)
  • Глава 22 (Страница 18)
  • Глава 23 (Страница 19)
  • Глава 24 (Страница 20)


Линн Абби

Мироходец

 Читать книгу

Аннотация

Прошло немало лет со времен Войны Братьев, которая чуть-чуть не дотянула до Апокалипсиса. Могущественные камни транов спасли жизнь Урзы и наделили его множеством сверхъестественных способностей. Став Мироходцем, существом практически бессмертным и не слишком обремененным необходимостью соблюдать законы физики, он продолжает борьбу с Фирексией, загадочной биомеханической цивилизацией, погубившей его брата и не оставляющей попыток завоевать Доминарию. Но чтобы победить в этой войне, Урза должен разобраться в собственном прошлом, которое таит множество неразгаданных тайн.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel