Лина Тимофеева - Заговор против младших

1 Лина Тимофеева

ГЛАВА 1

Самый продвинутый город королевства Синих озер - это Крук, даром что находится он рядом с Долиной ведьм. Заехавший в Крук путешественник обязательно купит себе на память какую-нибудь безделушку в местных лавочках, торгующих изделиями магов. И то - нигде больше в королевстве нельзя найти столь богатого выбора волшебных артефактов. Лекари и колдуны самого разного возраста и пошиба - первые покупатели на магический товар - заселяют целые улицы в городе. А уж библиотека, находящаяся в центральной башне городской крепости и открытая для чтения горожанам и приезжим, считается едва ли не лучше королевской. Правда, знающие люди говорят, что самые ценные фолианты из нее забрали Мудрые для своих тайных читален в Ойгене. Но обвинить в открытую самых могущественных волшебников королевства в воровстве дураков не находится. Своя шкура дороже, чем какие-то книжки.
Великолепием своих лавок толстые торговцы обязаны алхинам - неутомимым охотникам за сокровищами Младших, которые вот уже сотни лет таскают со всех концов королевства колдовские вещички, принадлежавшие когда-то магическим племенам.
Правда, вещички приходится добывать из проклятых захоронений, охраняемых свирепыми чудовищами, так что работу алхинов не назовешь легкой. Но у кого получается добывать хлеб насущный, не проливая пота?
Неудивительно, что именно в предместье Крука старые алхины устраивают что-то вроде школ и натаскивают учеников - мальчишек от семи до шестнадцати лет. Конечно, случается, что охотником за сокровищами Младших становится человек пришлый, со стороны. Младшие сынки мелких землевладельцев, которые не могут претендовать на наследство, бегут в Крук со всей страны, окрыленные легендами о легком богатстве, которое ловкий человек может разыскать в могиле какого-нибудь древнего князя из племени сильфов. Впрочем, из этих пришлых за так называемый сезон охоты, который ежегодно выпадает у порядочного алхина на лето-осень, выживают один-два.
У тех же, кто обучался премудростям этого ремесла с детства, шансов вернуться домой живым и с добычей было больше. Правда, жизнь в обучении у алхина, человека грубого и жестокого, тяжела. Зато если ученик доживал до совершеннолетия, которое по законам королевства приходилось точь-в-точь на шестнадцать лет от роду, то такой мастер мог погибнуть во время охоты только разве от нелепой случайности или по неосторожности. А такое, как понимали сами алхины, случается много реже, чем смерть от незнания.
- Помните, сопляки: то, что я объясняю вам, может спасти вам жизни, когда вы полезете в гнездо весталы или в ущелье гарпий, - гнусаво тянул старый Рыжуха, похлопывая свежесрезанной хворостиной по столу, за которым сидели пятеро учеников. - Первый закон алхина - добудь любой ценой сокровище. Что это означает? Вот хоть ты скажи, Вонючка.
Алхины предпочитали обращаться друг к другу не по именам, а при помощи кличек. Всё-таки профессия их официально преследовалась королевской властью. После окончания войн Наследников, около пятисот лет назад, Младшие были изгнаны из империи, а любое общение человека с магическими племенами каралось смертной казнью. А поскольку специфика работы алхина подразумевала практически постоянный контакт с Младшими и их наследием, то, с точки зрения правителей, они были поголовно и сплошь преступники. Как правило, в качестве кличек прибегали к именам животных, ведь цеховым знаком алхина тоже был зверь - барсук. Однако в арсенале наставников могли быть и оскорбительные клички, и, разумеется, никто не смел возражать против этого.
- Ну, я думаю, это значит, что мы должны искать сокровища, не жалея своих сил.
Вжик - хворостина звонко хлестнула по спине мальчика. Побои считались наиболее действенным средством обучения у так называемых наставников. В конце концов, они сами когда-то учились и на своем опыте знали, что такое розги. Хворостина рассекла ученику кожу под рубахой, но он не вскрикнул- дети знали, что тех, кто кричит или плачет, бьют гораздо сильнее.
- Если ты будешь лазить по горам, не жалея своих сил, - раздраженно сказал Рыжуха, - то тебя хватит не более чем на сутки пути. А потом ты упадешь и сдохнешь. Или тебя найдет гарпия и сожрет, потому что сил на драку не останется, дурак. Добыть любой ценой означает, что хороший алхин должен иметь в голове сто и один способ, как ему подобраться к сокровищнице. И нужно не только четко помнить все уловки, но и уметь моментально принимать решение, какой именно способ необходимо применить в данной ситуации. В противном случае все вы умрете в первом же походе, а я останусь, промучившись с вами девять лет, без положенных мне денег.
В словах старого алхина был резон - обучение подрастающего поколения велось, как правило, бесплатно. Взамен работавшие алхины должны были в течение пяти лет после окончания учебы отдавать треть добычи учителю. Это правило, введенное цеховыми мастерами, заставляло наставников более внимательно относиться к собственной работе и позволяло детям из бедных семей, сиротам и беглецам учиться в школах алхинов.
Рыжуха пристально посмотрел на оплошавшего ученика, видно, раздумывая, не всыпать ли ему еще горячих, но стук в дверь отвлек старого алхина от грозных мыслей. Оплошавший парнишка неслышно, но с облегчением вздохнул. Дверь в комнату, где шел урок, приоткрылась, кудрявая голова одного из старших учеников появилась в проеме:
- Рыжуха, к тебе пришел какой-то ферт. Имени своего не сказал, но говорит, чтобы я напомнил тебе о славной охоте на белых гаруд.
- На белых гаруд? - мрачно переспросил старик и сделал едва уловимый жест рукой. Сидевшие за столом ученики тут же поспешили убраться из комнаты. - Ну, зови сюда этого проходимца. Да принеси нам медовухи из подвала. Не каждый день у меня такие гости.
Дверь неслышно прикрыли, где-то в доме раздавался топот ног и смешки отпущенных с урока раньше обычного ребят. Пороть их еще и пороть, со вздохом подумал Рыжуха. Разве ж это алхины - топают, точно стадо коров на водопой! Он поворошил рукой густые седые волосы, потер подбородок и уставился на вошедшего в комнату мужчину в красном, но изрядно потертом бархатном кафтане. Темные волосы гостя были коротко подстрижены, лицо гладко выбрито. За широким поясом торчало несколько ножей разной длины, в ножнах висел меч, за плечами болталась сумка. Гость подошел к столу, за которым сидел алхин, абсолютно бесшумно.
- Здравствуй, старый хрыч. Давно не видел тебя, даже, можно сказать, соскучился, - оскалился он, показывая ровные белые зубы.
- Здравствуй и ты, молодой хрыч, - в тон ему отвечал Рыжуха. - Уж не думал встретить тебя перед смертью.
Он поднялся с места, и мужчины обнялись. В этот момент старший ученик, стараясь как можно легче ступать по скрипящим половицам, внес в комнату поднос с кружками, бутылками и тарелкой, на которой был разложен нарезанный козий сыр.
- Со свиданьицем. - Рыжуха наполнил кружки и протянул одну из них гостю.
Они выпили и уселись на скамьи друг напротив друга. Темноволосый крутил в руках свою кружку, собираясь что-то сказать, однако не спешил, подбирая слова, и тянул паузу. Наконец старый алхин не выдержал.
- Ну, что барана за хвост крутишь? Зачем пришел, Ворон? Дело задумал, люди нужны? Только у меня сейчас в обучении старших учеников всего двое, на следующий год им только шестнадцать стукнет, и я их в дело не дам. Меня на старости лет тоже кто-то кормить должен. Опыта у них еще маловато, чтобы по горам шастать. Если дело верное - обожди годик.
- Спасибо за совет, только дело мое отлагательства не терпит, - негромко ответил Ворон. - Но и люди твои мне не нужны. Если я отряд собирать буду, то найду себе ребят получше, чем твои доходяги.
- Сам-то забыл, как из этих доходяг вышел? - вкрадчиво спросил Рыжуха.
- Да нет, не забыл, - после короткой паузы ответил Ворон, встал с места, подошел к двери и проверил, не стоит ли за ней кто.
- Можешь не бояться, - фыркнул старик. - У меня болтунам язык отрезают, сам знаешь. Ворон, да ты совсем рехнулся, что ли? Одни дела обсуждаем, все вместе на риск идем. Какой доносчик сам на себя доносить будет? Ты же со мной не в городском кабаке сидишь.
- В кабаке не в кабаке - мое дело лишних ушей не требует, - огрызнулся алхин. - Уходить я собрался, Рыжуха. Совсем уходить.
- Это куда - совсем-то? - Старик налил себе и гостю еще медовухи из пузатой старинной бутыли.
- Из королевства. А куда - ты и сам слышал, наверное. В империю, к Младшим.
- Слышал я об империи много, только кто поручится, что не вранье это? - откинулся назад старик.
- Я поручусь. Не в первый раз про тамошние порядки слышу. И что человек там на троне сидит, который всеми делами в стране ведает. Называет он себя беглым принцем Хельви, родным братом нашего короля Омаса, да хранят его боги. Слышал я, что более справедливого и умного правителя свет не видал. Укрепил он границу, построил крепости и города, золота в сокровищницах у него не счесть. А главное - привечает он любого - человека или Младшего, кто на благо империи послужить желает.
- Что ж, он и воров-грабителей на службу возьмет? Или ты его сокровищницы навестить хочешь?
- Я, Рыжуха, хочешь знать, не только грабить умею. Я и на языке Младших разговаривать могу, и с мечом ловко управляюсь. Кроме того, говорят, отправляет правитель часто экспедиции во все стороны света, посылает верных слуг изучать чужие земли. Вот такая работа была бы по мне. А отслужу Хельви честно - получу на старости лет чуток землицы с домиком. Чего еще человеку надо? К людям в империи, говорят, относятся хорошо. А здесь я чего дождусь? Лазаю, как проклятый, по горам, сражаюсь с чудищами, сдаю товар купцам, которые рады нашего брата обобрать, как только могут. Королевская стража за мной следит, если случайно с мешком товара поймают - казнят на месте, и никакие торговцы мне не помогут. А выйдет мое время по горам лазить да от монстров за разные безделушки смертельные раны получать, осяду я пнем в какой-нибудь соседней деревне. Ни семьи, ни здоровья, ни денег. Буду старым пауком вроде тебя, из ребятишек соки сосать. Вот и думай, что выбрать: жизнь рисковую, но с достатком и уважением, или жизнь рисковую, но псом бездомным.
- Красиво говоришь, Ворон. Только не могу я до конца в твои слова поверить - вилами они на воде писаны. Сплетен и слухов по земле много ходит. Мало ли, какой дурак их выдумывает - про доброго да справедливого правителя. Мне нянька моя такие сказки сказывала, когда я под стол ходил. Мол, были раньше золотые времена, когда короли за крепостной стеной замка в Ойгене не отсиживались, полноправно страной своей правили и всякая несправедливость наказана была, как ей надлежало.
- Твоя правда, Рыжуха. Знаешь ты меня давно, чуть ли не с детства. Помнишь, как порол-то? Ладно, не сержусь я - худо-бедно, только ремеслу ты меня выучил, спасибо. Так вот, была у меня недавно одна встреча, которая в правдивости всех этих сказок и убедила.
Ворон покосился на дверь, за которой ему все мерещились соглядатаи, потом глотнул из кружки, в которую щедро подливал медовуху Рыжуха. Старый алхин сидел напротив гостя с совершенно непроницаемым лицом.
- Довелось мне в последнее время охотиться в западных лесах, - многозначительно сказал Ворон, и старик согласно кивнул.
Синий и Тихий леса на границе с империей Младших считались в среде алхинов богатым местом, но и опасным. Во-первых, они весьма часто прочесывались отрядами императорской гвардии, которые не только стерегли рубежи от возможного нападения с востока, но и ловили лазутчиков и алхинов, Во-вторых, главные события Последней войны Наследников развернулись именно на этой территории. Страшные проклятия, которые посылали друг на друга маги враждующих армий, на много веков вперед отравили эти земли, населили их тварями, при виде которых ушедшие боги, когда-то создавшие всё живое в этом мире, должны были бы только развести руками, столкнувшись с таким полным и страшным воплощением злобы и ненависти.
- Добыча там богатая, - продолжал Ворон, - но и чудовищ вокруг нее ходит немало. Решил я дойти до границы с империей Младших. Говорят, в тамошнем лесу есть древнее захоронение - усыпальница лесной девы Ашух. Что за дева, я, честно говоря, не разобрался. Но если судить по летописи, то разграблена гробница не была. А дорога к ней лежит мимо черной башни Ронге. Колдовство Мудрых живет там до сего дня, но чего мне, молодому да удачливому, бояться судьбы? Двум смертям не бывать, а одной не миновать!
Рыжуха с кривой усмешкой покивал в ответ бывшему ученику. У него было собственное мнение по поводу того, что следует называть благородным риском, а что - мальчишеской выходкой. Лезть в усыпальницу на территории Младших, да еще мимо черной башни, с точки зрения любого мало-мальски трезвомыслящего алхина было полным безумием. Конечно, шансы выжить у охотника за сокровищами Младших невелики в каждом походе. Но не равнять же теперь эти шансы нулю!
Черная башня Ронге была окружена самыми мрачными легендами еще при жизни своего первого и единственного владельца - принца Халлена Темного, двоюродного брата короля Хаммеля, который после восшествия кузена на трон заявил о собственных претензиях на корону. Последняя война Наследников, разразившаяся между братьями, привела к гибели множества людей и Младших, которые сражались на стороне Халлена. Мятежный принц погиб в решающем сражении у стен Нонга, могущественный колдун, негласно помогавший ему в походе, исчез в неизвестном направлении. По некоторым слухам, он бежал в империю Младших, где и нашел приют.
Однако даже гибель основных противников не прибавила смелости королевским магам из Совета Мудрых. Они всё равно не решились на штурм башни Ронге. При помощи колдовства ее попытались навсегда стереть с лица земли, но силы, заложенные в основание этой твердыни, оказались не по зубам даже Мудрым.
Искореженная, без крыши и с осыпавшимися стенами башня продолжала тусклой гнилушкой торчать посреди Тихого леса. Черные камни кладки светились по ночам мертвенным белесым цветом, как будто все еще указывая своему давно умершему хозяину путь домой. Немногочисленные местные жители, в основном воины из гарнизона крепости Шоллвет, обходили Ронге стороной. Специальный королевский указ запрещал простым смертным появляться в пределах видимости башни под угрозой смертной казни. А ведь Ворон собрался еще в какую-то усыпальницу лезть, дернул плечами Рыжуха.
- Выбрал я лунную ночь, чтобы идти веселее было, и отправился за игрушками Младших. Добрался до Ронге. Подходы к башне завалены сухими деревьями - видно, Мудрые вырвали пол-леса с корнем и пытались забросать ее бревнами. Как бы то ни было, остов черной башни сохранился очень хорошо и даже сухостой, как мне показалось, старается держаться от него подальше. А может, узники Ронге, которые, по воле Мудрых, не могут покинуть мрачные стены, с голодухи сожрали всю древесину, которая попала за стену. Лежу я, значит, высматриваю из-за бревна нечисть, а камни светятся, точно светляки в жаркую ночь. И мурашки от страха по спине бегают вверх-вниз, словно кто-то водичку холодную мне на хребет льет. Перехватил я свой тесак покрепче и только уж приподнялся, чтобы проскочить мимо стены, как чей-то голос мне на ухо говорит: погоди, странник, еще успеешь помереть, не спеши.
- Что за голос-то? - недоверчиво пробубнил Рыжуха. - Ни о каких голосах башни Ронге я никогда не слышал.
- Я тоже не слышал, - недовольно объяснил Ворон. - А тут услышал, так чуть не помер. Чувствую, сосед мой рядом со мной лежит, а голову повернуть сил нет. Потом, когда оклемался чуток и соображать стал, решил - если бы это нечисть была, дикий или вестала, стали бы они со мной разговаривать? Они и языка-то человеческого не знают. Неужели, думаю, на кого-то из наших нарвался, на барсуков! С одной стороны, обидно, придется добычу делить, а с другой - радуюсь, что товарища отыскал. Набрался сил, поворачиваюсь и вижу: лежит со мной медведь не медведь, волк не волк, а глаза круглые, как у филина, и светятся ровно, как стены черной башни. Тут я понял, что все страхи, что до того были,- так, детвору пугать. А медведь мне и говорит человеческим голосом: не пугайся, странник, свельф я, людей не обижаю. И пришамкивает при этом так: ням-ням, ням-ням. Думаю, не может такого быть, колдовство это!
- Неужели живого Младшего встретил? - недоверчиво покачал головой Рыжуха. - Ишь ты, я думал, они давным-давно от границ королевства ушли. Надеюсь, ты его поймал? Могу по старой дружбе подсказать один адресочек, есть там покупатель на твой товар.
- Погоди, старик, дай рассказ докончить, не перебивай! Не поймал я его, конечно. Одно дело, знаешь, игрушками торговать, а другое - рабами. Я всё-таки алхин, а не надсмотрщик! Да и он мне зла не желал, так что миром разошлись.
- А знаешь ли ты, что королевская стража тебя за такое признание должна не то чтобы на месте прикончить, а отволочь в подвалы к Мудрым? - вкрадчиво спросил Рыжуха, оглядываясь на дверь. - Забыл, что закон запрещает общаться с магическим племенем в любой ипостаси? На твоем бы месте я о такой встрече в тряпочку молчал, даже в разговоре со старым приятелем вроде меня. Мало того, что ты с врагом стакнулся, так ты его еще и отпустил с миром! Верно, смерти ты ищешь, Ворон!
- Не пугай, не из трусливых, - негромко парировал алхин. - Я тебя, старый приятель, действительно хорошо знаю. Трусость твою знаю и жадность. Потому и пришел к тебе. Рассказал мне тот свельф такое, что решил я товар, на черный день хранимый, быстро сдать и в империю податься. У тебя же среди купцов знакомых много. Поможешь мне распродать всё за два дня, пятую часть монет тебе оставлю. Видишь, не скуплюсь я. Время нынче дорого. Хочу хоть малую толику оставшейся жизни человеком прожить.
- Товар пристрою, по старой дружбе. Только заплатишь мне не пятую часть, а четверть. Так справедливо будет - я тоже рискую, спеша с продажей, - возразил Рыжуха, и Ворон только кивнул в ответ в знак согласия. - На большую ли сумму товар?
- На большую. Есть у меня пара клинков работы гриффонов. Любой барон за такое оружие мешок золота отсыплет. Есть золотые и серебряные кольца и браслеты. Есть два ножа из алызийской стали. И по мелочи - пару камушков Безумной Вади, обереги.
- Камушки Вади? Где добыл? - важно спросил Рыжуха. - Я бы себе тоже достал несколько штук.
- Учеников собираешься за ними послать? - усмехнулся Ворон. - Что, жениться на старости лет решил? Не принесут они тебе камушки, только головы сложат. Я свои еще давно с шеи убитого дикого снял. Не знаю почему, только идут они диким в руки. Верно потому, что и сама Вади, как в легенде говорится, в лесу с ними жила. Видно, и после смерти своей их оберегает.
- Когда принесешь товар?
- Сегодня вечером. Не хотел с полным мешком при свете дня идти. Городская стража могла привязаться - что в мешке да куда идешь,
- Буду ждать, - коротко сказал Рыжуха, и алхины помолчали, потягивая медовуху.
- Не интересно тебе узнать, что такое мне свельф сказал, что я к Младшим уходить решился?
Рыжуха поднял на собеседника свои прозрачные глаза, но ничего не ответил. Ворона же, видимо, тянуло рассказать свою историю. Наверное, он сам хотел еще раз повторить вслух те аргументы, которые заставили его, успешного алхина, бросить свое дело и попытаться найти нового повелителя за тридевять земель. Старик поморщился, но останавливать бывшего ученика не стал.
- Человек, который называл себя принцем Хельви, появился в империи альвов двадцать лет назад. Его сопровождал алхин и гарпия. Хочешь знать имя алхина? Это Вепрь из Межичей! Помнишь тот лесок на окраине Долины ведьм. Так это тот самый чудак, который выкопал в этом лесочке сундук с костяными амулетами каких-то древних колдунов. Можешь представить себе, кто его охранял. Говорят, какой-то Мудрый, не торгуясь, отдал за этот сундук два мешка золотых монет. И это не единственная славная добыча Вепря.
- Слышал про такого. Только, говорят, погиб он лет двадцать назад. Пошел в Тихий лес да там и сгинул.
- Значит, не сгинул. Пришел вместе с Хельви в империю Младших, говорю же. А до того ходили они в черную башню Ронге и обнаружили там подземный ход, который ведет до западной границы королевства Синих озер. И вынесли они, по словам свельфа, из черной башни несколько древних амулетов чудесной силы - принц взял себе ожерелье, принадлежавшее королевне Онэли, а алхин - Меч королей, который мог менять форму и вес по желанию владельца. В подземелье они и пленили гарпию, которая с тех пор верно служила им.
- Нечисть им служила? - не смог сдержать насмешку Рыжуха.
- Да. Так вот, явились они в империю, только альвы их не с распростертыми объятиями встретили. Подозревали Младшие, что люди - шпионы, посланные из королевства Синих озер. Поймали спутников и бросили в подземелье, в котором, по местным поверьям, была погребена древняя правительница. Якобы ни один Младший не мог там выжить. А безумцев, которые решились по собственной воле нарушить покой усопшей, находили посаженными на колья, врытые в землю у входа в подземелье.
- Но героический принц и его спутники, разумеется, вышли из склепа живые и здоровые? - саркастически закончил Рыжуха.
- Откуда ты узнал? - с деланным изумлением спросил Ворон, и оба алхина расхохотались. - Твоя правда! Они не только сумели выбраться оттуда, но и обнаружили там неведомое до того времени племя сванов. Народец этот, хоть и небольшой, в старые времена слыл одним из самых воинственных и могущественных в этом мире. Как-то раз попытались сваны вызвать на поединок одного бога, который тогда еще не ушел вместе с собратьями искать другую землю, а жил с Младшими. Бог состязание выиграл, а нахальных соперников превратил в мышей, которых запер в зеленый сундук. Долго ли, коротко ли, но в конце концов этот сундук оказался в руках Халлена Темного, в черной башне Ронге. И надо же такому случиться, что именно принц Хельви открыл его крышку во время своих блужданий по подвалам башни и освободил заточенный в нем народец, сам не подозревая об этом.
- Что же, в склепе древней правительницы он обнаружил множество мышей?
- Нет. Сваны, проклятие с которых спало, начали постепенно принимать свой истинный облик. Правда, прежнее могущество не могло вернуться к ним, потому что время сванов давно прошло. Потому-то они и укрылись в усыпальнице, зная о том ужасе, который она вызывает у местных жителей. Само место хранило их от возможного нападения, понимаешь? Кроме того, их берег таинственный маг. Сами сваны называли его Стражем и относились к нему с глубоким почтением. Они с радостью встретили Хельви, так как признали в нем своего избавителя, и указали путь на поверхность. Принц встретился со Стражем, однако маг ему не понравился. Более того - Хельви, который читал множество преданий и легенд о Последней войне Наследников, признал в колдуне того самого Мудрого, который помогал мятежному Халлену Темному воевать против законного короля Хаммеля!
- И, конечно, тут же убил злодея голыми руками? - продолжал подначивать рассказчика Рыжуха.
- Перестань, - поморщился Ворон. - Конечно, он не убил его. Как может простой воин убить колдуна? Хельви просто поспешил вместе с друзьями покинуть усыпальницу. Однако на поверхности его ждали новые неприятности - тот альв, который послал его на смерть, правитель данной местности, оказался убит в своем замке. Причем убийство было совершено при помощи колдовства. Людей и гарпию тут же обвинили в том, что это они прикончили правителя, и даже собирались казнить их, однако сам император Младших вмешался в это дело и велел привезти странников в столицу. Хельви предстал перед императорским судом и был полностью оправдан. Однако истинный убийца не терял времени - вместе с кучкой мятежников он захватил власть убитого им правителя и сжег крупный город на востоке империи, на самой границе с королевством Синих озер. Тогда император предложил принцу лично сразиться с коварным противником, доказав свою преданность Младшим. Он отрядил несколько сотен воинов для сражения с мятежниками, и Хельви присоединился к этому отряду. Они въехали в Западный край, и там произошла чудовищная битва...
- Погоди, - перебил Ворона старый алхин. - Ты же говорил, что всё происходило на западных рубежах королевства, а оно, как известно, вплотную граничит с империей. Это означает, что край империи, который примыкает к границе с нами, должен быть восточным. Почему же он называется Западным? Что-то наврал твой Младший. Я говорил тебе, что этим пройдохам нельзя верить!
- Это странно, если мерить вещи сегодняшним днем, - важно сказал Ворон. - Как тебе известно, империя Младших возникла тогда, когда людей еще и в помине не было. Страна эта простиралась на сотни лиг. Однако затем, после кровавых войн с гриффонами, сванами и другими могущественными древними расами, она постепенно теряла свою территорию. Потом появились люди, отбили у Младших Приозерье и основали там королевство. Западный край - очень древние владения альвов, и по сути когда-то они и впрямь были западной границей империи, однако теперь, после всех войн и дележей, он находится на востоке.
- Ну, допустим, - не желал сдаваться Рыжуха. - Значит, принц и его товарищи победили мятежников, удостоились особой милости императора, который назначил человека своим преемником? Всё-таки это похоже на сказку, тебе не кажется?
- Не всё было так гладко. То есть не так скоро Хельви добрался до трона, как ты полагаешь. Император назначил его наместником Западного края взамен убитого слуги, однако на долю принца выпало еще немало испытаний, прежде чем он...
- Могу себе вообразить, - усмехнулся старик. - Небось, драконов голыми руками ловил?
- Довольно, - стукнул кулаком по столу Ворон. - Ты, я вижу, насмехаешься надо мной! А я, дурак, распинаюсь!
- Не злись, дуралей. Лучше объясни мне вот какую вещь - свельф твой сказал, что братом этот Хельви приходится королю Омасу. Так он старший или младший брат-то? Уж не собирается ли он предъявить свои права на престол в королевстве Синих озер?
- Не старший он и не младший. Они близнецы, - мрачно ответил Ворон. - По словам свельфа, решение об изгнании Хельви принял Совет Мудрых - наши маги посчитали, что если королевич останется в стране, то может впоследствии попытаться совершить переворот и начнется новая война наследников. Тем более что короля Омаса посадили на престол именно Мудрые. Они определили по каким-то своим гороскопам, что он будет лучшим правителем для страны, чем Хельви. Но в том-то и дело, что внешне они похожи, как две капли воды. И Хельви открыто задается вопросом: уж не ошиблись ли Мудрые в своем решении?
Такой крамолы даже старый алхин перенести не мог. Он зашипел и замахал руками на не в меру разболтавшегося собеседника. Потом вскочил и бросился к двери, приоткрыл ее и некоторое время прислушивался. Ворон, который раскраснелся от выпитого, с усмешкой наблюдал за действиями бывшего наставника. В доме было очень тихо, только мухи жужжали под черным, закопченным потолком. Убедившись, что никто не ходит поблизости, Рыжуха прикрыл дверь и вернулся к столу.
- Думай, что болтаешь, - недовольно сказал он Ворону. - Мы с тобой всё-таки не в лесу.
- Говорят, в наше время и в лесу тебя чужие уши слышат. Не трусь, старик. Кто тебя здесь выдаст? Тут же все свои - ученики, прислуга.
- Правильно говорят про время-то: никому нельзя верить нынче. Стражники так и шастают по наводке доносчиков. Раньше, при короле Готаре, помню, доносчику первый кнут полагался, а виновнику - второй. А теперь не то что кнут - часть имущества схваченного по доносу человека фискалу достается. Бабы на рынке шепчутся, боится король заговоров против своей особы.
- Так сам понимаешь, невозможно тут оставаться, - переходя на шепот, страстно зашептал Ворон. - Не могу я больше. Словно с каждым днем мне удавку на шее затягивают всё сильнее и сильнее. Может, у Младших всё совсем по-другому!
- Не надейся, - также шепотом ответил ему старик. - Всюду происходит одно и то же. Слово лишнее сказал - в темницу. Или думаешь, Хельви твой без тайной стражи обходится? Нет такого правителя, который бы своих подданных живьем не жрал. Уж поверь старику.
Борон опустил голову и задумался о чем-то. Рыжуха, который был рассержен непонятно на кого, сильно потер лоб, отчего над бровями появилось розовое пятно. Он искоса поглядел на бывшего ученика и быстро отвел взгляд.
- Ладно, пойду я. Товар тебе принести надо. Помни - продать всё нужно за два дня, четверть выручки твоя.
- Не передумал, значит? - медленно произнес Рыжуха. - А ведь я старался отговорить тебя. Нет у меня, видно, красноречия, как у свельфа.
- Не переживай. Оно тебе совсем ни к чему, - усмехнулся Ворон, вылезая из-за стола. - Не провожай - выход найду. Через пару часов принесу товар, никуда из дома не выходи. Учеников своих запри куда-нибудь. Нечего им на меня смотреть, сам понимаешь.
Старик только слабо кивнул. Черноволосый алхин в последний раз оглядел комнату и бесшумно вышел за дверь. Рыжуха, обхватив голову руками, некоторое время слабо раскачивался из стороны в сторону, затем наполнил свою кружку остатками медовухи и залпом выпил. Дверь приоткрылась. Старший ученик, который и доложил о визите Ворона, заглянул в комнату.
- Сурок, - негромко сказал Рыжуха. - Сходи-ка ты к моему старому другу, начальнику городской стражи Шайву. Скажи, будет у меня часа через два один интересный гость, который умеет очень складные истории про короля нашего рассказывать. Иди и старайся на глаза никому не попадаться. Понял? А на обратной дороге зайдешь в лавку к Белке, купишь у него карту западной границы империи. Да настоящую, старую карту, понял? Денег возьми сотни три, меньше она не стоит. Будет у меня к тебе дело.
Ученик бесшумно исчез за дверью, а старик еще раз протер лоб неожиданно взмокшей ладонью.
- Ничего, - прошептал он. - Своя голова дороже, чем четверть выручки. Если уж такие разговоры про государя пошли, то тут изменой пахнет. А за измену смерть на дыбе полагается. Стар я для таких подвигов, клянусь Огеном, стар.

ГЛАВА 2

Заботы не оставляют истинного правителя ни днем, ни ночью. Да и как тут уснешь, когда голова раскалывается от множества вопросов, которые следует решить не только как можно быстрее, но и единственно верным способом. Хельви глухо зарычал, откинул одеяло и вылез из кровати. Небо за окнами уже светлело, видимо, рассвет был близко. Человек добрался до постели только четверть часа назад, но он понимал, что проклятые заботы всё равно не дадут ему заснуть. Уж лучше поработать за столом, чем ворочаться на шелковых простынях. Нужно убрать кровать из кабинета, или я вообще никогда отсюда не выйду, в очередной раз пообещал себе Хельви.
Он уселся в просторное кресло, высек огонь и зажег свечи. Стопки бумаг громоздились на широком и длинном столе, так что деревянной столешницы под ними не было видно. Зевая, великий канцлер Хельви принялся разбирать ближайшую стопку писем и прошений.
- Так-так, опять сваны просят выделить им золота для расселения в долине Хмурой реки, - бормотал он, пробегая глазами очередную бумагу. - А ведь два месяца назад я уже подписывал такую бумагу. Куда она делась? Нужно спросить об этом у Базла.
И канцлер сделал пометку красными чернилами в углу прошения: отдать Базлу. Верный друг и правая рука Хельви, Базл контролировал всё строительство, которое велось на Хмурой реке. Эти пустынные земли на юге империи заслуженно пользовались дурной славой при предшественниках Хельви и были практически необитаемы. Только многочисленная нечисть свободно бродила по берегам угрюмой и холодной реки, которая брала начало у подножия Черных гор, да дозорные отряды дважды в год поспешно прочесывали местность. Однако с того времени, как в Черных горах у империи появились могущественные союзники - не в последнюю очередь благодаря Хельви - и купцы с товаром всё чаще нанимали воинов, чтобы с их помощью преодолеть Хмурую реку, канцлер решил благоустроить эту территорию. Сваны давно просились пожаловать им какую-нибудь обособленную долину для проживания, и они получили эту землю.
Хельви отбросил перо и прикрыл глаза. Он искренне гордился тем, что сваны потихоньку обживают дельту Хмурой реки. Эта идея канцлера была одной из немногих абсолютных удач, которые посетили его в последнее время. В самом деле - сваны практически не представляют интереса для хищной нечисти, потому что в их жилах не течет теплая кровь. Это обеспечивает им относительную безопасность от гаруд, гарпий и вестал, гнезда и пещеры которых сваны методично разрушали. Они были трудолюбивы и старательны, прилежно осваивали дарованную им на вечные времена землю шаг за шагом, и купцы из Горы девяти драконов проезжали уже почти половину пути до Города драконоборцев по вполне приличной и охраняемой дороге. Третий же плюс подобного решения заключался в том, что дарение сванам земли не вызвало возмущения у многочисленных подданных Хельви.
Несмотря на то что империя Младших была создана так называемыми основателями много тысячелетий назад из расчета, что ее население будет состоять из нескольких магических народов, история сложилась так, что основная часть жителей принадлежала к племени альвов. Именно альвы были крупнейшими землевладельцами в стране. Даже императорский род, который правил страной с древних времен, был альвийским. Отношения же с людьми были всерьез испорчены после войн Наследников, причем нужно признать, что королевством Синих озер на то, чтобы порвать связи с соседями, было истрачено больше сил и средств, чем империей Младших.
Свадьба Сури, наследницы из рода императоров, с Хельви вызвала толки. Смельчаки из самых родовитых кланов открыто заявляли, что не потерпят, чтобы какой-то выскочка из народа, открыто объявившего Младших своими кровными врагами, повелевал ими. Так называемый Государственный совет, который состоял из приближенных к трону сановников, был вынужден даже пойти на компромисс - после замужества Сури была провозглашена императрицей, а вот Хельви короновать не стали. Он получил титул великого канцлера пожизненно, однако любой житель страны отдавал себе отчет, кто правит в Горе девяти драконов.
Странное положение, в котором очутился Хельви, диктовало особые правила игры. Любой указ или распоряжение, которое выпускала канцелярия при дворе императрицы, были обречены на бурную реакцию подданных: опять этот выскочка диктует нам, что делать! В связи с этим вопрос о наделении сванов собственной землей мог бы привести при неправильном решении чуть ли не к междоусобице. Однако ни один альв, недовольный статусом человека, ставшего вторым лицом в государстве, не посмел заикнуться о том, что Хельви раздает имперские земли направо и налево своим ставленникам, когда сваны отправились на берега Хмурой реки. Эти края и впрямь считались настолько гиблым и ужасным местом, что попасть туда не желали и врагу. Ни один землевладелец в стране не принял бы предложения канцлера принять и обустраивать эти земли. Никто, кроме сванов, не решился на такое безумие.
Да, это было хорошее решение, сказал сам себе Хельви. Жаль, что не всякий вопрос можно закрыть столь изящным и однозначным образом. Только вот непонятно, куда делись деньги, выделенные на строительство домов и дорог? Либо их украли столичные вельможи, либо сами сваны, войдя во вкус, решили требовать всё больше и больше золотых монет, в последнее время осыпавших их головы, точно дождь. Ничего, пусть Базл во всём этом разберется! Уж он должен точно знать, как идут работы на Хмурой реке.
Он отложил в сторону прошение и поднес к глазам другую бумагу. Донесение из Берхата - наместник Вепрь требует предоставить ему лошадей и повозки для переправки новых воинов на юг. Не так-то сильно нужны тебе эти лошади, иначе не писал бы ты мне в канцелярию, а прислал бы с пакетом гонца, усмехнулся канцлер. То, что Вепрь решил обратиться к официальной переписке, означало, что речь идет не столько о срочном отправлении воинов с одного конца империи на другой, сколько о том, что эта переброска наместником еще не подготовлена. Бывший алхин явно тянет время, размышлял Хельви. Если сейчас прижать его к стенке и спросить, почему обозы до сих пор не пришли к заставе у Черных гор, он, скорее всего, будет ссылаться на это послание в канцелярию. Ах, хитрец!
Хельви задумался на мгновение и черкнул в углу донесения: лошадей и повозки выдать, с переброской - поторопиться. Давняя мечта канцлера - укрепить юг страны несколькими обороноспособными крепостями, которые, по мысли Хельви, должны были чередоваться на всем пути от Хмурой реки до берега Теплого озера, - должна была сбыться еще несколько лет назад. Однако многочисленные трудности, связанные с освоением южных территорий, неумолимо задерживали исполнение этого чрезвычайно важного проекта. Мало мне забот со сванами и нечистью, так еще Вепрь подставляет меня, не выполняя моих поручений, стукнул кулаком по столу канцлер.
Не глядя, он схватил очередной лист бумаги. Подумаешь о плохом, оно сразу и притягивается, - невольно поморщился он. Это было послание от союзников - жителей Города драконоборцев, который расположен далеко за Теплым озером, у Моря армагов. В нем в весьма пышных фразах императрице и ее супругу были переданы наилучшие пожелания в связи с годовщиной свадьбы, а также, словно невзначай, сообщалось, что двое купцов из Горы девяти драконов, которые пытались незаконным образом вывезти из города два пуда старинного серебра, были повешены на площади «в назидание другим ворам».
Конечно, законы в Городе драконоборцев очень строги, и не нынешние жители их выдумали, думал Хельви, вглядываясь в прочитанные строчки. Однако для своих ближайших союзников драконоборцы могли бы сделать маленькое исключение и пожалеть двух жадных идиотов. В конце концов, это имперские купцы поставляют в город провиант и одежду. Канцлер раздраженно кинул послание на стол, поднялся на ноги и подошел к окну. Небо было уже почти светлым. Конечно, он не может себе позволить ссориться с союзниками ради двух преступников, думал Хельви, кусая губы. И всё-таки он должен признать, что в последнее время отношения с некогда бессмертными жителями города всё больше заходят в тупик. Интересно, на что они рассчитывают, ссорясь со столь могучим союзником, как империя?
Хельви не мог до конца ни понять, ни рассудить обитателей Города драконоборцев, хотя, как ни парадоксально это звучит, пользовался славой единственного представителя империи, который нашел с ними общий язык. Дело в том, что формально могущественный город населяли его соплеменники - люди. Однако Хельви понимал, что они совершенно отличаются от жителей его родного королевства Синих озер хотя бы продолжительностью жизни: если сам канцлер едва ли может дожить до восьмидесяти, то драконоборец проживал несколько тысяч лет. Дело в том, что на город было наложено заклятие сильфов - любимых детей ушедших богов, которые таким образом решили расквитаться с его жителями за то, что в древнем противостоянии между хранителями и любимыми детьми богов они оказали поддержку первым. На протяжении тысяч лет горожане не старились и не умирали, но при этом не могли покинуть пределы городских стен. Заклятие можно было снять единственным способом - в городе должен был родиться младенец. И именно Хельви, который появился в заколдованном городе вместе со своими товарищами, разыскивая дракона, невольно оказал эту услугу его жителям.
Канцлер поморщился. Ему были неприятны мысли о том, что в Городе драконоборцев у него растет сын. Это и мешало ему как следует надавить на всё более наглевших драконоборцев, и оставляло постыдную недоговоренность между ним и Сури. Императрица была не в курсе этой части похода за драконом, и Хельви не мог рассказать ей о ней. Собственно, в этом не было большой необходимости, потому что известия из Города драконоборцев поступали крайне редко. Зато когда они доходили до столицы, канцлер был готов кусать себе локти от злости. Правительница заколдованного города словно издевалась над ним.
Что может произойти, если я попытаюсь пригрозить драконоборцам разорвать наш мирный договор, размышлял Хельви. Настолько ли они уверены в собственных силах, чтобы впредь самостоятельно добывать еду и другие товары? Безусловно, в подвалах у них хранится немало золота и драгоценных камней, чтобы купить всё самое лучшее у любого продавца, однако кто еще приедет к ним торговать, если не купцы из империи Младших? Вокруг города в настоящее время обитает одна только нечисть. От королевства Синих озер их отделяют высокие Черные горы. Даже если какие-то отчаянные ребята собираются провести караваны с товаром через эти вершины, то как хотят они преодолеть бешеные пороги на Зеркальном озере? Нет, граница с королевством со стороны Черных гор недоступна, решил Хельви.
Однако союзники ведут себя так, словно намерены в ближайшее время разорвать мирный договор! Повесят еще парочку вороватых купцов и объявят, что разрывают все отношения с империей, потому что ее обитатели - сплошь грабители и разбойники. И что дальше? Неужели война? Канцлер не усмехнулся, хотя любой сторонний наблюдатель, наверное, скептически хмыкнул бы - как может даже самый крупный и богатый город воевать с целой империей. Но Хельви было не до смеха. Нашему с правительницей Города драконоборцев сыну исполнилось десять лет, тоскливо подумал он. Хоть он и незаконнорожденный, однако его неожиданное появление способно спровоцировать смуту. Драконоборцы, конечно, не могут претендовать на императорскую корону для мальчика, ведь я не император, однако часть настроенных на мятеж Младших вполне может поддержать их требование об уравнении прав всех моих детей.
Наверное, следует рассказать обо всём Сури, сказал себе канцлер и заскрипел зубами от этой невыносимой мысли. Конечно, императрица не прогонит его прочь из дворца, однако доверие между супругами может быть разрушено навсегда. Нужно было рассказать обо всем сразу, как только я вернулся в Гору девяти драконов из того похода, казнил себя Хельви. Теперь же, если Сури отвернется от меня, я ничего не смогу доказать. Государственный совет только и ждет, когда это произойдет, чтобы сместить меня с должности великого канцлера. Неужели я доставлю им эту радость? Да никогда!
Он схватил послание от драконоборцев и написал в углу: на рассмотрение Твору, сделать выводы. Твор был главой тайной стражи при дворе императрицы. Как и все самые приближенные к престолу воины, он вышел из ордена Ожидающих - верных слуг правителей империи. Впрочем, верность эта в последние годы была скорее показной, чем настоящей. Ожидающие были не прочь поучаствовать в придворных интригах и подчас служили не столько императору, сколько его сановникам. Хельви даже всерьез подумывал о том, чтобы упразднить этот орден, который мог обучать как преданных слуг, так и фанатичных убийц. Твор тем не менее играл важную роль при дворе. Он расширил и заметно укрепил шпионские сети, расставленные предшественником Хельви, великим канцлером Висте. В Гору девяти драконов поступала самая свежая информация о настроениях как внутри империи, так и у ее союзников.
Пусть Твор присмотрится, что там к чему, размышлял Хельви, кидая бумагу на стол. Если драконоборцы и впрямь решили сыграть со мной в подлую игру, я должен буду срочно предпринять шаги, чтобы максимально обезопасить мою семью. Слава Огену, шпионы регулярно доносят из Города драконоборцев обо всём, что там происходит. Глава тайной стражи должен собрать эти сведения и четко сказать, видит ли он угрозу, исходящую от союзников, или это всего лишь плод воображения уязвленной совести канцлера.
Утренние лучи солнца скользнули по подоконнику и через секунду осветили кабинет Хельви. Прямо над столом, на стене висел большой парадный портрет Сури в юности. Его Хельви распорядился привезти в Гору девяти драконов из Верхата. Долгие годы, пока человек служил там наместником императора, он держал эту картину в своем рабочем кабинете. Канцлер взглянул на изображение хрупкой рыжеволосой красавицы с сапфировыми глазами и невольно улыбнулся. Нужно поздороваться с Сури, решил он.
Но вылезти из любимого кресла великий канцлер не успел. Потайная дверь неслышно открылась, и в кабинет вошел Базл. Строгая черная мантия, которую бывший лекарь и маг, а ныне - вице-канцлер империи не снимал, кажется, никогда, широкими складками ниспадала на пол, укрытый шкурами. Базл был, как всегда, бледен. Страшный шрам, рассеявший его щеку и лоб, напомнил Хельви о событиях почти двадцатилетней давности - ужасные раны маг получил в усыпальнице Ашух, когда сопровождал будущего наместника Западного края и великого канцлера в знаменитом теперь походе против Черного колдуна и его приспешников.
- Доброе утро, повелитель. Вижу, не много ты спал сегодня ночью. Решил переделать все государственные дела за час?
Базл усмехнулся, отчего его изуродованное лицо приобрело совершенно безумное выражение. Однако Хельви знал своего друга довольно долго, чтобы привыкнуть к этим гримасам. Ему доносили, что при дворе к любимчику великого канцлера отношение было неоднозначное. С одной стороны, Базл начал свою службу при императоре Раги Втором, отце Сури. Впрочем, личный маг и лекарь правителя едва ли играл в те времена существенную роль в столице - император был тогда еще бодр и свеж и не слишком ценил целителей. После того как Базл отправился вместе с Хельви в поход в усыпальницу древней хозяйки и получил там раны, навсегда изуродовавшие его лицо, в Гору девяти драконов он больше не вернулся. Служил в Верхате, при дворе наместника Западного края Хельви Щедрого, с увлечением работал в библиотеке. Именно там ему и пришла в голову мысль соединить человека и императорскую дочку узами брака. Базл был посвящен в тайные свидания Сури с наместником. Воспользовавшись тем, что его давний приятель и наставник в Горе девяти драконов придворный лекарь Литок был одержим идеей вернуть Младшим армагов - волшебных хранителей всего живого в этом мире, - Базл предложил ему отправить на поиск этих загадочных существ именно Хельви.
В случае удачного похода человеку была обещана рука наследницы - ее отец, император Раги Второй, был слишком болен и зависим от своего лекаря Литока, а потому поверил его словам о необходимости найти хранителей любой ценой. Однако и основатели империи не были сплошь альвами, утешил умирающего правителя Литок, и Хельви, окрыленный обещаниями, отправился в Черные горы. Стоит ли говорить, что после долгих скитаний человеку удалось разыскать самого последнего могущественного армага, который предстал перед героем в образе Красного дракона. Его-то, по замыслу Литока, и предстояло убить Хельви, чтобы разбудить новых хранителей.
- Ты, Базл, я смотрю, тоже немного спишь в последнее время, - сладко потянулся великий канцлер.
- Где уж спать нам, малым, если сам правитель всю ночь листает бумаги? - нашелся Базл.
- Кстати, там есть кое-что и для тебя. Сваны опять просят денег на строительство дорог в Драконовых пальцах. Разве им уже не было отослано довольно золота, чтобы нанять целую армию каменщиков и укладчиков?
- Никак нет, мой повелитель, - поклонился Базл.
- А почему? Я же подписал бумаги несколько недель назад.
- Об этом нужно спросить у твоего казначея. Мне он говорит, что сокровищница пуста и даже воинам-альвам скоро будет нечем выплачивать жалованье, а тут какие-то сваны у него просят. Говорит, отвалили им землицы и пусть счастливы тем будут.
Хельви сжал кулаки. Казначей Пук достался ему в наследство от Раги Второго. Сам Пук служил уже нескольким императорам, а о том, сколько лет этому высохшему, вечно трясущемуся старикашке с дрожащим голосом, при дворе заключались пари. Впрочем, точно об этом не знал никто. Зато всем было доподлинно известно о поразительной скупости казначея. Каждую золотую монетку из сокровищницы императора он выдавал со слезами на глазах, словно она была последней. Собственного дома Пук не имел, полагая это, наверное, лишней тратой денег, жил во дворце императора и ходил в старой заштопанной мантии, которой побрезговал бы и младший ученик мага. Шутники уверяли, что Пук ничего не ест - он питается исключительно блеском золота в сокровищнице и будет жить до тех пор, пока последняя монетка не покинет кованые сундуки. Поэтому, добавляли они, казначей будет жить вечно.
«Вечный» старик попортил уже немало крови Хельви, который был готов щедро раздавать деньги на строительство дорог и крепостей. Каждую монету приходилось выбивать у казначея буквально с боем. Великий канцлер, зная о собственной горячности, всерьез опасался, что когда-нибудь в пылу спора просто стукнет упрямого старика чем-нибудь тяжелым по голове.
- Хорошо, - поморщился он. - Я сегодня же поговорю с Пуком. Умеешь ты, дракона тебе в печенку, испортить мне настроение с утра.
- Кстати, о драконах, - поднял указательный палец вице-канцлер. - Охотники из предгорья просят у тебя еще одну шкуру.
- Зачем? - нахмурился Хельви. - Я полагаю, что три дракона в год - вполне нормальная добыча. Если учесть, что за шкуру и голову я плачу охотникам золотом по весу, им должно хватать средств не только на то, чтобы прожить оставшийся год, но и провести его в праздности. Ты забыл, что у нас есть договор с Городом драконоборцев о том, что каждая сторона может настрелять только определенное количество драконов? Как посмотрят наши союзники на одностороннее увеличение нашей добычи?
- Я пытаюсь объяснять им это, однако охотники утверждают, что говорят от имени местных фермеров. Драконы, по их словам, так расплодились, что поворовали уже всех овец на выпасах. А скоро могут начаться нападения на Младших.
- Мне не докладывали о том, что поголовье драконов так сильно возросло, - холодно сказал Хельви. - Но я не позволю рубить сук, на котором сижу. Драконы приносят казне золото. Не будет золота - не будет новых поселений и дорог. Передай это своим охотникам, а те пусть передадут фермерам. Они же первые будут просить меня о строительстве крепостей и мостов!
- Слушаюсь, мой повелитель, - снова поклонился Базл.
- Ты ради этого вопроса решил навестить меня с утра? - более мягким тоном спросил великий канцлер.
Это означало, что деловая часть разговора закончена. Базл, хоть и освобожденный от обязанностей придворного лекаря, был другом семьи Хельви, и великий канцлер не считал зазорным подчеркивать это в беседах с подчиненным.
- Пришлось, сам понимаешь - работа, - присел на небольшую скамью, стоявшую возле печи, Базл. - Что наследники, императрица?
- Раги вчера научился стрелять из лука и чуть не выбил сестре глаз, - пожаловался Хельви. - Сури решила наказать сорванца и заперла его в комнате, так он нашел там потайную дверь - в этом дворце полным-полно тайных ходов! В общем, забрался в подземную лабораторию придворных магов, распугал там всех нетопырей. Сладу нет с мальчишкой. Говорю, зачем ты полез в подземелье? А он: я не лазил, я пешком ходил. А мышей летучих, спрашиваю, зачем пугал? Они, говорит, первые начали!
Базл кивал. Хельви любил своих детей едва ли не больше, чем самого себя. Тем менее объясним для Базла был тот факт, что великий канцлер даже взглянуть не хочет на своего внебрачного ребенка, рожденного правительницей Города драконоборцев. Вице-канцлер был по рождению глифом и придавал куда меньше, чем альвы, значения ритуалу. Однако и альв бы на месте Хельви давно не выдержал и послал бы в Город драконоборцев придворного живописца, чтобы запечатлеть младенца. Хотя не такой это уже и младенец. Первенец великого канцлера старше законного наследника Раги, а тому уже исполнилось девять лет. Младенческий возраст для глифа или альва, но не для человека, думал Базл. А императрица до сих пор ничего об этом не знает, невольно нахмурился он.
- Можно ли подарить ему коня? - продолжал тем временем рассуждать вслух Хельви. - С одной стороны, меня усадили на лошадь, когда мне исполнилось пять лет. Но его мать наверняка упадет в обморок, стоит мне заикнуться о лошади.
- Уверен, что в обморок упадет не только императрица, но и придворные, - очень серьезно сказал Базл. - Пойми наконец - девять лет совсем не тот возраст, в котором Младшего учат ездить верхом. В девять лет мать еще сюсюкает с ребеночком. Он ведь говорить толком еще не умеет! Твои противники не преминут заявить, что ты пытаешься уморить наследника.
- Ты знаешь, что Раги умеет говорить! Он очень развит для своего возраста даже по человеческим меркам. А уж как его воспитывать, позволь решать мне, его отцу, а не советникам, помешанным на исполнении дурацких обрядов.
- Эти дурацкие обряды установлены священным Кодексом. Ни один Младший не посмеет посягнуть на него. Ты отец наследника и ты можешь считать, что делаешь только хорошее для него. Но твои драгоценные подданные уже сейчас открыто заявляют, что ты хочешь сделать из их законного правителя человека. Это может привести к проблемам.
- Ты так подчеркиваешь слово «законный», словно я пробрался к трону обманом. Да, твои соплеменники не пожелали короновать меня, прикрываясь дурацкими предрассудками о том, что человек не может быть императором Младших. Лицемеры! Когда град побивает их урожай, или гарпии нападают на их город, или вода в реке пересыхает, они забывают о том, что мы разной крови. Тогда они приползают в столицу и просят о помощи. Сколько раз я давал себе зарок сказать в лицо этим надменным главам семей, которые унижаются, припадая к моим ногам, что я всего лишь человек. А теперь они хотят еще и моего ребенка лишить права называться сыном своего отца? Раги умный и живой мальчик. Он станет хорошим правителем. Я постараюсь научить его всему, что знаю сам, а остальное ему преподаст Сури. Ни ты, ни кто-то другой не смеют указывать мне, как заниматься его воспитанием.
- Успокойся, правитель! - воскликнул Базл. - Что я такого сказал? По мне, так ты вправе воспитывать своего сына хоть как человека, хоть как мари. Отправь его к Вепрю в Верхат и сделай из него атхина. Просто не забывай, что твои подданные, которых ты по ошибке назвал моими соплеменниками, всегда будут следить за твоими поступками как сквозь увеличительное стекло. Для них ты чужак.
- Разве я не пошел на компромисс с Младшими, когда согласился быть слугой своей жены? Думаешь, это было не унизительно для моего самолюбия? Я не император, хотя вот уже десять лет самолично правлю империей. Я готов и дальше играть во все эти ритуальные игры, но мой дом и мою семью им нужно оставить в покое. Это только мое дело!
- Они никогда не оставят вас в покое, потому что твоя жена - императрица, а дети - наследники престола!
- Очень верно замечено, Базл. - Сури прикрыла собой дверь и улыбнулась обоим спорщикам.
Базл вскочил со скамьи и низко склонился перед правительницей. Хельви же просто поднялся с кресла. В отсутствие посторонних он не утруждал себя исполнением обряда приветствия. То ли потому, что альвы в самом деле живут много дольше людей, то ли оттого, что Сури и впрямь обладала редкостной красотой, но ни десять лет, прошедших с момента свадьбы, ни рождение двух детей никак не сказались на ее внешности. Кожа на лице была все так же нежна, волосы сохранили неповторимый ярко-рыжий оттенок, а глаза - удивительный сапфировый цвет. В королевстве Синих озер императрица не могла бы считаться красавицей, там ценили высоких и темноволосых женщин. Однако Хельви признавался себе, что любил свою жену всё сильнее с каждым прожитым годом.
Сури изящно села в кресло, из которого только что поднялся великий канцлер. За дверью кабинета раздавалось поскрипывание. Это гнулись половицы под многочисленной свитой императрицы. Согласно положению священного Кодекса, определявшего порядок буквально всех дел в империи, от рождения детей до ведения войн, свита должна была неотступно следовать за правительницей. Однако Хельви терпеть не мог посторонних в своем кабинете, а в свите насчитывалось около пятидесяти придворных.
- Опять ссоришься с лучшими друзьями? - улыбаясь, спросила Сури у мужа.
- Трудно не ссориться с глифом, которому желаешь только добра, - ответил он жене известной в империи пословицей.

1 Следующая страница


Заговор против младших 2

- Но ведь Базл - не совсем простой глиф, он наш друг. Значит, на него не могут распространяться правила, которые относятся к его соплеменникам, - улыбнулась императрица.
- Это правда, - не смог не улыбнуться в ответ Хельви. - Просто, наверное, меня стало тяжело поучать. Мальчик вырос. Однако наши подданные, кажется, не желают этого замечать. К собственной выгоде, конечно.
- Давай не будем больше говорить на эту тему! - хлопнула в ладоши Сури. - Еще не хватало, чтобы ты начал отчитывать меня за ошибки наших подданных! Хорошо ли ты спал сегодня ночью, дорогой? Я уже не припомню, когда видела тебя без кругов под глазами.
- Как же я мог спать спокойно, когда рядом не было тебя?
Хельви собирался сказать еще что-то, но в дверь постучали. Сури вопросительно подняла тонкую бровь. Придворные хорошо знали эту гримасу и побаивались ее. Несмотря на то, что правительница добровольно отдала власть некоронованному супругу, никто не сомневался в том, что характер у нее непростой. Истинная дочь своего отца, она была и капризна, и взбалмошна, и горе тому, кто посмеет воспротивиться ее желанию. Прервать ее утреннее общение с великим канцлером мог позволить себе только отчаянный храбрец.
- Прошу прощения, ваше императорское величество. Срочное сообщение для великого канцлера. Мои ребята донесли кое-что важное из Города драконоборцев, - Твор уже протиснулся в узкую щель и закрыл за собой дверь.
Привычка главы тайной стражи никогда не распахивать дверь полностью и прокрадываться в узкую щелку, а также называть своих шпионов «ребятами» поначалу смешила Хельви, но затем он привык к ней и просто не обращал внимания. Императрица перевела свои сияющие глаза на великого канцлера, но тот только склонил голову. Шурша платьем, Сури встала с кресла. Базл, всё время почтительно молчавший возле печи, кинулся открывать повелительнице дверь. Вручив раз и навсегда кормило власти супругу, императрица не претендовала на участие в государственных делах. Хельви проводил Сури улыбкой. Твор низко поклонился вслед ее шуршащему шлейфу.
- Срочное сообщение от доверенного лица из города драконоборцев, - повторил он, не успев даже разогнуться.
- Что еще там случилось? - Хельви уселся в кресло. - Опять кого-то повесили?
Предчувствие тонкой иголкой кольнуло его в самое сердце. Неужели мои ночные сомнения имеют под собой какую-то почву, подумал великий канцлер. Он давно и твердо верил своему внутреннему голосу, поэтому неожиданное подтверждение собственного дара предвидения не пугало его сейчас, но наполняло бесконечной тоской.
- Сведения заслуживают полнейшего доверия, - понизил голос Твор. - Наши союзники собираются предать нас. Они ищут дружбы у людей в королевстве Синих озер. Драконоборцы не прочь получить наши земли в предгорье, начиная от рощ богини Зорь до Хмурой реки. Они считают их своими исконными владениями. Тайное посольство уже отправилось в Ойген. Похоже, придется готовиться к войне, мой повелитель.

ГЛАВА 3

Самый красивый и древний город королевства Синих озер - Ойген. Столица была заложена на семи холмах, и это, по мнению придворных историков, свидетельствует об избранности людей в глазах ушедших богов. Однако прочие жители королевства, которые не слишком хорошо разбираются в истории и в особенностях избранничества, всё равно считают Ойген величайшим городом мира.
Несколько древних крепостных стен, помнящих еще короля Огена, опоясывают город. Они делят его на несколько частей, не равных по размеру, но крайне специфичных по составу населения и архитектуре. Всего таких городских районов было восемнадцать, и любой местный мальчишка мог рассказать их историю любопытствующему приезжему всего за одну медную монетку.
Королевский замок, который находился в самом центре города, поражал приезжих своей необычной формой и качеством кладки. Его башни были сложены из серого с крапинками мрамора, отполированного до такой степени, что в солнечный день блики сверкали на камне, ослепляя стражников, стоявших на посту у трех парадных ворот замка. Конечно, он был не таким огромным, как императорский дворец в Горе девяти драконов, и не таким ярким, как дом правительницы в Городе драконоборцев, однако производил именно то впечатление, ради которого был выстроен, - величественный памятник королям династии Огена, оплот законности и порядка в стране. Мраморные профили правителей веками отражались в мраморных плитах стен, и вот теперь у короля Омаса не хватало сил глядеть в глаза предков. Понурив голову, он отошел от узкого башенного окна, из которого только что обозревал свою столицу.
Наставник Айнидейл, закончивший свою пламенную речь, склонился в глубоком, но отнюдь не подобострастном поклоне перед своим бывшим учеником. Омас секунду вглядывался в серебристый затылок учителя. Затем король вернулся на свою позолоченную лежанку и устроился на ней, поджав ноги. Айнидейл разогнул спину.
- Ты пугаешь меня, наставник, - наконец произнес монарх. - Я в растерянности и не знаю, на чью сторону мне следует склониться. Долгие годы меня уверяли, что мой брат погиб в ночной стычке в Синем лесу. Я давно оплакал его безвременную кончину. И вдруг мне заявляют, что Хельви жив, более того - собрал армию и хочет развязать войну, чтобы силой отобрать мой престол. Но, совравши один раз, не скажешь правду и в другой. Люди, которые обманули меня, доложив о смерти брата, могут и сейчас врать, рассказывая о том, что он жив.
- Лично я никогда не сомневался, что твой брат не отправился за ушедшими богами, - почтительно сказал Айнидейл. - Я ведь лично составлял его гороскоп. Ему было предназначено добиться большой славы и власти. Сами боги следят за ним. Дурацкая перестрелка на Лунной просеке не могла привести к гибели такого человека.
Омас только поморщился. Словоизлияния старика о том, какое великое будущее ожидает Хельви, надоели ему еще во время ученичества, на берегах Зеркального озера. Впрочем, Хельви всегда был его любимчиком, рассеянно думал Омас, вглядываясь в наставника. Вот только почему-то престол достался мне. Старик, видно, до сих пор переживает по этому поводу.
- Никаких доказательств того, что великий канцлер империи Младших - мой родной брат, у нас нет, - мягко сказал король. - Вся эта история о подготовке к войне может быть чистой воды выдумкой. Зачем Младшим воевать с людьми? Границы между нашими государствами остаются неизменными и неприступными вот уже более четырехсот лет!
- И всё же Халлену Темному удалось наладить с ними связь, - поспешно вставил наставник.
- Так когда это было? Уже почти пятьсот лет прошло. С тех пор никаких отношений с Младшими мы не поддерживаем. Это все пустые разговоры, мой дорогой Айнидейл. Некоторые из моих подданных желали бы пролить кровь магических племен, отсюда все эти слухи и сплетни. Но моему народу не нужна война. Это слишком дорогое и кровавое развлечение, мой дорогой наставник.
- Однако тело принца не было найдено на месте схватки в Тихом лесу, - возразил Айнидейл. - Значит, пророчества Мудрых, сделанные двадцать лет назад, были правильны. Он и впрямь снимет с тебя корону. Вместе с твоей бестолковой и трусливой головой.
Омас, который в этот самый момент взял в руки чашу, украшенную речным жемчугом, и пригубил вино, подавился после замечания бывшего наставника. Он долго откашливался, а потом возвел на Айнидейла свои слезящиеся глаза. Секунда - и серебряная чаша полетела в мраморную стену. Красные брызги вина разлетелись по светлому камню, образовав кровавый подтек в форме полумесяца.
- Меня не волнуют твои предчувствия, старик. Но меня утомили твои речи. Ты прекрасно знаешь, что на руках у Мудрых нет ни одного подтверждения легенды о спасшемся принце. Только показания какого-то забулдыги-алхина, который ссылается на неизвестного свельфа, встреченного у башни Ронге. Мои лучшие воины прочесали окрестности этой проклятой башни - там нет даже диких. Эти места необитаемы. Уверен, что на месте алхина любой бы стал рассказывать сказки, особенно после щекотания пяток раскаленными стальными прутьями. И это, кажется, самая мягкая пытка, которая была применена к этому человеку? Мудрые умеют добиваться информации. Отправляйся-ка ты обратно в Приозерье, Айнидейл. Высшая мудрость правителя заключается в том, чтобы сохранить в своем государстве мир. Разве не ты учил меня этому, наставник?
- Глупо пытаться сохранять мир, когда враг уже стоит на пороге твоего дома! - вскричал Айнидейл. - Сейчас и в Приозерье невозможно укрыться от слухов, которые множатся, словно снежная лавина, летящая с вершин Черных гор. Великий канцлер уже собрал могучее войско из Младших. Но у людей есть шанс встретить противника достойно. У Младших многочисленная армия, но практически нет укреплений. На границе же королевства Синих озер расположены несколько могучих крепостей. Пошли воинов в заброшенную твердыню Шоллвет, укрепи гарнизоны Нонга! Король, у тебя есть еще время.
- Прощай, Айнидейл, было славно поболтать с тобой. Надеюсь, у тебя будет время убедиться, как неправ ты был. Тогда ты снова сможешь приехать в Ойген, и мы вместе посмеемся над твоей мнительностью за чашей доброго вина.
С этими словами Омас хлопнул в ладоши, и двое рыцарей, закованных в блестящие доспехи, подошли от двери и взяли Айнидейла под руки. Старик молчал, но не отводил взгляда от короля. Омас отвернулся, давая понять, что аудиенция окончена. Рыцари потянули бывшего королевского наставника назад, но тот не дал им возможности выволочь себя из приемного зала силой. Он вывернулся из их рук и сам пошел к двери. Рыцари следовали за ним. Однако возле самого выхода старик всё же остановился и повернулся к бывшему ученику.
- Если ты не хочешь пожалеть себя, Оме, то пожалей хотя бы свой народ! Он не заслужил того, чтобы магические племена вырезали его подчистую, - крикнул он, и эхо, порожденное его голосом, загудело под потолком башни.
Двери за бывшим наставником захлопнулись, и Оме откинулся на лежанке, глядя в далекий темный потолок. Неужели, тоскливо думал он, мне предстоит воевать? И с кем - с какими-то загадочными и опасными магическими племенами! Боги, почему я? Почему война выбирает именно мое время? Отец, коголь Готар, был прекрасным наездником и хорошим речником. Почему ему не выпало воевать с Младшими? Больше всего на свете Омас ценил покой и одиночество. Изредка, когда ему хотелось поболтать с людьми, он вызывал в башню кого-нибудь из приближенных придворных. Верные слуги и советники заправляли в стране, как при отце и деде короля. И вот теперь будущее пугало его, разрушало тот прекрасный мир, который он построил себе в одной из башен замка в Ойгене.
- Король, Мудрые прибыли в Ойген и просят твоей аудиенции!
Слуга низко согнулся и с почтением удалился из покоев. Простым смертным видеть Мудрых не полагалось. Омас фыркнул - обманываться прошением магов не приходилось. Мудрые не испрашивают владык королевства Синих озер о визите. Они сами - полноправные правители в государстве. Правда, интересы королевской власти и поле деятельности могущественных волшебников были столь далеки друг от друга, что большую часть времени они существовали совершенно автономно. И только в судьбоносные для королевства людей моменты Мудрые покидали свои подземные жилища и навещали правителей.
Двадцать лет назад они появились в Нонге, когда двух юных принцев, Хельви и Оме, везли из Приозерья в столицу, осиротевшую после смерти короля Готара Светлого. В результате состоявшейся встречи Омас получил престол в Ойгене, а Хельви был отвезен в Тихий лес и убит. Ни минуты не сомневаюсь, что они убили его или, если сведения Айнидейла верны, пытались это сделать, кусал губы король. И едва ли я сам сумею избежать этой участи, если осмелюсь противоречить Мудрым и их планам. Неужели они тоже приехали требовать войны?
- Здравствуй, король Омас. Мы рады видеть тебя в добром здравии.
Огненные сполохи замелькали на стенах, хотя в покоях не горели даже свечи. На полу перед лежанкой возникли три фигуры, закутанные в темные, непроницаемые плащи. Однако кресел, появившихся следом за их спинами, было четыре. Со времен последней войны Наследников, когда Совет Мудрых в первый и последний раз в своей истории разделился во мнении и один из магов уехал в Шоллвет, чтобы перейти на сторону мятежного Халлена Темного, одно кресло постоянно пустовало. Оно должно было служить напоминанием и волшебникам, и королям Синих озер: отступника не ждет ничего хорошего.
- Здравствуйте, Мудрые, - Омас поднялся на ноги, потому что приветствовать великих магов сидя не мог позволить себе даже король. - Счастлив приветствовать вас в своем замке. Мой дом - ваш дом.
Пламенные блики чуть ослабли, и Оме стали видны лица его гостей - сухие, бескровные, с крючковатыми носами. В общем-то он понимал, что это просто иллюзия - Мудрые, как учил его Айнидейл, не имеют постоянных тел и лиц, но могут принимать любой облик. Тот факт, что для появления перед королем они выбрали облик старцев, мог быть объяснен тем, что они хотели подчеркнуть авторитетность их слов.
- Твой бывший наставник Айнидейл навещал тебя сегодня, - прогудел один из магов. - Он предупреждал тебя о близкой войне. Айнидейл о многом не догадывается, но его сведения истинны. Война и впрямь стоит на пороге королевства.
- Армия Младших идет на людей, чтобы завоевать престол в Ойгене? - самым почтительным толом спросил Омас. - Правильно ли я понимаю, Мудрые? Гарпии, альвы и гаруды - все объединились против нас и жаждут крови?
- Не нужно притворяться более глупым, чем ты есть на самом деле, король. Младшие готовы напасть на тебя, но ты понимаешь, что без влияния третьего лица они едва ли осмелились бы на столь решительный шаг.
- И это третье лицо - мой чудом спасшийся брат Хельви! Он, конечно, всегда был везунчиком, не считая того раза, когда я получил корону, но в этот раз его удача выходит за все рамки пристойности! Сбежать от конвоя Мудрых в Тихом лесу да потом еще сделаться великим канцлером в империи Младших - просто сказка какая-то, а не жизнь. Неудивительно, что некоторые из его новых подданных считают Хельви не человеком, а сильфом. Так рассказывал мне Айнидейл. Но клянусь своей короной и домом Огена, такие подвиги и впрямь под стать древнему могучему герою, а не нашим с вами немощным современникам.
- Мы слышим сарказм и недоверие в твоем голосе, король. Ты, наверное, решил, что мы обманули тебя, когда сообщили о гибели твоего брата по дороге в Шоллвет, и пытаемся сделать это теперь, желая ввергнуть тебя в войну? Однако мы в самом деле не были уверены до самого последнего момента, что Хельви остался жив. Слишком часто он ходил по острию ножа, по самому краю, и звезды в его гороскопе указывали на неминуемую гибель. Однако сама судьба покровительствует ему, зажигая новые звезды на небе. Судьба сводит вас, чтобы ты покрыл себя вечной славой, король Омас. Тебе выпало совершить то, что не удалось довести до конца королю Хаммелю. Разбей армию нечисти, уничтожь ее навсегда, засели освобожденные земли людьми. Судьба ведет тебя. Ударить нужно немедленно, пока силы неприятеля разрозненны, пока они не сумели договориться с союзниками.
- Значит, собственные ошибки вы намерены искупить моей кровью? - уточнил Омас. - Не сумели справиться с шестнадцатилетним мальчишкой двадцать лет назад, а теперь пытаетесь столкнуть наши армии? Неужели Мудрые так боятся моего родного брата? Уж не знаю, кем он стал в этой проклятой империи, но двадцать лет назад он был совершенно точно человеком. Неужели он на самом деле настолько умнее и сильнее вас, что вы и подступиться к нему не смеете, не прикрывшись броней моих рыцарей?
- Твой тон, король, неуместен в разговоре с нами, - загудел Мудрый, но его собрат быстро перебил его:
- Нужно уметь признавать свои ошибки, Мудрейший. Король Омас совершенно прав, указывая на грубейшую халатность, проявленную Мудрыми при исполнении своего долга по охране и защите королевства Синих озер. Преступно было позволить мальчишке сбежать, фактически отдав его в руки собственной судьбы, тем более что мы знали о том, насколько она благосклонна к нему. Но мы понадеялись - отвратительное человеческое качество - на то, что если парня не убьет Тихий лес, то его прикончит черная башня Ронге. Когда же выяснилось, что он целый и невредимый добрался до империи Младших, мы не проявили должной бдительности, помня о той жгучей ненависти, которую испытывают альвы к людям. Мы сочли положение Хельви безнадежным, но звезды вновь уберегли его. Однако, король, предсказание, сделанное моими собратьями, истинно. Только ты сможешь остановить это чудовище. Ты не только спасешь свой народ, но и откроешь ему новые горизонты. Так вещают наши оракулы. Только нельзя упустить момент, потому что от этого будет зависеть не только твоя жизнь, но и судьба всех людей, не только тех, кто живет в королевстве Синих озер.
- О чем ты говоришь, Мудрейший? - удивился Омас. - Разве есть в этом мире поселения людей, которые находятся не под властью короля Синих озер? Я впервые слышу об этом.
- В давние времена люди селились там, где считали нужным. Они не боялись Младших, потому что были сильнее, умнее и выносливее. Король Оген, основав наше государство, не сумел объединить все поселения. Город царей, который Младшие называют Городом драконоборцев, существует с незапамятных времен у самого подножия Черных гор. Правда, до недавнего времени мы считали его необитаемым - местные маги практически все свои силы тратили на то, чтобы укрыть город от наших глаз завесой невидимости. Однако теперь соплеменники предлагают нам боевой союз. Они готовы ударить в тыл армии Младших.
- Можно ли доверять тем, кто столько лет скрывался от нас, очевидно, лелея совсем не дружеские замыслы? - пожал плечами король. - Если Младшие знают об этом городе и даже придумали ему собственное название, а войны между альвами и людьми нет, значит, они заключили мирный договор. Почему же теперь они решили нарушить его?
- Об этом ты можешь спросить у посланца, который прибыл к тебе из Города царей с особым поручением, повелитель. - Мудрый хлопнул в ладоши, и в покои откуда-то из подпола влетел мужчина, одетый довольно странно - в длинную кожаную тогу без рукавов, обмотанную широкой перевязью, на которой мотался длинный меч в ножнах. Несмотря на свой костюм и весьма необычное появление, незнакомец не выглядел ни испуганным, ни смущенным. Он низко поклонился королю, который вновь опустился на лежанку.
- Славный повелитель королевства Синих озер, правительница Города царей шлет тебе уверения в своей нежной сестринской любви и подчеркивает, что братство людей она ставит выше, чем союзнические обязательства с Младшими.
- Что же мешало твоей правительнице высказать мне сестринскую любовь раньше, до того момента, как ей понадобилась армия королевства Синих озер? Мы бы встретили ее с большей радостью, нежели сейчас, - с сарказмом ответил король.
- Разве не справедлива народная мудрость об истинном друге, который познается только в несчастье? Наша правительница, узнав о коварных планах великого канцлера империи Младших, спешит на помощь своему брату по крови. В минуты безмятежной радости и веселья она бы не посмела нарушить покой столь славного повелителя. Счастье так мимолетно, король, зачем докучать ему пустяками?
- И как же дорого ценит ваша правительница свою сестринскую любовь? Какую цену потребует она за свою услугу?
- Самую пустяковую для столь благородного и богатого короля, как ты, - в третий раз поклонился посланец, начиная уже раздражать этим телодвижением Оме. - Видишь ли, о доблестный правитель, когда-то давно Младшие обманом отобрали у наших предков часть земель в Черных горах. Они подло воспользовались тем, что люди были заняты войной с сильфами.
Омас удивленно приподнял бровь и посмотрел на стоявшего поблизости Мудрого, но тот только согласно кивнул. Король, не слышавший ранее о том, что кто-то из обитателей этого мира попытался воевать с любимыми детьми богов, с любопытством посмотрел на посланца.
- А потому, повелитель, вполне логично и справедливо будет вернуть нам наши земли, отобранные Младшими. Эта нечисть уже сейчас чувствует, что проглотила кусок шире своей пасти. Они спешно стараются заселить эту территорию разными мерзкими тварями вроде сванов, укрепить ее крепостями и валами. Но это не имеет значения ни для нас, ни для ушедших богов.
- Кто такие сваны? - переспросил король, обращаясь к магам. - Первый раз слышу о таком племени.
- Мерзкий народец, который был разбужен и выведен из-под земли канцлером Хельви. Сваны отличаются отвратительной внешностью, однако довольно работоспособны. По подсчетам наших мудрецов, лет через двадцать они в самом деле замостят наши луга и поля в Черных горах, превратив их в дороги и отхожие места, - вмешался посланец из Города царей.
- Это здорово осложнит вам возвращение этой территории, - помолчав, сказал Омас. - Где стоят крепости, там есть гарнизоны. Где проложены дороги, там процветают города. Одно дело - отбить заброшенный пустырь, но другое - хорошо укрепленный город, за стенами которого засели умелые воины, что ж, по крайней мере мне стало понятно, почему сестринские чувства вашей правительницы вспыхнули столь внезапно. Как тебя зовут, посланец?
- Меня зовут Никто, - и мужчина согнулся чуть ли не до пола, сверкнув на спине голой кожей.
Омас невольно поморщился - то, что он принял за цельное платье, оказалось чем-то вроде фартука, который носят кузнецы. Сзади он затягивался короткими кожаными ремешками. Дикари они, немудрено, что столько лет с Младшими бок о бок прожили, решил король.
- Необычное имя, - только и смог выдавить он в ответ посланцу.
Мудрые склонили головы, но ни звука не нарушило тишину покоя. Очевидно, они беседовали телепатически, и Омас не мог угадать, к какому же решению пришли маги. Он еще раз взглянул на неприятного ему посланца Города царей, меч которого зарылся в толстый и мягкий ковер, укрывавший пол. Гонец ждал ответа от короля и, кажется, не сомневался в его содержании.
- Что ж, доблестный Никто, надеюсь, что пребывание в Ойгене доставит тебе удовольствие. Мой ответ ты получишь завтра. Пока же ты свободен. Слуги покажут тебе твою комнату.
Посланец распрямился, на его лице промелькнуло какое-то странное выражение, смысла которого Оме не понял, но оно ему не понравилось. Посланец остался недоволен исходом встречи, это было очевидно. Однако выражать свои чувства словами он не стал. Вместо этого Никто довольно небрежно развернулся и вышел из покоев в потайную дверь, распахнутую для него одним из Мудрых. Тяжелая створка тут же захлопнулась за спиной переговорщика. Омас вскочил с лежанки и забегал по покою, от одного окна башни к другому. Мудрые безучастно следили за ним. Дневной свет, казалось, не проникал в помещение, где царил полумрак, разгоняемый лишь магическими сполохами. Наконец король остановился и гневно обратился к магам:
- Значит, у правительницы Города царей есть шпионы, которые знают о жизни королевства Синих озер до мельчайших подробностей. Когда у нас веселье, когда у нас беда! - Лицо короля было искажено яростью. - А я, правитель, только что узнал о самом существовании такого поселения. Как это понимать, Мудрые? Так-то вы служите благу королевства Синих озер?
- Понимай как хочешь, - довольно спокойно ответил ему один из магов. - Они не страшны нам, не представляют для нас никакой угрозы. Их шпионы - всего лишь детская игра. Пусть играют. Пока мы позволяем им это делать. Нам нужно использовать силу Города царей, разыграть ее в наших интересах для войны с Младшими, в которой мы обязаны победить. А уж потом, когда мы начнем делить добычу, можно будет пересмотреть некоторые обязательства перед союзниками. Если ты на самом деле соберешься отобрать эти земли, о которых говорил Никто, в пользу королевства Синих озер, они будут твоими, равно как и остальные завоевания. Сейчас нам важно заполучить союзника. Мы считаем, что тебе не стоит откладывать встречу с посланцем из Города царей до завтра. Дай ему ответ сегодня же. Обратный путь неблизкий, а ему нужно успеть привезти твое согласие своей повелительнице до того, как Младшие соберутся нападать.
- Эти люди, очевидно, очень сильны и могущественны, раз они осмелились бросить вызов самим сильфам. Не сомневаюсь, что им присущи и коварно, и военная хитрость. Не опасно ли будет связываться с ними? Не обратят ли они после разгрома Младших свои силы против нас? Разве их маги недостаточно сильны для того, чтобы противостоять Мудрым? Вы не смогли даже прорвать защитную завесу, которую они установили над городом. Вы обнаружили ее после того, как они сами этого захотели.
- Это можно объяснить только тем, что нам и в голову не могло прийти, что этот город вообще существует. Во всех хрониках сильфов, которые хранятся в наших библиотеках, утверждается, что Город царей стерт с лица земли. Однако стоило нам обратить более пристальное внимание на Черные горы, как мы обнаружили его. Поэтому можно сказать, что существование этого поселения оставалось тайной только из-за нашего невнимания. Тамошние колдуны слабы и примитивны. Они не смогут противостоять нам в магической схватке. А что касается угроз нашему королевству, то подумай сам, Омас, это всего-навсего город. Как может один гарнизон противостоять армии?
- Мы обсуждаем наших союзников, как будто вопрос о войне уже решен, - медленно проговорил Оме. - Не спешим ли мы, Мудрые?
- Тебе не хватает решительности, король.
- А вам не хватает сострадания, Мудрые. В случае предательства этих странных людей из Города царей мы окажемся в очень тяжелом положении. Мы не можем исключать, что они вообще действуют по указке империи Младших, - заманят нас в войну, а затем ударят в тыл, только не Младшим, а нам. И королевство окажется, образно говоря, между молотом и наковальней. Мне страшно подумать о том, сколько людей могут погибнуть в этом случае. А вы благополучно удалитесь в свои катакомбы отслеживать повороты судьбы.
- Мудрые не могут вмешиваться в человеческие войны, - строго сказал один из магов. - Разве ужасные последствия войн Наследников, в которых мы приняли участие, не подсказывают тебе, что уж лучше обойтись без нашей помощи?
- Любите чужими руками жар загребать, - пробормотал себе под нос король.
Он обхватил голову руками и снова принялся ходить по покою. Мудрые сошлись для своих немых переговоров. Король не обращал на них внимания. Наконец маги, видимо, приняли решение. Двое из них уселись в кресла, а оставшийся на ногах старик ударил в пол неизвестно откуда взявшимся в его руках посохом, привлекая внимание Омаса.
- Не в обычае Мудрых давать гарантии правителям королевства Синих озер, - зычно начал Мудрый. - Мы помогаем королям верным советом, который мы можем дать, изучая повороты судьбы. Однако положение на самом деле непростое. Четыреста семьдесят лет прошло с момента окончания последней войны Наследников, и люди, привыкшие жить в мире, не могут правильно оценить опасность, нависшую над ними. Поэтому мы нарушим нашу клятву. Один из нас останется при тебе и будет помогать в трудную минуту словом и делом. Остальные вернутся в свои подземные жилища. Таково сегодняшнее решение Совета Мудрых.
Омас недоверчиво взглянул на оратора. Магическая поддержка со стороны Мудрых - это серьезное решение. Однако король не слишком верил, что маги, приставив к нему одного из своих собратьев, захотят в полную силу вмешиваться в казавшееся уже неминуемым противостояние. Скорее всего, их помощь и впрямь ограничится «верными советами», да еще и слежкой за королем - не струсит ли он в последний момент, не попытается ли заключить мир с противником. Я ведь и в самом деле не могу поклясться даже самому себе, что вынесу это испытание до конца, поежился Омас.
- Ну хорошо, - махнул он рукой. - Пусть будет так. Если уж воевать, то вместе с Мудрыми. Пусть гонец из Города царей предстанет передо мной сразу после обеда. Я дам ему ответ. Кто из вас остается в замке?
- Я остаюсь, король, - старик с посохом даже голову не склонил перед правителем. - Мы рады, что ты принял верное решение. Мы не сомневались, что ты мудрый государь. Именно поэтому ты и получил корону.
От последних слов Омас вздрогнул. Он не хуже Мудрых знал, за что и каким образом он получил престол в Ойгене и корону своего отца Готара, и мог оценить издевку в полной мере. Однако огрызнуться он не посмел. Да и некому было сказать обидные слова - двое Мудрых, которые сидели в креслах, исчезли, растворились в воздухе. Следом за ними пропали из виду и оба кресла. Омас обернулся к старику, который оказался у короля за спиной. Тот поигрывал посохом и вдруг озорно подмигнул Оме:
- Повоюем, правитель? Давненько я не брал в руки свой меч.
- Мудрые сильны не тем, что дерутся на мечах, - заметил Омас. - Твое решение примкнуть к нашему войску может изменить ход этой войны, чародей. Да и люди будут воодушевлены, узнав, что на их стороне сражаются маги.
- А вот об этом они не узнают. Это условие нашей помощи - никто не должен об этом знать. Ты понял, правитель?
- Как же они не узнают об этом? - возразил Омас и почувствовал даже некоторое облегчение. - Или мне выколоть моим подданным глаза? Или отрезать языки? Тогда они ничего не узнают и будут во всём согласны со мной, как тот бедняга-алхин, которого допрашивали в подземелье. Говорят, чтобы мучить людей таким образом, нужно родиться Мудрым.
- Он был предателем, он предал тебя и твое королевство, - медленно произнес маг.
- Так это всё-таки мое королевство? Только что я слышал о том, что оно «наше».
- Это обидело тебя, юноша? - расхохотался Мудрый. - Не волнуйся, никто из магов не претендует на твою корону!
- Нет, это не обидело меня, старик, - холодно ответил король. - Так, навело на кое-какие мысли.
- Старик? - оживленно переспросил Мудрый и вдруг расплылся на ковре блестящей зеленоватой лужицей, вместе с посохом и плащом.
Омас брезгливо поморщился и обошел лужу, чтобы не попасть в нее сафьяновым сапогом. Между тем по зеленой блестящей поверхности пошли мелкие волны. Опасаясь испачкаться колдовскими брызгами, король прижался к стене и вовремя - полноводный фонтан ударил неожиданно из самого центра лужицы в высокий потолок. Правда, обратно на пол не упало ни единой капли. Удивительная жидкость затвердевала, превращаясь в фигуру. Несколько минут спустя перед королем стоял высокий широкоплечий мужчина, при полном вооружении и в дорогом доспехе. Даже короткое копье было при нем - он держал его на согнутом локте.
Преображенного Мудрого можно было назвать красивым - он был светлоглаз и беловолос, с правильными чертами лица, которые портила только какая-то странная улыбка, довольно неприятная, почти не сходившая с губ мага. Тонкий луч солнца, робко прокравшийся в королевские покои, осветил физиономию волшебника, и Омас заметил еще одну малоприятную деталь - несмотря на удивительно белую кожу, правая сторона лица мага по цвету существенно отличалась от левой. Лихорадочные, красные пятна горели на правой скуле, придавая коже такой вид, будто ее долго терли пемзой. Она была рыхлой и шелушилась.
- Не такой уж ты и красавец, - бросил король, глядя на Мудрого с брезгливостью и в то же время с любопытством.
- Тут ничего не попишешь. Долгие годы работы в подземелье, с магическими артефактами и тебя бы превратили Оген знает во что! - весело ответил помолодевший маг, приставляя копье к стене. - Однако ты еще не раздумал повоевать? Иначе я на тебя обижусь, король!
- Это ожоги, что ли? - морщась, поинтересовался Омас, который всё еще не мог отвести взгляда от лица волшебника.
- Мое лицо настолько волнует тебя, словно ты собрался не сражаться вместе со мной, а назвать меня своей невестой, - хмыкнул Мудрый. - Кстати, меня зовут Аспид. Обязательно называй меня так в присутствии посторонних. Я буду твоим новым любимчиком из числа баронов. Клянусь, ты со мной не соскучишься. Я и сам намерен повеселиться - столько лет просидел в подземелье!
- Славное имечко. Так ты в самом деле решил повоевать?
- Клянусь головой дракона, я бы стал добрым тысячником. Давненько я не брал в руки меча!
Омас удивился: он вообще не знал о том, что могущественные маги пользуются холодным оружием, - для чего бы им это? Он покачал головой и поглядел на краснолицего помощника, который отстегивал от пояса мечи, кинжалы, метательные ножи и выглядел при этом словно маленький ребенок, добравшийся до сладостей кондитерской лавки. Что же, если сражаться, то лучше вместе с Мудрыми, повторил король про себя свою фразу, окончательно убеждаясь в том, что войны не избежать.
- Не бойся грядущего, повелитель, - обернулся к монарху Аспид, на мгновение перестав разбирать свое вооружение. - Эта война покроет нас непреходящей славой. Клянусь, это очевидно, как и то, что я Мудрый.

ГЛАВА 4

Берега Хмурой реки пользовались дурной, однако вполне заслуженной славой среди подданных империи Младших. Они кишели злой нечистью, начиная с гаруд и гарпий и заканчивая драконами. Земля, каменистая и сухая, была непригодна для земледелия, а речная вода - для питья даже для скотины. Неудивительно, что в эти мрачные края не заглядывали ни купцы, ни охотники, ни дровосеки, хотя леса тут росли густые и рачительный лесоруб мог бы сколотить себе целое состояние за один сезон работы. Однако осторожные альвы понимали, что быть съеденными каким-нибудь чудовищем даже в обмен на целую гору золота - плохая сделка.
Впрочем, во времена основания империи в дельте Хмурой реки была построена крепость-застава, в которой постоянно жил местный гарнизон. В задачи воинов входило уничтожение злой нечисти, равно как и государственных преступников, оказание военной помощи подданным империи в том случае, если они обратятся за ней, освобождение захваченных чудовищами Младших, равно как и поиск пропавших без вести путников, которые в ту пору в самом деле появлялись на берегах Хмурой. Проживание в крепости нескольких семей из клана Золотой птицы, их добросовестность, проявленная при выполнении боевого долга по защите южных рубежей, действительно привели к тому, что некоторые Младшие поселились возле заставы. Фермерские хозяйства, хоть и не могли похвастать большими урожаями, однако были в состоянии вырастить зерно и скот, которые почти полностью сбывали на гарнизонную кухню.
Эта небольшая колония существовала на протяжении нескольких веков. Первооткрыватели этих краев оставили после себя несколько весьма подробных карт, которые изображали предгорье от Хмурой реки до Теплого озера, включая Драконовы пальцы и рощи богини Зорь. Однако последняя крупная вылазка вырождавшихся гриффонов стала по роковому совпадению концом существования пограничной заставы. Все Младшие, которые находились во время атаки в крепости, были убиты, сама твердыня - разграблена и разрушена. Соседние хозяйства, связанные с заставой тесными связями, тоже не избежали печальной участи. Фермерские дома и поля находились слишком близко от крепости. Разумеется, они не имели толстых стен, а крестьяне - достаточного запаса оружия. Гриффоны расправились с ними легко, с налету, и сумели по берегу Хмурой реки дойти до самых стен Горы девяти драконов.
Столица империи была заложена основателями не строго в центре страны, а ближе к югу, к опасным Черным горам. Первые императоры, в распоряжении которых находились самые большие и хорошо обученные войска в стране, добровольно взяли на себя обязательства защищать своих подданных на южных рубежах, населенных агрессивными соседями и монстрами. Взять штурмом столицу Младших гриффонам так и не удалось - между агрессорами не было согласия, и альвы могли наблюдать с высоких городских стен за то и дело вспыхивающими драками между отрядами осаждавших. Император Аста, который в то время правил в Горе девяти драконов, сумел организовать контрнаступление. Гриффоны были отбиты далеко к Черным горам.
Однако желающих селиться на берегах Хмурой реки больше не находилось. Недружелюбная местность осталась во власти нечисти. И только при великом канцлере Хельви и императрице Сури Младшие снова потянулись в эти места. Правда, некоторые альвы уверяли, что сваны, которые составляли основную часть новой волны переселенцев, сами недалеко ушли от нечисти, поэтому-то им так понравились места вдоль берегов Хмурой реки. Но в Горе девяти драконов знали об истинных мотивах, двигавших маленьким подземным народцем, заставивших его скитаться по враждебным всему живому территориям, а потому на сплетни и слухи не обращали внимания.
Впрочем, подземным народцем сванов теперь называли только по старой памяти, припоминая, что будущий наместник Верхата и великий канцлер империи Хельви когда-то разыскал колонии этих удивительных существ, плутая по подземельям черной башни Ронге и усыпальницы Ашух. И хотя с этого момента прошло не так много лет, сваны уже сумели доказать Младшим, что они способны не только тоннели рыть. Они оказались прекрасными архитекторами и строителями. Падкие на всё необычное и красивое, модники из Горы девяти драконов сумели сманить довольно многочисленную колонию сванов из Верхата, где племя обосновалось во времена правления Хельви, в столицу. Впрочем, и там небольшое племя не растерялось. Жили сваны всегда кучно: облюбовав квартал в городе, старались селиться именно в нем. Несмотря на относительную публичность своей профессии - потому как строитель не может, подобно магу или охотнику, скрываться всю жизнь в подземной лаборатории или в лесу - и популярность при дворе, чужаков сваны не любили. Хельви стал единственным из людей и подданных империи Младших, который официально носил титул друга сванов, но и он не смог бы сколько-нибудь подробно описать нравы и быт дружественного народа.
Поэтому даже великому канцлеру было невдомек, зачем колония сванов, которая обосновалась в редком еловом бору на берегу Хмурой реки, в полном составе вышла ранним утром к серым, мутным волнам, набегавшим на прибрежные камни. Хрупкие, но при этом удивительно нескладные фигуры, замотанные с головой в плотные шерстяные плащи, все как один имеющие странную прыгающую походку, двигались к реке. Различить мужчин и женщин в этой толпе было просто невозможно, только дети и подростки отличались от взрослых сванов ростом. Впрочем, о том, существуют ли у этих странных существ мужчины и женщины, а также как именно рождаются на свет сваны, доподлинно не было известно даже мудрецам из окружения императрицы. Объяснения, которые давали сами сваны по этому поводу, были столь чудовищны, что не могли быть приняты на веру даже великим канцлером. В минуту сомнения Хельви даже поделился этими безумными рдениями с верным Базлом, но бывший лекарь просто пожал плечами.
- Не забывай, правитель, что сваны пришли в наш с тобой мир из такого далекого прошлого, что только магия великого волшебника и твоя личная дача могли возродить их облик в наших глазах. Кровь этих существ, возможно, самая древняя под той луной. И заклятия, при помощи которых этот народ достигал в свое время могущества и власти, были столь же чудовищны, как и их время. Чего же удивляться кровавому обряду продления рода? Мы вообще ничего не знаем, к примеру, о том, как появились на свет, например, висы. Может, нам лучше не знать об этом. Возможно, это просто жуткие сказки, которые не имеют отношения к сегодняшнему дню.
Хельви возражать товарищу не стал, и вовсе не из-за стеснительности или невозможности сформулировать собственное мнение. Он просто понимал, что появление в их относительно «спокойные сегодняшние» дни древних существ, практикующих кровавые обряды, порождающие жуткие легенды, - это всецело его инициатива, и обсуждать с Базлом возможные последствия этого появления означало бы с точки зрения великого канцлера, попытку переложить на соратника часть той ответственности, вторую принял на себя он сам. Мнение Базла не облегчило сомнений Хельви, однако не изменило и отношения к сванам.
Между тем толпа сванов замерла на берегу Хмурой реки, и один из вождей вышел вперед и воздел к небу сухие тонкие руки, плотно обтянутые тканью. Кстати, в отличие от людей или альвов, предводители сванов никогда не отличались от соплеменников ни одеждой, ни специальными украшениями. У них не было даже собственных имен - не потому, что за тысячелетия плена в Зеленой башне они забыли их, а потому, что, как уверяли сваны великого канцлера Хельви, просто не нуждались в таком убогом делении. Ни один сван никогда не скажет о себе «я», только «мы». Предводитель с протянутыми к восходящему солнцу руками зазвенел тонко и переливчато, словно в его рукаве прятались маленькие серебряные колокольчики. Однако это была песня, просто песня на языке сванов. Участники обряда подхватили необычный напев, и даже простой смерд, понятия не имевший ни о происхождении, ни о языке сванов, услышавший эту песню, сумел бы различить отдельные слова, магическим образом складывавшиеся из перелива колокольчиков.
Солнце, как будто повинуясь удивительному многоголосому заклинанию, вывалилось из-за противоположного берега реки, заросшего древним лесом. Теплые лучи его накрыли движущуюся в странном ритме толпу. Однако сваны не прекратили петь. Многие вслед за предводителем вскидывали ссохшиеся когтистые пальцы к небу, как будто призывая каких-то неведомых существ спуститься к ним с белых пористых облаков, которые висели над самой водой. Хмурая река внезапно задрожала, волны, ровные и бесстрастные, начали крошиться и бурлить, словно в синей глубине проснулось и забилось в странном танце огромное чудовище.
Сваны продолжали петь, и сторонний слушатель мог бы различить одно слово, которое тягуче повторяли певцы, - «заули, заааули». Волны посреди реки закипели и ожесточенно бросились на пологий берег, как будто странное слово оказалось непереносимым для обитателя синих глубин и он вознамерился смыть водой кощунствующих заклинателей, осмелившихся нарушить его покой. Первая огромная волна окатила сгрудившихся на берегу сванов, не оставив на них сухой нитки, однако она не заставила их замолчать. Более того - несмотря на силу потока, ни один из певцов не был унесен в бурлящую реку. Впрочем, легенды о физической силе сванов, тем более удивительной, учитывая их крайнюю субтильность, были распространены повсеместно по империи.
Второй шквал, обрушившийся на головы сванов, оказался еще более сокрушительным. Между рядами темных извивающихся фигур забились несколько светло-зеленых клубков. Разворачиваясь, они превращались в толстых змей с узкими утиными мордами. Это были гаруды - полноправные хозяйки Хмурой реки, перед которыми не раз отступали воины императорских дозорных отрядов. Гаруды были жестоки и прожорливы, не менее опасны, чем гарпии. Чудовища набросились на стоявших рядом сванов. Из-за особого строения пасти они не могли терзать свои жертвы, но впивались в их сухую плоть, пытаясь добраться до сердца и печени. Любой Младший или человек был бы обречен, однако сваны не обращали на внезапных противников никакого внимания. Основная часть продолжала тонко вызванивать «заули, заули». Те же, кто были обвиты салатного цвета нечистью, на мгновение умолкли, задергались, и бездыханные гаруды вскоре упали на каменистую землю. Убив монстров, сваны тут же подключились к обряду.
Напев достиг своей высшей точки - заклятие плыло над свинцовой водой, словно звук огромного медного колокола. Казалось, что и волны, и кривые низкорослые деревца на берегу изгибаются в такт странной песне. Несколько крупных белых пузырей всплыло на поверхности серой реки. Солнечные лучи не отражались от них, как и в свинцовых волнах. Легкая водяная пыль поднялась в воздух, и в это самое мгновение сваны неожиданно замолчали, одновременно, словно по взмаху руки невидимого вождя.
Яркая семицветная радуга заиграла на волнах - зрелище, которое бы заставило открыть от изумления рот самого опытного и бывалого следопыта в этих местах. Осыпавшиеся мельчайшие капельки воды вырисовывали удивительную фигуру, которая стояла на поверхности реки, словно под ногами у нее была не вода, а крепкий дубовый паркет. Длинные белые волосы мужчины были перехвачены в нескольких местах серебряными заколками в виде обручей. Длинная светлая хламида торчала из-под белоснежной куртки, сверкавшей в лучах солнца, как будто она была соткана из алмазной нити. В руках водяной держал оружие - короткий трезубец, украшенный мелким речным жемчугом. Ни одной капли воды не скатывалось ни с одежды, ни с волос незнакомца - они были совершенно сухими. Только на лезвиях трезубца горели капли какой-то влаги, больше напоминавшей рыбий жир, нежели речную воду.
- Княжич Хокийо, - глухим и каким-то неживым голосом обратился к водяному предводитель сванов, с пения которого и начался странный обряд. - Дружественный водяным народ ищет у тебя помощи и покровительства.
Бесстрастно-красивое лицо наследника князя Остайи дернулось, когда он взглянул на распростертые тела нескольких гаруд, которые бесформенными сгустками колыхались в прибрежных волнах. Однако водяной не спешил ни высказывать неудовольствие по поводу своих убитых слуг, ни приветствовать альвов, молча толпившихся перед ним. Он неторопливо сделал несколько шагов по водной глади и приблизился к берегу.
- Какое покровительство могу оказать я могущественным сванам? - наконец задал он вопрос негромким приятным голосом. Разговор шел на языке Младших - универсальном наречии, принятом в империи. - Я всего лишь сын правителя, князя Остайи, и если вам нужен совет или помощь, то следует обращаться к моему отцу. У меня нет ни власти, ни силы, чтобы помочь вам.
- Мы знаем князя Остайю и заключили с ним вечный договор о мире между нашими народами, - терпеливо сказал сван. - Но нам известно также, что водяной владыка проводит дни и ночи на дне подземной реки, которая течет от берегов Хмурой до самого Теплого озера. Он не любит дневного света, но старается не выходить из каменных гротов своего подводного дворца даже ночью. Ты же, молодой княжич, известен своей любовью к новым местам. Ты смело обходишь дозором Хмурую реку до самой дельты, по руслам ручьев ты добираешься до Черных гор, а птицы Фа рассказывают, что видели тебя на вершине Праведника - самого высокого горного уступа в этих местах.
- Не понимаю, как моя склонность к перемене мест может помочь вам? - пожал плечами Хокийо, не отводя пристального взгляда от оратора, которые скинул промокший капюшон и важно топорщил свою серую, заросшую шерстью морду.
- Позволь нам объяснить это тебе, благородный княжич. - Сван сделал шаг назад, и в толпе его соплеменников тоже произошло движение. Сваны, стоявшие стеной, вдруг раздвинулись в стороны, открывая перед Хокийо небольшой коридор. В конце его стоял массивный дубовый стол, заваленный бумагами и книгами, выглядевший просто нелепо на неуютном берегу Хмурой реки. Такому столу было место разве что в лаборатории мага или алхимика, но никак не на продуваемом всеми ветрами каменистом пляже. Две тяжелые скамьи были приставлены по обе стороны стола. Водяной с удивлением перевел взгляд на собеседника, однако тот только кивнул, приглашая княжича следовать за ним, и пошел мимо своих соплеменников к столу, не оглядываясь, словно будучи полностью уверенным, что Хокийо последует за ним. Подобная наглость заставила водяного поморщиться, однако любопытство и обеспокоенность пересилили недовольство.
Легко ступив на берег, Хокийо последовал за сваном, который уже подошел к столу и уселся на одну скамью, поджидая княжича. Несколько мелких серых чаек, которые сопровождали наследника, со свистом пронеслись над головами сванов и устроились на ближайшем большом каменном валуне, словно верные телохранители своего господина. Предводитель быстро стрельнул глазами в их сторону. Водяной, который двигался по земле так же изящно и непринужденно, как и по воде, дошел до скамьи, предназначенной ему, и присел на самый ее краешек, не разворачиваясь полностью к столу. Сваны, которые продолжали стоять вдоль берега, сочли это знаком - они быстро разбрелись по пляжу и через несколько секунд исчезли в лесу, как будто их и не было. Хокийо, приподняв бровь, хотел задать вопрос свану, сидевшему напротив него, но тот лишь повелительно поднял руку, что уж никак не вязалось с просительным тоном, которым он всего несколько минут назад умолял княжича о покровительстве. Бумаги, лежавшие на столе, неожиданно зашуршали, но не от ветра. Внезапно они стали исчезать, растворяться прямо в воздухе на глазах у водяного. Поверхность стола оказалась совершенно пустой и гладкой, как зеркало.
- Наклонись, княжич, - мягко сказал предводитель сванов, бережно кладя на столешницу свою мохнатую и когтистую лапу. - Наклонись, и ты увидишь, о чем именно мы хотели просить тебя. Я готов пояснить тебе это на словах, но лучше будет, если ты увидишь сам.
Хокийо не спешил последовать приглашению сван, тем более что странный разговор нравился ему всё меньше и меньше. Конечно, сваны заключили договор о вечном мире с водяными, вернее, князь Остайя пошел на это после уговоров великого канцлера Хельви, с которым водяных связывало не только близкое знакомство, но и надежда на возрождение рода. Старинное предание, в которое отчаянно верил старый князь, гласило, что знаком начала нового расцвета для водяных станет голова дракона, которую принесет незнакомец из чужого племени. Остайя, потерявший в результате вековых магических войн практически все владения, завещанные ему предками, не надеялся получить новые богатства при помощи собственного меча. Молодому княжичу казалось несколько унизительным, однако отец и впрямь полагал, что исправить положение их народа может не дружина и не заклятия, а только голова дракона.
Стоит ли говорить, что из сотен незнакомцев, насильно или за золото посланных в Черные горы за головой дракона, в живых и с добычей вернулся только человек по имени Хельви. Правда, на поиски дракона он ушел и без подсказки Остайи - тогдашнему наместнику Западного края и правителю Верхата была обещана ни много ни мало рука императорской дочери в том случае, если он принесет в Гору девяти драконов шкуру крылатого зверя. Однако, отдав голову водяному князю, Хельви сумел заручиться поддержкой всё еще могущественного хозяина всех ручьев, рек и озер в предгорье. Не в последнюю очередь благодаря этой поддержке будущий великий канцлер и двое его товарищей сумели добраться до столицы живыми и здоровыми.
После того как сванов было решено разместить на пустынных берегах Хмурой реки, Хельви настоял, чтобы договор о вечном мире, который был подписан между империей Младших и водяными, распространялся и на племя первопроходцев. Остайя, который знал о сванах побольше, чем иные Младшие, поскольку летописи водяных отличались крайней точностью и строгой хронологией, всё же решил не отказывать своему едва ли не единственному за очень долгое время союзнику. Однако своего старшего сына и наследника, княжича Хокийо, призвал держать ушки на макушке. Доверять сванам было нельзя.
- В таком случае, отец, - не выдержал княжич, - почему мы должны заключать с ними мир? Тот факт, что они являются союзниками нашего союзника, еще не дает им права рассчитывать на наше доверие.
- Потому что хороший правитель, сын мой, должен уметь считать свою выгоду! Союзнические отношения, которые я поддерживаю с великим канцером Хельви, выгодны для нашего народа. Разве он не приструнил этих тупых громил гриффонов, которые рады были разметать русло речушки или завалить колодец в Драконовых пальцах, принеся нам прямой убыток? Разве Младшие не пытаются очистить леса вдоль Хмурой реки от нечисти, расплодившейся там, точно мальки в прогретой солнцем луже? Разве после прихода к власти человека фермеры не перестали дубить в наших ручьях кожи, отравляя воду? Великий канцлер шлет к нам сванов - но даже если бы он прислал к нам драконов и высказал пожелания, чтобы мы приняли их на своих берегах и заключили вечный мир, то и тогда бы я не отказал ему.
- Но ты сам говоришь о том, что сваны - неблагодарное и вероломное племя, которое никогда на протяжении всей своей истории не сдерживало своих союзнических обязательств. За свою подлость и гордыню они были даже подвергнуты мощному проклятию, которое заставило их провести множество времени под землей, в образе мышей. Возможно, твой великий канцлер почувствовал, что сваны снова что-то замышляют, и отправил их к нам, чтобы просто сбыть с рук. Выгода от дружбы с Младшими велика, но соотносима ли она с теми неприятностями, которые могут постигнуть нас из-за соседства с проклятыми?
- Для этого мы не выпустим их из виду ни на минуту, - подумав, сказал Остайя. - Мне доносили, что ты, вопреки моему запрету, всё же покидаешь подземную реку и выходишь в открытую воду - в ту что течет прямо под палящим солнцем? Ну так вот - я отменяю свой запрет. Ходи дозором по Хмурой реке, сын мой, приглядывай за сванами. Не расставайся со своим трезубцем. При малейшем беспокойстве, которое вызовет у тебя поведение наших нежданных союзников, спеши ко мне.
Вспоминая об этих словах, сказанных отцом, Хокийо решил, что странное приглашение для разговора, которое он получил от толпы сванов сегодня с утра, является достаточным поводом для беспокойства и надо бы как можно скорее доложить об этом отцу. Однако невольно поддавшись первому порыву любопытства и дав выманить себя на берег, водяной счел ниже своего достоинства прервать общение с предводителем сванов немедленно. Уж очень это напоминало бы бегство, а гордый Хокийо не умел показывать спину противнику. Решительно, переговоры нужно было закончить как можно скорее, однако не следовало давать понять противнику, что водяной постиг нечто такое, о чем сван хотел бы умолчать. То, что проклятые вызвали его не для пустой болтовни, не оставляло у княжича сомнений. Между тем его собеседник вновь стукнул по столешнице лапой, призывая водяного опустить прозрачные серые глаза вниз. Хокийо посмотрел на свана со всем возможным презрением, потому что предатели вызывали у него отвращение, но всё-таки опустил взгляд. Пыльная старая столешница преобразилась чудесным образом. Старое потемневшее дерево исчезло. Ровное светлое зеркало, которого не было даже в подводном дворце князя Остайи, лежало на поверхности стола. Водяные вообще-то славились зеркалами и стеклом, которые они создавали при помощи магии, однако Хокийо мог поклясться, что подобное чудо он видит впервые в жизни.
- Что это? - только и смог спросить он чуть дрогнувшим голосом.
- Это Истинное зеркало, княжич, - почтительно ответил сван. - В нем всегда можно увидеть истинный облик любой твари, который не будет искажен, какая бы магия ни была для этого применена. Кроме того, Истинные зеркала могут показывать будущее, а также то, что происходит за очень много лиг от того места, где стоит зеркало. Наши предки, которые владели землями далеко на севере от этих мест, использовали их для поддержания связи друг с другом, поскольку владения их были так велики, что полет из одного конца в другой даже верхом на драконе занимал больше месяца.
- Этому зеркалу нет цены, - невольно произнес Хокийо, проводя рукой по отполированной поверхности.
- Это правда. Но оно и не продается. Оно осталось у нас вместе с несколькими древними артефактами, которые удалось спасти ценой многочисленных жизней наших соплеменников. Но мы пригласили тебя сюда не только для того, чтобы показать тебе наше сокровище. Мы хотим предложить тебе стать князем, Хокийо. И для этого тебе не придется ждать смерти своего отца. У нас есть на примете княжество специально для молодого, амбициозного предводителя из твоего племени.
- Я наследник владений князя Остайи, я его старший сын. И я не понимаю, о каких владениях идет речь.
- Взгляни в Истинное зеркало, владыка, - вкрадчиво сказал сван. - Тебе откроются все пути.
Хокийо вгляделся в зеркальную поверхность стола, которая до того момента отражала лишь синее небо и легкие белые облака причудливой формы, и заметил странное поблескивание, которое зарождалось где-то в глубине зеркала, точь-в-точь как в каком-нибудь глубоком омуте. Это поблескивание завораживало водяного до такой степени, что он невольно согнулся над Истинным зеркалом, и вдруг яркая цветная картина развернулась перед ним, заставив невольно отпрянуть назад.
Княжич узнал родной дворец своего отца, только непривычно яркий, ослепительный свет заливал перламутровые стены, словно подводный дом был освещен солнечными лучами. Это был центральный зал, в котором давались балы и заседали княжеские советы. Помещение было полно народа - основная часть была представлена водяными, но в толпе княжич, к своему немалому удивлению, заметил и Младших, даже сванов. Собравшиеся радостно улыбались и были пышно разодеты. Ложе отца, усыпанное бледно-синими драгоценными камнями и скромной, но весьма ценимой водяными бирюзой, было укрыто пурпурными накидками. Это означало, что во дворце отмечается большое торжество. Князь Остайя, широко улыбавшийся белокурый мужчина, на вид немного старше Хокийо, восседал на ложе, держа в вытянутых руках младенца. Ребенок был хорошенький, безволосый и совершенно голенький, и лишь небольшие, поблескивавшие золотом жабры у основания шеи убеждали, что это настоящий новорожденный водяной.
У Хокийо перехватило дыхание. Со дня обоснования колонии водяных во главе с князем Остайей в подземной реке, которая текла под скалами, покрывавшими предгорье, по образному выражению княжеской повитухи, ни одна икринка не стала мальком. Детский гомон не оглашал мрачные перламутровые залы дворца. Водяные твердили, что это проклятие, наложенное на их племя. Предание о голове дракона, которая якобы должна снять проклятие, на некоторое время заставило болтунов замолчать, однако десять лет, прошедшие с момента заключения союза с великим канцлером Младших Хельви, ничего не изменили в ситуации с рождением наследников.
Теперь, изумленно глядя в счастливое лицо отца, Хокийо понял, что если проклятый сван не врет и зеркало способно показывать будущее, то вера Остайи будет вознаграждена. Возрождение в самом деле коснется их племени. Водяные обретут древнюю силу, станут исконными и полновластными хозяевами водной стихии от Дальних до Черных гор. Княжич поднял зарумянившееся лицо на предводителя сванов, однако по невозмутимой морде того было невозможно определить, какие чувства он испытывает.
- Что это значит, сван? У моего отца родится еще один сын? Когда это произойдет?
- Это будет его наследник, но сын или внук - зависит от тебя, - загадочно ответил сван. - Новые владения дадут новую жизнь водяным. Свежая кровь. Никакие древние суеверия или скороспелые союзы не спасут вас от вымирания. Только завоевания. Ты понимаешь это лучше, чем твой отец. Мы понимаем это так же хорошо, как ты. Посмотри сам.
Хокийо снова опустил глаза вниз, на блестящую столешницу. Изображение дворца исчезло из Истинного зеркала. Вместо него водяной увидел себя. Богатая пурпурная туника ниспадала ему на грудь, большая золотая корона красиво и величественно лежала на пышных волосах. В одной руке княжич сжимал позолоченный трезубец, а в другой - удивительную чашу, четырехугольную, совершенно белую. Картина стала увеличиваться, и Хокийо разглядел, что он сидит в огромной сверкающей зале. С потолка над его головой свешиваются блестящие сосульки. Густой светлый мех покрывает его трон, возле ног повелителя сидят две зеленоволосые ундины и расчесывают золотыми гребнями свои локоны. Придворные в сверкающих доспехах, сундуки, из которых бледно светятся горы драгоценных камней, магические кристаллы в стенах - это был не дворец Остайи, а собственный замок князя Хокийо, самого могущественного водяника времен Последней войны между людьми и Младшими. Княжич вздрогнул - последнюю фразу прошептал ему прямо в ухо какой-то глухой далекий голос, исходивший, казалось, из зеркальной глубины.
- Разве ты не хочешь вернуть счастье в дом своего отца, не хочешь править самовольно и безгранично? - зашептал сван, который склонился над Истинным зеркалом вместе с водяным. - Для этого тебе нужно будет оказать нам крошечную, самую маленькую услугу. Небольшой покровительственный жест с твоей стороны, и зеленоволосые русалки уже готовы встретить тебя у трона. Мы клянемся, что сделать это тебе будет не только легко, но и совершенно безопасно.
- Что я должен сделать? - охрипшим голосом спросил княжич.
- Через несколько дней великий канцлер Хельви пошлет гонцов к князю Остайи. Сделай так, чтобы они не добрались до подводного грота.
- Ты не обманешь меня, враг, - пытаясь подавить волнение, неожиданно вскинул голову Хокийо. - Я не нуждаюсь в твоей помощи, равно как и в твоих девках. О какой войне шептало мне только что твое дурацкое зеркало? Люди готовы напасть на империю Младших? Но мы находимся в союзнических отношениях к великим канцлером и умеем держать свое слово, в отличие от вас, предателей.
- С каких это пор водяные ставят интересы каких-то людей и Младших выше, чем интересы собственного племени? - Сван попытался придать своему голосу презрительную интонацию, однако горло его могло издавать лишь глухие и маловыразительные звуки, поэтому вожделенного эффекта не получилось. - Неудивительно, что медленное умирание написано вам на роду. А прежде чем окончательно превратиться в лягушек в вашей темной затоке, вы еще и обезумели и отвергаете верную помощь.
- Верная помощь из рук предателей? - усмехнулся Хокийо, прижимая к груди трезубец. - Не стоит тратить слова, сван. Мой отец уполномочил меня присматривать за вами, а также в случае необходимости заявить, что мир между нами расторгнут. И я, княжич Хокийо, говорю тебе - предавший нашего союзника не может рассчитывать на нашу поддержку. Поспеши покинуть эти берега вместе со своими соплеменниками. Если люди нападут на империю, водяные окажут помощь Младшим, а врагов империи мы начнем уничтожать, как своих собственных. Я дам вам два дня на сборы, а потом...

Предыдущая страница 2 Следующая страница


3 Лина Тимофеева

Но договорить Хокийо не успел. Тонкий тесак, больше похожий на крестьянский серп, со свистом налетел на водяного сзади. Времени на то, чтобы обернуться и отразить удар, у княжича просто не было. В последний момент он успел швырнуть, но довольно неловко и неудачно, свой трезубец в сидевшего напротив свана, однако смертельное оружие пролетело мимо, не задев коварного противника. Княжич упал вперед, прямо на столешницу, которая внезапно обратно превратилась в деревянную, ничем не примечательную доску. Кровь, густая и почти черная, хлынула из раны Хокийо, и оказавшийся неизвестно откуда за спиной мертвого водяника сван подставил под ее струю чашу - ту самую, четырехугольную. Попадавшая в сосуд кровь мгновенно исчезала, зато чаша начала светиться матовым светом. Чайки, замершие в ужасе от этого зрелища на валуне, попытались с криком подняться в небо, однако были немедленно сбиты из маленьких арбалетов, которыми вооружились несколько сванов, выпрыгнувших из-за низких деревьев. Переговорщик, который беседовал с водяником, медленно встал со своей скамьи и потер лапами морду. Затем он что-то прозвенел подбежавшим соплеменникам. Мертвого Хокийо за ноги стащили со стола и поволокли куда-то в лес.

ГЛАВА 5

Нырок, градоначальник Горы девяти драконов и командир столичного гарнизона, поднялся с мягкой постели, когда солнце уже достигло зенита. Бывший воин имперского дозора, вернувшийся вместе с Хельви и Вепрем из похода за головой дракона, в последние десять лет сильно располнел и облысел. Однако если по поводу собственного веса Нырок не испытывал комплекса - знатный сановник должен быть в теле, - то блестящая лысина сильно удручала градоначальника. Одно время он пытался ввести в столице моду на парики. Для этого по улицам бродили специально нанятые за счет городской казны бродяги, на головах которых красовались самые диковинные конструкции из волос, перьев и проволоки, которые можно было только себе представить.
Горожане, хотя и пользовались в империи славой отъявленных модников, однако встретили начинание правителя неприязненно. Нырок добился прямо противоположного эффекта - парики жители Горы девяти драконов отвергли, а к градоначальнику раз и навсегда приклеилось прозвище Плешивый. Узнав об этом, Нырок впал в ярость и собрался было бросить в городскую темницу некоторых самых дерзких обидчиков, однако великий канцлер Хельви вмешался в ситуацию, не позволив своему ставленнику окончательно выставить себя на посмешище. Бродяг в париках убрали с улиц, а впавший в тоску Нырок получил от императрицы «за верную службу» особый головной убор. Это был берет из мягкой парчи, расшитый золотом и украшенный пером птицы Фа.
Расчувствовавшийся альв поклялся не снимать его во славу своей прекрасной повелительницы.
Как бы то ни было, Нырок поднялся с кровати, натянул на голову императорский берет и только после этого крикнул лакеям, чтобы несли умываться. Несмотря на то, что родился и вырос будущий градоначальник в глухой деревне, он довольно быстро вошел во вкус комфортной и пышной жизни при дворе. Сейчас бывшего крестьянского сына могло жестоко оскорбить предложение натянуть сапоги самостоятельно. Пока старательные и молчаливые слуги осторожно застегивали золотые пуговицы на широкой спине и толстом животе правителя, он лишь покряхтывал. Голова у градоначальника болела сильно, и малейшее движение усиливало боль.
Предыдущий день выдался тяжелым во всех отношениях. В столицу от самых Черных гор пожаловали гриффоны. Это был их ежегодный традиционный визит в Гору девяти драконов - по уговору с великим канцлером Хельви они несли охрану в Приграничье в обмен на провизию и одежду, за которыми и прибывали в столицу. Единственное, от чего отказывались гриффоны, было оружие. Мечи и копья альвов были не в пример лучше и качественнее, чем у людей, однако по сравнению со сталью гриффонов и те, и другие были просто жалкими палками. Впрочем, визит гриффонов - это слишком сильно сказано. Ни один правитель в мире, который пребывает в добром разуме, не согласится запустить эту ватагу великанов за ворота своего города. Гриффоны, даром что ростом выше любого Младшего, совершенно не умеют контролировать ни себя, ни соплеменников. Именно поэтому в их так называемых отрядах часто меняются вожди - каждый норовит стукнуть атамана дубинкой по голове и занять его место, совершенно не задумываясь о том, что и на его голову уже метит другая палица. Оголодавшие в Черных горах гриффоны не чураются съесть и альва, и свельфа, и гаруду, и кузнечика. В общем всё, что движется, вызывает у них гастрономический интерес. И это еще один аргумент в пользу того, чтобы не пускать верзил в Гору девяти драконов. Однако уговор есть уговор, и раз в год вот уже на протяжении десяти лет гриффоны с грохотом и свистом появляются у крепостной стены Горы девяти драконов и требуют плату за верную службу. Для переговоров с ними за ворота выезжает градоначальник Нырок со свитой. Он уполномочен договариваться с гриффонами от имени императрицы Сури о том, чтобы те продолжали нести службу на границе. Впрочем, поскольку гриффоны не отличаются ни красноречием, ни желанием блеснуть хорошими манерами, «переговоры» превращаются в банальное застолье, на котором градоначальнику приходится квасить наравне с великанами - а это не шутки, потому выпить бочку вина для гриффона всё равно, что для альва пропустить стаканчик эля. Наверное, окажись на месте Нырка какой-нибудь утонченный отпрыск знатного клана, вроде бывшего градоначальника Горы девяти драконов, герцога Доба, он бы давно протянул ноги от такой жизни. Но детство на ферме у деда и многолетняя служба в дозорном отряде укрепили тело и дух альва до такой степени, что он умудрился за все десять лет застолий с великанами ни разу не упасть под пиршественный стол, а потому пользовался большим, но отнюдь не взаимным с его стороны уважением у гриффонов. Верзилы его не пугали, но бесконечно раздражали. Единственная вещь, к которой он никак не мог привыкнуть, общаясь с гриффонами, была чехарда в их правящей верхушке.
Вот и вчера, начав отмечать продление договора между империей и великанами еще на один год с вождем по прозвищу Бешеный Тесак, Нырок стал свидетелем удачного покушения на него со стороны гриффона по кличке Железный Лом. Пробив Бешеному Тесаку башку кувалдой, Железный Лом объявил себя «первым и единственным предводителем всех гриффонов, сожри их печенки дракон». Сидевшие за столом соплеменники ответили на эту пылкую речь восторженным ревом: великаны, которые не умели ничего ценить, даже собственную жизнь, уважали чужую храбрость. Нырок только заскрипел зубами - новый вождь потребовал, чтобы торжество в честь заключения нового договора было начато с самого начала, справедливо указывая на то, что «этот хиляк» Бешеный Тесак не имел никакого права поднимать пиршественную чащу вместе с градоначальником Горы девяти драконов.
Однако сюрпризы на этом не кончились. Многократно подняв пиршественную чашу в честь нового вождя и по случаю заключения нового договора примерно к полуночи Нырок понял, что напротив него сидит уже не Железный Лом, а какой-то другой гриффон, которого он раньше никогда не видел. Неизвестный верзила не мог назвать свое имя, потому что еле ворочал языком, но из его невнятных объяснений, перемежавшихся проклятиями и угрозами в адрес соплеменников и союзников, Нырок понял, что каким-то образом пропустил момент убийства Железного Лома и теперь имеет дело с новым вождем. К счастью, тот уже не требовал начать торжество заново, и градоначальник поспешил с первыми лучами солнца вернуться в город. Гриффоны остались отсыпаться прямо под крепостными стенами.
- Проклятые твари, надеюсь, они не успели прикончить того парня, с которым мы обмыли наш договор, - простонал Нырок, пытаясь разглядеть в зеркале свою опухшую физиономию. - Боги, пусть они потерпят хотя бы до предгорья. А там до следующего года я не увижу ни одного гриффона. Должно же мне хоть немного повезти во всей этой истории.
После бурной ночи еда не шла ему в горло, и градоначальник, мрачный и раздраженный, изволил приказать принести ему кувшин пива прямо в приемную и вызвал секретаря.
О помощнике Нырка в Горе девяти драконов ходило не меньше разговоров, чем о лысине его хозяина. Знатные альвы предпочитали выбирать себе ученых секретарей и библиотекарей из племени глифов - они были старательны, усердны, искренне стремились к знаниям, отличались аккуратностью и талантом в изучении языков и чистописании. О происхождении глифов в империи ходят разные легенды, но простонародье верит, что первый глиф родился вместе с первой книгой: прочел ее и положил на полку. Альвы, правда, не состояли на службе у богатых семей, однако по численности они едва ли могли соперничать с глифами. Альвы были хорошими воинами, а не учеными. Впрочем, хорошее владение мечом ценилось в империи меньше, чем чистописание. Удивительно, что ближайшие родственники глифов - свельфы категорически не желали идти в услужение сильным мира сего и демонстративно держались вдали от городов и библиотек, предпочитая им лесистые овраги. Кое-кто, правда, утверждал, что свельфы - это никакие не родственники глифов, а просто опустившиеся глифы, которые по причине меланхолического характера и скверной памяти не могут найти себе работу по душе. Но любой свельф просто плюнет в глаза выдумщику, осмелившемуся рассказать ему такую глупость. Глифы не отрицают своего родства с лесными братьями, но никаких комментариев по поводу происхождения свельфов не дают.
Обычный свельф выглядит довольно комично - больше всего он похож на большую плюшевую игрушку, странную помесь медведя с собакой. Огромные круглые глаза весьма необычного цвета - от оранжевого до ярко-синего - делают его похожим на филина. Длинные когти на передних лапках, сложенных на груди, внушают уважение случайному противнику, однако бывалый охотник знает, что свельфы беззащитны, как дети, питаются корешками и плодами леса, а когти им нужны только для того, чтобы выкопать себе нору. В ней свельф спит всю зиму, но и летом его редко можно застать на поверхности - только когда он выходит насобирать диких яблок или лесных орехов. В общем, это полусказочный обитатель лесов империи, о котором никто не мог сказать ровно ничего определенного. И надо же произойти такому, что секретарем Нырка стал именно представитель этого племени!
Разумеется, тут не обошлось без воли случая. Когда-то давно Хельви, мальчишкой скитаясь по Тихому лесу, свел дружбу с одним из свельфов. На свадьбу императрицы Сури с великим канцлером съехались несколько загадочных лесных обитателей. Правда, ни один свельф не пожелал остановиться в городе, смущенный тем вниманием, которое лесное племя вызывало у столичных зевак. Дошло до того, что свельфов пришлось разместить в личном саду императора, потому что иначе многочисленные горожане и гости столицы, ходившие за ними по пятам, не дали бы им спокойно отдохнуть. И только один юный свельф пожелал остаться в Горе девяти драконов и даже поступить на службу к градоначальнику Нырку. История о том, как состоялось их знакомство, стала городской легендой.
Облеченный накануне императорских свадебных торжеств властью градоначальника, Нырок сделал всё, чтобы праздник удался на славу. Тысячи гостей со всей страны были приглашены в столицу, украшенную так, что старожилы только цокали языками. После того как Сури и Хельви были объявлены супругами, доблестный Нырок позволил себе расслабиться. Изрядно хлебнув вина за праздничным столом, он объявил, что собирается попробовать пива в каждом городском трактире и объявит в конце торжества название заведения, где подается лучший эль. Горожане, разогретые вином и общим весельем, подхватили своего нового правителя вместе с креслом и принялись таскать по улицам, от кабака к кабаку. Многочисленные гости присоединились к этому веселому шествию, ведь не каждый год можно видеть градоначальника столицы империи, распевающего песни верхом на бочке.
Посетив таким образом с десяток заведений, Нырок с трудом держался в кресле. Однако, прибыв к трактирчику старого Мнало, который славился своими погребами, градоначальник велел спустить себя кресла и выразил желание хлебнуть пивка у «скверного старикашки». Но когда многочисленные добровольные помощники занесли Нырка в широкий подпол папаши Мнало и он нагнулся над бочкой, произошло забавное происшествие, едва не закончившееся несчастьем.
Один из свельфов, непонятно каким образом оказавшийся в импровизированной свите градоначальника, изрядно напробовавшись пива, упал в большую бочку эля, из которой Нырок как раз собирался черпать напиток большой кружкой. От неожиданности никто не двинулся с места, чтобы сразу помочь малышу, и он едва не захлебнулся в пенистой волне, но градоначальник проявил себя с лучшей стороны. Отбросив в сторону кружку, он нырнул в бочку и в последний миг выхватил из эля захлебывающегося свельфа.
- Да здравствует градоначальник Нырок! - заорали зеваки и тут же решили отмечать второй день рождения чудом спасенного свельфа, которого сообща окрестили Элем. Это имя прикипело к лесному обитателю, тем более что свое собственное он произнести в тот день не мог, и не мудрено - имена у свельфов многосложные, длинные, да и выговорить простому смертному совсем не просто.
Очнувшись на следующий день после торжества, Нырок обнаружил себя спящим на полу трактира Мнало в обнимку с новоприобретенным товарищем.
Эль был неожиданно многословен и пафосен. Кое-как приведя себя в порядок, он обратился к своему спасителю с торжественной речью, которую портили только характерные почавкиванья, свойственные лесным жителям. Градоначальник некоторое время тупо пялился на оратора, а потом махнул рукой:
- Вот что, браток, если ты мне не привиделся, сделай милость, принеси кружку эля. Голову ломит сил никаких нет, - попросил он свельфа, и малыш, махнув в свою очередь когтистой лапкой, пошел нацеживать пиво.
С этого самого дня Эль находился в свите градоначальника. Несмотря на свой необычный внешний вид и странную манеру изъясняться, он быстро завоевал полное доверие Нырка. Эль был умен, прекрасно начитан, умел разбирать ужасные почерки просителей и давал молодому градоначальнику хорошие советы. Этого было достаточно, чтобы свельфа назначили личным секретарем Нырка.
Старожилы, которые не припомнили, чтобы свельфы вообще служили в Горе девяти драконов, а уж тем более - под началом командира городского гарнизона, пожимали плечами. Молодые альвы из знатных кланов, которые метили на теплые местечки в свите градоначальника, презрительно морщились. Однако Нырок, следом за Хельви, предпочитал выбирать себе помощников исходя из интересов дела, а не родовитости семьи, из которой происходил претендент. Это, разумеется, не прибавляло ему популярности и любви в домах знатных горожан, где на выскочку-простолюдина и без того смотрели свысока.
Поступок Эля не нашел понимания у его родичей, которые после торжеств благополучно покинули Гору девяти драконов и вернулись в свои леса. Но маленький свельф не тосковал - казалось, он и в самом деле обрел вкус к городским делам, постоянно сопровождал Нырка в императорский дворец на доклады к великому канцлеру, часами просиживал в библиотеке. В общем, как шутил Базл, Эль оказался тайным глифом, засунутым в шкурку свельфа.
Приемная градоначальника Горы девяти драконов была темновата и холодна. Солнце не заглядывало а тяжелые занавески, но не потому, что Нырок и Эль не любили солнечный свет. Просто свельф панически боялся сквозняков и поэтому старался заткнуть любую щелку, а к оконному стеклу относился вообще крайне подозрительно - ему казалось, что оттуда постоянно дует. Градоначальник относился к мании своего секретаря снисходительно. В конце концов, это был его единственный явный недостаток, да и благодаря трудолюбию Эля Нырку приходилось не так много времени проводить в приемной. Свельф же практически жил здесь, и настаивать на том, чтобы менять тут обстановку, градоначальнику было просто неудобно.
Войдя в помещение и кивнув лакею, чтобы он поставил поднос с кувшином и кружкой на широкий стол, совершенно пустой и чисто вытертый, Нырок повалился в кресло. Он терпеть не мог, чтобы бумаги горами лежали на столах и креслах, как это водилось у великого канцлера Хельви. Свельф аккуратно раскладывал документы в папки, которые прятал в специально построенные высокие шкафы. Таким образом в приемной градоначальника всегда было чисто. Маленький помощник возник, как обычно, из ниоткуда. Он со скрипом прошлепал к креслу, в ковром лежал мрачный Нырок. Наличие густой и пушистой шкурки делало одежду ненужной, однако Эль оказался модником и не смог устоять против двух вещей - пестро вышитого пояса, на которое у свельфа висела небольшая чернильница и несколько длинных гусиных перьев, остро заточенных, и башмаков с алмазными пряжками. Башмаки-то и скрипели, когда малыш ходил.
- Ну что у нас там сегодня, - прикрыв глаза, спросил градоначальник, - Что в городе?
- Всё спокойно, ням-ням, - привычно отвечал Эль, наливая из кувшина пиво и протягивая правителю. - Вижу, сон не пошел тебе на пользу
- Какой сон? Эти пьяные верзилы отпустили меня только под утро. К счастью, сегодня они уезжают, но мне еще придется попотеть, провожая их до Хмурой реки, иначе они, чего доброго, сожгут пару ферм по дороге.
- С гриффонов станется, - пожал мохнатыми плечами малыш и достал откуда-то из-под стола объемистую кожаную папку. - Самые срочные дела, ням-ням. Нельзя оставлять их на завтрашний день, никак.
- Верю, - простонал градоначальник, отхлебывая пиво. - Слушай, дружок, а может, ты не будешь мне их читать. Я верю, что ты во всём разобрался правильно. Давай я только подпишу, где надо.
- Нет, это непорядок, - логично возразил свельф. - Я могу не читать, а коротко пересказывать самую суть, если ты позволишь.
- Много их там? - зажмурился Нырок.
- Не очень. Шестнадцать писем. Среди них три жалобы, восемь петиций Городского совета, два ответа...
- Ради ушедших богов, Эль! - заревел градоначальник. - Если уж ты взялся пересказывать самую суть, то не нужно подробностей! Проклятый Городской совет! Когда они успели столько понаписать, только недавно я подписал им десять бумаг!
- Девять, ням-ням, - уточнил дотошный свельф.
- Клянусь брюхом дракона, в следующий раз Городской совет в полном составе поедет со мной на заключение договора с гриффонами, - мстительно сказал Нырок. - Они у меня не умрут легкой смертью. Сполна узнают, что такое пиршественная чаша гриффона.
Эль терпеливо пережидал гнев начальника, благо, что вспышки проходили быстро и альв был незлопамятен, если не считать того случая с прозвищем. Нырок попыхтел и успокоился. Он завозился в кресле, устраиваясь поудобнее, а старательный помощник уже открыл рот, чтобы начать рапортовать о проделанной работе, как в глубине дома послышалась какая-то возня. Кто-то забегал по коридору, захлопали тяжелые двери. Удивленный Эль обернулся на дверь. Мысль о том, чтобы войти во время доклада секретаря в приемную градоначальника или впустить туда посетителя, не могла прийти в голову даже самому смелому слуге.
Нырок приподнялся на подлокотниках кресла, его круглое лицо побагровело от гнева. В этот момент дверь в приемную распахнулась настежь, и в комнату вошел Базл. Глиф был бледен, под глазами были видны темные круги. Вице-канцлер предпочитал ночной образ жизни, и легкий недосып был, в общем-то, его обычным состоянием. Однако Нырок, плотно общавшийся с глифом на протяжении десяти лет, понял, что случилось что-то ужасное. Он молча бросил взгляд свельфу, тот незаметным движением бродячего фокусника заставил папку с делами буквально раствориться в воздухе и бросился за стулом для Базла.
- Отдыхаешь, градоначальник? - негромко спросил глиф, подходя к вставшему из кресла Нырку. - Дурное время ты выбрал. Империи объявлена война. Великий канцлер собирает армию. Военный совет состоится сегодня вечером.
Нырок сделал несколько глотательных движений, словно ему не хватало воздуха. Эль просто застыл на месте, глядя на Базла, а тот неожиданно вымученно улыбнулся и сел в пододвинутый ему стул с высокой спинкой. Пауза длилась несколько минут. Затем пришедший в себя градоначальник сел вслед за гостем и несколько раз кашлянул.
- Эль, поди-ка, малыш, покарауль за дверью, чтобы лишних ушей вокруг не было, - негромко сказал он свельфу, который тут же заскрипел по направлению к дверям. - Благоразумная осторожность не помешает. Объясни мне, Базл, я ничего не понимаю. Какая война? Кто может воевать с нами? За время правления великого канцлера Хельви мы заключили больше мирных договоров, чем за всю историю империи. Даже гриффоны, и те пьют с нами мировую чашу. Водяные, сваны, свельфы - все числятся нашими закадычными друзьями, даже драконы не слишком докучают. А что до нечисти, то ее за последние годы побили столько, что вестал, говорят, на севере вообще не осталось.
- Ты прав, Нырок, - устало ответил Базл. - В самом деле, нам удалось многого добиться за последние годы. Императрица и великий канцлер стремились подарить своим подданным мирную и процветающую жизнь. Не их вина, что среди тех, кого мы называли союзниками, на самом деле всё это время зрел заговор против Горы девяти драконов.
- Предатели! Кто же посмел? Я не верю своим ушам, Базл.
- Увы, да. Доказательства появились у нас этой ночью, и они неопровержимы. Люди из Города драконоборцев объединились с соплеменниками из королевства Синих озер и готовятся в самое ближайшее время напасть на нас. Официально они говорят о том, что хотели бы вернуть себе земли на юге, которые принадлежат им по праву наследования предков.
- Никогда не доверял людям, - горячо сказал Нырок, забывая, что великий канцлер империи тоже относится к этой расе.
- Это еще не всё. С берегов Хмурой реки сегодня прискакал гонец. Сваны исчезли. Никаких следов. Нам пока неизвестно, связаны ли они с нашими противниками, но, учитывая время их неожиданного отбытия, а также кровавое преступление, которое совершено ими напоследок, думаю, в будущей войне они еще сыграют свою злую роль.
- Какое еще кровавое преступление? - вытер лоб тыльной стороной ладони градоначальник.
- Княжич Хокийо убит, - коротко сказал Базл.
После этой новости Нырок уже не мог сидеть в кресле. Он вскочил, забыв про больную голову, и забегал по приемной, натыкаясь на столы и лавки. Базл потер пальцами воспаленные после бессонницы глаза.
- Но это же катастрофа! - заговорил, останавливаясь, Нырок. - Неужели водяные откажутся от своих союзнических обязательств?
- Княжич убит с особой жестокостью, - устало сказал Базл. - После убийства его труп был обезображен и подвешен за ноги на дереве. Для водяных нет страшнее оскорбления, чем глумление над их покойником. А вокруг места убийства, представь себе, были разбросаны несколько ножей работы альвов, с клеймом императрицы, испачканных в крови водяника.
- Боги прогневались на нас, - охнул Нырок. - Проклятые сваны решили напоследок рассорить нас с водяными. Значит, они действительно наши враги. С кем же мы будем воевать против людей? С гриф, фонами и свельфами?
- Империя сильна и богата и может позволить себе сейчас непродолжительную войну. Кроме того, в Западном крае под командованием Вепря созданы новые крепости и подготовлено немало воинов. Положение осложнится тем, что нам придется вести войну на двух направлениях - с юга и востока. Это раздробит армию. Кроме того, люди - это серьезные противники. А что до наших союзников, то как раз по этому вопросу я и послан к тебе великим канцлером. Он полагает, что не стоит спускать на тормоза убийство княжича Хокийо. Улик против альвов у водяных более чем достаточно, и это должно навести их на мысль о том, что тут нечисто. Князь Остайя не дурак. Хельви хочет предложить ему провести совместное расследование этого преступления и просит тебя представлять империю в этом деле.
- Я должен поехать на берега Хмурой и выведать, что же случилось с княжичем? - догадался Нырок.
- Да. Ты волен взять с собой столько воинов из городского гарнизона, сколько сочтешь нужным. Твои приятели гриффоны тоже будут сопровождать тебя. Твоя задача - убедить водяного князя в том, что Младшие не имеют никакого отношения к гибели наследника. Водяные должны будут прийти на помощь империи и выполнить свой союзнический долг.
На словах о «приятелях гриффонах» Нырок поморщился, но его лицо тут же приняло озабоченное выражение. Возвращаться на берега Хмурой реки спустя десять лет, в те места, где погибли многие товарищи, очень не хотелось, но бывший воин понимал, что выбора ни у него, ни у Хельви просто нет. Нырок не только прекрасно знал дельту Хмурой еще со времен походов в дозорном отряде. Он был лично знаком с водяником и мог рассчитывать на его доверие.
- А что, если княжича действительно того...
- Чего того? - не понял Базл.
- Ну, наши его прикончили, - шепотом закончил мысль Нырок. - А сваны увидели такое дело, поняли, что водяные начнут сейчас со всех башку срывать, и сбежали от беды подальше. В этом случае, кстати, я могу ехать туда в гордом одиночестве, без воинов и без гриффонов, потому что с ними ли, без них ли, но голову мне всё равно оторвут.
- Риск для твоей головы есть, и он большой, - согласился Базл. - Но альвы не могли убить княжича. Посуди сам - дозорных отрядов в тех местах не было уже сколько лет. А если какие-то бродяги и появились на необитаемых берегах, то откуда у них ножи с клеймом императрицы? Это западня, дорогой градоначальник, причем весьма грубо устроенная. Ты и сам знаешь, что возле Хмурой реки живет только нечисть и с некоторых времен - сваны. Кроме того, я никогда не слышал о гарудах или гарпиях, которые резали бы свои жертвы ножами, а потом подвешивали на деревья. Значит, местная нечисть тоже ни при чем.
- Может, это весталы? - предположил Нырок, почесывая голову. - Когти у них, что твои ножи, и селятся они в гнездах. Напали на княжича, убили, тело отнесли к себе, чтобы закусить на ужин.
- Ты когда-нибудь слышал о весталах, которые втаскивают свою добычу на деревья?
- Нет, не слышал, - мрачно ответил альв. - Дракон мне в печенку, как же не хочется туда возвращаться, Базл. Ладно, я понял, что поручение это срочное. Передай великому канцлеру, что я отправлюсь к князю Остайи нынче же. Всё равно мне гриффонов провожать. С ними и уеду. Надеюсь, они не слопают меня то того момента, пока я не доберусь до подземной реки.
- Хельви сказал, что не сомневается в твоем решении. Императрица велела передать тебе, что после выполнения этого опаснейшего для жизни и важнейшего для нашего государства поручения тебе будет дарована герцогская корона, новый герб и право основать собственный клан, Нырок. Они желает тебе удачи и скорейшего возвращения.
Как ни потрясен был градоначальник Горы девяти драконов последними новостями, он низко поклонился в ответ на слова вице-канцлера. Милость, оказанная ему императрицей Сури, была поистине королевской. Впрочем, Нырок понимал, что для того, чтобы получить все эти награды, нужно еще вернуться с берегов Хмурой реки в столицу, причем выполнить возложенное на него деликатное поручение. Трезво оценивая свои шансы, он понимал, что выполнить это задание ему, скорее всего, не удастся.
- Я попрошу Эля, чтобы он подобрал мне полную информацию о водяных, - задумчиво сказал Нырок. - Мне нужно знать, как говорить с Остайей. Возможно, ему потребуются сведения из императорской библиотеки.
- Свельф может прибыть в императорский дворец в любой момент. Я лично проведу его в библиотеку.
- Спасибо, - очень серьезно поблагодарил глифа Нырок. - Передай Хельви, что я желаю ему удачи. Надеюсь, что военный совет пройдет благополучно. Когда начнется наступление? Мне бы хотелось поучавствовать в этом. Я всё же воин, Базл, хотя в последнее время всё чаще провожу время в баталиях с Городским советом.
- Насколько я понял, - тихо сказал Базл, - в планах великого канцлера - попытаться отложить начало войны на как можно больший срок. Он собирается отправить в родное королевство посольство. Если этому замыслу суждено сбыться, то ты вполне успеешь к началу сражения. Но лично мне кажется, что твоя миссия будет не менее важна для нас, чем твое участие в войне.
- Да уж, - покачал головой Нырок. - Не завидую я тому парню, который поедет с посольством в королевство. Водяные по крайней мере не объявляли нам войны. А тут ему предстоит залезть прямо в пасть к врагу. Кто же согласится на такое?
- Вепрь из Верхата. Он уже выехал из леса Ашух.
- Да, этот парень сможет, - покачал головой градоначальник. - Жаль, что ты не видел его в Драконовых пальцах. Он не боится ни богов, ни бессмертных. Отчаянный воин. На моих глазах он уложил трех гарпий.
- Я видел его в усыпальнице Ашух, и мне этого достаточно, чтобы поверить, что если кому и удастся эта миссия, то только ему. Кроме того, он человек, как и Хельви. Надеюсь, ему будет проще договориться со своими соплеменниками, чем Младшему. Люди - большие снобы. Великий канцлер говорит, что они не согласятся вести переговоры с Младшим.
- Я, правда, слышал, что он занимался не слишком почетным ремеслом, пока жил в родном королевстве, - деликатно заметил Нырок. - Был вроде разбойником. Он мне сам рассказывал. Согласится ли тамошний король вести переговоры с бывшим разбойником?
- Титулы и золото помогут закрыть глаза на любое прошлое, - рассмеялся Базл. - Наш Вепрь теперь не простой алхин, а правитель Верхата и наместник Западного края империи Младших. А свою драгоценную супругу он оставит в крепости, чтобы лишний раз не шокировать подданных королевства. Ладно, Нырок, я возвращаюсь во дворец. Твоего свельфа могу взять с собой - пусть сразу отправляется в библиотеку. Желаю удачи, друг. Возвращайся с хорошими новостями.
Глиф и альв крепко обнялись, и Базл пошел к выходу, оставив градоначальника раздумывать о будущем империи.

ГЛАВА 6

Лишь только заря обожгла небо на востоке, в Ойген начали въезжать войска из Города царей, или, как называли его в империи Младших, Города драконоборцев. Толпы зевак выскочили на улицы, и без того узкие и захламленные. В отличие от Горы девяти драконов, в Ойгене не было тротуаров, и прохожие были вынуждены прижиматься в самых узких местах к серым стенам домов, чтобы не быть задавленными конниками. Но это никого, конечно же, не остановило - зрелище было слишком редкостным и величественным, чтобы пропустить его даже под угрозой смерти. Впервые за все годы существования страны союзники привели столь основательные боевые силы, чтобы помочь королю Омасу справиться с нашествием коварных тварей с запада.
Сначала к королевскому замку двигались всадники, с ног до головы закованные в позолоченные доспехи. На их высоких крепких лошадях были надеты посеребренные чехлы, прикрывавшие не только морды, но и гривы. Крупы были покрыты пестрыми коврами, стелющимися до самой земли. Утреннее солнышко играло на длинных узких забралах причудливых блестящих шлемов. Сапоги, кованные из того же металла, заканчивались витыми острыми шпорами, которые крепились не только на пятке, но и на носке. Очевидно, что в бою они могли использоваться и как оружие, с видом знатоков рассуждали зеваки. Некоторые всадники везли с собой знамена, насаженные на длинные серебряные древки. На полотнищах были вышиты ужасные морды диковинных зверей, и мнения толпы разделились - одни уверяли, что это боевые знамена отрядов, которые входили в состав армии новых союзников, другие же настаивали, что это трофеи, взятые конниками на копье в многочисленных битвах и сражениях.
- Сама посуди, кума, - размахивала руками толстая баба, обращаясь к своей товарке. - Они же живут среди чистой нечисти. Кругом одни Младшие, помоги Оген! Воюют с ними, сердешные, вот завоеванное и привезли нам показать.
- Ага, мол, они такие смелые, а мы только пироги делать хороши, - сплюнул рыжий парень в закопченном кузнечном фартуке.
- Дура, на кой им тогда эти проклятые флажки так торжественно нести-то? - презрительно отвечала товарка толстой бабы. - На палки серебряные нацеплять их зачем? Знамо дело, ихние это знамена! Вот король, когда на охоту изволит ехать, тоже впереди всегда знаменосцев пускает. Для пущей торжественности чтобы.
- Для шику могли и трубачей с барабанщиками позвать, - робко добавила длинноносая девица в накрахмаленном чепце.
- Это что же за морды у них нарисованы? Нелюди какие-то, ни одного человеческого лица. Это что, предки их, что ли? - взволнованно, щурясь на солнце, спрашивали друг у друга горожане.
Впрочем, рассеивать эти сомнения никто не спешил. Королевские глашатаи давно сорвали себе голоса, пытаясь призвать население к порядку и принудить очистить тесно забитые улицы. Из-за постоянной давки конные то и дело были вынуждены переходить с рыси на шаг. Вступление отрядов в город грозило затянуться на неопределенное время. Гонцы на взмыленных лошадях потоптали немало народа, доставляя в королевский замок всё новые сведения о передвижении союзников.
За конниками двигалась пехота. Арбалетчики в полукруглых шляпах, украшенных необыкновенными перьями, копьеносцы, чьи лица были сини от татуировок, воины, вооруженные мечами и какими-то диковинными пятизубыми вилами, - строй за строем двигались они к широко распахнутым воротам замка и бесследно пропадали за холодными мраморными стенами вместе со своими пугающими знаменами. Из-под сапог воинов летела пыль. Но люди есть люди - несколько городских красавиц уже могли похвастаться, что поймали не один восхищенный взгляд десятников незнакомой армии. Кем бы ни были союзники, они не Младшие, и это в глазах горожан Ойгена делало их ближе и роднее, заглушая естественное чувство опаски по отношению к чужакам.
- А где же королевна-то ихняя? - забеспокоилась товарка толстой бабы, когда последний отряд маршировал мимо толпы.
- Так она не приедет, надо ей больно. Не царское это дело на войну ездить, - назидательно сказал какой-то вертлявый и юркий дедок, по самые глаза заросший курчавой черной бородой.
- Много ты знаешь, - сварливо ответила ему стоявшая рядом красотка с поблекшим цветком в распущенных светлых волосах. - У меня жених во дворцовой охране, он точно знает - должна правительница вместе со своими войсками проследовать. Ее король на обед дожидается. Жених говорит, приемный зал украсили, как для свадьбы!
- Может, и впрямь поженятся, - глубокомысленно предположил дедок, - Король уже не мальчик, а наследников всё нет.
В толпе озабоченно переглянулись, все разговоры на мгновение притихли. Обсуждать личную жизнь короля в Синих озерах было запрещено. Разумеется, на каждой кухне ему перемывались косточки, а заодно и всем другим высоким сановникам, включая и Мудрых (правда, о магах говорили шепотом), но делать это на улице средь бела дня было небезопасно. Стражники могли схватить охальника и бросить его в темницу. А оттуда без взятки судье не выберешься, об этом каждый ребенок знает.
Между тем в королевском замке царил совершенный хаос. Советники короля Омаса, приняв решение о том, что части армии союзников должны разместиться в казармах при главной столичной цитадели, не рассчитали количество народа, и мест решительно не хватало. К счастью, воины из города царей оказались очень дисциплинированными. Они не хватались без толку за мечи, не дрались за место на лавке, точно и четко выполняли приказы командиров. Не сравнить с моими разгильдяями, размышлял Омас, глядя из окон своей любимой башни во двор замка, где стояли отряды. Однако правительница, кажется, задерживается.
- Государь. - Барон Рошевиа неслышными шагами приблизился к королю, и тот вздрогнул от неожиданного обращения. - Командиры союзников просят предоставить им возможность встретиться с тобой. Они хотят вручить тебе специальное послание от правительницы Города царей. Передать его через меня они отказались. Что прикажешь делать?
- Пускай придут, - кивнул головой Оме. - Я тоже хочу увидеть тех, с кем мне придется драться плечом к плечу. Да позови Аспида.
Рошевиа скривился. Неожиданное приближение к трону какого-то краснорожего парня, который проводил с монархом массу времени, вызвало небольшой переполох среди придворных. Барон, отец которого погиб двадцать лет назад, во времена восшествия на трон Омаса, считался королевским любимцем, однако стремительно терял свои позиции из-за Аспида. Он ненавидел новичка всей душой, но, разумеется, не признался бы в этом и родной матери. Он понимал, что, открыто бойкотируя нового фаворита, он рискует нарваться на гнев монарха, и решил действовать исподтишка, поймав ненавистного Аспида на каких-нибудь темных делишках. В том, что краснорожий хитрец занимается такими делишками, Рошевиа не сомневался.
Омас еще раз через окно оглядел ровные ряды воинов, круглые шлемы которых сверху были похожи на жемчужные бусы. Правительница Города царей, видимо, передумала лично участвовать в войне, решил король. Ее посланец, отрекомендовавший как Никто, был уверен, что прекрасная госпожа известит союзника, однако не смог сказать ничего определенного по поводу сроков предстоящего визита. Омас, кстати, так и не смог добиться от Никто сведений, кем же он на самом деле приходится правительнице, раз его выбрали для столь деликатного важного поручения, как ведение переговоров с королем Синих озер. Никто заявил, что он не герцог и не барон, а когда Аспид назвал его «влиятельным сановником», то просто пожал плечами.
О правительнице Никто тоже предпочел не распространяться. Он говорил о ней с величайшим почтением и называл «солнценосной», однако категорически отказался назвать Омасу ее имя, чем вызвал возмущение королевской свиты. Однако Никто с почтением объяснил, что жители Города царей очень трепетно относятся к своим именам и предпочитают представляться сами. Если же он посмеет болтать л такой глубоко интимной вещи, как имя своей правительницы направо и налево, то по возвращении домой его бросят в темницу. Король великодушно принял эти объяснения и больше вопросов по поводу правительницы не задавал.
Оме, который довольно небрежно относился к представительницам слабого пола, не мучился особым любопытством в отношении таинственной союзницы. Он привык к обожающим женским взглядам, которыми оделяли его придворные дамы, и готовился к тому, что в один прекрасный день свяжет себя узами брака с какой-нибудь девицей знатного рода. Стране нужен был наследник. Король не сомневался, что его будущая избранница станет обольщать его, - ведь ее будут готовить к этому с раннего детства. Однако сам он не испытывал сильных чувств при мысли о супружестве. Он слишком ценил и любил свое одиночество.
Пока придворные одевали его для встречи с командирами союзнической армии, Омас рассеянно напевал себе под нос популярный мотивчик, который приводил в ужас королевского церемониймейстера. Это была простая песенка, которую пели на веселых пирушках жители королевства Синих озер. Разумеется, в замке ее ни разу не исполняли, однако Аспид, в свободное время любивший погулять по Ойгену, услышал ее, запомнил и спел королю при первом же удобном случае. Омас очень смеялся и даже ночью, вспомнив некоторые куплеты, филином ухал в подушку от смеха.
- Тру-ля-ля, я сошла с ума, - напевал Оме, спускаясь по лестнице в зал для приемов.
Легкая мантия из горностая волочилась за ним по полу. Двери распахнулись, где-то под потолком взвыли золотые трубы придворных музыкантов, возвещавшие о том, что король входит в зал. Стараясь держать спину ровно и сохранять величественность походки, Омас медленным шагом пересек расступившуюся толпу придворных, надушенных и одетых так ярко, что они были больше похожи не на людей, а на цветы из парковой клумбы. Посланцы повелительницы Города царей стояли у самого трона. Двое высоченных латников и рослый тип в кольчуге, сплетенной, судя по виду, из чистого золота. Такой в бой не полезет, почему-то со злорадством подумал Омас.
Аспид уже мялся возле трона. В последнее время Мудрый похудел и постройнел и стал выглядеть еще моложе. Эти чудесные превращения не были связаны с магией - просто Аспид проводил дни и ночи в делах. Омас не мог отрицать, что волшебник как мог помогал ему собрать достойную армию. По собственному почину Мудрый произвел проверку в казармах королевской гвардии, изгнал особо зарвавшихся мздоимцев и держиморд и наградил незаслуженно забытых. Затем он с помощью нескольких приближенных воинов осмотрел оружейные склады и посоветовал королю сделать несколько заказов кузнецам из Бронна. Командиры гвардии и столичного гарнизона готовы были разорвать дерзкого советчика на части, однако Оме заставил их умерить пыл и распорядился, чтобы военными поставками отныне ведал исключительно Аспид. Герцоги и бароны были взбешены, но Мудрому не было до них никакого дела.
Король поднялся на возвышение, на котором стоял трон, уселся, не спеша рассмотрел еще раз троих командиров, которые вели себя в его присутствии по меньшей мере дерзко - не сняв шлемы и даже не подняв забрала. Однако к невоспитанности своих будущих союзников, вернее, к незнанию ими элементарных правил этикета Омас уже начал привыкать. Что с них взять - варвары, вспомнил он слова Аспида, оброненные как-то в разговоре о Городе царей. Он кивнул церемониймейстеру, замершему по правую руку от своего повелителя.
- Его величество, король Омас, сын Готара Светлого, повелитель королевства Синих озер, рад приветствовать братьев по оружию, прибывших из Города царей, - громко сказал придворный, обращаясь к стоявшей перед ним троице. - Его величество будет счастлив передать свое приветствие правительнице Города царей. Король удивлен, что она не пожаловала в его замок вместе со своими отрядами.
- Она пожаловала, - высокий тип в золотой кольчуге, которого Омас сразу определил как старшего среди командиров, легко снял с головы шлем.
- Здравствуй, король. Надеюсь, ты не слишком оскорблен, что я приехала к тебе, презрев правила этикета столь высоко ценимые в твоей стране. Мои люди давно отказались от этих условностей.
Вздох удивления замер где-то под золоченым потолком зала. Омас несколько раз открыл и закрыл рот, во все глаза глядя на черноволосую красавицу, стоявшую перед ним. Густые блестящие косы, в которых мерцали золотые пластины, были уложены вокруг головы, образовывая что-то вроде подшлемника. Продолговатые и чуть раскосые глаза повелительницы Города царей блестели ярче, чем драгоценные камни на одежде у королевской свиты. Темные пухлые губы кривились в усмешке. Она совсем не боялась короля Синих озер и не испытывала перед ним и тени благоговения. За довольно условной вежливостью отчетливо был виден вызов.
Оме понял, что бессознательно сжимает руками подлокотник. Он разжал кисти и, помедлив, поднялся на ноги. Трон стоял на возвышении, но, глядя на свою нежданную гостью, король понял, что ростом она выше его. Церемониймейстер, придя в себя, с отчаянием взглянул на повелителя, не зная точно, что именно следует сказать от королевского имени в данной ситуации. Оме поймал взгляд придворного и сделал ему знак, чтобы тот молчал. В оглушительной тишине он спустился по ступеням вниз, приблизился к великанше, которая и впрямь была выше его на голову, и протянул ей обе руки ладонями вверх. Правительница звонко расхохоталась, окончательно поправ этикет, скинула рукавицы на пол и положила на ладони короля свои небольшие изящные ладошки.
- Рад приветствовать тебя в своем городе и королевстве, - сказал ей Омас, улыбаясь. - Раз уж тебе так претят традиции, принятые при моем дворе, то для тебя я отменяю их раз и навсегда. Ты моя долгожданная гостья, и я хочу, чтобы ты чувствовала себя в моем замке как дома.
Придворные потрясенно молчали, и только Аспид нашел наглость кашлянуть несколько раз после этих опрометчивых слов. Однако Омас, даром что относился к Мудрому с почтением, замешенном на страхе, даже не повернул головы в его сторону. Он продолжал улыбаться дерзкой красавице, которой, видимо, и в голову не приходило опустить глаза. Впрочем, всего на мгновение взгляд повелительницы стал каким-то странным, затуманенным, но Оме не мог поручиться, что это ему не привиделось.
- Я хотел устроить в твою честь парадный обед в этом зале, - продолжил король, - но теперь понимаю, что эта идея тебе бы вряд ли понравилась. Наверху, в одной из башен этого замка есть смотровая площадка, с которой виден весь Ойген. Если ты окажешь мне честь, я буду счастлив отобедать с тобой именно там. Я хотел бы показать тебе свою столицу.
- Я буду счастлива воспользоваться твоим любезным приглашением, король. Позволь только принять участие в застолье моим подданным, которые собираются пролить кровь за твои земли. Накорми моих воинов, - с этими словами правительница легко сняла ладонь с руки короля и указала в сторону стоявших чуть поодаль командиров.
Они тоже сняли шлемы по примеру своей госпожи. Одним из командиров оказался загадочный Никто, который с улыбкой поклонился королю. Однако внешность второго воина вызвала у Омаса ужас и брезгливость. Это был явно не человек. Командир был лохмат, космат, клыкаст и желтоглаз. Размах плеч и рост великана были просто феноменальными. Пожалуй, рядом с ним даже правительница Города царей выглядела хрупкой девчонкой.
- Это гриффон, - спокойно сказала повелительница, с интересом наблюдая за выражением лица короля. - Гриффоны издавна служат людям из Города царей. Его зовут Бычий Глаз. Он командует в моем войске каху - так называются все пешие отряды. Надеюсь, ты не станешь относиться предвзято к нему только из-за того, что он родом из племен Младших?
Омас молча перевел взгляд на гриффона, который коротко рыкнул. Люди из королевства Синих озер не любили и не признавали Младших. Гриффоны же относились к самым опасным и агрессивным магическим тварям этого мира. Аспид вновь закашлялся за спиной у короля, словно напоминая ему о законах родного королевства. Церемониймейстер уронил от ужаса и негодования свой жезл, и он со звоном покатился по каменному полу. Омас поморщился. Ему были неприятны и вопрос правительницы, и присутствие в зале гриффона, и настырное покашливание Мудрого за спиной, и звон металлической палки о каменные плиты.
- Люди королевства Синих озер объявили вечную войну Младшим, - медленно произнес король. - Всем Младшим. Мы изгнали их из своего королевства почти пятьсот лет назад. Заключать военные, торговые и другие союзы с магическими племенами или же с их отдельными представителями запрещено законом короля Хаммеля - моего далекого предка.
- Но в библиотеках ваших магов, которых вы называете Мудрыми, служат глифы, - вкрадчиво сказала правительница Города царей. - Они ведь тоже являются Младшими. Отчего бы тебе не воспользоваться услугами гриффона - верного слуги и опытного воина?
- Мы собираемся воевать с Младшими, - резко казал Оме, - и мы будем делать это не из-за убогого клочка земли, который сможем в результате победы присоединить к королевству. Мы сделаем это потому, что племена угрожают самому существованию человеческого рода. Я чувствую себя обязанным раз и навсегда избавить свой народ от вечной угрозы, которая зреет по соседству. Ни один Младший не должен выжить. Ни один Младший не может служить людям.
- Хорошо, только говори за своих людей и свое королевство, - прищурилась правительница. - В моем городе порядки несколько иные, да и цели у нас в этой войне различны. Мы будем пытаться вернуть свои территории, однако мы не собираемся преследовать альвов по чащам Ашух или в Дальних горах. Мы готовы и впредь соседствовать с Младшими, но не желаем видеть их собранными в могущественную империю. Пусть это будут отдельные, враждующие друг с другом племена, как в старые добрые времена.
- Что ж, да продлится эта война так же долго, как и наш союз, - спокойно ответил Оме, и Аспиду, судя по выражению лица, не понравились эти слова, но он промолчал, так как понял, что король демонстративно не обращает внимание на его знаки. - Но гриффону придется удалиться. Для его же безопасности вели ему надеть шлем и опустить забрало, показать свое истинное лицо он сможет, только выехав за пределы королевства. Я дам ему эскорт из личных гвардейцев.
- Ты оставляешь каху без опытного военачальника, - упрямо возразила великанша.
- Я не дам своим людям повода усомниться в своем короле, - не менее жестко сказал Омас. - Мы не заключим мир с Младшими ни при каких условиях. Ради этого я иду на войну. Хочу сразу предупредить тебя - если в твоем войске есть еще гриффоны или другая нечисть, они должны немедленно отправиться обратно в Город царей, иначе они будут казнены.
- Пусть будет по-твоему, - сверкнула глазами правительница. - Вижу, король, что ты не только упрям, но и печешься о своем добром имени. Это похвально. Гриффоны уйдут. В нашей армии будут сражаться только люди.
С этими словами она убрала и вторую ладошку с руки Омаса, и он с удивлением почувствовал, что ему не хватает тепла ее пальцев. Впрочем, ощущение было мимолетно, и король не стал на нем останавливаться. Он даже досадливо поморщился и с силой потер ладони, как будто хотел смахнуть с них что-то. Уж не пытается ли эта девица приворожить меня, подумал он и скользнул подозрительным взглядом по стоявшей перед ним союзнице. Но та лишь лукаво улыбалась, и понять истинный смысл этой улыбки Оме не смог.
- Надеюсь, король, наше с тобой решение по поводу гриффонов, - промурлыкала правительница, - никак не повлияет на твой аппетит. Лично я очень голодна. Обещанный обед в башне состоится или нет?
Омас усмехнулся, затем хлопнул в ладоши, и музыканты, расценив это как приглашение начать веселье, заиграли что-то бравурное. Король подал правительнице руку, и они вдвоем прошли через строй придворных, присевших в почтительном поклоне. Позади вышагивал молодец Никто, который, как понял Оме, был вторым большим военачальником в армии союзницы. Гриффон же остался стоять у трона. Впрочем, Омасу показалось, что Никто сказал ему несколько слов, прежде чем последовать за правительницей.
- Мой король! - раздался крик сзади. - Дозволь молвить всего одно слово!
Музыканты сбились от неожиданности и замолчали. Придворные кавалеры зашипели от гнева, а барон Рошевиа схватился за рукоятку меча, висевшего на поясе, с намерением наказать наглеца. Нарушивший все мыслимые приличия Аспид слетел с возвышения, на котором стоял трон, и вдруг упал на колени посреди зала.
- Умоляю, король. Твои гости нуждаются в том, чтобы переодеться и умыться перед трапезой. Дозволь своему верному псу сказать тебе несколько слов наедине. Клянусь, от этого зависит благосостояние твоего народа!
Омас с изумлением смотрел на коленопреклоненного Мудрого. Сладкое чувство утешенного самолюбия захватило его. Жаль, что маг стоял не в своем истинном обличье. Тогда бы все могли понять всю значительность события. Однако отказать сейчас Аспиду означало разорвать всяческие отношения с Мудрыми, и король хорошо понимал это.
- Вижу, не все твои слуги придерживаются дворцового этикета, - сладко улыбнулась правительница. - Некоторые позволяют себе останавливать своего короля, когда ему вздумается идти на обед. Чем ты обязан этому воину, чтобы он помыкал тобой?
Омас посмотрел прямо в черные глаза красавицы, но не смог найти там и намека на какую-то двусмысленность. Либо она очень умна, либо совершенная простушка, сделал он вывод о правительнице и только после этого перевел взгляд на Аспида.
- Добрый правитель не позволяет никому помыкать собой, но он всегда прислушивается к хорошим советам, исходящим от преданных слуг, - как можно более безмятежно сказал он правительнице и отпустил ее руку.
Сердце опять странно заныло, но Омас велел ему замолчать. В конце концов, счастье заключается совсем не в том, чтобы держать эту девицу за руку, а в том, чтобы закончить историю с войной, в которую он оказался втянут по воле Мудрых.
- Моя прекрасная гостья, я до сих пор не имел счастья узнать твое имя.
- Меня зовут Ханемли, - стала вдруг серьезной правительница. - Это имя в переводе с языка сильфов означает Исполняющая желания.
- Красивое имя для прекрасной повелительницы, - галантно ответил Оме. - Драгоценная Ханемли, мои слуги проводят тебя в покои, где ты сможешь снять тяжелые доспехи и переодеться к нашей трапезе. Я буду ждать тебя на башне, тебя и твоего верного воина. Надеюсь, мои повара смогут угодить твоему тонкому вкусу. Мне хотелось бы, чтобы наша первая встреча запомнилась тебе только радостью.
- Если бы я знала тебя чуть лучше, я бы решила, что понравилась тебе, король, - усмехнулась правительница.
- Если бы я знал тебя чуть лучше, я бы не тянул так долго с твоим приглашением в Ойген, - нашелся Омас.
Церемониймейстер, дрожащими руками подобравший свой жезл, махнул музыкантам, и они вновь заиграли какой-то марш. Несколько закованных в доспехи рыцарей двинулись к дверям, указывая гостям путь. Правительница, немного помедлив, пошла следом за провожатыми, ни разу не обернувшись на короля, ни на замершую в поклоне свиту, ни на своего подданного, который продолжал идти за своей повелительницей. Когда двери за союзниками и их свитой закрылись, Омас повернулся к Аспиду. Тот уже вставал с колен.
Король с непроницаемым лицом снова пересек зал и уселся на трон. Придворные спешили покинуть помещение как можно быстрее. Монарх гневался редко, но сейчас, видя выражение его лица, никто из свиты не посмел задержаться при разговоре между ним и Аспидом. Последним приемный зал покинул барон Рошевиа. На лице сановника играла довольная улыбка. Он не сомневался, что уж теперь-то наглого выскочку поставят на место раз и навсегда. Оставшись в одиночестве, король и Мудрый некоторое время молчали. Никто не хотел терять стратегического преимущества и начинать тяжелый разговор первым. Наконец эта игра начала утомлять Оме. Он стукнул кулаком по подлокотнику своего трона.
- В чем дело, Мудрый? Спешишь объяснить мне историю с гриффоном? - едко спросил он. - Откуда у моих союзников, которые по твоим уверениям являются людьми, столь тесные связи с Младшими? Не выльются ли они в предательство наших с тобой интересов в будущей войне? Мне надоело задавать вопросы, на которые никто не дает мне ответа. Но теперь-то всё стало очевидно. Дракона мне в печенки, Аспид, что за игры ведут с королем маги? Видно, вы считаете меня круглым дураком.
- Не горячись, Оме. Никто не считает тебя дураком. Ты прекрасно провел разговор с правительницей и сумел настоять, чтобы она отправила обратно гриффонов. Это очень серьезная победа, король. Я просил тебя задержаться, чтобы предупредить о другой опасности. Она заключается не в том, что люди Города царей безоглядно доверчивы и поддерживают отношения с отдельными - я это подчеркиваю - магическими племенами. Опасность исходит от самой этой женщины. Она пытается очаровать тебя и склонить на свою сторону. Для этого она пользуется магией. Я почувствовал след колдовства, как только она обнажила голову.
- Правительница Города царей пытается соблазнить меня? - фыркнул Омас. - Зачем ей это нужно? Неужели она допускает мысль, что ради самых красивых женских глаз я смогу изменить условия нашего боевого союза таким образом, что останусь в накладе? Она не показалась мне чересчур доверчивой, Аспид. Возможно, она делает это из природного кокетства, но, уверяю тебя, она скоро убедится, что я совсем не герой ее девичьих грез. Я могу быть галантным, я могу быть очарованным, но в глубине души мне всё это скучно.
- Что ж, если это так, то хорошо. Я чувствую, что в этой женщине есть что-то гибельное. Если бы я мог понять, какую цель она преследует, привораживая тебя, я бы сказал точно, стоит ли нам иметь дело с варварами. Будь настороже, король. Не позволяй своей гостье дотрагиваться до тебя, не смотри ей излишне пристально в глаза. Помни о том, что она твоя союзница и что свое участие в войне она объясняет не любовью к тебе, а меркантильным интересом к чужим владениям.
- Родной отец не смог бы предупредить меня лучше, обезопасив от посяганий наглой девицы, - не без ехидства поблагодарил Оме Мудрого. - Но теперь, когда ты убедился, что мои намерения относительно правительницы Города царей честны и возвышенны, ты позволишь мне отправиться к столу? Или ты хочешь рассказать мне о том, в какой руке держать вилку?
- Думаю, что с вилками ты справишься сам, - огрызнулся Аспид. -Возьми лучше это.
Приблизившись к королю, он протянул ему амулет на золотой цепочке. Омас взял его в руки. Небольшая и порядком истертая золотая монетка. На ней была когда-то выбита некая фигура, но различить сдельные черты было просто невозможно. Правитель скривил губы, но всё же накинул цепочку на шею. Монетка затерялась в пышном воротнике.
- Убери под рубашку, - наставительно сказал Аспид. - Это сильный оберег. Если правительница захочет испытать на тебе свои любовные чары, то ты почувствуешь это немедленно. Пусть тигрица играет в своей клетке, мы станем смотреть на нее, стоя за толстыми стальными прутьями. Кстати, почему ты пообещал ей, что война будет длиться так долго, как и союз между Городом царей и королевством Синих озер? Она открыто признает, что преследует в данном конфликте собственные интересы. Королевство заинтересовано в уничтожении Младших, поэтому вполне вероятно допустить, что в какой-то момент Город царей может выйти из войны, но это не будет означать, что наши цели будут достигнуты.

Предыдущая страница 3 Следующая страница


Заговор против младших 4

- Ты предлагаешь нам противостоять Младшим самостоятельно? - сощурился Оме, убирая оберег под одежду. - Тогда зачем мы заключили союз с Городом царей? Зачем пригласили в Ойген чужую армию?
- Для первого этапа, король, они нужны нам для первого этапа войны. Начало должно быть разрушительным для Младших. Мы не будем жалеть ни союзников, ни себя. К тому времени, когда желанные Городу драконов земли будут отбиты, нечисть должна быть разгромлена и разбита. Нам останется лишь добить остатки их армии. Мы сумеем справиться с этим сами, без помощи союзников.
Омас пожевал нижнюю губу. Слова Мудрого были циничны, но в них была правда. В конце концов, правительница прямо говорит о том, что ее люди собираются воевать только за свои интересы. Они собираются использовать нас, значит, мы можем без зазрения совести использовать их, решил Оме. Оберег слегка холодил хожу на груди. Как ни странно, но монетка не нагревалась от соприкосновения с теплым телом. Омас покосился на мага, который довольно потирал ладони. Задавать вопросы по поводу чудесного амулета он не стал.
Тем временем в покоях, отведенных правительнице Города царей, черноволосая красавица примеряла сверкающую драгоценную тиару. Ее прекрасные плечи были обнажены, белоснежная тога подчеркивала изящные изгибы фигуры, массивные золотые браслеты легко облегали хрупкие запястья. Укрепив тиару, Ханемли изогнулась перед зеркалом и удовлетворенно улыбнулась. Она выглядела именно так, как хотела: дразнящее сочетание дерзости и беззащитности. Только полный болван мог бы устоять перед такой чаровницей, а король Синих озер болваном не был. Красавица прислонилась почти вплотную к зеркалу, губы ее прижались к самому стеклу.
- Как я прекрасна, - прошептала она еле слышно, и на гладкой поверхности не осталось запотевшего облачка от дыхания правительницы. - Всё, что задумано, должно свершиться. Я не имею права ошибиться еще раз.

ГЛАВА 7

Выехав из Верхата в сопровождении трех десятков воинов, Вепрь собирался достичь Нонга - приграничной крепости королевства Синих озер - примерно через три недели. Именно столько времени, по самым смелым прикидкам, нужно было, чтобы пробраться сквозь непроходимые леса, разделявшие империю и королевство. Впрочем, двадцать лет назад, лазая вместе с принцем Хельви по подземным лабиринтам башни Ронге, Вепрь прошел это расстояние чудесным образом за пару дней. Однако бывший алхин ни за какие блага не полез бы обратно в колдовскую твердыню мятежного Халлена Темного. Он готов был пожертвовать двумя неделями, чтобы добраться до Нонга живым. Во всяком случае, путь по лесу сулил в этом смысле больше надежды, чем дорога в подземелье.
Получив от Хельви послание, в котором говорилось о грядущей войне, Вепрь огорчился, но не удивился. Он давно готовился к ней, собирал воинов и оружие. В самый день свадьбы великого канцлера и императрицы бывший алхин был отправлен наместником в Верхат именно с этой целью. Хельви поручил ему самое важное задание, которое не мог доверить на тот момент никому из придворных - создать в империи крепкую армию. Теперь, по прошествии почти десяти лет, Вепрь мог честно сказать, что выполнил порученное. Три новые крепости построены на востоке страны и полностью укомплектованы личным составом, оружием и снабжены провиантом. В одном только Верхате собрано около пяти тысяч солдат. Между всеми крепостями и заставами проложены новые широкие дороги. Это позволит в случае оборонительной войны легко маневрировать, относительно быстро перебрасывая значительные силы из одного места в другое.
Да, север и восток укреплены на славу, размылял бывший алхин, покачиваясь в седле. А про юг этого не скажешь. Черные горы остаются по сей день практически необитаемы, гриффоны, которые охраняют предгорье, едва ли смогут противостоять хорошо организованному и вооруженному войску. Такому, например, которое может выдвинуть Город драконоборцев. Сведения о предательстве сванов, которые дошли до Вепря в самый последний момент, перед отъездом, сильно озадачили человека. Он знал, что, по плану великого канцлера, именно на сванов должна была лечь основная задача по обороне южных рубежей. Гриффоны, хоть и отличались невообразимой физической силой и выносливостью, были не слишком умны. Кроме того, странная вассальная зависимость, которая связывала их с жителями Города драконоборцев, не позволяла рассчитывать на то, что гриффоны окажут достойное сопротивление людям с Моря армагов, если они вдруг захотят напасть на империю. Правда, Хельви рассчитывал, что для обустройства на новом месте и организации добросовестного несения службы по охране границы сванам понадобится лет десять-пятнадцать.
- Вообрази себе, - говорил он Вепрю во время их последней встречи, - через десять лет долина Хмурой реки окажется плотно заселена Младшими. Купеческие караваны свяжут между собой самые отдаленные районы страны. При помощи водяных мы очистим Хмурую от нечисти, и там будет водиться рыба. Сваны построят города и крепости, альвы возделают пашни. Каких-то десять лет, и ни один враг не прорвется к Горе девяти драконов со стороны Черных гор.
- План прекрасен, но в нем есть один существенный недостаток, хороший мой, - усмехнулся в ответ на эти пылкие речи Вепрь.
- И какой же? - воскликнул Хельви.
- Он слишком зависит от фактора времени. А если тебя не будет полных десяти лет для того, чтобы закончить все эти преобразования?
Великий канцлер насупился и не ответил на этот вопрос. Впрочем, теперь, когда выяснилось, что Вепрь словно в воду глядел, бывшего алхина совершенно не радовала собственная правота. Лучше бы он ошибся и война бы не начиналась. Времена были самые неподходящие - предательство сванов, нежелание водяных исполнить союзнические обязательства, наконец, объединение людей из Города драконоборцев с соплеменниками из королевства Синих озер. Странно, что они всё-таки спелись, размышлял Вепрь. Он лично посетил странный город на берегу Моря армагов во времена знаменательного похода за головой дракона и вынес оттуда самые неприятные впечатления. Начать с того, что спутники будущего великого канцлера едва не лишились головы, когда их выкинули на потеху толпе сражаться с самыми настоящими драконами. Но еще больше, чем драконы, Вепря насторожили жители города.
Внешне они были похожи на людей и даже утверждали, что относятся к роду человеческому. Однако алхин, который успел повидать за свою скитальческую жизнь немало удивительного и странного, мог с полной уверенностью утверждать, что жители Города драконоборцев - названного так в империи по предложению Хельви именно в честь той схватки на турнире с драконами - были скорее магическим племенем. Много тысяч лет они прожили под проклятием, наложенным на них сильфами. Уже и сильфы исчезли с лица земли, а Город драконобоборцев на берегу Моря армагов лежал в развалинах, и только новоприбывшие люди, отомкнув запоры на воротах, могли пробудить в нем жизнь. Хельви и его спутникам удалось не только увидеть загадочных жителей но и снять проклятие. Вернее, снял его Хельви, но об этом поступке великий канцлер не вспоминал ни разу с момента возвращения в империю
Лишив жителей Города драконоборцев проклятого бессмертия, Хельви, по идее, должен был стать лучшим другом возвращенных к нормальной жизни людей, но такого не произошло. Этого Вепрь тоже понять не мог. Как и сваны, освобожденные принцем от действия проклятия, драконоборцы не умели помнить добро. Двуличные и корыстолюбивые, они всегда говорили намеками, но крепко держались собственных интересов. Шла ли речь о квотах на отлов драконов или о строительстве крепостей в предгорье, люди из Города драконоборцев всегда торговались с властями Горы девяти драконов до последнего. Вепрь несколько раз даже отчитывал великого канцлера за то, что тот проявляет излишнее мягкосердие по отношению к союзникам.
Неблагодарные, подлые твари, думал Вепрь о них. Их объединение с королевством Синих озер не принесет последнему счастья. Они не преминут предать подданных короля Омаса так же хладнокровно, как и Младших. В задачи Вепря, которые поставил перед ним великий канцлер, в том числе входили попытка раскрыть глаза монарху на истинную суть жителей Города драконоборцев и затяжка на предельный срок выступления вражеской армии. Кажется, в глубине души Хельви вообще надеялся решить спорные вопросы миром. Поручение съездить в королевство Синих озер с посольством было не из разряда легких. Однако и Хельви, и Вепрь прекрасно понимали, что бывшие сограждане не станут разговаривать с Младшими, будь то альвы, глифы или водяные. В качестве переговорщика они захотят видеть только человека. Сам великий канцлер не мог позволить себе отправиться с посольством во враждебное государство, чтобы попытаться отодвинуть войну, поэтому он поручил это деликатное дело своему ближайшему другу.
Впрочем, в письме, которое принесла наместнику Верхата из Горы девяти драконов чудесная птица Фа, говорилось, что задание крайне трудное и может стоить переговорщику жизни, а потому Вепрь может отказаться от его выполнения. Бывший алхин только усмехнулся, вчитываясь в эти строки. Десять лет жизни в Западном крае навсегда породнили его с империей. Надвигавшаяся война была и его войной. Кроме того, Вепрь лучше чем кто бы то ни было представлял себе, насколько важно оттянуть начало схватки, и любая жертва не казалась ему слишком большой для достижения этой цели. Именно поэтому он выехал в путь в тот же день, когда было получено послание.
Сложность задания, как полагал Вепрь, состояла в том, что король Омас может вообще отказаться вести переговоры с бывшим алхином. Профессия, которой когда-то занимался нынешний наместник Западного края империи Младших, справедливо считалась незаконной. Кроме того, если жители Города драконоборцев захотят опорочить посла в глазах правителя Ойгена, они смогут представить довольно любопытные сведения о личной жизни Вепря. К сожалению, для этого им даже не придется посылать в Верхат специально обученных шпионов - сплетни о супруге наместника обсуждались буквально на каждом углу.
Конечно, в личной жизни альвов тоже не всё всегда складывалось счастливо. Хотя женщины в империи пользовались гораздо более широкими правами, чем в королевстве, и браки по принуждению были редки, тут и там случалось, что супруги жили совсем не в любви, едва терпели друг друга. Однако чувство долга, как правило, побеждало взаимную холодность. Тем не менее даже самому разнесчастному в браке Младшему не пришло бы в голову связать свою жизнь с лесной нечистью, предпочтя ее нормальной женщине из своего рода. История о том, что наместник Верхата открыто сожительствует с гарпией, да еще и наживает с ней детей, сперва потрясла альвов, потом возмутила, но затем потеряла новизну и превратилась в избитый анекдот. Странные вкусы Вепря списали на испорченность, присущую всем людям. А совсем не платонический интерес к человеку гарпии называли последней шуткой ушедших богов.
Честно говоря, выбор Вепря озадачил даже великого канцлера, хотя тот был женат на императрице Сури, которая, по строгому рассуждению, тоже не была человеком. Однако альвы, хоть и являлись магическим племенем, походили на людей хотя бы внешне, только были более тонкокостными и хрупкими. Различия же между человеком и гарпией сразу бросались в глаза - у избранницы наместника Верхата были большие кошачьи глаза лимонного цвета, из-под верхней губы могли вылезти самые настоящие клыки, а любимым времяпрепровождением Наины было левитирование вокруг замковой башни Верхата. Тем не менее странный союз существовал почти десять лет. Вепрь не собирался отчитываться о нем даже перед лучшим другом Хельви. А уж у Наины и подавно нельзя было вытянуть словечка об отношениях с бывшим алхином. Возможно, лучшим подтверждением серьезности их союза служили трое детишек, рыжих и курносых, как их папаша, которые пугали нянек и воспитателей умением взлетать из своих кроваток к потолку детской.
Я не только бывший алхин, я еще и связан накрепко с нечистью, усмехнулся Вепрь. Что, если до короля Синих озер дойдут эти сведения? Скорее всего, в этом случае послу не сносить головы. Узнав о решении мужа следовать в Нонг, Наина заявила, что едет вместе с ним. Но бывший алхин только плечами пожал. Прощание в замке наместника в Верхате вышло какое-то скомканное.
- Если хоть один волос упадет у тебя с головы, если они посмеют тронуть тебя хотя бы пальцем, - монотонно говорила гарпия, встряхивая золотистой гривой волос, - клянусь, я камня на камне не оставлю от этого королевства. Почему ты решил ехать туда? Подумай о детях. Я не понимаю. Принц же предложил тебе выбирать. Ты уже не мальчик, Вепрь, чтобы срываться с места по первому свистку.
- Помолчи, Наина, - нахмурился правитель Верхата. - Я действительно уже не мальчик, и голова моя почти седа. Мое стремление ехать в Ойген связно, в первую очередь, с тем, что я думаю о наших детях. Если война начнется, враги будут рваться сюда. Я обязан сделать всё, чтобы задержать этот поток хотя бы на день, на неделю. Тебе всё равно придется покинуть Верхат. Императрица Сури даст вам убежище. Отправляйтесь в Гору девяти драконов. берегите друг друга. Я постараюсь вернуться живым, Наина.
- Я сильно очеловечилась, живя с тобой, - устало и глухо произнесла гарпия. - Я говорю и веду себя как женщины с рыночной площади. Наверное, это была моя ошибка - жизнь с тобой. Я потеряла гордость и чувство независимости.
- Родная моя, не может быть, чтобы ты не приобрела что-либо взамен, - негромко ответил Вепрь, нежно привлекая Наину к себе.
Гарпия уткнулась лицом в грудь человека и замерла. Больше они не сказали друг другу ни слова до самого отъезда. Вепрь не сомневался, что императрица сдержит слово и предоставит Наине и их детям лучшие покои во дворце в Горе девяти драконов. Он старался не думать сейчас о семье, потому что эти мысли делали его помимо собственной воли ранимым и мягким. Для переговоров в Ойгене следовало стать железным. Проклятые годы, думал Вепрь, я должен выдержать это испытание, а спина ломит, и ноги болят, и больше всего хочется к теплому камельку, рядом с Наиной и детьми, и чтобы было тихо, и никаких войн на горизонте. Он сам усмехнулся этим малодушным мыслям и слегка пришпорил лошадь. Животное недовольно заржало. Тоже не охота тебе ломиться через проклятую чащу, сочувственно подумал бывший алхин. Но выбора-то нет, хороший мой.
- Правитель, - приблизился к Вепрю десятник Комр, - впереди резкий спуск, кажется, это глубокий овраг. Придется спешиться. Даже не знаю, смогут ли кони пройти там. Может, придется оставить их тут.
- Обойти овраг нельзя? - недовольно спросил бывший алхин. - Может, он тут заканчивается совсем рядом?
- Очень густой лес, - виновато ответил альв. - Мы можем попробовать послать вперед разведчика, но в этом случае нам придется остановиться на пару часов. Наш картограф успел бы набросать несколько планов местности.
- Пусть будет так, - подумав, согласился Вепрь. - Разбиваем лагерь. Вели ребятам развести костер. Двоих в караул, двоих на разведку. Скажи, чтобы были внимательны - здесь водится полно нечисти, в том числе и дикие. Комр, ты ничего не чувствуешь?
- Нет, - Младший удивленно повел носом. - Пахнет травой и прелой листвой.
- А я чувствую большие неприятности, - пробормотал себе под нос бывший алхин, спрыгивая на землю и отдавая поводья Комру
Он огляделся по сторонам. Младший был прав - лес был настолько густой, что в нескольких шагах ничего нельзя было разглядеть. Огромные кроны деревьев над головами путников практически полностью закрывали солнце, поэтому в чаще царил полумрак. Вепрь нахмурился при мысли, что неожиданный враг может притаиться за каждым кустом. Ощущение близкой опасности не проходило, и бывший алхин не пытался бороться с ним - сколько раз оно спасало ему жизнь. Он встал, прислонившись спиной к широкому зеленоватому стволу дерева, и наблюдал, как его воины ногами приминают траву и привязывают к деревьям лошадок. Видимо, придется их бросить тут в любом случае, решил Вепрь. Даже если поблизости найдется пологий спуск в овраг, они не смогут пройти между деревьями, которые растут слишком часто. Лес Ашух, который, по представлению человека, должен был перейти в Тихий лес на границе с королевством Синих озер, был и в самом деле практически непроходимым.
- Правитель, дозорные отправлены, - отрапортовал Комр. - Костровой просит выделить ему пару помощников, чтобы собрать дрова.
- Собирать дрова не надо, - покачал головой Вепрь. - Пусть срубят дерево. Не стоит лишний раз отходить от лагеря. Ты проверил гнезда вестал? Не хотелось бы, чтобы они внезапно свалились нам на головы.
- Всё чисто, правитель, я проверил. Ждем дозорных, да помогут нам ушедшие боги.
Вепрь кивнул альву и прикрыл глаза. Он пытался уловить малейшее движение в чаще. Годами натренированное ухо послушно оставило без внимания хруст веток под ногами Младших, вздохи и фырканье лошадей и стук топора по дереву. И тогда Вепрь услышал его - еле слышный щелчок, который издает гнилая ветка под ногой тяжелого, но осторожного противника. Звон мечей, которые бывший алхин выхватил из-за пояса, заставил воинов обернуться и схватиться за оружие. Но было поздно - крупное мускулистое тело метнулось из зарослей прямо на Вепря. Противник прижал его к дереву так, что стальной доспех, прикрывавший грудь бывшего алхина, заскрипел. Оба лезвия с чавканьем вошли в обнаженное тело дикого, но натиск не ослаб. Вепрь почувствовал, что задыхается. Словно издалека услыхал он крики воинов и голос Комра, и свет померк в глазах бывшего алхина.
Пришел в себя Вепрь, лежа на траве. Под головой у него находился аккуратно сложенный плащ. Доспех был снят и валялся возле дерева. Человек невольно поразился - металлические пластины были разорваны на куски. Верный Комр бинтовал ему грудь ташимом. Эта магическая ткань использовалась в империи как лечебное средство. Повязки из ташима давили на рану, не доводили ее до гниения и способствовали скорейшему заживлению. Доспеха жалко, стискивая зубы, думал Вепрь, как же без доспеха ехать через Тихий лес?
- Ты пришел в себя? - Альв озабоченно посмотрел в лицо бывшему алхину. - Ну и монстр! Он продолжал сжимать тебя даже после того, как мы отрубили ему голову. Я уже решил, что вы навсегда останетесь стоять вдвоем возле дерева.
- Это дикий, - хрипло сказал Вепрь. - У него два сердца, пока оба не будут пронзены, он стоит на гогах. Дозорные вернулись?
- Еще нет. Но мы ждем их с минуты на минуту. Поднести тебя ближе к костру?
- Сам дойду. - Вепрь сжал зубы и в три приема поднялся с земли.
Он невольно взглянул в ту сторону, где валялся труп врага. Альвы не стали перетаскивать его подальше от лагеря, здраво рассудив, что они всё равно покинут это место через пару часов, а копать яму для столь огромного тела - тяжелый и неблагодарный труд. Мертвого дикого сожрут весталы или дикие животные. Он недолго будет портить своим видом глухую чащу.
- Странно, что лошади совсем не волновались, когда он подходил, - протянул Комр. - Обычно они реагируют на лесную нечисть.
- Дикие - не совсем нечисть, - мрачно ответил Вепрь. - По легенде, которая существует в королевстве Синих озер, когда-то они были людьми, однако после войн Наследников, во время которых могущественные маги использовали самое страшное волшебство, чтобы остановить братоубийство, лишились разума и ушли жить в леса, подобно диким зверям. Животные не боятся их и относятся к ним как к равным. Дикие охотятся на всё живое, но оружие их примитивно - палки и камни. Они прекрасно бегают и очень сильны физически. Смотри сам, что он сделал с моим доспехом. А ведь он рвал его голыми руками.
- Пожалуй, он бы и гриффона поломал, - предположил Комр. - Если поблизости бродит еще несколько таких чудищ, то как бы не пришлось нам ждать дозорных до ночи. Что скажешь, правитель?
- Не думаю, что поблизости есть еще дикие, - пожевал губами Вепрь. - Запомни, хороший мой, дикие живут не стаей, охотятся поодиночке и ревностно следят за границами своих охотничьих угодий. Соперники рискнут переступить их не раньше, чем поймут, что хозяин мертв. У нас есть время. Лично я бы не опасался сейчас диких. Но быть настороже нам не повредит. Лес кишит нечистью. Если разведчики не вернутся через час, мы оставим лошадей и будем спускаться вниз в овраг.
- Пусть будет так, правитель. - Комр слегка поклонился и, опасливо оглядываясь, отошел к костру.
Вепрь попробовал потянуться и поморщился. Впрочем, ему доводилось переносить и более сильную боль, так что плакать из-за своих увечий он не собирался. Он достал флягу с водой и прислушался к звукам вечернего леса, но не смог уловить в них ничего подозрительного. Это, конечно, ничего не значило. Протины, к примеру, могли передвигаться совсем бесшумно, а весталы очень тихо лавировали между деревьями, словно огромные летучие мыши. Нечисть могла подкрасться незаметно к самому лагерю и напасть внезапно. Надеюсь, что разведчики вернутся живыми, подумал бывший алхин, делая несколько мелких, скупых глотков из фляги.
Легкое свечение в листве неожиданно привлекло внимание. В первое мгновение Вепрь напрягся, ребра тут же прострелила боль, однако огоньки не были похожи на глаза зверя или нечисти. Слишком уж они были крупные и какие-то переливчатые. Бывший алхин рассердился - какого дракона делают караульные, которые должны отслеживать принижение к лагерю посторонних существ! Ладно, дикого они по неопытности пропустили, но светящиеся огни должны были привлечь их внимание. Словно на болоте, мрачно решил Вепрь, разглядывая удивительный танец света. Может, они как раз и находятся на краю обширного болота? Точной карты местности на границе королевства Синих озер и империи Младших не существовало, и двигаться приходилось скорее интуитивно, ориентируясь только на стороны света. Поэтому-то Вепрь и настоял на том, чтобы взять в отряд рисовальщика, которому поручено было тщательно зарисовывать те места, по которым шли воины. Рогрова тварь, сейчас я пошлю этих лодырей в кусты, пусть шарят там до тех пор, пока не определят, кто это там светится, твердо решил бывший алхин и готов был выполнить свою угрозу, если бы огоньки не изменили поведение.
Они соединились в довольно крупный светящийся шар и направились прямо к тому месту, где стоял Вепрь. Человек на всякий случай нащупал рукоятку длинного кинжала, но шар совершенно не испугался этого движения и приблизился к нему на расстояние вытянутой руки. Тут уже Вепрь отпустил рукоятку и даже открыл рот от удивления. Во время своих прежних и полных опасностей походов ему ни разу не приходилось сталкиваться с живыми сильвестрами, а тут перед ним появились сразу пять волшебных мотыльков.
Сильвестры, без сомнения, были самыми мелкими по размеру Младшими. По легенде, они умели заговаривать воду, превращая ее в камень. Из воды вернее, из росы они строили себе дома. Кроме того лесные звери негласно подчинялись слову сильвестра, и кроха мог путешествовать, оседлав белку или синицу. Сильвестры пропали из королевства Синих озер задолго до того, как разразилась Последняя война Наследников. Они любили покой и тишину девственного леса, и соседство с людьми было им неприятно. В королевстве считалось, что сильвестры охраняют древние клады, и некоторые авантюристы могли месяцами преследовать по лесам какого-нибудь малыша, требуя от него показать место, где спрятано сокровище. Имела ли эта легенда какую-то реальную основу, Вепрь не знал, но ему было доподлинно известно, что ни один сильвестр еще ни одному человеку не указал на такое место. По крайней мере слухов об этом не было.
Пять малышей, висевших прямо перед ним в воздухе, держали в ручках небольшие фонарики на длинных былинках. Свет от них и заметил Вепрь в кустах. Одеты сильвестры были совсем как люди. Даже крохотные узорчатые сапожки обтягивали их ножки, не говоря уже о долгополых кафтанах и смешных колпачках. Ростом каждый из малышей был не больше человеческого мизинца. Живые игрушки, решил Вепрь. Вот бы дети порадовались, если бы он принес им такое чудо из леса.
- Здравствовать, человече, - пропищал один из Сильвестров. - Искать золото? Мой предложить честный обмен.
- Что еще за обмен? - удивился Вепрь и предложению, и самому факту, что сильвестр умеет довольно сносно говорить на языке людей.
- Золото в обмен на сердце, - запищал малютка. - Другой обмен нельзя. Твой сердце я предложить много-много золота. Всем хватить - вино, одежды, оружие. Ничего не делать до смерти. Хороший обмен, человече.
- Мне мое сердце дорого как память о бесцельно проведенной юности, - усмехнулся Вепрь, незаметно ища глазами своих спутников. - Надеюсь, ты и твои дружки не попытаетесь отнять его у меня силой?
Малютки отвернулись от Вепря и что-то запищали, словно обсуждая совершенно серьезно возможность напасть на человека и силой вырвать у него сердце. Бывший алхин обеспокоенно посмотрел в сторону костра. Альвы, сидевшие вокруг него, молча смотрели в костер. Не иначе как колдовство, тоскливо подумал Вепрь. Проклятые мотыльки зачаровали моих воинов. Неужели и впрямь придется драться? Он перевел взгляд на сильвестров, которые прекратили совещание и разлетелись в стороны.
- Нет, силой нет, - пропищал собеседник алхина, и в его голоске явно слышалось сожаление. - Силой нет, сердце только отдавать. Ты отдать, а мы - взять. Обмен. Золото. Хороший товар.
- Видишь ли, хороший мой, - вкрадчиво начал Вепрь, - я бы, может, и обменял сердце на золото, тем более - на много-много золота. Но оно мне не принадлежит. Как ни глупо это звучит, но есть одна женщина, и я давным-давно подарил свое сердце ей. Думаю, она не согласится с ним расстаться. В любом случае, спросить мы у нее не сможем, потому что она находится очень далеко отсюда.
Сильвестры, внимательно выслушав это попахивавшее безумием объяснение, снова стали совещаться, а Вепрь замер, вновь прислушиваясь к ночным звукам. Он не сомневался, что Младшие, отдыхавшие у костра, были заколдованы, но понимал, что снять с них чары может только тот, кто их навел. Значит с сильвестрами нужно постараться договориться по-хорошему. Конечно, он не воспринимал всерьез этих козявок, но кто знает, может, у них есть могущественный защитник. Как свистнет сейчас этот маленький любитель человеческих сердец, да как вылезет из-за кустов медведь - Вепрь поморщился представив себе эту сцену.
- Подарок брать нельзя, человече, - вздохнул назойливый малыш, подлетая почти к самому носу Вепря. - Твой женщина очень счастливый, он делать хороший обмен. Получить много-много золота, если прийти к нам и обменять твой сердце.
- Может, ты купишь у меня еще что-нибудь? - цокнул языком Вепрь. - Печенку там какую-нибудь или селезенку? За много-много золота я бы мог решиться... Кстати, много-много - это примерно сколько? Полные карманы ваших курточек?
Возмутившийся таким оскорбительным предположением сильвестр открыл рот, чтобы ответить наглому человеку, и потерял на миг бдительность. Вепрь стремительно взмахнул рукой и поймал малыша в горсть, словно зазевавшуюся муху. Сильвестры дружно охнули от ужаса. Кроха бился в кулаке, но выбраться наружу не мог. Человек на всякий случай помахал рукой, чтобы утихомирить пленника.
- Похоже, ваш товарищ теперь у меня в руках, - почти весело сказал он оставшейся четверке. - Не люблю бессовестных торгашей. Между нами, мальчиками, говоря, человеческое сердце стоит куда дороже, чем много-много золота. Предупреждаю, что, если из-за кустов сейчас выпрыгнет волк или дикий, я первым делом раздавлю маленького нахала. Так что давайте без глупостей. Что за заклятие наложено на моих спутников? Я не сомневаюсь, что это ваша работа. Немедленно снимите его, иначе я раздавлю козявку!
Сильвестры с писком ринулись друг к другу, и между ними началась самая безобразная драка. Крохи таскали друг дружку за грудки, рвали за волосы и пытались попасть в нос товарищу. Вепрь немного растерялся, но быстро пришел в себя. Очевидно, что мнения по поводу того, стоит ли идти на поводу у человека или, напротив, не обращать внимания на его требование, разделились. Он терпеливо ждал пару минут, а затем дунул на разбушевавшихся малюток, которые разлетелись в разные стороны. Наконец, один самый смелый сильвестр подлетел к Вепрю. Пленник в кулаке бывшего алхина вел себя смирно и больше не скандалил.
- Отпустить нашего, - запищал малыш, прыгая прямо перед носом у человека. - Мы отпускать тебя и твоих спутников. Никакой обмен. Это ошибка. Мы не хотеть, мы исполнять поручение. Он случайно сказать про обмен.
- Значит, вы действовали по чьей-то указке? Любопытно. А любитель человеческих сердец решил на свой страх и риск еще и сделку провернуть? Забавно. В чем же заключалось ваше задание? Заманить нас в болото? Сбросить в овраг? Натравить всех окрестных диких?
- Нет, - торопливо ответил сильвестр. - Лесная дева приказать нам встретить тебя.
- Какая еще лесная дева? Говори быстрее, твоему товарищу нужен воздух.
Отлетевшие от дуновения Вепря сильвестры снова собрались вместе, но драться не стали. Они беспокойно кружили вокруг человека, пищали и разбивали маленькими ручками. Видимо, судьба товарища, зажатого в кулаке бывшего алхина, волновала их не на шутку. Однако человек принял решение не отпускать коварного малыша до тех пор, пока он не выяснит всей правды. Присутствие в стане врагов какой-то загадочной лесной девы не сильно радовало Вепря. Она-то что против нас замыслила, мрачно спрашивал он себя. Не идет ли речь о правительнице Города драконоборцев? Впрочем, ее трудно было назвать именно лесной девой - никаких лесов на побережье Моря армагов, где стоял город, не росло. Значит, это какая-то другая волшебница?
- Лесная дева Ашух, божественно-прекрасная хозяйка этих мест, - неожиданно спокойно и складно ответил сильвестр, словно само имя его госпожи, произнесенное вслух, должно было приструнить этого огромного и опасного верзилу. - Она посылать нас говорить с тобой.
- Говорить или убить меня и моих воинов? - переспросил Вепрь, помахивая кулаком с плененным малышом.
- Отпустить нашего, он умереть без воздуха в темноте, - жалостно попросил сильвестр. - Мы больше не колдовать. Никакой обмен. Только выполнять приказ лесной девы, только говорить.
- Ладно, пусть летит восвояси, - сказал Вепрь, разжимая кулак. - Помни о нашем уговоре, козявка.
Изрядно помятый и взъерошенный сильвестр не смог сразу слететь с ладони человека. Он тяжело уселся на пальцы Вепря, но подскочившие товарищи подхватили его под руки и помогли подняться в воздух. Вся группа тяжело приземлилась на ветку в нескольких шагах от Вепря. Сильвестры поглаживали больного приятеля по ручкам и ножкам и, наверное, лечили его на свой лад, удивительным образом не выпуская из рук былинки с огоньками. Фонарик, который был в руках у пленника, потух, но козявки подсуетились и смогли снова зажечь его от своих светильников. Былинку с огоньком дали спасенному малышу в ручки, и тот сразу выпрямился и повеселел.
- Так что велела передать мне и моим спутникам лесная дева Ашух? Кстати, это в ее усыпальнице нам с Хельви довелось когда-то встретить сванов? Жаль, что саму хозяйку мы там не застали. Нам, правда, сказали, что она умерла.
- Не кощунствовать, - строго перебил Вепря сильвестр. - Лесная дева жить всегда и будет жить, когда люди уйти отсюда совсем.
- Ну, извини, хороший мой, не хотел обидеть. Гм, как это уйти совсем? Это шутка такая сильвестровая?
- Лесная дева хотеть, чтобы ты вернулся в Верхат. Не сейчас, а потом, когда ты встретиться с королем. Она говорить, что ты хороший правитель для этих мест. Ты не убивать лес, не убивать деревья. До тебя правители плохие. Ты хороший.
- Спасибо на добром слове. Я и сам надеюсь вернуться домой после того, как выполню поручение. Ваша лесная дева очень хорошо проинформирована о делах в империи. Думаю, о том, с какой целью я иду в Нонг, знают буквально несколько Младших, и Ашух каким-то образом оказалась в их числе, - задумчиво проговорил бывший алхин.
- Лесная дева отдать тебе одну вещь. Она говорить, это твоя вещь, ты терять ее давно, но она выручать тебя в королевстве.
- И где же эта загадочная вещь, - как можно более равнодушно спросил Вепрь, и тут маленький человечек бережно достал из-за пазухи какой-то сверток и развернул его. Из свертка вылетела маленькая сверкающая игла. Она упала в лесную траву и начала расти. Через несколько секунд перед Вепрем раскачивался клинок. Лицо бывшего алхина смертельно побледнело.
- Это же Меч королей, - только и сумел вымолвить он, не в силах отвести взгляда от когда-то утраченного оружия.

ГЛАВА 8

Князь Остайя встретил Нырка и его свиту на Хмурой реке. Старый водяник очень давно не выплывал из своих подземных владений, однако градоначальник Горы девяти драконов не стал спрашивать его о том, с чем связано столь, необычное поведение. Гибель единственного наследника была, безусловно, достаточно серьезной причиной, чтобы изменить своим привычкам. Хотя облик водяных редко меняется в течение их долгой жизни и старость никогда не портит их прекрасные лица и фигуры, горе неуловимо изменило Остайю. Морщины не исказили его лоб, а глаза были ясными и глубокими, однако гордая осанка пропала, князь словно съежился и стоял перед Нырком, слегка покачиваясь. А ведь он и впрямь уже древний старик, с удивлением подумал альв.
- Мой сын убит, и все улики указывают на альвов, - вместо приветствия сказал Нырку Остайя, и ветер с реки развевал его густые белые волосы. - Если ты сумеешь найти истинных виновников преступления, войны между нашими народами удастся избежать. Но времени у тебя немного - два дня. Армия Города драконоборцев уже отплыла от берегов Теплого озера, и через несколько дней люди будут в Драконовых пальцах. Тогда я обязан буду либо отпустить их, либо, выполняя союзнический долг, вступить в сражение. Но я не могу считать своими союзниками убийц княжича. Мой советник, Койне, укажет тебе место преступления и ответит на вопросы. На закате второго дня я буду ждать тебя на берегу. Спеши, Младший, от твоей проницательности зависит слишком много жизней.
С этими словами князь Остайя фонтаном рухнул обратно в воду. Видимо, он не слишком заботился о том, насколько комфортно устроится присланный из Горы девяти драконов альв на негостеприимном берегу. Он не предложил градоначальнику ни еды, ни жалкого шалаша. Гриффоны, сопровождавшие Нырка, по мере собственных сил, а главное - собственного представления о том, как именно должен путешествовать столь важный сановник, с утра до вечера пьянствовали, поджигали деревья и орали песни. От этих развлечений у Младшего болели зубы, наверное, от сильного раздражения. Однако он понимал, что в этих местах гриффоны пока что были его единственной защитой, и прогонять буйных пьяниц он не спешил. В конце концов, Нырок не был кисейной барышней - он всю юность проходил в дозорных отрядах и умел терпеть и холод, и вонь, и гомон, прекрасно сознавая, что это еще не самые страшные вещи в жизни.
Советник Койне, присланный князем, оказался субтильного вида юношей с неизменной копной белых волос. Белоснежная тога, немало украшавшая и Остайю, и покойного княжича, висела на нем мешком. Советник был немногословен - он знаками велел альву следовать за ним и отвел его в чащу леса, где на поляне были разложены кинжалы и обрывки одежды из рыбьей чешуи, а на толстой ветке старой ели висели обрывки веревки - именно там, как догадался Нырок, и был повешен труп Хокийо. Впрочем, указав альву на место преступления, Койне не удалился обратно к реке, а остался стоять на месте наблюдая за Младшим. Осторожно двигаясь по поляне, Нырок постарался отыскать следы, которые могли бы оставить преступники, но не обнаружил ровным счетом ничего. Не может быть, сказал сам себе бывалый воин. Я, конечно, не лучший следопыт империи, но, если бы здесь кто-нибудь ходил, а уж тем более свежевал труп княжича, следы бы остались, и я бы их нашел. А из этого следует, что или преступники не ходили по земле, либо они убивали Хокийо в другом месте.
- Как давно вы обнаружили тело? - спросил Нырок у Койне.
- Три дня назад, - меланхолично ответил водяной, и альв подумал, что без воды ему, наверное, не очень-то весело. - Княжич был убит буквально накануне. Когда его свита вернулась во дворец без сюзерена, князь Остайя немедленно послал на поиски Хокийо. Но мы сумели отыскать его только на следующий день. Слишком далеко от воды он был убит.
- Однако, даже будучи водяным, он бы мог пройти это расстояние сам?
- Конечно. Я же стою здесь и разговариваю с тобой. Непонятно только, зачем ему было выходить из воды и идти так далеко в лес. Водяные не любят сухую землю. Княжич не захотел бы просто так гулять по этому мерзкому лесу.
- Так-так, - рассеянно сказал Нырок, оглядываясь по сторонам. - Хорошо, здесь нам делать больше нечего, возвращаемся к реке.
Койне удивленно приподнял белые брови, но спорить не стал. На берегу Хмурой Нырка дожидались гриффоны. Несколько огромных телег, доверху заваленных одеждой и мешками с мукой и крупой, они волокли прямо на себе. Лошадка градоначальника на их фоне выглядела просто крошечной. Громилы наломали кривых молодых сосенок, росших на берегу, и собрались готовить похлебку, когда Нырок и водяной приблизились к их лагерю. Гриффоны сразу зашумели и приготовились петь, намереваясь таким образом, видимо, доставить радость приятелю, но Младший решительно призвал их к тишине.
- В чем дело, ста? - обратился к альву вождь по имени Зеленый Жох, который чудесным образом продержался в своей должности со времени ухода из Горы девяти драконов. - Ребята хотели порадовать тебя новой боевой песней. Или ты очень голоден?
- Нет, я не голоден, - терпеливо ответил Нырок. - Но мне очень нужна ваша помощь. А петь и веселиться мы будем после того, как выполним одно небольшое задание. Клянусь, я лично исполню для вас несколько славных старинных баллад.
- Мы готовы оказать тебе любую помощь, ста, ты наш приятель, - великодушно подтвердил Зеленый Жох.
Около часа ушло на то, чтобы объяснить гриффонам, что именно от них требуется. Кажется, они были слегка разочарованы, что речь не идет о захвате какого-нибудь города или селения, а их маленькому другу всего-навсего нужно найти местечко на берегу Хмурой реки, измазанное засохшей кровью, со следами борьбы. Нырок строго-настрого запретил своим помощникам самостоятельно исследовать это место, если они найдут его. Он требовал, чтобы всё оставалось нетронутым вплоть до его появления.
Наконец гриффоны разбрелись по берегу в поисках места убийства княжича Хокийо, которого, по мнению Нырка, привели или принесли в лес и подвесили на поляне уже после того, как схватили возле воды. Именно поэтому вокруг старой ели было мало следов, а сам водяник оказался так далеко от берега, в чаще леса. И неудивительно, что они затащили его в такую глушь, размышлял Младший, вороша угли костра. Сваны, если считать убийцами именно их, хотели, чтобы тело не было найдено как можно дольше. Князь Остайя, объявивший себя полноправным хозяином водной стихии, имел верных слуг в каждом ручье, в каждой затоке и озерце в Приграничье. Оставь преступник тело княжича на берегу Хмурой реки или просто возле воды, Остайя немедленно узнал бы о гибели сына и даже мог пустить погоню за убийцей. Хокийо не только отнесли в сухой лес, но еще и подвесили на ветку, видимо, опасаясь, что подземные воды могут по приказу Остайи выйти на поверхность в поисках пропавшего наследника. Вот и подстраховались.
- Преступники, совершившие убийство княжича Остайи, много знают о водяных. Они имеют представление о том, какой властью обладает князь Остайя и где эта власть заканчивается. Тело княжича подвесили на дерево только потому, чтобы его отец как можно дольше искал сына. Простые бродяги забредающие на эти берега, едва ли могут похвастать такой проницательностью, - негромко сказал Нырок Койне, который безучастно смотрел куда-то в сторону Хмурой реки.
- Младшим свойственна беспричинная жестокость, - помолчав, ответил водяник. - То, что кажется тебе следствием хитроумного плана, может оказаться очередным проявлением тупоумной и бесмысленной жестокости. Младшие боятся и ненавидят существ, отличных от себя самих. В этом они сродни людям. Зверское убийство княжича могло быть совершено именно по этой причине.
- Значит, либо коварные убийцы, либо озверевшие бродяги, - подвел итог градоначальник, помешивая угли.
Разговор затих. Нырок прикрыл глаза. Конечно, место преступления при помощи гриффонов он, может быть, и разыщет. Только не такие сваны дураки, чтобы оставлять ему там подарочки - свидетельства своей причастности к убийству Хокийо. Князя Остайя едва ли убедит версия, что коварные землеройки, как презрительно назвал про себя сванов Нырок, зарезали его наследника, если Младший не сумеет назвать ему более-менее правдоподобной причины, почему они решились на столь ужасный поступок. Никаких доказательств о дружбе между сванами и жителями Города драконоборцев у Нырка не было. Верный Эль, перерыв при помощи Базла императорскую библиотеку в поисках информации о сванах, не смог подтвердить предположение альва о том, что коварные землеройки могли быть связаны с когда-то бессмертными людьми вассальными или другими отношениями. Глава тайной стражи Твор уверял, что его ребята ничего не знают о том, что сваны могли вступить в сговор с Городом драконоборцев.
Значит, они действовали самостоятельно, никак не приурочивая преступление к моменту начала войны. Сделав этот осторожный вывод, Нырок снова глубоко задумался. Он мог бы привести сотню аргументов в пользу того, почему убийство княжича Хокийо было невыгодно жителям империи. Однако он не мог придумать ничего, что говорило бы о заинтересованности сванов в этой смерти. Тем более если сваны не были связаны с людьми из Города драконоборцев и не собирались воевать ни с водяными, ни с империей. Собственно, их быстрый и тайный уход означал, что, напротив, сваны не желают ни принимать участие в грядущих сражениях, ни даже быть их свидетелями. Почему же они всё-таки решились на столь коварное преступление? Или это всё-таки не они?
Младший вздохнул. Нелегкое задание придумал для него великий канцлер Хельви. Да и князь Остайя тоже не слишком щедр - дал всего два дня, будто речь идет о том, кто украл капусту на огороде у деревенского старосты, а не об убийстве наследника. В животе у Нырка забурчало - относительно спокойная и сытая жизнь в столице приучила брюхо к регулярным и обильным застольям. Невольная диета последних дней не слишком радовала тело. Гриффоны, конечно, варили похлебку, однако предпочитали для навара сваливать в котел всевозможную гадость, вроде вестал или речных крыс, причем даже не свежуя тушки. Есть из одного котла со своими спутниками Нырок не мог, хотя и не страдал излишней брезгливостью. Он старался разыскать в лесу съедобные корешки и орехи, но насытиться столь скудной пищей не мог. В Хмурой реке водилась кое-какая рыба, но рыбачить было опасно из-за гаруд.
- Князь Остайя велел мне позаботиться о тебе. Если ты хочешь есть, я могу накормить тебя, - внезапно сказал Койне.
- В самом деле? - оживился Нырок. - И чем же ты можешь порадовать мое брюхо? Речных крыс мне уже предлагали.
Он кивнул на большой котел, в котором гриффоны оставили настаиваться свою похлебку. Водяной брезгливо посмотрел в указанную сторону. По сведениям, которые раздобыл для Нырка в библиотеке Эль, водяники не употребляли в пищу мясо, брезговали молоком и сахаром. Последнее весьма удивило градоначальника, который вырос в деревне и своими глазами видел, как его родная бабка каждую весну приносила в жертву местному водяному духу полную чашку парного молока, выливая его в ручей. Так что, заговаривая с Койне о крысах, альв, конечно же, рассчитывал получить нечто более съедобное.
- Извини, но на сегодня крысы кончились, - не без язвительности ответил Койне, хотя голос при этом звучал отстранений и даже печально. - Считай, что твои друзья всех съели. Но я могу предложить тебе рыбу, если ты ее ешь.
- Конечно, ем, - с достоинством согласился Нырок, не спеша показывать водяному, насколько он голоден.
Водяник слегка поклонился учтивому альву и хлопнул в ладоши. Этого оказалось достаточно, чтобы большая волна поднялась на глади Хмурой реки, обрушилась на берег прямо к ногам Нырка и схлынула, оставляя на берегу небольшой крепкий стол, вставленный тарелками. Младший от удивления открыл рот. Удобный табурет оказался прямо перед ним, словно установленный опытным лакеем для почетного гостя. Тарелки были прикрыты сверху странными полукруглыми крышками с ручками, видимо, чтобы вода не попала внутрь. Поэтому Нырок не мог определить, чем именно собирается потчевать его от имени князя Остайи водяной, но привередничать не стал. Койне, кстати, за стол не сел, предпочтя и дальше стоять с бесстрастным выражением лица, глядя на реку.
Усевшись на табурет и пододвинув к себе сразу три тарелки, Нырок откинул крышки и зажмурился от удовольствия. Закуски и впрямь были из рыбы но что это были за блюда! Рыба и соленая, и копченая, и пареная, икра семи видов, налимья печенка, паштет из щуки и другая вкуснятина. Жаль только хлеба на столе не было, зато был кувшин с пивом. Нырок ел и пил, потом снова ел, пока все тарелки не опустели. Дожевывая последний кусочек, градоначальник вспомнил о том, насколько тяжела его миссия, но даже эта мысль не могла испортить благостного настроения. Поковыряв ногтем в зубах, альв встал из-за стола.
- Спасибо, всё было очень вкусно, - вежливо поблагодарил он Койне.
- Не за что, - спокойно сказал водяной. - Князь велит передать тебе, что это угощение он вытащит из тебя раскаленными щипцами, если ты не найдешь преступников. Он полагает, что в случае твоей неудачи станет очевидно, что убийцами были твои соплеменники.
- Добр повелитель Остайя, - проворчал Нырок, но не расстроился из-за слов водяного.
То ли еда так благотворно повлияла на его настроение, то ли он и вправду чувствовал, что стоит на пороге очень важного открытия, но Младший почему-то не сомневался, что ему удастся выйти на след таинственных преступников. Он окончательно отбросил мысль, что убийцами княжича Хокийо могли быть альвы или гриффоны. Ни те ни другие не стали бы так замысловато обставлять это дело. Гриффоны, если бы им посчастливилось выманить Хокийо на берег, просто бы сварили его в котле и съели, и никаких следов вообще бы не осталось. Если подозревать в убийстве альвов, можно вести речь только каких-нибудь убогих бродягах, потому что воины императрицы никогда бы не осмелились напасть на союзника, тем более - на старшего сына водяного князя. А зачем бродягам было волочь тело убитого на берег, да еще подвешивать его на дереве? Нырок почему-то не сомневался, что Хокийо убили прямо на берегу Хмурой реки, а в лес притащили уже труп. Убедился в этом он не в последнюю очередь потому, что лично знал княжича - тот изволил присутствовать на свадьбе великого канцлера Хельви и принцессы Сури. Правда, было это десять лет назад, но Нырок обладал хорошей памятью. Он припоминал не в меру гордого и надменного наследника князя Остайи. Хокийо доставил немало проблем градоначальнику Горы девяти драконов, когда выяснилось, что водяные могут жить только в чистой проточной воде. Отыскать такую воду в многотысячном городе было настоящей проблемой. В конце концов, Нырок придумал разместить княжича и его свиту в фонтанах дворцового парка. Это было хорошим решением, однако градоначальник не дождался от водяника благодарности. Ни за какие коврижки этот гордец не пошел бы в лес ни за сванами, ни за альвами, ни за кем на свете, думал Нырок, сыто потягиваясь. Рыбья кровь! Но на берег он зачем-то выполз, не в воде же его поймали. И тут наконец альв понял, какой именно вопрос ему нужно задать Койне.
- Послушай, советник, - от нетерпения Нырок даже слегка подпрыгнул на месте, - а что княжич Хокийо делал в долине Хмурой? Разве водяные уже не живут в подземной реке? Дворец князя Остайи находится именно там, если мне не изменяет память. И сам водяной владыка очень редко покидает его, не говоря уже о свите. Так за каким драконом Хокийо поплыл сюда?
- Я не имею права отвечать на этот вопрос, - неожиданно сказал Койне.
- Но твой повелитель разрешил мне задать тебе все нужные вопросы, - возмутился альв.
- На вопрос, который ты задал, я не могу ничего ответить, - повторил водяной. - Он затрагивает политику князя, и не мне рассуждать о ней, тем более - рассказывать тайны предполагаемому врагу. Ибо если доказательств того, что убийство совершили не альвы, у тебя не будет, в преступлении обвинят твое племя, и между нами вспыхнет война.
Нырок поправил перо птицы Фа на берете и несколько минут обдумывал свой ответ, а затем заговорил негромко, но с тем особым выражением лица, которое появлялось у него в Городском совете после долгих дебатов. Члены совета, видя, как странно изменилась физиономия градоначальника, спешили предложить ему компромисс по самым спорным и трудным вопросам.
- Твой князь должен определиться. Либо он видит во мне врага или предполагаемого врага и не устраивает больше спектаклей с расследованиями, и мы просто начинаем воевать, либо, если он не спешит и не хочет воевать, он должен видеть во мне союзника. Или предполагаемого союзника, если такой оборот ему больше нравится. Я не смогу прийти к каким-то выводам без помощи водяных хотя бы потому, что убийство произошло некоторое время тому назад, и меня на момент убийства в долине Хмурой реки совершенно точно не было. Отправляйся к князю и передай: либо я получу все ответы на все мучающие меня вопросы по этому делу, включая сведения о политике князя, цвете его простыней и частоте походов в сортир, либо я отказываюсь оставаться на этих берегах.
Впервые за всё время Койне взглянул на альва с каким-то уважением, а затем бодро зашагал к воде. В отличие от князя Остайи он, правда, не влился в реку эффектным фонтаном, а просто нырнул, и даже пузырей на поверхности не показалось. Пошел прямо на дно, как топор, мрачно подумал, сплюнув, Нырок. Тяжелый топот отвлек его внимание от воды. Так и есть - по каменистому берегу несся гриффон. Черные спутанные волосы на голове и борода вились по ветру. Гриффоны здорово косолапили при ходьбе, и бегущий верзила выглядел довольно забавно, однако альв был сейчас далек от того, чтобы начать веселиться.
- Мы нашли его, ста! - возбужденно заорал громила, подбегая к Нырку. - Всё точно, как ты описал! Там за бугром есть небольшая прогалина, и там много следов. Железный Кулак говорит, что там пахнет кровью. Я, правда, ничего не почувствовал, но Кулаку верю - он у нас лучший нюхач. Зеленый Жох велел проводить тебя до места.
- Пошли, - деловито сказал градоначальник. - Да, знаешь что - захвати-ка с собой котел. Он почти остыл, а ребята, наверное, проголодались. Заодно и поедите, пока я там следы посмотрю.
Гриффон послушно взвалил на себя огромный закопченный котел, в котором до верху стояла похлебка, и показывая Нырку дорогу, пошел впереди. Расстояние «там, за бугром» оказалось неблизким, как и подозревал альв. К счастью, обремененный тяжелой ношей гриффон шел не слишком быстро, и Младший вполне успевал за ним. Они прошли несколько буреломов и просек и наконец явились к искомому месту. Гриффоны на удивление внимательно отнеслись к просьбе Нырка ничего не трогать на месте преступления и играли в стороне в расшибалочку. Окровавленные лбы нескольких игроков говорили о том, что игра в самом разгаре. Увидев альва, громилы приветственно загалдели, а разглядев котел с похлебкой, радостно взвыли. Градоначальник с облегчением подумал, что теперь в течение некоторого времени гриффоны будут заняты едой, а это означало, что к нему никто цепляться не станет.
Место убийства княжича он нашел сразу и был немало горд этим фактом. Преступление и впрямь произошло недалеко от воды. Впрочем, от реки небольшой участок земли был отделен несколькими крупными валунами. Многочисленные следы вокруг принадлежали сванам, тут просто никаких сомнений не было. Ползая по земле, он откопал несколько камушков с бурыми подтеками. Это было очень похоже на кровь, хотя пахло скорее рыбой. Нужно показать водянику, может, их кровь как раз так и пахнет, сообразил Нырок, бережно складывая камушки в платок. Наконец он наткнулся еще на один след, вернее, на четыре следа - четыре аккуратные лунки, которые образовывали ровный четырехугольник. Столы они тут, что ли, расставляли, поразился Младший, невольно вспомнивший о собственном недавнем застолье. Он поднялся с колен и еще раз окинул взглядом пеструю холодную землю.
Что же, следы сванов и крови княжича - если, конечно, это была его кровь, - важные аргументы в пользу доводов альва. Они пригласили его за стол, и он вылез из реки, идиот, размышлял Нырок. Неужели гордый Хокийо купился на какие-то яства которые предложили ему сваны? Или это была не еда? Что еще можно разложить на столе? Младший даже прикрыл глаза, чтобы сосредоточиться, и представил себе свой собственный стол в приемной градоначальника Горы девяти драконов. Он был девственно пуст, но только до тех пор, пока верный Эль не начинал работать. Тогда стол заполнялся письмами, картами, чертежами и другими бумажками вперемешку с чернилами, перьями и папками. Что за бумаги показывали сваны водяному, ради которых он выполз на сушу? Да еще и прикончили его после того, как показали! Нырок почувствовал, что от массы гипотез у него начинает кружиться голова.
Правда, он не мог себе представить сванов за пиршественным столом. Зато в Городе девяти драконов приходилось сталкиваться с архитекторами и строителями, вышедшими из этого племени. Он прекрасно помнил, как они зависали над столами, осторожно перебирали когтистыми узкими лапами чертежи и планы. Однако это вовсе не означает, что сваны показывали княжичу Хокийо какие-то бумаги, перебил он сам себя. Может, на столе лежал убитый дракон или доспех из драгоценного металла. В пользу такого предположения, кстати, говорило и то, что стол был довольно тяжелый - лунки, которые образовались под тяжестью его ножек, были глубокими. Бумага не могла весить столько, чтобы стол так сильно ушел в песок.
К сожалению, больше ничего интересного Нырок не нашел. Он обернулся к своим спутникам - грифоны шумно ужинали, на альва никто не обращал внимания. Следов, которые бы вели от реки к тому месту, где стоял предполагаемый стол, и в сторону леса, Нырок не обнаружил. Отпечатки, оставленные ногами сванов, прерывались неожиданно, словно проклятые землеройки провалились под землю. Младший несколько секунд смотрел на валуны, забывавшие берег от воды. Наконец он поморщился, предвкушая далеко не приятную работу, тяжело вздохнул и полез на вершину огромных и скользких камней.
Когда-то давно командир дозорного отряда, в котором служил Нырок, по имени Ахар учил своих воинов нехитрому правилу: встретил опасность - бери ее на себя. Это означало, что в дозоре ни один воин не имел права проходить мимо места, существа или предмета, казавшегося небезопасным, тем самым оставляя идущих следом товарищей расхлебывать всю кашу. Нарушителя этого правила ждало самое строгое наказание - его изгоняли из дозора, и никто во всей империи не имел права нанять провинившегося Младшего на службу, да и просто предложить ему кусок хлеба. Конечно, никто не лишил бы Нырка хлеба, если бы он отказался сейчас лезть на валуны, но совесть его была бы нечиста. Вопрос о том, кого князь Остайя признает виновным в совершенном преступлении, был крайне важен, и альв не имел права упускать из вида ни одной мелочи. Он и сам не знал, что он хочет отыскать на месте преступления, но это не означало, что он мог позволить себе пройти мимо подозрительного места. А серые валуны были очень подозрительны.
Цепляясь руками за впадины, которые избороздили камень, Нырок подтянулся, и сильный запах тухлятины неожиданно ударил ему в нос. Альв поморщился, но не спрыгнул вниз, напротив, постарался подняться повыше. Он увидел источник запаха - птичий трупик, который лежал в одной из впадин валуна. Нырок осторожно вытянул останки птицы за крыло. Это была чайка. Лежала она на валуне пару дней. Младший внимательно осмотрел добычу и отыскал арбалетный болт, которым птица была убита. Он страдальчески покачал головой, достал из-за пояса новенькую рукавицу, со вздохом сложил в нее останки чайки и болт.
В задумчивости он слез с валуна на песок. Солнце уже село за реку. Нырок прошелся взад-вперед по пляжу и присоединился к гриффонам, которые развели костер и начали горланить свои песни. Выполняя обещание, он спел им пару озорных солдатских частушек, довольно грубых, но крайне понравившихся громилам. В конце концов отряд, больше похожий на банду, остался ночевать тут же, за валунами. Когда большинство гриффонов уснуло, альв развязал свою рукавицу и, тряхнув ее, вывалил на траву арбалетный болт. Он был перепачкан в застывшей крови птицы, но Нырок постарался как следует рассмотреть его в свете костра. Железный Кулак - тот самый знаменитый нюхач - случайно заметил движение альва и начал с любопытством наблюдать за Младшим. Нырок, почувствовав на себе взгляд верзилы, обернулся, и неожиданная мысль пришла ему в голову.
- Послушай, Железный Кулак, ста, - обратился он к гриффону, на всякий случай использовав дружеское обращение из языка громил, - ты не поможешь мне разобраться с этим оружием? Я знаю, что твое племя хорошо разбирается в стали. Я нашел этот арбалетный болт на берегу и не могу представить себе, кому он может принадлежать. Не взглянешь?
- Чего не взглянуть? За погляд золото не беру, - важно ответил Кулак, довольный оказанным уважением.
Он подсел поближе к альву, по-медвежьи растопырив ноги, взял своей огромной ручищей крохотный болт и повертел его перед курносым носом. Нырок с напряженным ожиданием смотрел на гриффона. Он, конечно, и сам немного разбирался в оружии, но ему было важно услышать мнение знатока.
А гриффоны, при всей своей дикости, были самыми что ни на есть лучшими ценителями оружия в этом мире.
- Ну, чего тебе сказать, ста, - начал Железный Кулак. - Не наша эта вещица. Не работа гриффонов. Видишь, шип треугольный, а у нас - четырехугольный. Длина не меньше пальца, а наши покороче будут. Да и больно он тонок.
- А чья это работа? - жадно спросил Нырок. - Могли ли Младшие выковать такой болт? То есть, я понимаю, что могли, но распространен ли такой тип болтов в империи? Я, к сожалению, не стрелок, не очень разбираюсь в арбалетах.
- Я тоже не стрелок, - насмешливо сказал Кулак, - но хорошую работу от ваших поделок отличить могу. Сталь-то у болта какая?
- Какая? - Нырок впился глазами в болт, но определить, какая сталь, разумеется, не смог.
- Такая, - внушительно поднял вверх грязный палец гриффон. - Альвам такую никогда не выковать. Это древние работали, ста, причем не гриффоны. Может, люди, а может, и сваны. Хорошая работа. Таким болтом что угодно пробить можно - и голову, и доспех, и щит. Где нашел-то? Может, там еще парочка валяется? Я бы подобрал.
- Ты уверен, что это работа людей или сванов? - быстро переспросил Нырок, пропуская мимо ушей просьбу Железного Кулака.
- Глаз даю, - уверенно ответил нюхач.
- Так-так, это хорошо. Слушай, я давно хотел спросить вашего брата - а что это у вас за странные отношения с людьми из Города драконоборцев? Вроде бы гриффоны - свободное племя, но им вы почему-то подчиняетесь. Я сам, своими глазами видел, как твои собратья на тамошних людей вкалывают.
Нырок незаметно забрал с ладони громилы болт и спрятал его обратно в рукавицу.
- Колдуны они, - мрачно сказал Железный Кулак. - Околдовывают нас так, что мы и силу, и волю теряем. Не нужно о них на ночь глядя заговаривать, нехорошо это - услышат еще. Давай-ка лучше спать ляжем, ста.
Нырок мысленно подивился, что бесстрашные и бесшабашные гриффоны могут бояться кого-то до такой степени, что не хотят об этом даже заговаривать, но лезть с расспросами не стал. Он поправил свой берет, пригладил перо и лег на спину, некоторое время рассматривая звезды. Небо было чистое и глубокое, бархатно-черное, и звезды горели ярко и красиво. Кажется, люди из Города драконоборцев - гораздо более серьезные противники, чем представлялось раньше. По крайней мере о том, что они могущественные маги, Нырку было неизвестно. Если они и впрямь приручили гриффонов при помощи волшебства? Колдуны из Горы девяти драконов, к примеру, до сих пор не способны на такое чудо. Нужно попытаться расспросить Железного Кулака при свете дня о магах из Города драконоборцев, пообещал себе Нырок, устроился на земле поудобнее и вскоре захрапел. Несмотря на годы, проведенные в теплом доме на мягкой перине, тело покорно вспомнило о том, что когда-то его обладатель прекрасно высыпался на голых камнях, и даже не ныло.

Предыдущая страница 4 Следующая страница


5 Лина Тимофеева

Проснулся альв с первыми лучами солнца. Гриффоны еще спали, только трое караульных кемарили у костра. Нырок сел на землю, потер лицо руками. по-хорошему следовало отыскать ручей с чистой водой и умыться. Борясь с ленью, альв поднялся на ноги и огляделся. До завтрака было еще далеко. Гриффоны сладко храпели, развалившись на земле.
Поищу ручей, а может, и лещины по дороге наберу решил Младший и углубился в небольшой лесок на противоположной стороне от того места, откуда он пришел вчера к стоянке. Деревья, редкие и некрасивые, не закрывали обзора, так что альв мог смотреть по сторонам, не опасаясь, что неведомый враг подкрадется незаметно. А всё же сваны побили тут немало нечисти, не мог не отметить он, имевший представление о том, что творилось на берегах Хмурой реки всего каких-то десять лет назад. Тогда бы он точно не решился отойти от лагеря дальше чем на двадцать шагов.
Ручей он обнаружил неожиданно быстро. Тонкая струйка воды стекала по камням, которыми было когда-то выложено русло. Теперь они, вывороченные и разбросанные, только засоряли его. Воды было немного, но напиться и умыться Нырку хватило. Он набрал в руки очередную пригоршню, когда за спиной альва раздалось вежливое покашливание. Младший вздрогнул и вдруг белкой перелетел через почти высохшее русло. Тяжело звякнул меч, вылетая из ножен.
- Не стоит так нервничать, мой предполагаемый друг, - насмешливо сказал Койне, спокойно стоя на берегу ручья. - Убить меня этой железкой тебе всё равно не удастся. По крайней мере, без специальных заклинаний она для меня совершенно безвредна.
- Очень жаль, - ляпнул альв, сердито убирая меч. - Я надеялся отрезать тебе ухо, чтобы в следующий раз ты знал, каково это - пугать Младшего. Урок пошел бы тебе впрок. Я бы отучил тебя подкрадываться сзади.
- Я не подкрадывался, - возмутился водяной. - Я вышел из ручья, чтобы поговорить с тобой по интересующему тебя вопросу.
- Какому еще вопросу? - проворчал всё никак успокаивавшийся Нырок.
- Я хотел рассказать тебе о том, что княжич Хокийо делал в долине Хмурой реки, - доверительно сообшил Койне.
- Да что ты говоришь! Вот радость-то!
- Я говорил с князем, и он позволил сообщить тебе некоторые сведения, - торжественно сказал водяной, не обращая больше внимания на откровенно издевательский тон Младшего. - Хотя не в наших правилах впутывать в свою политику посторонних, князь считает, что я могу относиться к тебе, пока расследование не завершено, как к союзнику.
- Очень благодарен князю, - совершенно серьезно отвечал Нырок. - Так что было с княжичем?
- Дело в том, что мы не очень доверяли сванам. Это древняя раса, которая прославилась во времена своего расцвета крайней воинственностью и нетерпимостью к соседям. Конечно, после возвращения из подземного заключения они сильно изменились, особенно внешне. И всё же великий канцлер Хельви склонен был оценивать сванов со своей, человеческой точки зрения. Он полагал, что им, как людям, свойственна благодарность, признательность, чувство долга. Но водяные ведут свои хроники с того времени, когда по земле еще ходили боги. И мы давным-давно разучились мерить врага и друга по собственной мерке.
- Любопытно. Но если вы до такой степени не доверяли сванам, то зачем вы заключили с ними мирный договор.
- Водяной князь пошел на это исключительно по просьбе великого канцлера Хельви. Тому было важно, чтобы друзья империи дружили между собой. Однако Остайя понимал, что сваны, скорее всего, отнесутся к этому и другим договорам формально а потому и сам не имел слишком много надежд на эту бумагу. В конце концов, если выбирать между собственным благополучием и благом для союзника, всегда примешь то решение, которое больше отвечает собственным интересам.
Нырок только хлопал глазами, слушая эти объяснения. Мысль о том, что между союзниками империи могут существовать личные, совсем не безоблачные отношения, корнями уходящие в глубь веков, не приходила ему раньше в голову
- Ты как будто не слушаешь меня? - обиженно переспросил водяной. - Тебя что, не интересует больше вопрос о том, что княжич Хокийо делал на берегу Хмурой реки? Ты уже всё выяснил? В таком случае я готов распрощаться с тобой до вечера. Князь Остайя придет к тебе за ответом после того, как солнце уйдет на закат.
- Не гневайся, Койне. Меня интересует ответ на этот вопрос. Я благодарен, если ты просветишь меня: что делал княжич на берегу Хмурой реки, хотя, должен тебе признаться, я тоже не идиот, и после твоих рассказов о взаимоотношениях сванов и водяных мне открылась истина. Хокийо следил за тем, чем занимаются проклятые землеройки, не так ли?
- Следил? - презрительно переспросил водяной. - Ты путаешь наследника с вашими имперскими шпионами! Княжич не следил, он контролировав сванов. Он оценивал каждый их шаг. При малейшей угрозе со стороны сванов он должен был немедленно принять меры. И сообщить во дворец, советникам отца. Именно по этой причине Хокийо был вынужден уйти в открытую воду, проводя всё свое время на Хмурой реке и в ее окрестностях. Как ты понимаешь, то что я сообщил тебе сейчас, является тайной, причем не моей.
Нырок не слишком понимал, чем отличается контроль княжича Хокийо от элементарного шпионажа, но спорить с обидчивым водяным не стал. Тем более, что о ему в голову пришли свежие мысли по поводу преступления, которое вырисовывалось перед внутренним взглядом Младшего всё яснее. Тот факт, что княжич Хокийо был невольно связан со сванами заданием, которое дал ему Остайя, облегчало понимание того, что наследник в самом деле мог выйти на берег, настороженный поведением своих подопечных. Чем же они так его допекли, что он полез к ним, даже не успев связаться с отцом? А ведь мог бы послать какого-нибудь гонца во дворец, размышлял альв.
- Койне, у княжича была свита? Он контролировал сванов в одиночестве или его кто-то сопровождал?
- Свиты из придворных у Хокийо не было. Она ему не полагалась ни по возрасту, ни по статусу. Но наследник водяного князя не может разгуливать по округе в одиночестве. Его сопровождают рыбы и звери, облака и ветер. Каждая капелька воды вокруг него оберегает и ласкает кожу наследника. Хотя Хмурая река не слишком доброжелательна к водяным, но с Хокийо у нее были хорошие отношения.
- У княжича были хорошие отношения с рекой? - Удивленно переспросил Нырок.
- Вам, сухопутным, не понять, - махнул рукой Койне. - Вода всегда очень эмоциональна. Водяные просто обязаны иметь хорошие отношения с реками, верами, прудами и ручьями, иначе они там не задержатся.
- А чайки могли сопровождать наследника?
- Да, конечно. Это птицы, которые любят воду и живут водой. Они частенько входят в состав свиты князя Остайи. Постой, почему ты спросил имени о чайках? - водяной прищурил свои прозрачные глаза. - Тебе что-то известно именно о них?
- Я имею сведения, что чайки, сопровождавшие княжича Хокийо в его последнем походе по Хмурой реке, не вернулись домой, - многозначительно произнес Нырок. - Я уверен, что их гибель лежит на совести тех, кто убил наследника.
- Поразительно, - только и смог вымолвить Койне, который рассчитывал на полноценный рассказ о том, как эти сведения попали к Нырку, но не дождался его - альв не собирался прерывать глубокомысленное молчание. Водяной, которого изрядно раздражал этот спесивый толстячок, не стал задавать дополнительных вопросов. В конце концов, сегодня на закате всё станет ясно: справился ли посланец империи с расследованием или он способен только тарелки с икрой подчищать. Втайне Койне полагал, что Нырок с заданием не справился. Все эти истории про чаек были, что называется, вилами на воде писаны.
- Ты не против, если я прогуляюсь по лесу? - небрежно спросил Нырок. - Хочется подумать в одиночестве, а потом, разумеется, позавтракать. Надеюсь, князь Остайя не скупердяй и не поскупится накормить меня так же сытно, как вчера.
Пустоголовый обжора, вынес окончательный приговор Койне, но вслух ничего говорить не стал, только слегка поклонился, выражая тем самым свое уважение гостю. Повеселевший альв отправился в чащу, а водяной некоторое время пристально смотрел ему вслед, а затем бесшумно нырнул обратно в ручей. Он торопился поделиться с князем своими наблюдениями.
Закат солнца застал Нырка на берегу Хмурой реки. Узнав о том, что их приятель собирается встреться с водяными, гриффоны предложили составить ему компанию, и даже Зеленый Жох заявил, что лично проломит голову тому, кто «попробует обидеть малыша». Однако альв, во избежание конфликта, попросил спутников оставить его одного. Он наблюдал, как волны вспенились и на белом гребне покаялся водяной князь. Пришел ли Остайя на встречу в одиночестве или его свита пряталась под водой, альв не знал. Но он прекрасно понимал, что в его ситуации это не имеет никакого значения. Либо князь поверит доводам Младшего, либо объявит войну империи.
- Я слушаю тебя, альв, - вместо приветствия произнес Остайя.
- Я провел расследование преступления, князь, и уверяю, что получил много подтверждений в пользу невиновности Младших. Княжича Хокийо убили сваны. Я могу вкратце рассказать тебе, как это случилось. Ты послал сына следить за тем, чтобы твои новые соседи не натворили бед. Ты знаешь о сванах довольно, чтобы не доверять этому племени. По сравнению с тобой я знаю о них крайне мало, но по личному опыту мне известно, что сваны умны и деятельны. Они поняли, что княжич не случайно с утра до вечера ныряет у них под боком. Однако же его присутствие не заставило их отказаться от своей цели. Я не могу точно сказать тебе, в чем включалась эта цель - покинуть ли империю Младших, поссорить ли водяных с альвами или что-то другое, но сваны твердо шли к ней, и даже убийство Наследника не могло остановить их на этом пути.
- Продолжай, - после короткой паузы, специально сделанной Нырком, попросил князь.
- Тем утром они пригласили княжича на переговоры. Я обнаружил место преступления, оно находится не в лесу, а на берегу, довольно далеко от чащи, где вы обнаружили тело убитого. Я уверен что речь шла именно о переговорах - на берегу стоял стол и пара скамей. Следы от ножек стола и ног сванов еще видны на песке. Очевидно, сваны собирались предложить Хокийо какую-то сделку. Я думаю, они хотели, чтобы он закрыл глаза на их странное поведение, не сообщал о нем во дворец. О том, что княжичу предложили взамен, я могу только догадываться. Не исключено, что ставки были самые большие. Например, княжеский трезубец. Но сваны не оценили Хокийо - он был настоящий гордец. Идти на переговоры с врагом было противно его сути. Поэтому княжича убили - зарезали ритуальным кинжалом. На берегу остались следы крови, которая слегка пахнет рыбой. После этого сваны сделали всё, чтобы новости про убийство шли до тебя как можно дольше. Они знают о водяных не меньше, чем ты о сванах. Тело княжича было унесено в лес и подвешено на дерево - подальше от воды, которая могла выдать тебе преступников. Чайка, которая полетела вслед за Хокийо на берег во время переговоров, была застрелена из арбалета. Арбалетный болт, по мнению гриффонов, изготовлен не Младшими, а сванами. Затем убийцы постарались как можно быстрее исчезнуть с берегов Хмурой реки. Возможно, это было связано еще и с тем, что они добились своей цели.
Нырок замер в низком поклоне. Конечно, результаты расследования были неполными и отчасти поверхностными, но это была последняя попытка наладить отношения с водяными. У меня было слишком мало времени, оправдывался Младший.
- Я понял тебя, альв, - выдохнул князь Остайя, - буду думать над тем, что ты сказал. Жди моего ответа завтра.

ГЛАВА 9

К башне Ронге отряд Вепря шел несколько дольше, чем планировал бывший алхин. Местная нечисть как будто договорилась не давать Младшим передышки. Постоянные стычки с мари перемежались нападениями гарпий. Даже двое диких попытались вновь подкараулить воинов, однако альвы, во-первых, были способными учениками, и урок борьбы с диким, продемонстрированный Вепрем, не прошел для них впустую. А во-вторых, Меч королей, волшебный клинок, который бывший алхин когда-то вынужден был оставить у князя Остайи, вновь верно служил своему старому хозяину. Прекрасное оружие принимало любую форму и весило в зависимости от пожелания владельца, даже если это пожелание не было произнесено вслух и оставалось только в мыслях. Кроме того, меч великолепно чувствовал и оценивал опасность и мог предупредить хозяина о ней. Наконец, он слегка светился в темноте, вполне заменяя собой факел.
Обзаведшись чудесным оружием, которое неожиданно прислала ему через коварных сильвестров лесная хозяйка Ашух, Вепрь уже не так сильно тревожился, прислушиваясь к ночным шорохам. Впрочем, история с воскресшей лесной девой была не до конца понятна и правдоподобна, но наместник Западного края справедливо рассудил, что лучше он оставит мысли о ней на потом. В настоящее время перед бывшим алхином стояли совсем другие и горазд более важные задачи, чем попытка разобраться, что за странная покровительница у него появилась. Чем больше он думал о будущей встрече с королем Омасом, тем глубже становились морщины на его лбу. К башне Ронге альвы вышли несколько неожиданно - просто лес вдруг раздвинулся, и они оказались на заброшенной просеке, усыпанной гнилыми стволами деревьев, которые были срублены, по прикидкам Вепря, почти пятьсот лет назад, однако всё еще не рассыпались в прах. Человек связывал это с действием заклятий Мудрых, которые были применены при штурме черной башни. Комр велел воинам не лезть вперед, продвигаться крайне осторожно и быть готовыми к любой западне. Вепрь выслушал эти приказы с тайной улыбкой. Он прекрасно знал, что ни одно живое существо, даже нечисть, даже пустоголовые дикие не подойдут по доброй воле к проклятой башне. Слишком сильны были заклятия, наложенные на эти руины Советом Мудрых.
Черные плиты светились, словно болотные гнилушки. Верх башни был полностью снесен, только стена с одним рядом узких бойниц еще возвышалась над землей. Однако разглядеть, что творится внутри помещения, сквозь эти щели было невозможно. Внутри царил совершенный, беспросветный мрак. Вепрь, который один раз побывал внутри башни Ронге, не стремился повторять свой подвиг. Однако он велел отряду остановиться на ночь буквально в нескольких десятках шагов от развалин. Убедившись на своей шкуре, что руины черной башни вовсе не несут смерть храбрецу, осмелившемуся подойти слишком близко к мерцающим плитам, Вепрь рассчитывал, что лесная нечисть даст им небольшой отдых. Воины, измотанные постоянными стычками с весталами и гарпиями, нуждались хотя бы в одной ночи спокойно сна. Комр, выслушав приказ повелителя, лишь вдохнул, но ослушаться не посмел.
Костер всё же разводить не стали - береженого судьба бережет. Караульных тоже не выставили. Альвы некоторое время испуганно пялились в темноту, но убедившись в том, что бывший алхин абсолютно спокоен, всё-таки уснули. Вепрь тоже задремал. Ему приснилось, что мерцающие черные камни, из которых была сложена стена разрушенной башни, невиданно поднялись в воздух и завертелись прямо перед его носом, словно огромные жуки. Во сне человек замахал руками, пытаясь отогнать жуков, и это ему почти удалось. Камни-жуки исчезли в темном небе, оставив Вепря с задранной головой следить за их удивительным полетом. Бывший алхин вздрогнул и проснулся.
Хотя сон был сплошной глупостью, он немедленно посмотрел в сторону черной башни. Разумеется, ее стены были целы, то есть, находились в том же состоянии, что и днем. Они слегка светились, обрисовывая контуры разрушенной стены. Вепрь немного поморгал, привыкая к темноте. Чья-то рука прикоснулась к плечам правителя Верхата.
- Тише, - прошептал в ухо Вепрю Комр. - Там у башни кто-то есть. Я сначала решил, что это дикий - больно здоровенный и тихо ходит. Но потом я видел, как в свете луны блеснул меч в его руке. Дикие ведь не носят стального оружия.
Вепрь, первым желанием которого было дать по губам напугавшему его десятнику, согласно кивнул. Дракона мне в печенку, что за странные встречи поджидают меня с момента выезда из Верхата. Сначала дикие, потом сильвестры, теперь вот загадочный меченосец у черной башни Ронге. Возможно, это был всего-навсего бывший коллега Вепря по цеху - какой-нибудь безумный алхин, которому захотелось на собственной шкуре проверить действие проклятия, наложенного на Ронге. Это было бы, пожалуй самым лучшим вариантом развития событий. Два барсука всегда смогут договориться между собой. Хуже, если это маг - может быть, Мудрые решили накануне войны навестить проклятую башню? В то, что около стены бродит дикий или другая нечисть, Вепрь, разумеется, не верил.
- Не буди ребят, они нам не нужны, - наклоняясь к уху Комра, чуть слышно зашептал бывший алхин. - Подойдем с двух сторон. Если увидишь, что тварей там несколько, кричи. Впрочем, не думаю, что их окажется много.
Даже в лунном свете было видно, как побледнел десятник, но Вепрь не обратил на это внимания. Он достал из плаща Меч королей, который, почувствовав руку и желание хозяина, мгновенно сжался до размеров миниатюрного ножичка, которым придворные дамы любили чистить персики. Ловким движением Вепрь закинул почти игрушечное оружие в рукав и подал знак Комру - два пальца сжаты и устремлены вверх, а затем в сторону. Это означало, что вперед нужно будет идти после правителя в обговоренном ранее направлении, огибая проклятую башню. Системе знаков, принятой в армии людей, Младших учил сам Вепрь. Сжимая в рукаве ножичек и готовясь в любой момент превратить его в грозный меч, Вепрь полз в сторону башни. Ни один сучок не хрустнул под его сапогом, ни одна ветка со свистом не рассекла воздух, прижатая его телом к земле. Приобретенные годами профессиональные навыки не ушли бесследно. Даже последние десять лет, проведенные в относительном комфорте в замке правителя Верхата, не смогли изменить Вепря. С первого дня в лесу он чувствовал себя как дома.
Добравшись до мерцающей стены, бывший алхин неторопливо огляделся, но на ноги подниматься не стал, рассудив, что стоять столбом в ночи возле проклятых руин - дело дураков, а он не дурак. С другой стороны, умный, наверное, никогда бы не пошел в Нонг через лес Ашух, не говоря уже про Тихий лес, усмехнулся он про себя. Осторожным движением руки выудил из кармана окуляры - удивительное магическое приспособление в виде двух синих стеклышек, скрепленных медной проволокой, закаленных таким образом, что носящий их человек мог видеть ночью не хуже, чем днем. Когда-то, по молодости, Вепрь, купив такую диковинку у купцов в Круке, носил ее, не снимая, и днем и ночью, и в конце концов потерял во время нападения Младших, которые, разумеется, не стали церемониться с окулярами какого-то там человека и попросту разбили их. Нынешние окуляры сделали для Вепря императорские маги, и он очень берег их.
Оглядевшись повторно, он сразу увидел незнакомца, напугавшего Комра. Конечно, без магических окуляров это было бы просто невозможно. Странный тип стоял, вплотную прижавшись к черной стене разрушенной башни, и мягкое мерцание точно обволакивало его, делая совершенно незаметным для невооруженного глаза. Оружия при незнакомце Вепрь не заметил, однако по тому, как играл свет на его фигуре, понял, что на чудаке надеты настоящие латы. А голову, видно, украшал нешуточный шлем, поскольку ни лица, ни шеи разглядеть было невозможно - всё сливалось в какой-то мерцающий шар. Знакомиться с неизвестным рыцарем у Вепря не было никакого желания. Это был точно не алхин, потому что охотники за сокровищами Младших не носят литых доспехов по многим причинам, и не Мудрый, потому что маги не носят доспехов никогда. Конечно, правителю Верхата было любопытно узнать, откуда взялся возле проклятой башни этот воин и что он делает под стеной разрушенной цитадели однако что-то подсказывало, что спрашивать не нужно. Вепрь удивился - он не испытывал страха и в более опасных ситуациях, а сейчас чувствовал, как от живота к сердцу поднимается его холодящая волна. Неужели это старость, изумился бывший алхин, глядя сквозь окуляры на свою внезапно задрожавшую руку. Комр, как назло, не появлялся из-за стены развалин, словно обойти их было долго.
- Так и будем смотреть друг на друга или всё же поздороваемся? - каким-то глухим, могильным голосом спросил незнакомец.
Вепрь почувствовал, как у него от ужаса отнимаются ноги. Внезапно он понял, кто стоит перед ним. Разумеется, ни один Мудрый и носа не сунет в полнолуние к черной башне Ронге, да и среди алхинов есть безумцы, но нет самоубийц. Дракона мне в печенку, Рогрова бестия и все ее твари! Со лба правителя Верхата покатился пот. Это же призрак самого Халлена Темного вышел в полнолуние из своей башни и решил прогуляться по Тихому лесу. Еще будучи подданным короля Синих озер, Вепрь слышал истории одну другой страшнее о встречах с ужасным призраком мятежного Халлена. Правда, будучи по натуре скептиком, он и тогда не мог понять: если все контакты с привидением заканчивались смертью людей, то откуда появляются истории? Сейчас он будет с меня шкуру сдирать, а Комр потом об этом расскажет, промелькнуло в голове у Вепря. Видно, боги решили напоследок поковать его разгадкой этой тайны.
- Иди сюда, - требовательно сказал призрак, слегка отделяясь от стены, и лунный свет залил его доспех блеском, показавшимся Вепрю невыносимо ярким. - Иди сюда, человек, я хочу с тобой поздороваться.
Не в силах оторвать взгляда от фигуры призрака, Вепрь поднялся на ноги и сделал шаг вперед. Резкая боль обожгла ему запястье. Человек вздрогнул и разжал пальцы. Тонкий ножик выпал из рукава и воткнулся прямо у ног хозяина. Вепрь невольно повернул ладонь - она была в крови. Очевидно, Меч королей вспорол кожу, пытаясь предупредить владельца о большой опасности.
- Чего же ты остановился? Иди сюда, смертный. Я жду тебя.
- Да что-то не хочется, - Вепрь каким-то кошачьим движением поднес руку ко рту и лизнул окровавленную ладонь. Вкус собственной крови окончательно привел его в чувство. - Силен ты, нечего сказать, но не колдун. Я было подумал, что ты призрак Халлена. Вот старый идиот! Поверишь ли, чуть концы не отдал! Только у призраков тени не бывает. Зря ты от стеночки-то отошел. Комр, хороший мой, ты где? Буди воинов, тут с проезжим господином рыцарем интересная беседа намечается.
Истукан повернул голову, пытаясь увидеть второго противника, с которым Вепрь так непринужденно заговорил, обращаясь куда-то за спину незнакомца. Этого мига бывшему алхину хватило, чтобы выдернуть из травы клинок, выросший до размера двуручного меча, и с размаху ударить латника в живот, где сходились пластины доспеха. Из-под меча брызнули искры. Рыцарь покачнулся, но не упал.
Впрочем, Вепрь я не рассчитывал, что покончит с противником одним ударом. Откуда-то из-за спины латник выхватил огромный топор и взмахнул им, пытаясь перерубить алхина пополам. Но топор свистнул впустую. Вепрь невольно порадовался, что остался после самой первой схватки с диким без доспеха, в котором он бы не смог так ловко уйти из-под удара. Пожалуй, никакой доспех не смог бы спасти его от смерти, если бы топор достал его. Легкая же кольчуга позволяла в известной степени маневрировать.
- Лучше бы ты встретил Халлена, - прорычал из-под шлема рыцарь. - По крайней мере, умер бы без мучений.
- Я умру не раньше, чем увижу твою физиономию, хороший мой, - пыхтя, отвечал Вепрь. - Без этого мне умирать как-то неинтересно.
- Изволь, - издал какой-то странный звук противник, и бывшему алхину показалось, что тот усмехается. - Ради такого случая я подниму забрало. Посмотри и сдохни. Рад, что имперские шпионы не слишком держатся за свою жалкую жизнь.
Воспользовавшись тем, что противник занят своей пространной речью, Вепрь попытался выбить топор из рук латника, но едва увернулся от нового грозного удара. Он отлетел к стене и крепко ударился о черную кладку, но в тот же миг отпрянул в сторону, понимая, что, прижимаясь к камням, оставляет себе слишком мало места для маневра. Из разбитых губ и носа потекла кровь. Удерживая меч обеими руками, Вепрь даже не подумал о том, чтобы утереться. Где же Комр, тоскливо подумал он. Неужели латник прибыл к Ронге не один?
- Младшие, подъем! - заорал он на всякий случай не отводя взгляда от противника. - Подъем, опасность! Комр! Ко мне!
Между тем рыцарь снова замахнулся своим чудовищным топором, Вепрь сделал шаг назад и неожиданно ввалился в башню через провал в стене. Бывший алхин замер, боясь вздохнуть. Темнота застила ему глаза - чудесным образом из полуразваленной крепости стало совершенно не видно того, что творится на улице, и наоборот. Даже Меч королей, который Вепрь продолжал сжимать в руке, перестал светиться. По старой памяти бывший алхин знал о колодцах, провалившись в которые можно очутиться где-нибудь на нижних этажах Ронге, в компании монстров и призраков. Поэтому он, не шевелясь, прикрыл глаза и попытался вспомнить, в какой стороне может находиться тот провал, через который он попал в башню. Шорох шагов и сбившееся дыхание приводило его в ужас. Кто-то ходил в темноте совсем рядом с Вепрем. Судя по звукам, которые издавало существо, оно было огромным. Вепрь осторожно прижал рукоятку Меча королей к груди, разворачивая лезвие таким образом, чтобы отбить удар, направленный в грудь.
- Не молчи, имперская ищейка, подай голос, - прогудел почти в ухо Вепрю латник. - Трудно искать тебя в вечном мраке Ронге!
Бывший алхин, несмотря на страх, не мог не подивиться упрямству своего соперника, последовавшего за ним аж в черную башню. Чего он привязался ко мне, невольно посетовал Вепрь, отводя клинок для удара, ведь снаружи еще полно Младших. Что ж, или рыцарь в самом деле прибыл к Ронге с собственным отрядом, который теперь сражается с альвами, или его интересуют совсем не рядовые воины а именно он, человек. Если сведения о моей миссии известны последнему сильвестру в лесу Ашух, то вполне возможно, что они достигли и королевских ушей, прикинул бывший алхин. Нет посланца - нет переговоров? Убив его, король Омас развязывает себе руки и немедленно начинает войну. Может, его армия уже движется в направлении Верхата?
И тут в башне Ронге вспыхнул свет. От неожиданности Вепрь прикрыл глаза, но тут же распахнул их, не обращая внимания на слезы, которые покатились по щекам. Несколько секунд потребовалось, чтобы он разглядел всю картину целиком. На его счастье, для рыцаря, присланного королем, в чем Вепрь уже не сомневался, внезапное освещение тоже оказалось неожиданностью. Он закрыл прорезь для глаз, вырезанную в закрытом шлеме, рукавицей и стоял, обернувшись спиной к бывшему алхину. Большое просторное помещение, выложенное черными плитами, никак не соотносилось с размерами Ронге, если смотреть на башню снаружи. Вепрь ошарашенно огляделся. В провалах, которые образовались на месте обрушившейся стены, клубилась темнота. Он задрал голову и не увидел ни неба, ни звезд, хотя крыши у черной башни не было. Самое загадочное заключалось, пожалуй, в том, что свет шел не от факелов, или свечей, или магических кристаллов, а вообще непонятно откуда и был так ровен и ярок, что Вепрь ни секунды не сомневался, что тут не обошлось без волшебства.
- Да ты еще и колдун. - Рыцарь наконец отвел руку от глаз и увидел человека. - Как, драконы тебя ешь, ты это сделал?
- Легко, - и глазом не моргнув, соврал Вепрь. - Учти, если не вложишь топор обратно в сумку, останешься без глаз. Ослеплю!
Рыцарь не мигая смотрел на человека, видимо обдумывая, брать ли на веру столь смелую угрозу. И тут только Вепрю пришла в голову мысль, что он имеет дело совсем не с соплеменником. Богатырская стать противника не смутила его - в личную гвардию короля отбирались самые рослые и крепкие мужчины. Но, вглядевшись в глаза, изучавшие его из прорези шлема, бывший алхин понял, что принадлежать человеку они никак не могут. Они были сплошь желтые, без зрачков и глазных яблок. Что-то очень знакомое чудилось Вепрю в их взгляде, но память, как назло, не желала подсказывать истину. Если бы на месте правителя Верхата оказался Нырок, он бы мгновенно понял, в чем дело. Но гриффоны не слишком часто встречались в пригородах Верхата, вернее, не встречались совсем.
- Кто ты такой, гарпию тебе в бороду? - спросил Вепрь. - Ты не человек, но и на Младшего не похож. Сними шлем, тварь. Или ты боишься, что я срублю тебе голову, как кочан капусты, едва только ты лишишься одной из своих железок? Клянусь Огеном, в моей родной деревне страсть обвешиваться дешевыми металлическими штучками имела только одна полоумная вдова, да и та скоро преставилась. К лицу ли мужчине и воину скрываться от противника вдвое меньше ростом за толстым доспехом?
- Если ты и вправду колдун, то почему бы тебе не расколоть мой шлем одним заклинанием? - гулко усмехнувшись, спросил латник. - А впрочем, почему бы тебе не посмотреть в лицо своей смерти. Не каждому выпадает такая честь.
Удерживая в одной руке топор, рыцарь попытался другой рукой стащить с головы шлем, но это у него не получилось. Дело даже не в том, что доспех слишком плотно сидел на нем. Просто само устройство шлема - широкая металлическая пластина у основания прикрывала не только шею, но и ключицы воина - не позволяло стащить его, если дергать за одну сторону. Всё же противник предпринял еще одну попытку, на этот раз более удачную. Широкая пластина оторвалась от груди и поползла вверх, но Вепрь не стал дожидаться, когда его соперник скинет шлем. Меч королей огненным кругом сверкнул в воздухе и обрушился как раз на то место, где заканчивался шлем. Конечно, он ударил не по коже - воротник, сплетенный из металлических кружков, надежно прикрывал шею латника, но и клинок в руках человека был не простым, а волшебным. Сталь лязгнула о сталь, затем раздался вздох, который издал то ли рыцарь, то ли Меч королей. Доля секунды - и голова противника покатилась по тесно пригнанным черным плитам. Упавший шлем отлетел в сторону, и Вепрь сумел разглядеть лицо противника. Он сплюнул и вытер кровь у себя с подбородка.
- Гриффоны! Слава Огену, они не умнеют даже на королевской службе!
Утерев лицо, Вепрь нагнулся над телом поверженного врага и быстро обыскал его - привычка, оставшаяся у правителя Верхата еще с тех времен, когда он был алхином. Никаких грамот и писем при гриффоне он не отыскал, однако на груди противника висела широкая золотая цепь с крупным медальоном. Сорвав ее, бывший алхин внимательно разглядел гравировку - большая корона, обвитая змеей.
- Дурак же я, - медленно проговорил он, обращаясь к мертвому врагу. - С каких это пор светлейший правитель королевства Синих озер нанимает на службу Младших. Значит, ты пришел сюда из Города драконоборцев. Но через Западный край ты точно не проходил. У меня там и мышь не проскочит. Ты вышел к Ронге со стороны Нонга. Как же ты сюда попал, бродяга? Твои славные соплеменники из Города драконоборцев уже объединились с армией короля Омаса?
- Долго же тебе пришлось думать, чтобы прийти к этому простому выводу, - насмешливый голос заставил Вепря едва ли не подпрыгнуть.
Он обернулся, верный меч в его руке стремительно уменьшился, принимая размеры обыкновенного клинка. Существо, стоявшее перед бывшим алхином в белом плаще, украшенном какой-то дивной золотой вышивкой, носило маску: фарфоровое лицо с длинным носом, загибающимся книзу, как птичий клюв. А вот и колдун пожаловал, напрягся Вепрь, медленно поднимаясь на ноги.
- Ты кто, Мудрый? Прибыл сюда вместе с гриффоном? Кажется, я догадываюсь, кого вы поджидали возле башни Ронге. Откуда же просочились сведения - неужели в императорском дворце в Горе девяти драконов тоже есть шпионы?
- Шпионы есть везде. Спрячь свой меч в ножны, Вепрь. Как бы тебе ни хотелось, ты не сможешь нанести мне ни малейшего увечья или раны. Я готов рассказать тебе всё и про гриффона, которого ты прикончил не без моей помощи, и про шпионов в императорском дворце, и про войну, потому что она уже началась. Я знаю, что ты не привык доверять посторонним, но прошу сделать исключение для меня. Не для того я проделал столь огромный путь, чтобы вступать с тобой в драку.
Вепрь некоторое время покачивал мечом, но затем решительно положил его на пол. Впрочем, положил недалеко от своей ноги. Он рассудил, что с могущественным магом сражаться на равных он всё равно не сможет. А послушать свежие сведения было бы полезно. Только если он действительно враг, то наврет с три короба, затосковал правитель Верхата. Он с надеждой поглядел на Меч королей - если мага удастся подловить так же, как гриффона, то еще неизвестно, сможет ли он выжить после удара магического клинка.
- Вот и молодец, - одобрительно сказал незнакомец в маске. - Сначала я расскажу тебе о гриффоне, которого ты прикончил. Его звали Бычий Глаз и он считался одним из лучших воинов Города царей или Города драконоборцев, как называют его в империи Младших. К башне Ронге он был прислан, чтобы забрать один древний артефакт. Правительница Города драконоборцев послала его с этой миссией из самого Ойгена. Она рассчитывала при помощи этого артефакта добиться скорой победы в будущей войне.
- Получается, она его не получит? - облизнул губы Вепрь. - Посланник же мертв. Это хорошая новость, колдун.
- Я не колдун. Называй меня армагом. Посланник мертв, но свой артефакт воинственная дева всё же получит. Ты отнесешь его в Ойген.
Вепрь несколько минут молчал, переваривая информацию. Об армагах он знал не понаслышке. Хотя в родном королевстве Синих озер этим древним именем называли почему-то лишь огромные старые деревья, которые разукрашивались по весне ленточками и бумажными цветочками в память о каком-то давно умершем суеверии. Вепрь сумел во время похода с Хельви за головой дракона весьма тесно пообщаться с настоящими армагами - хранителями всего живого под луной. Видел Вепрь и древних армагов, отживающих свой век на берегу моря, которое Хельви назвал впоследствии в их честь. Эти бедняги растеряли почти всю силу и были уже не способны возродить или направить на нужный путь свои племена. На смену им пришли новые армаги - не без помощи, кстати, Хельви и Вепря, которые разбудили молодые силы на вершине горы Праведник. Именно это помогло героям выманить из Черных гор последнего дракона. Чудовище было убито, однако новый хранитель, согласно предсказанию, должен был возродить расу крылатых зверей.
Вепрь представлял себе, что армаги действуют исходя исключительно из пользы, которую могла бы принести для их любимых племен та или иная сделка. Тем более странно было видеть хранителя, вмешавшегося в дела людей и Младших, да еще подыгрывающего правительнице Города драконоборцев. Неужели это необходимо для того, чтобы какие-нибудь птицы Фа могли спокойно вить гнезда на вершинах Черных гор? Или армаги всё же не такие бессребреники, как представлялось им с Хельви?
- Если я отнесу правительнице артефакт, она и союзники победят в войне, - медленно проговорил Вепрь. - Понимаешь ли ты, армаг, чего просишь от меня? Или ты полагаешь, что сможешь купить мое расположение?
- Нет, я так не полагаю. Что касается шансов Правительницы и ее союзников победить в будущей войне, то они более велики, чем ты можешь себе представить. Младшие испокон веков похваляются своим оружием и воинами, но неужели ты, человек, всерьез полагаешь, что они смогут противостоять настоящему войску людей и гриффонов? Только вот с магическим артефактом, которого так страстно ждет воительница, случилась оплошность. Правда это не ее вина, а исключительно магов Города драконоборцев. Они слишком возгордились от своей мудрости и допустили серьезную ошибку. Тот, кто станет обладателем артефакта, не сможет победить в войне. Эта волшебная вещица сулит владельцу совсем другие победы. Ее нужно доставить в Ойген как можно скорее.
- И как же ты представляешь себе эту сцену? Я вваливаюсь в Ойген, предстаю перед правительницей Города драконоборцев и говорю: прости, хорошая моя, твоего посланника я зарезал, но потом меня замучила совесть, и я решился доставить тебе твой артефакт. А про него я узнал совершенно случайно - он мне во сне приснился! Прими от чистого сердца и не злись из-за смерти гриффона. Он был всё-таки редкостный дурак. Чего и ждать от его дурацкой расы. Так, что ли, мне с ней говорить?
- Нет, не так, - терпеливо ответил армаг. - Ты скажешь правительнице, что великий канцлер Хельви и императрица Сури не ценят тех великих заслуг, которые ты оказал когда-то им. Вот уже десять лет ты сидишь на задах империи, в Верхате, в то время как многие недостойные получили тепленькие места в столице, богатство и место возле трона. Ты скажешь, что ты готов послужить достойному владыке, который будет ценить твои услуги по достоинству. После этого ты отдашь ей артефакт. Его ты забрал у гриффона, встреченного тобой по дороге в Нонг в Тихом лесу. Между вами случился бой, и ты его убил.
- Убил одного из ее лучших слуг? - уточнил Вепрь.
- Да. Не волнуйся - правители не слишком привязаны к умершим слугам, долго горевать она не станет. Артефакт, очутившись у тебя в руках, шепнул тебе имя правительницы. Ее зовут Ханемли. Ты немедленно отправился в Ойген, чтобы отдать ей ее вещь.
- А откуда я узнал, что ее зовут Ханемли? Я впервые слышу это имя.
- Тебе открыл его твой бывший друг, великий канцлер Хельви. Он ведь знал правительницу гораздо ближе, чем ты.
- Не думаю, что он знает ее настоящее имя, - неуверенно протянул Вепрь. - А как я узнал, что правительница находится в Ойгене?
- Спросил в трактире в Нонге. Что до Хельви, то Ханемли уверена, что он знает куда больше, чем делает вид. Заклятие, наложенное на Город драконоборцев, могло пасть только после прихода сильфа. Даже знакомство с родным братом Хельви, королем Омасом, не смогло убедить правительницу, что ее проклятие была снято после ночи с обычным человеком. Так что она поверит тебе.
- Как я объясню свое неожиданное предательство альвам, которые следуют вместе со мной?
- Никак. Они останутся здесь и будут дожидаться армии Младших. В Ойгене они всё равно не пригодятся тебе - люди, как ты знаешь, не любят Младших. Скорее всего, их разорвут в клочки еще на подступах к столице.
- Но до Ойгена нужно еще добраться. Без воинов мне будет сложно пройти все кордоны и заставы.
- Я дам тебе дракона. Он домчит тебя до столицы быстрее ветра. Сегодня же к обеду ты встретишься с правительницей, - безмятежно пообещал армаг. - Только не забудь историю, которую тебе нужно будет ей поведать.
- Но как же моя миссия посланца? Я ведь должен попытаться оттянуть начало войны, чтобы дать время Хельви собрать все силы. Сумел ли он договориться с водяными? Куда пропали сваны? Ты знаешь что-нибудь об этом, армаг?
- Нет, я спешил сюда, чтобы перехватить гриффона с магическим артефактом, и не знаю, что происходит между Младшими и водяными. Что касается того задания, которое дал тебе великий канцлер, то тебе придется забыть о нем. Пойми, тебе предстоит совершить гораздо более важный поступок, который решит в конечном счете исход войны. Что важнее - немного оттянуть ее начало или выиграть? К тому же никто не поручится, что король Омас вообще пожелает вступать с тобой в переговоры. Или ты считаешь, двадцать лет - такой большой срок, чтобы у людей совершенно вылетели из головы воспоминания об алхине Вепре из Межичей?
- Клянусь Огеном, я не знаю, как поступить, - Вепрь обхватил голову руками и сидел на полу рядом с телом поверженного Бычьего Глаза, слегка раскачиваясь взад-вперед. - Но ты, армаг, почему ты принимаешь столь горячее участие в этих делах. Разве твоя забота - опекать Младших, а не любимых драконов? Или ты опасаешься, что поражение Младших будет означать и гибель крылатых зверей?
- У меня есть веские причины рассуждать таким образом. Советники короля Омаса фанатично ненавидят Младших и всех существ, отличающихся от людей и обладающих разумом. Не вызывает сомнений, что в случае, если им представится возможность уничтожить как можно больше ненавидимых тварей, они сделают это с большим рвением. Кроме того, равновесие сторон оказалось нарушено.
- Что ты имеешь в виду? Только не говори, что речь вновь идет о проклятом артефакте, сожри его дракон.
- Речь идет о том, что на стороне короля Омаса выступили Мудрые. Один из магов принял облик воина и лично занимается формированием войска. Это грубое нарушение самого устава Совета Мудрых, который дал клятву никогда более не участвовать в войнах на стороне людей или иных тварей. К сожалению, это происходит не в первый раз. Как тебе известно, во время столкновения между королем Хаммелем и принцем Халленом Темным, которое в королевстве Синих озер принято называть Последней войной Наследников, маги попытались дать перевес силам короля, но добились лишь ужаснейшей катастрофы, стоившей жизни и разума многим людям и Младшим.
- Помощь Мудрых помогла Хаммелю выиграть, когда его войско было почти уничтожено, - облизал пересохшие губы Вепрь. - Это ведь они за одну всего ночь построили укрепления крепости Нонг, преградив армии Халлена дорогу на Ойген. Если Мудрые и в этот раз воюют на стороне короля, то мы погибли. Исход войны ясен, хотя она еще не успела начаться.
- Ты ошибаешься, но это не твоя вина. В конце концов, так написано в летописях королевства Синих озер. Вмешательство Мудрых пятьсот лет назад привело к большой беде. А стены вокруг Нонга возвели армаги. Поражение войска Хаммеля означало бы исчезновение человеческого рода. Свои последние силы древние хранители потратили на спасение твоего королевства. Они смогли услышать призыв о помощи, исходящий от людей. Ныне же магам некого просить о помощи. Древние армаги, сильфы, боги - все покинули этот мир, а вновь пришедшие силы еще слишком слабы, чтобы действовать самостоятельно. Можно сказать, что и люди, и Младшие сойдутся в этой войне такими, какие они есть. Я могу просить тебя отвезти проклятый амулет в Ойген, но я не смогу ничего сделать, если ты откажешь.
Вепрь молча поднялся на ноги и низко, до черного каменного пола поклонился хранителю.

ГЛАВА 10

Возвращение Нырка в Гору девяти драконов было в высшей степени торжественным. Фасады домов были завешены нарядными коврами, мостовая усыпана цветами. Радостные горожане выскочили встречать своего героя аж за крепостной вал. Нырок, тронутый столь теплыми чувствами своих соплеменников, не мог отделаться от легкого чувства досады. Война на носу, а столичные жители не казались ни озабоченными, ни опечаленными. Они встречают меня так, словно я принес им весть о полной и безоговорочной победе, горестно размышлял градоначальник, слегка раскланиваясь с вопящими от восторга Младшими.

История о том, как именно Нырок смог разыскать истинного убийцу княжича Хокийо и доставить его в подводный дворец князя Остайи, разукрашивалась всё новыми подробностями по мере того, как альв приближался к императорскому дворцу, где его ожидала сама императрица. Городские кумушки наперебой рассказывали ее всем желающим, точно они сами присутствовали на берегах Хмурой реки во время следствия. Старожилы на полном серьезе рассуждали о том, что если бы во дворце было больше таких здравомыслящих и усердных слуг, как их градоначальник, то дела в империи пошли бы куда лучше. Об обидном прозвище Нырка было решено забыть навсегда, и трактирщик Тмило самолично выпорол одного из своих мальчишек, прислуживающих на кухне, за то, что тот осмелился вслух рассуждать о плешивости градоначальника. Знатные кланы тоже решили встретить победителя по чести. И действительно: согласно указу императрицы, теперь они будут принимать не какого-то безродного крестьянского сына, волей случая ставшего командиром столичного гарнизона, а герцога и крупного землевладельца. Прав был Базл, говоря, что титулы и золото способны закрыть глаза на любое прошлое. Возле дворца Нырка встречали гвардейцы, разодетые в парадные мундиры. В честь доблестного градоначальника придворные музыканты сыграли туш. Младшему помогли спешиться и повели во дворец. Хотя Нырку не составляло труда самому отыскать приемную великого канцлера, однако многочисленная свита, состоявшая в основном из лизоблюдов и любопытных, сопровождала его, сильно замедляя общее движение. Нырок, который за годы службы научился лицемерить не хуже какого-нибудь знатного барончика, терпеливо сносил поздравления, объятия и даже поцелуи, которые свалились на него в преддверии императорской милости.
Его проводили до дверей кабинета всесильного канцлера и наконец оставили одного. Нырок неспешно вошел в высокие двери из столетнего дуба и тщательно прикрыл их за собой. Императрица Сури, сидевшая в высоком кресле возле горящего камина, ласково улыбнулась альву. Тот низко поклонился повелительнице.
- Вели ему выпрямиться, сердце мое, иначе он простоит так до самого утра, - рассмеялся Хельви вороша дрова в камине.
- Встань, достойный Нырок, герцог империи Младших, - негромко сказала Сури, обращаясь к альву. - Твой клан будет носить имя Говорящий с водой - в честь твоей выдающейся удачи на переговорах с князем Остайей. Ты принес нам больше, чем просто хорошие новости. Сведения о том, что водяные готовы выполнить свой союзнический долг и поддержать нас в войне с людьми, пришли в Гору девяти драконов очень вовремя. Для меня лично это самый дорогой подарок, не считая разве что рождения детей.
Нырок, пунцовый от лестных слов, сказанных самой императрицей, выпрямился. Затем он поклонился великому канцлеру, дружески кивнул Базлу, который стоял подле окна, задернутого плотной шторой, и снова обратил восторженный взгляд на императрицу. Вели она сейчас Нырку отправиться в Черные горы и привезти ей дракона, он, не колеблясь, в тот же час отправился бы в путь.
- От волнения наш бедный воин проглотил язык, - предположил канцлер, глядя в раскрасневшееся лицо градоначальника. - А я-то надеялся, что он похвастается нам своим подвигом, расскажет, каково ему было с князем Остайей и его свитой. Честно говоря, мне хотелось бы еще услышать и подробности насчет того, действительно ли империя выиграет от участия водяных в войне на стороне Младших. Лично меня импульсивность Остайи озадачивает. Он, кажется, собрался менять союзников как перчатки.
- Разве водяные носят перчатки? - удивилась императрица, поправляя кружево на манжете платья.
- Да, сердце мое, носят. Но даже перчатки не могут сделать их руки такими изящными, как твои, - весло ответил Хельви, который, кажется, был в прекрасном настроении и не собирался этого скрывать.
- Льстец, - небрежно сказала Сури, но по ее глазам было видно, что комплимент ей приятен.
Вообще, великий канцлер и императрица не придерживались придворного этикета в этой беседе, вели себя по-домашнему, и Нырок понял, что ему оказана великая честь быть допущенным не просто к повелительнице, а в ее семью. Он и в самом деле лишился дара речи и не сумел бы ответить ни на один вопрос, если бы канцлер его сейчас задал. Но Хельви не торопился.
- Повелитель, - негромко заметил Базл, - импульсивность - это качество, присущее не только водным, но и всем Младшим вообще. Подданные нашей прекрасной императрицы, возможно, дадут десять очков вперед в этом отношении князю Остайе.
- На что ты намекаешь? - обернулся к вице-канцлеру Хельви.
- Я имею в виду настроения в столице. Наш славный герцог, наверное, еще не в курсе того, как быстро его горожане меняют свои вкусы. - Базл слегка поклонился в сторону вопросительно поднявшего брови Нырка. - Только вчера они поносили власти за то, что они толкают их на войну с людьми и колдунами, выиграть которую обычным смертным просто невозможно. Но стоило только достопочтенному Твору пустить через «своих ребят», как он ласково называет шпионов, слух о том, что канцлер Хельви преследует благородную идею восстановить империю Младших в первоначальном благополучии, как самые робкие и трусливые обрели невероятную дерзость. Не только гарнизон и гвардия, но и наши прежде мирные подданные рвутся в бой, отвергая всякие доводы здравого смысла. По моим сведениям в столице действует уже два добровольных ополчения - они собирают деньги на покупку оружия и доспехов, а также составляют списки будущих отрядов. Импульсивность - вот то качество, которое движет всеми этими безумцами, не правда ли?
- Победоносные настроения угаснут по мере того, как Младшие столкнутся с настоящими тяготами войны, - поморщился Хельви. - Восстановление империи - что может быть глупее? Только сумасшедший мог бы ввязаться в драку под столь нелепым лозунгом.
- Прости, великий канцлер, но я не понимаю, о каком восстановлении страны идет речь? - Нырок переводил недоуменный взгляд с канцлера на императрицу, которая достала клубочек золотистой шерсти, вязальные спицы и принялась вязать. - Разве мы потерпели уже какое-то поражение и часть наших земель досталась неприятелю?
- Да нет, - снова поморщился Хельви. - Речь идет о древних временах. Как ты знаешь, Верхат и Западный край когда-то действительно были западным краем империи. Страна заканчивалась на востоке где-то за Синими озерами. Конечно, после всех войн, а особенно после войн Наследников мы потеряли довольно много территорий. Однако их старинные названия помнятся, и это стало теперь поводом для патриотического подъема среди тупиц, полагающих, что я настолько глуп, что готов вести войну ради войны.
- Пусть Западный край снова лежит на западе империи, - пафосно продекламировал Базл, вероятно, цитируя какого-то оратора.
- И мои любимые столичные пижоны, конечно, в первых рядах этого ополчения, - пробормотал Нырок.
- Я верю, что трезвомыслящих альвов в империи всё-таки больше и они отдают себе отчет, что нам придется сражаться не за чужую землю, а за собственную жизнь и свободу. Я прошу тебя, - особо выделил канцлер слово «прошу», и Нырок понял, что речь идет совсем не о просьбе, а о чем-то большем, - не давай ополченцам слишком громко кричать на улицах. Возможно, их поддержка на первом этапе войны будет полезна, однако я не представляю себе, как плохо вооруженная и не умеющая воевать толпа облегчила бы положение нашей армии. Глупые мальчишки, которые рвутся сегодня умирать за «святую цель», поблагодарят нас, когда подрастут и поумнеют
- Слушаюсь, повелитель, - склонил голову Нырок. - Новости об ополченцах не слитком удивляют меня. Народ в Горе девяти драконов любит впадать в беспочвенный восторг, который длится столь же недолго, как окот у овец. Я хотел бы рассказать светлейшей императрице и тебе, великий канцлер, о своем пребывании у князя Остайи. Может быть, мне удастся на время отвлечь вас от забот. В конце концов, мое необыкновенное приключение на Хмурой реке закончилось вполне успешно.
- В самом деле, милый Нырок, расскажи нам поскорей о чем-нибудь хорошем, - улыбнулась Сури, разматывая клубок. - Все эти истории с ополчением и военными идеями не слишком интересны. Надеюсь, князь Остайя принял тебя как подобает?
- О да, моя прекрасная повелительница, - невольно улыбнулся в ответ Говорящий с водой.
Рассказ альва был долгим и очень подробным. Впрочем, Младший не настаивал ни на собственной прозорливости, ни на помощи счастливого случая, объясняя императрице суть произошедшего. Тон его истории был ровным и спокойным. Он с великолепным юмором описал застолье и развлечения гриффонов, которые сопровождали его в путешествии, и вызвал этим смех даже у задумчивого Базла.
- Неужели ты сразу догадался, что мертвая чайка имеет какое-то отношение к убитому княжичу? - взволнованно спросила императрица, когда рассказ был завершен. - Поэтому ты и показал арбалетный болт гриффонам?
- У меня, конечно, были сомнения, но чайку я нашел непосредственно возле того места, где, по моему твердому убеждению, погиб водяник. Связать обе эти смерти смог бы и менее опытный воин и охотник, чем я.
- По-моему, это удивительный подвиг, который ценен тем более, что герцог совершил его не с помощью меча, а исключительно благодаря собственному уму, - обратилась Сури к супругу. - Я хотела бы сделать тебе особый подарок в честь столь славного поступка, рыцарь.
Повинуясь жесту императрицы, Нырок, не смея поднять глаза, приблизился к креслу и опустился на колено. Повелительница сняла с рукава своего платья небольшую золотую застежку в форме листочка. Она была совсем простой, однако взгляд знатока мгновенно распознал бы работу сильфов - древняя и очень дорогая вещица лежала в ручке Сури. Императрица улыбнулась и приколола застежку к берету новоиспеченного герцога, чуть ниже золотистого пера птицы Фа. Нырок только порывисто вздохнул.
- Пусть эта брошь станет доказательством моей признательности, герцог, - просто сказала Сури.
- Пусть этот подарок станет еще одним доказательством моей безграничной преданности тебе и твоему дому, светлейшая императрица! - почти страстно ответил Младший, не смея подняться с колен.
- А князь Остайя не сказал тебе, каким образом собирается остановить армию Города драконоборцев? - неожиданно спросил Хельви.
- Князь Остайя показал мне свою крепость, - ответил Нырок, поворачиваясь к канцлеру, хоть это было и непросто, поскольку с колен он так и не поднялся. - После того как водяник объявил, что удовлетворен результатами моего расследования, он был настолько любезен, что ответил на некоторые вопросы, касающиеся боеспособности своего войска.
- Как это - показал свою крепость? - удивился Базл. - Ты нырял под воду в подземной реке?
- Ничего подобного. - Нырок взглянул на императрицу, и та, поняв его взгляд, махнула рукой, позволяя ему подняться с пола. - В подземной реке я плавал только на ладье, да и то - единственный раз в жизни десять лет назад, великий канцлер помнит этот поход! Кроме того, там, если я не ошибаюсь, расположен дворец, а мне показали настоящую крепость, с валом и двойной стеной.
- И где же она находится, эта крепость?
- В Хмурой реке, повелитель. Там, на берегу, я попросил князя показать мне его укрепления. Остайя поднял руки, и вода стала стремительно убывать, это было тем более чудесно, что она не исчезала полностью, а как бы прижималась к берегам. Было видно, как ускорилось течение у самого берега, как быстро несется вода в сторону предгорья. Однако уровень ее нисколько не поднялся. Велико могущество водяных в своей стихии! Мне казалось, что провал, образовавшийся посредине реки, должен быть похож на огромную пустую яму, но я ошибся. Там, глубоко вкопанная в дно, стоит великолепная крепость, светлейшая императрица. Я не смог разглядеть ее как следует, но мне кажется, что она едва ли не больше этого дворца. Только дворец построен великими зодчими не только для войны, но и ради красоты. А крепость водяных имеет одну цель - быть боевым укреплением. Четыре высокие башни усыпаны бойницами, узкими и длинными на низких этажах и квадратными и крупными наверху. Место есть и для лучников, и для чанов со смолой. Первая стена не слишком широкая, на ней разойдутся не более трех воинов. Но насыпанный вокруг крепости высокий вал и выкопанный ров служат дополнительной преградой. А если залить в ров воды, то он сделается еще одной линией защиты для обороняющихся.
- Удивительная история, - воскликнул Базл. - Вот уж не думал, что в арсенале князя есть нечто подобное. Значит, водяники и в самом деле возрождаются, заново набирают силу, раз смогли сохранить такие сооружения в Хмурой реке. Не зря княжич Хокийо излазил ее вдоль и поперек. Пожалуй, такая крепость и впрямь может остановить войско людей, как ты полагаешь?
- Если крепость водяных так огромна, как этот дворец, - негромко произнес Хельви, к которому был обращен вопрос Базла, - то там должен быть многочисленный гарнизон. Большую крепость можно удержать малым количеством воинов, но при этом они не смогут нанести значительный урон врагу.
- Хватит ли у князя Остайи бойцов? Водяники не слишком многочисленное племя.
- Это правда, повелитель, и князь сказал мне нечто подобное. Крепость хороша, но одним водяным не удержать. Остайя просит у тебя поддержки - значительные силы могли бы гарантировать ему успех. Поскольку укрепление, по словам князя, поднимется из воды, Младшим не грозит опасность быть утопленными. Водяник говорит, что с этим нужно спешить. По его данным, армия Города драконоборцев подойдет к Хмурой реке, до первых холодов.
- Думаю, ты сам разберешься с этой проблемой, градоначальник. В твоих руках целый гарнизон. Ария Младших еще не собрана, но основной удар, как мне думается, будет нанесен нам всё-таки с востока. Что говорят маги, Базл? - Канцлер неожиданно повернулся к помощнику. - Я просил их посмотреть, благосклонны ли звезды к нашему походу.
Базл смутился. Он поспешно отвернулся от человека, делая вид, что сверяется с какими-то бумами на столе. Императрица, перестав мотать шерсть, удивленно посмотрела на глифа. А Нырок, поняв, что сведения у Базла не слишком благоприятные, отчаянно закусил губу. Предсказания магов ценились в империи высоко. Наверное, это происходило оттого, что придворные звездочеты и волшебники в обычное время не слишком надоедали правителям своим искусством предвидения, предпочитая проводить время в подземельях, где располагались многочисленные лаборатории и хранилища книг. Однако перед таким важным событием в жизни империи, как война, Хельви не мог не отправить запрос магам о том, как им видятся будущее и перспективы воинов Горы девяти драконов.
- В чем дело? - удивился вслух Хельви. - Наши старички не слишком одобряют эту операцию в целом или они против того, чтобы войска выступали из Горы девяти драконов в ближайшее время? Не молчи, Базл, клянусь ушедшими богами, твое молчание огорчает меня

Предыдущая страница 5 Следующая страница


Заговор против младших 6

- Они говорят, что видят миракль. Более подробного объяснения я не добился. Они просят не оставлять Гору девяти драконов без гвардии. Крайне важно, чтобы город был хорошо защищен. Спасать водяных менее важно, нежели...
- Довольно! Опять те же разговоры! Раньше я слушал их на Государственном совете, а теперь еще и придворные лекари осмеливаются учить меня выполнять долг перед союзниками, - вскричал Хельви, и глаза его гневно засверкали. - Неужели эти косные тупицы не понимают, что речь идет не о спасении водяных, а о защите всей империи. Только объединившись, мы сможем противостоять армии людей! Передай магам, Базл, что я желаю получить нормальное и понятное предсказание! Что еще за миракли?
- Стоит ли так давить на волшебников? - неожиданно сказала Сури, которая крайне редко вмешивалась в государственные дела мужа. - Они не воины и связаны с императорами Младших многими столетиями службы. Они не могли повиноваться приказу кого-нибудь из Государственного совета, чтобы сделать заведомо ложный прогноз. Или ты полагаешь, что в их рядах мог появиться предатель, который действует по указке врага? Опомнись, Хельви, уверяю тебя, ты ошибаешься.
Канцлер бросил быстрый взгляд на императрицу, смысла которого было не понять Младшим. Нырок и Базл потупили взгляды. Они не очень понимали, какой оборот может принять дальше этот разговор, отлично представляя себе взрывной характер человека.
- Базл, ты слышал мой приказ, - наконец произнес Хельви. - Иди и исполняй. Нырок, ты отправляйся домой, поспи и отдохни. Завтра я жду тебя с утра на военном совете. Эль уже переправлен в город?
- Да, повелитель, - ответил Базл. - Я лично доставил его вчера вечером из императорской библиотеки в дом градоначальника. Кажется, он раздобыл какие-то интересные сведения о людях из Города драконоборцев в нашем книгохранилище, но просил сутки на то, чтобы правильно интерпретировать полученную информацию. Завтра он обещал представить мне доклад.
- Раз обещал, то и представит, - вставил Нырок, искрение гордый успехами своего свельфа.
- Вот и прекрасно, - слабо улыбнулся Хельви. - Я хотел бы почитать этот доклад перед советом.
Базл и Нырок согнулись в низком поклоне перед сидящей императрицей, которая была очень задумчива и едва ли увидела почтительный жест своих подданных. После ухода Младших в комнате на некоторое время воцарилась относительная тишина. Сури, сидя в своем любимом кресле, машинально разматывала клубок. Хельви замер у камина, словно не в силах оторвать взгляда от языков пламени, лижущих сухую древесину. Тишина нарушалась лишь потрескиванием дров.
- Объясни мне, сердце мое, что такое миракль? О чем говорят твои маги? - наконец тихо попросил великий канцлер.
- Я не могу, Хельви. Я ничего не понимаю.
- Как это возможно, Сури? Ты же императрица, ты выросла в этом дворце, среди этих магов. Как ты можешь не понимать их предсказаний? Разве тебя не учили этому, правительница?
- Магия - это очень сложно, Хельви. Неужели ты думаешь, что я не помогла бы тебе, если б могла?
- Ты сильно разочаровываешь меня, - вдруг каким-то грудным голосом сказал Хельви. - Я всегда полагал, что правители - особые существа, они знают о своей стране всё-всё и постигают многие тайны даже не учась, а интуитивно, на том основании, что они крепко связаны со своим племенем и его судьбой. Что ж, я ошибался. Только вот в чем - в тебе или в своем представлении об идеальном правителе? Кто теперь сможет мне это объяснить.
- Я не идеальная правительница, тут ты прав, - не сдерживая слез, ответила Сури. - Разве могла идеальная наследница империи Младших полюбить человека и сделать его равным себе? Разве может она отдав бразды правления своему любимому супругу и канцлеру, всецело отдаться счастью семейной жизни, рожать и воспитывать детей? Только если уж я так дурна, то почему ты продолжаешь служить мне?
- Ради ушедших богов, не вздумай только плакать, - раздраженно вскричал Хельви. - Не хватало мне ко всем неприятностям еще твоих слез! Ты можешь и должна стать хорошей правительницей, и существование семьи и наследников не должно тебе мешать. Если со мной что-то случится на этой войне, ты станешь единственной защитницей для нашего сына, пока он не достигнет совершеннолетия и не сможет вступить на престол. Помни, что хорошие правители не плачут, они просто помнят о своей боли.
- Не говори так! Как можно начинать войну с такими предчувствиями, - Сури настолько испугалась, что у нее даже высохли слезы.
- Извини, - Хельви подошел и опустился на колени перед женой. - Я пугаю тебя своими глупыми словами просто потому, что Базл расстроил меня своими дураками-магами. Сури, прости меня. Я не знаю сам, что болтаю. Я так дурно спал прошлые ночи, что, вполне возможно, у меня просто всё смешалось в голове: друзья, враги, заботы.
- Если бы я могла помочь тебе, хоть немного облегчить тот груз, который свалился на тебя с тех пор, как ты стал великим канцлером, - произнесла императрица, нежно обнимая мужа. - Но я смотрю на тебя и понимаю, что я ничем-ничем не могу помочь тебе. Эта ноша не по мне, Хельви. Если с тобой что-то произойдет на этой войне, если ты погибнешь, то клянусь тебе, что и дня не проживу без тебя.
- Никто не знает, какую ношу мы способны вынести, - тихо ответил ей человек. - Когда-то, скитаясь по болотам и оврагам Тихого леса, я думал, что жизнь моя кончена и лучшее, что ожидает меня, - это работа свинопаса у какого-нибудь не слишком брезгливого фермера из Младших. Судьба выбирает нас, но и мы выбираем себе судьбу. Помни об этом, пожалуйста. Ты ведь очень сильная, Сури. Вспомни, если бы не твои любовь и преданность, твой отец никогда не согласился бы на наш союз.
- Он и не согласился, он просто умер, - всхлипнула императрица и погладила мужа по щеке.
- Да, но в Черные горы за головой дракона он меня перед смертью послал, Базл свидетель, - возразил Хельви. - Значит, он понял, что наш союз неизбежен. Помнишь, ты сказала мне когда-то, что всегда будешь послушной дочерью своего отца, но если он велит тебе забыть меня, ты покончишь с собой? Разве это было сказано в шутку или в тот момент, когда у тебя опустились руки? Любимая, ты можешь недооценивать собственные силы, в том числе и свой талант управлять подданными. Только ради наших детей, не нужно убеждать себя в том что ты не годишься ни на что более, кроме как быть матерью и женой.
- Считай, что ты убедил меня, - улыбнулась сквозь слезы Сури. - Только не пугай меня больше словами о смерти. Живи, царствуй двести лет. Маги говорят, что могли бы продлить короткий человеческий век до этого предела.
- Двести лет? - удивленно переспросил Хельви. - Так долго. Маги Младших и вправду могут многое. Только вот составить более-менее ясное предсказание у них почему-то не получается. Любопытно было бы спросить почему.
- Двести лет - это так мало, - всхлипнула Сури. - Милый, я так люблю тебя. Отчего ты родился человеком?! Отчего мы должны воевать?!
- Судьба посылает нам испытание. Не плачь, пожалуйста. Боги, если бы кто-нибудь знал, как мне не хочется начинать войну, Сури. Именно сейчас, когда я окружил себя дельными советниками и преданными воинами, когда у нас растут дети. Дело, как видишь, не в том, что я боюсь смерти или не могу опустить меч на голову неприятеля. Мне неожиданно больно при мысли, что я должен покинуть этот город. Наверное, я сильно его полюбил. Говорят, человек всегда любит свое творение. И это даже странно - Верхат, к примеру, можно считать в гораздо большей степени моим детищем, чем Гору Девяти драконов. Я построил Верхат из руин после пожара, я заново создал крепость и проложил улицы. А всё-таки он не стал мне таким дорогим, как столица.
- Возможно, это случилось потому, что в Верхате ты никогда не был по-настоящему счастлив? - тихо предположила Сури. - Ты ведь счастлив со мной, Хельви? Эти десять лет - разве это было не прекрасное время?
- Это были лучшие годы моей жизни, - тихо сказал Хельви и поцеловал жену. Легкий стук в дверь отвлек царственную пару от нежностей. Императрица сурово нахмурилась, а канцлер лишь вздохнул и поднялся с пола. Как ни приятно проводить вечера в задушевных разговорах с любимым человеком, новые задачи, вставшие перед империей, требовали от правителя полной отдачи сил. Впрочем, императрица, кажется, пока не раздела эти высоко патриотические мысли своего супруга. Повторный стук заставил ее сжать от гнева кулачки.
- Этот Твор начинает меня сердить. Кажется, он совершенно забыл о том, что я не просто твоя супруга, но и его повелительница. На каком основании он врывается к тебе и днем, и ночью? Даже Базл не позволяет себе подобной дерзости, а уж он имеет куда больше заслуг перед троном, чем глава тайной стражи. Ты дал ему слишком много вольности.
- Мы находимся в состоянии войны, дорогая, и в этом положении нет такой степени свободы, которая была бы слишком велика для наших военных советников, - резонно ответил Хельви и крикнул: - Входи, Твор.
Младший, как всегда, просунулся в дверную щель ловко и бесшумно. Он низко поклонился императрице, которая кивнула в ответ, впрочем, без особой радости. В руках Твор сжимал какую-то бумагу и, судя по бледности щек и слегка трясущимся пальцам, был глубоко взволнован. Хельви подумал, что не видел своего придворного в таком возбуждении даже тогда, когда он докладывал о предательстве людей из Города драконоборцев. Должно быть, произошло что-то совершенно невообразимое.
- Срочное донесение из Верхата, - выдохнул Твор.
Обычно после подобных слов Сури, которая старалась не вмешиваться в дела канцлера, вставала и покидала кабинет, оставляя мужчин решать дела. Однако на этот раз повелительница только поймала полураспущенный клубок, который закатился в складки ее пышной юбки, и осталась в комнате. Твор сухо сглотнул, волнуясь, и перевел взгляд на Хельви.
- Ты можешь докладывать, - понял его молчаливый вопрос канцлер. - В связи с экстренностью нашего положения императрица выразила желание слушать все доклады, даже те, что раньше казались ее величеству скучными.
После этих слов он отвесил правительнице низкий поклон, и Сури слегка улыбнулась в ответ. Твор мгновенно повернулся к повелительнице лицом, сообразив, что докладывать придется именно ей, и вытянул вперед руку с бумагой, то ли пытаясь прикрыться ею от взгляда Сури, то ли протягивая донесение ей. В любом случае, расстояние между начальником тайной стражи и креслом императрицы сохранялось приличное, и оно не позволяло царственной даме разглядеть, что именно написано в донесении. Твор, который состоял при дворе довольно долго, должен был понять бестактность своего поведения, однако растерянность, видимо, мешала ему сосредоточиться. Он был действительно растерян, с удивлением и беспокойством констатировал канцлер.
- Так что пишут из Верхата? Здорова ли семья наместника? Скоро ли они прибудут в Гору девяти драконов? - спросила Сури, которая устала ждать, когда же Твор сам начнет доклад. - Я удивляюсь, почему Наина не прилетела в столицу, а вместо этого собралась с детьми лесную дорогу. Разве она забыла маршрут? Помнится, она носила меня в Верхат почти целый месяц на протяжении десяти лет.
Последние фразы были обращены, конечно, к Хельви. Тайные свидания дочери императора с тогдашним наместником Западного края и правителем Верхата Хельви Щедрым были обставлены со всей возможной осторожностью. Влюбленным казалось, что в них была посвящена только гарпия. Лишь впоследствии выяснилось, как глубоко они заблуждались.
- О семье наместника мне ничего не известно. То есть я знаю, что госпожа Наина с детьми покинула замок в Верхате и в сопровождении свиты выехала берегом Серебряного потока по дороге, ведущей в столицу. Достичь Горы девяти драконов кортеж должен в ближайшие дни. Сведения, полученные мной, касаются самого наместника. Дело в том, что в Верхат вернулся отряд, который сопровождал Вепря в королевство Синих озер. Некто Комр, приближенный человека, привел воинов обратно домой.
- В чем дело? - бледнея, спросил Хельви. - Вепрь погиб?
- Никак нет, - четко ответил Твор, а лицо его уже было не бледным, а позеленело, и канцлер испугался, что начальник тайной стражи сейчас умрет от ужаса. - Дело в том, что его подчиненные... короче, этот Комр заявляет, что человек оставил отряд.
- Я ничего не понимаю, сановник! - гневно воскликнула Сури. - Как это он оставил отряд? Зачем?
- Светлейшая императрица, - вдруг задрожал Твор, - не вели казнить, вели правду молвить! Видят боги, я невиновен! Я был против идеи послать человека с посольством к нашим врагам, хотя бы на том основании, что люди всегда смогут столковаться друг с другом за спинами Младших. Великий канцлер допустил одну маленькую ошибку - он доверился этому разбойнику, потому что когда-то, много лет назад странствовал с ним вместе по Черным горам. Но люди меняются, в отличие от Младших. Вот и Вепрь...
- Да как ты смеешь, тварь! - побагровело от ярости лицо канцлера. - Я сделал тебя тем, что ты есть. А нынче ты пытаешься спасти свою шкуру, утопив меня и моих друзей? Ты с ума сошел или впрямь думаешь, что это сойдет тебе с рук? Что случилось с моим верным слугой, наместником Западного края и правителем Верхата Вепрем? Отвечай, собака!
- Он бежал, - тонко вскричал Твор. - Бросил на волю судьбы Младших, империю и свой Западный край. Изменил нам после первой же встречи с людьми. Она произошла возле черной крепости Ронге. Комр свидетельствует, что видел всё собственными глазами. Вепрь стакнулся с белым колдуном и улетел в сторону Нонга один, даже не попрощавшись с товарищами, верхом на фиолетовом драконе.

ГЛАВА 11

Как оказалось, у бывшего алхина не было времени попрощаться ни с альвами, ни с армагом. Хранитель убедил его действовать как можно быстрее. Чем раньше амулет окажется в руках у повелительницы Города драконоборцев, тем скорее он начнет работать против врага, подводя к краху его начинания. Первоначальный план действий составили прямо в черной башне.
- До Ойгена ты доберешься на драконе, - говорил маг, пока Вепрь натягивал на себя дорогой доспех, который хранитель вытащил прямо из черной стены, словно там был спрятан шкаф. - Но открыто путешествовать на нем по королевству я тебе не советую. Твои соплеменники не жалуют Младших. К тому же сейчас в стране собирается много боевых отрядов. Еще нарветесь на лучников.
- Разве стрела может навредить дракону? - сквозь зубы спросил Вепрь, который как раз в эту минуту зажал во рту одну рукавицу, старательно натягивая на руку вторую. - Я видел драконов, они очень толстокожие.
- Убить они его, конечно, не убьют, но разозлить могут здорово. Драконы очень обидчивы и раздражительны. Обычно они стремятся немедленно расквитаться с обидчиком, идут в атаку. Как ты понимаешь, вступать в схватку с боевым отрядом королевских стрелков - совсем не в твоих интересах, я уже не говорю, что это не входит в наши планы. Поэтому лететь придется под облаками. Над лесом, правда, можете спуститься пониже, вас там никто не увидит. К полудню будешь уже в Ойгене. А там всё зависит от тебя.
- А если они у меня спросят, где я взял дракона?
- Скажешь, что поймал его в Черных горах малышом и воспитал в Верхате, - не моргнув глазом, посоветовал армаг.
- А этот дракон, когда я с него слезу, не сожрет меня? - Бывший алхин засунул меч в ножны и поправил колючий воротник, который стоял вокруг и на манер жабо. - Знаю я этих драконов. Помню, в Городе драконоборцев сражались мы с такими тварями, что и врагу встретить не пожелаешь. И на вершине Праведника встречал я дракона. Если бы не Хельви с его магическими снадобьями, оборвался бы наш путь преждевременно. Конечно, у меня с собой Меч королей, но всё равно - драться с драконом один на один мне не хочется.
- Что за герои нынче пошли! - воскликнул армаг. - Этого им не хочется, того не хочется. Может ты ждешь, что я принесу тебе победу на блюдечке с синей каемочкой? Или всё-таки соблаговолишь сделать то, что должен?
- Соблаговолю, куда деваться, - усмехнулся Вепрь. - А всё же, хороший мой, не больно ты тяни на себя одеяло. Все вы по одной мерке скроены - армаги, маги, императоры. Думаете, если вы доходчиво объяснили, что именно вам надо - голову ли дракона, победу ли в войне, престол ли в Верхате, позволили нам вооружиться и попрощаться с любимыми, то уже сильно помогли в ратном подвиге? Твой дракон сейчас очень нужен мне, но кто поручится, что, как только ты исчезнешь из вида, он не забудет о том, что должен везти меня в Верхат, и не захочет поужинать мной? Или сразу позавтракать. Почему бы тебе просто не дать мне хорошего жеребца?
- Потому что я не занимаюсь лошадьми, - рявкнул армаг, выведенный из себя. - Я занимаюсь драконами. Так ты отказываешься от него?
- Нет, не отказываюсь, но мне нужны гарантий помимо твоего доброго слова о том, что он не попытается меня сожрать и будет душкой до тех пор, пока не отнесет меня прямо к королевскому замку в Ойгене.
- Хорошо, я дам тебе амулет, при помощи которого ты сможешь управлять им. Можешь мне его даже не возвращать при нашей следующей встрече, надеюсь, она состоится. Хотя наглецы, по моим наблюдениям, как правило, долго не живут.
Бывший алхин пропустил мимо ушей последнее замечание армага. Он был доволен, что небольшой торг закончился в его пользу. Вепрь отлично понимал, что сильно рискует, споря с хранителем, но рассудил, что терять ему всё равно нечего. Главное для него, и для меня - выполнить задание и доставить проклятый артефакт по назначению, поэтому едва ли старый пень начнет упираться, решил человек, искоса поглядывая на армага. Однако белая маска, плотно прикрывавшая лицо последнего, не позволяла судить, насколько сильно разгневан хранитель. Только по голосу и можно было определить, что он раздражен, и весьма сильно.
- Прекрасно. Я готов. А где же твой дракон? Тоже сидит где-нибудь на шесточке в Ронге? Скажу тебе, эта башня просто напичкана магическими тварями. Причем не только монстрами - представь себе, я нашел тут даже спутницу жизни.
- Ты готов? - вкрадчиво переспросил армаг, пропуская болтовню Вепря мимо ушей. - Тогда нам пора. Держись, человек!
Вепрь хотел было открыть рот и переспросить, за что именно и по какому поводу он должен держаться, но не успел. Стремительный вихрь подхватил его и потащил наверх. А крыша-то над головой - сплошная видимость, только и успел подумать он, пролетая сквозь какие-то обветшалые перекрытия и целые этажи черной башни. Была ли это греза, или невидимые снаружи части Ронге существовали на самом деле, он не понял. Черные сверкающие стены, цепи, какие-то лохматые существа, с визгом кидавшиеся на пролетавшего человека, заплесневелые сундуки, россыпи ржавого оружия и лат, покрытые сажей потолки, колья, вбитые прямо в глотку, какие-то гнилые тряпки или останки тел по углам. Вепрь не разглядел и половины того, что находился на заброшенных этажах, и был этому отчасти рад. Не для человеческого глаза эти игрушки, решил он и с этой мыслью вылетел прямо на крышу.
Она действительно была снесена - если только ее удивительному строителю не пришла в голову идея оставить ее плоской, как столешница обеденного стола. Вепрь с удивлением осмотрелся. Впрочем, удивляться пришлось сразу многому. Оказалось, что, несмотря на все этажи и пролеты, которые преодолел человек при помощи чар армага, до земли было относительно недалеко. Они стояли точь-в-точь на втором этаже разрушенной башни. Значит, мне всё-таки почудилось, вспомнил бывший алхин о своем странном полете, подсознательно понимая, что не так-то всё просто. Правда, мысли о загадочных этажах исчезли, когда Вепрь увидел компанию, собравшуюся на крыше. Армаг в белых плаще и маске почесывал бороду небольшому ярко-фиолетовому дракону, который неуловимо напоминал большого кота. Его крупная чешуя блестела в лучах восходящего солнца, крупные крылья были аккуратно сложены на спине. А рядом с этой идиллической парой примостился давишний гриффон, правда, без головы на плечах. Он стоял, слегка покачиваясь, прижав отрубленную голову обеими руками к груди.
Вепрь невольно сглотнул слюну и машинально нащупал на поясе мешочек с артефактом, ради которого гриффон по имени Бычий Глаз притащился на самую окраину королевства, в проклятую башню. Злой дар правительнице Города драконоборцев был на месте.
- Ну не оставлять же его в этом магическом месте, - поймав взгляд Вепря, хранитель пожал плечами.
- Кого не оставлять? - переспросил бывший алхин, который порядком растерял свою самоуверенность.
- Гриффона, - пояснил армаг, отрываясь от дракона. - Согласись, свежая кровь в башне, полной монстров и древних заклятий, - это было бы неосмотрительно. Мало ли какие процессы он мог там запустить. Впрочем, ты едва ли поймешь меня.
- Как не понять, хороший мой, - сварливо парировал Вепрь, понемногу приходя в себя. - Оставить его тут нельзя. Что же, мне с собой его волочь? В Ойген? Или ты предлагаешь скормить его дракону но прибытии? В знак признательности, так сказать.
- Кормить дракона латником не стоит. Но забрать его тебе придется. Во-первых, я его унести не смогу. Во-вторых, если тело гриффона найдут в Синем лесу, тоже будет лишнее доказательство в пользу правдивости твоей истории. Так что тебе он нужен больше, чем мне.
- А то, что он ходит, да еще с головой в руках - это как, нормально? -поморщился Вепрь.
- Слушай, ты о чем больше думаешь - о том, что гриффон ходит с головой в руках или о том, что ты полетишь на драконе в Ойген? На твоем месте я бы задумался насчет второй задачи. Ходит и ходит. Бросишь его в Синем лесу - перестанет ходить. Это чары Ронге так на покойников действуют. Еще одна причина, чтобы не оставлять тело тут.
- Ладно, - угрюмо согласился Вепрь. - Что с амулетом, при помощи которого я смогу управлять твоим монстром?
- От монстра слышу, - вдруг отчетливо произнес дракон, смешно разевая розовую пасть.
- Отлично. Он еще и говорит, - был потрясен правитель Верхата. - Может, он еще и пляшет?
- Может, и пляшу, - вполне определенно огрызнулся дракон. - А еще могу песни орать.
- Ну-ну, успокойтесь, бойцы, - армаг по-отечески похлопал дракона по гибкой шее. - Вам нужно соблюдать тишину и осторожность, по крайней мере до тех пор, пока вы не достигнете Синего леса и не уйдете под облака. После этого можешь орать, сколько тебе вздумается. Ты понял, Монюх? Что до амулета, то я уже повязал его на шею дракона. Он не сможет напасть на тебя.
- Не смогу напасть, чтобы убить, но ухи пооткусываю на раз-два, - предупредил дракон, кося на Вепря лиловым глазом.
- Хороший мой, закрой пасть, воняет, - только и нашелся ответить человек, обеспокоенно поглядывавший на землю.
Что должны подумать его бойцы, увидев его на крыше башни Ронге в столь удивительной компании. А что бы подумал он на их месте? Нужно всё-таки проститься с ребятами, а то как бы не вышло путаницы, обеспокоенно думал Вепрь.
- Ну, о чем задумался, - нетерпеливо крикнул армаг. - У вас очень мало времени, бойцы.
- Нужно передать Хельви в Гору девяти драконов о том, что наши планы поменялись, - сказал человек, пристально глядя на белую маску. - Иначе я могу прослыть изменником, а у меня, между прочим, семья в империи осталась.
- Не беспокойся, - махнул рукой армаг. - Я лично доложу твоему повелителю обо всём, что тут произошло. Думай о том, что тебе предстоит сделать, а не о том, что оставляешь за спиной. В конце концов, благополучие твоей семьи зависит от того, насколько умно ты поведешь себя в Ойгене. Монюх, пригнись, пожалуйста, человек должен залезть тебе на спину.
Вепрь, хмурясь и поправляя ножны, приблизился к лежащему дракону и попытался заскочить на него, как на коня. Однако сверкающая чешуя оказалась до того скользкой, что бывший алхин легко пролетел по не такому уж и широкому хребту и упал на каменные плиты крыши. Вторая попытка оказалась также неудачной. Вепрь попытался схватиться за крыло, но дракону, видимо, это было не очень приятно, потому что проклятая тварь в последний момент дернулась, и бывший алхин снова шлепнулся на землю, к ногам армага.
- Скажи, а других кандидатур на роль героя у тебя сегодня нет? - язвительно поинтересовался дракон у хранителя.
Тот только развел руками, а Вепрь заскрипел зубами от бешенства. Крылатый зверь и ухом не повел в сторону разъяренного человека. Бывшему алхину удалось взгромоздиться на чудовище: он разглядел на шее монстра, у самого основания, тонкую веревочку и догадался, что это и есть пресловутый амулет, при помощи которого он должен избежать гибели в пасти дракона. Вепрь схватился за веревочку, рискуя разорвать ее, и оказался на широкой скользкой спине Монюха. Хранитель, несмотря на то, что давал множество советов, как именно влезать на дракона, и пальцем не пошевелил, чтобы помочь человеку. Не подсадил он и гриффона, который тоже несколько раз слетал с гладкой чешуи и голова в шлеме которого гулким стуком падала на крышу башни, пока дракону это не надоело и он, брезгливо кривя губы, не подхватил Младшего зубами и не усадил за спину Вепря.
Человек только слегка поежился от такого соседства, а еще больше - от следов клыков, которые дракон оставил на панцире Бычьего Глаза, но армаг по-своему понял это движение Вепря и пояснил, что бояться ему нечего, - он всегда сможет сказать, что следы на доспехе были у гриффона, когда они встретились в лесу. Вполне возможно, они появились во время схватки у башни Ронге. Тем более что так на самом деле почти и произошло. Вепрь, который немного подзабыл о том, что ему полагается всё время думать о той легенде, которую он изложит правительнице Города драконоборцев и бывшим соотечественникам, только сплюнул на черную гладкую крышу башни.
- Ладно, пусть ушедшие боги хранят вас, - сказал напоследок армаг. - Помни о том, что я рассказал тебе, правитель Верхата. И упаси тебя дракон попытаться рассмотреть проклятый артефакт или оставить его себе. Если твоя правая рука потянется к нему, отруби ее. Это будет меньшее зло по сравнению с тем, которое он может тебе принести, если ты вздумаешь не послушаться меня.
- Ладно, хочу свидеться с тобой еще раз. Надеюсь, твой амулет не подведет, и ты увидишь меня с головой.
- Амулет останется с тобой, - терпеливо, словно несмышленому младенцу, объяснил хранитель. - Разве ты не знаком со свойствами волшебных амулетов? Я ведь дал его тебе, а не дракону. Будьте осторожны. Монюх, постарайся не шалить!
- Ну и прекрасно. А как действует этот амулет?
- Долго рассказывать, - повернул Монюх к человеку свою узкую змеиную голову. - Я тебе потом объясню, милый. А сейчас нам пора лететь, хорошо? Очень прошу, постарайся не злить меня лишний раз.
Вепрь хотел поставить зарвавшегося монстра на место, но в эту самую минуту гриффон, сидевший сзади, вздрогнул и обнял бывшего алхина за плечи. Человек чуть не подпрыгнул от этого прикосновения и страшно глянул на армага, который радостно махал рукой своим подопечным. Кажется, хранитель был единственным существом на крыше башни Ронге, которое было искренне счастливо за тех, кто отправлялся в опасный путь. Вепрю ужасно захотелось запустить в него чем-нибудь тяжелым.
- Пусть он за тебя держится, а то упадет, - прокричал армаг, имея в виду гриффона. - Счастливого пути!
Ответить Вепрь не успел - Монюх столь стремительно взвился в небо, что у человека на некоторое время умерло желание произносить какие-либо звуки. Вепрь поднимался в воздух несколько раз при помощи гарпии. Наина умела летать и делала это охотно, причем ей не нужны были крылья - она принадлежала к так называемым высшим гарпиям, элите своего племени, и ей достаточно было природного умения, чтобы оторваться от земли. Кроме того, бывший алхин не раз наблюдал полет ближайших родичей своей супруги - низших гарпий, у которых, как и у примитивных вестал, имелись крылья. с ними ли, без них ли, но полет всегда вызывал у человека восторг и отчасти зависть к тем, кто способен на такое чудо. Оказавшись верхом на драконе, он понял, что до этого момента не знал о полете ничего. Монюх поднялся на такую высоту, что башня Ронге под ними превратилась в сияющую черную точку, которую вскоре заслонили белые облака. Между облаками был виден только лес - зеленое одеяло, которое легло на всё Пограничье, между королевством Синих озер и империей Младших. Дракон некоторое время висел над облаками, и Вепрь мог поклясться, что чудесный зверь и крылом не пошевелил, чтобы удержаться в воздухе. Он то ли ждал подходящего воздушного потока, то ли высматривал что-то впереди, а может быть, просто важничал перед человеком, показывая, на что способен. Убедившись в разумности дракона, Вепрь вполне допускал подобное.
Но когда Монюх плавно и стремительно понесся вниз, вычерчивая невообразимые повороты в воздухе, бывший алхин понял, что он ошибся. Над облаками дракон вел себя скромно, а показывать своему невольному наезднику мастерство он начал только сейчас. Из-под облачной пелены они вынырнули, когда от башни Ронге уже не осталось и следа. под ними колыхались вершины деревьев, сливавшихся на горизонте в бесконечную синевато-зеленоватую массу. Это был Тихий лес во всём своем великолепии.
Столетние ели и дубы наклонялись почти до земли под пролетавшим драконом. Кроме того, крылатый зверь в полете периодически кренился направо и налево. Вепрь не мог понять, с чем связаны такие маневры. Ни весталы, ни гарпии не ложились набок в воздухе, правда, ни те ни другие не могли летать на такой высоте и с такой скоростью. Когда дракон начинал крениться, пространство менялось перед глазами человека: лес оказывался где-то сбоку, а прямо под ногами Вепря летели рваные облака. От неожиданности и ужаса бывший алхин, а ныне - наместник Западного края и правитель Верхата орал в голос. Гриффон, сидевший сзади, молчал, видимо, исключительно по причине отсутствия головы.
- Нравится? - Голос дракона звучал ровно, как будто бешеная гонка с двумя всадниками на хребте совершенно не утомляла крылатого зверя. - Могу еще поднажать. Но и без того мы домчимся до Синего леса в самое ближайшее время. Солнце не успеет нагреть тебе затылок. Что молчишь, язык проглотил?
- Нравится, - даже не простонал, а прохрипел Вепрь. - Только качает очень.
- Да? - удивился Монюх. - Мне об этом раньше никто не говорил. Странно - меня вот совсем не качает.
- Нет, всё очень здорово, и качает совсем чуть-чуть, - поправился Вепрь, помня об обидчивом нраве драконов. - Это, наверное, из-за гриффона. Это он качается и меня укачивает. От этих гриффонов одни неудобства.
- Хочешь, можно его скинуть? - великодушно предложил дракон. - Мы уже далеко от башни Ронге.
- Ага, было бы здорово, - прошамкал Вепрь и попробовал закрыть глаза, но бешеный полет с закрытыми глазами был еще ужаснее.
Дракон сложил крылья и стал приземляться. Он задел верхушки нескольких крупных деревьев, которые больно хлестнули Вепря по ногам, и наконец опустился на небольшую просеку у края глубокого оврага. Вепрь соскользнул с гладкой чешуйчатой шкуры на землю и успел отбежать в ближайшие кусты. После того как желудок прочистился, он вернулся на просеку. Дракон уже снял с себя гриффона и положил его на землю. Мертвец, к счастью, перестал двигаться и держать в руках собственную голову. Огромные ладони громилы разжались, и шлем с ужасным содержимым откатился в сторону. Монюх, глядя на мрачного и утиравшегося ладонью человека, скалил пасть. Вепрь мог поклясться, что оскал напоминал ухмылку. Хотя клыки, торчавшее из пасти, едва ли располагали улыбаться в ответ
- Живой? А ты крепкий вообще. Многие не выдерживают, их начинает выворачивать прямо в воздухе. А ты вот до кустиков дополз, не стал гадить прямо посреди леса, - похвалил монстр человека.
- Нам долго еще лететь? - Вепрь решил по возможности не вступать с драконом в перепалку.
- Не-а, - дракон не сводил с человека глаз. - Хочешь совет?
Предложение было неожиданное. Любой человек на месте алхина ответил бы отказом, если, конечно, какой-нибудь другой человек мог оказаться на его месте. Просто все считают своим долгом учить меня жизни, фыркнул Вепрь. Даже крылатые монстры, и те имеют что сказать мне, убогому. Неужели у меня на лбу крупно написано, что сам я не могу дойти ни до одного умного решения?
- Не хочу, - решительно отказался он от советов крылатого и обернулся в сторону оврага, откуда, как казалось Вепрю, доносились какие-то странные шумы, не похожие на шорох листвы и скрип деревьев. На противоположной стороне оврага стояло удивительное и отталкивающее существо, которое Вепрь не смог сразу причислить ни к одному известному ему виду нечисти, хотя повидал ее достаточно. Больше всего оно напоминало огромного богомола - тонкое сухое тело с веточками-ручками цвета старой болотной ряски. Но голова у нечисти была человеческой: тонкая белая шея, лицо, нос, рот, глаза, брови - всё как у людей, только вот сальные волосы у проклятого создания висели клоками, а между ними росли рога, крупные и черные. Несмотря на знание многих шуток по поводу «рогатых» мужей и жен, Вепрю не захотелось улыбнуться, наблюдая за кошмарным видением. Что-то мешало, давило на глаз бывшему алхину, и он внезапно понял - по всему лесу на той стороне оврага шло легкое движение. Рогатые люди-сучки неслышно и медленно приближались к тому месту, где приземлился фиолетовый дракон.
- Зря ты не захотел слушать моего совета, - зевнул Монюх. - Ну, ты тогда побудь тут немного, а я полетаю чуток, надо крылья размять.
Бывший алхин молниеносно подлетел к дракону. То ли опасность придала ему сил, то ли он уже привык к скользкой чешуе, но наверх он буквально взлетел, схватился за веревочку-амулет и только после этого хрипло прошептал, наклонясь к уху Монюха:
- Давай, родной, полетели быстро!
- Если только ты настаиваешь, - миролюбиво ответил крылатый зверь и сорвался с места в небо.
Теперь Вепрь расслышал хлопанье крыльев - в первый раз он был настолько заворожен стремительным полетом бестии, что не обратил внимания на эти характерные звуки. Он взглянул вниз, но овраг и полянка с телом гриффона уже скрылись из вида. Они летели над бесконечным лесом навстречу солнцу, и это было прекрасно. Отражавшиеся на шкуре дракона лучи ослепляли человека, однако ощущение полной безопасности и восторга от полета заставляли его начисто забыть об этой мелкой неприятности.
- Испугался? - Монюх снова перегнул шею, поворачиваясь к седоку.
- Пожалуй, да, - честно ответил Вепрь. - Ты знаешь, кто это? Лично я обошел Долину ведьм вдоль и поперек, встречал там немало гадов, но таких увидел в первый раз. Суслики рогатые! Слава Огену они были на противоположной стороне оврага.
- Да, повезло тебе, - неопределенно протянул дракон. - Зато твоему соседу, наверное, не очень. Зря мы его там выбросили, надо было еще немного пронести. Но уже ничего не исправишь. Как говорили древние, одну и ту же перепелицу не съесть дважды.
- Ты имеешь в виду гриффона? - проорал человек. - А при чем тут он?
- Так они его съедят, ясное дело. И не останется от него ни косточки. И история твоего сражения с ним в Синем лесу не будет иметь никаких доказательств вообще. Хотя, может, это и к лучшему. Лично я бы никогда не поверил, что ты смог убить в честном поединке гриффона, а уж если бы мне и доказательства еще предъявили - тем более бы не поверил, - глубокомысленно сказал дракон.
- Не поверил тем более никогда? - переспросил Вепрь, стараясь вложить в свой охрипший голос как можно больше язвительности.
Дракон не ответил, очевидно, полагая разговор законченным. Однако он так и не ответил на вопрос, знакомы ли ему рогатые твари, встретившиеся им возле оврага, а бывший алхин был любопытен и упрям и не собирался уходить от интересующей его темы. Если это какая-то возродившаяся нечисть, то не стоит откладывать объяснения в долгий ящик, решил он. В конце концов, Хельви с войском через эти леса идти и идти. Им нужно быть готовыми к встрече с незнакомым врагом.
Разгоряченный этими мыслями, Вепрь начал дергать за шнурок, который обвивал шею дракона, пытаясь привлечь внимание твари. Но Монюх не спешил поворачивать голову к человеку, а веревочка, даром что казалась крепкой, вдруг соскочила с чудовища и осталась в руке бывшего алхина. От неожиданности Вепрь пошатнулся и чуть было не полетел вниз, но вовремя уцепился за шею Монюха. Дракон, как ни в чем не бывало, махал крыльями, отчего спину человека обвевал довольно сильный поток ветра. Ну вот я и влип, с отчаянием подумал Вепрь. Это конец. Теперь чудовище, лишившееся волшебного амулета, сожрет меня в два счета. Проклятый армаг, не мог завязать свой дурацкий шнурок покрепче! Может, пока он ничего не понимает, вынуть Меч королей и шарахнуть его по голове сзади? Вепрь покосился вниз. Верхушки вековых деревьев развевались под ними, как колосья пшеницы.
- Чего надо? - недовольным тоном спросил Монюх, поворачиваясь к человеку. - Веревочку порвал? Удержишься без нее, или мне снова садиться, привязывать? Да ты, я смотрю, снова язык проглотил. Опять растрясло?
- Нет, просто я хотел уточнить про тех тварей, - в минуту отчаяния на Вепря, как обычно, нашел приступ нахальства. - Ты, кажется, знаешь о них кое-что. Моим друзьям скоро придется иметь дело с обитателями этих лесов, поэтому важно знать, кто есть кто.
- Тех тварей я видел впервые в жизни, как и ты. Просто они пахнут, как хищники. К нам они подкрадывались явно не для того, чтобы предложить купить мешок их рогов, - хмыкнул дракон.
- Ты хотел предупредить меня о том, что они приближаются, а я, как последний дурак, отверг твою помощь. Извини меня, - прокричал Вепрь. - Теперь буду прислушиваться к твоим советам, Монюх.
- Да ты что! Я ведь совсем по другому поводу посоветовать тебе хотел. А что до тварей, то мы бы в любом случае от них улетели. Тебе же хранитель амулет дал. Я не могу ослушаться его приказа, - с этими словами Монюх отвернулся, догадавшись, что сболтнул лишнего.
Нескольких минут размышлений, прерываемых лишь маневрами крылатого зверя, было достаточно чтобы Вепрь смог представить себе ту часть тайный которую хитрый армаг собственноручно вручил ему, забыв пояснить самые главные детали. Какой же я дурак, в очередной раз за истекшие сутки сказал себе правитель Верхата и с раздражением кинул вниз шнурок, который всё время сжимал в ладони. Неужели он действительно мог поверить, что какая-то веревочка, обвитая вокруг шеи дракона, и есть тот самый могущественный талисман, который сдерживает волю чудовища. А дракон-то действительно не может тронуть его, и вся бравада по поводу откушенных ушей - просто треп.
- Монюх, - во всё горло заорал Вепрь. - А какой совет ты хотел мне дать?
Теперь, когда ему стала более-менее понятна история, в которую он влип, бодрое настроение вернулось к алхину. Он готов был рисковать, сражаться, идти вперед - в общем, снова стал самим собой. Теперь ему надо узнать, о чем хотел предупредить его говорливый дракон.
Внезапно лес внизу прервался. Белесая равнина открылась взгляду бывшего алхина, и он невольно замолчал, разглядывая ее. Вепрь никогда не видел знаменитую Лунную просеку со столь большой высоты, впрочем, никто из людей ее, наверное, отсюда не видел. Даже Халлен Темный, выведший свои войска на битву с армией короля Хаммеля, обозревал ее со спины вороного скакуна. Лунная просека показалась Вепрю какой-то маленькой и узкой. Даже не верилось, что столько воинов сошлись на ней и нашли свою смерть. Парочка драконов, выступи они на стороне Халлена, могли бы здорово повлиять на исход боя, подумал Вепрь. Впрочем, мятежник и так выиграл его, разбив основные королевские части наголо. Но всё же самому Хаммелю и горстке преданных ему людей удалось ускользнуть в Нонг. А затем ему на помощь неожиданно пришли хранители, как сообщил Вепрю армаг из башни Ронге.
И всё же пара драконов могла бы решить это дело совершенно иначе, решил бывший алхин. Если бы король Хаммель пал в битве на Лунной просеке, новым властителем стал бы Халлен. Страшно подумать, что ожидало бы тогда королевство - наверное, полное порабощение со стороны Младших. Вепрь хмыкнул: как воин, сражавшийся на стороне империи, он допускал крамольные мысли. Однако он не мог не признать, что по большому счету рад, что Младших и людей еще до недавнего времени разделяли не только густые пограничные леса, но и сильное нежелание знать что-либо друг о друге. Люди есть люди, а магические народы есть магические народы, думал наместник Западного края, поглядывая вниз, на лес, потому что Лунная просека закончилась. Они никогда не смогут полностью принять странных обрядов и порядков Младших хотя бы потому, что искренне считают их существами более низкими по сравнению с собой. Никакие альвы, гриффоны их не интересуют, а только пугают, потому что представляют собой непонятную и мощную силу. Да кто они такие, чтобы считаться с ними, скажет в разговоре о Младших любой посадник в Нонге и сплюнет на пол.
- Монюх, - снова позвал дракона Вепрь, на этот раз успешно - крылатый зверь изволил повернуть голову.
- Послушай, - недовольно произнес он, - ты, верно, полагаешь, что левитировать - это очень просто? Иначе с чего бы это ты решил постоянно меня отвлекать. Запомни одно - если я потеряю высоту и мы грохнемся о землю, я-то встану-отряхнусь, а ты останешься лежать с раскроенной головушкой. Как тебе такая перспектива?
- Одно слово, - воскликнул Вепрь. - Я мучаюсь, что за совет хотел ты мне дать там, у оврага.
- Я хотел предложить отдать амулет мне, - спокойно ответил Монюх. - У хранителей свои планы, но этот артефакт не с руки отдавать людям. Ни правительница Города царей, ни ты не сможете распорядиться им так, как следует. Власть над драконами - опасная и глупая затея, которая всегда заканчивается плохо для того, кто хочет стать хозяином крылатых зверей.
- Прости, Монюх, но я не могу сделать это! - прокричал бывший алхин. - От того, кому достанется этот артефакт, зависит слишком много жизней. Но если я останусь жив, то обещаю тебе разыскать и вернуть амулет после того, как правительница Ханемли воспользуется им.
- Хорошо, ты обещал, - только и ответил дракон, и Вепрь понял, что данное слово придется сдержать, чего бы это ни стоило.
- Монюх, а Мудрые не выследят, как мы подлетаем к Ойгену? - спросил он своего невольного соратника.
- А зачем Мудрым заглядывать за облака? - Резонно спросил дракон. - Разве им что-то угрожает с неба? Разве они могут на секунду представить, что какой-то безумный человек оседлает крылатое чудовище и будет пробираться на нем в сердце королевства? Тебе бы могла прийти в голову такая мысль? А ведь ты не самый глупый правитель в этом мире, особенно если учесть, что ты человек.
- Спасибо на добром слове. В последнее время я с удивлением узнаю, что крайне популярен под другой луной и пользуюсь известностью среди существ, которых никогда раньше не слышал. Например, у лесной девы Ашух. Ее помощники усиленно торговали мое сердце, предлагая взамен много-много золота. Устоять было непросто.
- Но, надеюсь, ты устоял? - вполне серьезно спросил Монюх.
- Разумеется. Я подумал, что цена, предложенная покупателем, явно занижена!
- Это правильно. Сильвестры - большие скупердяи. Настоящую цену всему сущему знают только драконы. Такое уж волшебное свойство у моего племени. Так что если решишь продать сердце, приходи ко мне в Черные горы.
- А какое волшебное свойство у Младших? Не поверишь, столько лет с ними прожил, а спросить так и не удосужился.
- Это неправильный вопрос, - Монюх всё-таки не выдержал и вытянул голову вперед, однако до Вепря доносились отрывистые фразы. - Младшие - это самые разные магические народы, объединенные границами империи. И вообще это - человеческое словцо, не слишком уважительное, ты не находишь? Оно не подходит сванам или водяным, которые жили в мире, когда люди еще по болотам лягушек ловили.
- Лягушек? А зачем? Они их ели, что ли?
- Конечно. И какие это были лягушки, доложу я тебе! Пальчики оближешь. Так куда летим, человек?
- В Ойген, хороший мой, летим в Ойген, - и Вепрь осторожно потрогал заветный мешочек с артефактом, висевший на поясе.

ГЛАВА 12

Войско Младших под командованием великого канцлера вышло из Верхата через неделю после исчезновения Вепря. В то, что товарищ предал его и империю, Хельви не смог поверить, несмотря на то что лично допрашивал Комра и его воинов, вернувшихся из леса Ашух. По словам альвов, наместник с самого первого часа вел себя подозрительно, надолго пропадал в лесу, держался от Младших на расстоянии и вполне мог стакнуться с врагом еще до того, как отряд приблизился к проклятой башне черного колдуна - так называли в империи Ронге. Никаких других сведений от воина добиться было нельзя. История о встрече Вепря с белым колдуном и драконом, которую альвы наблюдали из укрытия, по мнению сановников, заседавших в Государственном совете, свидетельствовала об измене бывшего алхина.
- Не печалься, - сказала канцлеру на прощание Сури. - Если Вепрь - наш друг, он даст о себе знать. Мне тоже трудно представить себе, чтобы ваши маги, которых ты называешь Мудрыми, использовали драконов для перевозки. Они ведь ненавидят Младших и нечисть.

Предыдущая страница 6 Следующая страница


7 Лина Тимофеева

Хельви был в душе согласен с супругой. Маги, договорившиеся с Вепрем, не послали бы за ним дракона. Да и десять лет верной и честной службы - разве это не было лучшим аргументом в пользу невиновности Вепря? Даже если он надумал бежать в королевство, спасаясь от войны, то как он мог оставить в Горе девяти драконов Наину и детей? Тот факт, что бывший алхин сговорился с каким-то колдуном и оставил отряд, улетев на фиолетовом драконе, мог свидетельствовать о чем угодно. Вепрь мог напасть на какой-то интересный след, самостоятельно вести интригу, наконец, просто увлечься - алхины, как известно, народ увлекающийся - и решить прокатиться на драконе. Тем более что загадочный колдун сделал ему какое-то предложение. Неужели трудно было оставить махонькую записку или хотя бы прокричать пару слов затаившимся альвам, недоумевал канцлер, размышляя о случившемся с наместником.
Хотя Вепрь не был в курсе стратегических планов Горы девяти драконов, Государственный совет высказался за немедленное выступление армии. Хельви согласился на это с трудом. Дело даже не в том, что миссия Вепря могла провалиться или измениться под давлением обстоятельств, приспосабливаться к которым бывший алхин умел как никто другой. Сомнения великого канцлера не касались и войска - по общему мнению сановников, армия Младших находилась в настоящий момент в лучшем состояний за последние двести лет. Кстати, достигнуто это было не без участия Вепря. Видимо, Хельви просто не хотел сражаться с людьми. Эта мысль пришла к нему неожиданно ночью и повергла в настоящую ярость. Канцлер вскочил с кровати и долго мерил шагами свой кабинет.
Что хорошего видел он от своих соплеменников? После того как Совет Мудрых избрал его родного брата на престол, от него пытались попросту избавиться. Для видимости отослали в крепость Шотлвет, а на самом деле устроили вооруженную засад в Синем лесу, и, если бы не понесшая лошадь, не добрался бы Хельви никогда до империи Младших. Мало того, что едва не убили, так еще и лишили речи. Только при помощи магии свельфа мальчику удалось вновь заговорить!
- Нет, я их не ненавижу. Это раньше я их ненавидел. Потом презирал. Потом ужасно хотел вернуться домой. А теперь мне просто всё равно, что станет с людьми, - наконец проговорил канцлер, останавливаясь посреди кабинета. - Я не ощущаю ничего, что связывало бы меня с ними. Единственное, чего я требую от королевства Синих озер и его правителя - пусть оставят империю и Младших в покое. С войной же я тяну - нужно называть вещи своими именами, просто тяну! - потому что мне не хочется нарушать мира. Но я понимаю, что мне придется это сделать. Не ради войны, а чтобы спасти своих детей. Только ради этого.
На следующий день было объявлено, что великий канцлер покидает столицу для того, чтобы лично вести войско из Верхата в глубь королевства Синих озер. Императрица и наследники остались в Горе девяти драконов ждать сообщений с полей сражений. Впрочем, Раги-младший и его сестра, Ониги, едва ли были всерьез огорчены отъездом отца. Пышные торжества, которые патриотичные горожане устроили в честь покидавших столицу воинов, порадовали детвору. Сури же переживала предстоящую разлуку вдали от чужих глаз, скрывая слезы даже от детей. Чтобы отвлечь ее от скорбных мыслей, Хельви, зная о деятельном характере супруги, постарался придумать для императрицы как можно больше занятий. В общем, и придумывать их было не нужно - в отсутствие канцлера все государственные дела ловились на ее хрупкие плечи. Империя собиралась воевать на востоке и на юге, однако остальные части страны продолжали жить в том же ритме, что и раньше. Последнее время Сури проводила много времени в его кабинете - читала документы, постигала истинный смысл собственной политики, вникала в государственные дела. Хельви мог гордиться своей ученицей.
- Ты истинная дочь своего отца, великого императора Раги Второго, - сказал он ей при прощании. - Ты родилась, чтобы повелевать в своей стране. Клянусь, ты делаешь это лучше, чем я. Так что я могу со спокойным сердцем отправляться на войну.
- Только не смей забывать о нас, - ответила супругу Сури, которая ни разу не заплакала, прощаясь с Хельви. - Я, конечно, не верю, что ты искренен, признавая мое первенство в государственных делах. У меня очень мало опыта и разумения, но клянусь, я постараюсь сделать всё возможное, чтобы, вернувшись домой, ты обнаружил, что дела наши идут успешно.
Прибыв в Верхат, канцлер с головой окунулся в омут мелких и больших проблем, без которых невозможен любой поход. Впрочем, он не повторял своих юношеских ошибок, когда пытался в одиночестве тащить на себе управление Западным краем. Теперь у Хельви служило большое количество умных и деловых советников, и свои обязанности канцлер видел исключительно в том, чтобы правильно раздать задания, а потом проследить, чтобы они были выполнены хорошо. Поселился он в замке наместника, который когда-то выстроили для Хельви освобожденные им из подземелья сваны. В другое время пребывание в доме своей юности вызвало бы у человека какие-то переживания, однако сейчас все мысли его были устремлены к будущей схватке.
Он часами изучал карты королевства Синих озер планируя поход, в то время как верные помощники собирали на берегах Серебряного потока армию. Целые гарнизоны мобилизовались из крепостей, расположенных в Западном крае, и дисциплинированно направлялись в сторону леса Ашух. Воины знали свое дело - пропавший наместник Вепрь прекрасно обучил их. Все ждали только сигнала из Верхата, чтобы начать наступление.
Планируя провести армию в королевство через непроходимые леса Пограничья, Хельви решил рубить в них просеки. Разумеется, это требовало времени. Однако лес должен был пострадать минимально. Тащить за собой обозы и телеги Младшие отказались. Канцлер понимал, что вести затяжную войну на два фронта у него в любом случае не хватит сил.
Младшие должны были напасть стремительно, прорваться к Нонгу, а там припасов и фуража достаточно для целой армии. Кроме того, в отличие от людей, альвы умели выживать в лесу. Главной проблемой оставалось, как прокормить две недели лошадей. Надежды на то, что их можно будет пасти в Тихом лесу, Хельви не питал. Но выхода не было. Там, где армия людей в беспомощности остановится, Младшие должны пройти, говорил себе великий канцлер. К счастью, рисовальщик из отряда Вепря вернулся в Верхат и привез с собой планы местности. На них главным образом и ориентировался канцлер, поскольку точных карт Пограничья в империи не существовало. Младшие объясняли это тем, что желающих разгуливать по священному лесу Ашух с пергаментом и чернилами в прежние времена не было. Впрочем, альвы и сегодня предпочитали не находить слишком далеко в некогда проклятую чащу. Относительно небольшая колония смельчаков, разрабатывавших залежи в усыпальнице Ашух, и то имела постоянное жилье в посадах Верхата.
Ранним осенним утром войско Младших перешло мост Петушиного пера и углубилось в лес Ашух. Десятники и сотники окрикивали воинов, вестовые продирались на лошадях между деревьями. Даже птицы смолкли, испуганные присутствием в лесу столь большого числа бойцов. Младшие были повсюду. Хельви на высоком белом жеребце, в окружении приближенных, с удовлетворением оглядывал бесконечные ряды воинов, которых, как казалось, было больше, чем деревьев. Окончательно принятое решение наполняло его сердце мужеством. Чувство уверенности в себе и в своей армии приятно согревало сердце.
- Видишь ли, Базл, - обратился он к другу и помощнику, продолжая начатый разговор, - мы стоим сейчас на пороге совершенно новой эпохи в военном деле. Еще четыреста лет назад, во времена Последней войны Наследников, боевые действия носили исключительно оборонительный характер. Одна сторона обороняла крепость, а другая ее осаждала. Взять хотя бы битву при Нонге или взятие крепости Шоллвет. Одно стенобитное орудие ценилось больше, чем сотня легковооруженных воинов. Война могла растянуться на годы. Главными же особенностями нашей новой стратегии будут подвижность и стремительность.
- Прекрасно, повелитель, - склонил голову глиф. - Жаль только, что люди, выстроившие Нонг и Шоллвет, ничего не знают о твоих планах. Они бы тогда не мешкая разобрали каменные стены, чтобы обеспечить тебе лучшую эээ... подвижность.
- Можешь смеяться сколько хочешь, - спокойно ответил человек. - Наша задача - сохранить мобильность и остаться защищенными. Конница прорвет оборону. Копейщики защитят ее с флангов. Конечно стены Нонга их копья не пробьют. Но зачем нам эта старая крепость? В лесистой же местности Пограничья мы будем представлять гораздо более грозную силу, чем тяжеловооруженные рыцари. Кроме того, рыцарские отряды никогда не бывают настолько многочисленны, чтобы контролировать всю территорию полностью. А с ополченцами, вооруженными гораздо хуже нас, Младшие справятся легко. Что, нечего больше сказать?
- Теория проверяется практикой, повелитель. Я не вижу в твоих рассуждениях крупных ошибок. Хоть ты и считаешь свою стратегию и тактику новаторскими, я могу сказать, что они довольно формальны. Мы, как и наши враги, зависим от той местности, на которой нам придется воевать. В то же время некоторые проблемы могут возникнуть по ходу дела. Взять хотя бы контроль над завоеванной территорией. Видимо, нам придется оставлять на ней войска, которые будут в состоянии осуществлять надзор на этих землях. Что останется от твоей подвижной, но небольшой армии после того, как мы, да помогут нам боги, дойдем до Ойгена? Или ты собираешься выжигать деревни и города людей огнем? - вкрадчиво спросил Базл и усмехнулся.
- Ты решил, что я буду оставлять в захваченных селах гарнизоны? - расхохотался Хельви. - Ну уж нет, много чести этим людишкам. Несколько десятков, максимум - сотен воинов останутся в тылу, чтобы охранять пути сообщения и вести какие-то крепительные работы, но не более. В конце концов, мы ведем с собой довольно плотников, чтобы поручить это дело им. А что касается теорий, то мы с тобой и идем воевать, чтобы проверить наши книжные, теоретические выкладки на практике.
Между тем армия Младших - предмет горячего обсуждения великого канцлера и мага - продвигалась в глубь леса. Кавалеристы ехали верхом, однако их предупредили, что в самое ближайшее время они должны будут спешиться и повести коней в поводу. Части, которые Хельви назвал «плотниками» и которые на самом деле состояли из Младших самых разных профессий - кузнецов, лесорубов, строителей двигались впереди, вместе с разведчиками. Поскольку, если верить картам, принесенным отрядом Комра, армии предстояло перейти три широких и глубоких оврага, в задачу этих частей входило не только рубить просеки в тех местах, где лошадей нельзя будет провести между деревьями даже в поводу, но и выстроить мостки для спуска и подъема животных. Всё это, конечно, требовало времени, однако Хельви не мог отказаться от этих мероприятий, так же как и от ночного отдыха для животных и воинов. В конце концов, он уже и так сэкономил несколько дней, усадив копейщиков на лошадей и мулов. Кроме оружия они везли с собой большие мешки с фуражом.
Лес Ашух пока никак не проявлял своего своенравия. До прихода Хельви в Верхат он считался священным, и те немногие Младшие, кто осмеливался заходить в него, рисковали не вернуться домой. Однако после того, как человек и его спутники были брошены в усыпальницу лесной девы, иными словами - на верную смерть, и всё же сумели выбраться и вернуться в Верхат, многие альвы усомнились в действенности проклятия, а уж после захвата усыпальницы, в которой обитал загадочный Черный Колдун и его приспешники, история о нем была почти забыта. Однако само имя леса связывало эти деревья с загадочной хозяйкой. Окрестные фермеры произносили ее имя, почтительно понизив голос. Для них лес продолжал оставаться живым и неприкасаемым существом.
Напрасно Хельви в пору своего наместничества в Верхате пытался разубедить Младших. Он лично следил за добычей мрамора и соли в заваленной усыпальнице Ашух и пытался привлечь к этой работе как можно больше альвов. Некоторые в погоне за наживой в самом деле пришли работать в лес, однако большинство жителей, признавая, что при новом наместнике нечисти в чаще водится куда меньше, не пытались заходить дальше опушки. Что касается Вепря, то он уделял гораздо больше времени выучке войск, чем добыче мрамора, и потому прежние суеверия, наслаиваясь на новые ужасные истории, которые любили рассказывать у камелька старожилы, возродились с новой силой. Именно поэтому армия осталась накануне войны без карт, негодовал великий канцлер.
Запыхавшийся вестовой подскакал к Хельви и его свите, когда солнце стало клониться к закату. Его широкое лицо было исцарапано ветками деревьев, которые не упускали возможности шлепнуть стремительного наездника или порвать на нем куртку.
- Великий канцлер, разведчики захватили вражеского лазутчика. Командир Кдев спрашивает у тебя, должен ли он допросить пленника сам или следует доставить его к тебе? Командир передает тебе, что шпион - человек.
Среди придворных раздалось еле слышное перешептывание - вслух никто говорить не решался, однако сам факт, что вражеские лазутчики подбирается уже к самому Верхату, был, безусловно, вопиющим. Великий канцлер нахмурился. Делать остановку в самом начале пути, чтобы допрашивать шпиона, ему очень не хотелось. Вот если бы сделать это, не сходя с лошади?
- Передай командиру Кдеву, что я очень доволен его службой, - наконец произнес он. - Пусть он допросит пленника, но сделает это в самой мягкой форме. Никаких пыток и побоев. У нас нет на это времени. Приказываю разведчикам усилить бдительность - если в чаще нашелся один шпион, то вполне возможно, там есть и второй. Вечером, на привале, доставите его ко мне. Тогда поговорим по-настоящему. Если у командира Кдева нет достачного количества воинов, чтобы организовать должную охрану для пленника, пусть передаст его коннице.
- Слушаюсь, повелитель, - почтительно ответил вестовой, удерживая поводья.
- И чтоб ни один волос с головы лазутчика не слетел, слышишь! - вдруг заорал Хельви и пришпорил своего коня, который от неожиданности взвился на дыбы и захрипел. - Передай командиру, чтобы сняли с него все пряжки и брелки, не только оружие. Головой мне за него отвечаете! К вечеру он должен быть жив!
Вестовой поклонился в седле и пришпорил коня. Он был наслышан о приступах гнева у великого канцлера, однако относился к этим солдатским байкам насмешливо. Сейчас, пережив ярость Хельви, он понимал, почему старшие командиры, рассказывая о выволочках, устроенных им канцлером, не улыбаются. Командир разведчиков Кдев тоже не усмехнулся, когда воин дословно передал ему слова повелителя. Он только сжал покрепче кулаки и посмотрел налитыми кровью глазами куда-то в лес.
Кдев не мог похвастать пышной родословной. Его семья Черных лисов была, по меркам знатных имперцев, худородной и бедной. Кроме того, ходили слухи, что бабушка Кдева стала жертвой какого-то любвеобильного гриффона. Полукровок, даже во втором колене, в Горе девяти драконов не жаловали. Никогда бы не занимать Кдеву должности выше десятника, если бы в его судьбу не вмешался градоначальник Нырок, который знал Черного лиса еще по службе в дозорных отрядах. Убедив Хельви в том, что Кдев хороший воин, хотя не знатен, он сумел добиться назначения приятеля командиром разведчиков. И не прогадал - Кдев был отличным начальником и лазутчиком. У своих воинов он пользовался даже не любовью, а каким-то обожанием, хотя был с ними суров и властен. Однако они легко сносили издержки командирского характера, потому что видели в нем своего, простого воина, дослужившегося до высоких званий.
Удивительно, что Кдев совершенно не сошелся с главой тайной стражи Твором, хотя, казалось, род их деятельности был схожим. Не подружился он и с придворными, которые тоже не искали дружбы с полукровкой, занявшим высокое место только по протекции Нырка. Угрюмый и молчаливый, командир разведчиков, казалось, вообще не имел друзей, и только очень близкие ему Младшие знали, к примеру, о том, что он счастливый глава большого и дружного семейства.
- Передай великому канцлеру, что я скорее отрежу себе бороду вместе с головой, чем позволю этому пленнику испустить дух до заката, - мрачно сказал Кдев вестовому. - Что касается воинов для охраны, то дозорные всегда ценились не за то, что их много, а за умение и опыт. Если уж мы не сумеем сберечь лазутчика, то этого не сумеет никто.
Вестовой молча склонил голову и ускакал, а Кдев отправил нескольких воинов с новыми приказами для своих десятников и велел привести к нему пленника. Черный лис был опытным лазутчиком, и он прекрасно знал, что разведка - это основа для любого сражения. В густых лесах или пустынных степях главное - обнаружить местонахождение врага. После этого следить за ним будет относительно легко - никто, кроме нечисти, не может внезапно сняться с места и улететь в неизвестном направлении, но с гарпиями и весталами войн не ведут, их уничтожают дозоры и охотники. Однако он сомневался, что пойманный лазутчик получил задание обнаружить армию Младших. Если верить картам, то пешком он добирался до леса Ашух по крайней мере три недели. Откуда врагам было знать три недели назад, что войско выступает именно сегодня? Кроме того, три недели лазутчику понадобилось бы, чтобы вернуться обратно в Нонг. Пожалуй, Младшие на марше его даже обгонят. Кдев слегка потянул себя за разлапистую черную бороду. Это помогало ему сосредоточиться. Значит, лазутчик был занят разведкой местности.
- Командир, вот он, - негромко сказал самый толковый десятник Кдева Щур прямо в ухо Черному лису.
Кдев не вздрогнул, и не потому, что Щур не застал его врасплох, а просто сказалась многолетняя выучка: разведчик не должен позволять обнаруживать свои чувства. Он взглянул на пленника, которого спеленали веревками с головы до ног, и со свистом вздохнул. Светловолосый и низкорослый человек был бледен и заметно дрожал. Пожалуй, издалека его можно принять за альва, подумал Черный лис, брезгливо рассматривая пленника. Однако если те, кто отправил его в лес Ашух, думали обмануть Младших, то они горько ошиблись. С трех шагов было понятно, что перед тобой именно человек. Крупные черты лица, казавшиеся уродливо-неправильными по сравнению с красивыми тонкими лицами альвов, глаза навыкате, пористая и нечистая кожа, резкий запах пота и угловатые движения, лишенные изящества. Вот человек каков он есть. Кдеву захотелось сплюнуть, но он сдержался. Не стоит показывать лазутчику, что он считает его ничтожеством, возможно, парня еще удастся переманить на свою сторону.
- Меня зовут Кдев Черный лис, я командую дозорным отрядом войска Младших. Кто ты такой и что делаешь в священном лесу Ашух?
Пленник не отозвался на слова командира, только задрожал еще сильнее. Кдев подумал и повторил вопрос на языке людей королевства Синих озер. Безусловно, в его устах он звучал не так складно и благозвучно, как у Хельви, который лично обучал нескольких самых толковых командиров премудростям речи будущего врага. Но человек, кажется, что-то понял и робко залепетал.
- И это называется лазутчик, - презрительно обратился Кдев к Щуру на языке Младших. - Его послали на разведку, даже не обучив понимать противника. Ставлю бочонок эля, что это всего-навсего жалкий картограф, который должен был начертить планы местности на подступах к Серебряному потоку. Ни на что другое это ничтожество не годится.
- А о чем он говорит, командир? - уважительно поглядывая на своего многоумного начальника, спросил десятник.
- Дракон его знает, - пожал плечами Кдев. - Не могу разобрать. Ну ничего, великий канцлер с тобой разберется.
Топот копыт прервал эту беседу. Базл в сверкающем новеньком доспехе спрыгнул с разгоряченной лошади. Обычно белое лицо глифа раскраснелось от быстрой езды, зловещий шрам алел на щеке, как будто кровился.
- Добрый день, командир, - быстро сказал маг Черному лису. - Я попал прямо на допрос? Отлично. Канцлер Хельви отправил меня к тебе, чтобы узнать, удалось ли выяснить у пленника какие-то подробности. Или он молчит?
- Добрый день, Базл, - усмехнулся в бороду Кдев. - Не молчит, чего уж тут молчать, только разобрать его бормотание я не могу. По мне, так он занимался разведкой местности в лесу Ашух. Причем, поскольку пергамента, перьев и чернил при нем обнаружено не было, полагаю, что мы имеем дело не с обычным картографом, а с опытным шпионом, который занимается углубленным разведыванием подступов к Верхату на предмет возможности продвижения к нему конных и пеших войск.
- Красиво сказано. Понять бы еще, что всё это значит, - проворчал себе под нос глиф и обратился к пленнику на языке людей: - Куда ты дел карты, которые рисовал в этом лесу? Почему при тебе нет запасов пищи и воды? Как долго ты добирался до чащи Ашух из Нонга? Учти, твое молчание может плохо закончиться - мы не любим шпионов и обычно варим их в расплавленном серебре.
- Пощадите меня, - вдруг залился слезами горе-шпион. - Я даже не воин, я выполняю приказание своего учителя. Я алхин, то есть еще не настоящий алхин, а его ученик. Меня зовут Сурок. Не убивайте меня, лесные жители!
- Ты дурака-то не валяй, - посоветовал рыдавшему парню Базл, внимательно выслушав его объяснения. - Какие мы тебе лесные жители? Мы Младшие, и я никогда не поверю, что ученик алхина может не знать о нас. Проверить твои слова, конечно, можно. Великий канцлер займется этим нынче же вечером. А пока советую быть откровенным - зачем ты пришел в лес Ашух?
- Так это, - шмыгая носом, ответил Сурок, - наставник мой, старый Рыжуха, говорил, что есть тут одно захоронение, вроде могильника, и хорошо бы его покопать, поискать всякие магические штучки. Мол, перед войной нужно успеть, потому что после войны тут камня на камне не останется, а всё драгоценное бароны да маги себе загребут, нашему брату ничего не обломится.
- Значит, грабитель ты? - прищурившись, уточнил Базл, и Сурок молча кивнул. - Есть у нас один бывший алхин, служит он императрице Сури. Если ты врешь, он тебя быстро раскусит. Звать его Вепрем. Может, слышал?
Это была, конечно же, пустая угроза - Базл прекрасно знал, что найти Вепря сейчас не представляется возможным. Несмотря на то, что в арсенале у мага были кое-какие заклинания, помогавшие определить местонахождение какого-то лица или предмета, все попытки разыскать бывшего алхина заканчивались неудачей. Либо Вепря закрывал сильный магический щит, либо он был слишком далеко. В любом случае участвовать в допросе Сурка он никак не мог. Однако глиф упомянул имя человека еще и для того, чтобы проверить реакцию пленника. Молодой алхин никак не отреагировал на это. Имя Вепря или ничего не говорило ему, или же он был настолько хитер и ловок, что сумел провести и мага, и командира Кдева, сыграв простака, случайно завешанного во все это дело.
Пожалуй, Вепрь тоже мог бы притвориться дурачком, подумал Базл, молча рассматривая Сурка. Возможно, парень действительно алхин или прошел когда-то выучку у алхина. Только вот Вепрь на самом деле совсем не дурак, и этот лазутчик может оказаться гораздо умнее, чем кажется. Хельви прав - он должен лично посмотреть на этого странного пленного и поговорить с ним. А до того момента важно сохранить пленнику жизнь. Маг подозрительно посмотрел на парня, который продолжал всхлипывать.
- Стереги его хорошо, Кдев. Не доверяю я его слезам. Канцлер пришлет за пленником воинов, когда стемнеет. А до этого времени он будет на твоей шее, Впрочем, ты, как обычно, не жалуешься.
- Я уважаю приказы, маг, и умею их выполнять, - Черный лис помолчал, собираясь с мыслями. - Мои ребята довели дровосеков до первого провала, они сейчас рубят деревья для бревен, по которым будут спускать лошадей.
- Хорошо, я передам Хельви. Что-нибудь еще?
- Лошади дрожат, маг. Животные чуют нечисть лучше, чем мы с тобой. Отряд копейщиков может пошарить по кустам. Я готов отпустить туда своих ребят, но сам понимаешь - с мечом в руках против дикого не навоюешься. Лучше уж копьем.
- Отряд ты получишь, Кдев. Но я знаю тебя слишком долго, старый молчун. Говори до конца. Что у тебя на уме?
Командир разведчиков вздохнул и посмотрел на Щура, который понял своего начальника без слов и отошел за деревья.
- Если я ошибся и этот парень ведет за собой армию, - медленно произнес Черный лис, - то канцлер должен быть готов ее встретить. Я велел своим воинам не расходиться по лесу на тот случай, если нам придется срочно отходить в сторону, к флангам.
- Канцлер готов воевать, ты знаешь об этом. Не беспокойся, твои дозорные не окажутся между молотом и наковальней, - тихо ответил ему глиф. - Береги пленника, Черный лис. Мы встретимся с тобой вечером.
Кдев молча поклонился, а Базл вскочил на коня и поехал назад, в тыл, где ждал его великий канцлер. Наконец между деревьями заблестели доспехи и послышалось лошадиное ржание. Тысячи альвов ехали через чащу Ашух. Трава скрипела под копытами. Если лесная дева и впрямь существует, она, должно быть, не рада многочисленным беспокойным гостям, подумал глиф. Хотя великий канцлер и утверждает, что легенда о проклятии - всего лишь детская сказка, Базл не склонен был недооценивать древние силы. Он опасливо повел плечами. Странное ощущение чьего-то упорного взгляда, который буравил спину глифа, не покидало его. Он натянул поводья и поехал вдоль войска. Ему был нужен совет - редкий случай, - и он знал, у кого он может его получить.
Имперские маги ехали верхом, как и всё войско, однако, судя по их мрачным лицам, конная прогулка не доставляла им никакого удовольствия. Их ученикам, напротив, поход нравился куда больше, чем сидение в темной и душной подземной лаборатории. Молодежь, что с нее взять, решил Базл, они даже не представляют, куда и зачем их везут. Последняя мысль почему-то испортила ему настроение. Он еще раз взглянул на бородатых морщинистых магов, хмуривших брови, и подумал, что, возможно, плохое настроение наставников связано не столько с неудобствами поездки, сколько с тревожными мыслями.
- Базл? - окликнул глифа хорошо знакомый голос. - У великого канцлера что-то стряслось?
- Нет, Литок, у канцлера всё в порядке, - Базл направил своего коня к бывшему наставнику, покачивавшемуся в мягком седле верхом на сером муле. - Просто у меня возникли кое-какие сомнения. Нужно пошептаться.
- Изволь, - Литок склонил голову, приглашая бывшего ученика к разговору, и в ту же секунду легкое голубоватое облако опустилось на них, закрывая от окружающих. - Я так понял, что ты хотел бы поговорить со мной без посторонних?
- Совершенно верно, - улыбнулся Базл, наблюдая, как его конь да и мул старого мага как ни в чем не бывало продолжают идти по траве. - Животные не видят твоего защитного щита, не так ли?
- Конечно, нет, - ворчливо ответил Литок. - А ты что, опасаешься, что мой мул может подслушать государственные тайны?
- Нет, не опасаюсь. У меня к тебе очень важный вопрос, маг. Как ты полагаешь, в усыпальнице Ашух могли сохраниться какие-либо артефакты, которые сильно интересовали бы наших врагов?
- Что за вопросы? - нахмурился Литок. - Ты ведь знаешь лучше меня, что усыпальница была разграблена еще Черным Колдуном, а после обвала перекрытий попасть туда невозможно. Разве ты лично не принимал участия в сражении в подземелье Ашух?
- Я могу не знать каких-то вещей, наставник. Что я мог видеть в усыпальнице, когда воины во главе с Хельви и Таром ворвались туда? Каменную пыль, сыплющиеся камни, кровь, трупы альвов. И монстров, которые убивали нас. Не стоит полагаться на мои сведения, Литок. Ты ведь изучал древние манускрипты, касающиеся устройства и убранства усыпальницы.
- Она была построена много веков назад, - Литок искоса смотрел на Базла и видел, как тот трет старый шрам на щеке, - видимо, воспоминания о том сражении давались ему нелегко. - Наши пращуры пытались умилостивить лесную деву. В летописях есть записи, что ее призрак частенько встречали в лесу дровосеки и местные ребятишки, которые бегали в чащу по ягоды и грибы. Почти во всех случаях такие встречи предвещали скорую гибель Младших. Тогда альвы решили построить для лесной хозяйки усыпальницу, где она могла бы уснуть вечным сном и не тревожить больше живых. Обитель была закончена за каких-то пятьдесят лет.
- И лесная дева приняла этот дар, - задумчиво закончил рассказ Литока Базл, который тоже читал эту легенду в летописи императорского дома. - Неужели это всё, наставник, и у тебя нет никаких других сведений, касающихся усыпальницы?
- Для Ашух в подземелье было устроено не только роскошное ложе, украшенное драгоценными камнями и шкурами драконов. Вдоль стены стояли сундуки с чудесными украшениями и богатыми платьями - лесной хозяйке могло прийти в голову принарядиться. А возле ложа был накрыт стол - на тот случай, если бы дева решила перекусить.
- Призрак решил бы перекусить? - насмешливо повторил Базл.
- Думаю, у наших пращуров были свои резоны предполагать, что тень Ашух вполне способна есть и спать, - пожал плечами Литок. - Хватало же у нее сил убивать невинных Младших. Так вот, на столе стояла чаша, самая простая, сделанная из серебра. Необычной только была ее форма - не круглая, а четырехугольная. Боги и герои подносили эту чашу к губам, и она сама наполнялась вином. А вот если наполнить ее другой жидкостью, то чаша превращалась в ключ, имеющий великую силу.
- Что за ключ, от какой двери он? - быстро спросил Базл.
- В старых летописях об этом нет ни слова. Но если наши враги заинтересовались усыпальницей Ашух ради магического артефакта, то они имеют представление о том, что за дверь он должен открыть, - многозначительно сказал Литок.

ГЛАВА 13

Хотя беженцы из соседних деревень и прибывали в столицу практически круглосуточно, никакой паники это не вызывало. Слишком уж воспламенены были жители Горы девяти драконов идеей «справедливой войны», которую, по мнению многочисленных уличных ораторов, нужно было начать еще Раги Второму. Теперь же лавры воссоздателя империи достанутся человеку, который стал великим канцлером.
- Не важно, конечно, что он не принадлежит к роду Младших! -рассуждали возбужденные горожане. - Он стал отцом будущего наследника, да хранят ушедшие боги его и императрицу Сури. Присоединить к империи когда-то потерянные земли на востоке - его прямая обязанность. Да здравствует великий канцлер Хельви, да здравствует справедливая война!
Нырок, которому эти бесконечные вопли под окнами его дома ужасно надоели, велел Элю закрыть все окна одеялами, чтобы ни звука больше не проникало в дом с улицы. Он злился, однако злость помогала градоначальнику - в конце концов, именно ему предстояло организовать оборону Горы девяти драконов на тот случай, если люди из Города драконоборцев прорвут кольцо водяных и гриффонов. Твор, которому императрица приказала во всём поддерживать Нырка и помогать ему, был обижен, что первенство в этом деле доверено какому-то градоначальнику, но вида не подавал. Вдвоем они быстро и относительно легко подготовили к обороне гарнизон, который и без того под руководством Нырка был в хорошей форме.
Правда, в переговорах с так называемыми ополченцами Твор категорически отказался принимать участие, заявив, что это дело исключительно градоначальника, поскольку речь идет о горожанах, и не в его привычках командовать на чужом поле. Нырок, который сделал вид, что не услышал колючек в этих словах, занялся ополченцами сам. Крикливые и возбужденные Младшие заполнили приемную. Они были настроены очень решительно - раз уж великий канцлер отверг их помощь в Западном крае, то они готовы принять горячее участие в походе на юг. Ополченцы рвались в бой - мелкие торговцы, подмастерья, фермеры окрестных деревень и прочая шушера, которая, с точки зрения Нырка, никак не могла участвовать в сражениях против врагов. Договориться они не могли никак - напрасно градоначальник уверял делегатов, что сил гарнизона и союзников вполне хватит для того, чтобы защитить столицу.
- Мы не хотим обороняться, мы хотим наступать, - открыто заявил ему глава цеха пивоваров города, который присутствовал на переговорах. - Мы хотим вести справедливую войну и вернуть наши земли. От военной добычи мы тоже не отказываемся, разве армии будет хуже, если в ней прибавится воинов? Чего нам отсиживаться за высокими стенами Горы девяти драконов, если мы могли бы сами напасть на врага, разрушить и разорить Город драконоборцев, который уж точно бросил все силы на то, чтобы встретить войско великого канцлера у ворот королевства Синих озер? Неужели эта мысль непонятна тебе, градоначальник?
- Во-первых, - взбешенный Нырок хлопнул кулаком по столу так, что столешница жалобно крякнула, - какие земли вы собираетесь возвращать на юге? Они и так наши - ровно до Черных гор. При чем здесь военная добыча и захват Города драконоборцев? Никаких трофеев вы на берегах Хмурой реки не найдете, только нечисть вам головы пооткусывает. А для того, чтобы добраться до противника, нужно, между прочим, не только Драконовы пальцы и рощи богини Зорь пройти, но и Теплое озеро переплыть, и Золотые холмы преодолеть. Вы предлагаете лишить армию Младших тыла, покинуть столицу и уйти искать смерти в необитаемых степях юга?
- Калин погорячился, - вступился за товарища выборщик Городского совета Длаир. - Путь в Город драконоборцев и в самом деле непростой и неблизкий, и нам вовсе незачем туда идти. Однако народ рвется сразиться с ненавистным врагом, показать свою преданность императрице и великому канцлеру. Стоит ли останавливать этот порыв, градоначальник?
- Дракона тебе в печенку, Длаир, - взорвался Нырок. - Не смей трепать имя светлейшей правительницы! Я уже говорил тебе не раз, что ополченцы могут принести большую пользу, сражаясь на стенах города наравне с воинам гарнизона. Однако ни о каких походах на юг ли, на восток, на север или запад я слышать не желаю! Это преступление, в конце концов, - в военное время вы все занимаетесь подстрекательством подданных императрицы, вводите их в заблуждение своими безумными планами. Если бы великий канцлер находился сейчас в столице, все бы вы оказались в темнице. Клянусь своим беретом, я донесу это мнение до правительницы!
- Оболгать в ее глазах благую волю подданных - вот единственное, на что ты способен, жалкий деревенщина, - презрительно сказал Длаир, который даром что принадлежал к семье Золотого боба, так еще мог похвастаться тем, что его прадед заседал в Городском совете Горы девяти драконов. - Но мы тебе не весталы, которым ты резал горло со спокойной совестью. Я добьюсь аудиенции у правительницы, и посмотрим, чьи доводы она сочтет более убедительными: бывшего дозорного или почетного горожанина.
- Посмотрим! - рявкнул Нырок, выпрыгивая из-за стола. - А до тех пор чтобы духа ополченского в моей приемной не было! Эль, проводи посетителей и запомни, что в следующий раз они удостоятся встречи со мной только по приказу императрицы Сури. Заруби себе наносу, Длаир, каждого оратора, который будет призывать народ на рыночной площади взяться за мечи и следовать драконы ведают куда на верную смерть, я велю заковывать в кандалы и бить плетьми публично.
- Нельзя остановить руками реку, - исполненным глубокого пафоса голосом сказал Длаир. - Ты герцог и командир местного гарнизона, но ты не можешь заставить нас не любить свою императрицу. Идем, Калин, мы поищем справедливости в другом месте.
- Поищи ее у дракона в заднице! - проревел Нырок и запустил вслед принципиальному, но, к большому огорчению градоначальника, очень увертливому почетному горожанину Длаиру чернильницу со стола. - Эль, пива мне!
Молчаливый свельф достал словно из воздуха большой тяжелый кувшин и кружку, наполнил ее пенистым темным напитком и передал начальнику. Нырок на несколько минут припал к кружке, выпил ее до дна и только после этого откинулся на спинку кресла, вытирая пот со лба. Кружку он поставил на стол, и Эль наполнил ее во второй раз.
- Думаешь, погорячился я, посылая почетного ябедника в драконову задницу? - спросил у верного слуги Нырок. - Знаешь, у меня такое ощущение, словно у меня чирей прорвался! Мне столько раз за десять лет хотелось отправить его туда, хотя бы устно, и тут наконец такая возможность. Только ведь, клянусь бородой, побежит жаловаться к этому своему герцогу Загру.
- Вестимо, побежит, - степенно ответил Эль, подбирая с пола чернильницу и пытаясь подтереть чернильное пятно носовым платком. - Только ведь известно, что герцог Загр сопровождает победоносную армию великого канцлера, ням-ням. Так что добраться до него даже у нашего прыткого почетного горожанина нынче - кишка тонка. А других могущественных заступников у него, как мне известно, нет. Только вот если уважаемый глава тайной стражи не подсуетится. Преподнести эту историю при дворе можно ведь по-разному, самодур-градоначальник мешает проявлять верноподданнические чувства и всё такое.
- Императрица Сури мудра и справедлива, - отхлебнув пива, сказал Нырок. - Она знает своих настоящих друзей. А что касается Твора, то, конечно он не упустит возможности наступить мне на мозоль. Проклятые горожане, проклятый город! Глаза бы мои его никогда не видели. Вот кончится война, вернется Хельви - и баста. Клянусь тебе, Эль, брошу всё к драконовой бабушке, уеду к себе в деревню, буду разводить коз. С утра выходишь - тихо кругом, благодать, только коровки вдалеке мычат. Поедешь со мной в деревню, Эль?
- Ты, повелитель, уже раз десять обещался в деревню уехать, да всё на месте сидишь, - ответил Эль, убирая пустой кувшин. - И я тебе скажу, что на правильном ты месте, на своем. Длаир и главы цехов, что пороги приемной обивают, не для общего блага стараются, а для своего кармана. Слышал я, будто они на цели ополчения из казны золотишко взять замыслили, там, на обмундирование да вооружение. А какое у ополченцев оружие - самодельные пики да плохие мечи, которые добрые воины на помойку выбросили, ням-ням.
- Из надежного ли источника сведения эти? - Нырок нахмурился и усиленно думал, отчего лоб пошел морщинами.
- На рыночной площади все торговцы об этом шепчутся. Хоть Длаир и пытается выставить себя вождем ополченского движения, ням-ням, а авторитета у него изо дня в день всё меньше. Больно корыстен да жаден, делиться с соратниками не любит.
- Понятно, кто ж это любит, - пробормотал альв, затем вдруг рассмеялся и громко обратился к свельфу: - Вот что, дружок, отыщи-ка мне на рыночной площади нескольких Младших, кто может два слова связно сказать, и запиши-ка у них показания. Мол, так и так, знаю или слышал от того-то, что почетный горожанин Длаир о собственной корысти в деле ополченском печется. Пусть у нас эти бумаги лежат. Если... и впрямь Твор эту историю раздует, отдам я их казначею Пуку. Старикашка им покажет, как требовать императорского золота!
- Слушаюсь, - поклонился свельф. - Еще какие-нибудь приказания?
- Гадостью занимаюсь, Эль, - вздохнул Нырок и, подойдя к окну, откинул занавеску, посмотрел на улицу. - Казалось бы, серьезная война на носу, а я доказательства собираю, что член Городского совета - жулик. А подданные наши, вместе того чтобы готовиться к сражениям, тратят свое и мое время на дрязги. Стараются набить собственные сундуки. Гадко мне.
- Во дворец ехать пора, ням-ням - прислушиваясь к каким-то звукам, едва доносящимся из-за плотной стены, сказал Эль. - Встреча с послом водяных, если помнишь. Принести парадный меч, ням-ням?
- Тащи, - устало сказал Нырок. - Посмотрим, что скажет нам светлейший князь Остайя. Надеюсь, хоть с этой стороны нас не ждут сюрпризы. Клянусь бородой покойного императора, это будет уж слишком.
Честно говоря, обещание дать князю Остайе воинов для обороны крепости на Хмурой реке совершенно вылетело из головы градоначальника. Поэтому, когда в большом зале дворца советник Койне, знакомый Нырку еще по расследованию убийства княжича Хокийо, торжественно поклонился императрице, восседавшей на троне, и обратился к ней с речью, Говорящий с водой расслабился.
- Светлейшая государыня. Мой повелитель, князь Остайя, передает тебе горячее подтверждение чувства дружбы и уважения, которое водяные питают к твоему народу. Касаясь своих союзнических обязательств, князь подчеркивает, что водяные готовы выступить на пути двадцатипятитысячной армии неприятеля, которую собрали люди из Города драконоборцев для нападения на империю. Для этих целей со дна Хмурой реки водяными поднята крепость Хрустальный ручей, которую мог собственными глазами видеть твой слуга, Нырок.
Градоначальник Горы девяти драконов, стоящий по правую руку императрицы, слегка поклонился, подтверждая истинность слов водяного. Он был бледен - если сведения о численности войска неприятеля верны, то Горе девяти драконов придется сложнее, чем можно было ожидать. Если армия неприятеля беспрепятственно дойдет до столицы и осадит ее, нам едва ли удастся вырваться, лихорадочно соображал Нырок. Наверное, лучше отправить императрицу и наследников куда-нибудь в западные области страны, в Дшогт или Пойлен.
- Однако у водяных не хватит сил удерживать крепость и оборонять ее так, чтобы задержать как можно больше воинов армии Города драконоборцев. Хотя гриффоны, повинуясь твоему приказу, уже присоединились к гвардии князя Остайи, бойцов не хватает. Поэтому, светлейшая императрица, князь Остайя обращается к тебе с просьбой о союзнической помощи. Нам нужны воины, и мы знаем, что в Горе девяти драконов есть много умелых бойцов. Отправь к Хмурой реке часть столичного гарнизона. Дай водяным возможность удержаться в Хрустальном ручье. От этого зависит и будущее Младших. Одно дело - схлестнуться под стенами города с двадцатью пятью тысячами воинов, и совсем другое - с остатками разбитой армии.
- Я должна посоветоваться со своими сановниками по поводу просьбы князя Остайи, - певуче ответила Сури. - Вечером ты получишь ответ, посланец. Надеюсь, пребывание в Горе девяти драконов не будет неприятным для тебя.
Койне низко поклонился императрице и вышел из зала в сопровождении свиты. К счастью, великий канцлер успел позаботиться о том, чтобы посланцы князя Остайи больше не сидели в фонтанах императорского парка, прибыв с визитом к союзникам. Для этого в нижних этажах дворца были выкопаны два больших бассейна, в которые по специально отлитым кузнецами трубам поступала свежайшая вода из источников, бивших в парке. Туда-то и отправился водяной дожидаться ответа императрицы.
- Что скажете, советники, - Сури легко соскочила с трона и, словно дикая кошка, заметалась по залу, - в хорошенькое положение ставят меня союзники. Отдав воинов Остайе, я сама останусь ни с чем. Если эта крепость падет, мы станем легкой добычей для людей.
- Да простит меня великодушная правительница, - вкрадчиво начал Твор, - однако в распоряжении военачальников столицы находится не только гарнизон, но и многочисленное ополчение. Жители города готовы с оружием в руках защищать свой дом. Отправив на помощь князю часть гарнизона, воинов пятьсот, мы практически не рискуем потерять преимущество перед врагом.
- Что скажешь ты, Нырок? - Сури перевела сверкающие, точно изумруды, глаза на градоначальника.
- Ополчение не может сравниться с профессионально выученным гарнизоном, - довольно резко заговорил Нырок. - Эти крикуны дурно вооружены, совершенно не представляют себе, что такое война, и разбегутся, как только сообразят, что в противном случае их ждет неминуемая смерть. Я бы предпочел пятьсот воинов гарнизона десятитысячному отряду ополченцев. Меня огорчает, что некоторые военачальники, которые в силу своей опытности и мудрости не могут не понимать столь элементарных вещей идут на поводу у болтунов и жуликов, склоняющих их к неверному шагу.
Твор сверкнул глазами, но никак не отреагировал на столь откровенные обвинения со стороны градоначальника. Нырок сопел от ярости. Сури прошла несколько раз вдоль затейливо расписанной стены, потирая пальцами виски.
- Иными словами, ты против того, чтобы отправлять войска в Хрустальный ручей? Но и ополченцы, по твоему мнению, туда отправлены быть не могут, потому что они небоеспособны. Отказав союзнику, я поставлю его в весьма трудное положение. Кроме того, я помню, что великий канцлер говорил о необходимости помочь водяным армией. Хельви никогда не посоветовал бы нам плохого.
- Светлейшая императрица, я полагаю, что нам всё равно придется помочь князю Остайе, - морщась, сказал Нырок, которому совершенно не хотелось соглашаться с главой тайной стражи и всё же приходилось это делать. -Двадцатипятитысячное войско под стенами Горы девяти драконов - это слишком большая сила. И существенная угроза для всех жителей столицы. Мы не можем допустить, чтобы вражеское войско дошло до наших стен в том составе, в каком оно придет на берега Хмурой реки. Лучше пожертвовать бойцами гарнизона, ослабив собственную оборону, но добиться, чтобы врага потрепали в Хрустальном ручье.
- Рад, что герцог согласен со мной, - встрял в разговор Твор, ехидно улыбаясь. - И всё-таки я не отступлюсь от своего мнения - ополченцы всегда были существенной силой, помогавшей гарнизону. К примеру, во времена императора Аста, при осаде столицы гриффонами, именно действиям ополчения правитель был обязан, что ему удалось сохранить войско для контрудара. Ненависть к захватчику и любовь к отечеству разят врага метко, пусть рука лучника неумела. Жаль, что наш дорогой градоначальник не доверяет своим горожанам.
- Перестаньте, - жестко сказала императрица. - Я нуждаюсь в вашем совете, а не в распре. Неужели вы не можете даже накануне страшных событий, которые ждут нас всех, забыть о собственных амбициях и послужить общему делу? Герцог, сколько, по-твоему, наших воинов необходимо князю Остайе? Скольких мы можем выделить?
- Самое большее - тысячу. После ухода нашей армии в лес Ашух у меня почти не осталось резерва, а времени на то, чтобы отзывать воинов с северных рубежей, у нас нет. Оборона Горы девяти драконов будет очень тяжелой, светлейшая императрица. Каждый воин гарнизона, оставшийся в столице, будет вынужден сражаться за троих. Но необходимо попытаться укрепить позиции водяных - в этом я вижу залог нашей будущей победы, пусть она и достанется нелегко.
- Кто же поведет Младших, советники? - Сури неожиданно нахмурилась, словно предчувствуя ответ.
- Если светлейшая императрица позволит мне высказать свое мнение, то мне кажется, что лучше нашего герцога никто не справится с этим заданием. Во-первых, он прекрасно знает берега Хмурой реки, и в случае разгрома наших сил может попытаться вывести остатки воинов из Хрустального ручья. Во-вторых, он лично знаком практически со всеми воинами гарнизона, они доверяют ему и готовы идти за командиром в огонь и воду. Наконец, блестящие умственные способности нашего герцога, которые он столь эффектно продемонстрировал в расследовании убийства княжича Хокийо, позволяют мне утверждать, что лучшего полководца нам просто не найти.
- В таком случае не правильнее ли будет оставить такого талантливого военачальника в столице, чтобы он организовал оборону?
- Думаю, сражение в Хрустальном ручье видится гораздо более тяжелым и опасным, чем оборона Горы девяти драконов. В конце концов, Младшие привыкли защищать свою столицу, хоть некоторые наши методы и кажутся герцогу недостойными. - Твор слегка поклонился Нырку, однако ничто ни в лице, ни в фигуре главы тайной стражи не позволяло думать, что он действительно уважает бывшего дозорного. - Стратег и тактик в одном лице - это большая редкость, императрица. Герцог сочетает в себе эти качества. Он очень хорош во всём, и именно поэтому ему по плечу самое трудное задание. Но ведь он никогда не бежал от работы, не так ли?
- Нырок, видят боги, мне очень не хочется отпускать тебя из Горы девяти драконов. Но ты знаешь Остайю, ты знаешь Хмурую реку, наконец, ты знаешь силы наших воинов. Кого же мне отпускать к князю, кроме тебя? - Сури бессильно опустила руки.
В голове у градоначальника еще во время речи Твора крутилось множество толковых мыслей. Очевидно было, что Твор пытается избавиться накануне осады от упрямого и въедливого герцога. Возможно, тут не обошлось без козней Городского совета. Оставлять столицу и гарнизон, плестись куда-то к Хмурой реке в странную крепость, окруженную со всех сторон водой, ведя за собой тысячу воинов, - это было просто смешно. Он, герцог Нырок Говорящий с водой, давно уже не тысячник. Однако печальное лицо императрицы заставило его забыть об этой аргументации. В конце концов, он может сделать многое, чтобы столицу не сдали. И на кого ей, бедняжке, еще рассчитывать, как не на него? Муж далеко, змея Твор никогда в настоящих боях не участвовал. Не Длаир же воинов поведет.
- Моя повелительница. - Нырок опустился на колено. - Я и воины будем счастливы принять участие в обороне крепости Хрустальный ручей. Я постараюсь сделать всё зависящее от меня, чтобы сразить как можно больше врагов. Уверен, что каждый воин гарнизона поступит так же. Ни ты, ни великий канцлер никогда не разочаруетесь в том, что выбор пал именно на меня.
О благополучном решении сразу доложили посланнику, который заявил, что Нырок - друг водяных, поэтому выбор императрицы ему особенно приятен. Вместе с тем Койне настаивал, что воины должны выйти из города сегодня же вечером. По словам водяника, войско противника подойдет к крепости в ближайшие дни, если не часы. Нырок ворчливо поинтересовался у старого знакомого, как он собирается провести тысячу воинов к крепости, до которой ехать несколько дней, за несколько часов.
- Конечно, по реке, - не смутившись, ответил Койне. - Князь Остайя пошлет за нами хорошее течение. Мы окажемся на месте утром.
Императрица удивленно подняла брови, однако Нырок, на своей шкуре познавший радости путешествия по течению, санкционированному водяным князем, которое он совершил во времена похода за головой дракона вместе с Хельви и Вепрем, только склонил голову в знак согласия. Если Остайя вызвался помочь, он это сделает. Нужно только навязать побольше плотов и довериться стремительному бегу волн.
Сборы отряда прошли очень быстро. Собственно воины, вымуштрованные Нырком, были готовы к тому, чтобы моментально сняться с места и уйти в поход, если бы от них это потребовалось. Длинная кольчуга, шлем, меч, два ножа, короткое копье или секира, пара щитов, сумка с сухой рубахой и куском ташима - нововведение самого великого канцлера, который, проведя на берегах Хмурой реки довольно времени в одиночестве, на своем опыте убедился в чудодейственности и пользе этой волшебной ткани, после чего распорядился снабдить ею все гарнизоны, - пращи и арбалеты - всё было под рукой. Сумерки еще не успели опуститься на Гору девяти драконов, когда Нырок во главе отряда выезжал через главные ворота из города.
Толпа зевак, провожавшая войско, выкрикивала что-то приветственное, однако градоначальнику вовсе не хотелось прислушиваться к словам подданных. Он уже давно убедился, что народная любовь недолговечна, и те, кто нынче кричат ему «ура», завтра могут поносить его по всем углам. Следовательно, обращать внимание на крики не имело никакого смысла. Наверное, старею я, вдруг пожалел себя Нырок. И голова совершенно лысая, и слава земная больше не греет сердце. Свельф, сидевший в седле позади градоначальника, вдруг рассерженно засопел, словно прочел мысли правителя. Альв усмехнулся - его маленький помощник был не менее упрям, чем он сам. Несмотря на уговоры и приказы, он категорически отказался оставаться в столице и решили следовать вместе с начальником в Хрустальный ручей. А ведь Нырок слыхал, что свельфы не терпят воды - даже пьют они не воду, а исключительно древесные соки. Впрочем, к Элю это, наверное, не относится, вспомнил Младший про любовь своего свельфа к пиву.
- Длаир и Калин вместе стоят на балконе и радостно улыбаются, - гневно сказал Эль, - чувствуют, ням-ням, что теперь им с их ополчением, ням-ням, вроде как руки развязаны, ням. Ничего, хорошо смеется тот, кто смеется последним!
- Не злись, приятель. Мы еще вернемся и устроим им тут расследование, дракона мне в печенки, - горячо подтвердил Нырок. - Только пусть помогут нам боги вернуться. Нас ждут горячие денечки, Эль, клянусь своим беретом и золотым пером.
К Хмурой реке конники прискакали довольно быстро. Койне, который намеренно отстал от своей свиты, некоторое время молча ехал рядом с насупленным градоначальником. По лицу водяного, белевшего в лунном свете, невозможно было сказать, расстроен ли он в ожидании будущих событий или рад им. Нырок знал, что мимика у союзников крайне бедна, однако тот факт, что водяника нельзя было ничем пронять, вызывал у него сейчас сильное раздражение. Посмотрим, будешь ли ты стоять на стене крепости с таким же непроницаемым лицом, как перед троном светлейшей правительницы, злобно подумал он, стараясь не смотреть больше на Койне. Откровенно говоря, Нырок решил, что водяник хочет поговорить с ним один на один, хотя кони шли галопом и любая беседа могла вестись только на повышенных тонах. Однако он ошибся - Койне потерся некоторое время рядом, а потом так же спокойно вернулся к своей свите. Не пойму я этих водяных совсем, горько решил Нырок, уже дважды за один день обманутый в своих ожиданиях.
То, что союзники действуют по какой-то собственной логике, которую он не в состоянии просчитать, серьезно беспокоило альва. С другой стороны, решил он, возможно, мои мысли также закрыты для водяных, и это уравнивает наши шансы. Кроме того, он не забыл о словах Койне, сказанных на берегу Хмурой реки в те дни, когда он изучал подробности смерти княжича Хокийо. Тот факт, что союзники собирались преследовать в войне исключительно собственные интересы, возмущал Нырка, хотя, если считать по совести, аналогичные слова светлейшей императрицы Сури вызывали в нем живое одобрение. Тем более нужно заставить их выложиться максимально, размышлял Нырок. Правда, он пока не знает как, но заставит князя Остайю действовать на пользу Младшим. Водяные будут драться в Хрустальном ручье до конца. Ну и мы, конечно, будем драться рядом с ними, вздохнул Нырок.
На реке отряд уже ждали плоты. Они были связаны из огромных черных бревен, которые, несомненно, были подняты водяниками из самого глубокого омута Хмурой. Теоретически, плавать эти странные конструкции не могли, однако на самом деле они великолепно держались на воде. Каждый плот готов был принять по пятьдесят воинов, пояснил Койне.
- Проклятые колдуны, - пробормотал Нырок, слезая с коня и неуклюже ступая на скользкий плот.
Он имел в виду, разумеется, водяников. Воины передавали поводья провожатым, которые должны были перегнать животных обратно в Гору девяти драконов, и послушно залезали на плоты. Водяные из свиты Койне суетились рядом - они требовали, чтобы Младшие садились, поджав ноги под себя, - объясняя, что скорость будет большая и те, кто остается на ногах, могут упасть в воду. Бойцы строптиво огрызались. Однако Нырок, помня о своей прошлой поездке по быстрому течению князя Остайи, призвал воинов к порядку. Он первый подал пример и опустился на колени. Рядом сел верный Эль. Младшие начали молча усаживаться на плоты.
Наконец посадка завершилась. Койне махнул рукой, вода в реке забурлила и засветилась. Нырок мог поклясться, что дивные лучи, прорезающие водную толщу, на мгновение осветили изумленным воинам далекое дно таинственной реки. Градоначальник увидел огромных пестрых рыб, вспыхивающих в удивительном освещении самыми невероятными красками, словно разноцветные леденцы на палочках в лавке кондитера, салатово-зеленых гаруд, которые вились между камнями как диковинные водоросли, мелкие стайки золотых рыбешек и огромных раков, охотившихся за ними. Поразительное зрелище приковало к себе внимание альва на несколько секунд. А потом лучи погасли, плоты, сорванные чьей-то могучей силой, понеслись по реке, и Нырок уже ничего не мог разглядеть в свинцовых холодных волнах. Водяная пыль намочила одежду Младших, холодный ветер студил их тела, но они только крепче держались друг за друга и нагибали головы к бревнам, пытаясь защититься от ветра. Посмотрел бы я сейчас на Длаира и его команду, невольно подумал Нырок, пытаясь прикрыть плащом свельфа. Ополченцев бы сюда! На выучку!
К утру, когда сил не оставалось ни у простых бойцов, ни у командиров, водяные достали откуда-то из воды огромные раковины, обломки которых Нырок видел на берегу Моря армагов, и затрубили.
Резкий звук разлетелся над рекой, и ему ответили. Крепость Хрустальный ручей была совсем близко. Градоначальник в очередной раз потер окоченевшие пальцы. Плоты пролетели мимо утеса, постепенно погружавшегося в реку, и альв увидел крепость. Она стояла уже не в реке, а на правом берегу Хмурой. Когда к Нырку вернулась способность соображать, он подумал только: как же они ее туда затащили, колдуны проклятые!
Крепость Хрустальный ручей, судя по оригинальным очертаниям, была построена давным-давно и не Младшими. Осматривая ее блестевшие камни, Нырок мог поклясться, что в высоту она была много больше, чем показалось ему в тот первый раз, когда он увидел ее башни в волнах Хмурой реки. Из ила долго пришлось выкапывать, решил он, изумленно рассматривая строение. Многие воины следовали примеру командира, благо что плоты изрядно снизили скорость, подплывая к месту назначения. Фундамент крепостной стены казался врытым в землю, однако, приглядевшись, Нырок увидел десятки ручейков, стекавших прямо в реку, которая протекала как раз под стеной. Не иначе как вода подмывает камни, и они уходят в землю, догадался Младший. Ловко придумано, и землекопов звать не нужно. Только вот не уедет ли вся стена в реку? Впрочем, князь Остайя, надо полагать, знает, что делает.
Несколько молочно-белых фигур мелькнуло в странных бойницах, вырезанных в стене в виде креста. Водяные несли дозор на стенах башни. Плоты пристали к берегу, и Нырок увидел, как черные кованые ворота распахнулись. Ни следа ржавчины не было видно на них, ни один камень не был вымыт из кладки, а ведь крепость стояла на дне Хмурой реки не одно столетие, предположил Нырок. Несколько незнакомых Младшему водяных вышли из ворот и обнялись с Койне. Поприветствовав друзей, он обернулся к альвам и приглашающе махнул рукой. Нырок подал знак сотникам, и тысячный отряд Младших вошел в крепость. Изнутри она казалась меньше, чем снаружи. Тройные ворота с тяжелыми решетками надежно защищали один-единственный вход. Узкие снизу бойницы расширялись к верхним этажам. Несколько родников текли прямо из стены, за которой бурлила Хмурая река, и прозрачная чистая вода стояла в больших каменных чашах, специально установленных на земле. И еще - крепость была полупустой. Несколько водяных на стене, пара встречающих Койне во дворе - и всё.
- Где гриффоны, где князь Остайя?
- Они ждут тебя и твоих командиров в большом зале, - крикнул Нырку Койне. - Поспеши, Младший.
Нырок обвел взглядом своих воинов, заполонивших не только небольшую площадку внутри крепости, но и узкие галереи, которые соединяли этажи с внутренней стороны стены, призвал сотников к бдительности и велел разводить костры, чтобы сушиться. Кивнув верному свельфу, он пошел следом за Койне в сторону единственной закрытой галереи, которая располагалась напротив ворот и отделялась от входа площадкой. Видимо, там и был большой зал. Из сотников Нырок взял с собой только самых толковых - Дсара, Лауза и Хурта. Остальные занялись выполнением приказов, отданных начальником. Узкая лестница, которая вела наверх, в галерею, сразу не понравилась Нырку. Ни на лестницах, ни в галереях не развернуться. Двое альвов не смогут попросту разойтись здесь, досадовал он. Для кого строилась эта башня - для карликов? Или это работа свельфов - они тоже низкорослые. Впрочем, Нырок никогда не слышал, чтобы свельфы с кем-то воевали, да еще и строили для этого крепости! Это всё равно, что представить себе воюющего глифа! Подумав об этом, Нырок мгновенно вспомнил о Базле, который, хоть и был глифом, а всё же отправился вместе с Хельви и армией в королевство Синих озер. Новые времена приходят, сокрушенно подумал альв, скоро уже и сильвестры возьмутся за мечи. Куда мы катимся?
Просторный темный зал, куда Койне ввел спутников, был освещен несколькими факелами. Он производил, как и вся крепость, впечатление совершенной заброшенности и безжизненности. Словно ни одно живое существо столетиями не нарушало покоя этих стен, в которые ныне забрели случайные путники, да и те постараются скорее покинуть мертвые камни.
- Здравствуй, Младший. Ты вновь приходишь мне на помощь. Это добрый знак, - гулко отозвался в каменных стенах голос князя.

ГЛАВА 14

Загадочный Тихий лес о чем-то шептал за окнами высокой башни, и командиру гарнизона крепости Шоллвет по имени Калипа было жутко от этого шепота. Несмотря на то что он служил в заброшенной крепости уже много лет, он никак не мог привыкнуть к проклятому, вечно бормочущему лесу и считал дни до того момента, когда он наконец сможет расстаться с королевской службой и вернуться домой, в старый добрый Брони, где уж точно нет ни дремучих чащ, ни людоедов, ни древних заклятий, только озера с прозрачной водой и пшеничные поля до самого горизонта. Разумеется, командовать гарнизоном целой крепости считалось почетным занятием в королевстве Синих озер и многие бароны стремились занять эту должность, однако Калипе не грозила конкуренция. Желающих ехать в мертвую крепость не было. Одногодки Калипы, занявшие схожие должности, давно вышли в отставку, однако его менять никто не собирался.
- Хренова развалина, когда ты наконец рухнешь и освободишь меня из этой ссылки, - простонал командир и обхватил руками голову. - Я ненавижу тебя, творение королевны Бреслы, чтоб ей на том свете прижгли пятки углями.
Крепость и впрямь была очень древняя. Она была построена на южной границе королевства при Ойлене Старом. Это только потом, после войн Наследников и захвата части земли Младших, Шоллвет оказалась на западном рубеже страны. В Тихом лесу в ту пору творились и вовсе ужасные вещи: Младшие избрали его своим прибежищем, причем не какие-нибудь гарпии или весталы, от которых, впрочем, радости тоже мало, а огромные косматые великаны, которые сотрясали землю, подбрасывая в воздух целые каменные плиты и выплескивая озера воды. Впрочем, лихие люди, не желавшие жить в королевстве и подчиняться общим законам, селились без боязни в Тихом лесу - ни один патруль не рисковал забираться в труднопроходимые чащи, а сделаться своими там ничего не стоило, достаточно было проявить отвагу и доказать окружающим, что лезть к тебе ни по каким поводам не стоит.
Колдовская слава Шоллвет началась со времен правления дочери Ойлена, Бреслы, которая после восшествия на престол своего родного брата, короля Калена, предпочла покинуть столицу вместе с мужем Даливом. Именно она вдохнула вторую жизнь в заросшие мхом камни. Крепость строилась и перестраивалась. Появились вторая стена и обширное подземелье. Множество ходов вели из него в Тихий лес - Бресла водила дружбу с Младшими и - страшно подумать - училась у них колдовству. С помощью этого колдовства ей удалось построить черную башню Ронге - прямо посреди проклятого леса. По легенде, с верхних этажей Ронге были видны башни Ойгена.
Калипа не мог знать, насколько эти легенды близки к истине. К тому времени, когда его назначили командиром здешнего гарнизона, в стране правил король Готар Светлый, а со времен Последней войны Наследников прошло больше четырехсот лет. Подземные ходы из крепости Шоллвет в Тихий лес были давно и надежно засыпаны, башня Ронге - практически разрушена, и только ветер гулял по тропинкам, помнящим шаги последнего мятежника - принца Халлена Темного, родного сына Бреслы. Однако злой дух, который вселился в крепость по воле сестры короля Калена, не исчез. Он был здесь, Калипа чувствовал его. Точно так же, как присутствие изображения проклятого семейства в главном зале. Говорят, когда королю Хаммелю удалось захватить Шоллвет, там обнаружили огромную мозаику, изображавшую Бреслу, Далива и Халлена. Воины короля разбили мозаику мечами, однако несколько лет спустя на камне стены вновь выступили три фигуры. Стену отчаялись мыть и заложили новыми плитами, но и на них вскоре появилась знакомая тень этой зловещей троицы.
Проклятая ведьма всё еще ворожит в своем убежище, были убеждены люди. Шоллвет оставалась единственной крепостью в стране, не имеющей посадов. Несмотря на огромные траты, даже продукты для гарнизона возили издалека. Крестьяне не разбивали полей рядом. Они были убеждены, что «мертвая тень» Ронге в любом случае погубит весь урожай. Король Готар распорядился было разрушить башню, но воины не смогли выбить ни одного кирпичика из сохранившейся после магической атаки Мудрых кладки. Тогда власти Ойгена приняли мудрое решение - они просто забыли про Шоллвет. Калипа мог сколько угодно слать депеши и послания в столицу. В ответ ему присылали только золото и поздравления в связи с получением новых почетных наград.

Предыдущая страница 7 Следующая страница


Заговор против младших 8

Разумеется, понять короля и его советников было можно - после изгнания Младших Тихий лес был практически необитаем, если не считать вестал и диких, которых, впрочем, причислить к Младшим не поворачивался язык. Это были люди, только одичавшие. Ни они, ни весталы не представляли угрозы для хорошо вооруженных воинов, укрытых двойными стенами старой крепости. Шоллвет была поистине тихим местом в Тихом лесу. Там ничего не происходило, по крайней мере так думали в Ойгене. Тот факт, что за год в крепости погибали десять - двадцать воинов и еще столько же бежали обратно в королевство, готовые подвергнуться военному суду за дезертирство, лишь бы не слышать пугающего лесного шепота и странного шума в Шоллвет, мало интересовал сановников. Калипа считался старожилом крепости, но и он не мог противостоять той тоске, которая время от времени накатывала на гарнизон, заставляя сердца разрываться от боли и ужаса.
- Командир, - бородатый сотник Вахли появился в дверях, - гонец из столицы!
Отношения между Калипой и его воинами были самыми свободными, не ограниченными каким бы то ни было этикетом. В конце концов, никакие проверяющие никогда не приезжали в Шоллвет. Прибытие какого-то гонца из Ойгена было странным. Обычную почту в крепость привозили вестовые из Нонга. Командир нахмурился - что за новости заставили короля Омаса прислать ему специального нарочного, или это опять шалит старая ведьма Бресла, наводя морок на его воинов? Такое уже бывало. Прошлым летом на внутреннем дворе невесть откуда появилось огромное мохнатое чудовище на восьми ногах, которое оглушительно орало и клацало клыками. Воины пытались подстрелить его из узких бойниц башен, но стрелы чудесным образом пролетали мимо. Стреляли до заката. С последними лучами солнца чудовище исчезло из вида и больше не появлялось. Что если столичный гонец - тоже видимость?
- Приведи его, Вахли, - сухо сказал Калипа. - Да кинь мне секиру, она у стены стоит.
Десятник кивнул, легко подхватил секиру и кинул ее командиру, который без усилий поймал тяжелое древко. Руки еще могучи, а разум слабеет с каждым днем, усмехнулся сам себе Калипа. Он мельком взглянул на себя в мутное зеркало, висевшее прямо напротив его кресла. Широкоплечий и заросший мужик, больше похожий на медведя, чем на военачальника. Если королевский гонец настоящий, он будет немало шокирован внешностью командира гарнизона. Да и остальные воины ему под стать - взять того же Вахли: не брит, не мыт, кольчуга лопнула на плече. Не десятник, а лихой разбойник с большой дороги. А может, это и к лучшему, решил Калипа. Пусть меня выгонят отсюда за нарушение дисциплины и развал гарнизона! Клянусь королем Огеном, это было бы прекрасно!
Мечтания Калипы прервал гонец, который вошел в комнату и замер. Секира, которой поигрывал командир, блестела в лучах заходящего солнца. Эти всполохи, сочетавшиеся с нехорошим блеском глаз Калипы, испугали посланника, но только потому, что он был новичком, а не трусом. Сделав шаг назад, он тут же устыдился и склонился перед командиром в приветствии.
- Барон Фова, и я прибыл в крепость Шоллвет по особому тайному поручению короля Омаса. Я имею чрезвычайные полномочия, и ты временно должен будешь повиноваться моим приказам. У меня есть предписание из Ойгена...
- Прекрасно, барон, - Калипа насмешливо кивнул юнцу, - я и мои воины будут повиноваться приказам барышни-переростка, присланной нам из королевской уборной. Какие еще требования ты хочешь мне предъявить? Отдать свой фамильный меч? Станцевать танец маленького дракончика? Уступить ночной горшок? Не стесняйся, досточтимый Фова, чувствуй себя вольготно.
- Как ты смеешь! - побледнел юноша, хватаясь за меч на поясе. - Я исполняю приказ нашего короля!
- Нет, это просто здорово, - сказал Калипа, обращаясь к серым стенам крепости, - я годами требую у досточтимого короля Омаса прислать мне замену, и вот мои мечты сбываются - мне присылают цыпленка, который еще смеет заявлять, что он явился сюда временно. Да ты знаешь, что с тобой сделают мои воины, если прослышат, что ты мне сказал?
- Изменник! Так ты продался Младшим! - заорал Фова, и это обвинение несколько удивило Калипу, впрочем, на удивление у него оставалось немного времени - юный гонец ринулся на него с мечом, и командир едва успел отразить первый мощный удар.
Последовавшие за этим выпады были не так опасны, кроме того, на стороне командира был большой воинский опыт, так что он довольно спокойно отражал атаки юнца. Воспользовавшись неудачным ударом Фовы, Калипа мог бы поддеть нападавшего концом секиры, однако в планы командира не входило убийство. Только проверка. Молниеносным движением он протянул руку и схватил королевского посланника за горло. Ладонь у Калипы была широкая, как добрая лопата, а хватка - поистине медвежья. Юнец захрипел и выронил меч, буквально повиснув на руке командира. Тот удовлетворенно хмыкнул и разжал кулак. Фова со стуком упал на пол. Неловко в доспехе-то падать, усмехнулся Калипа, потирая руку.
- Ты ответишь за всё, предатель! - зашипел Фова. - Король отомстит... вызовет тебя на суд в Ойген.
- Не горячись, приятель. Это я тебя проверял - морок ты или человек. Кровь у тебя горячая, сердце стучит погромче городских часов в Бронне и руками до тебя дотронуться можно. Значит, всё же человек, - сурово сказал в ответ Калипа. - Эй, Вахли! Принеси нам вина из подвала да чего-нибудь на зуб. Гонец, сам видишь, устал с дороги. Верно ли, что из самого Ойгена к нам?
- Верно, - выдохнул Фова. - Ну и шутки у тебя, командир Калипа.
- Не шутки это, - внимательно глядя на молодого человека, ответил командир. - У меня воины после таких «шуток» неделями во сне криком кричат. Это Шоллвет. Проклятая крепость. Наследие королевны Бреслы. Слушай, давай не тяни - рассказывай. Не так уж сильно я тебя придавил. Что хотят в Ойгене? Неужели кончились мои мучения и меня отзывают?
- Ойген объявил войну Младшим, - потирая горло, начал рассказ Фова. - Империи Младших. Наши новые союзники - люди из Города царей, который лежит далеко за Черными горами, - успели предупредить нас, что проклятая нечисть собирает войско, чтобы напасть на королевство Синих озер. Они хотят вернуть свои старые земли - имеется в виду та территория, что была честно отвоевана королем Хаммелем у этого сброда в Последней войне Наследников. Нонг и всё остальное. Король собрал войско и выступит с ним...
Дверь приоткрылась, и лохматый Вахли внес поднос с кувшином, чашками и тарелками. Фова, демонстративно прервавший свою речь, выразительно посмотрел на командира. Калипа хмыкнул. Это только в королевском замке в Ойгене этикет соблюдается до мельчайших тонкостей, слуга просит позволения войти в комнату и прочее. В Шоллвет всё было много проще. Здесь люди должны были выжить, а не проявлять чудеса придворной угодливости.
- Можешь говорить при Вахли, - спокойно сказал Калипа. - Он воин крепости Шоллвет, слуга короля и враг Младшим.
- Он выступит с ним навстречу войску Младших, которое идет из Тихого леса. Они должны встретиться на Лунной просеке. И на этот раз знамя короля не опустится в пыль, как во времена Хаммеля. Мне поручено отобрать людей из гарнизона Шоллвет и ударить по противнику с тыла. Правда, я думаю, что, когда мы подтянемся к Лунной просеке, основная битва будет позади и нам останется только добивать разрозненные остатки армии Младших, которые попытаются укрыться в лесу. Вот мое задание а вот - мое предписание, - и молодой барон достал из-за пазухи свиток с большой сургучной печатью, на которой отчетливо виднелся силуэт птицы Фа с королевского герба.
- Удивительные новости. - Калипа уселся в свое любимое кресло и потер пальцами нос. - То никаких вестей из столицы, а то вдруг такие паршивые. А что, союзники из Города царей тоже воевать будут?
- Правительница Города царей лично привела армию в Ойген. Правда, основные силы союзников будут брошены на то, чтобы ударить по империи Младших со стороны Черных гор. Ханемли считает, что пораженный двумя копьями зверь издохнет быстрее.
- Кто-кто так считает? - услышав незнакомое имя, насторожился Калипа.
- Это правительницу так зовут, - смутился Фова. - Правда, Аспид, новый королевский любимчик, говорит, что на некоторых зверей мало и трех копий, но это он от зависти. С приездом Ханемли король почти всё свободное время проводит с ней. Прежние фавориты переживают. Барон Рошевиа, говорят, спать совсем перестал. Только нипочем им прежнего положения не вернуть, пока красавица Ханемли при дворе. Все рыцари влюблены в нее и готовы сделать ее своей дамой сердца, но чести такой удостоился пока только король.
- Это не сынок ли того Рошевиа, труп которого я нашел лет двадцать назад в чаще Тихого леса? - поинтересовался Калипа.
- Точно он, - подтвердил Фова. - Ладно, командир, поговорим в пути. Вели трубить тревогу, выводи людей. Пойдут все, кто может идти. В Нонг нужно будет послать почтового голубя - связь ненадежная, знаю, но попробовать можно.
Старая голубятня, которая располагалась на крыше одной из башен крепости, и впрямь еще работала - несколько серых птичек сидели на жердочке. Птицы были обучены, но вот пользовались ими нечасто. Шансов на то, что голубь избежит опасности быть съеденным весталой или вороной и долетит до Нонга, было слишком мало. Фова понимал это так же ясно, как и Калипа. Однако приказ есть приказ. Лезть на башню и выуживать голубя было поручено верному Вахли, который выполнил задание довольно шумно, посылая проклятия в адрес и заезжего гонца, и отца-командира, которому делать нечего, причем пышные эпитеты, не имевшие никакого отношения к этикету, разносились по всей башне. Фова краснел от гнева, слушая гулкую брань десятника, а Калипа, казалось, ее даже не замечал.
Злосчастный голубь был принесен, Фова пронзительно глянул на десятника, однако Вахли уже давно не обращал внимания на гневные взоры начальства и вышел из покоев с тем же умиротворенным выражением лица, что и вошел. Гонец, который собрался командовать гарнизоном Калипы, написал несколько строк на клочке пергамента, обмотал его нитью, разогрел сургуч и запечатал послание. После этого он вырвал несколько нитей из рукава собственной рубахи и примотал записку к лапкам птицы.
- Готовь людей, командир, - повторил он задумчивому Калипе, подошел к окну и запустил голубя в небо.
Птица, словно понимая, какими ужасными бедами грозит ей полет над самой землей, взвилась высоко под облака. Записка, прикрученная к лапкам, тянула к земле. Однако ученый голубь четко помнил маршрут, по которому он обязан был лететь. Захлопав крыльями, он устремился на юг. Сплошная чаща Тихого леса постепенно сменялась высокими красивыми деревьями, стоявшими обособленно. Глубокие овраги и прозрачные ручьи текли между ними. Если бы голубь разбирался в картографии, он бы понял, что летит над Синим лесом. Но даже не зная о таких предметах, как карта, птица двигалась в правильном направлении. Небо быстро темнело. Почтарь махал крыльями сильнее - хоть он и устал, однако страх перед темнотой был сильнее этого. В темноте мир принадлежит ужасным тварям. Правда, если лететь высоко, они могут не достать голубя.
Твари и впрямь просыпались в норах и дуплах темного леса, однако вовсе не им суждено было оборвать жизнь храброй птичке. Голубь чуть снизился, белым комочком рея в темном небе, и даже не почувствовал, как арбалетный болт навылет прошил его сердце. Он замер на секунду в вышине, а затем стремительно начал падать вниз.
- Славный выстрел, командир, - Щур принял арбалет из рук Кдева. - Жаль только, птичка невелика. Похлебки не сваришь.
- Может быть, может быть. А ну-ка, сынок, пойди, поищи в кустах нашего голубка, - сказал Черный лис, щурясь куда-то в темноту. - Сдается мне, не простая это птица. С чего бы ей под облаками ночью летать, не голубиное это время.
Щур, преклонявшийся перед своим командиром и на полном серьезе считавший его самым мудрым наставником, которого только можно себе пожелать, полез в кусты, куда должен был упасть проклятый голубь. Он здорово расцарапал руки и лицо, пока не наткнулся на крошечное тельце. Зажав птицу в кулаке, он задом выполз из кустов и собирался уже крикнуть командиру, что задание выполнено, как вдруг обнаружил, что небольшая полянка совершенно пуста. Щур не первый десяток лет ходил в дозоре и прекрасно знал правила, введенные Кдевом. Поэтому он молча нырнул обратно в колючие кусты, залез поглубже, не обращая больше внимания на колючки и острые сучки. Топот ног десятник услышал сразу же, как улегся на землю. Враги наступали, даже не пытаясь скрываться. Либо они были так глупы, что, громыхая как банда пьяных гриффонов, полагали обмануть бдительность разведчиков?
Щур свернулся клубочком, положил останки голубя рядом и приготовился ждать. Врага следует пропустить, а потом вернуться к своим. Кдев и остальные, верно, услышали противника, пока он лазил по кустам, и решили не привлекать лишний раз внимание, окликая десятника. Обычный случай: жизнь одного воина не может ставить под удар целостность войска. Младшим важно первыми обнаружить врага. А хороший разведчик, как говаривал Кдев, должен выбраться из любой ситуации.
А отряды неприятеля всё шли и шли. Люди не переговаривались между собой, сохраняя видимость конспирации. Щур попытался прикинуть, куда движутся враги. Похоже, они направляются прямиком навстречу основным силам Младших. Что ж, пусть великий канцлер устроит им теплую встречу. По крайней мере, Кдев должен успеть предупредить его.
- Эй, дозорный, - еле слышный шепот едва не заставил альва подпрыгнуть, - ты ведь дозорный?
- А ты кто? - вглядываясь в темноту, спросил десятник.
- Свельф я. Мой троюродный кузен Базл просил меня приглядеть за дозорными. У тебя, кажется, трудности? Дай руку, ням-ням.
Щур, который видел живых свельфов вблизи только на свадьбе императрицы Сури, поморщился, но выбирать, кажется, не приходилось. Он помедлил и вытянул руку куда-то в темноту, в самое сплетение ветвей, и мягкая мохнатая лапа поймала ее. Альв почувствовал, что свельф с силой тянет его вперед. Он успел засунуть в карман трофей Кдева, пополз следом за малышом и неожиданно полетел вниз. Щур не видел, куда именно он летит, и здорово испугался, но руку свельфа не выпустил и не издал ни звука - враги были совсем рядом. Открыв глаза, он понял, что лежит на полу небольшой пещеры без окон и дверей. Наверное, это и было загадочное жилье лесного жителя, которое так редко выпадает увидеть простому альву, догадался он, обводя взглядом странный подземный мешок.
- Молодец, - похвалил альва нежданный помощник. - Нельзя кричать, так можно выдать врагам, где спрятан дом. Базл сказал, чтобы при внезапной атаке мы спрятались в доме. Он подаст знак, когда снаружи всё будет спокойно, ням-ням.
- Какая атака? - поразился Щур. - Но как же так? Кдев не мог пропустить врага. Наши десятники ни слова не проронили о том, что враг поблизости. Это какое-то недоразумение. Черный лис никогда не ошибается.
- Все мы когда-нибудь ошибаемся, ням-ням, - вздохнул свельф. - Кстати, меня зовут Бивер Бубен биль Бом-Бум.
- Меня зовут Щур, - убитым голосом ответил Младший и уселся на пол, застеленный свежим мхом.
- Вины Кдева и его десятников нет в том, что они не узнали о приближении врага. Всё дело в магии. Противник двигался, прикрытый толстым магическим щитом, ням-ням. Если бы не волшебники, которых Хельви взял с собой в поход, войско Младших нарвалось бы на засаду. Но они сумели сорвать защиту, и теперь людям придется несладко. Хочешь есть?
Альв, который был безутешен при мысли о том, что разведчики упустили врага, только покачал головой. Он достал из кармана останки голубя - просто слипшийся комочек перьев - и внимательно осмотрел их, благо что света в жилище свельфа было довольно, хотя альв и не мог угадать, откуда он шел. Небольшой кусочек пергамента, опечатанный сургучом и примотанный к ногам голубка, сразу привлек его внимание. Он аккуратно размотал нитку, и послание упало ему в ладонь. Осторожно развернув его, Щур понял, что не сможет прочесть текст - он был написан на языке людей. Нужно срочно передать это командиру, решил дозорный. В конце концов, мы и так сегодня довольно оплошали, нужно восстановить утраченное достоинство в глазах великого канцлера.
- Бивер Бубен, - обратился он к свельфу, - мне необходимо покинуть твое убежище. Мой командир, твой кузен и великий канцлер должны получить эту записку. В ней может говориться о продвижении вражеских войск. Это крайне важно.
- Ты что, не читаешь по-людски? - удивился свельф и протянул лапу. - Давай, я посмотрю. Так-так, гарнизон крепости Шоллвет принял под свое командование... вышел в направлении заданной позиции. Да, пожалуй, это и в самом деле важно. Только уж, не обессудь, я с тобой не пойду. Там, наверху, льется кровь людей и Младших - слишком печальное зрелище для маленького книгочея, ням-ням.
- А где примерно находятся наши? - жарко спросил Щур. - В какой стороне?
- Понятия не имею, - пожал мохнатыми плечами Бивер Бубен. - Наверху ночь, темно. Жаль, что темнота не уберегает народы от убийства. А ведь когда-то они клялись друг другу в братской любви. Всё это очень грустно, не правда ли, ням-ням?
Но Щур уже не обращал внимания на причитания Бивер Бубена. Он встал на ноги, почти касаясь затылком потолка маленькой пещеры, спрятал за пазуху записку, подтянул ремень и ножны, а затем подумал и убрал обратно в карман голубя. Щур почему-то решил, что оставлять хозяину мертвую птицу - это плохой знак. Свельф вздохнул - затея альва была ему не по душе.
- Прощай, Младший. Надеюсь, мы еще увидимся. Мне бы этого на самом деле хотелось, ням. Грустно, когда кто-то уходит до срока, - свельф махнул лапой, и волна теплого ветра вдруг ударила альву прямо в лицо.
Он слегка качнулся, но устоял на ногах. Секундная слепота испугала его, но потом он понял, в чем дело, - на улице стояла глубокая ночь. Щур оказался на той же полянке в Синем лесу, на которой Кдев подстрелил из арбалета голубя. Ночь была беззвездной, но Щур узнал запахи - гнилой древесины и цветущего чертополоха. Альв замер - он хорошо помнил про людей, которые шли здесь совсем недавно. Но в чаще было тихо. Ненормально тихо. Такая тишина бывает только на заброшенных погостах. Глаза не могли привыкнуть к темноте, она была слишком густой. Тем не менее Младший, вытянув руку, сделал шаг вперед, и пальцы коснулись покрытого грубой корой ствола. Неудивительно, что свельф не хотел покидать свою нору, подумал десятник, в такую ночь никто в здравом уме в лес не выйдет.
Внезапный сполох озарил поляну. Щур зажмурился, но тут же открыл слезящиеся глаза, одновременно прильнув к стволу. Конечно, попытка укрыться от арбалетного залпа была слабенькая - но Младший рассчитывал, что если вспышка ослепила его, то и врага должна застать врасплох. Оглушительный грохот прокатился где-то над верхушками столетних лип. Магическая атака, ужаснулся Щур. Он не мог предположить, кто именно посылал рвущиеся в небе клубы света - имперские колдуны или люди, но ему было бы страшно в обоих случаях. Волшебные сполохи могли осветить ему дорогу. Однако он знал, что теперь спасение его жизни зависит только от благосклонности судьбы. Сильный ветер ударил десятнику в спину. Теперь у него остался один выход - идти и искать командира или любой другой отряд Младших. Новый сполох уже не застал Щура около старой липы. Осторожно, стараясь одновременно поглядывать и под ноги, и по сторонам, и вверх, альв крался вдоль кустов, где-то глубоко под которыми жил свельф.
Щур был хорошим следопытом и быстро обнаружил тропу, по которой шли люди. Он бы нашел ее скорее, если бы постоянно не оглядывался на вершины деревьев, - поглощенный исключительно поиском следа, он мог бы стать легкой добычей для стаи вестал, а это никак не входило в планы десятника. Он убедился, что врагов было много, больше сотни - траву вытоптали основательно. Младшие никогда бы не позволили себе оставить столь заметные следы, но, возможно, враги слишком надеялись на свой магический щит, решил десятник. Ветер не утихал, и легкий моросящий дождик зашелестел по листьям. Щур, стараясь не высовываться из тени деревьев на открытое пространство, крался по следам, оставленным людьми. Темный пригород на земле возле высокого раскидистого дуба заставил его остановиться и вынуть меч. Однако, даже если это была засада, нападать на Младшего не спешили. Подстраховавшись, десятник в две перебежки оказался возле подозрительной возвышенности и упал на колени, закрыв себе рот свободной рукой. Дождь припустил сильнее, но Щур не спешил вытирать лицо. Положив меч на траву, он неловко перевернул командира на спину. Струи дождя стекали по лицу и бороде Кдева, спокойному и невозмутимому даже после смерти. Казалось, Черный лис спал, и только две стрелы, торчавшие из его горла, ясно доказывали сомневавшимся в его кончине, что сон этот продлится вечность.
- Пусть ушедшие боги встретят тебя с почетом, наставник, - хрипло сказал Щур, наклоняясь к лицу убитого альва. - Извини, что не могу похоронить тебя достойно. Младшие должны как можно скорее узнать о том, что воины из крепости Шоллвет идут нам наперерез. Клянусь своим добрым именем, если я останусь жив, то вернусь и исполню свой долг перед тобой.
Произнеся эти слова, десятник подхватил командира под руки и оттащил тело ближе к дереву. Он почти посадил Кдева, прислонив его спиной к широкому стволу. Оружие Черного лиса было на месте - у людей, прикончивших альва, не было времени грабить его. Щур вытащил из ножен наставника короткий и широкий меч и положил убитому на колени. Сталь отгоняет мелкую нечисть. К сожалению, это всё, что он мог сделать сейчас для командира. Затем Щур снял с груди Кдева тонкую серебряную цепочку с медальоном. Ему было известно, что Черный лис носит на груди миниатюрный портрет своего семейства. Я должен отдать им последний привет от любимого супруга и отца, решил Щур, пряча цепочку за пазуху, туда, где лежало проклятое послание. Ах, Кдев, если бы ты не целился так долго в голубя, тебя бы самого не взяли на прицел так легко. Но если бы командир пропустил птицу, мы ничего не узнали бы о гарнизоне крепости Шоллвет, который подкрадывается с нам со стороны. Эта мысль окончательно вернула Щура к реальности. Он в последний раз смахнул с лица наставника тяжелые капли воды, поднялся и зашагал между деревьями.
Теперь он больше не шарахался от каждой тени. Магические разрывы громыхали над головой десятника, но даже треск пораженных деревьев не заставил его повернуть головы. Десятник думал только о том, что нужно поскорее вернуться к своим. Он понял, что услышать приближение врага в грохоте он всё равно не сможет, а поэтому решил больше не волноваться по этому поводу. Его противнику, даже если он тоже крадется сейчас по Синему лесу, предстояла трудная задача: ослепленный сполохами и ливнем, оглушенный громом и шорохом листьев, он так же беспомощен и уязвим, как Щур. Значит, шансы у нас равны, решил десятник.
Пелена ливня застила дорогу, лесная земля под ногами превращалась в топкую грязь, но Щур всё брел и брел по незнакомой чаще. Меч он не убрал в ножны, хотя понимал, что ни против лука, ни арбалета мечом не навоюешь. Одежда под кольчугой промокла насквозь, в сапогах хлюпала вода. Нападавшую тварь он не услышал и не увидел, а почувствовал спиной. О том, что настоящий дозорный умеет предчувствовать удар и может даже предвидеть, с какой стороны он последует, Щур слышал когда-то от Кдева. Правда, он не слишком поверил в слова командира - тот факт, что Черный лис умеет это предчувствовать, не удивлял десятника, который искренне полагал командира самым выдающимся воином мира, но то, что сам Щур когда-нибудь научится такой штуке, казалось ему невероятным. И вот - научился. А Кдев не смог понять, из каких кустов летят к нему смертоносные стрелы.
Все эти мысли пришли в голову десятника уже после того, как он метнулся в сторону, развернулся в падении и с размаху ударил тварь мечом. Клинок коснулся бестии вскользь. С пронзительным воплем она ушла в небо. Полусидевший на земле Щур сжимал меч обеими руками. Десятник был уверен, что тварь вернется. Гарпия ли это или гигантская вестала, он не успел разглядеть. В любом случае, дешево его жизнь сегодня не продается. Летун сделал круг и замер над головой десятника. Альв разглядел широкие крылья и мощную голову чудовища. Монстр издал еще один вопль, пытаясь вогнать Младшего в панику, однако нападать не спешил.
- Иди сюда! - что есть мочи заорал Щур, не заботясь больше о тишине. - Проклятое пугало, я поставлю твое чучело на огороде, пугать ворон. Иди, и мы посмотрим, кто из нас страшнее - ты или я. Нападай же, колдовское отродье!
Монстр замер, прислушиваясь к незнакомым словам, а потом вдруг шевельнул крылом и исчез в темном небе. Щур чувствовал, как горячие капельки пота стекают по его холодной переносице. Произошло необъяснимое - он прогнал настоящую гарпию одним только словом. Этого же не может быть. Ноги плохо слушались десятника, когда он поднимался с земли. Шея заныла от напряжения - альв вглядывался в небо, однако не видел твари. Неужели она действительно улетела, сбежала? Не веря своей удаче, десятник, качаясь, отбежал несколько шагов в сторону, проскочил мимо кучки деревьев и вскрикнул. Лес кончился! Огромная поляна открылась перед Щуром, и в свете молний альв увидел картину, от которой волосы зашевелись под его легким шлемом.
Тысячи мертвых воинов лежали на этой поляне, и магические зарницы играли на доспехах и мечах убитых. Несколько древков с оборванными знаменами торчали из бесформенной массы, в которую превратились люди и Младшие. Сотни вестал и гарпий кружили над полем боя, без стеснения лакомясь еще теплым мясом. Щур покачнулся и упал на колени. Сколько времени провел он в жилище свельфа? Об этом можно было только гадать. Ясно одно - великая битва кончилась без него.

ГЛАВА 15

Враги пошли на штурм Хрустального ручья перед рассветом. Видимо, люди всерьез полагали, что Младшие будут крепко спать и пропустят начало атаки. Остайя только покачал головой: такой наивности от противника он не ожидал.
- Или люди из Города драконоборцев не так опасны, как мы предполагаем? - спросил он у Нырка, который стоял рядом с князем на крепостной стене. - Возможно, мы переоцениваем нашего врага, дружище.
- Трудно переоценить двадцатипятитысячное войско, - угрюмо ответил альв. - Даже если оно состоит из круглых дураков, я всё равно не могу относиться к нему легкомысленно. Клянусь своим беретом, князь, эта орда пугает меня сильнее, чем что-либо в жизни.
Остайя не ответил Младшему, хотя, без сомнения, слышал его слова. Нырок молча вглядывался в ряды врагов, которые с высоты стены напоминали ему опару для теста, которую бабушка ставила подниматься в теплый закуток рядом с печкой. Мальчишкой Нырок частенько залезал в миску с опарой пальцем - отковырять немного липкой массы, которой было так здорово плеваться из соломенной палочки. Бурая опара, внутри которой происходило загадочное движение, издавала звуки, похожие на вздохи, и упорно двигалась вверх, растекалась по краям посудины - это детское воспоминание неожиданно выплыло в голове Нырка, когда он следил за перемещениями чужого войска, готовящегося к штурму крепости. Он не солгал водянику, когда признался, что испытывает страх. С высоты крепостной стены армия Города драконоборцев казалась бесчисленной. Она стекалась к стенам крепости с непреклонностью судьбы.
- Альв, мы поклялись друг дружке в верности. Для меня и моего народа слово чести значит очень многое, - неожиданно заговорил Остайя, отрываясь от наблюдения за происходящим. - Если судьбе будет угодно подарить победу нашим врагам - пусть будет так. Но я клянусь, Младший, до тех пор, пока я буду знать, что, поднимая меч, я защищаю свой род, свой дом, своего друга, рука моя не будет знать усталости, а сердце - страха. Умирать не страшно, Нырок, когда тебе есть за кого умереть. Подумай над этим, и ты поймешь, что я прав.
- Достойный девиз отважного владыки, - Нырок низко поклонился князю. - Разреши и мне сказать несколько слов перед битвой. Мой наставник, командир Ахар, с которым ты не раз встречался на берегах Хмурой реки, учил меня бороться со своими трудностями самостоятельно, не перекладывая их на плечи других. Сейчас моя самая большая трудность заключается не в моем страхе за собственную жизнь и жизни моих бойцов и даже не за гораздо более ценную твою жизнь и судьбу твоего рода, а в том, что я должен любым способом остановить многочисленное войско. Это та задача, решению которой я собираюсь посвятить мои мысли и сердце. Что же касается того, есть ли мне за кого умереть, отвечу: истинная доблесть не умирать за тех, кого мы любим, а жить во благо им. Пусть перед битвой эти слова не покажутся тебе напыщенными, князь. Смерть ради чьей-то жизни... Ведь ты и сам говоришь об этом.
- Я помню Ахара, - помолчав, сказал водяной. - Это был достойный воин. После битвы, если мы останемся живы, я хочу пригласить тебя выпить вина в память о твоем бывшем командире. Можешь считать это ответом на свой вопрос.
Нырок усмехнулся и отвесил водянику еще один поклон. Собственно, Остайю и альва связывало и еще одно дело - совместное расследование обстоятельств убийства княжича Хокийо, которое предстояло довести до конца. Однако напоминать об этом водяному Младший не стал. Он был уверен, что князь и сам хорошо помнит об этом деле. Если нам суждено будет выжить в битве, то мы припомним друг дружке наши долги, обиды и будем чествовать погибших товарищей, решил Нырок, а если погибнем - значит, не судьба. Герцог натянул берет на уши и отправился на стену, к своим воинам.
Нижние ярусы Хрустального ручья взялись защищать водяные. Их было немного - не больше шести сотен. Однако Нырок не заметил среди них ни женщин, ни детей. Правда, по совести говоря, он вообще не знал, есть ли у водяных женщины и дети - он никогда не бывал в подводном жилище князя Остайи. Тем не менее гарнизон крепости со стороны водяных состоял из воинов княжеской гвардии. Альв с подозрением относился к бойцам, которые каждую секунду могли превратиться в фонтан брызг, однако у водяных было одно несомненное преимущество - они не боялись ни стрел, ни арбалетных болтов. Сталь пролетала сквозь них, не причиняя никакого вреда. Поэтому на военном совете, в котором участвовали князь, Нырок со своими сотниками и атаман Зеленый Жох, было принято решение, что Младшие и гриффоны возьмут на себя верхние ярусы крепости, куда не каждая стрела долетит.
Пробираясь на свое место, Нырок прошел мимо позиций гриффонов и застал громил за странным занятием. Верзилы, которые протащили с собой в Хрустальный ручей обозы, полученные в Горе девяти драконов, вытащили из мешков восковые свечи и топили воск. Этим обжигающим воском они бесцеремонно залепляли друг дружке уши. Наверное, это была не слишком приятная процедура, судя по реву гриффонов. Альв изумленно глядел на союзников, а потом увидел своего старого знакомого, Железного Кулака, и помахал ему рукой.
- В чем дело, приятель? Не желаете слышать крики жертв? - заорал альв, втайне надеясь, что Кулак еще не залепил уши воском.
- Да нет, ста, доброму воину крики жертв - в радость, - ответил, приближаясь, гриффон. - Это мы так хотим спастись от чар колдунов. Чтобы не превратиться в безвольную отару овец, предназначенную на убой. Если мы не будем слышать их проклятых заклинаний, может, и пронесет?
Нырок, честно говоря, был убежден, что волшебные заклинания действуют вне зависимости от того, слышит ли их тот, на кого они направлены, или нет. Но огорчать гриффона не стал - покивал головой. А про себя задумался: что, если верзилы во время боя будут околдованы и перейдут на сторону врага? Не слишком ли опасно использовать их в битве? Младший сплюнул на каменный пол - в любом случае, если они даже велят гриффонам убираться, защитников крепости останется чуть более полутора тысяч. Он сам виноват - забыл про обещание помочь водяным, не подготовил воинов для сражения в Хрустальном ручье, вот и взял с собой из Горы девяти драконов всего лишь тысячу Младших. Не мог же он оставить столицу незащищенной в надежде на удачу горе-ополченцев! Вернусь и брошу Длаира в темницу, несмотря на заслуги его прадеда, мстительно решил Нырок.
С такими мыслями он подошел к восточной части стены, которую защищали Младшие. Тут было тихо - бойцы готовились к атаке. Луки и арбалеты аккуратно разложены возле бойниц, колчаны со стрелами и ящички с болтами лежали тут же. Лица у воинов были серьезные и сосредоточенные. К Нырку тут же подбежал сотник, рыжеволосый Хурт - славный малый родом из той же деревни, что и градоначальник Горы девяти драконов. Наверное, поэтому герцог относился к нему с особым доверием.
- Повелитель, противник остановился перед рвом и готовит лестницы, - негромко доложил Хурт. - Мы ждем, пока они полезут наверх? Или можно немного пощекотать их возле рва? Ребята рвутся пощупать их доспех - так ли он прочен, как кажется.
- Вели воинам ждать, - сухо ответил Нырок. - У нас недостаточно боеприпасов, чтобы бить куда попало. Стрелять нужно будет наверняка. А где Эль? Он надел кольчугу? Одна забота с этим свельфом, нужно было связать его и оставить от беды подальше в столице.
- Я тут, - обиженно сказал Эль, появляясь под рукой у начальника. - И кольчугу я надел, хотя всё это сильвестрам на смех, ням-ням!
Нырок не мог не согласиться, что обиженный свельф, выряженный в кольчугу и шлем, выглядел более чем забавно. Однако ему почему-то не хотелось смеяться. Он чувствовал, как становятся мокрыми его ладони - обычное состояние перед боем - и пересыхает во рту. Пива бы сейчас, подумал Говорящий с водой, однако передумал посылать Эля в подвал, к заветной бочке. Не до того сейчас было. Он выглянул из квадратной бойницы и приложил к глазам окуляры. Вепрь бы обзавидовался, увидя такую игрушку. Правда, в отличие от тех, что носил правитель Верхата, эти окуляры, выданные Нырку из императорской сокровищницы по личному приказу Сури, не имели дужек и вообще были рассчитаны на то, что смотреть сквозь них можно было только одним глазом. И всё же чудесное свойство синеватого стекла было неоспоримым - Нырок ясно увидел врагов около рва, и его грудь наполнилась вязкой, сосущей ненавистью.
Ров, кстати, появился глубокой ночью. Видно, ручьи, которые текли из подножия крепости, проложили между валом и стеной глубокое русло и заполнили его своей же водой. Ров опоясывал крепость с юга, востока и севера. С западной стороны стена упиралась прямо в Хмурую реку. Нырок был уверен, что проникнуть в Хрустальный ручей с запада враг нипочем не сможет. Хмурая река слушалась приказов водяных, как хорошо вымуштрованный дозорный отряд слушается своего командира. Тут промашек быть не могло.
Герцог видел в окуляры высоких бойцов, закованных в доспехи, и мысленно порадовался недальновидности противника - лезть в крепость водяных обвешанными тяжелым металлом могли только недалекие ребята. Но он невольно вспомнил слова князя Остайи, сказанные четверть часа назад, и свой ответ, и радость ушла. Самоуверенность противника, конечно, обнадеживала, но не стоит рассчитывать на победу в битве. Две с половиной тысячи воинов против двадцати пяти тысяч - правда, толстые стены Хрустального ручья играют на стороне Младших, но надолго ли? Нырок отвел окуляры и потер переносицу. Он не обманывал себя - никто на их месте не смог бы победить наступающую орду. Но задача состояла не в том, чтобы выиграть, а в том, чтобы задержать и измотать, вспомнил он свои собственные слова на военном совете. И эту задачу он постарается выполнить, не будь он Нырок Говорящий с водой.
- Сейчас полезут, - негромко сказал Хурт, который наблюдал за противником безо всяких окуляров, однако был известен среди воинов гарнизона Горы девяти драконов своими зоркими глазами. - Пора трубить тревогу, повелитель?
- Пусть воины приготовятся. Первый залп по моей команде, - ответил Нырок, которому не пришло в голову одернуть не в меру торопящегося в бой Хурта - он и сам кусал губу от нетерпения. - Смола готова? Где Дсар?
- Я здесь, повелитель. Смола кипит. Мы ждем сигнала, - раздался откуда-то из темноты голос сотника.
- Поднимайте котлы на стену, - приказал Нырок. - Зажгите факелы - пусть враг видит, что он не застал нас врасплох. Уберите только воинов подальше от огня, иначе они станут отличными мишенями.
- Твое пиво, начальник. - Свельф вынырнул из-под руки Нырка и протянул герцогу здоровенную запотевшую кружку.
- Где ты взял его? - восхитился альв, принимая напиток из рук помощника. - Ты не поверишь, Эль, как же у меня пересохло в глотке.
- Да уж поверю, - ворчливо ответил Эль, на характере которого поход сказывался самым негативным образом. - Не в первый раз. Что скажешь, командир? Хорошо пивко? Да помогут нам небеса успеть выпить еще сотню-другую кружек, правда?
- Золотые слова, свельф, - Нырок вытер подбородок и не глядя сунул пустую кружку помощнику.- Хурт, приготовились!
- Лучники! Целься! Бьем вместе по команде! Бейте в шов доспеха и под шлем! - крикнул сотник, сам натягивая тетиву.
Множество узких длинных лестниц были одновременно перекинуты через ров, вода в котором враждебно забурлила. Нырок ждал, наблюдая через окуляры. Конечно, если вылить сейчас на лестницы врагов пару котлов смолы, они сгорят, и оборонявшиеся окажутся в менее рискованном положении. Однако главная задача Нырка была не в том, чтобы оборонять крепость, а в том, чтобы оставить у ее стен как можно больше чужих воинов. Поэтому когда первые нападающие полезли наверх, альв только поджал губы. Хорошо ползут, кучно и уверенно, подумал он. А ведь внизу уже были видны пламя факелов и тени бегающих воинов. Неспроста это, вдруг пришло в голову Нырку. Вся эта демонстративная атака - какая-то западня. И хотя здравый смысл продолжал твердить, что никаких лазеек в Хрустальном ручье просто не может быть - Нырок лично облазил все подвалы и стены, альв почувствовал тревогу.
Тем временем фигуры вражеских воинов на лестницах висели, словно гроздья винограда. Еще несколько минут, и самые первые в цепочке влезут на стену, понял Младший. А внизу, на нижних ступенях лестницы появятся новые бойцы.
- Лучники, вперед! - заорал Нырок. - Империя или смерть!
Стрелы на мгновение закрыли от его глаз армию Города драконоборцев. Воздух наполнился свистом и визгом. Младшие били в упор - и вода во рву закипела, принимая тела падавших врагов. Они шли на дно, словно камни, - тяжелый доспех тянул их вниз, не давал глотнуть воздуха. Победный клич гриффонов - дружный рев, который они издавали и в бою, и на пирушках, - раздался справа по стене. Видимо, верзилы тоже встретили врага достойно. Водяные сражались молча, однако, судя по прибывавшей внизу воде и ситуации на юге, где бойниц на нижних этажах было особенно много, битва разгорелась жестокая. В звуки боя добавились далекие глухие удары. Очевидно, неприятель, несмотря на шквал стрел, все же пытался с помощью подвершенных бревен выбить ворота.
- Смолу! - кричал Нырок, увидев, что некоторые лестницы всё же продолжают прижиматься к стене, а воины - медленно ползти по ним.
- Первый, второй, третий котлы, готовься, вперед! - заорал сотник Дсар. - Камни - вниз!
Воины подтаскивали к краю стены тяжелые чугунные посудины и выливали темный вар вниз, на головы штурмующим. Туда же полетели обломки стены и камни, которые удалось натаскать ночью в крепость. Враг ответил - сотни стрел засвистели над головами Младших. Несколько бойцов, которые тащили котлы, упали. Остальные попрятались за кладку, вжимались в холодную стену.
- Лучники, вперед! - крикнул Хурт и первый подал пример - полувыглянув из-за стены, послал вниз одну за другой несколько стрел. - Целься в лучников на том берегу рва! Ловите момент, когда они открываются, чтобы стрелять!
Учить опытных воинов было ни к чему, однако и Нырок, и сотники понимали, что Хурт просто слишком поглощен боем, чтобы думать, по делу или нет он кричит на стене атакованной крепости. Вражеские стрелки, вынужденные закрываться щитами, попритихли. Нырок снова прижал окуляры к глазу и слегка высунулся из бойницы - было уже почти светло, хотя солнце еще не встало. Легкая дымка прикрывала ближайший лес, и альв не мог разглядеть, скрывается ли в нем часть армии Города драконоборцев или же вся она выстроилась под стенами Хрустального ручья. Травы под ногами воинов внизу было не видно. Вжик - и вражеская стрела вскользь ударила по шлему Нырка, заставив его укрыться под стеной.
- Меткие, гады, - выругался герцог. - Хурт! Не подпускайте их ко рву. Пока солнце не взошло, лучникам хорошо видны цели. Лауз, сходи-ка к водяным, посмотри, что там творится. Гриффонов я слышу, а воины князя что-то молчат.
- Слушаюсь, повелитель, - сотник Лауз что-то скомандовал двум десятникам, сидевшим подле него, передал свой лук одному из них и крадучись побежал по стене. Несколько стрелков снизу попытались попасть в его легкую фигурку.
- Лучники, вперед! - уже сорванным голосом прокричал Хурт. - Прикрываем своего! Пусть противник не смеет вылезти из-за щитов.
Между тем внизу враг решил переменить тактику.это верно - весь ров был завален трупами, пора им уж придумать что-то новенькое. На берег выскочили несколько воинов, закованные с ног до головы в железо. Даже сапоги у них были стальные, удивился Нырок, разглядывая новоприбывших из окуляров. Стрелы, которые посылали лучники со стен крепости, отскакивали от сверкавшего металла. Новоприбывшие не стали отвечать на выстрелы, равно как и наставлять новые лестницы. Они толкали к берегу рва странные матовые конструкции. Даже Нырок не признал в них с первого взгляда метательные машины. А когда признал, то присвистнул. Он ни разу не видел метательную машину в деле, однако грубые деревянные скобы, которые были в ходу у Младших, не шли ни в какое сравнение с изящными бронзовыми монстрами, которых готовили внизу воины. Судя по росту и физической силе, это были гриффоны.
- Дсар, - негромко крикнул Нырок. - Отведи часть своих воинов вниз. Пусть готовят смолу и собирают камни. На стене они пока не пригодятся. Хурт, приготовь своих лучников. Пусть помолятся как следует ушедшим богам. Нам нужна удача.
Дсар, темнобородый и темноволосый, хотел было возразить, но не решился. Он только обменялся тоскливым взглядом с Хуртом и отдал несколько приказов своим десятникам. Короткими перебежками бойцы стали уходить со стены. Вражеские лучники, заметив движение наверху, дали залп, однако воины Хурта достойно отвечали им, и завязавшаяся было перестрелка вскоре попритихла. Между тем солнце взошло на горизонте. Оно слепило лучников, которые оставались на стене, заставляло их морщиться и надвигать на самые брови кожаные повязки, при помощи которых они особым образом закрепляли на голове волосы, - чтобы не мешали целиться.
- Почему уходим-то? Сдаемся, что ли?
- Дурак, не стой на месте, получишь стрелу в задницу!
- Клянусь своей бородой, если уж умирать, то на стене и с арбалетом в руках, как мужик!
- Покричи громче, хочешь получить по шее от десятника?
- Народ, мы вернемся! Не скучайте тут!
Отдельные реплики уходящих долетали до ушей Нырка. Он лишь снисходительно помалкивал. Империя не зря гордится своим войском. Эта патриотическая мысль герцога была прервана первым залпом метательных машин. Удар сбил Нырка с ног. Грохот рушащихся камней оглушил его, пыль запорошила глаза. Видимо, неприятель метал своими машинами огромные валуны, в изобилии валявшиеся на берегу Хмурой реки. Кусок стены с несколькими бойницами рухнул вниз, в переполненный ров, и это вызвало восторженный вопль у нападавших.
- Лучники! - рявкнул где-то в облаке каменной пыли Хурт. - Не спим! Целься в швы доспехов и под шлемы! Империя или смерть!
- Повелитель, - Лауз оказался на коленях рядом с лежавшим Нырком, - ты в порядке?
- Да, - отряхиваясь, приподнялся альв. - Что на южной стене, сотник? Союзники держатся?
- Гриффоны держатся молодцами. Они разобрали все сараи внизу и швыряют камни почище, чем метательные машины. Правда, ужасно орут, как глухие. Водяные тоже держат оборону. Там валяется много стрел, почти новых - я приказал собирать их. Князь Остайя велел передать тебе, что он думал о твоих словах и понял, что ты хотел сказать.
- Что ж, лучше поздно, чем никогда, - усмехнулся Нырок. - Нам нужно сделать что-то с этими метательными машинами, сотник, пока они не проломили стену. Может, позвать сюда парочку гриффонов, чтобы они закидали их камнями?
- У меня есть предложение получше, - прищурив свои слегка косые глаза, прокричал Лауз. - Я привел с собой одного водяного, он вооружен такой интересной штукой, которая может сильно расстроить планы неприятеля.
Очередной залп метательных машин заставил сотника прервать рассказ. Стена прямо над головой Нырка неожиданно покрылась сетью мелких трещин, и герцог понял, что только от его реакции зависит, будет ли он жив или погибнет. Альв кубарем метнулся в сторону, напоследок прихватив рукой то место, где только что лежал Лауз, однако сотника там уже не оказалось. Оглушающий грохот раздался совсем рядом, и кусок стены вместе с бойницей, из которой альв недавно выглядывал в своих окулярах, рухнул в ров. Нырок отер пыль с лица и огляделся в поисках Лауза, но тщетно - раскосый сотник, скорее всего, рухнул вниз вместе со стеной. Зато Младший увидел водяного. Невозмутимое лицо длинноволосого красавчика показалось ему отвратительным. Можно подумать, водяник присутствовал не на битве за осажденную крепость, а на рыбалке. В руках у воина Остайи была зажата большая раковина.
- Эй ты! - рявкнул Нырок, в бешенстве вскакивая на ноги. - Мой сотник погиб, чтобы доставить тебя к нам на стену. Так не стой, как жеребящаяся кобыла! Что за тайное оружие можешь ты предложить мне против этих метательных штук?
Водяной не ответил - видимо, счел это ниже своего достоинства, а, скорее всего, просто не расслышал. Но он понял по лицу и жестикуляции альва что тот требует показать свое умение. Тряхнув своей белокурой гривой, водяник спокойно направился к самому краю стены и презрительно, как показалось Нырку, посмотрел на воинов неприятеля. Стрелы спокойно пробивали его тунику и падали на каменный пол. Водяной вытянул руки с раковиной и вдруг произнес несколько слов на незнакомом Нырку языке. Вражеские бойцы внизу внезапно забегали, словно почувствовали угрозу. Пронзительные звуки слов водяника еще не утихли в воздухе, как воин Остайи перевернул раковину темным раструбом вниз и поток воды с силой вырвался из нее.
Нырок, ни разу не видевший боевую магию водяных в действии, затаив дыхание следил за водяным. Казалось, ему не составляло никакого труда удерживать раковину в своих тонких прозрачных руках. Однако сила водяного потока была так велика, что тяжелые метательные машины внизу пошатнулись под его напором и со скрипом съехали прямо в ров. Кто-то в неприятельских рядах выкрикивал какие-то команды, но слов было не разобрать. Нырок своими глазами видел, как вода сметает огромных, закованных в броню гриффонов. Несколько стрел с писком достали до водяника и его раковины, однако он только усмехнулся. И тут удар страшной силы сбил его с ног, чудесная раковина полетела вниз. Нырок успел в последний момент уцепить край туники водяного и удержать его на стене. Он видел, как несколько воинов из Младших рухнули вниз, остальные валялись на полу. Стена заскрипела, как-то странно выгнулась, пошла трещинами.
- Бежим! - заорал оглушенный Нырок, еле слыша свой собственный срывающийся голос. - Скорее, за внутреннюю стену!
Он понимал, что произошло нечто ужасное, но осознать, что же именно, пока не мог. Ясно одно - высокая и широкая крепостная стена, казавшаяся ему такой надежной, валилась в тартарары. Только бы она не рухнула на внутренний двор, успел подумать Нырок, прыгая через свежие провалы и трещины, словно белка. Где-то орал Хурт, который пытался вывести своих лучников. Тяжелая пыль забивала глаза. Водяной, бежавший рядом с Нырком, казался растерянным и испуганным. Но альву уже не хотелось злорадствовать по этому поводу. В конце концов, у меня сейчас рожа не веселее, решил он, соскакивая на ступени галереи, которые вели вниз, на площадку.
Какое-то несоответствие бросилось ему в глаза, он резко остановился, и бежавший сзади Младший врезался ему в спину. Нырок пару секунд рассматривал галереи на противоположной, западной стороне крепости и понял - высокие стены с бойницами, которые должны были возвышаться над Хмурой рекой, исчезли. Крики, грохот камней и вопли гриффонов слились в один протяжный вой, словно бы сама крепость получила глубокую смертельную рану и издыхала в агонии. Нырок сделал шаг, споткнулся, но всё же удержался на ногах. Больше он не останавливался, пока не выбежал на внутреннюю площадку. Сотни, выведенные со стены Дсаром, приветствовали командира боевым кличем Младших:«Империя или смерть!»
Гриффоны, бежавшие со своих позиций вниз, наполнили площадку оглушительными криками, отчасти заглушившими агонию Хрустального ручья. Зеленый Жох, голова которого была перевязана какими-то окровавленными тряпками, гневно рыкал и потряхивал своим огромным топором. Было видно, что он не чувствовал себя удовлетворенным исходом боя. Хурт, лицо которого было в крови, подбежал к Нырку. Дсар, вытащив меч, переводил взгляд с командира на гриффона, словно собираясь по первому приказу броситься в атаку.
- Повелитель! Гриффоны не в себе, - крикнул Хурт, - их нужно как-то остановить, пока они не кинулись на нас!
- Отставить, - рявкнул герцог, - с гриффонами я разберусь сам! Где Остайя и его воины? Какого дракона они не спустились со стены?
- Водяные все прыгнули в Хмурую реку, - буквально в ухо Нырку заорал Дсар. - Думаю, они пытаются отразить атаку у западной стены. Вернее, там, где раньше стояла западная стена. Врагу удалось невероятное - зайти со стороны реки. Интересно, что они такое сделали с гарудами? Остайя же говорил, что там и рыбешка не проскользнет! Все эти пращи и стрелки возле стены были просто отвлекающим маневром. Неприятель оттеснил нас от берега Хмурой реки и прорвался именно там.
- Это и младенцу понятно, нечего мне объяснять всё по пять раз! - заорал Нырок, с силой отпихивая от себя сотника. - Хурт, построй воинов, нам нужно немедленно покинуть крепость, пока стены не упали нам на голову. Дсар, на тебе - копейщики. Раздать всё имеющееся оружие. Первый ряд прикрыть щитами. Лучникам готовиться! Ребята, покажем этим тварям! Империя или смерть!
- Империя или смерть! - выкрикнули Младшие в один голос.
- Жох! - заорал Нырок что есть мочи, бросаясь к атаману. - Пора выковырять воск из ушей, дуралей! Мы выходим из крепости! Лучше уж сдохнуть в поле с мечом в руке, чем под каменными плитами, как крысы. Давай, гриффон, соображай быстрее!
Зеленый Жох и впрямь напрягся от интенсивной умственной работы. Он несколько секунд смотрел налитыми кровью глазами на прыгавшего перед ним герцога, который старательно тер руками уши, и наконец понял, чего тот добивается. Гриффон поднес ладонь к большому оттопыренному уху и старательно покрутил в нем толстым пальцем с длинным загнутым когтем. Из уха посыпалась восковая труха. Атаман встряхнул головой, окончательно освобождаясь от затычки.
- Чего тебе, ста? - спросил он у Нырка. - Стена крошится под нашими ногами, мы потеряли почти половину бойцов. Продолжать бой было невозможно. Куда делись водяные? А ты, я смотрю, тоже забрал своих ребят со стены, ста.
- Водяные сражаются в реке. А я вывожу свои сотни из крепости. Стена вот-вот рухнет, удивительно, что это не произошло до сих пор, - скороговоркой произнес Нырок. - Поддержат ли Младших твои гриффоны? Выйдете ли вы вместе с нами из крепости или предпочтете остаться здесь? Жох, об одном прошу - решай быстрее!
- Повелитель, - заорал Хурт, - воины построены у внутренних ворот! Мы можем выходить.
- Ты, - Нырок обернулся и схватил за тунику водяного, которого тащил за собой с крепостной стены, - ты сможешь остановить воду в крепостном рве, чтобы мои воины смогли переправиться на землю?
Водяной молча кивнул, и альв отпустил тонкую и какую-то скользкую ткань его туники. Между тем Жох знаками и крепкими ударами топорища объяснял своим бойцам, что воск из ушей нужно выковырять. Несколько валунов перелетели через низкие галереи во двор и с грохотом упали на каменные плиты. Восстановили ли неприятельские воины свои метательные машины или это была работа вражеских гриффонов, Нырок не видел, однако обстрел лишний раз доказывал, что оставаться во дворе полуразрушенной крепости небезопасно. Воинов нужно было вывести, не оглядываясь на гриффонов, которые могли обсуждать варианты своих действий до вечера. Нырок невольно взглянул наверх. Солнце ушло за тучи, однако бледный светлый шар колыхался уже не в зените. Сколько же времени идет битва, удивился альв.
- Бойцы согласны, ста, - проревел атаман, - мы выходим вместе с вами. Большой добыче - большая охота. Да и мне не терпится срубить пару голов этих проклятых колдунов, прежде чем меня отнесут в родные горы, в штольни предков! Хитрый Свин, перестань копаться в мусоре! Железный Кулак, строимся по флангам малышни, иначе передавим их всех к драконам!
- Там будут ждать вражеские лучники, - попытался предупредить лихого вояку Нырок, в глубине души завидуя его нахальной удали. - Вам нужно будет прикрыться щитами, ста. Хотя бы на грудь повесьте!
- У ребят доспех настоящей работы, гриффонской, - презрительно ответил Жох. - Ни одна стрела не сможет пробить его.
Ни одна рыбка не сможет проскользнуть по руслу Хмурой реки к стенам крепости, почему-то вспомнил Нырок слова князя Остайи, который в данный момент сражался на речном дне. Однако спорить с гриффоном не было времени. В конце концов, он атаман, пусть и решает, что лучше для его воинов, решил герцог и поспешил к воротам. Валуны, перелетавшие через оставшиеся стены Хрустального ручья, превратили площадь в руины. Хозяйственные пристройки и погреба, разрушенные как неприятелем, так и самими гриффонами, которые выламывали из них камни для метания, невозможно было узнать. Альв пробежал между ямами, оставшимися после падения валунов, к воротам. Они были узкие и высокие, совсем не удобные для атаки, однако выбора у прижатых к ним бойцов не оставалось. Хурт, рыжие волосы которого были покрыты таким слоем пыли, что превратились в пегие, ждал приказа, сжимая лук в руках. Кроха Эль возле его ног грозно потряхивал арбалетом.
- Ребята, - закричал Говорящий с водой, - пусть мы погибнем, но наш родной город будет спасен! Наши дети, семьи, друзья и возлюбленные останутся в живых и вспомнят нас добрым словом. Каждый камень на берегу этой проклятой реки полит кровью наших братьев - воинов дозорных отрядов! Не посрамим же их светлую память, заставим врага запомнить, что Младшие никому и никогда не дарят своей жизни, земли и свободы! Империя или жизнь, ребята!
- Империя или жизнь! - отозвались воины, пригибаясь в ожидании, когда ворота откроются.
И они открылись. Воины Нырка на щитах вынесли из крепости несколько десятков вражеских бойцов, которые было ринулись в проем, и бросились на развалины стен. Их, конечно, ждали - град стрел обрушился на головы Младших, многие падали, не добежав до рва, однако основная часть, прикрывшись щитами, всё шла вперед. Стрелки Хурта успевали даже отвечать нападавшим, хотя перебить атаку им не удавалось. Водяной, которого протащили в первый ряд, закрыв щитами, возле самой воды неожиданно вылез из-под укрытия. Он взмахнул руками, и вода которая порядком запрудила берег, неожиданно разошлась в стороны. Воины неприятеля, закованные в доспехи, ринулись по трупам вперед, на Младших. Гриффоны заревели, вскидывая топоры.
- Держи воду! - крикнул Нырок водянику, уже не рассчитывая, что тот услышит.
Герцог выхватил меч и ринулся навстречу закованным в железо верзилам. Время стремительно понеслось вперед, и Нырок не видел больше ни неба, ни земли, ни лиц тех, кого он убивал. Он вертелся, кидался в стороны и ревел, словно раненый кабан. Звон железа и крики падавших слились в один странный звук, похожий на стон. Внезапно Говорящий с водой понял, что это действительно стон, и издает его он сам. Нырок с трудом поднял голову. Он стоял на коленях на земле, заваленной трупами врагов. Широкий стальной треугольник торчал из его груди, прикрытой кольчугой. Я ранен и умираю, догадался альв, вот почему на поле боя стало так тихо. Только беспокоило какое-то жужжание, мешало ему. Вот и подохнуть нормально не дадут, вздохнул Нырок, и огненная боль внезапно ослепила его.
- Командир! - услышал он отчаянный крик Хурта. - Командир! Войско Горы девяти драконов отступает!

Предыдущая страница 8 Следующая страница


9 Лина Тимофеева

ГЛАВА 16

Хельви был взбешен и измучен ночным боем. Враг, которого удалось обнаружить в последнюю минуту исключительно благодаря имперским магам, был отброшен, однако в суматохе Младшие потеряли немало воинов, а несколько сотен пропали без вести, очевидно, оттесненные куда-то в Синий лес и заблудившиеся в чаще. Канцлер требовал, чтобы к нему привели Черного лиса, однако Кдев пропал бесследно. По свидетельству его собственных сотников, в последний раз командира видели неподалеку от Лунной просеки - там, где развернулось основное сражение. Многоумные советники сразу высказали предложение, что Черный лис переметнулся на сторону врага, а потому и не предупредил соплеменников об опасности, - и едва не поплатились за это головами.
- Если я услышу еще раз огульные обвинения, я буду казнить клеветников собственноручно, - орал Хельви. - Вепрь у вас оказался предателем, теперь - Черный лис! Клянусь наследником Раги, злые языки намеренно подрывают мужество и решимость моих воинов, и их будут нещадно отрезать! Если Кдева найти невозможно, то приведите ко мне его любимчика Щура. Уж он-то знает, где найти наставника!
Щура действительно отыскали - он бродил по полю боя и производил впечатление совершенного безумца. Впрочем, доставленный к великому канцлеру десятник сумел объяснить, что Кдев убит, а также передать послание с лапы голубка, которого командир разведчиков пристрелил перед тем, как погибнуть. Прочитав бумагу, Хельви перестал орать и грозиться. Базл, воспользовавшись моментом, попытался обсудить с канцлером стратегию предстоящей войны, однако человек не пожелал поддержать этот разговор.
- Мы надеялись, что войско королевства Синих озер не может дать отпор Младшим, но мы ошиблись, - мрачно сказал он глифу. - Плюс еще работа Мудрых. Все эти магические щиты и атаки - это прибавит дел нашим колдунам. Мы сумели отбиться ночью, но это не значит, что мы получили преимущество. Сейчас всё зависит от дозорных - кто первым обнаружит противника, за тем и право первого хода.
- По крайней мере, мы знаем, что нам нужно ждать отряд со стороны крепости Шоллвет, - вкрадчиво сказал Базл.
- Один несчастный гарнизон не решит дела, - возразил магу Хельви. - Пусть Младшие разбивают лагерь. До вечера воины должны отдохнуть, лошадей - накормить и напоить. Им предстоит долгий перегон. Жаль, что столкновение на Лунной просеке прошло так бездарно.
Досада великого канцлера, планировавшего разбить войско людей на подступах к Нонгу, была велика. Теперь его маневренная, но легко вооруженная армия будет иметь дело с могучей крепостью и ее гарнизоном - многочисленным и хорошо обученным. Конечно, Нонг можно обойти стороной и бросить все силы на Ойген. Однако в этом случае в тылу у Младших останется часть вражеской армии, которая может ударить в любую минуту. Осада же Нонга могла занять несколько месяцев.
От этих невеселых мыслей Хельви оторвал герцог Загр. Этот знатный и седой альв из клана Каменного яйца раздражал великого канцлера своим самомнением, сочетавшимся, как это обычно бывает, с крайней глупостью. Прислуживая человеку, волей случая оказавшемуся вторым лицом в империи, Загр никогда не смотрел ему в лицо, а всегда в сторону, словно подчеркивая таким образом, что он делает это единственно из уважения к высокому посту, который занимает чужак, а не из-за личной симпатии к самому канцлеру. Непонятно было, зачем герцог вообще увязался в этот поход. Хельви знал, что у Загра есть единомышленники в Горе девяти драконов, которые попили немало кровушки у градоначальника Нырка, так как имели своих представителей не только в Государственном, но и в Городском совете столицы. Однако отказать вельможе было невозможно, да и не думал в тот момент Хельви о таких мелочах, как сортировка собственного войска с точки зрения поклонников и противников лично великого канцлера.
- Правитель, - герцог смахнул с рукава невидимую пылинку, - воины под моим командованием захватили группу вражеских бойцов. Я велел публично казнить пленников, чтобы поднять боевой дух нашей армии. Думаю, что твое присутствие на экзекуции могло бы порадовать всех честных воинов, которые увидят, что власть разделяет их самое горячее желание - поскорее увидеть врагов обезглавленными. Я полагаю, что в донесении к императрице факт моего участия в поимке...
- А, ты что-то сказал, герцог? - Хельви сделал вид, что прослушал всю высокопарную ахинею Загра. - Извини, я задумался. Так твои воины, говоришь, захватили пленных? Это очень кстати! Базл, немедленно прими людей у сотников герцога.
- Под моим командованием, - пролепетал еще раз обиженный Загр заготовленную фразу, но человек уже не обращал на него внимания.
Он вышел следом за глифом вон из шатра, где состоялся разговор с герцогом, и догнал Базла. Тот понимающе кивнул головой. Вице-канцлер был в курсе непростых отношений между канцлером и главой клана Каменного яйца.
- В самом деле казним их? - спросил он у Хельви.
- Посмотрим. В любом случае, сначала пленных нужно допросить
Впрочем, и допрос оказался совершенно не нужным. Это великий канцлер понял сразу, стоило ему только взглянуть на захваченных пленников. Это были не воины, а обыкновенные крестьяне, очевидно работавшие в хозяйствах поблизости от Нонга. Было их довольно много, человек пятьдесят - сплошь зрелые, бородатые мужики в шароварах и домотканых рубахах, подпоясанных соломенным вервием. Они опасливо посматривали на окружавших их воинов, кольчуги которых блестели на солнце. Захватить эдаких «вояк» - большая доблесть, подумал Хельви, рассматривая морщинистые сухие лица своих бывших соотечественников. Пожалуй, герцог Загр и впрямь добился того, что его имя будет упомянуто в донесении к императрице в Гору девяти драконов. Он сам его, кстати, и повезет!
Великий канцлер снял шлем. Пленники оживились, увидев перед собой человека, однако подходить не стали. Они зашептались, а потом из толпы вышел самый старый и сгорбленный дед, который был, наверное, старшим. Он поклонился Хельви, и тот невольно кивнул в ответ, потому что откровенно презирал только глупость, а никак не убеленную сединами старость.
- Ты ли сын покойного короля Готара, принц Хельви? - Старик пытался говорить размеренно и убедительно, однако его голос то и дело срывался от волнения, выдавая «петуха». - Не ты ли, милок, привел на наши головы нечисть?
- Меня и впрямь зовут Хельви, и когда-то я был принцем королевства Синих озер, - ответил великий канцлер. - Однако этот титул, привилегии и положение было отняты у меня Советом Мудрых, а сам я волей судьбы оказался изгнан из родного королевства и нашел пристанище у Младших. Но ты ошибаешься, почтенный старик, называя Младших нечистью. Альвов и гарпий роднит только магическое происхождение, однако Младшие никогда не охотятся на людей, не пьют их кровь. Они хотят жить собственной жизнью, точно так же, как ты и я. Тот факт, что войско под моим командованием пришло в эти земли, связано только с этим желанием.
- Королевич, - старик едва не плакал, - не губи ты нас! Видно, с тяжелой совестью помер король Готар, раз его сыновья не могут принести мир в его земли! Омас, брат твой, позвал в Ойген каких-то полулюдей-получудищ, от которых и взгляда человеческого не добьешься. Как теперь от них отделаться, даже королевские советники не ведают. Ты привел этих своих альвов - Синий лес горит, Лунная просека завалена трупами. Неужели эта судьба ждет и наши пашни, наших детей? Остановись, принц! Обида твоя на Совет Мудрых, должно быть, сильна, но кровью ты ее из памяти не вымоешь. Поверни свое войско, уведи Младших обратно в Тихий лес. Мы все просим тебя!
С этими словами старик и остальные люди молча опустились на колени. Хельви был глубоко взволнован, но не собирался подавать вида. В конце концов, он не мальчишка, чтобы менять собственное мнение после встречи с немощными стариками. Отправляясь на войну, нужно отдавать себе отчет в том, что на ней гибнут и мирные жители, такие, как эти крестьяне. Всю жизнь они пашут землю, выращивают хлеб и стараются не думать о том, что в один прекрасный день завоеватель сожжет их дома, погубит семьи, заберет скотину. Опустив голову, великий канцлер взглянул на комковатую бурую землю у ног.
- Отправляйтесь домой, смерды. Соберите свои стада, жен и детей и уходите с этой земли, - сказал он после паузы. - Видят боги, я не хочу вашей смерти. Не ради нее пришел я к границам королевства. Но и не для вашего блага развязана эта война. Цели ее еще не достигнуты, а это значит, что уводить своих воинов я не могу и не буду. Младшие проводят вас до королевского тракта.
- Верно сказано: укрывшийся среди нечисти теряет свое сердце, - с горечью сказал старик. - Говорят, Халлен Темный тоже разучился понимать людей с тех самых пор, как начал постигать магию Младших.
- Я не знаю подробностей жизни Халлена Темного, - немного повысил голос Хельви. - Он мне не брат. Зато я могу рассказать кое-что о заговоре между Мудрыми, королем Омасом и правительницей Города драконоборцев, и от этих историй у вас поднимутся волосы дыбом. Уходите с миром и помните мою доброту. Мой не в меру ретивый слуга хотел казнить вас, ну да я вас милую.
- Милуешь сейчас, чтобы сгубить потом, вместе с нашими пашнями и домами, - не успокаивался упрямый старик.
Однако Хельви уже сказал соплеменникам то, что хотел. Не надевая на голову тесного шлема, он отошел в сторону и присел на поваленное дерево, пока Базл отдавал приказы воинам относительно пленников. Самое время подумать в тишине, решил канцлер и прикрыл глаза. Итак, стремительность королевского войска была самым плохим сюрпризом минувшей ночи. Плюс невиданное доселе оружие - яркие вспышки света, снопы пламени и вибрация земли. после чего Младшие умирали сотнями. Даже имперские маги в отчаянии разводили руками - как ни мудры они были, но им тоже не приходилось сталкиваться ни с чем подобным.
Что это - изобретение Совета или «подарок» из Города драконоборцев, думал Хельви. О магии, которая применялась его противниками с берега Моря армагов, он знал весьма поверхностно. А послать в город кого-нибудь из собственных колдунов не удосужился. Впрочем, нет, вспомнил канцлер, несколько раз мы предлагали людям обменяться кое-какими манускриптами из библиотеки, однако они категорически отвергали любое сотрудничество, ссылаясь на то, что рукописи слишком древние и разваливаются в руках. Значит, они уже тогда знали о грядущей войне и готовились? Я знаю, что люди из Города драконоборцев могут приручать гриффонов, твердо сказал себе Хельви. Но на атаку гриффонов вчерашняя бойня была похожа меньше всего. Еще они способны выращивать странных существ, похожих по размеру и силе на настоящих драконов, однако не умеющих летать. Могли ли эти монстры использоваться во вчерашней атаке?
- Я велел проводить их до тракта. - Базл присел на бревно, щурясь от яркого солнечного света.
- И что ты об этом думаешь?
- Надеюсь, ты спрашиваешь меня не о тупости герцога Загра?
- Нет, - усмехнулся Хельви. - Я спрашиваю тебя о моей широкой и несколько неожиданной славе в королевстве Синих озер. Я был уверен, что история о том, что Омас - не единственный наследник Готара Светлого, умерла в подземелье Мудрых. Выходит, я ошибался. Последние крестьяне из-под Нонга знают меня и мое имя. Кто бы мог предположить?
- Знаешь, что я скажу? Пусть это будет последний сюрприз, который подложила нам эта война. Что-то не нравятся мне все эти неожиданности... А ночной бой? Как вспомню оскаленные морды этих монстров, хочется подобрать полы и бежать до Горы девяти драконов, не останавливаясь. Ты хоть понял, что это было?
- Привет от наших бывших союзников, из Города драконоборцев, - сплюнул Хельви. - Полупсы-полубыки. Они запрягают их в повозки, я видел рисунки на стене в доме правительницы. Но в бою они становятся серьезной силой, что и говорить. Тысячу воинов положили за четверть часа. Наверное, я всё-таки ошибался, когда говорил тебе о войне нового типа. То есть я был прав в одном - война эта и впрямь будет отличаться от всего, что довелось пережить нам прежде. Войну эту ведут маги, и победит в ней тот, чье колдовство окажется более мощным. Иногда мне начинает казаться, что от меня больше ничего не зависит, Базл.
- Ты знаешь, что это неправда, - быстро сказал глиф. - Воины смотрят на тебя и гордятся твоим мужеством и силой. Ночью, когда ты сражался в первых рядах бойцов, разве эта мысль заставляла тебя поднимать меч, наносить удары?
- Нет, Базл, - человек повернулся к другу и посмотрел ему прямо в лицо, - мысль у меня была другая. Спасибо.
Глиф чуть поклонился, потому что понимал, что благодарность ему принесена от чистого сердца. Хельви поднялся с бревна и натянул шлем. Он усмехнулся при мысли, что идет война, а он не нашел другого времени и места, чтобы исповедаться приятелю в собственной неуверенности. Именно так - великий канцлер, главный идейный вдохновитель войны с королевством Синих озер и Городом драконоборцев, был не уверен в собственной силе и правоте. Наверное, я слишком долго сидел в Горе девяти драконов, занимался государственными делами и отвык думать как воин. Мне не хватает дружеского и мудрого взгляда со стороны, но от кого я могу ждать такой помощи, раздумывал Хельви по пути в свой шатер. Базл - хороший помощник, но он погружен во все наши проблемы слишком глубоко. Вепрь мог бы сказать начистоту, что думает обо всем, но не теперешний Вепрь, наместник Западного края и правитель Верхата, а тот, прежний, бесшабашный алхин из подземелья черной башни Ронге. Только Сури может еще разглядеть во мне не только государственного мужа и правителя, но и человека, который иногда ошибается буквально во всём на свете, в том числе и в себе, тоскливо подумал Хельви.
Возле шатра великого канцлера уже поджидала свита. Герцога Загра в толпе не было - он, наверное, всерьез расстроился из-за того, как человек обошелся с его пленниками. Впрочем, с герцогом или без, придворные не интересовали правителя. Он молча прошел мимо них, и только Базл последовал за канцлером под полог шатра. Хельви отбросил меч в угол и уселся в кресло.
- Эти, - кивнул он в сторону выхода, - ночью тоже сражались в шелках и кружевах? Я могу наконец увидеть своих вельмож в доспехах? Или они полагают, что сопровождают меня на пикнике?
Шушуканье за стенкой стихло - очевидно, придворные прислушивались к словам канцлера, который, разумеется, и не думал понижать голос. Младшие заметили, что в последнее время он стал весьма раздражительным, и сановники откровенно побаивались вспышек гнева Хельви. Базл выглянул на улицу, слегка отодвинув полог, и усмехнулся:
- Ты их всех разогнал. Не удивлюсь, если к обеду они все прибудут в золотых кольчугах.
- Собери мне тысячников и позови Щура, - распорядился Хельви. - Нам нужно обсудить дальнейшие действия. Хорошо, что ватага бездельников не будет присутствовать на военном совете. Толку от них никакого, а языки у них длинные.
Тем временем герцог Загр, и впрямь разозленный поведением великого канцлера, в одиночестве бродил по краю Лунной просеки. В лес он не углублялся - за дни похода он успел убедиться в том, сколько омерзительных чудовищ водится в его чаще. Неудивительно, что Хельви выполз именно со стороны леса, размышлял Загр. Тот же монстр, что и дикие. Околдовал бедную императрицу, присосался к престолу, а теперь привел сюда лучших воинов на верную погибель. Впрочем, скривил губы герцог, императрица тоже хороша - не может разглядеть врага, который находится совсем рядом. Избаловал Раги Второй свою дочь, просто избаловал. Ни в чем с детства отказа не знала, вот и докапризничалась. Альвы ей плохи были, выбрала человека. На свою и на наши головы.
Загр обвел поле ночной битвы сумрачным взглядом. Несколько десятков Младших из похоронной команды выбирали из куч погибших тела своих и относили их в сторону. Погребение состоится вечером. А трупы людей и каких-то уродливых тварей,которые сражались на их стороне, оставались на просеке. Враг без всякого уважения относится к своим покойникам, решил герцог, равно как и к этому лесу, и к просеке. Неудивительно, что кругом развелось столько нечисти.
- Повелитель, - один из сотников Загра, который на всякий случай сопровождал своего повелителя, приблизился к задумавшемуся герцогу. - Там, на горизонте появились какие-то всадники Не пожелаешь ли укрыться за кустами?
Герцог обеспокоенно посмотрел в ту сторону, куда указывал верный оруженосец. И впрямь два всадника, удивился он, всматриваясь в темные фигуры. Ехали они с той стороны просеки, откуда вчера выходили вражеские воины. Не иначе, опять выпадает мне шанс прославиться на этой войне, закусил губу от восторга Загр. Не понравились канцлеру пленные фермеры, но что он скажет про пленных конников? Правда, у всадников, насколько мог разглядеть альв, оружия не было, но это были не крестьяне, точно. Один, краснолиций и беловолосый, ехал даже без шлема, словно совершенно не опасаясь, что Младшие могут встретить его арбалетными выстрелами. Как будто мы не воюем, а выехали вместе на охоту, невольно повторил герцог про себя слова великого канцлера. Другой всадник был, напротив, в глухом шлеме и кольчуге, однако его посадка почему-то показалась Загру знакомой.
- Вот что, - обратился герцог к сотнику, - я и впрямь отойду за дерево, а ты позови-ка бойцов из похоронной команды да узнай, кто такие ездят по полю боя и зачем. Пусть разоружатся, я тогда выйду. Действуй.
Сотник поклонился. По его лицу было совершенно незаметно, что он осуждает своего сюзерена за трусость. Воин просто поправил ножны и крикнул могильщиков, в то время как герцог забежал в густую тень, которую отбрасывали кроны деревьев Синего леса, и затаился, прижавшись к стволу старой лиственницы. Ничего, думал он, никто про это не узнает, а к береженому судьба милостива. Вдруг это не простые воины, а колдуны? Не случайно тот, второй, шлема не снимает. Сейчас как начнут Младших на куски кромсать. Перед глазами Загра невольно всплыли картины ночного боя, и он брезгливо поморщился.
Между тем незнакомцы подъехали к сотнику и нескольким Младшим, вооруженным лопатами и крючьями, и беловолосый, который, кажется, был в паре старшим, заговорил. Как ни вслушивался герцог, он не понял ни слова из довольно длинной речи человека. Это было странно, потому что на просеке было вообще-то тихо, только кузнечики стрекотали в кустах да редкие птицы свистели в лесу. Точно, колдуны, решил Загр, по спине которого пробежал холодок. Внезапно беловолосый обернулся прямо в ту сторону, где скрывался герцог, широко улыбнулся и подмигнул растерянному альву. Младший не разобрал, какого цвета были глаза у людского колдуна. Однако ноги сами понесли его в чащу. Загр бежал по Синему лесу, ломая ветки и сбивая ноги о камни. Ужас сжал ему горло и не давал вздохнуть.
- А теперь, хороший мой, - спокойно сказал Вепрь сотнику, снимая шлем, - отведи нас к великому канцлеру. Командир твой, сам видишь, убежал - только пятки сверкали. Не слишком-то храбр, правда? Приди же в себя, сотник! Или ты не узнал правителя Верхата?
Альв кивнул головой, потом развернулся, взял под уздцы лошадей и повел посланцев короля Омаса в сторону лагеря. Могильщики, которые не получили приказа, следовать ли им за сотником или продолжать собирать тела убитых, недоуменно переглянулись и остались на просеке. Вепрь прижал шлем к животу и рассеянно уставился на сверкающее, начищенное забрало. Длинные перья плюмажа щекотали ему подбородок. Аспид же, напротив, озирался по сторонам. Он впервые видел так много Младших, и это зрелище, казалось, доставляло ему большое удовольствие. Так мясники смотрят на отару овец, почему-то пришло в голову Вепрю.
- Они довольно непривлекательны внешне, - поделился наконец своим мнением Аспид. - Согласись, действительно выродки какие-то - маленькие, сутулые. Похожи на подростков. Удивительно, что они оказали нам столь отчаянное сопротивление нынче ночью.
- Альвы - славные воины, - помолчав, ответил Вепрь. - Они умеют и любят воевать. Не обманывайся их внешним видом. Ты, прости уж, тоже не красавец, однако я не хотел бы встретиться с тобой в Синем лесу ночью.
- Между нами говоря, никто не хочет встречаться со мной в лесу ночью, - понизив голос, пошутил Аспид. - Поэтому мне приходится назначать все свидания на утро. А это лишает их романтического флера. Настроение уже не то, понимаешь?
- Неужели кто-то ходит к тебе на свидания? - неподдельно удивился Вепрь.
- Так мы, слуги короля, тоже люди, - хохотнул беловолосый, и беседа на некоторое время оборвалась.
Бывший алхин снова вернулся к разглядыванию забрала. Он чувствовал, что под маской весельчака и рубахи-парня Аспид скрывает нечто большее. Не может даже очень знатный барон быть сведущим в магии, рассуждал Вепрь, а его новый знакомый явно владел искусством накладывать заклятия. Иначе отчего сбежал от своей долгожданной славы в лес этот дурачок, герцог Загр? Аспид был опасен, несмотря на свои шуточки. Возможно, это самый опасный противник Хельви. Вепрь вспомнил мямлю-короля и правительницу Ханемли. Она только женщина, решил бывший алхин, впервые увидев эту сладкую парочку, а король - марионетка в руках своих советников.
Пробыв в королевском замке в Ойгене несколько дней, Вепрь стал невольным свидетелем начала похода королевской армии в сторону Нонга. Доставивший его прямо в столицу дракон Монюх отсыпался на крыше одной из башен. Подействовало ли тут заклятие белого армага или правительница и впрямь мало ценила жизни своих воинов, однако бывшего алхина, привезшего заветный артефакт, встретили очень хорошо и смерть гриффона в вину не ставили. Вепрь даже подумал, что отношение людей к перебежчикам слишком легкомысленно, - лично он не преминул бы несколько раз допросить незваного гостя, может быть, даже с помощью раскаленного железа. Впрочем, он, разумеется, не обижался на короля за радушный прием. Аспид, который сразу проявил интерес к соратнику Хельви, часто и подробно расспрашивал Вепря о жизни в империи, однако тактично не задавал вопросов об армии - Вепрь сразу и твердо заявил, что понятия не имеет ни о численности войска Младших, ни о его составе, так как всё время провел на границе, в глубинке, на большом расстоянии от столицы, и давно уже не входит в число приближенных советников великого канцлера. Тем не менее он довольно подробно рассказал Аспиду о былых походах с Хельви - и в подземелье черной башни Ронге, и в усыпальнице Ашух, и в Городе драконоборцев.
Беловолосый любимчик короля внимательно слушал рассказы Вепря и едва не записывал за ним. Бывший алхин полагал, что истории эти никак не могут навредить Младшим, поэтому был довольно откровенен. Правда, о сванах и водяных он предпочел не распространяться, отделавшись общими словами о том, что великий канцлер предпочитал вести переговоры с этими племенами лично.
- Кажется, принц Хельви - и впрямь великий человек, - сказал как-то раз Аспид, когда они сидели возле костра на привале, где-то под Нонгом. - Возможно, Совет Мудрых был не прав, лишив его престола. Как ты полагаешь?
- Я полагаю, что Мудрые сделали грандиозный подарок Младшим в лице Хельви, - усмехнулся правитель Верхата. - Король Омас не обладает ни умом, ни решительностью своего брата. Будь внимателен, Аспид, как бы правительница Ханемли не загнала его под свой каблучок. Он уже и теперь не решается слова сказать без ее одобрения. Хотя, конечно, королевству необходим наследник.
- Король не слишком храбр и находчив, это верно, но у него есть масса других достоинств. Например, он умеет выбирать союзников, - без тени улыбки ответил Аспид. - А что до отношения к Ханемли, то, слава Огену, мужчины королевства Синих озер всегда была галантны и предупредительны с прекрасными дамами. Закончится война - развеются и напрасные сомнения, не так ли?
Вепрь кивнул. Замечание Аспида о правильном выборе союзников не показалось ему случайным. Кажется, королевский любимчик знал о неприятностях на южной границе - об исчезновении сванов и о ссоре с водяными. Очевидно, шпионы короля находятся у самого трона империи, предположил Вепрь, раз актуальные сведения доходят до Ойгена в столь полном объеме. В таком случае он едва ли не знает, какую роль исполнял при Хельви бывший алхин. Вепрь вновь почувствовал опасность, которая исходила от насмешливого блондина. Действительно, не так он прост. Однако предпочитает играть в свою игру. И пока цель этой игры не достигнута, Вепрь находится в относительной безопасности. Вот только бы понять, что это за игра и каковы ее цели. Впрочем, на это у бывшего алхина оставалось время. Он следовал, по предложению Ханемли, вместе с войском в сторону границы, навстречу армии Младших. Воины, собранные под знаменами королевства Синих озер и Городом драконоборцев, были немногочисленны, но отменно вооружены. Тут постарались союзники - сталь работы гриффонов продолжала оставаться лучшей в этом мире, и ее в подземелье таинственного города было предостаточно. Даже псы, следовавшие с войском, носили стальные воротники, прикрывавшие грудь от стрел. Магический артефакт, полученный правительницей Города драконоборцев, по впечатлениям Вепря, еще не был задействован. То ли Ханемли берегла его на черный день, то ли он еще просто не вошел в силу. Связь между артефактом и драконами Черных гор, о которой говорил белый армаг в башне Ронге, пока никак не проявилась.
Но и без волшебного оружия первый бой между противниками был кровав и яростен. Полководцы армии людей, очевидно, всеми силами хотели смять Младших в первой же атаке, оттеснить их обратно в лес, получить стратегическое преимущество. Однако им это не удалось. Несмотря на то что люди смогли подкрасться к противнику почти незаметно, в самый последний момент колдуны Младших распознали врага. Армия Хельви быстро развернулась и заняла позиции, хотя выбор для маневра был, конечно, ограничен. Спереди - Синий лес, сзади Тихий лес, посредине - Лунная просека, тянущаяся мертвой полосой на несколько лиг. Однако даже в таком положении Младшие сумели оказать противнику достойное сопротивление. Вепрь имел возможность наблюдать за этим лично.
Альвы сражались так, будто у каждого за плечами стоял родной дом, и отступить хотя бы на пядь означало пустить врага в собственную обитель. Позже, когда сопротивление первых рядов удалось подавить превосходящими силами людей и свирепых монстров, которых отправила в бой Ханемли, Вепрь убедился, что копейщики - а их подготовке он уделял особенное внимание - дрались на совесть. Даже мертвецы, оставленные Младшими на поле боя, в последнем усилии подпирали длинные щиты, которые должны были укрывать удерживавших строй воинов. Если бы не магические атаки людей, нипочем бы не смять им эти ряды, подумал Вепрь.
Король Омас не участвовал в ночном бою. Он приехал на поле боя утром, когда сражение давно закончилось, морщась, оглядел заваленную телами просеку и молча уехал в лагерь. Правительница Ханемли, напротив, сражалась и в азарте схватки даже напомнила Вепрю чем-то Наину. Дерзкая воительница была страшна и прекрасна одновременно. Она соизволила в перерыве между боями подъехать к стоявшему возле деревьев алхину. Вепрь в это время наблюдал, как Младших невероятным усилием оттесняют к Синему лесу.
- Почему не участвуешь в бою?! - хрипло крикнула она, поднимая забрало и размазывая рукавицей чужую кровь по позолоченному нагруднику. - Или рука не поднимается - своих бить? Опять не можешь сделать выбор, человек? Неужели твоя кровь не подскажет тебе?
- Прости, Ханемли, - низко поклонился Вепрь, - но сражаться плечом к плечу со столь сильной и прекрасной женщиной, как ты, не позволяет мне мужская гордость. Как представлю себе, насколько неуклюже и уродливо я, старик, буду смотреться рядом с тобой, то рука с мечом просто опускается. Вот, решил подождать, пока ты немного углубишься в тыл противника. Тогда уж и мы подтянемся за тобой.
- Льстец, - отрезала правительница и внезапно захохотала. - Годы при дворе придали тебе шарма, старый разбойник. Думаешь, я поверю, что твоя рука может дрогнуть и уронить меч? Человек, оседлавший дракона, достоин сражаться плечом к плечу с повелительницей Города царей. Седлай коня, Вепрь. Я хочу убедиться, что была права, поверив твоим словам о том, что ты желаешь вернуться к людям.
У бывшего алхина не было времени на размышление - ему уже подводили лошадь. Он вскочил в седло и дал шпоры. Правительница опустила забрало и помчалась в ту сторону, откуда раздавались звуки сражения. Боги да простят меня, думал Вепрь, в конце концов, я поступаю так из благих побуждений. Отрекшись в малом, приобретешь в большом. Он выхватил меч, и отряд во главе с визжавшей в азарте воительницей врезался в строй Младших. Бывший алхин рубил направо и налево, сначала пытаясь сдерживать руку, но потом уже сражаясь в полную силу. Альвы не собирались дешево отдавать свои жизни, а в хаосе боя им не приходило в голову присматриваться, кем был сидевший на коне рыцарь - правителем Верхата или подданным короля Омаса.
И всё равно ночное сражение не принесло явной победы ни людям, ни Младшим. Армия Хельви, правда, отступила ближе к Синему лесу, однако оказалась ближе к Нонгу, чем войско Омаса и Ханемли. Сходиться во второй раз стороны не спешили. Вепрь понимал - и тем, и другим нужно было собраться с силами. Тем более неожиданным стало для него предложение Аспида съездить на встречу с великим канцлером. Беловолосый весельчак сообщил, что имеет конфиденциальное поручение от короля Омаса к Хельви.
- А я тебе зачем? - хмуро спросил Вепрь. - Или рассчитываешь, что при виде моей рожи канцлер разрыдается от дружеских чувств и позволит навешать себе лапши на уши? Это напрасно. Хельви не дурак, и он никогда не ставит интересы дела и свои отношения с близкими на противоположные чаши весов. Если он почувствует подвох, то велит отрубить нам обоим головы.
- Да, судя по тому, что я слышал о великом канцлере, именно так оно и должно случиться, - удовлетворенно заметил Аспид. - Но у меня к нему есть предложение, от которого ему трудно будет отказаться. Что касается твоего общества, то оно кажется мне наиболее удобным для этой поездки. В конце концов, ты еще наместник Западного края империи. Я не столько боюсь, что нам отрубят головы по приказу Хельви, сколько реакции на наши физиономии первого же десятника, которого мы встретим на Лунной просеке. Не хотелось бы появляться перед правителем, зарубив нескольких его подданных. Это как-то невежливо. Думаю, ты еще пользуешься уважением в войске Младших и сможешь удержать некоторых горячих парней от поспешных решений
- Я должен подумать. Это займет немного времени.
- Надеюсь. Мне и впрямь не хотелось бы ехать в лагерь врага в одиночестве.
Вепрь сорвал травинку, засунул ее в рот и подставил лицо под солнечные лучи. Если белый армаг сдержал свое обещание и успел рассказать великому канцлеру об истинных целях бывшего алхина в Ойгене, то его появление в лагере Младших в самом деле безопасно. Но не подозрительно ли покажется это Аспиду? С другой стороны, если армаг по какой-то причине не успел предупредить Хельви, исчезновение Вепря у черной башни может быть истолковано самым превратным образом. В этом случае бывший алхин рискует головой, и совсем не потому, что может навлечь на себя подозрения Аспида в том, что ведет двойную игру. Ему просто необходимо встретиться с великим канцлером и открыть ему глаза! Наина и дети остаются в Горе девяти драконов!
- Хорошо, - выплевывая травинку, сказал Вепрь. - Я понимаю, что это всё проверки, вроде вчерашнего приглашения правительницы Ханемли принять участие в ночном бою против Младших. Перебежчики нигде не пользуются доверием. Я готов следовать вместе с тобой к Хельви. Надеюсь, у тебя в кармане найдется парочка магических штучек, которые в случае опасности перенесут нас обратно к своим?
- Не опасайся - Мудрые не оставят нас без помощи. Парочка артефактов всегда найдется. Пошли за лошадьми?
Вепрь был отчасти доволен - вот и проговорился королевский любимец. Конечно, все эти заклятия и амулеты сотворены не простым бароном, а лучшими магами королевства. Странно только, что Мудрые доверили их не королю, а его фавориту. Впрочем, такому королю я бы тоже не отдал, например, волшебного меча, решил Вепрь. Этот правитель едва ли нашел в себе силы вытащить его из ножен, не говоря уже о том, чтобы повести за собой воинов. Как только они вообще смогли уговорить Омаса начать эту войну?

ГЛАВА 17

Две недели спустя после боя на Лунной просеке, во время которого погибли около пятнадцати тысяч бойцов, небольшой отряд двигался по Тихому лесу в сторону черной башни Ронге. Поздняя осень еще не сорвала всех листьев с веток, хотя целые снопы желтой листвы и хвои лежали между деревьями. Непроходимая чаща казалась трогательно прозрачной. Небольшая просека, которую оставили после себя лесорубы Младших, вела отряд прямо к цели назначения.
- И всё же я не пойму, любезный ученик, куда делся герцог Загр? - Литок покачивался верхом на маленьком сером муле.
Остроконечная шляпа с широкими краями прикрывала лицо мага, поэтому понять, насмехается ли он над печальной судьбой сановника или искренне озабочен его исчезновением, было нельзя. Базл посмотрел на свельфа, который ехал рядом, однако Бивер Бубен биль Бом-Бум только пожал своими косматыми плечами. Его меньше всего интересовал какой-то там герцог, это было понятно.
- Великий канцлер предполагает, что он мог стать легкой добычей для лесной нечисти. Тем более что под действием заклятия герцог мог забежать очень далеко в лес. Дикому или гарпии достался он на обед - мы об этом не узнаем. Хельви отправил в столицу донесение с описанием героических заслуг Загра. Его семье будет полагаться солидная пенсия из имперской казны.
- Да, неисповедимы судьбы героев, - отозвался Литок. - Пройти весь путь из Верхата в королевство Синих озер, пережить схватку на Лунной просеке и достаться на обед какой-то гарпии. Не насмешка ли это судьбы, любезный ученик?
Базл вежливо кивнул, а в глубине сердца подивился наивности своего старого наставника и его плохому знанию двора. Кажется, Литок действительно считает сбежавшего труса Загра героем? А ведь старый маг служил императорам Младших дольше, чем кто-либо на памяти Базла. Наверное, это происходило потому, что старика интересовали гораздо больше старинные заклятия, чем характеры окружавших его сановников, их амбиции и истинные цели. Впрочем, это, конечно, не означало, что Литок не способен был к интригам. Вся история с отправкой Хельви за головой дракона, которая и привела в конечном счете к свадьбе человека и императорской дочери, была запущена с легкой руки тогдашнего лекаря государя Раги Второго. Однако, по прикидкам Базла, это был первый и единственный раз, когда Литок пекся не о благе собственных исследований и здоровье императора, а о будущем империи, привлекая к этому посторонних исполнителей. Его бывший наставник был в первую очередь ученым. И это его качество прекрасно подходило для миссии, которую поручил им великий канцлер Хельви. Оценить магическую силу, заключенную в башне Ронге, - шутка ли?
- Сохранение мира между народами - величайшее открытие с момента начала времен, - продолжал тем временем рассуждать Литок, и свельф согласно кивал головой в такт его словам. - Как своевременно поняли это великий канцлер и король! Думаю, тот факт, что они оказались братьями, только помог им принять это единственно правильное решение. Но в глубоком смысле братство их имеет куда более глубокие корни, которые не имеют прямого отношения к родству крови. Да-да! Правителей всегда роднит забота о своем народе, мудрость, справедливость, бескорыстие и отвага. Иначе и быть не может. - Базл невольно потер шрам на щеке, вспоминая о правителях, которые не слишком вписывались в идеальную картинку, нарисованную Литоком, но промолчал. Свельф же, который, кажется, тоже знал о жизни побольше, чем старый маг, осмелился перебить оратора:
- Я прошу прощения, ням-ням, но то, о чем ты говоришь, напоминает мне рассказы летописца. В старинных манускриптах, ням-ням, то и дело натыкаешься на прекрасных дам и их отважных рыцарей. Однако, поверь, это не совсем соответствует тому, какими они были в жизни. Я даже осмелюсь заявить, ням-ням, что такого идеального повелителя, которого ты только что описал, не существует совсем. Взятьдля примеру великого канцлера. Он и впрямь велик, и дела его будут золотыми буквами вписаны в летопись императоров Горы девяти драконов. Но разве он всегда справедлив и бескорыстен? Разве он постоянно мудр и ни разу не ошибался?
- Ого, Базл, у твоего сюзерена появился сильный критик в лице нашего маленького товарища, - рассмеялся Литок. - Защищай же своего господина, если можешь! Иначе Бивер Бубен от него и мокрого места не оставит!
- Зачем же мне защищать Хельви от обвинений в том, что он был и остается нормальным человеком? - улыбнулся Базл. - Я люблю читать летописи не меньше Бивер Бубена и вот что скажу вам - идеальные герои ужасно скучны. Думаю, они сохраняли свой рыцарский облик только до того момента, пока им не удавалось получить или отобрать чей-нибудь престол. После этого они, по всем признакам, должны были превратиться в занудливых тиранов Их пафосные речи, которые они заводили по поводу и без, ужасно раздражали родню и подданных, за исключением, может быть, нескольких самых преданных идиотов, которые продолжали смотреть такому правителю в рот, видя в нем только рыцарственного юношу, но никак не мужа и правителя. Остальные же, напротив, должны были испытывать большое разочарование. Мудрость таких героев оказалась бы всего-навсего воинской смекалкой, справедливость - стремлением урвать свой кусок добычи, бескорыстие - эгоизмом и неумением заботиться о ком-либо, кроме себя. Причем под заботой я подразумеваю не банальное «отбить у банды разбойников, накормить, поручить таскать свое копье», а заботу как любовь и преданность. Какое счастье, что великий канцлер не относится к разряду этих книжных героев! Разве не так, Бивер Бубен?
- С тобой трудно спорить, братец, ням-ням, - рассмеялся свельф, посверкивая глазками.
- Так мы и не спорим, - великодушно ответил глиф. - Просто сплетничаем о Хельви, разве не так?
На этот раз рассмеялись все трое. Какие-то птицы вторили им из густых веток мелодичным посвистыванием. Любопытно, куда же подевалась вся нечисть, опять удивился Базл, который даже одно время приставал с этими расспросами к Литоку и свельфу, однако был вынужден довольствоваться скудными разъяснениями, что, мол, совместными усилиями магов нечисть была загнана в самые непроходимые чащи Тихого леса и боится высунуть оттуда нос. Базл и представить себе не мог силу заклятия, которое должно было быть наложено на диких и мари, чтобы они наконец освободили облюбованный ими участок леса.
- И всё же, ням-ням, чует мое сердце, - сказал развеселившийся Бивер Бубен, - что в летописях великий канцлер будет выведен именно прекрасным рыцарем без страха и упрека. Нежно и преданно полюбил он дочь императора Сури и, сотворив немало славных подвигов в ее честь, получил, с согласия растроганного отца Раги Второго, руку красавицы. И дальше в том же духе. Поверь, Базл, ни о каких сомнениях и метаниях в манускрипте и слова не появится. Не человеком он будет в глазах потомков, а богом каким-то - ужасно скучным, как ты говоришь. В общем, ням-ням, его ждет посмертная слава короля Огена.
- А в таком случае я лично напишу историю великого канцлера Хельви, - горячо сказал Базл. - Спасибо за мысль, дружище. В самом деле - если надо сделать что-то хорошо, сделай это сам! Заодно порадую свою матушку - поработаю некоторое время в библиотеке, как надлежит порядочному глифу. Должны же грядущие поколения узнать правду о великом правлении Хельви!
- Вот верно говорят: если глиф что-то задумал, он становится упрям, как сотня гриффонов. Только не нужно кричать - мы ведь вовсе не против твоего начинания. Перо тебе в руки, дорогой ученик. Думаю,великий канцлер искренне обрадуется, услышав о твоем намерении. Мне кажется, он немного тщеславен - впрочем, это тоже нормальное человеческое качество, не правда ли?
Ответить Литоку Базл не успел, потому что странное видение привлекло неожиданно его внимание - белая фигура возникла на мгновение между деревьями в глубине леса. Глиф не успел рассмотреть ее как следует и даже не смог предположить, мужчина это или женщина. От неожиданности Базл слегка отпустил поводья, и его своенравный конек, который уж точно не заметил привидения, зафыркал и прибавил шагу. Свельф удивленно посмотрел на дальнего родственника.
- Что с тобой, Базл? - спросил Литок. - На тебе просто лица нет. Неужели моя невинная шутка о великом канцлере так тебя расстроила? Прости, я не думал, что это обидит тебя. Давайте поговорим о чем-нибудь более приятном. Милейший свельф, к примеру, может рассказать нам подробнее о Тихом лесе, которым мы в данный момент проезжаем. Почему он назван Тихим?
- Скорее, это шутливое название, ням-ням, но уж так повелось в природе людей - подчас, чтобы преодолеть собственные страхи, им просто необходимо всласть посмеяться над предметом своих кошмаров. Слышали ли вы легенду о великанше Онэли и ее братьях?
- Нет, любезный свельф. Но мы - не так ли, Базл? - просто горим желанием услышать ее в твоем мастерском изложении! И заметь, я вовсе не преувеличиваю - лесные жители славятся как прекрасные рассказчики. Когда-то, в далекие времена моего детства, в хороших домах считалось большой удачей пригласить к себе свельфа-сказочника. Дети сразу становились шелковыми - ведь взамен на хорошее поведение им полагалась захватывающая история на ночь. Чем не честный обмен? Рассказывай же, уважаемый Бивер Бубен, мы ждем.
Базл, который успел во время разговора между Литоком и свельфом немного прийти в себя, тоже уставился на лесного жителя. Имя великанши, которое назвал Бивер, показалось ему смутно знакомым. Соображал глиф недолго - да и нетрудно вспомнить имя, с которым ты прожил почти десять лет! Забыв о своем видении, Базл подпрыгнул в седле, поворачиваясь к свельфу.
- Прости, уважаемый, не о той ли великанше ты собирался рассказать, которая владела золотым ожерельем в виде венка из цветущих дубовых веток? - возбужденно спросил он у Бивер Бубена. - Ожерелье это могло светиться в темноте и позванивало, предупреждая владельца о близкой опасности. Говорили, что оно было сработано величайшими мастерами древности, более талантливыми, чем сами сильфы. Правда, я не смогу назвать тебе имени этого давно умершего племени. Наверное, только боги помнят о них.
- Карлы, - ошарашенно отвечал свельф. - Ожерелье Онэли сотворили карлы, и было это задолго до того, как ушедшие боги захотели покинуть этот мир. Но откуда ты так подробно знаешь об этом артефакте, дорогой брат?
- Я много раз видел его на шее у Хельви, - скромно сказал Базл. - Из его рассказов я узнал, что он получил его из рук маленького человечка, встреченного нашим героем в подземелье черной башни Ронге, куда мы сейчас направляемся. Именно от него Хельви узнал, что драгоценное украшение принадлежало раньше великанше Онэли, танцевавшей с богами в дубовых рощах...
- Вижу, ты знаешь легенду о великанше не хуже, чем я, - уважительно сказал свельф. - А ведь я наткнулся на нее всего каких-то триста лет назад, в одной заброшенной лавочке в Круке. Я отдал тогда за этот свиток столько монет, что купец мог выстелить ими обеденный стол.
- Поразительная история, в которой я не понял ни слова, - вмешался Литок. - Про ожерелье Хельви я, конечно, слышал, но ни разу его не видел. Искренне сожалею об этом - если бы я знал, что с ним связано столько удивительных легенд, обязательно бы взглянул. Разве канцлер ни разу не носил его после свадьбы с императрицей?
- Он оставил его в подарок во время одного из своих путешествий, - живо ответил Базл. - С тех пор я ничего о нем не слышал.
- Какая загадочная история, - развел руками Литок. - А знаете, что меня удивляет еще больше, друзья мои? Только что я видел за деревьями какую-то фигуру, обернутую в белый плащ. Кто бы это мог быть? На нечисть непохоже.
- Ты тоже видел ее? - Базл резко остановил коня. - Стойте все! Это какая-то магия. Минут десять тому назад я видел точно такую же фигуру, мелькавшую за деревьями. Кто-то преследует нас. Литок, приготовься защищаться.
Удивленный старый маг пожевал губами, оглядываясь по сторонам, однако всё же сложил пальцы на правой руке для работы с заклинанием. Свельф, который не видел никаких фигур, озабоченно поглядывал на своих спутников. Базл приложил палец к губам и прислушался. Однако Тихий лес на этот раз целиком и полностью оправдывал свое название, историю которого не успел пока рассказать Бивер Бубен. В чаще было очень тихо, даже птицы куда-то пропали. Что это, вертел по сторонам головой глиф, на нас собираются напасть? Кто? Дикие? Весталы? Протины? Или в Тихом лесу водятся монстры пострашнее? Еле слышный писк над ухом напугал Базла до полусмерти.
- Здравствовать, глифе, - маленький бородатый мужичок ростом примерно с указательный палец мага нахально уселся на луку седла Базла. - Искать золото? Мой предложить хороший обмен! Мой предложить много-много золота!
- Что это? - каким-то утробным голосом спросил Литок. - Неужели настоящий сильвестр! Базл, не шевелись. Я попробую его поймать!
- Не пытаться, - сурово сказал сильвестр, косясь на старого мага. - Лесная дева схватить и наказать тех, кто обижать ее слуг.
- Да их тут много, - ахнул Базл, когда на луку его седла словно из воздуха запрыгнули новые человечки.
Правда, вели они себя по отношению друг к дружке не слишком дружелюбно. Новоприбывшие набросились всем гуртом на сильвестра, который предлагал глифу какой-то обмен, и принялись лупить его длинными былинками, которые были зажаты в руках у маленького народца. Тот орал и вырывался. Базл даже хотел вмешаться, уж больно ему стало жаль малыша, но сильвестры закончили экзекуцию сами. Всхлипывавшему мужичку вернули его былинку, на верхушке которой горел небольшой фонарик. Остальные отряхнули платья и попискиваличто-то ободряющее. Так, по крайней мере, показалось глифу. Наконец они соизволили обратить внимание и на Базла.
- Наш товарищ опять всё перепутать и едва не подвергнуть опасность вас и рассердить лесную деву, - пропищал толстощекий сильвестр с самым ярким фонариком на былинке - видно, старший. - Он просто болтать и мог доболтаться, как в тот раз, во время встречи с человече, дуралей! Никакой обмен, никакой золото! Просто выезд лесной девы совпадать с вашим проездом. Вам освобождать дорогу!
Базл удивленно переглянулся с Литоком. Старый маг хотя и тянул свои скрюченные пальцы к сильвестрам, но прыгнуть на седло к бывшему ученику и поймать волшебных человечков ему было явно не по силам. Зато свельф был совершенно спокоен - видимо, ему уже приходилось встречаться в местных лесах с маленькими прислужниками лесной девы Ашух.
- Ты предлагаешь нам освободить тропу и уйти в лес, - наконец сказал глиф, - но ведь там мы можем встретиться боги знают с какими чудовищами. Наши маги очистили лишь небольшую часть леса от монстров. Лично мне совершенно не хочется умереть от удара копья какого-нибудь дикого. Зачем лесной хозяйке проезжать именно по этой тропе?
- Не спорить, ладно? Никакой чудовище не встретит вас в лесу. Все они прятаться, чтобы не попасть навстречу лесной деве. Мы сопровождать вас, хочешь? Мы защищать от всех чудовищ, - горделиво пропищал счастливый владелец былинки и фонарика.
Базл повернул голову, чтобы посоветоваться с Литоком, и высокие деревья перед его глазами вдруг качнулись и поплыли куда-то в сторону. Глиф резко натянул узду, пытаясь вернуть равновесие. Строптивый конь не заржал возмущенно и вообще никак не выразил своего неудовольствия по поводу странных действий своего хозяина. Он шел спокойным и четким шагом, словно не в Тихом лесу между деревьями, а на центральной площади Горы девяти драконов. Базл замер, глядя вперед. Какая-то сила мешала ему оглянуться. Где-то рядом должны ехать свельф и Литок, подумал он. Опустив глаза, он увидел сильвестров, которые копошились в гриве его коня.
- Твои друзья рядом. Они просто думают о своем, - низкий женский голос раздался откуда-то из крон деревьев.
- Кто ты? - еле слышно прошептал Базл. - Куда ты ведешь нас?
- У меня много имен. Люди называют меня королевой Онэли, Младшие -лесной девой Ашух. Гриффоны считают меня праматерью, а драконы - наказанием. Мое настоящее имя - Вади, но его уже почти никто не помнит.
- Вади, Ашух, - застонал глиф, потому что каждое слово давалось ему с большим трудом. - Я слышал о тебе. Ожерелье диких. Оно состоит из камешков Вади. Мне рассказывал Вепрь. Они целебные.
- Пустое суеверие. Мне было жаль несчастных людей, по воле старых колдунов потерявших разум, и я наделила их силой, чтобы они могли выжить в моей чаще. Ожерелье, камушки - выдумка людей. Даже алхины, самые жадные до знаний люди, верят в сказки.
- Ожерелье. Черная башня. Хельви.
- Да, оно когда-то принадлежало мне. Бог Жаш, который был низвергнут за плохую службу с небес и породил драконов, проклял меня и наложил заклятие на это украшение. Оно не могло принести счастье ни человеку, ни Младшему, которые осмелились носить его. Ожерелье из золотых веток дубовых листьев ненавистно драконам. Они не пощадят его владельца. Древняя сила, заложенная в этом украшении, враждебна всему живому. Оно было выковано из одного-единственного звена Истинного ожерелья давным-давно, когда боги были детьми.
- Разве это возможно? - выдавил Базл, перед глазами которого танцевали какие-то белые мухи.
- Если боги смогли умереть, то отчего не могли они быть детьми? - вопросом на вопрос ответила Ашух. - Истинное ожерелье - я хочу рассказать тебе о нем, потому что пора возвестить людям и Младшим об их происхождении. Я вижу его перед собой, словно его снова и снова показывает мне богиня Ласва. Его создал Родитель этого мира. Это было очень могущественное существо. Если сложить все-все звуки этого мира, то получится его имя. Он хотел сделать себе игрушку и придумал Истинное ожерелье. Оно состояло из маленьких золотых фигурок, которые изображали обитателей этого мира так, как видел это Родитель. Люди и боги, альвы и сильфы, гриффоны и сваны, гарпии и висы - все они были подвешены на золотых нитях к цепочке, создавая невиданный по красоте орнамент.
- Как орнамент? - Базл почувствовал, как с каждым словом Ашух голове его становится всё легче. - Боги и Младшие были всего-навсего орнаментом на цепочке у создателя? Но ни в одном мифе, ни в одной легенде не говорится о нем.
- Родитель обмакнул Истинное ожерелье в озерные воды, и фигурки ожили, - продолжала хозяйка, словно не слыша вопросов Младшего. - Так в этом мире появились армаги. Они ожили точно в том виде, в каком висели на золотых нитях. Гриффон сжимал в лапе топор, вис - молот, вестала топорщила крылья, сильфы сквозь окуляры рассматривали солнце. Армаги принялись лепить по своему образу и подобию племена и народы. И Родитель полагал, что это хорошо. Однако мне уже в то время стало понятно, какой большой вред принесет расселение этих существ по моим лесам, рекам и горам. Они были слишком жадны и думали только о собственном благе. Забыв о родстве в орнаменте Истинного ожерелья, племена стали воевать друг с другом, захватывать земли, ошибочно считая их своей собственностью, потому что вся земля, и вода, и камень в этом мире принадлежат только мне. Боги, самые капризные и самолюбивые создания из Истинного ожерелья, пытались утвердить свою власть над всем сущим. Убедившись в собственных просчетах, Родитель покинул этот мир. Это было единственное существо, кому действительно удалось уйти отсюда. Остальные были обречены на смерть. Мир должен освободиться от армагов и их странных порождений.
- Так ты не богиня? Я читал легенду о Младшей по имени Ашух, которая полюбила бога и стала невольной причиной его гибели. Значит, эта легенда тоже лжет? И мы ничего не знаем о нашем прошлом. А в будущем нас ждет только смерть.
- Все сказки содержат долю правды. Что до меня, то я не имею к Истинному ожерелью никакого отношения. Я была в этом мире всегда, я его хозяйка. Я останусь здесь, когда народы и племена погибнут. Глупые боги пытались приносить мне жертвы, чтобы снискать себе милость. Чудесное ожерелье, которое досталось человеку по имени Хельви, было просто одним из подарков. Однако они убедились вскоре, что силы мои не могут быть применены к существам, которые не являются частью этого мира. Тщеславные глупцы тут же забыли про меня. А ведь я единственная позаботилась об их могильниках.
- Ты говоришь, что единственное существо, которому удалось покинуть этот мир, было могущественным создателем всего сущего?
- Точно так, - Ашух сделала небольшую паузу. - Впрочем, в последнее время в мире стали твориться чудные вещи. Существа, которым ни создатель, ни природа не предсказывали судьбы кудесников, сумели покинуть мои владения. Однако они воспользовались для этого редким артефактом, последним из наследия умерших богов.
- Чаша Огена, - торжественно сказал Базл, пытаясь незаметно повернуть голову и взглянуть на невидимую собеседницу.
- Да, люди добрались до нее раньше сванов, - усмехнулась Ашух. - Человек появился в этом мире без орудия труда в руках, без крыльев и клыков, без толстой шкуры и мощного хвоста. Я спросила у Родителя, предназначил ли он этих существ в жертву остальным обитателям мира, но тот ответил, что задумал лишь эксперимент для выяснения того, может ли разум быть сильнее когтей и клыков. Но разумны ли были люди? О, они хитры и изворотливы. Поняв, что противостоять другим племенам они сумеют, только вооружившись магией, люди потратили много сил и времени на то, чтобы получить волшебные артефакты, которые несли в себе древнюю силу. Некто Оген похитил чашу, из которой пила напиток бессмертия Ласва. Он сумел основать королевство людей, однако это не делает его, разбойника и грабителя, героем. Он даже толком не понял, что чаша является ключом, а вовсе не очередной колдовской штучкой.
- Ключом к какой двери? - повторил свой давнишний вопрос глиф.
- Ключом от выхода из моего мира, малыш, - выдохнула Ашух. - Уж не знаю, откуда могли узнать про это сваны. Но факт остается фактом - они воспользовались тем, что внимание мое было отвлечено очередным большим противостоянием между людьми и Младшими, омыли чашу священной кровью и были таковы. Надеюсь, ты понимаешь, глиф, что чашу нужно вернуть и как можно скорее. Мне всё равно, где окажутся сваны и в каком обличье они будут продолжать существовать. В конце концов, они интересуют меня не больше, чем фигурки орнамента на Истинном ожерелье. Я хочу, чтобы ты разыскал чашу. У меня нет сейчас времени на это - я должна остановить войну.
- Но мир уже заключен. Король Омас и великий канцлер Хельви подписали договор. Правительница Города драконоборцев стала свидетельницей этого события, - на одном дыхании выпалил Базл.
- Разве это не удивительно - трое людей решают судьбы моего мира! -засмеялась Ашух. - Война идет не между воинами двух враждующих армий, а между магией Младших и магией людей. Я не могу допустить, чтобы она закончилась, как то противостояние пятьсот лет назад. Пусть колдуны убивают друг друга, но они не смеют вредить моим подданным. Мудрые должны быть остановлены раз и навсегда. Пусть для этого понадобятся жертвы. Моя магия жестока и беспощадна, но она направлена на сохранение мира.
- Война между Младшими и людьми будет возобновлена во имя твоих собственных интересов?
- У меня нет своих собственных интересов - только этот мир и его жизнь. Время Мудрых подошло к концу, и они должны будут умереть. Ничто не спасет их. Древние армаги уже закрыли глаза на берегу моря, что за Черными горами. Теперь пришла очередь их подмастерий.
- Я слышал про умиравших армагов на берегу моря, возле Города драконоборцев. Но как же силы новых хранителей, которые появились после похода Хельви в Черные горы, откуда взялись они? - не выдержал Базл. - Разве тот белый армаг, что явился на развалинах башни Ронге Вепрю, не черпает своих сил из нового источника? Разве он не дает новую жизнь старым племенам?
- Слабая магия, которая отказалась от древних сил могущественных артефактов. Да, она не умрет вместе с древними, но какой прок от нее племенам Истинного ожерелья? Что касается посланца, с которым человек по имени Вепрь разговаривал у черной башни, то он не армаг. Я приказала ему представиться так, потому что знала, что человек поверит этой легенде. Он ведь уверен, что видел собственными глазами появление новых хранителей. Мой слуга передал ему амулет, привораживающий драконов. Амулет и мое ожерелье - эта пара древних заклятий положит конец безвременному процветанию Города царей. Впрочем, возможно, что в летописях он и впрямь останется Городом драконоборцев - последние часы своей жизни его горожане проведут, сражаясь с чудовищами.
- Ты уничтожишь Город драконоборцев и спровоцируешь новую войну между людьми и Младшими, госпожа хозяйка, - терпеливо повторил Базл. - И ты, конечно, не испытываешь ни тени страха или раскаяния. Тебе просто недоступны эти чувства. Но зачем же ты рассказываешь об этом мне, госпожа? Или за тысячи лет одиночества тебе надоело болтать с молчащими деревьями и водой? Почему ты не хочешь заключить мир с творениями Родителя? Пусть мы не родные дети твоего мира, но мы не металлические фигурки, которым чужда жизнь. Ты могла бы найти собеседников, которые бы отвечали тебе. Разве не в этом заключается счастье?
- Чье счастье? Счастье людей и Младших? Мне нет до него никакого дела. Куда больше, чем исход войны, меня занимает вопрос, успеют ли жаворонки улететь в долины за Золотыми холмами прежде, чем наступят заморозки. Нам никогда не понять друг друга, не стоит и пытаться. А что касается противостояния между людьми и Младшими, то мне даже не нужно будет вмешиваться, чтобы разжечь его с новой силой. Повторяю - война не закончилась, она идет, несмотря на глупые и наивные договоры.
- Госпожа хозяйка, я хочу посмотреть на тебя, - воскликнул Младший. - Позволь мне увидеть тебя, иначе всё случившееся я сочту просто ужасным сном. Этого ведь не может быть. Это просто мои ночные страхи нашептывают мне в ухо.
- Смотри же, смертный.
Базл очутился на земле. Скинул ли его конь или животное просто пропало из-под всадника, он не понял. По крайней мере, никаких неудобств в связи с исчезновением коня он не испытал. Он стоял на тропе, той самой, по которой всего несколько часов - или минут, или дней? - назад ехал вместе с Литоком и сильфом. А прямо перед ним из глубокого оврага поднималась лесная хозяйка. Ее голова терялась где-то в облаках. Зеленое платье, расшитое удивительными высокими деревьями с нежно-серебристой листвой, начинало слегка расплываться, если смотреть на него долго, а вышитые деревья - покачиваться и шуметь, как будто под порывами ветра. Глиф мог разглядеть высоко над лесными верхушками огромные руки хозяйки мира, которые были сложены на животе.
- Налюбовался? - Голос Ашух прозвучал из поднебесья, как удар грома. - Опять скажешь, что я только страшный сон?

Предыдущая страница 9 Следующая страница


Заговор против младших 10

- Нет, госпожа хозяйка, - упал на колени глиф, пораженный величием матери мира. - Верю, что ты и истории, рассказанные тобой, истинны. Клянусь, что сделаю всё от меня зависящее, чтобы донести их до существ, населяющих этот мир. Однако прежде чем взяться за это задание, позволь мне задать тебе один вопрос. Он очень важен для меня.
- Говори, - ухнуло с небес.
- В чем заключена тайна черной башни Ронге? Отчего колдуны людей не смогли захватить ее и маги Младших не сумели разграбить ее кладовых? Великий канцлер Хельви отослал меня и моих спутников разведать эту тайну, но, видят боги, я уже не успею заняться этим.
- От меня ты не узнаешь об этой тайне, потому что я сама ничего не знаю о ней. Человек по имени Халлен был талантлив. Я даже подумала, что, возможно, Родитель говорил именно о таком разуме, когда предвосхищал судьбу людского рода. Я предложила ему свое покровительство, как тебе. Но этот гордец посмел отвергнуть его. Он объявил, что следует к истине собственным путем и не нуждается в попутчиках. Магия людей и магия Младших изначально враждебны друг другу, однако Халлену, видимо, удалось каким-то образом преодолеть это противоречие. Объединить золотые фигурки в Истинном ожерелье - это было бы настоящее чудо, на которое способен только Родитель. Но Халлен был всего-навсего человеком. Он искал собственный ключ для выхода из нашего мира. Войны помешали ему. Ненависть, которую питают друг к другу племена Истинного ожерелья, оказалась сильнее его дара.
- Чем же встретит нас будущее, госпожа хозяйка? - склонил голову Базл.
- Не думай об этом. Просто иди и выполни то, что тебе поручено. Сильвестры помогут тебе выйти на правильный путь. Свельф и альв будут сопровождать тебя. Чашу необходимо уничтожить, потому что древняя сила, заключенная в ней и вызванная к жизни сванами, способна повредить этому прекрасному миру. Отыщи сванов и забери у них магический артефакт. Позже я дам тебе совет, как ты сможешь навсегда избавиться от проклятой посудины. Твой поход будет долог и опасен, но это единственный выбор, который может быть сделан.
- Но почему я, госпожа хозяйка? - заплакал маг. - Я ведь всего-навсего глиф, скромный читатель императорской библиотеки, порученец при великом канцлере. Твое поручение следовало бы дать Хельви, уж он бы с ним справился.
- Для человека по имени Хельви у меня припасено поручение посложнее. Иди с миром, глиф. И помни о своем задании.
Базл всхлипнул и открыл глаза. Он лежал на сухой осенней траве в молодом березняке. Ни меча, ни кольчуги не было на глифе - только длинная белая рубаха, прикрывавшая его тело до пят. Младший крупно задрожал и сел на траву. Он огляделся, но ни хозяйки, ни сильвестров, ни Бивер Бубена с Литоком рядом не оказалось. Птицы мелодично высвистывали свои немудреные песенки, спрятавшись в желтолистых ветках. Нужно было выбираться отсюда, понял Базл, искать своих. Он поднялся на ноги и вздрогнул, услышав дивную мелодию.
- Вот идет посланник девы Ашух, - пел невидимый хор. - Дорогу посланнику светлой девы.

ГЛАВА 18

Крепость в Нонге, где вот уже неделю гостили Хельви и его свита, навевала на великого канцлера воспоминания о давно минувших днях. Здесь, за этими мощными красноватыми стенами, решилась когда-то его судьба. Тут он узнал от Мудрых, что корону отдадут брату, принцу Омасу. Справедливо будет утверждать, что именно с этого момента и началось его удивительное приключение, которое привело его к трону империи Младших. Хельви припоминал, какие страстные чувства обуревали его двадцать лет назад, когда он, как предполагалось, навсегда покинул Нонг, отправившись с бароном Рошевиа - отцом одного из нынешних королевских фаворитов - в Тихий лес, к крепости Шоллвет, которая должна была стать ему и домом, и тюрьмой. То ли время и впрямь лечит раны, то ли решение Мудрых не подкосило меня уж так сильно, усмехался Хельви, разглядывая с крепостной стены чернеющие поля. Урожай был снят, сырой воздух пах свежевспаханной землей.
Встреча с Омасом прошла тоже довольно спокойно. Если бы когда-то двадцатилетнему Хельви сказали, что он свидится со своим братом при таких удивительных обстоятельствах и при этом сердце его не защемит, он бы, наверное, не поверил. Однако великий канцлер пережил встречу довольно спокойно. Он очень скучал по Сури и детям, а родной брат показался ему совершенно чужим, незнакомым человеком. Не по годам полный, лысоватый, с нервным лицом, король не был похож на того легкого, как птичка, Оме, невысокого смешливого подростка, вместе с которым Хельви провел шестнадцать лет в обучении у наставника Айнидейла на Зеркальном озере. Только глаза, серо-голубые, с длинными ресницами, остались у братьев одинаковыми. А ведь я даже не знаю, достались ли они нам в наследство от отца или матери, неожиданно подумал Хельви
Он никогда не видел портретов своих родителей, только литографии и черно-белые рисунки.
Наверное, прохладное отношение Хельви к Оме объяснялось еще и тем, что великий канцлер презирал его как правителя. Честно говоря, он не мог ни тогда, ни сейчас объяснить странного предпочтения Мудрых, отдавших корону робкому и несообразительному брату. Впрочем, объясняя свое решение, Мудрые тогда сказали: королевству Синих озер не нужен монарх-воин, монарх-мудрец. Оме - великий созидатель, и это главная задача будущего короля - сохранить и преумножить те богатства, которыми обладали люди после смерти Готара Светлого. Скверный воин и недальновидный правитель, размышлял Хельви о брате. Вечно под каблуком у Совета Мудрых, которых, как догадался великий канцлер, Омас боялся не меньше, чем Младших. Призвал на подмогу правительницу Города драконоборцев и ее свирепых псов-воинов, а как теперь избавиться от этих тварей, ума не приложит! И это называется «король-созидатель», лучший правитель для своих подданных?
Встреча с Ханемли, которая состоялась в день подписания мира с людьми, навела великого канцлера на неприятные размышления. В конце концов, не съест же она меня, бодрился он, ловя на себе леденящие взгляды великанши. Хотя, по совести говоря, правительница не показалась ему уже такой огромной, как десять лет назад, в момент их первой встречи. О сыне она не заговаривала. Хельви, даже сомневался, что ее вновь приобретенный союзник, король Омас, в курсе непростых отношений между Ханемли и братом. Однако посвящать его в свои семейные тайны Хельви не спешил.
Торжественная встреча примирившихся сторон проходила в пиршественном зале крепости. Король Омас выступал на ней в роли радушного хозяина поэтому Хельви и его свита вошли в высокие дубовые двери с изображениями Золотой птицы Фа, когда зал уже был полон. Трубы запели, перекрывая шум, создаваемый разодетой толпой придворных. Люди и Младшие склонили головы перед великим канцлером, который в наступившей после фанфар трубачей тишине прошествовал к возвышению, на котором возле трона стоял король. Омас хотел сказать Хельви приветствие, но только прохрипел что-то неразборчивое и обнял брата. Так они стояли несколько минут в оглушительной тишине. Придворные не смели нарушить ее.
Оме смотрел на Хельви так, что у великого канцлера невольно возникло ощущение, будто брат пытается припомнить облик прежнего Хельви. Ничего общего не было у того юного принца с этим крепким, плечистым мужчиной с низким голосом, уверенно и непринужденно державшимся и осматривавшимся вокруг с таким видом, будто всё это принадлежит ему. Хельви выглядел куда моложе брата, пусть многочисленные, хотя и легкие морщины у рта и под глазами говорили о том, что зрелость подкрадывается к великому канцлеру. Безусловно, он находился в расцвете сил и славы. Оме не знал, о чем заговорить с новообретенным родственником. В этом-то, наверное, и заключалась причина столь длительного приветственного объятия: братья не столько были тронуты встречей, сколько не знали, что сказать друг другу.
Когда-то давно, в детстве, на Зеркальном озере они были так похожи, что сам наставник Айнидейл был в замешательстве: кто из двоих сорванцов был Хельви, а кто Оме. Только с возрастом, когда характеры у братьев сформировались, различать их стало полегче. Если в оружейной комнате был похищен боевой клинок, а затем мешок из-под репы, валявшийся во дворе, был изрезан хитроумным способом, к ответу призывали Хельви. Если кто-то срезал несколько беличьих хвостов с зимней мантии наставника, а ножницы находили в саду возле куста роз, виноват был Оме. Жизнь расставила всё по своим местам, думал Хельви. Теперь-то их не перепутать даже нарочно.
- Мы совсем чужие люди, - сказал после этой встречи король своему наперснику Аспиду и сам ужаснулся этой мысли. - Боги, что же должно было произойти с нами за последние двадцать лет! А теперь, видно, ничего не поделаешь. Я не доверяю ему, он не верит мне. И еще эти ужасные Младшие повсюду. Впервые за пятьсот лет их пустили в Нонг, вот они и шныряют здесь. Зачем только Мудрые настояли на этот мире?
Этот вопрос задавал себе и Хельви с того самого дня, когда после первого боя на Лунной просеке к нему заявился Аспид в сопровождении Вепря и предложил от имени короля Омаса заключить вечный мир между людьми и Младшими. Условия были самыми выгодными: границы империи расширяются до Синего леса, Младшие получают право вести торговлю и заниматься ремеслами в королевстве. Прежний закон короля Хаммеля, который запрещал магическим племенам не только селиться, но и появляться на землях людей, утрачивал силу. Удивление великого канцлера росло по мере того, как озвучивались всё новые пункты договора, который зачитывал ему королевский любимец. Он бы, наверное, удивился еще больше, узнав о том, что Омас был категорически против этого мира. Но напрасно король кричал, что станет посмешищем в глазах союзников и собственных подданных, что нечего начинать воевать, если не готов идти до конца. Маг с железными интонациями в голосе объявил монарху, что заключение мира с Младшими - вопрос не для обсуждения, что это решение Совета Мудрых.
- Король идет на очень большие уступки Младшим. Я не уверен, что мы настолько хорошо проявили себя в ночном бою, что вызвали у почтенного правителя столь сильный страх. - Хельви был готов отклонить предложение о мире, подозревая западню. - Мое войско готово показать королю и его союзникам, насколько хорошо Младшие умеют воевать. После этого мы можем вернуться к разговору о мире. Если в Ойгене, конечно, не откажутся от столь щедрых предложений.
- Король Омас находится не в Нонге, а в лагере возле Лунной просеки, - почтительно, но с едва уловимой улыбкой на лице ответил Аспид. - Он получил гораздо большее впечатление от боевых талантов Младших, чем ты можешь представить, великий канцлер. Несостоятельность союзников из Города царей также сыграла свою роль в изменении намерений монарха.
- Армия Города драконоборцев, которая шла на Гору девяти драконов, разбита наголо, - вмешался в разговор Вепрь и невольно усмехнулся. - Нырок и водяные задали этим подлым людишкам жару. Войску королевства Синих озер едва ли теперь дождаться военной помощи от союзника, хороший мой. Не так уж прозорлив оказался король Омас.
Последняя фраза была сказана Вепрем исключительно для Аспида.
Хельви, который встретил, как считали многие, беглого правителя Верхата довольно снисходительно, лишь кивнул, хотя сведения о победе в битве у Хрустального ручья были приятной новостью. Он понял, что предпочитавший отмалчиваться во время первого своего разговора с Аспидом алхин явно хочет до поры до времени попридержать язык за зубами. К чести великого канцлера, он ни секунды не сомневался, что Вепрь действует исключительно во благо империи. После клятвы, которой они с Вепрем обменялись когда-то на пути из рощ богини Зорь к берегам Хмурой реки, он доверял наместнику как самому себе.
Короткое объяснение, которое дал великому канцлеру Вепрь уже при подъезде к крепости Нонг, полностью подтвердило правоту правителя. Узнав про артефакт, переданный бывшим алхином правительнице Ханемли, и встречу с белым армагом возле башни Ронге, канцлер призадумался и немедленно отправил в Тихий лес Базла и Литока. Конечно, лишаться мага и верного друга даже на время было нелегко, однако Хельви рассчитывал, что они довольно быстро вернутся. В конце концов, в их задачу не входило брать черную башню штурмом - операция, с которой не справились в свое время ни Мудрые, ни войско короля Хаммеля, - а всего лишь осмотреть развалины на предмет обнаружения остатков магических артефактов. Что за армаги бродят вокруг Ронге и почему они скрывают лица маской?
Другой же, не менее важной причиной, по которой великий канцлер отпустил Базла и Литока в Тихий лес, было перемирие, заключенное с людьми. Король Омас уверил брата, что Мудрые целиком и полностью поддерживают столь неожиданное окончание войны, и Хельви был вынужден согласиться - если бы великие маги были против мира, он не продержался бы и дня. Шумное веселье продолжалось в Нонге все дни, пока там гостили Младшие. Подданные короля Омаса, немало напуганные и легендами о страшной нечисти и перспективами затяжной войны, от всего сердца радовались, что кошмары обошли их стороной. Младшие, при более близком знакомстве, не казались уже исчадиями ужаса и смерти, хотя, конечно, ни один добропорядочный крестьянин не уселся бы на одну скамью с альвом. Вдруг старые сказки не врут, и Младший разорвет неизвестно откуда появившимися клыками зазевавшегося человека?
- Правитель, - барон Рошевиа, приставленный к великому канцлеру как сопровождающий и представитель королевской знати, легко коснулся руки задумавшегося на крепостной стене великого канцлера, почему бы тебе не уйти в свои покои? Там тепло, очаг давно разожжен, а на столе дожидается кувшин хорошего вина. На улице довольно холодно. Конец осени - дурное время для прогулок.
- Так считаешь только ты или все подданные короля Омаса? - насмешливо спросил Хельви, мгновенно распрощавшись с воспоминаниями. - В этом случае мне становится более понятно, почему люди пожелали столь скоро заключить мир. Лес в конце осени - дурное место для прогулок, не правда ли? Война в конце осени - дурное времяпрепровождение для правителя и его свиты?
Ему доставляло удовольствие слегка поддразнивать молодого барона, впрочем, великий канцлер никогда не перегибал палку. Более того, когда он видел, что от его вполне невинных шуточек по поводу мира, торопливо предложенного Младшим королем Омасом, у Рошевиа багровеют скулы, Хельви каждый раз не без горечи думал о том, что в королевстве Синих озер есть патриоты посовестливее, чем его родной брат. К чести королевского сановника следует сказать, что он ни разу не сорвался и не позволил себе надуться в ответ на колкости Хельви. И это выгодно отличало Рошевиа от многих подданных самого великого канцлера. После отъезда Базла Хельви всё чаще отсылал своих болтливых сановников прочь. В одиночестве он чувствовал себя спокойным и уверенным в себе.
Рошевиа лишь отвесил поклон в ответ на резкое замечание великого канцлера, и Хельви даже пожалел о своих словах. В конце концов, молодой барон в последнее время составляет ему компанию. Впрочем, он скоро забыл о задетых чувствах приставленного к нему вельможи - в просторных покоях, которые были выделены лично канцлеру и где в самом деле его ждали и очаг, и вино, он обнаружил послание.
Собственно, оно лежало на столе, рядом с кувшином и кружкой. Рошевиа не мог не заметить белеющей на столе бумаги, однако почему-то сделал вид, что не видит ее. Великий канцлер вопросительно посмотрел на придворного, но барон и тут предпочел не спешить со своими комментариями. Раз послание попало на стол, значит, кто-то его положил. А сделать это можно, только преодолев тройную стражу из Младших и людей, дежуривших у дверей покоев. Следовательно, чужие исключаются, а высочайшим особам, которые могут войти и оставить записку на столе, совершенно не запрещено это делать. Так примерно подумал Рошевиа и отвернулся.
- Что ж, барон, ты можешь идти.
Барон, сообразив, что великий канцлер хочет ознакомиться с посланием в одиночестве, поклонился и вышел. Хельви же не спешил читать бумагу. Он оперся обеими руками на стол и с силой зажмурил и вновь открыл глаза. Проклятая бумага не исчезла. Глупо было надеяться, что это мираж, обреченно подумал Хельви. Когда-то он получил послание в крепости Нонга, ничего хорошего из этого не вышло. В той, давней записке, подкинутой юному принцу Хельви почти двадцать лет назад, речь шла о том, что некая группа сторонников готова вернуть лишенному короны наследнику его истинные права. В результате кортеж, сопровождавший принца в крепость Шоллвет, попал в засаду в Тихом лесу. Хельви до сих пор не знал, кем и с какой целью были посланы лучники, убившие всех, включая барона Рошевиа, равно как и то, было ли его спасение запланировано. Однако он связывал их появление с загадочной запиской. Рвавшиеся к власти бароны были способны на многое - об этом свидетельствовала и история войн Наследников.
И вот теперь очередная записка ждала его на столе. Что стоит за ней - приглашение к тайному разговору и новый заговор? Внутренний голос, который ни разу не обманывал великого канцлера и которому он привык доверять, настаивал, что Хельви на правильном пути. Однако для того, чтобы убедиться даже в самых мрачных предположениях, человеку следовало прочесть послание. Он несколько раз заносил руку над бумагой и бессильно опускал ее. Я всю жизнь хотел убежать от своей судьбы, горько усмехнулся Хельви, но, видно, это и впрямь подвластно лишь богам. А наш удел - принимать повороты жизни достойно, вот и всё.
Он развернул таинственную записку и прочел несколько строк, от которых у него заныло сердце: «Пусть достойный получит всё. Сегодня же ночью судьба короны будет решена. Друзья». Всё верно.
Опять какие-то загадочные друзья жаждут вовлечь его в кровавую схватку за власть. Значит, перемирие - это блеф? Однако на этот раз заговорщики имеют дело не с юношей, доведенным до отчаяния решением Совета Мудрых Ойгена. Нужно дознаться, кто они, эти таинственные отправители посланий принцам королевства, с холодной решимостью подумал великий канцлер, невольно комкая в руке бумагу. Костяшки пальцев, сжатых в кулак, побелели, синие вены надулись под кожей. Горе шутникам, осмелившимся подшутить над вторым лицом в империи Младших. Но еще худшее наказание будет ожидать тех, кто послал эту записку, всерьез рассчитывая на успех. Легкое движение возникло за спиной Хельви. Но канцлер почувствовал его. Он резко развернулся.
- Надеюсь, ты не воюешь с прекрасными дамами, великий канцлер, - насмешливо произнесла Ханемли.
- Надеюсь, прекрасные дамы, обитающие в крепости Нонг, не рассчитывают на мое снисхождение, когда являются в мои покои без приглашения и крадучись, - спокойно ответил Хельви, который хоть и был безоружен, однако вид имел весьма угрожающий.
- Узнаю славного правителя империи Младших, - ничуть не испугавшись, продолжила Ханемли, однако не двинулась с места, - много красивых слов, которые ничуть не затемняют общего смысла. Безусловно, я не смогу рассчитывать на твое снисхождение, принц Хельви. Но и ты не рассчитывай на мое. Уже и так ты получил от меня гораздо больше смиренного терпения, чем мужчина может ожидать от женщины. Заметь, я даже не говорю - прекрасной дамы! Самая последняя крестьянка не потерпела бы, чтобы с ней так обращались.
Великий канцлер просто пожал плечами. В принципе, он был готов к разговору с правительницей Города драконоборцев, в глубине сердца давно зная, что именно и как он ответит ей на все упреки. Невольное облегчение от того, что всё наконец будет сказано, заставило его улыбнуться. Ханемли, увидев это, неожиданно смутилась. Она была очень хороша собой - в легкой тунике вроде тех, что носят водяные, подумал Хельви. Длинные темные волосы распущены, ароматные цветы вплетены в каждую прядь. Неожиданно ему захотелось сказать этой женщине что-нибудь приятное. Уж не привораживает ли она, даже подумал канцлер.
- Ты прекрасна, правительница, и я совершенно не рассчитываю на снисхождение такой красавицы, я не настолько самовлюблен. Кроме того, я наслышан о том, что в последнее время твоего снисхождения добиваются слишком многие, в том числе и мой брат, король Омас. Рад, что ты не лишаешь его надежды, - как можно мягче произнес Хельви. - Нам не обязательно становиться друзьями, Ханемли. Однако, учитывая всё общее, что нас объединяет, мы могли бы постараться забыть взаимные обиды и начать отношения с чистого листа.
- С чистого листа? - Огромные глаза правительницы заискрились от едва сдерживаемой ярости. - За кого ты принимаешь меня, человек? Я повелеваю древними силами, мощи которых ты не способен даже представить. Богатство, скопленное в подвалах моего дома, не знает счета. Слава моя скоро распространится по всем уголкам этого мира. И ты смеешь предлагать мне какую-то сделку?
- Это не сделка, - раздражаясь, возразил Хельви. - Твое войско разбито у Хрустального ручья. Ты купаешься в золоте, лишив своих подданных даже имен, и ты искренне надеешься, что твое правление продлится вечно? А что до древних сил, то их могущество потихоньку тает, как снег весной. Скоро от них не останется ничего. И твоя привычка тащить в свои подвалы любую магическую штучку, которая попадет в твои руки, окажется опасной. Артефакты умеют не только дарить, но и забирать силы.
- Это ты всё страдаешь о своем жалком ожерелье, которое я забрала у тебя после той ночи? - воскликнула правительница. - Решительно, ты слишком скуп, чтобы быть хорошим правителем, Хельви. Неверный жених, скверный правитель, плохой отец! Будь проклят тот день, когда ты появился на рыночной площади моего города, мерзкий обманщик!
- Перестань, Ханемли, - перебил женщину наместник. - Пожалуйста, замолчи. Судьба привела меня на улицы Города драконоборцев, а далее ты решила всё за нас обоих, разве не так? На кону стояло будущее твоих подданных, которые оставались бы зачарованными до тех пор, пока ты не понесла бы и не родила наследника. Поэтому ты просто воспользовалась мной - давай назовем вещи своими именами. Конечно, тебе удалось это не без помощи любовной магии. Прекрасная идея. Но ты не знаешь о том, что я передумал и перечувствовал, когда чары кончились! Не смей сетовать на то, что я не испытываю любви ни к тебе, ни к нашему сыну. У меня есть сердце, есть жена и дети, ради которых я готов умереть. Невозможно обманом получить счастье, правительница.
- Не смей называть его нашим сыном, - прошипела Ханемли, и ее прекрасное лицо исказилось от ненависти до неузнаваемости. - Этот ребенок принадлежит только мне и Городу царей! Не смей даже упоминать о нем!
Хельви невольно отшатнулся назад, но наткнулся на стол - настолько опасной выглядела великанша. Кажется, она была готова броситься на человека. Однако до банальной драки, к счастью, не дошло. Ханемли внезапно остановилась, будто вспомнила о чем-то важном. Какая-то мысль тенью пронеслась по ее ясному лбу, заставив тонкие брови на миг сойтись и безмятежно распрямиться. Правительница моментально взяла себя в руки - Хельви невольно залюбовался ею.
- Довольно ругаться. Можно подумать, что мы с тобой в самом деле не правим народами, а ссоримся на кухне, возле разбитого семейного котелка, - совершенно спокойно сказала Ханемли. - Тот факт, что я никогда не смогу довериться тебе, вовсе не означает, что мы не сможем стать еще раз союзниками. Надеюсь, ты не слишком обижен демаршем Города царей в начале этой короткой войны?
- Что я слышу? Правительница вновь предлагает мне мирный договор?
- Не издевайся. Это будет совсем другой мирный договор. Это будет союз на совершенно новом уровне. Он будет объединять не только Младших, водяных и людей Города царей, но и подданных королевства Синих озер, - воодушевленно говорила Ханемли, и ее глаза горели точно таким же пламенем, как и во время ссоры с великим канцлером. - Никто уже не посмеет встать между нами, Хельви. Моя власть над людьми будет окончательно утверждена, как и твоя власть над Младшими. Не буду скрывать - я искала в лице короля Омаса человека, который поможет мне укрепить собственный престол. Но я ошиблась. Единственным союзником, который способен оказать мне такую услугу, остался ты. Не желаешь помочь мне, подумай о моем мальчике. Он не должен лишиться трона и стать изгнанником в собственном отечестве, повторив твою судьбу. Хельви, я протягиваю тебе руку помощи, но мне понадобится и твоя поддержка.
- Ты прекрасно осведомлена о моей судьбе, правительница.
- Король Омас - прекрасный рассказчик. Но это едва ли можно считать достоинством настоящего правителя. Он неплохой человек, но я бы никогда не доверила ему ни страны, ни войска. Как ни странно, но великие маги королевства Синих озер, которых вы называете Мудрыми, полностью согласны со мной. Не торопись перебивать меня, принц Хельви! Позволь, я расскажу тебе то, что сказали Мудрые.
Ты имеешь на это право, равно как и на свой настоящий титул, и на корону родной страны. Двадцать лет назад ты был лишен престола своего отца, Готара Светлого, и фактически оказался изгнан из государства, но это была только проверка. Существует древнее пророчество, составленное астрономами вскоре после кончины короля Огена, легендарного основателя твоей страны. Оно гласит, что самый почитаемый правитель королевства еще не родился на свет, однако ему суждено не только спасти свой народ от смертельной опасности, но и вывести на истинный путь другие племена. Великий король переживет времена изгнания и хулы, однако подвиги его никогда не исчезнут из памяти благодарных потомков. Разве это не твоя история, великий канцлер?
Быстрая скороговорка правительницы Ханемли не сбила Хельви с мысли -он был, конечно, потрясен и пророчеством, и намеками великанши, это было ясно написано на его лице, однако не спешил с выводами. Вернее, очевидные решения вроде бы лежали на поверхности, однако Хельви понимал, что за ними кроется нечто большее, и это следовало разгадать немедленно.
- Может, это и моя история, а может, она принадлежит принцу Халлену, - отрывисто сказал он. - Или Мудрые отрицают, что сообщили ему о древнем пророчестве? Теперь моя очередь войти в историю под прозвищем Темный? Хельви Темный, злобный предводитель разной нечисти, который попытался осуществить переворот в королевстве Синих озер, но был в последний момент остановлен бдительным Советом Мудрых и благородной правительницей, действовавшей так исключительно из самых чистых побуждений. Это ты оставила мне послание, Ханемли? А мои друзья, стало быть, Мудрые и люди Города драконоборцев? И как дорого обойдется мне эта дружба?
При последних словах Хельви потерял самообладание. Теперь он, сверкая глазами, наступал на Ханемли, которая пятилась к стене, напрасно пытаясь произнести какие-то слова. Лицо великого канцлера пугало ее, хотя еще совсем недавно ей казалось, что нет на свете ничего такого, что бы могло внушить ей страх. Хельви схватил ее за плечо, и пальцы грубо стиснули нежную кожу. Человек не замечал этого, он тряс правительницу, требуя от нее ответа на свои вопросы.
- Что я должен сделать во имя этой услуги, радость моя? Собственноручно прирезать короля Омаса? Бедняга, он не будет даже сопротивляться. Думаю, он узнал о своем приговоре еще в тот день, когда ему сообщили, что с Младшими нужно подписать мир. Мудрые ловко манипулируют судьбой королей и королевств. Кто еще в курсе ваших планов? Кто участвует в заговоре?
- Прекрати! - крикнула Ханемли, безрезультатно пытаясь вырваться из рук Хельви. - Они же тебе желают добра!
- Кто желает мне добра?! - взревел великий канцлер. - Кучка старцев, теряющих власть и готовых совершить немыслимые преступления, чтобы немного продлить ее? Женщина, которая откровенно говорит мне, что ненавидит меня? Вас роднит одно - полная бессердечность. Вы спекулируете троном моих предков, ставшим разменной монетой в вашей игре. Но истина в том, что игра эта воображаемая. я давно вышел из нее. У меня есть любимая повелительница и трон, которым я поклялся служить, пока дышу. Ни ты, ни проклятые маги и представления не имеете, что такое истинная привязанность и родство сердец. Оно возникает не из родства крови, правительница.
Хельви наконец отпустил Ханемли. Та отлетела в сторону, а великий канцлер кинулся к двери. Она оказалась заперта, и Хельви вновь повернулся к несостоявшейся союзнице.
- Предатель! - крикнула ему в лицо женщина. - Ты предаешь не только престол своих предков, их традиции и историю. Ты предал сейчас всех людей. Будь ты проклят! Променял соплеменников на рыжеволосую ведьму!
- Остановись, Ханемли, да как у тебя и этих выживших из ума магов язык повернулся назвать так двадцать лет моей жизни! А что касается предательства, то я скажу тебе один раз и не буду больше повторяться: двадцать лет назад я тоже получил письмо, которое было подписано словом «друзья». Так вот, я никогда не заключу союза и мира с теми, кто стоит за этой подписью. Это враги, и я собираюсь биться с ними до последней капли крови. Верни ключ, иначе мне придется применить силу.
Голос великого канцлера звучал совершенно спокойно, однако Ханемли ни на секунду не сомневалась, что он сдержит слово. Хельви сделал шаг вперед, и тут чья-то тень мелькнула у него за спиной, словно у человека выросли крылья. Доли секунды потребовались на то, чтобы призрак обрел форму и цвет, превратился в воина с кинжалом в руках. Хельви повернулся, но его реакции было недостаточно, чтобы опередить движение мага. Кинжал, легко вспарывая кольчугу, вошел в тело Хельви чуть ниже поясницы. Канцлер не смог даже крикнуть. Он с силой выдохнул воздух и осел на пол, поддерживаемый Аспидом. Ханемли смотрела ему в лицо, не отрывая глаз.
Испарина покрыла лоб, щеки и подбородок умиравшего человека. Сгущавшаяся темнота не позволяла ему как следует рассмотреть лица убийц. И одна-единственная мысль о том, что он всё-таки умирает, вытеснила из головы всё остальное. Хельви вытянулся на полу, у ног Аспида и Ханемли. Правительница даже слегка склонилась, словно желая получить от великого канцлера последнее наставление.
- Сури, - прошептал умирающий и закрыл глаза.
Аспид бросил кинжал в угол. Бледная Ханемли вздрогнула от звона стали, ударившейся об пол, но не могла оторвать взгляда от убитого, как будто опасаясь, что его смерть так и не наступила и великий канцлер просто подшучивает над ними. Эта дурацкая мысль в самом деле пришла ей в голову, и она захохотала, басовито и заливисто, откидывая голову. Краснолиций и беловолосый маг недоуменно посмотрел на нее, но, убедившись, что это всего-навсего истерика, отвел глаза. У него было дело посерьезнее: он подошел к столу, подобрал комок бумаги, в который великий канцлер скомкал послание, дунул на него, и записка вспыхнула огнем. Мудрый даже не потрудился кинуть ее в камин - так и держал на ладони, пока бумага не превратилась в пепел. Только после этого маг стряхнул его в очаг.
- Я знала, что он не согласится, - отсмеявшись, сказала Ханемли. - Вы всегда недооценивали его,Мудрые. А он был уже совсем взрослый мальчик, от всего сердца наигравшийся с игрушками вроде славы, власти и богатства.
- Человек никогда не может насытиться этими «игрушками». В противном случае это уже не человек, а Младший. Наше предложение остается в силе, Ханемли. Король Омас будет счастлив предложить тебе сердце, руку и корону в придачу. Возможно, королевство Синих озер не может похвастаться столь долгой и героической историей, как Город царей, однако это не самое плохое местечко под луной. Ты слышишь меня, королева? У тебя будет случай отомстить императрице Сури за всё, что она сделала лично тебе.
- Ты пытаешься играть со мной, как кукловод с куклой, почтенный Мудрый, - Ханемли уставилась на Аспида своими блестящими черными глазами-озерами. - Но надо мной нет твоей власти, маг. Не ты заставил меня прийти сюда и поговорить с Хельви по поводу престола - я сама захотела сделать это. Потому что я знала, что он не согласится. И Мудрые подпишут ему приговор.
- Неужели ты действительно так сильно ненавидела его? - совсем другим голосом спросил маг.
- И да, и нет. Сейчас это не имеет значения. Я разрываю наш договор, Мудрый. Мне не нужна корона Синих озер. Я возвращаюсь в Город царей. Война окончена, мои союзнические обязательства более чем выполнены. Что будет с великим канцлером?
- Его найдут ближе к вечеру, - пожал плечами Аспид. - Мальчишку-алхина, который убил Хельви, отыщут чуть позже. Совершив преступление, он не выдержал позора и повесился в конюшне. В общем-то, паренька можно понять - Младшие схватили его в Тихом лесу, где он слонялся по каким-то своим делам, зверски пытали, вот он и захотел отомстить мучителю. Думаю, похороны героя мы проведем в Ойгене. В конце концов, принц Хельви заслужил быть похороненным рядом с отцом и матерью.
- И это несмотря на то, что вы не считаете его даже человеком? - усмехнулась Ханемли. - Однако не слишком же ты переживаешь по поводу моего отказа от короны. Или Мудрые и это предусмотрели?
- Он останется героем в нашей памяти, - со своей странной усмешкой произнес Аспид. - А что до тебя - возможно, ты и права. Престол и сын в родном городе нуждаются в присмотре. Извини, что пришлось использовать тебя в этом деле. Ты была великолепна. Король Омас никогда не смог бы быть таким убедительным. Жаль, что мы лишаемся такой королевы. Когда ты покинешь Нонг?
- Сегодня же. Тело великого канцлера я заберу с собой. Родной склеп не дождется его, Мудрый. Должна же я получить награду за то, что согласилась участвовать в этом убийстве.

ГЛАВА 19

Сообщение об исчезновении правительницы Города царей и великого канцлера Младших уложило короля Омаса в постель. В последнее время он и без того чувствовал себя из рук вон плохо. Возможно, это действовала отрава, при помощи которой Мудрые хотели извести короля, - он ни на секунду не сомневался, что после возвращения легендарного брата Хельви с ним больше церемониться не будут. Совершенно случайно Омас услышал разговор между двумя придворными - они обсуждали королевскую стать великого канцлера. Оме понял, что дни его на троне сочтены. Однако сообщение о бегстве правительницы и исчезновении Хельви не принесло ему облегчения.
Кому он должен быть благодарен за устранение конкурента? Неужели опять Мудрым? Если в дело ввязались маги, то оно пахнет убийством, нервно ежился Оме в своей широкой кровати. Значит, Хельви и Ханемли мертвы? Узнать это можно только одним способом - отправить шпионов в Город царей либо прийти туда во главе армии, завоевать проклятых людишек. Хельви бы выбрал второй вариант, поэтому Омас склонялся к первому. Однако Мудрые, от имени которых с королем беседовал Аспид, убедительно отсоветовали ему посылать разведчиков к Морю армагов. Война, к счастью, не успела сильно разорить королевство, однако принесла смуту. Шпионы, отиравшиеся во всех крупных городах страны, сообщали о непорядках и распространении ереси.

История о том, что во главе армии Младших стоит не черный колдун, а наследный принц королевства Синих озер, плохо укладывалась в головах людей. Биография Хельви стала обрастать фантастическими подробностями. К примеру, родилась легенда о том, что принц был похищен Младшими в младенческом возрасте, выращен и воспитан в ненависти к людям, однако зов крови оказался сильнее: узнав, что на войне ему предстоит сразиться с родным братом, Хельви сложил оружие. Песнь «О благородном воителе Хельви, славном сыне короля Готара, и хлебопашцах» распевалась в придорожных трактирах. В ней подробности встречи великого канцлера с крестьянами на Лунной просеке были дополнены яркими фантазиями автора. Из песни следовало, что «никогда меч королевский брат на брата не вздымал». Это противоречило самой истории королевства, вычеркивая из нее войны Наследников, однако благодарные слушатели продолжали кидать монеты бродячим музыкантам, заказывая эту сентиментальную ерунду.
- Они пока еще не знают о том, что он пропал, - внушительно сказал королю Аспид. - А ты подумай, что они могут придумать в этом случае. Самое простое - наследного принца позвали с собой ушедшие боги. Какого короля Синих озер они до этого забрали живьем в свою далекую обитель? Кажется, самого Огена? Тебе необходимо срочно заняться всеми этими болтунами и певцами, король.
Младшие же, лишившись в одночасье своего предводителя, повели себя неорганизованно и неуверенно. Оме сразу понял, что яркого лидера, способного повести за собой других, среди них нет. Вице-канцлер империи по имени Базл был отправлен Хельви с согласия короля к черной башне Ронге. Он должен был там снять защищающие заклятия и полностью уничтожить остатки зловещей цитадели. Омас не слишком верил в то, что маленькому бледному Младшему с изуродованным лицом под силу будет выполнить это задание. Наместник Западного края и правитель Верхата Вепрь потерял авторитет у альвов. Хотя великий канцлер, узнав подробности истории о возвращении Вепря к людям, относился к своему любимцу снисходительно, Младшие сторонились бывшего алхина, предпочитали не отвечать на его слова и приветствия. Сплотить осиротевшую свиту ему было не под силу.
Тем не менее некоторые Младшие, представлявшие знатные семьи империи, обратились к королю с просьбой дать им воинов и поискать в Синем лесу пропавшего герцога Загра. Этот родовитый и мудрый, по словам альвов, муж мог стать во главе войска вместо исчезнувшего Хельви. Омас поиски разрешил и даже лично попрощался с альвами, мысленно желая им переломать шеи в Синем лесу вместе со своим Загром. Войско Младших, которое оставалось в Нонге, предпочитало даже днем не покидать казарм. Напряжение в крепости было серьезным. Воины укладывались спать с оружием в руках. Самая маленькая искра могла разжечь пламя взаимной вражды и ненависти, притушенное на время мирным договором между Омасом и Хельви.
В эти-то роковые дни Оме и сбежал от постоянных поучений Мудрого в кровать. Состояние короля было таково, что, хотя придворные лекари и не могли найти у него явных болезней, он не мог самостоятельно встать с кровати. Бледный и осунувшийся, правитель задумчиво смотрел на большой портрет Ханемли, который был сделан по его приказу лучшим живописцем королевства. Легкий стук в дверь заставил его недовольно нахмуриться. Кто еще смеет беспокоить больного монарха? Когда же верный слуга, не смея поднять головы, доложил, что к королю пришел Вепрь и настоятельно просит уделить ему несколько минут для очень важного сообщения, Омас и вовсе рассвирепел. С ума сошел, что ли, этот беглый алхин, если он всерьез намерен ворваться в королевскую спальню, тревожа сон его величества? Или это в империи его так научили? Только в королевстве порядки иные, и пора напомнить о них Вепрю.
- Через неделю я приму его и выслушаю его очень важное сообщение, - сквозь зубы бросил король. - Пусть отправляется в свою комнату и больше не злит меня. Клянусь, следующему, кто осмелится вломиться сюда, я велю отрубить голову.
Слуга бесшумно исчез, и король устало откинул голову на подушки. Однако не прошло и пяти минут, как проклятая дверь снова заскрипела. Оме приподнял одно веко, чтобы в последний раз увидеть наглеца, однако тут же распахнул и второй глаз. Перед ним стоял не почтительный слуга, а Вепрь собственной персоной. Бывший алхин был одет по-дорожному и обвешан оружием. Король хотел было возмутиться, как такого типа могли допустить в спальню, однако увидел потемневшее от крови лезвие небольшого клинка, который бывший алхин сжимал в руке. Он убил моего слугу, догадался Оме и невольно сжался на кровати.
- Не бойся, правитель, я пришел сюда не за твоей жизнью, - хрипло сказал Вепрь. - Сегодня я уезжаю обратно в Гору девяти драконов. И перед отъездом мне хотелось бы раздать долги - не только свои. Долги друзей я тоже считаю своими. Собственно, я уже начал это делать. И поэтому счел необходимым объясниться с тобой, король. Ты не глуп, хотя и слаб. Ты должен понять меня и не обрекать свой народ на новую войну с Младшими. В конце концов, таково было и желание Хельви.
- Ты врываешься ко мне в покои, убиваешь моих слуг и жаждешь каких-то объяснений? - холодно спросил король, нащупывая под подушкой рукоятку кинжала. - Не многого ли ты требуешь, алхин?
Вепрь помолчал, однако остался стоять на том месте, где стоял. Оме понял, что он твердо намерен говорить. Удивительно, но страха за собственную жизнь король не испытывал. Чувство, охватившее его, было не тупым равнодушием, а спокойной твердой уверенностью - от руки Вепря он не погибнет. Поэтому вскакивать с кровати и звать слуг Оме не стал. Он пристально рассматривал странного слугу своего брата. Вполне возможно, бывший алхин знает, куда именно делись Хельви и Ханемли.
- Он мертв, - спокойно ответил Вепрь, словно прочитав мысли короля. - Я понял это в ту самую минуту, когда узнал, что правительница Города драконоборцев и ее свита покинули Нонг. Мой правитель и друг подло убит во дворце короля Синих озер. Я был уверен, что это ты отправил его на смерть. Я должен был наказать убийцу. Но чем дольше я слушал рассказы слуг и думал, тем больше убеждался, что ты не главная фигура в этой мерзкой и коварной игре. Зачем они спрятали его тело, как ты думаешь?
- Ты с ума сошел, слуга, - глухо ответил Оме, выдержав надлежащую паузу. - О чем ты бредишь? Великого канцлера не могли убить уже потому, что в его жилах течет кровь королей. Кто мог осмелиться на столь ужасное преступление? Ни один подданный моей страны не запятнает себя столь чудовищным злодеянием. Или ты намекаешь, что правительница Ханемли может быть замешана в этом? Наши союзники, конечно, повели себя странно, в одночасье покинув крепость, даже не попрощавшись, но уверен, что у них были на это веские причины. Ты знаешь о результатах битвы на Хмурой реке. Говорят, Младшие перешли в наступление и готовы взять в осаду Город царей. Вот армия и поспешила защищать родной дом. А что до Хельви - я тоже теряюсь в догадках, куда он мог пропасть. Однако, возможно, дело тут не столько в делах государственных, сколько в сердечных? Ханемли - очень красивая женщина.
Произнеся эти слова, Оме не выдержал и швырнул подушку в стену. Он до сих пор не мог определиться, что за чувства вызывает в нем правительница Города царей. Как и все люди, она пугала его, конечно, но и интриговала. Порой, поглядывая на Ханемли во время беседы или за столом, король начинал мечтать не о своей тихой келье в башне замка в Ойгене, а о вовсе невероятных вещах: что, если бы у него была семья и детки, и вечера он бы проводил не в полутемной комнате, запершись от мира, а возле очага, под визг играющих наследников. И чтобы одна милая женщина сидела при этом в кресле и вязала ему берет. Король вздрагивал и приходил в себя. Правительница Ханемли меньше всего производила впечатление женщины, умеющей вязать на спицах.
И всё же мысль о том, что Хельви и Ханемли нашли общий язык за спиной у Оме и бежали в Город царей, задевает меня куда больше, чем бы мне хотелось, подумал король. Безумные идеи отправить к союзникам шпионов или поехать самому связаны именно с тем, что они меня ранят. Отчего маги не хотят отпустить меня в этот поход? Или они боятся, что я вернусь оттуда не тем послушным Омасом, какого они привыкли видеть у своих ног? Боги, почему вы сделали меня таким жалким и слабым!
- У правительницы Ханемли и великого канцлера Хельви растет общий сын, - с некоторым усилием произнес Вепрь, который наблюдал за внутренней борьбой короля. - Мальчику, должно быть, лет одиннадцать. Но даже ради него Хельви никогда бы не покинул Гору девяти драконов и императрицу Сури. Он слишком любит ее и своих детей - наследников престола в империи Младших.
- Правда ли это? - угрюмо удивился Оме. - Но я ничего не знал! Боги мои, как же это могло произойти?
- Во время нашего похода к Морю армагов в поисках драконов мы наткнулись на Город драконоборцев. Он был проклят сильфами, и, чтобы снять проклятие, в городе должен был родиться младенец. Я не знаю почему, но городские ворота открылись перед нами, хотя, согласно заклятию, войти туда могли только сильфы. Они приняли Хельви за сильфа, хотя я точно знал, что он человек. Правительница велела привести его в свой дом. Там его чем-то опоили и отвели к ней в спальню. Думаю, он был потрясен случившимся не меньше нас всех. Незадолго перед свадьбой с Сури он сказал мне: какая разница, что и как часто я думаю о правительнице Города драконоборцев, - суть состоит в том, что я люблю совсем другую женщину.
- А правительница Ханемли как относилась к моему брату после того, как он женился и стал великим канцлером?
- Они стали союзниками. По крайней мере, подписали мирный договор. Что не помешало ей переметнуться к тебе, как только запахло жареным. Я, признаться, раньше тоже не до конца понимал, зачем Ханемли эта война и предательство по отношению к Младшим. Люди Города драконоборцев мирно живут по соседству с некоторыми магическими племенами, например, с гриффонами. Женское желание отомстить и страсть к магическим артефактам, которые она хотела получить любой ценой, - вот чем Ханемли руководствовалась, завязывая отношения с королевством Синих озер. И Мудрые не остановили ее. И я, наверное, могу сказать тебе, почему они этого не сделали.
- Если то, о чем ты говоришь, правда, то мои слуги будут наказаны, - странная тень пробежала по лицу короля, оскорбленного до глубины души. - В конце концов, маги тоже находятся во власти правителя Синих озер. Они утаили от меня часть правды и заставили меня верить в иллюзию. Клянусь, я никому не хотел причинить зла, но чаша моего терпения переполнена. Я больше не могу, Вепрь. Кто-то должен будет ответить за эту ложь, ты понимаешь, о чем я говорю?
- Да, король, я всё понимаю, - бывший алхин казался взволнованным. - Однако, прежде чем ты начнешь править своей страной так, как хотели бы это видеть твои отец и деды, давай разберемся со смертью Хельви. Мой долг друга и вассала не позволяет мне покинуть Нонг, не расквитавшись с убийцей. Впрочем, не только это. Я не хотел рассказывать об этом, и ты станешь единственным, кто знает о нашем обете с великим канцлером. После похода за головой дракона мы с ним побратались.
- Хельви назвал тебя братом?!! - изумленно ахнул Оме, уставившись на Вепря.
- Клянусь, это так. Именно поэтому я требую у тебя выдать убийцу. Если не согласишься, король, это будет означать для меня, что ты знал об убийстве, хотя и не участвовал в нем. Если ты не можешь казнить его, то позволь мне сразиться с ним на поединке чести. Пусть боги рассудят нас. Я хочу убить его, король, пусть это будет последнее, что я сделаю в своей жизни. Его зовут Аспид.
Омас вздрогнул. Хотя он всё время допускал причастность магов к исчезновению брата, он до конца не мог признаться себе: Мудрые руками Аспида убили Хельви. Король вылез из кровати и на всякий случай проверил, не стоит ли кто за дверью. Напрасная мера - Оме знал, что Мудрым ничего не стоит прочесть мысли человека, а уж тем более сделаться невидимыми и проникнуть в ту самую комнату, где ведется секретный разговор. Он завернулся в теплую меховую мантию и подошел почти вплотную к Вепрю.
- Если хочешь остаться жив, никогда не произноси это имя вслух, - прошептал Оме. - Человек бессилен перед Мудрым. Ты и вздохнуть не успеешь, как тебя будет обнимать смерть. Почему ты обвиняешь этого слугу в столь ужасном преступлении?
- Так он - Мудрый? - шепотом сказал Вепрь и с силой хлопнул себя по лбу рукой. - Какой же я болван. Всё сходится - заклятия, странная власть над королем, это перемирие, заключенное безо всяких оснований. Чего они хотели от Хельви? Чтобы он прикончил брата и занял престол? Видно, он показался им хорошим сторожевым псом - всякие союзники вроде обитателей Города драконоборцев и Младших не слишком устраивали Мудрых. Позвали, как говорится, на свою голову. Теперь всё понятно, король.
- Ты очень умен, бывший алхин. Хотя что я такое говорю - разве алхины бывают бывшими? Только мертвыми, - Аспид спокойно вышел из-за полога королевской кровати. Оме побледнел, однако замер возле Вепря. Тот видел, как затряслись руки у правителя, которыми он держал полы мантии. Однако король не отошел в сторону. Странным, ускользающим взглядом он смотрел прямо в глаза Мудрому. Это не произвело на мага никакого впечатления. Он с любопытством разглядывал Вепря.
- А я в тебе не обманулся, знаешь? Я с первого взгляда понял, что ты очень предан своему правителю и, как оказалось, названому брату. Да, совсем не уважают в империи Младших членов королевской семьи. Братается с ними кто хочет. Шучу! И верю, что принц Хельви оказал тебе столь великую честь. Он был простым малым, этот великий канцлер. Мне тоже жаль, что он так скоропостижно ушел от нас.
- Убийца, - сквозь зубы произнес Вепрь, - ты ответишь мне за его смерть.
- Ах, перестань. Как ты собираешься убить меня? Или у тебя в кулачке припрятаны какие-то заклятия из лаборатории твоего приятеля Базла, пропавшего - вот беда! - где-то на подъезде к башне Ронге. А ведь я лично предупреждал великого канцлера: Тихий лес - не место для прогулок двум лабораторным крысам и свельфу. В любом случае - у тебя просто нет шансов победить. Мне не нужно даже напрягаться и рассказывать тебе, что доказать о причастности магов к исчезновению Хельви ты не сможешь. А может, свалить его пропажу на тебя? Ты вместе с правительницей Ханемли убил нашего славного канцлера. Таким образом мы, во-первых, избавимся от всяких обязательств перед далекими друзьями из Города царей, а, во-вторых, сможем кинуть нашим подданным голову одного из убийц. Авторитет королевской власти должен укрепиться после этой истории. Я уже объяснял тебе, Омас, как важно усилить власть сейчас.
- Так это правда? - негромко спросил король, впиваясь тонкими пальцами в пышный мех. - Мудрые вынесли приговор, и ты привел его в исполнение А какую роль в этом играла правительница Ханемли? Вы взяли ее на переговоры?
- Решительно, наш бедный друг, - Аспид кивнул в сторону Вепря, - прав сегодня решительно во всем. Ты слаб, король, но умен, этого не отнимешь. Твоя любовь, разумеется, не испачкала ручек в крови великого канцлера. Если говорить в буквальном смысле слова. Однако она не спешила звать на помощь, когда на ее глазах ему разорвали печень. Из нее получилась бы славная королева, но она была бы плохой парой для тебя, Омас. Так что, отсылая женщину обратно в Город царей, я заботился в первую очередь о твоем благе.
- Благодетели, - взвизгнул король. - Как же я вас ненавижу! Ваше подлое племя магов! Вепрь, ты просил у меня жизнь этого слуги? Если ты всё еще готов принять от меня этот дар, я отдаю тебе его. Пусть поединок между вами станет последним для убийцы Хельви.
- Он умен, но не слишком храбр, - с деланой серьезностью объяснил Аспид Вепрю и весело расхохотался. - Мой бедный король, хочешь отомстить за брата чужими руками? Ах да, вспомнил - это же и его брат тоже! Ну что ж, готов буду отправить вслед за ушедшими богами и второго братца. Когда ты хочешь умереть, Вепрь? Сейчас, в полдень, вечером? Ты славный малый и всегда нравился мне. Постараюсь убить тебя, не мучая. Пусть король будет свидетелем моих слов. Тем более что ни на что другое он, кажется, не годится.
- И ты не боишься отпускать меня до вечера?- спросил бывший алхин, невольно нащупывая рукоятку Меча королей. - А если я расскажу Младшим, кто на самом деле убил великого канцлера?
- Нет, не боюсь, - легко отозвался Аспид. - Во-первых, доказательств нет, во-вторых, кто мог убить великого канцлера, если не ты? Разве ты не предал его один раз? Ты подло убил его, потому что он допускал тебя приходить к нему без доклада, без свиты! Убил, а труп съел! Или скормил своему дракону! Как тебе такое заявление? Попробуй, опровергни его? Жду тебя после полудня за крепостной стеной, алхин. Постарайся не опоздать. И захвати с собой Меч королей - пора этому славному клинку найти себе нового владельца.
С этими словами Аспид легко покинул спальню, не позаботившись о том, чтобы выйти через дверь. Король прошелся несколько раз по комнате, глядя себе под ноги. Вепрь всё еще сжимал клинок. Лезвие Меча королей сияло, видимо, только что Вепрь подвергся большой опасности. Поединок с Мудрым - трудно себе представить более безумной затеи. Не может быть, чтобы у Аспида не было слабого места, думал Вепрь, не может этого быть. Разве Мудрые бессмертны? Совет периодически обновляется. Значит, они умирают.
- Послушай, - хмурясь, сказал Оме, - убийство Хельви - это прежде всего мое дело. Мудрые - мои слуги, которых я, честно признаю, до сих пор не могу заставить слушаться. Но я попытаюсь. Тебе не стоит умирать из-за бездарности короля. Беги, спасай свою жизнь. Хельви сказал, что у тебя есть семья в империи Младших. До полудня есть время. Если ты вызовешь своего дракона, вы умчитесь до того времени, как этот мясник начнет вырезать тебе печень. Я не силен в магии. Я не смогу защитить тебя, если Аспид будет использовать колдовство во время поединка. Как может простой смертный победить Мудрого?
- Во-первых, король, я никуда не уеду, - сухо ответил Вепрь. - Моим детям будет недорого имя их отца, если он окажется трусом и не сможет даже попытаться отомстить за смерть названого брата. Во-вторых, ты мог бы немного помочь мне? Если у тебя есть пара сообразительных слуг - та тройка, что дежурила у дверей спальни, извини, уже не в счет, - то у меня есть для них задание. В Нонге собрана неплохая библиотека. Мне хотелось бы побольше узнать о Мудрых. Как часто они умирают. Как долго живут.
- Все манускрипты, касающиеся магов, собраны в их подземных жилищах, но в летописях королевства есть отрывки, посвященные Мудрым. Жаль, что мы не в Ойгене, там, наверное, набралось бы больше материала. В Нонге хранятся только хроники царствования короля Калена. Но там довольно сведений о Мудрых. Мои лучшие библиотекари подготовят тебе справку через два часа. И еще - прими от меня одну вещь. Этот амулет мне дали Мудрые - они искренне боялись, что правительница Ханемли окажет на меня слишком большое впечатление. Думаю, оберег позволит тебе провести последние часы перед поединком в относительном спокойствии.
С этими словами король расстегнул рубаху и снял с шеи монетку, когда-то подаренную Аспидом. Вепрь принял подарок с поклоном. Древний оберег затеплился на его ладони. В схватке любая помощь пригодится, решил он.
- У меня слишком много врагов, алхин, и слишком мало друзей. Но я хотел бы, чтобы у меня был товарищ вроде тебя, который мог бы отомстить за мою безвременную смерть, - задумчиво произнес Оме и отвернулся.
Алхин молча поклонился и покинул королевскую спальню. Он прошел коридором, где до сих пор лежали тела слуг короля, которых он прикончил, чтобы добраться до правителя. Видимо, их найдут только при смене караула, отстраненно подумал Вепрь. Никто не решится лишний раз потревожить покой «больного» правителя. Вепрь не сомневался, что если он уедет сейчас и допустит, чтобы Омас самолично разбирался с Аспидом и Мудрыми, из этой затеи не выйдет ничего. Король забьется в свой угол, а маги и дальше будут плести свои коварные интриги против целого света. Очень уж им хочется править, и ничего с этим не поделаешь.
Честно говоря, Вепрь не рассчитывал, что королевские библиотекари найдут какую-нибудь нужную информацию в летописях. Это предложение было сделано им для ушей Аспида, если коварный маг всё же не ушел, а продолжал подслушивать разговор короля и алхина. Пусть-ка посидит в библиотеке, осмотрится, что будут искать там слуги, злорадно подумал Вепрь. Он больше надеялся на Меч королей - волшебный клинок много раз выручал его из, казалось бы, безвыходных ситуаций. Войдя в свою комнату, алхин уселся на скамью рядом с горящим очагом, положил меч на колени и замер, глядя на огонь. До полудня оставалась еще пара часов. Возможно, это последние часы его жизни. Хорошо бы написать письмо сыновьям и Наине. Только вот кто доставит его в Гору девяти драконов?
Легкое шуршание привлекло внимание Вепря. И здесь мыши, раздраженно подумал человек, швыряя в угол поленом, которое лежало возле очага. Шуршание прекратилось, но когда правитель Верхата обернулся обратно к очагу, перед ним стояли незваные гости. Вепрь вскочил, сжимая меч. Два свана спокойно сняли со своих уродливых голов капюшоны. Выражение их морд было весьма умиротворенным. Человек прижался спиной к холодной стене, досадуя, что его щит лежит на противоположном конце комнаты.
- А вы что тут делаете? - громко спросил он, поглядывая на щит. - Предательство и убийство союзника - это всё на вашей совести. Князь Остайя поклялся найти виновных в гибели Хокийо, он до вас доберется. Какое горе принесли на этот раз?
- Не трать слов, правитель Верхата, - спокойно произнес на языке Младших один из сванов. - То, что сделано, не может быть изменено. Там, где мы находимся сейчас, благодаря в том числе и смерти княжича Хокийо, наш народ сможет жить счастливо. Каждое племя ищет такое место, разве не так? Впрочем, мы пришли сюда не оправдываться. Мы пришли сюда отомстить. Смерть человека, которого мы считали своим другом, должна быть отомщена. Правда, сражаться с его убийцей мы уже не сможем. Но это способен сделать ты.
В этот момент изумленный алхин увидел, что пришедшие откуда-то со стороны очага сваны не оставляют тени на полу. Он на всякий случай несколько раз обернулся - все предметы в полутемной комнате, да и он сам отбрасывали тени. Но сваны, которые и раньше не могли похвастаться пышной плотью, теперь имели тела, свободно пропускавшие свет. Вепрь слышал рассказы о привидениях и призраках.
- Вы что, умерли? - хрипло спросил он мстителей. - Это и есть ваша новая прекрасная жизнь?
- Смерть разных племен не будет одинакова, равно как не было одинаково их положение в Истинном ожерелье, - сказал сван в ответ загадочную фразу, смысла которой Вепрь не понял, а переспрашивать не захотел. - Для кого-то смерть означает лишь бесконечное путешествие. Сильфы, боги, а теперь сваны. Ты будешь сражаться с магом. Мы принесли тебе доспех. Он отдаст тебе силу Аспида, а ему достанется лишь твоя боль. Не смотри ему в глаза и ничего не бойся. Это то немногое, что мы можем сделать в память о Хельви.
- Постойте! Значит, вы и впрямь сбежали с берегов Хмурой, но не в другие земли, а в другую жизнь?.. - удивленно спросил Вепрь, который так и не понял, о каком доспехе идет речь, потому что не увидел никакого доспеха, и проснулся.
Он сидел на скамье в своей комнате, верный меч лежал на коленях. В дверь застучали. Королевские библиотекари, догадался бывший алхин. Однако это был гонец - Аспид ждет Вепря у крепостной стены. Маг торопится, видно, испугался, что слуги соберут в библиотеке слишком много сведений, усмехнулся правитель Верхата. Он отослал гонца и стал торопливо переодеваться для поединка. Подробности странного сна не выходили у него из головы. И приснится же такое - мертвые сваны приносят ему доспех, потому что, видите ли, хотят отомстить за смерть друга! Только в сказке такое и может быть. А в жизни, наверное, прикончит его Аспид. Вепрь насторожился - откуда такая мысль? Уж не нашептывают ли ему Мудрые прямо в ухо? Он невольно вспомнил про короля Омаса и подаренный оберег.
Еще один сюрприз поджидал его, когда он попытался натянуть доспех, разложенный на кровати. Он решительно не налезал. Более того - Вепрь ощупал свою грудь и плечи и убедился, что какие-то плотные пластины облегают его фигуру до пояса. Значит, встреча со сванами была не простым сном! Бывший алхин покачал головой от удивления. В любом случае, влезть в собственные латы он не сможет. Легкая кольчуга поверх рубахи, тяжелые стальные нарукавники, прикрывавшие руки от локтя до кисти, и рукавицы - вот так он и пойдет на поединок. Остается только надеяться, что сваны не предадут человека во второй раз и волшебный доспех не исчезнет во время боя. Трубы где-то в крепости запели тревожно и резко. Неужели Аспид решил сделать поединок публичным, удивился Вепрь. Ах да, он ведь хочет представить меня убийцей Хельви. Посмотрим, маг, у кого шкура прочнее.
Он подхватил Меч королей, который светился и трепетал в руке, и бросился к выходу. Нонг был довольно странной крепостью. Как такового замка здесь не было. Очень широкая крепостная стена охватывала кольцом несколько площадок, расположенных на разных уровнях, на которых ютились небольшие домики обитателей Нонга - воинов гарнизона и их семей. Покои, в которых разместились дорогие гости, а также так называемые казармы, впрочем, весьма просторные и теплые, располагались прямо в стене. Она была высокой и не имела башен. Необычная архитектура крепости объяснялась тем, что ее строили не люди. Жители королевства были убеждены, что ее выстроили Младшие. Вепрь после разговора с армагом у башни Ронге знал, что это не совсем так. Он преодолел несколько разноуровневых площадок, прежде чем дошел до ворот Нонга. На пути ему встречались люди и Младшие. Все они считали своим долгом остановиться и посмотреть Вепрю вслед. Однако желать алхину удачи пока никто не спешил.
Ворота были открыты - и караульные молча проводили взглядами фигуру правителя Верхата. Во всём есть своя положительная сторона, рассуждал алхин, которому сделалось вдруг легко. В конце концов, меня могли бы придавить подушкой или зарезать в темном углу крепости, а так мне предстоит погибнуть по-мужски, от руки не какого-нибудь задохлика, а самого настоящего Мудрого. Да еще предоставляется возможность пересчитать ему перед смертью зубы. Разве это не прекрасно! Нет, ответил самому себе Вепрь и усмехнулся, лучше бы ты, хороший мой, сидел бы сейчас в Верхате и пироги ел. Вот это было бы здорово.
Небольшая площадка неподалеку от ворот ждала Вепря. Аспид был там и разминался - если это можно было назвать разминкой, скорее уж демонстрацией боевых искусств. Меч так и мелькал в его руках. Несмотря на яркое солнце, на улице было довольно холодно. Изо рта у Вепря шел пар, но он решил не обращать на это внимания. Недолго тебе мерзнуть, сказал он сам себе и выхватил Меч королей.
Противники не тратили времени на приветствия друг другу и дополнительные объяснения. Оба явились на поединок с одной целью - убить противника. Люди и Младшие смотрели на них с крепостной стены. Барон Рошевиа, посланный на стену по приказу короля, который так и не покинул спальни, ежился на ветру. После того как он обнаружил при пересменке, что караул возле королевской спальни перебит, он велел бить тревогу, однако сам правитель остановил его. Омас казался очень задумчивым и рассеянным, однако твердо приказал трупы убрать и не устраивать шумихи. Барон видел, как меч Аспида несколько раз скользил по кольчуге Вепря, однако не пробил тонкую броню. Не так уж прост этот алхин, как кажется, подумал Рошевиа, запахиваясь поплотнее в плащ.
Дыхание у Вепря давно сбилось, кровь стучала прямо в висках. Сколько же лет этому магу, со злостью думал он, едва успевая отражать точные и сильные удары соперника. Явно больше, чем можно сказать, глядя на беловолосого воина, скачущего, как мальчишка.
- Успел запыхаться, старик, - громко крикнул Аспид, раскручивая меч, - берегись, дальше будет только хуже! Кто тянул тебя за язык?
- Мой язык мне всегда вредил, хороший мой, - крикнул Вепрь, втайне радуясь секундной передышке. - Я не пойму только, что ты так перепугался. Моим словам же всё равно никто не поверит. А король сидит у тебя в кулаке.
Аспид не ответил - он сделал выпад. Как ни крепки были магические доспехи сванов, но и они не выдержали столь чудовищного удара. Уж, верно, Мудрый вложил в него часть своей истинной силы. Невидимые пластины захрустели, и клинок мага медленно, преодолевая немалое сопротивление вошел в грудь алхина. Вепрь слегка вдохнул и чуть не подавился кровью. Боли он, к своему удивлению, почти не почувствовал. Зато Мудрый пошатнулся и схватился свободной рукой за грудь. Подавись ты моей болью, подумал Вепрь, падая на землю. Рядом опустился Аспид. Толпа на крепостной стене зашумела. Воины не могли понять, что произошло на площадке. Напрасно барон Рошевиа обещал деньги гонцам, которые подберутся ближе к месту боя. Подходить к разгневанному Аспиду было себе дороже.
- Почему это? - тихо спросил маг. - Что происходит? Я умираю. Кто научил тебя колдовству?
- Сваны передают тебе привет, - ответил Вепрь, покрепче перехватив свой меч. - Им тоже жаль, что Хельви умер.
Он извернулся, разбрызгивая кровь, которая обильно шла из раны и залила сухую желтую траву, и вонзил Меч королей в прикрытую доспехом грудь Мудрого. Аспид булькнул горлом и упал навзничь. Вепрь, не отпуская рукоятки, повалился рядом.

ГЛАВА 20

Новое назначение Калипу совсем не радовало. Хотя, сидя в проклятой крепости Шоллвет, он годами умолял богов отправить его в любое другое место, однако ехать на старости лет в империю Младших - это уж слишком. Немногочисленная родня, состоявшая в основном из племянников и племянниц, провожала старого воина точно в последний путь. Однако приказ есть приказ. Верный Вахли вызвался идти с Калипой - он хоть и не семи пядей во лбу, а всё же родной человек. Впрочем, к Горе девяти драконов Калипа подъезжал скорее с чувством удивления, чем страха и недоумения. Он не мог не отметить чистоплотность и трудолюбие альвов. Честно говоря, старый воин представлял себе их жилища грязными и зловонными норами. Однако Младшие жили в небольших и очень симпатичных домиках, которые были объединены в живописные деревни и городки. По словам командира дозорных Щура, сопровождавших Калипу, их построили по эскизам сванов, но кто такие эти сваны, он не сказал, а человек постеснялся спросить. В дневнике, который он вел по тайному приказу короля Омаса, он всё же записал название загадочного племени и приписал со знаком вопроса: «Строители у Младших?»
Первый большой город, в который попали путешественники, был Верхат. Он произвел большое впечатление и на Калипу, и на Вахли, правда, по разным причинам. Бывшего главу гарнизона крепости Шоллвет поразило мудрое и крайне рациональное устройство оборонительных сооружений города. Он много времени провел в оружейных комнатах, изучил принцип работы тройных ворот и согласился с новым наместником Верхата по имени Хурт, что захватить город практически невозможно. Вахли же, походив возле казарм, доложил начальнику, что воины у Младших все как на подбор и что он лично, ни секунды не сомневаясь, пошел бы с ними в разведку в Тихий лес. А пиво просто превосходно и даже не отдает кислятиной, добавил десятник. Все эти соображения, за исключением комментария по поводу пива, Калипа занес в свой дневник.
Дорогой мимо не замерзавшей даже зимой реки Серебряный поток и заснеженного леса Ашух они ехали до столицы несколько дней. Во время поездки Щур рассказывал королевским посланцам о походе горстки воинов в усыпальницу Ашух, подробности которого он знал со слов покойного командира Кдева. Вахли всё удивлялся, почему нечисть обходит эту чащу стороной, однако Щур был вынужден разочаровать его: хотя за последние годы чудовищ в местном лесу водится куда меньше и фермеры даже отпускают своих ребятишек поискать на опушке грибы да ягоды, заходить туда на закате одному никому не рекомендуется. А на вопрос Калипы, остались ли в усыпальнице сокровища, только хмыкнул: даже если под обвалившимися сводами лежит всё золото этого мира, он лично бы туда не полез.
Калипа про себя согласился с альвом, который вызывал у него невольную симпатию. Видно, что нормальный парень, без закидонов, думал командир, наблюдая за Младшим и мысленно сравнивая его с бароном Фавой, который столь бездарно провел его воинов от крепости Шоллвет к Лунной просеке, где должна была состояться битва с войском нечисти, что они поспели на место только после подписания мирного договора, когда и покойников-то всех убрали.
Барончика он больше не видел - его немедленно отозвали обратно в свиту короля. Калипа благополучно пережил в крепости Нонг смутившие всех странные истории, связанные с внезапным бегством правительницы Города царей и исчезновением принца Хельви, а также поединок Вепря с Аспидом. После смерти последнего в королевстве было объявлено, что Аспид собственноручно умертвил великого канцлера Младших и был наказан по воле богов, пав на поединке с ближайшим другом покойного, достойным Вепрем. Честно говоря, поклонников у убитого Аспида ни при дворе, ни среди воинов не было. Нагловатый и жестокий выскочка не вызвал после своей смерти слез сожаления.
Однако сами по себе все эти события не играли никакой роли непосредственно в судьбе Калипы, который был готов пешком идти из Нонга домой в Брони. Однако судьба сжалилась над стариком - его вызвал сам король. Калипа видел правителя один раз в жизни, когда тот был еще ребенком. Теперь же он с удовольствием отметил, что монарх вырос, возмужал. Глаза короля метали молнии, а голос был тверд и решителен. Он рыкал на придворных, которые только успевали бегать, выполняя его приказания. И какой дуралей говорил, что Омас ведет себя не по-королевски, подумал Калипа, вспоминая о сплетнях, которые время от времени доходили до Шоллвета.

Предыдущая страница 10 Следующая страница


11 Лина Тимофеева

- Не хочешь возвращаться в Тихий лес? - сразу взял быка за рога Оме. - Ну и не возвратишься. Поедешь с особым поручением к императрице Сури. Она жена моего покойного брата, великого канцлера Младших Хельви. Отвезешь ей послание и письмо от Вепря. Скажешь, что верный слуга супруга ее выздоравливает и вскоре прибудет в Гору девяти драконов. Всё понял? Тогда в путь!
- Боек стал наш правитель, - почтительным шепотом сказал Калипе один из придворных, который помогал ему найти дорогу из приемного зала. - Прям как цепи с него сняли. Это после Аспидовой кончины он такой орел. Не иначе, как убийца и государя нашего погубить мечтал, порчу на него наводил. Теперь столицу король в Нонг хочет перевести, не желает в Ойген возвращаться. Мудрые чуть не умоляют, а он какой месяц на границе сидит. Холодно тут и балы негде устраивать.
Но Калипа пропустил мимо ушей жалобы охочего до танцев слуги. В конце концов, испросить об отставке можно будет сразу после возвращения. Тем более что поручение напоследок ему досталось сложное и необычное. Барон Рошевиа, который от имени короля приходил разговаривать с Калипой накануне отъезда, так и сказал: сложное и необычное. Никто раньше в империю Младших не ездил. Кроме, может быть, алхинов, но с них и спрос невелик. А Калипа должен вернуться да дневник свой тайный привезти. Хочет король узнать про то, как живут его новые союзники, в мельчайших подробностях, сказал Рошевиа. Королевское дело приказать, а солдатское - выполнять.
На подъезде к Горе девяти драконов путников встретил почетный выезд во главе с самим градоначальником Нырком. Несмотря на мороз, он был без шапки. На голове у Нырка лихо сидел тонкий шелковый берет, украшенный золотым пером и небольшой брошью в виде листка. Один глаз альва прикрывала черная повязка. Герой битвы в Хрустальном ручье встретил людей довольно прохладно и поначалу даже не пожелал пересесть в карету, в которой находились Калипа, Вахли и командир Щур, но постепенно оттаял и разговорился. Собственно, это произошло исключительно благодаря усилиям Щура, который, как понял Калипа, пользовался расположением градоначальника. Бывшему десятнику удалось не только уговорить Нырка залезть на мягкие сиденья кареты, но и завести разговор, тема которого была важна и интересна как для людей, так и для Младших.
- Траур объявлен в империи на целый год, однако государыня примет тебя, - сказал герцог Говорящий с водой, оборачиваясь к Калипе таким образом, чтобы видеть его единственным глазом. - Она готова признать короля Омаса своим родственником, если это поможет нашим народам быстрее найти общий язык. Столько лет взаимной ненависти и страха не проходят бесследно. Но императрица говорит, что людям, должно быть, не привыкать начинать строиться с нуля. Она имеет в виду, что твое племя умеет легко адаптироваться к обстоятельствам и не теряет при этом ни мужества, ни чести. Правительница судит об этом по характеру своего покойного супруга.
- Принц был выдающимся человеком, - почтительно отвечал Калипа. - Едва ли можно сравнить его с остальными людьми. Однако он относится к тому разряду героев, на которых мы все стремимся равняться. В королевстве уже сейчас он стал чуть ли не святым. Впрочем, король Омас тоже заметно укрепил свою власть и авторитет. Решение о заключении мира с Младшими было встречено нашими подданными с большой радостью. Даже худой мир лучше доброй войны. А мы собираемся устроить наши отношения наилучшим образом.
- Скверный ты переговорщик, командир, - фыркнул Нырок. - По бумаге, что ли, речи учил? О том, что «с большой радостью» весть о мире встретили только смерды, а бароны не очень довольны появлением в империи Младших, нам известно. Так что ври, да не завирайся. Другое дело, что даже они понимают - выбора просто нет. Тихий лес и чащи Ашух соединены просеками. Дорога между королевством и империей практически готова. Мы должны либо воевать, либо жить в мире.
- Прости, если обидел, - усмехнулся Калипа. - Я больше привык с нечистью рубиться, чем ораторствовать. А слова мои принадлежат королю Омасу, интересы которого я и представляю в империи Младших. Равно как и ты, градоначальник, говоришь со мной не как частное лицо, а как приближенный императрицы Сури, разве не так?
- Что слышно о Базле? - засопел Нырок, круто меняя тему разговора.
- Ни следа. Король Омас обещает послать еще одну экспедицию к черной башне, но сделать это можно будет только ближе к весне. Тихий лес зимой - место вовсе не проезжее. Возможно, вице-канцлер и маг укрылись от холодов в жилище у свельфа. О герцоге Загре тоже никаких известий. Видно, старик попался в лапы диких. Выжить в Тихом лесу без оружия, обычного или магического, невозможно.
- Я знал человека, которому удалось продержаться несколько дней без оружия на берегу Хмурой реки, - мрачно сказал Нырок. - Уверяю тебя, командир, это место не лучше, чем твой хваленый лес. Кругом одна нечисть и отравленная вода.
- Я догадываюсь, о ком ты рассказываешь. Пусть ушедшие боги примут его с радостью. Кстати, тело великого канцлера так и не удалось найти? Я слышал, вы отправили делегатов в Город царей специально с этой целью, но Ханемли отказалась говорить с Младшими.
Градоначальник и Щур переглянулись, словно советуясь, доверить ли человеку важную информацию. Затем Нырок еле заметно кивнул головой. Калипа увидел этот жест и подумал, что следует оставить о нем запись в дневнике.
- Это сплетни, уважаемый Калипа. Город драконоборцев разрушен. Однако это сделано не нашими руками. Верные слуги императрицы побывали на его развалинах и утверждают, что это сделали драконы. Звучит, конечно, странно. Крылатые звери до этого предпочитали нападать на скот или Младших с единственной целью - пожрать. Но у нас нет оснований не доверять свидетелям. Они рассказывают, что на их глазах драконы разнесли стену, которая отделяла город от моря, на кусочки. И это была не охота - они уничтожали постройки. Причем не просто разбивали плиты, но топтали их лапами, пытаясь смешать с прибрежным песком.
- Если бы я верил, что крылатые чудовища способны на чувства, я бы сказал, что они ненавидят Город драконоборцев и его обитателей, - вмешался Щур. - Вернее, ненавидели, потому что от города ничего не осталось. Младшие говорят, что это наказание послано ушедшими богами за предательство, на которое пошла правительница Ханемли. Кстати, ни ее, ни ее сына и подданных на развалинах не обнаружили. Скорее всего, они погибли во время атаки драконов. Их там было больше тысячи. Так что выяснить у Ханемли, что же стало с телом великого канцлера, нам не удалось. Увезла ли она его с собой в Город драконоборцев или похоронила по дороге, никто никогда не узнает.
- Никогда не понимал женщин, - бросил Калипа. - Верно говорят, что не стоит давать им в руки ни меча, ни пера. Каша в голове. Вот ненавидела она великого канцлера, потому и воевать против него задумала, да еще тайно, по-предательски договорилась с королем Омасом. Тогда зачем тело забрала? Оплакивать, что ли?
- Кто их поймет, - согласился Нырок. - Впрочем, о покойниках не принято плохо говорить. Вот и не будем. Вечером во дворце состоится прием по случаю твоего приезда. Правда, нынче все приемы как тризны, но не обессудь - траур. Водяной князь Остайя гостит в столице. Вождь гриффонов Стальной Шлем тоже приглашен. Гриффоны здорово дрались у Хрустального ручья. Полегли почти все.
Нырок помолчал, задумавшись о чем-то своем, а Калипа, который слышал самые разные легенды о знаменитой битве, с любопытством взглянул на альва, который чуть ли не с двумя тысячами воинов победил огромное войско. Нам бы парочку таких командиров у Лунной просеки, и я бы здесь сейчас не сидел, невольно подумал он. Между тем Нырок отвечал на какой-то вопрос Щура.
- Городской совет работает, - почему-то усмехнулся он, - но Калин и Длаир Золотой боб навсегда остались на поле боя у Хрустального ручья. Кто бы мог подумать - я лично занимаюсь сбором средств для установки памятника этим двум скандалистам. Кровушки они у меня вдоволь попили, а теперь - герои столичной молодежи. Хурт уехал в Верхат, а Дсар по-прежнему тысячник в гарнизоне Горы девяти драконов. Старина Эль при мне. Вбил себе в голову, что должен устроить мое семейное счастье. Сейчас подыскивает невесту.
- Думаю, это нетрудно - найти жену для героя Хрустального ручья, - вежливо вставил Калипа.
- Да как сказать, - усмехнулся Нырок. - Славой меня ушедшие боги не обидели, но красотой похвастаться не могу. И глаза лишился - стрелой выбило, хорошо еще, что голова цела. Но есть какие-то претендентки. То есть я их пока не видал, но Эль говорит, красивые.
- Это на вкус свельфа-то красивые? Смотри, Нырок, женит он тебя на какой-нибудь землеройке! - пошутил Щур.
- Или того хуже - на троюродной сестрице, - не остался в долгу градоначальник. - У свельфов-то родни полно.
Спутники рассмеялись. Даже Вахли, который старательно помалкивал, сдержанно похихикал. Жениться на сестрице свельфа - надо же такое придумать! Траур трауром, а скорбели и рыдали Младшие явно не всё время.
- Говорят, князь Остайя лишился половины своей гвардии? - осторожно спросил Щур. - Мол, просит он у императрицы воинов для защиты рубежей? Иначе с чего бы ему в столицу приезжать. Не до пиров правителю без подданных.
- А что ему еще делать? Детей нет, врагов тоже - сваны пропали, люди из Города драконоборцев мертвы. Гвардия, конечно, сильно уменьшилась, но как мы можем ему помочь: Младшие пока под водой жить не научились, - пожал плечами Нырок. - Ничего, помогут ушедшие боги, народит Остайя себе новых подданных. Слышал я от его советника Койне, вроде как действует предсказание Литока - не то и впрямь новые хранители колдуют, не то пора пришла, но возрождаются водяные. Икру мечут.
- Как икру? - искренне удивился Щур. - Они разве из икры на свет появляются?
- Нет, из икры рыбы появляются, которые специальные яйца откладывают, а уж из них водяные вылупляются. Такие желтенькие, все в перьях, - совершенно серьезно сказал Нырок, но не выдержал сам и захохотал.
Впрочем, веселье длилось до того момента, пока карета не въехала в город. Тут Нырок резко посерьезнел, уставился в окно и замолчал. Да и Калипе стало не до разговоров - они с Вахли буквально прилипли к стеклу, рассматривая диковинные высокие дома, чисто выметенные тротуары и толпы шныряющих по улицам Младших. Изредка между ними попадались гриффоны - Калипа видел их среди войска Города драконоборцев - и странные белокурые создания в одежде из рыбьей чешуи. Наверное, это водяные, догадался командир.
- Что, гриффонов пустили за стену? - поинтересовался Щур, который смотрел в окно с неменьшим интересом, чем люди.
- Давно ты не был в столице, командир, - усмехнулся Нырок. - Их пустили сразу же, как мы доковыляли домой. Их и оставалось с десяток. Сейчас новые подошли, с гор. Атамана нового выбрали. Дружок-то мой, Зеленый Жох, у Хрустального ручья остался. А славный был парень. Сколько мы с ним пива выдули - вспомнить страшно. Но и дрался, как бешеный бык. Гриффоны теперь в его честь всех своих атаманов жохами называют. Забавные они, честное слово. Князь Остайя обещал их до Черных гор доставить. Хмурая река-то на зиму не замерзает. На плотах да с ветерком! А на следующий год вернутся договор новый заключать. Раньше думал, чтоб они по пути себе шеи переломали, а теперь отпускать жалко. Думаю уговорить императрицу пристроить гриффонов на службу в столице.
- Ну, это до первой драки у тебя мысли такие благостные, - рассмеялся Щур. - Погоди, вот устроят тебе твои гриффоны веселый междусобойчик, как это у них принято, - совсем другую песню запоешь.
- Нет, крыс варить не дам, - неожиданно серьезно заявил Нырок. - Уж я им сказал - хотите жить с нами, живите по нашим законам.
Калипа слушал эти разговоры краем уха. Императорский дворец, к которому успела подкатить карета, просто поразил его воображение. Это же побольше будет, чем у короля в Ойгене, ошеломленно решил он, закинув голову и разглядывая золоченые шпили башен. Десятник Вахли просто рот открыл. Карета въехала во двор и остановилась. Гости немедленно выпрыгнули на землю, рассматривая богато разукрашенные стены древнего и прекрасного здания. Не похоже, что они в этом дворце от врагов обороняются, завистливо подумал Вахли. Воины-то, небось, на крепостных стенах бьются. В такой красоте не повоюешь.
Императрица приняла людей в огромной зале, стены которого были выложены диковинным камнем светло-золотистого цвета, от которого шло мягкое и ровное свечение. Сури не была красавицей по меркам королевства Синих озер - слишком низкоросла и тонка, совсем девчонка по виду. Ее густые рыжие волосы были заплетены в изысканную косу толщиной в руку воина. Правда, на лице у правительницы застыло холодное и надменное выражение, не свойственное детям. Сапфировые глаза смотрели довольно равнодушно. И тон, которым она заговорила с посланниками короля Омаса, когда Калипа закончил произносить приветствие, однозначно доказывал: перед ними не малое дите и не взбалмошная женщина, а жесткая и решительная правительница. Под стать Омасу, решил командир.
- Передай и ты мои сердечные приветы своему королю, почтенный Калипа. Доказать сегодня свои искренние чувства к своим племянникам он может, разрешив свободную торговлю для Младших на территории королевства. Лично я готова с сегодняшнего дня объявить, что любой купец из Синих озер будет с радостью принят в империи и получит те же права, что и наши торговцы. Казна моей страны, равно как и казна королевства, сейчас как никогда нуждается в пополнении, которое я и мой казначей Пук рассчитываем получить от торговли.
- Я передам слово в слово королю Омасу твои пожелания, прекрасная императрица, - поклонился Калипа.
- Как чувствует себя наш дорогой друг Вепрь? Как скоро он сможет вернуться в столицу?
- Раны, нанесенные ему на поединке с убийцей великого канцлера, были опасны, он несколько дней не мог прийти в сознание. Однако искусство королевских медиков вернуло героя к жизни. Сам правитель кормил его с ложечки, пока Вепрь не набрался сил. Сейчас он может ненадолго вставать с постели и при помощи трости ходит по комнате. Я навестил его перед отъездом в империю. Он рвется домой. Говорит, что сильно скучает по жене и детям. Но лекари настаивают, что он должен провести в постели еще хотя бы месяц.
- Что ж, тогда нам остается только терпеливо ждать его возвращения, - проронила императрица.
Калипа невольно подумал, что никакие новости не могут пронять эту женщину. Если бы он рассказал сейчас, что Вепрь умер от сильной кровопотери или сбежал из Нонга в неизвестном направлении, реакция Сури была бы, кажется, точно такой лее. Неужели смерть Хельви напрочь убила в ней все чувства? К сожалению, признавался сам себе королевский посланец, за время, проведенное в крепости Шоллвет, я не выучился как следует разбираться в женщинах. Если Сури и скрывала свои истинные чувства к бывшему алхину, то прочесть это на ее лице он просто не умел. Императрица же не спешила раскрывать свои карты. Отношение к бывшему алхину, который сначала вроде бы предал войско Младших, перейдя на сторону людей, потом сообщил Хельви ценные сведения о таинственном артефакте, переданном на погибель Города драконоборцев правительнице Ханемли, и, в конце концов, взял на себя роль благородного мстителя, было неоднозначным даже при дворе, не говоря уже об империи. Об этом мнении в Нонге уже знали.
Наина и сыновья, которые не присутствовали на встрече с людьми, продолжали жить в императорском дворце на половине Сури, однако старались не попадаться на глаза даже слугам. Приезд Вепря должен был дать ответы на многие вопросы. Однако король Омас явно не хотел отпускать своего избавителя, задерживая его отъезд из Нонга. Возможно, он опасался, что партия противников бывшего алхина может настоять на том, что Вепрь должен быть наказан как предатель. Разумеется, этим мнением Калипа не стал делиться с императрицей, лишь низко поклонившись в ответ на ее короткое замечание. Следующий вопрос заставил его слегка вздрогнуть.
- А что там с крепостью Шоллвет? - проявила правительница глубокое знание о самых тайных переговорах в Нонге. - Правда ли, что король Омас готов передать ее Младшим вместе с Тихим лесом? Это был бы весьма щедрый подарок.
- Правитель обсуждает со своими советниками многие шаги, которые могли бы облегчить взаимопонимание между Младшими и людьми, - вывернулся человек, вспомнив одну из фразочек барона Рошевиа. Вот кого надо было посылать с посольством, раздраженно подумал он. - Передача крепости Шоллвет - как раз один из этих вопросов. Я лично провел в ней более тридцати лет жизни и готов утверждать - цитадель находится и сегодня в отличном состоянии. Конечно, Тихий лес кругом - это большая проблема, учитывая, что в нем до сих пор водится полным-полно нечисти. Но, как сказал мне славный градоначальник Нырок, ее там не больше, чем на Хмурой реке. А ведь Младшие собирались устраивать там поселения, - продемонстрировал и Калипа свои знания об империи.
- Что ж, ты прав, проклятия крепости Шоллвет мы не боимся, -усмехнулась Сури, но усмешка, на вкус Калипы, получилась какой-то недоброй. - А что делает сейчас маг в этой крепости? Хочет напоследок выковырять из стен все магические кристаллы?
- Это не маг, а старик по имени Айнидейл, бывший наставник короля Омаса и принца Хельви. Он был вызван из Приозерья и отослан в Шоллвет совсем недавно. Дело в том, что в крепости хранится весьма ценная библиотека королевны Бреслы. Айнидейл слывет большим знатоком древних рукописей. Очевидно, что библиотека будет передана Младшим вместе с крепостью, если уж такое решение будет принято, однако король желает, чтобы до этого момента на руках у людей появился полный каталог манускриптов из Шоллвета.
- Мы могли бы сами составить такой каталог и поделиться с королем,- спокойно сказала Сури. - Впрочем, это был случайный вопрос, не стоит останавливаться на нем с таким вниманием. Мне всё равно, что происходит сейчас в крепости Шоллвет.
Так я тебе и поверил, невольно подумал Калипа. С каждой минутой разговора с императрицей он чувствовал, как растет в сердце беспокойство. Хотя повелительница ни разу не повысила голос и не изменила выражение лица, по спине Калипы забегали холодные мурашки - точь-в-точь как будто дикий пялился в его затылок из зарослей Тихого леса. Непростая императрица, ох непростая, решил посланник, и лоб его покрылся испариной. Тут уж не до церемоний, живым бы домой отпустили.
- А как поживают ваши уважаемые маги? - продолжала разговор Сури, и Калипа снова вздрогнул - согласно наставлениям барона Рошевиа, тему о Мудрых поднимать было запрещено. - Переехали ли они к королю в Нонг или всё остаются в Ойгене?
- Я ничего не знаю об этом, светлейшая правительница, - повинился человек. - Когда я выезжал из Нонга, Мудрые оставались в столице.
- Говорят, в их рядах произошли некоторые изменения, - певуче продолжила императрица. - Один из магов умер. Теперь Совет Мудрых состоит всего-навсего из двух волшебников. Впрочем, наверное, они стоят целой армии. Я бы хотела познакомиться с ними поближе. Мой супруг, благородный принц Хельви, много рассказывал мне о них и о той роли, которую они сыграли в его судьбе. Я хочу передать приглашение Мудрым посетить Гору девяти драконов. В моих сокровищницах и библиотеках они найдут немало интересного.
- Благодарю, прекрасная императрица, я передам Мудрым эти слова, - поклонился Калипа.
- И Мудрым, и королю Омасу, - поправила человека Сури. - Он должен знать, что друзья моих друзей - тоже мои друзья. Так учил меня мой супруг, великий канцлер империи, благородный принц Хельви.
На этой фразе официальная часть приема была завершена. Напоследок императрица еще раз напомнила посланнику о приеме, который состоится вечером в его честь. Калипа поклонился и покинул зал. Свита проводила его и Вахли до дверей отведенных им покоев. А Сури осталась с Нырком и Твором обсуждать итоги состоявшейся встречи. Глава тайной стражи, который принял непосредственное участие в битве у Хрустального ручья, стал говорить и ходить еще тише, чем раньше. Однако с градоначальником он, кажется, почти примирился. По крайней мере, интриговать за спиной Нырка больше не пытался.
- Наставник Айнидейл в крепости Шоллвета занимается чем угодно, только не составлением библиотечных каталогов, - начала Сури. - Я хочу знать, что он ищет в этой заброшенной цитадели. Твор, твои воины должны поторопиться.
- Мои ребята рыщут в окрестностях Шоллвет уже месяц, - терпеливо ответил глава тайной стражи. - Но я могу утверждать, что у людей пока тоже не получилось найти то, за чем они приехали в Тихий лес. Сначала я полагал, что речь идет о каких-то артефактах в черной башне Ронге. Если правительница Ханемли сумела получить через Вепря столь могучий талисман, который в конечном итоге разрушил Город драконоборцев, то где гарантии, что в Ронге не запрятаны и другие магические амулеты древних?
- Мне не хватает Базла, - неожиданно пожаловалась императрица, потерев тонкими пальцами виски. - Уж он бы точно мне сказал, что ищут люди короля в Тихом лесу. Нырок, пусть твой Эль покопается в императорской библиотеке. Может, он наткнется на какие-то сведения. А мы попробуем разговорить этого старого вояку сегодня на приеме. Я пойду к детям.
Это было очень своевременное решение - в детской страсти кипели не на шутку. Юный Раги Третий раздобыл накануне на плацу настоящую старую саблю и отчаянно рубил воздух, пытаясь изобразить выпад. Несколько шелковых подушек были измолочены в куски. Сестрица Ониги сначала визжала от восторга, наблюдая за потехой, но вскоре эта игра ей наскучила. Рыжеволосая девчушка уселась на волчьи шкуры, которые полностью закрывали пол, и зевнула. Но братец не думал останавливаться. Он горделиво смотрел на свое отражение в большом настенном зеркале, висевшем во дворце еще со времен его деда, Раги Второго.
- Сдавайся, подлый трус! - направил наследник тяжелую для детской руки саблю прямо в лоб своему отражению. - Клянусь моим благородным именем, я оставлю тебе жизнь только при условии полной и безусловной капитуляции. Водяные, ко мне! Герцог Нырок, вели трубачам играть громче, мы наступаем! Па-па-па-пам!
- Не нужно так кричать, наследник, - неожиданно заговорило зеркало, и Раги выронил саблю. - Тебе предстоит играть в эти игры всю жизнь, потому что число твоих врагов не будет знать счета. И многие, слишком многие из них узнают, что означает полная и безусловная капитуляция. Ведь мы не всегда получаем то, о чем мечтаем. Нередко мы исполняем лишь роли в чужих замыслах.
- Ты кто? - изумленно спросил мальчик. - Ты - привидение? У тебя есть лицо? Ты был всегда в детской или пришел только сейчас? Я хотел бы увидеть тебя и подружиться! А Ониги слышит тебя? А мама знает, что ты живешь во дворце?
- Я тоже хочу подружиться с тобой, малыш. Но я буду говорить только с тобой. Ни мама, ни Ониги никогда не смогут услышать мой голос. Я не привидение, но живу в этом мире гораздо дольше, чем любой призрак. Я хорошо знал твоего отца, Раги, я помню его совсем маленьким мальчиком. Жаль, что он так и не смог поверить в мое существование. Услышать меня может только тот, кто верит этому.
- Так ты из королевства Синих озер? - разочарованно протянул Раги. - Отец провел там всё детство. Мне не разрешают подходить близко к людям и играть с ними. Слуги говорят, это может быть опасно. Правда, папа тоже был человеком, но он вовремя вспомнил, что он еще и Младший. Так он сам говорил. И он любил нас и никогда бы не причинил нам зла.
- Я не причиню тебе зла, малыш. Младший ты или человек - мне нет дела до этого. Я научу тебя многим интересным и нужным вещам. Ты сможешь увидеть и изменить по собственному вкусу будущее империи и твоей семьи. Разве это не любопытно? Магия Халлена даст тебе ответы на все вопросы. Это ключ к величайшей тайне мира. Ты ведь хочешь узнать ее, малыш?
- Хочу, - прошептал наследник, делая шаг к зеркалу. - Научи меня. Что я должен сделать?

Словарь Айнидейла

Аката - легендарная четырехугольная чаша короля Огена, которая сама наполнялась вином, когда из нее пил герой. Местонахождение чаши на данный момент не установлено.
Алхин - «барсук», человек, промышляющий разграблением древних захоронений Младших. Официально заниматься этим запрещено, однако на самом деле алхины традиционно пользуются благосклонностью магов королевства, так как обеспечивают их магическим сырьем. Фольклорный образ алхина сильно приукрашен. На самом деле это человек сомнительных моральных качеств, не случайно цеховой девиз алхинов: добудь по-любому. Как правило, превосходный воин, однако в летописях не встречается ни единого отрывка, посвященного участию алхинов в каких-либо военных сражениях.
Армаги - священные деревья рода. Поскольку существенная часть народа Младших - лесные жители, легенда об армагах соответствует их представлению о покровителях племен. В армагах живут хозяйки леса - покровительницы данной местности и ее жителей. В некоторых племенах Младших армагам приносятся жертвы, в том числе и человеческие.
Альвы - общее название большой группы Младших, которые живут по законам общества, устроенного как человеческое. Законодательный базис альвам заменяет так называемый Кодекс чести. Строители Нонга - талантливые ремесленники и прекрасно работают с металлом. Знамениты как создатели прекрасных мостов через реки и озера. Часто одаривают людей. По приметам альвов, приглашение человека на свадьбу приносит удачу молодоженам.
Гарпии - племя враждебных человеку и некоторым народам Младших существ. Питаются теплой кровью, но при сильном голоде способны проглотить и мясо. Может принимать облик прекрасной женщины, хотя наиболее часто - уродливой старухи с волчьими зубами. Информации о сообществах гарпий нет. Верно служит человеку, который отрежет ей волосы или когти. Замечено, что у сытых гарпий резко портится характер. Равнодушны к драгоценностям, поэтому используются магами как сторожа сокровищ.
Гаруды - традиционно относятся к мари, довольно крупные существа, похожие на толстых змей. Размером взрослая гаруда напоминает корову. Живут в воде или около воды. Питаются крупной рыбой, могут напасть на человека. По легенде, пугаются черных козлов, однако эта информация не проверена.
Глифы - «хранители мудрости», небольшой род Младших, отличаются долгожительством и прекрасной памятью. Очень способны к изучению языков, пишут превосходные исторические хроники. Несколько глифов состоят на королевской службе в библиотеках Ойгена. По неофициальной информации, Совет Мудрых также пользуется их услугами.
Гриффоны - многочисленный народ Младших, обитавший в Дальных горах. Выплавляли руду, обрабатывали драгоценные камни. После нескольких войн с людьми, связанных с попытками завладеть сокровищами гриффонов, ушли дальше на юг. В настоящее время в королевстве Синих озер не встречаются. По легендам, не слишком умны. Народные сказки о гриффонах частенько разыгрывают сюжет о том, как человек хитростью выманивает у глупого и жадного гриффона его богатство.
Весталы - враждебные человеку существа, вампиры, живущие в кронах деревьев или на кладбищах. Способны вселяться в человеческие тела. В естественном виде похожи на небольших сов. Очень многие легенды по поводу вестал не находят подтверждения и являются художественным вымыслом (см. понятие «Младшие»).
Висы - народ великанов, славился своими мастерами-граверами и оружейниками. По легендам, создали холмы и водоемы, выбрасывая из мастерской не пригодившиеся для работы каменные плиты и выплескивая воду. Обитают в пещерах.
Дикие - хищные животные, обитающие в приграничных лесах королевства, внешне очень похожи на людей. Умеют пользоваться примитивным оружием, очень сильны и опасны.
Золотая птица Фа - «птица-судья», большая длиннохвостая птица, похожая на цаплю, цвет оперения - ярко-золотой, переливающийся. Гнездовья птиц Фа традиционно располагаются на вершинах Черных гор. Изображена на гербе королевства Синих озер. По легенде, приносит вдохновение поэтам и предсказателям. Яйца птицы Фа, брошенные в воду, успокаивают бури. По легенде, птиц Фа приручил король Оген.
Карлы - народ Младших, живущий под землей и связанный с богатством. Более точной информации нет. По легендам, прекрасные ювелиры. Авторство древних ювелирных изделий, изредка приносимых в королевство алхинами, приписывается мастерам-карлам.
Мари - группа враждебных человеку существ из Младших, которые охотятся на людей. Включает оборотней, гаруд и протин. Традиционный способ борьбы - специальные амулеты и железное оружие. Не могут ступать в свой собственный след.
Младшие - общее название небольших народов нечеловеческого происхождения, которые живут на границах королевства Синих озер. Из королевства были изгнаны после ряда войн. Большинство описаний Младших признаны не имеющими научной ценности, так как сделаны художниками, поэтами и прочими людьми с нарушенными представлениями о реальном.
Протины - относятся к группе мари, враждебные человеку обитатели леса, могут сбить с пути, защекотать насмерть, лишить рассудка. Боятся воды. Любят ездить верхом. Могут принять облик человека или зверя. Естественный вид протина - огромный сухой пень.
Сваны - «мыши», они же сван-лей - «мышиные цари», немногочисленный народ Младших. Точной информации нет. По одним данным, могущественные воины, по другим - малочисленный народец подземных жителей.
Свельфы - небольшое племя глифов, жившее в корнях деревьев. В отличие от глифов, живо интересовались человеческой историей и государством, проводили много времени в общении с людьми. Иногда устраивались на службу к людям, например хранителями библиотек. Внешне свельфы немного похожи на молодых медвежат. Признают свое родство с глифами, однако считают себя самостоятельным родом.
Сильвестры - лесные обитатели, по виду - человечки крошечного роста, порхают с ветки на ветку, оседлав белок, строят крошечные замки из застывшей росы и лепестков диких роз.
Сильфы - немногочисленный народ Младших. Точной информации о них практически нет. Известно, что сильфы были сильны в науках, не только в тех, которыми занимаются люди, но и магических. Астрономическая наука королевства Синих озер почти полностью строится на записках сильфа Сцигила «О звездах и малых планетах». Страстные путешественники и отличные картографы.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 8)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 9)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 10)
    • ГЛАВА 20 (Страница 10)
  • Словарь Айнидейла (Страница 11)


Лина Тимофеева

Заговор против младших

Цикл: "Принц Хельви" - 3

 Читать книгу

Аннотация

Почти пятьсот лет империя Младших познала ни войн, ни мора, ни голода. Но золотые времена проходят — коварные врага плетут затворы с одной-единственной целью: уничтожить магические племена, населяющие страну. Это будет война на выживание, и противник не остановится ни перед чем, чтобы осуществить свою зловещую цель. Великому канцлеру Хельви предстоит проявить все свои таланты, чтобы у Младших появился шанс победить. Но правильно ли вычислен противник? Действительно ли родной брат Хельви, король Синих озер Омас, так сильно ненавидит Младших? Или он только игрушка в руках магов, которые преследуют, как обычно, свои цели, недоступные пониманию людей.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel