Лина Тимофеева - Последний дракон

1 Лина Тимофеева

Глава 1

«В те времена, когда империи Младших еще не было и в помине и в густых лесах Западного края прогуливались боги, печальная история произошла с кравчим Дакосом и ключником Жашем. Были они богами и прислуживали светлой деве Ласве, в густые волосы которой был вплетен солнечный свет. Ни один смертный не мог не только приблизиться, но даже посмотреть на богиню Ласву, не зажмурившись. Именно она несла чудесный первозданный свет миру, в котором и растения, и животные, и Младшие были сильнее, выше и красивее, чем те, что живут ныне. Когда Ласва с утра открывала глазки, предупредительный светлый бог Дакос брал ее за ручку и отводил по высокой хрустальной лесенке на пышно взбитую белую тучку на небе. Там ждал богиню накрытый стол и чудесные прислужники, и сам Дакос наливал в золотой кубок светлой девы божественное вино всех цветов радуги. До полудня продолжалось веселье, и затем кравчий покидал богиню, уступая место своему брату - темному богу Жашу. В обязанности Жаша входило ублажать Ласву до самого вечера и затем помочь ей осторожно спуститься по хрустальным ступеням обратно на землю, где была уже подготовлена для нее кровать. Небесные же покои Ласвы Жаш запирал на золотой ключ, дабы никто не мог вторгнуться в них во время отсутствия владелицы. Так продолжалось много тысяч лет, а братья не старели и не уставали от своей работы, потому что они были богами.
Но в один прекрасный вечер, прогуливаясь по лесам Западного края, божественный кравчий Дакос встретил девушку чудесной красоты. Ее волосы переливались в лучах уже начавшей спускаться с небесной лестницы Ласвы словно золотые нити, лицо было белое, как самое нежное облако на небе, а глаза синие, как вода в священном колодце богини Зорь. Однако красавица не была богиней- она сказала, что зовут ее Ашух и она дочь пастуха Аште, который вырубил небольшую делянку в этом лесу, построил дом и разводил коз. Боги хорошо относились к Младшим, однако никто никогда не ставил смертных на одну ступень с бессмертными. Поэтому Дакос сам удивился тому восхищению, которое вдруг вызвала в нем Младшая, но не признался в этом Ашух, а предложил девушке гулять по лесу вместе. Как бог, он мог принимать любой образ. Прислуживая Ласве, он проплывал над землей в виде белого орла, однако для прогулок со своей новой знакомой делался похож на Младшего - прекрасного юношу в богатых шелковых одеждах.
Как долго продолжались эти встречи, никто из живущих ныне не знает об этом точно, однако со временем Дакос замечал, что кожа на лице у его прекрасной спутницы становится грубее, а блестящие волосы тускнеют. Только бирюзовые глаза горят так же ясно, как в момент их первой встречи. Обеспокоенный Дакос спросил, не случилось ли несчастья с Ашух и не может ли он помочь.
- Нет, господин мой, ты ничем не можешь мне помочь. Это не беда и не проклятие, это просто наступающая старость. Младшие смертны, в отличие от богов. Поэтому от меня останется лишь горстка праха, а ты будешь вечно отводить свою прекрасную госпожу по хрустальной лестнице на небо,- отвечала Ашух.
Однако Дакос, потрясенный мыслью о скорой разлуке с Младшей, которую сильно полюбил, поклялся Ашух. что не потерпит ее ухода. Листья и цветы, сказал он, могут умирать каждую осень, но ты не цветок и не дерево, ты создана по образу богов и будешь жить вечно. Ашух не обратила внимания на эти слова Дакоса - она его слишком любила и готова была до конца своих дней сопровождать светлого бога в его прогулках, каждое утро вырывая предательские седые волоски из своей пышной косы. Пастух Аште давно махнул рукой на упрямую дочь, которая не желала выходить замуж, хотя женихи частенько приезжали в их лес, прослышав о красоте невесты.
А Дакос, который всерьез вознамерился одарить свою возлюбленную бессмертием, обратился к своему брату Жашу за советом. Ключник Жаш с недоумением выслушал светлого бога, потому что не мог понять, какую ценность может представлять Младшая. Однако в глубине души он давно имел зуб на братца - Жашу хоть и нравилась его служба, но он считал, чтсгу Дакоса она гораздо легче: утром богиня Ласва всегда находилась в добром настроении, шутила и смеялась, с удовольствием поднимала кубок, который наполнял Дакос. Зато к вечеру уставшая и отяжелевшая дева угрюмо смотрела на мир, могла обжечь своими лучами зазевавшихся прислужников, и Жашу не раз приходилось на собственной спине тащить красавицу с лестницы, потому что, перебрав радужного вина, она еле перебирала ногами. Правда, спина у темного бога была крепкой и широкой - прислуживая Ласве, он принимал вид черного дракона. А ведь после столь утомительного спуска божественному ключнику следовало подниматься еще раз, чтобы запереть небесный покой. Тем не менее, пообещав Дакосу подумать над его бедой, Жаш решил, что судьба дает ему верный шанс навсегда избавиться от везучего брата.
- Я знаю, как помочь твоей Ашух,- сказал он, встречаясь с Дакосом в очередной раз у священного колодца богини Зорь,-Дай ей напиться того вина, которое ты так щедро наливаешь нашей светлой деве Ласве. Я точно знаю, что этот напиток сохраняет вечную красоту богини света. А Младшей он должен обязательно дать божественное бессмертие.
Дакос сердечно поблагодарил брата и на следующее утро, разливая вино в золотой кубок Ласвы, капнул себе в глаз немного волшебной жидкости. Вернувшись в полдень домой, он взял небольшую белую чашу и выплакал туда похищенное вино богини. Обрадованный тем, что все прошло удачно, он бросился на встречу с Ашух и протянул ей драгоценный подарок. Младшая была немало смущена, однако Дакос сказал, что, испив чашу, она сможет остаться его вечной спутницей, и это решило дело. Ашух приняла чашу и залпом выпила вино Ласвы. И в тот же миг светлый бог замертво упал на землю, Коварный Жаш не сказал ему, что кравчий, разливающий напиток бессмертия, не может предлагать его смертным существам, иначе им достанется и вся чудесная сила бога.
Однако богиня Ласва в тот момент, когда растерянная и испуганная Ашух горько рыдала над телом возлюбленного, случайно взглянула со своего пиршественного поднебесья на землю. Маленьким золотым жаворонком нырнула она вниз, погрузив весь мир в темноту. Напрасно Жаш и прислужники в кромешном мраке искали светлую деву на небе - божественный жаворонок опустился прямо на колени Ашух и спросил, что произошло со светлым кравчим солнечной девы.
Глотая слезы, Ашух поведала богине все, что случилось с ней и ее любимым, рассказав и о роли темного бога Жаша во всей истории, о которой она знала со слов Дакоса. Ласва разгневалась так, что золотое оперение жаворонка раскалилось докрасна. Молча схватила она Ашух за золотую косу и взлетела вместе с девушкой на небо. Младшая решила, что настал ее смертный час, однако волшебный напиток и сила Дакоса действительно совершили чудо - Ашух стала бессмертной. Теперь ее красота стала вечной, и она могла увидеть истинный образ девы Ласвы, которая сбросила с себя перья жаворонка и превратилась в могущественную богиню. Ашух склонила перед ней голову.
Жаш, увидев Младшую, понял, что Дакос мертв и что светлой Ласве известно, кто подстроил это убийство, В ужасе метнулся он на землю, пытаясь укрыться от разящих лучей богини, но они настигли черного дракона. Жаш взревел так, что могучие ели на земле трещали и пригибались к земле, как тростинки, и его разорвало на тысячу маленьких кусочков. Однако, уничтожив коварного братоубийцу, Ласва забыла, что божественный кравчий был наделен бессмертием. Поэтому останки бога-дракона не истлели в земле, а дали жизнь новому племени Младших, которое вскоре заселило высокие горы мира богов.
Ласва предложила бессмертной Ашух исполнять обязанности кравчей, но бывшая Младшая отказалась от такой чести. Больше всего ей хотелось вновь стать смертной, чтобы уйти вслед за своим мертвым возлюбленным, сказала она богине. Тем не менее Ласва, хоть и была величайшей из богинь, не могла подсказать ей средства, как исполнить такое странное желание. Поэтому Ашух в одиночестве спустилась по хрустальной лестнице на землю и ушла в тот лес, в котором они с Дакосом так любили прогуливаться на закате дня. В память о своем прекрасном возлюбленном велела она горным карлам сделать ей венец из золотых цветов и листьев. Бывшей Младшей и этим блестящим, никогда не вянущим бутонам и листьям предстояло существовать до конца времен.
С тех самых пор лес Ашух стал необычным местом. Он привлекал не только Младших, но и богов - сюда приходили они бродить по чуть различимым тропам, пока время их не истекло и они окончательно не ушли с земли Младших. Однако Ашух не последовала за богами. Она навсегда растворилась среди деревьев родного леса, и порой ее светлая тень в золотом венце мелькает в полдень среди деревьев. Никто из Младших не смеет нарушить покой лесной девы. Лишь много веков спустя альвы, в империи которых оказался в результате многочисленных войн лес Ашух, построили для нее прекрасный подземный купол с усыпальницей. Там, по словам лучших магов императора, лесная дева могла наконец обрести приют после всех лет скитаний».
Прекрасная легенда, подумал человек, едущий между Деревьев леса Ашух. Каждый альв, даже самый последний пастушонок из Западного края, увидев его ладную фигуру, тотчас бы узнал императорского наместника из Западного края и правителя Верхата Хельви Щедрого, как почтительно называли его местные жители. Ни доспех, ни кольчуга не прикрывали грудь правителя - все знали, что когда-то давно он принес клятву никогда не носить защиту. Говорили, впрочем, что после схватки с хозяином холмов - страшным чудовищем, которое пожрало немало императорских воинов во время короткой войны с отступником Ривом,- Хельви уже не могла повредить обычная сталь. Наместник слышал эти разговоры, однако помалкивал. Тот, кто сумел пройти через кровь хозяина холмов, должен бояться только себя, глубокомысленно говорили седоусые альвы, сидя за широкими столами в местных трактирах, а молодежь молча глядела им в рот. Совсем немного лет провел Хельви в Верхате, однако ни один из бывших правителей города до него не мог похвастаться таким обилием слухов и сплетен о себе, любимом. И неудивительно: молодой, бесстрашный воин не был похож на своих предшественников. Во-первых, он был человеком. Хотя империя альвов изначально создавалась при участии нескольких племен Младших и альвы никогда не отказывались иметь дело с людьми из королевства Синих озер, откуда родом был Хельви, однако отношения с соседями были напрочь испорчены после так называемых войн Наследников. Правда, эти войны закончились лет пятьсот назад, но альвы жили дольше людей, и пять веков для них были не таким уж большим сроком. Ну а люди - они известны своей злопамятностью. Тот факт, что несколько родовитых кланов альвов участвовали в Последней войне Наследников на стороне принца Халлена Темного, который попытался отобрать престол у своего кузена, законного короля Хамеля, крепко запал в голову ближайшим королевским советникам - великим магам и чародеям, которые входили в Совет Мудрых. В результате Младшие были объявлены врагами людей, границы были навсегда закрыты, хотя и прежде их нельзя было назвать многолюдными,- непроходимые буреломы и топи разделяли империю альвов и королевство Синих озер, и по обе стороны местные жители благодарили теперь ушедших богов за эти естественные заслоны.
Именно поэтому появление человека, да не одного, а целых двух, да еще в сопровождении ужасной гарпии, так поразило альвов несколько лет назад. Западный край тогда переживал нелучшие времена - глава семьи Красных петухов господин Хате много лет правил в Верхате, однако ни один странник, на свою беду забредший на берега Серебряного потока, не смог выбраться обратно. Ничего конкретного местные жители не знали, могли только предполагать, что всех неизвестных путников хватают и доставляют в дом Хате, а там они бесследно исчезают. Но со странными пришельцами дело обстояло иначе - они не только по приказу Красного петуха побывали в заброшенной усыпальнице Ашух в центре проклятого леса, но и вернулись после столь славного похода в Верхат, чтобы оплакать внезапную смерть Хате, а затем отправились в Гору девяти драконов - столицу империи,, пред светлые очи самого императора Раги Второго. Людей взялся сопровождать один из лучших воинов из личной гвардии его императорского величества по имени Тар.
Что именно случилось во дворце в Горе девяти драконов, обитатели Верхата не знали, но после отъезда людей и Тара во владениях Красного петуха начались ужасные события. У Хате внезапно объявился наследник по имени Рив, который перебил при помощи враждебных тварей оставшихся в городе воинов. Глава общины Верхата дрожащими от ужаса руками вручил безумцу ключи от города и тут же велел согражданам собирать нехитрый скарб с семьями и бежать подальше от городских ворот. Дальнейшие события показали, что радетель интересов горожан не ошибся - через пару дней Верхат запылал. Впрочем, готовые к самому страшному обороту дел жители сумели спастись на соседних холмах. Рива немедленно обвинили в поджоге, но желающих преследовать проклятого колдуна не нашлось. Некоторые чересчур высоколобые альвы - а высокий лоб считается в империи признаком ума и благородного происхождения -уверяли, что сам по себе Рив был неспособен устроить такую заварушку. Однако, несомненно, ему помог маг, причем не кто иной, как печально известный Черный колдун - настоящий злодей, поддерживавший во время войны Наследников принца Халлена, а после его кончины сбежавший из королевства людей и просивший убежища у тогдашнего императора альвов Аста.
Как бы то ни было, на поимку коварного поджигателя и его злого помощника из Горы девяти драконов был прислан отряд воинов во главе с Таром, Хельви и придворным магом Базлом. В результате нескольких кровопролитнейших схваток с нечистью, которую бросили на Младших и людей отступники, от отряда осталось не более пяти десятков воинов. Им удалось проникнуть в усыпальницу Ашух, где укрепились преступники. Вот только взять их живыми не удалось - своды пещер рухнули в самый последний момент, погребя под собой тела мятежников. Герои же, с трудом спасшиеся из-под завала, были сами едва живы: Тар практически не дышал, у Базла было изуродовано лицо и правая рука, а Хельви, вступивший в единоборство с хозяином холмов, был покрыт ожогами от ядовитой слизи, которая, как известно, находится под липкой черной кожей монстра.
К счастью, придворный маг Базл оказался неплохим лекарем. Всего за несколько недель он поднял на ноги друзей и справился с собственными увечьями, хотя говорили, что некоторые дамы при виде Базла падали в обморок. Император Раги Второй на радостях по поводу быстрой победы назначил Хельви наместником Западного края и правителем Верхата, тем более что законных наследников у Хате Красного петуха не осталось.
И тут человек по-настоящему удивил альвов. Они были готовы к поборам и грабежам, которые нередко устраивали своим подданным бывшие владыки Верхата. На это закрывали глаза - лишь бы был мир на земле, а к остальному можно привыкнуть, говорили альвы. Так что горожане сожженной столицы Западного края, унесшие, что и говорить, немало золотых слитков в том «нехитром скарбе», который собирали в течение нескольких дней перед пожаром, были изумлены, когда новый наместник предложил им общими усилиями восстановить Вер-хат И Хельви не обманул подданных - при помощи бесконечного потока писем в столицу, предельной экономии и толкового контроля за выполнением работ он сумел добиться того, что император изрядно профинансировал строительство. Только благодаря грамотным действиям наместника, который мог быть и по-королевски изыскан, и спать на голой земле, Верхат отстроили в три года и превратили его в настоящую крепость. Городские стены укрепили каменной кладкой и бойницами. Сложная система внутренних лестниц позволяла гарнизону в считанные минуты занять оборону. Широкие улицы с тротуарами были вымощены красивой красной плиткой, повсюду разбиты чудесные парки и сады. Высокие фонтаны выпускали в небо струи чистейшей ледяной воды из Серебряного потока, русло которого немного изменили, чтобы река проходила через город.
Альвы, которые славились умением возводить прекрасные мосты, восприняли наличие водной артерии в городе как руководство к действию. Буквально через год через довольно узкое русло Серебряного потока, который открыто протекал всего в двух кварталах Верхата, было перекинуто с десяток мостиков, один другого оригинальнее и изящнее. В дело был вынужден вмешаться наместник, который выпустил указ, запрещающий строить новые переходы через городскую часть реки под угрозой вечного изгнания - вода в Серебряном потоке начинала застаиваться от огромного количества столбов и перегородок, державших мосты. То и дело в реке случался затор, поэтому Хельви был вынужден даже создать специальную службу, которая занималась очисткой дна от мусора и ила.
Впрочем, указ наместника не вызвал народных волнений. Альвы искренне уважали странного человека, волей судьбы оказавшегося их правителем. Младшие верили ему и знали, что в случае опасности он не оставит их в беде. Тот факт, что они не ошибались в наместнике, подтверждали и несколько добрых знамений, которые произошли в Западном крае с момента прихода Хельви к власти. Во-первых, откуда-то из-под земли к альвам вышло древнее племя сванов. Хотя незнакомых пришельцев сперва побаивались и кое-кто даже пустил слух, что они состояли на службе у Черного колдуна, однако наместник в обиду сванов не дал, и правильно сделал. Сваны оказались прекрасными архитекторами. Новый Верхат был построен по их планам. Кроме того, они проектировали замок наместника - и создали, по словам всех, кто гостил у Хельви, настоящее произведение искусства. После того как строительство города было закончено, часть сванов осталась жить здесь же, в отданном им благодарными альвами квартале. Однако в Горе девяти драконов тоже прослышали про строителей-кудесников, и знатные придворные пожелали иметь модных архитекторов у себя. Так что большая часть сванов перебралась в Столицу и активно занималась возведением дворцов и замков для ближайшего окружения Раги Второго.
Вторая добрая примета, по мнению альвов, состояла в том, что лес Ашух, в который еще во времена Хате Красного петуха забредали только вооруженные воины сторожевых отрядов, да и то следуя только по хорошо знакомым дорогам, неожиданно перестал убивать случайных путников и даже позволял местной ребятне собирать ягоды и грибы. Конечно, дурная слава этой чащи никуда не делась, и альвы старались без серьезной причины не заходить в дебри Ашух, однако тот факт, что лесная дева сменила гнев на милость, был налицо, Младшие напрямую связывали ее благоволение с нежданным появлением в Верхате Хельви, которого, как уверял старший повар в замке наместника, ближайшие соратники называли принцем. Был ли он действительно из царственного рода - и если да. то какой земли, альвы не знали.
Хельви бережно сложил небольшой плотный листок бумаги, на котором аккуратным мелким почерком Базла была записана легенда об Ашух, и убрал в простую пастушью сумку, висевшую у седла. История о златокудрой деве была совсем недавно разыскана верным другом, кудесником и страстным любителем чтения Базлом в библиотеке Хате Красного петуха, чудом уцелевшей во время пожара в Верхате. Маг пропадал там целыми днями, и неудивительно - он был глифом, а они-то от рождения любят книги и готовы всю жизнь просидеть над толстыми манускриптами. Хотя Базл со смехом уверял, что является в своей семье отрезанным ломтем и считается безумцем, который решил сделаться не хранителем библиотеки, а волшебником, видно, природные наклонности брали свое. Сури понравится эта история, подумал Хельви, пусть даже изложенная причудливым слогом мага. Необычный хлюпающий звук привлек на секунду его внимание.
Впрочем, наместник не вздрогнул, не дернулся, не повернул головы, и даже, кажется, не изменилось выражение его лица. Незаметным движением он лишь слегка подтянул ножны, лежавшие вдоль левого бедра. К удивлению своих подданных, Хельви был правшой. Чья-то легкая тень быстро мелькнула за деревьями. Странно, она передвигалась достаточно быстро, однако на гарпию не похожа, подумал Хельви и начал беззаботно насвистывать. Враг, прячущийся в густой листве, должен быть уверен, что перед ним безобидный путник.
Еще одна ветка хрустнула совсем близко, и Хельви аккуратно положил ладонь на шершавую, холодную рукоятку меча. Впрочем, махать клинком наместнику не довелось. Большая еловая шишка - откуда только и нашлась в лиственном лесу - вылетела из кустов и звонко шлепнула его по лбу. Из леса раздалось хихиканье. Неужели дети резвятся, озадаченно спросил себя Хельви и тут же отверг эту идею, Детвору в эту чащу разве что палкой загонишь, они и ягоду-то берут только по берегам Серебряного потока, а реку наместник давно оставил позади. Да и не сезон сейчас по грибы или по ягоды ходить- весна только-только вошла в силу. Кроме того, представить себе местных детишек, у которых хватило бы духа швырнуть в вооруженного воина шишкой, он не смог.
Приграничные жители воспитывались в уважении к дружине. Они знали, что не смогут самостоятельно отбить нападение сколько-нибудь серьезного врага. История с Ривом была еще свежа в их памяти. Наконец, они прекрасно осознавали смысл и назначение оружия и представляли себе, что обстреливать ради забавы шишками вооруженного человека - занятие совсем небезопасное.
Эти мысли мгновенно пронеслись в голове Хельви. Значит, перед ним все-таки нечисть. Он круто остановил своего невысокого, местной породы конька, выхватил меч и споро поскакал к большому серому камню, который виднелся за деревьями, хотя и был почти полностью прикрыт высокой жесткой травой. Конь жалобно заржал - нестись через кусты леса Ашух нравилось ему гораздо меньше, чем скакать по ровной, привычной дороге. Наместник чуть ослабил вожжи и подъехал почти вплотную к камню.
Он был очень необычным - бугристым, как будто обрубленным сверху, больше похожим на древний окаменевший пень, решил Хельви. Именно отсюда донеслось хихиканье нечести. Неужели протин, восхитился наместник, который из многочисленных жалоб и донесений знал, что в последнее время в лесу участились нападения протинов. По этому поводу он даже просил Базла составить ему описание этих чудовищ, хотя имя их было смутно знакомо Хельви. Вполне возможно, что Айнидейл, его наставник в период обучения на Зеркальном озере, рассказывал что-то о протинах, однако годы, прошедшие с того времени, надежно убрали из памяти наместника все мелочи, которые могли бы отвлечь правителя от более важных вещей.
К счастью, дотошливый Базл. покопавшись в старинных книгах, составил вполне грамотное описание нечисти, и Хельви сейчас оставалось только припомнить, что именно там было написано. О том, что протин чаще всего является перед странником в виде большого, старого пня, он знал. Что еще? Кажется, коварный лесной житель боится воды и любит кататься на лошадях, особенно чужих Любит зло подшутить над безобидными путниками. Очень любит напугать несчастную жертву до смерти. Конечно, со взрослым ему не справиться, а вот детишек протин вполне может убить - задушить, навалившись всем телом. Достоверно известно, что мясо он не ест и кровь, в отличие от тех же гарпий, не пьет, а значит, злодейства совершает лишь из природного озорства. Спасибо, Базл, негромко шепнул наместник.
- Ну что затаился? Выходи, поговорим, а то у меня мало времени, я спешу. Давно хочу посоветоваться с тобой насчет парочки очень важных вопросов,- громко сказал Хельви.
Он вспомнил, что протина должно отличать еще и острое любопытство, и решил воспользоваться этим качеством, чтобы выманить противника из его укрытия. Однако тот, по всей видимости, не спешил появляться на глаза.
- Можешь говорить оттуда, где стоишь. Я прекрасно слышу тебя,- раздался в ответ скрипучий голосок.
- Для того чтобы задать тебе эти вопросы, мне обязательно нужно видеть тебя,- проникновенно продолжал Хельви.- Иначе откуда мне знать, что отвечать будешь именно ты, а не кто-то другой? Поторопись - вопросы и впрямь чрезвычайно серьезны!
Камень, или окаменевший пень, как-то странно затрясся и вдруг опал в густую траву. Через несколько секунд на том месте, где он стоял, не осталось и следа от пребывания протина. Хельви на всякий случай попытался направить своего похрапывающего от ужаса конька в сторону от зарослей осоки, но тут очередная шишка со стуком ударила его по уху.
- Не там ищешь! Холодно, холодно! - И заливистый, скрипучий смешок смолк в вершинах деревьев.
- Кажется, ты решил поиграть со мной,- ласково сказал Хельви, потирая ушибленное ухо.- А ведь мне действительно нужен твой совет. Есть одна загадка, которая просто не дает мне покоя, и я подумал, что именно ты мог бы помочь найти ответ на нее
- Спрашивай! -раздалось откуда-то из кустов.
- Что ясно, как солнце, но светит и днем, и ночью? Что сжимает шею господина, но не задушит? Что стоит дорого, но ценится еще дороже? Ответь мне на этот простой вопрос, если ты и впрямь мудрец!
- Это то, что висит у тебя на шее,- воскликул протин, появляясь из-за кустов и азартно вытягивая щепочку-палец, который указывал на грудь наместника. Там сияла драгоценная тяжелая цепь.
Лесное чудище было похоже на крупное огородное пугало, которое любят выставлять на гороховых полях местные фермеры, густо обмазанное болотной жижей. Серые лохмотья, грязная длинная борода, лохматые волосы, длинный нос-сучок и пронзительные красные глазки, выглядывавшие из-под длинной челки, как угольки из-под слоя золы,- именно так выглядела нечисть, однако рассматривать протина у человека не было ни времени, ни возможности. Не дожидаясь, пока обрадованный победой протин шмыгнет обратно в кусты, наместник выкинул вперед левую руку. Щелк - и заговоренный ножик вонзился прямо в лоб чудища.
Протин хихикнул и попытался вытянуть из деревянного лба волшебное лезвие. Однако его пальцы-веточки мгновенно прилипли к узорчатой рукоятке. Протин взвизгнул и вдруг оскалился. Его широкие желтые клыки сильно не понравились Хельви. Такими зубами и в самом деле только деревья портить, вспомнил наместник записку Базла, сплюнул и пришпорил коня.
Увидев приближающегося к нему всадника, лесной хулиган попытался влезть на ближайшее дерево, однако со склеенными руками это было невозможно. Тогда он попытался вновь преобразиться в пень, и это почти удалось, если бы не проклятый всадник. Он подлетел, сбил протина с ног, длинный меч свистнул, рассекая ввоздух. и рассек корчащееся чудище пополам. Древесная труха облаком поднялась с земли, наместник чихнул, а когда вновь взглянул под ноги своему коню, то увидел лишь обрубки гнилого чурбана. Вот и все, что осталось от протина. Так и должно быть.
Хельви убрал меч в ножны и дал себе слово устроить вечером разнос командиру дозорного отряда, который должен был патрулировать эту часть леса. Ладно бы протин прятался в непроходимой чаще, а то ведь засел прямо у дороги! В отличие от Хельви, который не обязан разбираться в местной нечисти, воины-то должны знать о таких вещах с пеленок и проявлять бдительность. А не дай Оген, дети решили бы пойти погулять в этом самом месте? Все приходится делать самому, хоть лично объезжай с дозором этот проклятый лес, начал злиться Хельви, но мысль о предстоящей встрече разгладила начавшие было складываться на переносице гневные морщины, так хорошо знакомые свите наместника. Он нагнулся с седла, подобрал нож, валявшийся в траве, и поспешил вернуться на проезжую дорогу. Сколько же всякой нечисти живет в лесу Ашух, откуда она только берется? - в очередной раз рассуждал Хельви. Раньше ее нашествия списывали на проклятие усыпальницы Ашух, иными словами, на работу Черного колдуна, который обосновался под боком у лесной девы. Однако после обвала тамошних пещер и разгрома армии Рива, казалось бы, маг уже не мог насылать своих монстров. Если, конечно, он не остался жив. О таком развитии событий наместник не желал даже думать. Черный колдун мертв, упрямо мотнул он головой, уж кто-кто, а я смог убедиться в этом лично,
Он поправил роскошную золотую цепь на груди. Все знали, что это украшение очень дорого наместнику и он старается не расставаться с ним ни днем ни ночью. Очевидно, какая-то необычная история связывала человека и нагрудную цепь, однако он никогда об этом не рассказывал, и приближенным оставалось только строить предположения одно нелепее другого.
Хельви несколько раз глубоко вздохнул и выдохнул, чтобы окончательно успокоиться,- прекрасное упражнение, которое подсказал ему Базл, как-то раз присутствовавший на встрече наместника с делегацией фермеров, требовавших уплатить им отступные за сухари, которые интенданты гарнизона Верхата сначала купили, а затем, справедливо указав на то, что основная часть сухарей покрыта плесенью, вернули обратно незадачливым продавцам. Упражнение помогло, Хельви успокоился и пришпорил коня.
Сури должна уже ждать его в условленном месте. Нехорошо опаздывать на свидание, особенно если любимая-дочь самого императора.

Глава 2

Во дворце Раги Второго с утра царил переполох. Мало того что придворные не могли отыскать наследницу, которую требовал к себе сам император, так еще великолепная охота, тщательно подготовленная егерями под руководством его светлости герцога Доба, грозила сорваться самым нелепым образом - государь с утра заперся в своих покоях и велел не беспокоить его «по разным пустякам». К императору были допущены только великий канцлер Висте и придворный лекарь Литок, даром что в последние годы здоровье Раги Второго трагически ухудшалось и проворный докторишка, к возмущению благородных дворян империи, сумел стать главным доверенным лицом царственного альва.
О чем шла речь за плотно закрытыми дверями спальни, никто не знал. Однако кто-то пустил слух, что речь идет о молодом наместнике Западного края, и на лицах придворных появились злорадные улыбки. Когда человека только назначили на столь престижную должность, конкурентов у него не оказалось. История с Черным колдуном напугала знатных альвов, и они не нашли ничего лучшего, как объявить бывшие владения Красного петуха проклятым местом, ехать в которое было небезопасно. Но то было десять лет назад. Теперь же Верхат слыл одним из самых богатых и красивых городов империи. Десятки выходцев из самых богатых и славных родов считали за честь служить в свите наместника. Подданные Хельви процветали - в течение нескольких лет по просьбе повелителя Верхата император сокращал в два раза налоги (для жителей края, и в закромах у фермеров скопилось достаточно пшеницы, чтобы продавать ее не только дружине наместника, но и соседям. Очень скоро пустые кошельки разоренных набегом и пожаром альвов вновь наполнились, и теперь из Верхата в Гору девяти драконов стабильно тек золотой ручей. Особым шиком, с точки зрения придворной челяди, владение городом представлялось и потому, что он был построен по проектам сванов. Типичный архитектурный стиль альвов, в котором был выполнен и императорский дворец, был торжественно красив, но, по словам ценителей, ему не хватало легкости. Ажурные полукруглые формы, которые любили сваны, выгодно отличались на фоне ровных прямых стен работы альвов, точно так же как изящная расписная шкатулка отличается от грубого деревянного сундука. Оригинальность решений, которые предлагали новые строители, свежесть идей были с восторгом восприняты в избалованной столице. Стиль сванов немедленно вошел в моду, вот и выходило, что самым модным городом империи опять же был Верхат.
Впрочем, все сплетни о том, что Раги Второй вот-вот отстранит человека от обязанностей наместника Западного края, пока не находили подтверждения. Все знали, что император был недоволен слишком независимым поведением Хельви, а прежде всего его несколько фамильярными отношениями с наследницей Сури. Однако как ни раздражал повелителя дерзкий человек, он, наверное, понимал, что содержать в порядке приграничные районы страны не так-то просто, и был уверен, что нынешний наместник справляется с этим просто блестяще. Хотя Раги не слишком верил в возможность нападения на империю с востока, история с Ривом научила его осторожности. Противник может появиться в любой момент - даже тогда, когда его совсем не ждешь.
Все бы ничего, если бы не поведение дочери. Сури, которая упрямо твердила, что не выйдет замуж ни за кого, кроме Хельви, огорчала государя. Неважное здоровье наводило на размышления о скорой смерти. Судьба же не послала Раги детей, кроме дочери. Следовательно, ее супруг должен был наследовать власть в империи, но разве можно доверить ее невесть откуда взявшемуся человеку? Хоть он и утверждал, что является сыном короля Готара Светлого и был вынужден бежать с родины только потому, что его брат пришел к власти и был готов убить несчастливого соперника, подтвердить это не мог никто. Империя альвов слишком долго не поддерживала никаких отношений с королевством Синих озер, чтобы ее шпионы могли проверить эти сведения.
Что толку, если я просто велю человеку убираться из моей страны, рассуждал Раги. Разве эта сумасбродка немедленно не последует за ним? А я слишком хорошо знаю свою дочь - ей не занимать смелости и рещите-льности, просто вылитая мать в юности. Можно, конечно, нарушить древние правила и заточить непослушную дочь в башню, однако смысла в этом тоже не было. Если Сури останется до конца жизни в башне, то как же она выйдет замуж и приведет нового императора на трон? В таких сложных мыслях путался бедный отец между придворными охотами и балами, которые часто устраивались в Горе девяти драконов. Столица любила пустить пыль в глаза и полностью заслужила славу самого веселого, роскошного и легкомысленного города империи.
Вот и сегодня,, проснувшись поутру, Раги решил сперва отправиться на охоту, которую организовал его любимец, столичный градоначальник и глава местного гарнизона герцог Доб, однако не смог подняться с кровати. Ноги словно отнялись и не слушались императора. Если бы речь шла, к примеру, о подданных, посмевших проявить такую дерзость, то они были бы немедленно казнены. Но как накажешь собственные колени? Император велел ближайшей челяди передать придворным, что не собирается нынче охотиться, и распорядился призвать самых разумных своих советников. Герцог, хоть и был любимцем Раги, в их число не входил - речь должна была идти о материях слишком тонких, а изощренный ум никогда не был достоинством клана Добов.
Висте и Литок прибыли немедленно - канцлер в парадной форме, потому что тоже собирался с утра на придворную охоту и не успел переодеться, а Литок в обычной серой мантии, ибо придворный лекарь и маг не выносил никаких шумных торжеств и избегал их как только мог. Они уселись по знаку императора вокруг кровати в специально расставленные кресла Маленькая скамеечка, предназначавшаяся для дочери Раги Второго, осталась пустой.
- Я позвал вас, чтобы услышать добрый совет. Печально, но дни мои сочтены.- Император сделал жест, заставивший замолчать попытавшегося открыть рот канцлера.- Не стоит разводить церемоний, старый друг. Я знаю, что моя кончина будет печальна для тебя и для народа. Кто знает, что ждет вас всех впереди.
Висте и Литок низко склонили головы, ожидая продолжения. На глазах у канцлера выступили искренние слезы - он был почти ровесником императора, знал Раги всю жизнь, был не раз им облагодетельствован, и теперь ему представлялось, что все кончено. Литок, напротив, спокойно скрестил руки на груди. В глубине души он был привязан к повелителю не меньше, чем Висте, однако не спешил проявлять чувства. В конце концов, если бы император собирал компанию, чтобы вместе поплакать, он бы пригласил дубиноголового герцога Доба, подумал придворный лекарь.
- Мне не нужно напоминать вам. что дело, по которому я призвал вас, является государственной тайной,- с нажимом произнес Раги, на мгновение становясь прежним всесильным владыкой альвов, но тут же рухнул обратно на подушки под жалостливые всхлипы канцлера.- Оно касается моей дочери и ее отношений сами знаете с кем. Если я умру в ближайшие дни, она должна будет объявить, что выходит замуж, чтобы империя получила нового правителя. Я прав, Висте?
- Совершенно -верно, мой государь.- Канцлер утер слезы большим клетчатым платком и высморкался. Затем он заговорил уже деловым тоном,- Согласно священному Кодексу чести альвов, передача власти в империи осуществляется по мужской линии. Если в семье правителя растет одна-единственная дочь, то она получает корону только после замужества. Ее супруг становится великим канцлером.
Старичок сделал паузу, и присутствующие молча посмотрели на большую, тяжелую корону императора, лежавшую на красной атласной подушке на столике у изголовья кровати. Раги кашлянул, призывая канцлера продолжить речь. Однако Висте, который не зря провел рядом с государем почти полтораста лет, разгадал его замысел и сделал вид, что не понял призыва. Уж очень не хотелось старому придворному лису произносить те слова, которые, видно, не решался сказать сам император. Литок, который понял смысл заминки, усмехнулся. Он не ценил излишние тонкости этикета, которые то и дело использовались при разговорах придворными с умирающим Раги Вторым, и поэтому решил взять разговор в свои руки.
- В общем, мы говорим о том, что в том случае, если принцесса Сури останется одна и будет вынуждена назвать имя своего супруга, то, скорее всего, им окажется нынешний наместник Западного края Хельви Щедрый, как называют его благодарные подданные,- закончил он крамольную мысль, которую побоялся произнести канцлер,- Он не альв, и нам даже неизвестно, действительно ли он из благородной семьи или простой бродяга с буйным воображением.
- Совершенно верно.- Висте благодарно посмотрел на лекаря.- Конечно, никто не оспаривает его заслуг перед императором. Западный край процветает благодаря усилиям наместника. Могу подтвердить, что никогда еще мы не собирали на западной границе столько податей и налогов, как в правление Хельви. И жители не ропщут - они не отдают последнее, у них в закромах остается довольно золота и зерна. Верхат превратился в настоящую приграничную крепость, причем очень красивую, как говорят,- лично я там ни разу не был. Дружина наместника и дозорные отряды, которые регулярно патрулируют лес Ашух, успешно ведут борьбу с разной нечистью, которая иногда нападает на одиноких путников. Мои осведомители сообщают, что проклятая усыпальница уже не так опасна, как во времена Хате Красного петуха. Древнее заклятие понемногу теряет силу. Конечно, там еще нужно долго работать опытным магам. Но Базл Кривой, который остался в свите Хельви, занят этой проблемой.
- Тебе бы, канцлер, тоже следовало служить в свите наместника. Ты мастерски делаешь за него доклады, причем не говоришь о человеке ни одного дурного слова,- прищурился император.
- Увы,- натянуто развел руками Висте,- я лишь передаю то, о чем пишут мои агенты.
- И что они пишут - он в самом деле любит Сури? Висте замялся. Обсуждать сейчас дочь императора не входило в его планы. Непочтительные разговоры о членах правящей династии могли, по законам священного Кодекса чести, закончиться отрезанием у незадачливого оратора языка. С другой стороны, проклятые шпионы, которые имелись у канцлера в каждом крупном владении империи, доносили подчас такое, что Висте покрывался холодным потом. Видя, что сановник обдумывает свой ответ, Раги разгневался:
- Не вздумай хитрить со мной, канцлер. Я умираю, и твои речи не услышит лишнее ухо. Что доносят твои шпионы?
- У наместника в кабинете стоит парадный портрет императорской дочери в полный рост. Около него он велит ежедневно ставить свежие полевые цветы - как известно, их больше всего любит Сури. Каждый второй День месяца наместник удаляется в лес Ашух, И никто не знает, что он там делает. Однако из одной из этих поездок он привез легкий голубой шарф -точно такой же, как тот, что вы подарили ее высочеству на празднике прощания с зимой. Теперь он лежит в кабинете наместника, рядом с портретом.
- То-то она ни разу больше не надела свою любимую вещицу,- задумчиво протянул Литок.
- Я так и думал, что она встречается с ним. Каким образом девчонка добирается за несколько часов до леса Ашух, это же не меньше недели пути! Кто помогает ей?- вдруг заорал Раги совсем не умирающим голосом и швырнул в лекаря ларец с пилюлями, лежавший у императора под подушкой.
Литок ловко увернулся, шкатулка упала на пол, лекарства рассыпались.
- Если вы, государь, будете так кричать и нервничать, то это лишь ускорит вашу кончину,- спокойно сказал он красному от ярости повелителю.- Хочу только напомнить, что ваша дочь до сих пор не вернулась во дворец, и умирать в ее отсутствие я бы вам не советовал - придворные и так озлоблены против человека, а уж если Сури попытается вернуться сюда после вашей смерти вместе с Хельви, то как бы не схватились иные горячие головы за мечи! Впрочем, говорят, что те, кто пытается обидеть наместника Западного края, скоро уходят искать ушедших богов. Что касается обвинений в мой адрес, то я бы обиделся, если бы, будучи вашим лекарем, не знал о той изнуряющей боли, которую вы испытываете, ваше величество. Только по этой причине вы позволяете себе так обращаться с вашим преданным слугой. Если бы я знал, что это облегчает ваши страдания, я бы попросил вас обращаться со мной еще более грубо.
- Несчастная моя девочка,- прохрипел Раги.- Что же нам делать? Скажите, советники. Оставьте наконец ваши обиды и соревнования. Придворные плохо относятся к Хельви, я знаю. Подозреваю, что тут обычная зависть - он многого добился, хотя и своими собственными руками. Когда-то давно, прежде чем отправить его в усыпальницу Ашух на встречу с Черным колдуном, я обещал ему подумать насчет будущего моей дочери. Я решил, что подарил обреченному воину надежду. Однако людям мало быть обнадеженными Они и впрямь готовы откусить руку, если протянешь им всего один палец.
- Может, и впрямь поженить их? - задумчиво произнес Висте, косясь на императора.- В конце концов, они влюблены, это очевидно. Сколько лет продолжается этот роман - и ничего не меняется. Для альва, конечно, это небольшой срок, но для человека существенный. Лекарь, сколько в среднем живут люди?
- Лет семьдесят-восемьдесят,-отвечал Литок.
- Ровно в два раза меньше, чем мы,- подвел итог канцлер.-Честное слово, меня даже умиляет эта пылкая страсть. Не будь я государственным деятелем, я бы первым прослезился от радости за нашу дорогую принцессу. Но, к сожалению, я в первую очередь верный слуга вашего величества и радетель своей страны, а уж потом сентиментальный старик.
- Говори, Висте, старый друг. Вижу, ты решился высказать свое истинное мнение об этом деле.
- Ваше величество, этот брак станет мезальянсом. Знатные кланы империи никогда не потерпят, чтобы даже самый распрекрасный, расталантливый бродяга стал их повелителем. Они готовы сожрать его прямо сейчас, и единственное, что сдерживает пока их напор, это ваша поддержка, оказываемая наместнику Западного края. Лично я советовал бы ему не оставаться в империи после вашей смерти, это будет просто небезопасно. Что ждет тогда вашу дочь, я не могу даже предполагать.
- А если он не врет и на самом деле является принцем королевства Синих озер,- пытливо обратился император ^ своим советникам.
- У нас же нет никаких доказательств, которые бы подтвердили это его заявление,- печально покачал головой канцлер.
- А свидетельства альвов, которые пленили Хельви в лесу Ашух? Они-то смотрели на него свежим взглядом и точно могут сказать, вел ли этот человек себя как принц пли как жуликоватый отщепенец.
- Увы,- вздохнул император,- Возможно, это было бы решением. Нужно сказать, что будущий наместник явился не один, а в сопровождении слуг - человека по имени Вепрь и гарпии. Однако сразу после победы над Черным колдуном они исчезли в неизвестном направлении. Что касается альвов, то два моих лучших воина из ордена Ожидающих участвовали в пленении Хельви. Их звали Тар и Водр. Но им тоже невозможно задать твой вопрос, лекарь. Водр погиб при пожаре в Верхате, а Тар попал под власть чар проклятого колдуна и, если бы не вмешательство человека, перебил бы остаток собственного отряда. Ему удалось вернуть рассудок, но не до конца - он не захотел вернуться в Гору девяти драконов, несмотря на то что я был готов осыпать его милостями за все те услуги, которые он оказал мне. И поверьте, это были действительно большие услуги. В конце концов, я узнал, что Тар принял решение удалиться вместе с Вепрем и гарпией куда-то в горы. Я лишился в тот день своей правой руки.
- А если послать в королевство Синих озер шпионов и попытаться выяснить, не пропадал ли из замка в Ойгене лет десять назад молодой принц по имени Хельви? - вкрадчиво спросил маг.
- Не думаю, что это было бы хорошей идеей,- задумчиво отвечал Висте, который, казалось, пытался вспомнить что-то очень важное.- Границы с восточными землями слишком неприступны. Кроме того, люди объявили непримиримую войну Младшим лет пятьсот назад, после падения принца Халлена. Если мои соглядатаи даже рискнут перейти через лес Ашух и крепость Шоллвет на границе королевства, то их убьет первый же дозорный отряд, который они встретят. Но до этого их точно растерзают гарпии или дикие - приграничные дебри кишат этими чудовищными тварями. Младшие не слишком похожи на людей, дорогой лекарь. Если только Хельви сам согласится идти шпионить в родное королевство - но сможем ли мы поверить его словам?
- Нет, это чушь - отсылать Хельви, чтобы он принес, сведения о себе же самом,- пробормотал император.
- Значит, придется вам все-таки нарушить Кодекс чести и принять закон о престолонаследии, который бы лишал вашу дочь прав на престол после вашей кончины,- как можно более равнодушно сказал Литок. Висте аж подпрыгнул от дерзости мага.
- Нет,-помолчав, покачал головой император.-Это привело бы к гражданской войне. Нам нужно решить эту проблему бескровно.
Альвы замолчали. Литок рассматривал витые оконные решетки, словно в их чудесном узоре был зашифрован ответ на мучивший Раги вопрос. Висте уперся взглядом в пол, но искоса поглядывал на повелителя с таким видом, что уж ему-то есть что сказать, но он никогда не посмеет начать разговор первым в присутствии любимого государя.
- Когда-то во времена моей беспечальной юности я проводил много времени в императорской библиотеке Мои наставники даже оттаскали меня пару раз за уши - уж больно ненасытным читателем я был,- лениво начал Литок.- Особенно мне нравилось читать хроники из жизни первых императоров. Они казались мне, да и до сих пор кажутся, величайшими героями всех времен. И я помню, наткнулся там на одну легенду. Дело в том, что дочь императора Ахмы, одного из основателей Горы девяти драконов, полюбила доблестного и благородного воина из дружины своего отца. Однако ее возлюбленный не мог похвастать своим родом - клан, из которого он происходил, был одним из самых захудалых в империи. Только и слово, что дворянин, а жила семья бедно и пахала землю, как обычные фермеры. Сочетать свою дочь браком со столь худородным кланом Ахма не мог, но она в самом деле любила своего избранника и поклялась наложить на себя руки, если отец не согласится на эту свадьбу.
- И что сделал великий Ахма? - облизав пересохшие губы, не выдержал император.
- Он был поистине мудрым правителем. Хоть он и поставил первую крепостную стену Горы девяти драконов, крылатые чудовища продолжали нападать на город. Ахма приказал воину, который отдал свое сердце дочери императора, принести ему шкуру дракона. Он сказал, что только достойнейшему и знатнейшему рыцарю его империи будет по плечу в одиночестве выполнить такое задание...
- Да где же он сейчас найдет дракона? Даже в Черных горах они перевелись!
- Если любит, то найдет,- пожал плечами Литок.
- Идея, конечно, неплохая,- сказал Раги, переводя взгляд на канцлера.- Как ты считаешь, Висте? Это сразу бы заткнуло глотки всем этим надутым герцогам и баронам. Кинуть клич - пусть ищут драконов. Тот, кто принесет свежую шкуру, получит руку принцессы. А Хе-льви я шепну об этом условии чуть раньше. Следовательно, я дам ему больше шансов первым скрутить крылатого монстра и честно получить Сури в жены. Ведь после такого подвига я просто обязан буду сделать его герцогом. А любому императору не зазорно отдать свою дочь замуж за богатого и знатного герцога.
Висте хмурился. История с драконом нравилась ему все меньше и меньше. Не то чтобы старый канцлер был настроен против людского рода, но он категорически не поддерживал идею посадить на трон человека. Разумеется, о своих сомнениях по этому поводу он с императором никогда не говорил. Мало, что ли, достойных альвов вокруг, что Сури вдруг вбила себе в голову сойтись с этим невесть откуда взявшимся простаком, частенько ворчал он в тесном кругу семьи. Однако выдумка с драконом не нравилась канцлеру еще больше, чем возможность Хельви стать будущим императором альвов.
А если в результате этого состязания на трон посягнет и вовсе неизвестный забулдыга, которому посчастливится найти шкуру дракона раньше, чем лучшим рыцарям империи? Не играй с судьбой на старости лет, государь, захотелось сказать Висте императору, но он, как всегда, не посмел. Зато на Литока он посмотрел со всевозможным негодованием. Ишь как улыбается лекаришко, наверное, уже запасся драконовой шкуркой и метит теперь в зятья к умирающему Раги. Не выйдет - человек хоть наместником Западного края стал, а ты вообще прислуга в этом дворце, библиотечная крыса. Умрет император - отправишься на ближайшую помойку вместе со своими дурацкими книжками, мысленно обратился он к придворному магу, однако вслух произнес совершенно другие слова:
- Лекарь придумал славный выход. Теперь нам осталось только оповестить о нем Хельви. Думаю, нужно сделать это как можно осторожнее - придворные могут заметить, что мы ведем уж слишком активные переговоры с наместником, и это наведет их на определенные подозрения. Предлагаю отправить в Верхат Литока. Думаю, он сумеет убедить человека в чистоте своего замысла.
- А как ты объяснишь внезапный отъезд императорского лекаря в Западный край? На губе у наместника вскочил прыщик, который не смог выдавить опытный лекарь Базл? - насмешливо спросил Литок Висте.
Не надейся, старая придворная лиса, что тебе удастся выманить меня из столицы до тех пор. пока император Раги Второй еще дышит, отчетливо прочел в его взгляде Висте и нахмурился.
- Кто же поедет к Хельви посвящать его в наш прекрасный план? - обратился канцлер к государю, мастерски присвоив себе часть авторства того предложения, которое, похоже, так порадовало императора.
- Литок прав - отсылать кого-либо из вас будет слишком подозрительно. А расширять круг посвященных я не хочу. Думаю, мы пригласим Хельви во дворец, для того чтобы он отчитался о строительстве очередного моста через Серебряный поток. В конце концов, он самовольно,- император поднял вверх указательный палец, подчеркивая последнее слово,- запретил строить новые переправы через реку, а это несет убыток казне. Пусть попробует оправдать свое решение!
Литок скептически покачал головой. Очень правдоподобно - умирающий император, а слухи о плохом самочувствии Раги Второго, верно, уже просочились за дверь этой спальни, интересуется проблемой строительства моста на какой-то забытой богами речке. И для этого в столицу вызывают наместника Западного края. Курам на смех! Он взглянул на Висте -великий канцлер тоже выглядел каким-то обиженным. Но вовсе не из-за провальной идеи государя. Сановнику просто не понравилось, что последние слова Раги были адресованы не ему, а Литоку. В конце концов, это он был великим канцлером и главным советником императора, а не какой-то там лекаришка. Поэтому Висте решил достать из рукава припрятанный там до трудных времен козырь, логично рассудив, что времена эти настали.
- Я не хотел огорчать тебя раньше времени, государь, принимая во внимание слабое состояние твоего драгоценного здоровья,- осторожно начал хитрец,- но есть одно обстоятельство, о котором, как мне кажется, ты должен все-таки узнать.
- Ну что еще,- поморщился Раги,- разве недостаточно еще на сегодня неприятностей?
Висте откашлялся. Не в его правилах было приставать с разговорами к императору, когда тот был не в настроении. Однако канцлер рассудил, что, учитывая неординарность ситуации, он может пойти на небольшой риск. Информация стоила того, чтобы раскрыть ее немедленно. Сановнику не терпелось вернуть утраченные позиции и поставить на место Литока.
- Дело в том, что когда ты назвал имя того человека, спутника Хельви, в общем, я говорю о Вепре, то оно мне знакомо совсем по другому поводу. Несколько месяцев назад мы отправляли дозорный отряд по Хмурой реке, что течет до подножия Черных гор. Как ты знаешь, подобные экспедиции мы отправляем раз в год - Черные горы слишком неприступны, чтобы опасаться всерьез какой-то угрозы с юга, однако проверить, как там идут дела, все-таки надо. Так вот, отряд под руководством моего племянника Ахара добрался до первых порогов. как и было предписано ему в канцелярии. Никаких следов жизни обнаружено не было - даже нечисть сторонится Тех мест.
- Не тяни, Висте. Раз ничего не было обнаружено, так при чем тут этот человек?
- В том-то и дело, государь. Я сказал, что не было обнаружено никого, но я не говорил, что они не нашли ничего.
Раги нахмурился. Видно, что он был измучен длинным разговором и желал отдыха. Литок уже хотел было потребовать, чтобы канцлер убирался вместе со своей гнусной шпионской информацией, однако Висте приблизился к кровати государя и прошептал ему несколько слов в самое ушко. Маг побелел от злости. Император потер пальцами виски, пытаясь сосредоточиться.
- Как давно вернулась назад экспедиция? - спросил он наконец.
- В самом начале весны,- быстро- ответил Висте,- пару месяцев назад. Хмурая, как ты знаешь, не замерзает зимой.
- Об этом знает кто-то, кроме тебя и Ахара?
- Нет, мой император, мы с племянником умеем держать язык за зубами.
- Хорошо. Я хотел бы лично поговорить с Ахаром. Приведи его ко мне, только не сегодня. Я чувствую, что сейчас мне понадобится помощь Литока. Встретимся после обеда, друг мой.- Император протянул канцлеру руку, и тот благоговейно припал к ней губами.- Мне нужно беречь силы. Видят боги, их осталось совсем немного.
Висте отошел от кровати Раги Второго, его глаза победно сияли. Он кинул снисходительный взгляд на лекаря и спокойно вышел из покоев. Литок, сделав вид, что совершенно не обратил внимания на перешептывание канцлера с императором, молча подошел к кровати, отогнул больному край века и стал внимательно рассматривать покрытое розовыми сосудами глазное яблоко. Император послушно терпел эту процедуру. Литок был одним из лучших врачевателей королевства. Однако даже он не всемогущ, вдруг тоскливо подумал Раги.
- Не слишком обнадеживающая картина? - робко спросил он у мага.
Тот только покачал головой. По самым смелым прогнозам, жить больному оставалось не больше двух недель Собственно, состояние императора было плохим уже несколько лет, однако при помощи разных отваров и вытяжек Литоку удалось совершить чудо - Раги не только не умирал, но даже мог вести практически полноценную придворную жизнь - участвовать во всех удовольствиях, которые мог предоставить ему его сан и набитая золотом казна империи. Однако лекарю была хорошо известна цена такого поведения. Теперь она стала известна и императору. Повелитель прикрыл глаза, откинувшись на подушки.
- Хочешь знать, что наплел мне этот старый лис? - негромко спросил он у Литока и, не дождавшись ответа, продолжал: - Его драгоценный племянник нашел на пустынном берегу Хмурой реки послание от этого самого Вепря. Обрывок кожи, исчерканный полустертыми каракулями. Часть текста была смыта водой, однако наш канцлер способен читать даже чистый лист, сам понимаешь. В общем, это просьба о помощи, и адресована она нашему наместнику Хельви. Висте хотел попридержать это послание, чтобы в спокойной обстановке показать мне, но впоследствии запамятовал о нем - засунул куда-то в бумаги.
- Знаете, что самое фантастическое в этой истории?- подумав, сказал Литок.- Это, конечно, не бутылка, пронесшаяся невредимой через пороги Хмурой реки, и даже не удачливость племянника канцлера. Самое удивительное для меня - это то, что великий канцлер Висте забыл о чем-то, попавшем ему в руки. По-моему, так быть не должно.
- Все мы стареем,- мягко отвечал Раги.- Силы уже не те. Мне нужно поспать, мой добрый Литок.
- Не смею дольше беспокоить тебя, государь.
Маг поклонился и бесшумно покинул комнату. Раги вздохнул и несколько минут лежал с закрытыми глазами. Б спальне стало тихо, птицы за окном, выходившим в сад, притихли, словно тоже догадывались о недуге императора.
- Выходи,- вдруг негромко позвал Раги.
Стенка рядом с кроватью отодвинулась в сторону, и невысокая фигура в широком темном плаще с капюшоном проскользнула в комнату. То ли оттого, что солнце зашло в это время за тучу, то ли потому, что императору постепенно отказывало зрение, но Раги показалось, что в спальне резко потемнело. Фигура откинула капюшон с лица, однако в сумраке лица было не разглядеть.
- Ты слышал весь разговор,- слабо произнес император,- ты можешь представить себе, что тут начнется после моей гибели. Они даже сейчас грызутся между собой, а это ведь еще лучшие из моих подданных. Они не позаботятся о моей бедной девочке. Мне предстоит закончить свои дела самостоятельно, перед тем как я отправлюсь за ушедшими богами. Ступай и исполни то, о чем я просил.
Таинственный незнакомец, не произнеся ни слова, поклонился кровати, на которой лежал умирающий, и растворился в густой тени, которую отбрасывал на пол вышитый парчовый полог.

Глава 3

Хельви. упоенный встречей с Сури, возвращался в Верхат затемно. Он проехал мимо патрулей, не скрываясь, разумно рассудив, что те, кто отслеживает его исчезновения, все равно узнают, что наместник вернулся, а те, кому это малоинтересно, давно спят. О том, что за ним ведется слежка, человек узнал от своей возлюбленной. От и сегодня они вернулись к этой теме.
Канцлер Висте подозревает всех вокруг в измене, он наводнил империю шпионами, и отцу известно каждое твое слово, впрочем, как и слово каждого мало-мальски могущественного и уважаемого землевладельца в стране. Ты не можешь себе представить, насколько ловко расставлены сети канцлера,- певуче говорила Сури, расчесывая густые каштановые кудри Хельви.
Наместник всегда ловил себя на том, что его возлюбленная делает и говорит примерно то же самое,, что и остальные друзья и знакомые Хельви, только у нее это получалось почему-то в сто раз лучше. «Что, ровно в сто раз?» - смеялась Сури, и на ее румяных щечках появлялись ямочки. Вот сваны, к примеру, говорят между собой на родном языке, который напоминает звон колокольчика. И все равно у них не получается произнести хоть одно слово так же нежно и музыкально, как это делает дочь императора. Придворный куафер каждое утро причесывает наместника, он аккуратен и осторожен, однако его рука никогда не сравнится с мягкой, душистой ладошкой принцессы.
- Твой канцлер ловит рыбу в поле, расставляя сети в Западном крае. У императора нет более преданного слуги, чем я, и ты знаешь почему,- ответил наследнице Хельви, целуя ее нежную руку.
- Он мой отец, и поэтому ты не можешь не любить его,- рассудительно сказала Сури.- К несчастью, он чувствует себя все хуже и хуже. Лекарь не отходит от него ни на шаг. Подчас я думаю, что, если бы он постоянно не напоминал императору, насколько тот болен, возможно, отец чувствовал бы себя лучше.
Хельви захотелось сказать, что лекарь, который прослужил Раги Второму уже десять лет, лучше знает, в чем нуждается больной, однако промолчал. Он просто обнял свою рыжеволосую красавицу, и они сидели так некоторое время молча, слушая стрекотание кузнечиков в траве и щебет птиц в кронах деревьев.
- Мне пора,- наконец горько вздохнула Сури.- Отец, верно, уже вернулся с охоты и ищет меня. К счастью, Наина очень быстро переносит меня домой. Через пару часов полета я предстану перед разгневанным родителем.
- Почему мы должны расставаться? - задал дежурный вопрос Хельви.
- Потому что такова воля моего отца,- пожала плечами наследница.
- А если он прикажет тебе забыть меня, ты тоже будешь послушной дочерью? - Он взял Сури за подбородок.
- Разумеется, я не осмелюсь нарушить его волю. Я просто покончу с собой. Лучше умереть, думая о тебе, чем жить, никогда больше не встречаясь с тобой,- прошептала она, и губы влюбленных слились в поцелуе.
Между тем Наина, которой порядком надоело охотиться на кроликов - занятие, которому она посвящала каждый второй день месяца,- вышла на полянку. Одета она была с шиком - длинная, расшитая жемчугом юбка нежно-розового цвета и такой же лиф, плечи прикрывала легкая шаль. Издали ее вполне можно было принять за молодую женщину-человека. Гарпия была высокая и ширококостная, в отличие от маленьких, хрупких Младших. Белая кожа, золотистые косы и изящные руки - ее можно было бы назвать красавицей. Конечно, не все гарпии выглядят так. В большинстве своем они похожи на омерзительных стариков и старух с кошачьими мордами вместо лица. Все зависит от питания, а у Наины, в отличие от менее счастливых сородичей, стол был роскошным. Для нее во дворце ежедневно закалывали свинью.
Гарпия приблизилась, и тут ее звериные черты сразу стали заметны - ярко-желтые глазищи могли светить в темноте не хуже факелов, острые когти «украшали» короткие пальчики, а широкие клыки блестели каждый раз, как Наина открывала рот. Хельви, который знал гарпию не только по походу в усыпальницу Ашух, все не мог привыкнуть к мысли, что эта бестия стала едва ли не самой близкой подругой Сури. Когда-то он категорически считал, что кровожадной гарпии не место в густонаселенном замке. Однако Наина оказалась, по-видимому, исключением из этого правила.
- Здравствуй, принц. Вижу, ты опять подрос.
- Прекрати, Наина,- махнул рукой наместник,- люди не растут все время, как грибы.
- А все равно ты вырос,- фыркнула гарпия, которой не нравилось, когда с ней спорят.-»- Сури, нам пора возвращаться. Мы и без того вернемся в Гору девяти драконов только затемно.
- Она права,- вздохнула наследница и подняла на Хельви свои бездонные бирюзовые глаза.- Нам нужно расстаться, любовь моя. Я уже начинаю считать дни до нашей следующей встречи.
- Будь осторожна, прошу тебя,- прошептал человек, обнимая Сури,- я так люблю тебя. Наверное, мои наставники из королевства Синих озер были правы, когда утверждали, что все Младшие сплошь ведьмы да колдуны. Ты просто-напросто заколдовала меня и лишила воли.
- Я хотела бы заколдовать тебя, чтобы быть уверенной, что твои чувства ко мне никогда не остынут,- нежно отвечала Сури.
- А я бы хотела напомнить, что нам пора домой. Через месяц снова увидишь своего суженого,- капризно вмешалась Наина.
- До встречи, любимый!
- Береги себя, родная! Буду ждать тебя через месяц на этом месте!
Наина решительно обняла Сури, которая ласково улыбалась Хельви, хотя по ее щекам текли слезы, и они взмыли высоко в небо. Гарпии и весталы - единственные известные Хельви существа, которые могли летать или. как говорил высокомудрый Айнидейл, левитировать. Правда, парить умели еще и драконы, но в их существование трезвомыслящий наместник не верил. Это были просто персонажи сказочных историй, которые рассказывают детишкам на сон грядущий,- огромные, тяжелые огнедышащие твари, которые селятся на вершинах гор.
Возвращаясь со свидания в Верхат, Хельви подумал, что драконов, слава Огену, на самом деле нет. Мало ему проблем с горожанами, фермерами, дружиной, заезжими купцами, строителями и бродячими артистами. Наместник невольно рассмеялся - стоило представить на минуточку, что толстокожая, брызжущая пламенем тварь бродит по берегам Серебряного потока, и все проблемы покажутся несерьезными.
С такими мыслями он и возвращался домой. Новый Верхат светился издали многочисленными окнами и бойницами, которые испещрили высокие темные стены. Хе-лызи въехал в город через ворота Совы - западный вход, на дозорной башне которого был укреплен шпиль с бронзовой птицей. Караульные начали поднимать первые ворота - в целях безопасности проходы в широких крепостных стенах были отделены сразу тремя металлическими решетками, которые закрывались одна за другой. Перед каждой решеткой располагалось небольшое помещение, куда могла въехать телега с лошадьми. Хельви, узнанный караульными, которые дежурили у каждой решетки, проехал в город.
Резиденция наместника Западного края была отстроена на месте сгоревшего дотла во время пожара дома Красного петуха. Сваны и тут потрудились на славу. Вместо подковообразного дома со широкими окнами-витражами в центре Верхата красовался высокий замок с множеством башенок, покрытых темной черепицей. Узкие, высокие окна не были забраны решетками - кому придет в голову лезть в дом, полный воинов? Зато многочисленные квадратные бойницы под затейливыми крышами давали возможность обитателям в случае неожиданной осады дать достойный отпор врагу. Высоко над флюгерами, украшавшими замок, билось на ветру знамя, торжественно пожалованное наместнику императором - белый дракон на лазоревом поле. Вокруг замка был разбит аккуратный парк. Закрывая за собой тяжелую дверь, Хельви в очередной раз подумал, что во всей империи едва ли найдется более безопасный дом, чем его собственный.
Он взбежал по широкой лестнице на второй этаж и увидел полоску света из-под двери своего кабинета. Опять Базл хозяйничает, улыбнулся наместник и смело вошел в комнату. Свечи, факелы и камин достаточно освещали помещение, однако маг, который после схватки со слугами Черного колдуна в усыпальнице Ашух побаивался темноты, сжимал в левой руке еще и магический кристалл, от которого шел ровный сиреневатый свет. Правой рукой он перелистывал лежавший перед ним на столе пыльный фолиант из библиотеки. Маг был углублен в чтение и, казалось, не замечал ничего вокруг, но Хельви не обманывался на этот счет.
- Доброй ночи. Не спится? - Наместник отшвырнул ножны с мечом в угол.
Он сел у столика у окна, на котором стояли две тарелки с хлебом, сыром и зеленью, и стал есть,- к огорчению своей свиты, Хельви не любил пышных застолий и довольствовался малым. Отпрыски знатных родов, служившие при дворе в Верхате, списывали это на непомерную скупость наместника, однако Хельви не обращал на это никакого внимания.
- Нет. Решил вот почитать немного,- потянулся в кресле Базл,- Как принцесса?
Хельви невольно взглянул на большой портрет Сури, висевший на стене между камином и огромным столом, заваленным бумагами. Маг был в курсе личной жизни наместника Западного края, но, разумеется, хранил все подробности в тайне. В свою очередь Хельви не мог похвастаться, что имеет представление о том, есть ли у глифа подружка. Возможно, альвы не приветствуют смешанные браки, подумал он, глядя на необычный узкий профиль приятеля - прямой, тонкий нос был почти вдавлен в щеки. Длинные ресницы оставляли глубокие тени под продолговатыми матовыми глазами глифа. Обернувшись, маг взглянул на повелителя и чуть заметно улыбнулся. Хельви не отвел глаза, хотя смотреть и впрямь было тяжело - прислужники Черного колдуна навсегда изуродовали лицо Базла, грубый шрам перетягивал полностью левую щеку. Наместнику было известно о нескольких случаях, когда особо чувствительные дамы из свиты падали в обморок, сталкиваясь в темных коридорах замка с магом. Какие уж там подружки.
- Благодарю тебя, принцесса в порядке, передает тебе привет. Наина тоже в порядке, обещала съесть нас всех, как только портные закончат шить ей очередное платье. Где она умудряется хранить столько одежды? - Дворец императора большой, а женская половина гораздо больше представительской части,- рассудительно сказал Базл.- Все же я бы на месте наследницы не доверял столь безоглядно гарпии. Клыки и когти всегда при ней.
- Я постоянно твержу ей об этом, однако она не слушает. В конце концов, именно Наине мы обязаны нашим коротким счастьем.
- Тем не менее лично я ей не доверяю. Очень странную историю о расставании с Вепрем у подножия Черных гор она рассказала. После этого разрыва она якобы вернулась в Гору девяти драконов. Но с чего бы это алхину велеть ей убираться с глаз долой? Мне кажется, Вепрь был не прочь нагрести в Черных горах побольше сокровищ Младших, а гарпия могла бы заняться их перевозкой. Получается, что от нее сплошная польза, а человек ее прогнал. Не верю я ее рассказам, и все тут.
- Алхины не совсем обычные люди,- попытался защитить гарпию Хельви.- Их единственная цель - собрать как можно больше волшебных артефактов, которые потом можно было бы выгодно продать на ярмарке в Ойгеые или каком-нибудь другом большом городе моего родного королевства. Ради добычи они пойдут на все. Наина, конечно, едва ли стала бы претендовать на золото и оружие, которое они могли отыскать, но ты сам знаешь, что она помешана на дорогой одежде. Они могли сцепиться из-за какого-нибудь сундука.
- Помилуй, наместник, откуда в Черных горах взяться сУндуку с драгоценными нарядами?
Наместник пожал плечами. Ему совершенно не хотелось спорить с магом. В конце концов, он всегда подозревал, что любые отношения кого бы то ни было с Вепрем закончатся разлукой. Хельви понял это сразу, как только Бпервые встретил алхина в Тихом лесу, в котором сам
скрывался после побега из Нонга - приграничной крепости королевства Синих озер, куда его доставили вместе с братом-близнецом, принцем Оме, и где Хельви узнал, что ему никогда не быть правителем родной страны. Совет Мудрых принял решение отдать трон Омасу, а второго мальчика заточить в далекой крепости Шоллвет в середине Тихого леса. Чудом вырвавшись из-под опеки конвоя, который вез его к месту заточения, Хельви бежал и наткнулся на Вепря. Почему-то он был уверен, что алхин не станет сдавать его королевским воинам. Однако потом он понял, что охотник за сокровищами Младших поступил так совсем не из-за жалости к принцу, а потому, что был занят поиском очередного клада в окрестностях черной башни Ронге. Он и принца-то пригласил составить ему компанию только затем, чтобы использовать его труп в качестве наживки для монстров, обитавших в Ронге. Только план Вепря в тот раз не сработал, прищурившись, усмехнулся наместник.
Алхин оказался никудышным другом. Конечно, он опытный воин и прекрасно разбирается в магических штучках, однако для дружбы или любви эти таланты не имеют значения. Охотник за сокровищами Младших совершенно не ценил окружающих, поэтому, когда он сорвался из Верхата в Черные горы, Хельви даже не расстроился. Он знал, что настанет день, и Вепрь наплюет на своих бывших боевых товарищей и отправится, куда глаза глядят - мир посмотреть и себя показать.
Правда, принцу было немного непонятно, зачем за ним увязалась гарпия. Они встретили Наину в подземелье Ронге и были с того времени неразлучны: Хельви, Вепрь и Наина. В таком составе они и пришли в империю альвов.
Принц был связан с гарпией клятвой верности, однако перед походом в усыпальницу Ашух на встречу с Черным колдуном расторг договор, отпустив Наину на все четыре стороны. Но она все равно появилась в пещерах усыпальницы и помогла Вепрю спастись из-под завала. С того времени она почему-то не отходила от алхина, а когда речь зашла о походе за сокровищами гриффонов, то согласилась сопровождать человека в горы. Но, видно, даже ей было не стерпеть постоянных придирок и подозрений Вепря, раз буквально через полгода после ухода из Верхата она внезапно появилась во дворце императора Раги Второго и попросила у Сури принять ее на службу. Наверное, повелитель приказал бы сию минуту отрубить ужасной ведьме голову, несмотря на просьбы дочери, однако у принцессы оказался собственный взгляд на проблему. Гарпия живет в ее личных покоях и, разумеется, всячески избегает встреч с Раги Вторым, который иногда заходит навестить дочь. А взамен наследница получила верную помощницу, которая сделала возможными встречи Сури с любимым.
- Ты слышишь, о чем я говорю, наместник? У тебя такой странный взгляд, словно ты спишь с открытыми глазами!
Только после этих слов Базла Хельви сообразил, что вот уже несколько минут стоит и смотрит в открытое окно на спящий сад, а маг в это время пытается что-то у него спросить. Ну и дела, удивился наместник, неужели я так устал после поездки по лесу.
- Извини, приятель, я в самом деле немного отвлекся. Продолжай, я внимательно тебя слушаю.
- Я говорил, что хотел бы знать, что эта парочка сделала с Таром. Я казню себя до сих пор - мне следовало отговорить беднягу отправляться в столь безумное приключение в компании с ночной бестией и самонадеянным человеком. Иногда я думаю о том, как бы он пригодился сейчас в Верхате, что за славный командующий гарнизоном мог бы из него выйти. Да что за глупости - он был действительно одаренным альвом, он мог бы блистать и в Горе девяти драконов, тем более что император так благоволил к нему.
- Мне тоже не хватает Тара, но он пережил в усыпальнице Ашух настоящий кошмар и, возможно, выдержал битву более трудную, чем все мы, вместе взятые. После этого каждый нуждается в хорошем отдыхе, а полазить по Черным горам не самое плохое и скучное времяпрепровождение для настоящего любителя. Что же касается хорошего расположения императора, то оно никуда не денется - погуляет наш Ожидающий еще пару десятков лет и воротится в родную столицу с мешками трофеев, и уж тут Раги прижмет его к сердцу.
- Мои друзья пишут из столицы, что император очень слаб. Он вряд ли дотянет до конца года,- негромко сказал Базл.
Хельви вспомнил о глубоких черных кругах вокруг глаз императора, на которые он не мог не обратить внимания при последней встрече, и мысленно согласился с неизвестными ему знакомыми мага. Он был вообще удивлен, что царственный альв протянул так долго - увидев правителя еще в первый раз в Горе девяти драконов, принц решил, что тот умирает, однако с того момента прошло почти десять лет. В любом случае громко болтать о скорой кончине правителя не стоило, вспомнил неожиданно принц предостережения наследницы.
- Пусть твои друзья не лезут со своими соболезнованиями раньше времени,- довольно резко ответил он Базлу.- Раги Второй пережил уже не одну зиму, а это самое скверное время для больных, сам понимаешь. А весной ему тем более незачем думать о смерти.
Маг удивленно посмотрел на человека, но, видно, понял, в чем дело, потому что молча кивнул и уткнулся в книгу. Хельви, закончив трапезу, прикрыл пустые тарелки салфеткой, еще раз взглянул на портрет Сури и решил идти спать. Вообще-то он был молод и силен, и ему ничего не стоило провести остаток ночи, сидя за бумагами,- горожане и селяне снова забрасывали его петициями, требуя наказать воинов дружины и гарнизона, которые в последнее время распоясались и безнаказанно разгромили уже не один кабак в Верхате, не говоря уже о бесчисленных трактирах фермеров. Хельви понимал, что молодым альвам просто негде испробовать силы - войны, слава Огену, не ожидается, дозорные отряды хоть и прочесывают лес гораздо тщательнее, чем во времена Хате, однако редко встречаются с чудовищами.
Эта мысль напомнила ему о сегодняшней стычке с протином. Наместник нахмурился. Что-то было не так с этим монстром. Уж очень близко к дороге он залег. Почему воины, патрулировавшие лес, не обратили на него внимания? Это был нехороший знак, но обдумывать это у наместника не было желания. Я займусь этим завтра, решил он, вызову командира, его, кажется, зовут Шам, и узнаю, отчего он считает, что к службе можно относится так же легко, как к разграблению фермерских амбаров.
Кивнув на прощание альву, он покинул кабинет и пошел длинным, темным коридором, в конце которого горел вмонтированный в стену магический кристалл, но внезапно услышал какой-то подозрительный шорох из ниши по левую руку. Там на постаменте стояла статуя богини Дану - когда-то она почиталась пращурами нынешних альвов как хранительница мира и домашнего очага. До сих пор у Младших сохранилось множество легенд и сказаний об этом божестве. Мраморная Дану в полный рост была преподнесена наместнику от благодарных подданных на очередной праздник города, который при Хельви отмечался в день закладки первого камня в мостовую нового Верхата. Однако ни караульного, ни другой живой твари, которая могла бы шуршать около статуи, в нише не было. Поэтому отпрянувший к противоположной стене наместник пожалел, что оставил меч в кабинете. В следующую секунду он разозлился - в своем собственном Доме он вынужден красться по коридорам с оружием в Руках, словно во вражеском лагере. Он выхватил из-за пояса заговоренный нож - прощальный подарок Тара - и попытался рассмотреть неизвестного противника.
Базл прав -Тар очень бы пригодился и мне, и Западному краю, отчего-то подумал он. Никому нельзя доверять - тупица Шам проспал протина у единственной Дороги, ведущей к большому тракту, лентяи в карауле пропустили в замок наместника какую-то неведомую нечисть. А завтра, верно, следует ждать с утра стаю гарпий!
И никого толком не накажешь, не выгонишь - свои же воины. Виноваты, конечно, командиры, которые не учат солдат дисциплине, однако главный над командирами и все-таки наместник, вот и выходит, что как ни крути, а виноват опять он. Если, конечно, это не целенаправленный саботаж. Раздраженный последней мыслью, Хельви бросился вперед, в нишу. Качнувшаяся статуя богини Дану, которую он задел впотьмах, упала с помоста и гулко шлепнулась на толстый ковер. Наместник несколько раз заученно махнул ножом, как обучили его еще на Зеркальном озере, и скорее почувствовал, чем ощутил или услышал, что задел живую плоть. Однако пораненный противник никак не выдал себя, и это неожиданно успокоило человека. Да и нагрудная цепь на груди наместника, мелодичным звоном возвещавшая своего хозяина об опасности, была недвижима. Сжимая нож в правой руке лезвием вниз, он быстро провел им перед собой, сделал небольшой шаг вперед и схватил кого-то за куртку. О том, что это была именно куртка, он подумал, проведя пальцами по прохладным металлическим пуговицам на груди незнакомца. Рывком вытащив незваного гостя в полутемный коридор, Хельви приставил нож ему к горлу.
- Радостно видеть, что повелитель Западного края и самый преданный слуга императора не теряет формы,- спокойно сказал невысокий темноволосый альв, с натянутым спокойствием разглядывая человека.
Плечо у Младшего было рассечено, однако он не слишком возмущался по этому поводу. Одет он был по-походному, однако ни оружия, ни доспеха наместник не заметил, и это было странно. Без меча и хорошей кольчуги путешествуют разве что маги, но они не устраивают дурацких засад в коридорных нишах.
- Ты кто такой и почему прячешься здесь? - Хельви грубо тряхнул пленника, причиняя ему боль. Альв только поморщился.
- Меня зовут Тирм. А что касается причин моего появления, то, если наместник прислушается к голосу разума, он согласится со мной, что правильнее будет, если я расскажу обо всем не в этом коридоре.- Он неожиданно приблизил лицо к Хельви так, что из-под лезвия ножа, приставленного к горлу, потекла струйка крови.- Не то чтобы я боялся посторонних ушей,- очевидно, воины этого замка спят так крепко, что даже падение мраморного изваяния не могло их разбудить. Но я знаю, что в кабинете занят чтением маг Базл, и мне не хотелось бы отвлекать его от этого достойного занятия.
- Да ты наглец. С какой это стати я буду разговаривать с тобой, да еще тайно. Почему бы мне не разбудить парочку воинов и не приказать повесить тебя в моем саду? - презрительно спросил Хельви.
Его раздражал негромкий и вкрадчивый голос пленника. Кажется, тот совершенно не волновался за свою судьбу. Может, это шпион канцлера Висте, о котором предупреждала наследница? Или наемный убийца, посланный кем-то из герцогов, которым надоело ждать, когда же император собственноручно лишит власти человека-выскочку,- Хельви знал о, мягко говоря, нелюбви к себе среди столичной знати, которая росла пропорционально усилению Верхата. Между тем альв усмехнулся в глаза наместнику и поднял ладонь. Под большим пальцем была зажата синяя шелковая лента с золотой каймой. Точно такая же лента украшала огненную головку Сури сегодня утром. Но был ли это тот же самый кусочек ткани? На всякий случай Хельви отвел нож от горла альва.
- Эй, наместник, ты что, упал? Ты в порядке? Сзади забрезжил свет, и в начале коридора показался
Базл с магическим кристаллом в руке. Подозрительный Тирм, сжимавший в руке ленту Сури. приложил палец к губам и беззвучно скрылся во мраке ниши. Наместник стиснул зубы - незваный гость вел себя нахально, однако, возможно, он действительно прибыл по поручению принцессы. Может быть, ей требуется помощь. В любом случае никуда он из ниши не сбежит. Человек поднял руку и махнул магу:
- Все в порядке, Базл, не беспокойся. В коридоре слишком темно. Я просто случайно толкнул постамент, и эта дурацкая статуя разбилась. Надеюсь, она была не слишком тебе дорога?
- Нет, это же был твой подарок,- усмехнулся маг,- Я велю завтра укрепить в стенах еще пару кристаллов. А караул дрыхнет без задних ног? Совсем разбаловались ребята без настоящего дела.
- Думаешь, стоит объявить войну сильвестрам и немного взбодрить нашу славную дружину?
- Да, только с сильвестрами им и воевать, разгильдяям! - Маг рассмеялся, словно прочитав мысли наместника.- Ты там не ушибся?
- Нет, все в порядке, говорю же. Доброй ночи, Базл. С этими словами Хельви обернулся и.спокойно пошел дальше по мрачному коридору. Судя по сиреневатому отблеску за спиной, маг не торопился уходить обратно в кабинет. Видно, он решил убедиться, что наместник благополучно добрался до своих покоев. Однако Хельви, к своему изумлению, почувствовал и легкое движение рядом - альв из ниши умудрился покинуть убежище и идти следом за человеком. Невидимкой он стал, что ли, недоумевал наместник, но озираться по сторонам поостерегся, чтобы не привлекать излишнего внимания Базла. У двери спальни, которая находилась как раз в конце коридора, он остановился, открыл дверь и махнул рукой магу. Заодно Хельви попытался незаметно оглядеться кругом, но увидел лишь знакомые стены в складках теней. Никакого альва не было!
Маг, видно, решил вернуться к прерванному чтению- он скрылся в кабинете. Хельви вошел в спальню и придержал немного дверь, словно впуская невидимого гостя. Может, я просто тронулся рассудком, подумал он. Налетел в темноте на статую, она ударила мне по голове, и у меня начались видения: разговариваю с загадочными пришельцами, пропускаю невидимых гостей в собственную спальню. Плеск воды отвлек его от этих «обнадеживающих» размышлений - он обернулся и увидел недавнего темноволосого Младшего, который стянул темную куртку и рубаху и аккуратно и быстро промывал сильно кровоточащую рану на предплечье от заговоренного ножа наместника. Воду он черпал из медного таза, из которого умывался Хельви.
Закончив промывать рану, альв, назвавшийся Тирмом, бесцеремонно схватил свежее полотенце, приготовленное заботливыми слугами для наместника, вытер плечо, смазал порез какой-то пахучей желтой мазью из небольшой серебряной коробочки, которую достал из кармана, и снова натянул окровавленную одежду. Оружия при Младшем действительно не было.
- Я уж подумал, что ты полезешь в шкаф за чистой рубашкой из моих запасов. Тебя трудно упрекнуть в скромности,- спокойно заметил наместник, усаживаясь в кресло.
- А тебя трудно заподозрить в излишнем гостеприимстве,- огрызнулся гость и вдруг улыбнулся.- Но реакция у тебя хорошая, давно меня никто так не подлавливал. Надеюсь, мечом владеешь не хуже.
- Ты явился сюда, чтобы проверить, искусен ли я в фехтовании? Что ж, по крайней мере, ты не нечисть, иначе тебе бы не отделаться царапиной после заговоренного ножа. Откуда ты взялся и почему у тебя лента госпожи?
- Госпожа не давала мне никакой ленты, ее дал мне мой господин. Чувствуешь разницу?
- И кто же твой господин? - спросил Хельви, постепенно начиная понимать, с кем имеет дело.
- Один очень мудрый пожилой альв. В настоящее время он находится в Горе девяти драконов. Посреди столицы расположен некий дворец, именно там он и пребывает,- уточнил Младший.
- Я понял тебя, Ожидающий,- усмехнулся Хельви.- Кого и посылать с тайным заданием в Верхат, как не одного из лучших воинов империи. Я только не могу придумать объяснение, почему твой визит окутан тайной. Ты не хотел попасться на глаза моему магу, которому я Доверяю как самому себе, и ради этого был готов даже позволить зарезать себя в той дурацкой нише? Столь великое самопожертвование должно преследовать не менее важную цель.
- Наместник, ты глядишь в корень. Видишь ли, один состоятельный альв перед смертью желал бы защитить от ворон свое хозяйство. Скажем, это довольно крупное хозяйство. А прожорливые птицы, как тебе известно, только и ждут, когда хозяин закроет глаза, чтобы начать рвать его добро на куски. Конечно, богач мог бы завещать имение своему верному псу, который бы, испытывая признательность и преданность семье покойного, сохранил бы хозяйское имущество в целости, но сам знаешь - собака птицам не указ. Вот если бы раздобыть тому верному псу крылья - тогда он действительно смог бы держать воронье в страхе.
- Красивое иносказание. Ты что же думаешь, что чужие уши смеют подслушивать в этой спальне? - Хельви обвел рукой комнату.
- Это проблема чужих ушей, а я лишь рассказываю тебе о заботе, которая привела меня в Верхат.
- Так что же должен сделать верный пес, чтобы получить крылья? - смеясь, спросил наместник. Разговор казался ему бредовым.
- Ничего особенного. Просто убить дракона.
- Кого-кого убить?
- Дракона. Эта такая зверушка, дышащая пламенем и летающая чуть повыше облаков,- невозмутимо объяснил Ожидающий.
- Прекрасно. И к какому сроку мне нужно оторвать зверушке голову?
- Как можно скорее,- простодушно заявил альв.- Видишь ли, у господина нет времени ждать.
- Что ж, значит, я отменю завтрашнюю поездку в штольни бывшей усыпальницы Ашух, которую планировал два месяца,- отвечал Хельви. прикрывая глаза.- Так и скажу: извините, друзья, но мне срочно нужно заполевать одного-другого дракончика, и после этого я снова к вашим услугам. До четверга, надеюсь, мы управимся.
Ожидающий покачал головой, однако отвечать не стал, просто вынул из-за пазухи небольшой, сложенный в несколько раз лист бумаги и протянул Хельви. Наместник, помедлив несколько секунд, взял у обезумевшего, как он полагал, слуги императора записку и развернул ее. Знакомым подчерком Раги Второго на листе был выведен следующий текст: «Дорогой наместник, отправляю к тебе с письмом своего верного слугу Тирма. Надеюсь, он приложит все силы, чтобы его визит стал наименее заметным для твоих слуг и друзей,- обстоятельства вынуждают меня действовать крайне осторожно. Шкура дракона - вот цена, которая будет объявлена за мой трон и руку наследницы. Подробнее тебе расскажет Тирм. Он покажет путь. Отправляйся немедленно. В столицу не заезжай. В случае, если мы больше никогда не увидимся, хочу сказать, что всегда верил в тебя. Р.».
Наместник несколько раз перечитал записку, не веря своим глазам. Затем он устало потер лоб и положил лист на стол.
- Нет, бумагу нужно сжечь,- быстро сказал Ожидающий.
Он схватил лист со стола и поднес его к подсвечнику. Бумага вспыхнула и сгорела дотла. Тирм встряхнул пальцами, сбрасывая пепел на пол. Хельви выпрямился и посмотрел на посланца. В его взгляде не было больше откровенного недоверия, однако альв понял, что человек хочет получить дополнительные объяснения.
- Это идея приближенных моего господина,- тихо сказал он.- В самое ближайшее время его последнюю волю объявят официально. Можешь представить, сколько воинов, безумцев и авантюристов побегут тогда в Черные горы. Он хочет, чтобы ты был первым.
- Почему он так решил? - прищурился Хельви. Потому что вы с ней,- альв еще раз поднял вверх тенту,- любите друг друга. Это твой шанс, человек.
Наместник резко поднялся с кресла и заходил взад-вперед по спальне. Ему было неприятно, что этот почти незнакомый Ожидающий говорил о его любви к Сури но вместе с тем сладкое тепло надежды разливалось в груди. Неужели император действительно решил выдать за него дочь? Но почему он так долго медлил - если здоровье Раги и впрямь подорвано, то устроить свадьбу с принцессой он, конечно, не успеет, а свита императора едва ли согласится короновать человека после смерти дорогого повелителя. И мнения Сури, разумеется, никто не спросит. Хельви сжал кулаки. Убить дракона, говорите? Что ж, даже если крылатые твари - всего лишь легенда, никто не посмеет опровергнуть силу указа императора. Сури будет относительно свободна до тех пор, пока кто-то на самом деле не притащит чудесную шкуру во дворец, а это ожидание может длиться весь долгий век наследницы. Но если подвиг удастся совершить Хельви, то пусть попробуют сказать, что он не достоин обещанной награды!
- А что, в Черных горах до сих пор водятся драконы? - спросил он Ожидающего.
- Кто-то говорит, что водятся, кто-то - что нет,- пожал плечами альв.- На твоем месте я бы надеялся на лучшее и делал, что должен.
- Когда нам нужно уходить?
- Лучше поторопиться. Как насчет нынешней ночи? И лучше не ставить никого в городе в известность о нашем уходе. К чему нам лишние разговоры. На твоем месте я отставил бы все распоряжения в письменном виде.
- Все равно придется идти на конюшню, мимо караульных,- внимательно глядя на Ожидающего, произнес Хельви.- Если, конечно, у тебя в рукаве не припрятана ручная вестала, на которой мы могли бы долететь до Черных гор.
- Увы. Доблестная Наина не пожелала сопровождать меня в моем походе. Впрочем, кажется, я забыл спросить у нее о согласии. Не так-то просто проникнуть на женскую половину дворца. Однако ты в самом деле можешь рассчитывать, что у меня в .рукаве кое-что есть.
Хельви только покачал головой. Доскональная продуманность действий, решительность и упорство - вот только несколько положительных качеств воина из ордена Ожидающих. Не случайно их тренируют с детства, а попасть в обучение к Ожидающим может только сирота -чтобы в случае гибели ребенка во время тренировки никто бы не огорчился по поводу его преждевременной смерти. Впрочем, недостатки у этих ребят возникали, как ни странно, только из-за того, что достоинств было в избытке. Вот и получился вместо пылкой преданности повелителю агрессивный фанатизм, вместо веры в свои силы и умения собраться - самолюбование и огромное самомнение, вместо умения раскрывать и, чего уж там, плести интриги - сверхподозрительность и маниакальная склонность к вранью. Идеально отлаженный инструмент становился опасным оружием против самого хозяина. Нечто подобное произошло с Таром под действием магии Черного колдуна. Только тебе, дружок, даже вместе с твоими колдовскими штучками, которыми снабдили тебя маги в Горе девяти драконов, так же далеко до Тара, как холмам вокруг Верхата до вершин Черных гор, мрачно подумал Хельви, глядя на Тирма. Не думаю, что ты сумел бы найти в себе силы выползти из усыпальницы, потеряв веру в себя, в хозяина, в свое дело. А Тар не только смог, но и меня практически вытащил. Потому что он настоящий Ожидающий и ему в голову не пришло бы прятаться в засаде за статуями в коридоре - дешево это слишком для Тара. Неужели у Раги перевелись настоящие воины, что он присылает мне на помощь чванливых сопляков?
Между тем «чванливый сопляк» обошел со свечой в руке комнату и внимательно осмотрел стены. Кажется, он остался доволен результатами проверки, потому что позволил себе наконец усесться на заправленную кровать наместника и аккуратно потрогать рукой больное плечо. Видно, кровотечение остановилось. Тирм исподтишка разглядывал наместника, и тот ему нравился, хотя человеческие представления о красоте не были близки альвам. Он был слишком высок и немного сутулился,- видно, от привычки постоянно вести беседы с низкорослыми Младшими. Широк в плечах и длинноног. Лицо, с точки зрения Ожидающего грубоватое, широкоскулое, производило простецкое впечатление, если бы не глаза. Они были пронзительно синие, опушенные длинными черными ресницами. Печальные и в то же время удивительно живые. Глаза одухотворяли совершенно непримечательные черты наместника, подумал Ожидающий. Пожалуй, его можно было даже назвать красавцем, правда с сугубо мужской точки зрения Тирма. Впрочем, дамы от этого самозваного принца были тоже в восторге, вспомнил Младший инструкции, полученные от господина.
Хельви, который почувствовал взгляд альва, решил никак не реагировать на это бесцеремонное рассматривание, которое простодушный мальчишка считал, наверное, совершенно незаметным.
- Какие вещи мне нужно брать? Вернее, ты что-нибудь взял с собой для похода?
- Ничего, кроме нескольких заговоренных талисманов, которые помогут нам перенестись к месту назначения,- уклончиво ответил Тирм.
- Значит, брать будем все,- мрачно подытожил наместник. I
К счастью, в его комнате стояли несколько сундуков, в которых можно было отыскать необходимые вещи для спонтанного путешествия. Наместник не жил в ожидании потопа или набега хозяев холмов на город, который бы вынудил его держать многодневную осаду в спальне своего замка. Однако он хотел быть готовым к неожиданному сигналу о помощи из любого, самого дальнего уголка Западного края. Уж тогда бы Хельви не остался сидеть в Верхате, а поспешил бы в числе первых на помощь. Чтобы не бежать в оружейную палату и не гонять слуг, он держал для такого случая все необходимое в своих покоях.
Примерно через час сборов у наместника были готовы дорожный мешок, оружие и даже фляги с водой. Только еды в спальне не оказалось, но Хельви собирался пополнить запасы у подножия Черных гор.
- Водится же там какая-нибудь дичь? - обратился он к альву.
Тот только неопределенно пожал плечами. Человек сплюнул - зачем Раги послал ему такого бестолкового спутника? Однако размышлять об этом не было времени. Хельви уселся за стол, обмакнул перо в чернила и вывел на гладкой бумаге с гербовой печатью - дракон на лазоревом поле: «Дорогой Базл, мне нужно срочно уехать по важному делу. Подробности сообщить не могу. Прошу тебя временно принять на себя управление гарнизоном Верхата, дружиной леса Ашух и Западным краем. В помощь себе возьми Водра-младшего и Шама. Они толковые ребята, хотя Шам и пропустил протина у главной дороги. Обязательно скажи ему об этом, пусть подумает, как такое могло произойти». Хельви помедлил и добавил еще два предложения: «За сухари не вздумай расплачиваться - они сами подсунули гнилье. Обнимаю и постараюсь скоро вернуться, твой X.».

Глава 4

От колдовства, примененного Тирмом, у Хельви трещала голова, а скудный ужин решительно давал о себе знать. Наместник уж решил, что хуже быть не может, но оказалось, что это не так - когда они неожиданно рухнули с головокружительной высоты вниз, Хельви понял, как он ошибался. Падение было столь стремительным, что человек не успел ничего ни сообразить, ни сделать. Только что под ногами у него кувыркались поля, леса, озера и узкие светлые полосы дорог - и вот в следующий момент он летит кувырком навстречу чему-то черному и сверкающему, словно огромное зеркало. Дыхание у принца перехватило, как во время первой встречи с диким. Где-то рядом во все горло заорал Ожидающий, но Хельви даже головы не повернул. Это конец, только и пришло ему в голову, прежде чем он лишился сознания, получив сильнейший удар по лицу.
Кровь мгновенно залила волосы, куртку, штаны и сапоги. Какая же она ледяная и пронизывающая! И главное - как ее много, хоть плыви, подумал наместник и окончательно пришел в себя. Боги, да это же вода! Они упали в какое-то озеро или реку! Голова болела, словно по ней били молотом, дышать было трудно не только из-за холодной воды - грудную клетку обвивал огненный обруч, впивавшийся в кости при каждом движении, промокшая одежда прибавляла вес, но он напрягся, задвигал руками и ногами и выплыл на поверхность. Оглядевшись, он увидел Тирма, который барахтался неподалеку, поднимая тучу брызг.
- Ожидающий, дракон тебе в печенку! Куда мы попали? Где Черные горы? Я тебе голову оторву!
- Побереги дыхание, наместник,- отплевываясь, отвечал Тирм.- Я и сам не пойму, как мы сюда попали. Мне было сказано, что амулет вынесет нас к подножию Черных гор. Но готов спорить, что это Хмурая река. Очень уж она большая и нет ледохода.
Только сейчас Хельви почувствовал озноб. Если он не будет двигаться, то превратится в сосульку! Наместник кинул взгляд в ту сторону, где сквозь дымку был виден берег. Или это не берег, а просто мираж - Хмурая река не любит ни Младших, ни людей, так что приготовиться нужно к любой неожиданности. Глубокая черная тень на мерцающей в лунном свете поверхности воды привлекла его внимание. Он взмахнул несколько раз руками и подплыл к небольшому осклизлому бревну, наполовину торчащему из воды.
- Тирм, плыви сюда,- сипло крикнул Хельви, оборачиваясь к спутнику.
Однако поверхность воды была пуста, только широкие круги расходились по успокоившейся глади.
- Тирм! - что есть мочи завопил наместник, понимая, что остался один.
- Да здесь я,- вынырнул возле бревна Ожидающий,- нам нужно грести к берегу, пока ноги слушаются!
Альв был прав. Хельви чувствовал, что силы на исходе. Дыхание перехватывало, только резкая боль при вдохе странным образом возвращала принца в сознание. Нагрудная цепь слегка нагрелась, и от ее ровного тепла тоже прибавлялись силы. Стараясь не виснуть на бревне без необходимости, они тихонько поплыли навстречу легкой дымке. Неужели на берегу будет еще холоднее, чем в воде, рассеянно подумал наместник, рассматривая туман над речной гладью. Впрочем, он был сейчас готов прикорнуть даже на льдине - только чтобы не нужно было двигаться и грудь бы отпустило.
Как долго длился этот заплыв, Хельви сказать не мог. Несколько раз ноги сводило, и тогда он греб рукой, только чтобы не останавливаться. На разговоры сил не оставалось. Ожидающему, видно, приходилось еще хуже, чем человеку,- каждый раз при гребке он стонал. Только бы ноги у него целы были, иначе придется бросить, а жалко, в каком-то забытьи отметил про себя человек. Слава Огену, что он умудрился упасть в реку мягко, только немного ударившись грудью и лицом - по щеке текла настоящая кровь, горячая и терпкая, склеивающая волосы. Но хоть шею не сломал - и на том спасибо, не то отправился бы прямиком на дно реки кормить рыб. Если, конечно, они здесь водятся, в этой зловещей реке.
Перед самым берегом сознание, видимо, покинуло альва, потому что бревно вдруг перекосилось и двигалось вперед только с той стороны, где работал Хельви. Только бы Ожидающий не отпустил деревяшку, нырять за ним У меня просто нет сил, устало решил наместник, и в этот момент его ноги коснулись дна. Неожиданный прилив сил помог человеку оттолкнуться от земли и протащить бревно, на конце которого висел полумертвый альв, ближе к берегу. Упал он только тогда, когда вода доходила уже до колена. Немного отдышавшись, Хельви пополз к альву, отцепил его сведенные судорогой руки от бревна и вытолкал бесчувственное тело на берег. Боль, видно, достигла какого-то своего предела, потому что уже не разрывала грудь и голову, а приобрела другое выражение - тошнотворный ком подкатывал к горлу наместника при каждом движении, не давая дышать. В глазах рябило. Хельви выполз на негостеприимный берег, и его тут же вырвало. Однако он понимал, что потеря сознания означает верную смерть. В мокрой одежде и с кровоточащими ранами путники едва ли переживут холодную ночь. Нужно было развести огонь, но идти за дровами было некому.
Хельви огляделся - каменистый берег был пуст, а у самой воды рос большой разлапистый куст чертополоха. Он был живым - первые листочки распускались, почуяв весеннее солнышко. Наместник подтащил альва к кусту, расстегнул куртку и начал обыскивать внутренние карманы. Замерзшие руки не слушались, несколько раз его снова тошнило от боли, но он продолжал методичный поиск. Несколько плотно закупоренных коробочек было кинуто на землю - все, что осталось от магических запасов Ожидающего после падения в реку. Остальное, видимо, было смыто водой. Однако не случайно Вепрь когда-то давно назвал принца везунком - нечувствительные от холода пальцы вдруг нащупали какой-то жесткий комок в подкладке пояса Тирма. Зубами Хельви надорвал плотную ткань и выудил небольшой пузырек, заткнутый пробкой, залитой темным, похожим на воск веществом.
В его мешке, утонувшем вместе с оружием в Хмурой реке, было запасено четыре штуки этого зелья - Базл внимательно следил за тем, чтобы «живой огонь» всегда был в распоряжении наместника. Хельви старался никогда не расставаться с волшебным пламенем, но и на старуху бывает проруха. Он осторожно поддел ногтем пробку, залитую колдовским составом, и с едва слышным хлюпанием вытащил ее из крошечной бутылочки. Легкий красноватый огонек заиграл над узким горлышком. Одного-единственного пузырька хватило бы на то, чтобы поджечь высокий холм, однако выбора у принца не оставалось. Осторожно, чтобы не опрокинуть и не загасить «живой огонь», прежде чем он как следует разгорится, наместник поставил его у самых корней куста. Живые ветки зашипели, словно змеи, но с магией им было не справиться. Несколько секунд спустя чертополох полыхал.
Хельви знал, что волшебный огонь будет гореть часов пять-шесть, и вовсе не обязательно подкидывать в него свежих дровишек. Долгожданное тепло напомнило человеку про болячки - грудь нестерпимо заломило. Сильная боль придушила наместника с такой силой, что в глазах сделалось темно. Он хрипло глотнул воздух и упал лицом на острые камни.
Согревшись, альв пришел в себя. Он открыл глаза, увидел ясное, звездное небо над собой и вспомнил, где он. Стояла глубокая ночь, хотя, по подсчетам Младшего, до рассвета было уже недалеко. Тирм приподнялся на локтях - костер, возле которого лежал он и человек, полыхал в полную силу. Ожидающий пригляделся - наместник уткнулся лицом в землю, но вроде дышал. Тирм на четвереньках подполз к Хельви. Разбитое колено сильно болело, но в целом он легко отделался. Хотя и высота, с которой мы рухнули, была не такой уж большой, подумал Тирм. А вот насчет самого падения он задаст в будущем пару вопросов хозяину,- например, почему они упали, если ему было обещано, что они нормально приземлятся у подножия Черных гор? Или хозяин решил, не марая лишний раз рук, избавиться не только от человека-выскочки, но и от преданного слуги?
Перевернув Хельви на спину, альв задрал ему рубаху и мельком осмотрел - два ребра, скорее всего, сломаны, но для бывалого воина это все не смертельно. Над ухом и на скуле кожа была разбита, однако кровь уже засохла и не текла. Человек так и не проснулся во время осмотра. Вообще он казался таким беспомощным, но у Тирма невольно закралась мысль закончить свою миссию прямо сейчас. В конце концов, ему щедро заплатили за работу. Вряд ли ему предоставится более удобный случай в будущем. А затем можно будет заняться поисками второго человека, о котором говорил хозяин. А что до нелепого приказа добыть шкуру дракона - так это просто злая шутка императора. Всем известно, что драконов не существует. А вот гибелью наместника хозяин будет очень доволен. Альв хмыкнул и достал нож.
Негромкий треск раздался за спиной у Тирма. Одна из коробочек, которую Хельви выгреб из карманов Ожидающего, когда искал «живой огонь», видно, нагрелась от костра. Ее крышечка под воздействием тепла медленно откручивалась. Тирм секунду непонимающе следил за ее движением, потом вдруг крикнул и бросился к коробке. Но он не успел - сильный хлопок оглушил его. Последнее, что успел разглядеть альв, было ярко-красное облако, которое вырастало из костра, казалось, до самого неба. Тело Младшего подбросило вверх, словно щепочку, несколько раз перевернуло в воздухе, и, в конце концов, он остался висеть в двух шагах над землей, окруженный кровавым маревом. Крики и отвратительный запах горелого мяса заставили человека прийти в себя и открыть глаза.
Хельви поднял голову, потому что привстать даже на локти не было сил. Он увидел, как чудовищная сила ломает и плющит тело альва буквально в нескольких шагах от него. Наместник поднял руку, чтобы прикрыть лицо от волны опаляющего жара, который вдруг хлынул от багряного облака, в центре которого висел Младший. Цепь на груди раскалилась докрасна и больно жгла грудь. Я не смогу бежать, даже если от этого будет зависеть моя жизнь, подумал наместник. Все кончено. Он больше никогда не увидит Сури.
Последняя мысль почему-то заставила его убрать руку от лица. Он сирота без роду и племени, без родины, без друзей, без чести. Единственное, ради чего он готов был пойти на смерть и отправиться в этот безумный поход за шкурой волшебного зверя, была любовь. И если сейчас ему придется умереть, остается сделать это так, чтобы рыжеволосой девушке с бирюзовыми глазами не было стыдно за своего рыцаря, если ей доведется узнать о его гибели. Поглощенный этими высокими мыслями, он не сразу почувствовал, что нагрудная цепь - его верный страж - неожиданно остыла. Хельви открыл глаза и увидел, как тело Младшего, вернее, то, что от него осталось, несколько раз перевернулось в воздухе и затем бухнулось в ослепительное пламя. Из последних сил наместник попытался наконец немного отползти в сторону, и вовремя - черное, обгорелое тело словно вышвырнули из костра, оно пролетело десяток шагов и упало на камни. Человек, который счастливо уклонился от встречи с раскаленной плотью, перевел дыхание.
Вонь была ужасной, но уходить от огня было бы самоубийством. Наместник взглянул наверх - ночь не спешила отдавать свои права рассвету, который, однако, уже осветил небо на востоке. Первым делом нужно убрать эти проклятые коробки подальше от огня, решил Хельви. Оген знает, что маги насовали Ожидающему с собой - по-хорошему, нужно вообще выбросить всю эту мишуру с глаз долой. С другой стороны, наместник понимал, что он остался один в незнакомом месте, без оружия, запаса еды, одежды и воды, а значит, любая колдовская штучка может сейчас стать спасительной. Он начал с того, что вернулся к костру. Багровое облако было унесено ветром. Хельви огляделся, ища, чем бы сгрести проклятые коробочки, лежавшие подозрительно близко возле пламени, и неожиданно увидел нож с широким плоским лезвием. Оружие явно не валялось на берегу до их появления - ни пятнышка ржавчины или грязи не портили гладкого лезвия. Однако у человека не было с собой подобного оружия. Значит, альв был все-таки вооружен. И достал свой клинок, сидя возле бесчувственного человека. Немудрено догадаться зачем.
Принц легко сгреб широким лезвием рассыпанные артефакты, воткнул нож в каменистый песок и попытался перевязать сломанные ребра платком, который постоянно лежал у него за поясом. Это был подарок Сури - вещица из самой нежной и тонкой ткани, которую привезли откуда-то с востока страны. Она называлась ташим. Крошечный платочек был припрятан в подкладке куртки наместника. Однако этот клочок можно было развернуть, и раз и еще раз, пока он не превращался в довольно широкий и длинный бинт. Ташим не только ценился за легкость и необычайную плотность, но обладал и целительным воздействием Раны под повязкой из ташима быстрее затягивались, а кости - срастались. Жаль только, что лечение идет не одну ночь, подумал Хельви, обматывая грудь волшебной тканью.
Повязка плотно обхватила поврежденные кости, это было не очень приятно, но зато наместник теперь смог приподняться на руках. Дыхание не перехватывало, как раньше, и на том спасибо. Он снова обратился к магическим снадобьям, упрятанным в коробки. Вот второго «живого огня» они положить не додумались, злился на императорских магов наместник. Выходит, пытаться перенести огонь в другое место нельзя. Впрочем, эмоции следовало отбросить, затем заняться серьезными расчетами.

История, в которую он влип, пахла плохо, даже если не принюхиваться к горелым останкам Тирма. Судя по тому, какими магическими средствами снабдили альва, припоминая подробности появления Ожидающего в Верхате и неожиданное падение спутников в Хмурую реку, а главное - нож, найденный рядом с тем местом, где, судя по следам, лежал потерявший сознание Хельви, наместник сделал вывод, что стал жертвой изощренного заговора. Раги Второй, возможно, плох, но не до такой степени, чтобы отправлять потенциального жениха своей дочери искать неизвестно кого неизвестно где. И уж по крайней мере не стал бы отправлять в качестве посредника воина-профессионала. Ожидающие слишком запутались в придворных интригах, чтобы решиться доверить им столь деликатное поручение. В том, что Тирм -только исполнитель чужой воли, Хельви не сомневался ни минуты.
Если эта версия верна, а факты пока говорят в пользу последнего, то положение принца можно назвать трагическим. Выходит, что у него есть могущественные враги у самого трона. Они настолько всевластны и самоуверенны, что им даже ничего не стоит подделать письмо Раги к наместнику. Впрочем, на подделку оно не было похоже. Значит, они заставили повелителя написать эту записку «дорогому другу» Хельви? Принц сильно сомневался, что кто-то может оказывать такое давление на царствующего альва, характер которого он знал не понаслышке Но болезнь и старость могут сильно менять и людей, и Младших, резонно подумал он.
Далее - врагам известны подробности его отношений с Сури и роль Наины в их романе. Эти сведения Тирм ловко использовал, чтобы заманить человека в ловушку. И Ожидающий явно торопился - поэтому, видно, решил избавиться от человека побыстрее, и действие магического снадобья кончилось немного раньше, чем они успели приземлиться. Хорошо еще, что все это произошло над водой. Л если бы над предгорьем? Хельви, который в процессе размышления слегка водил ножом по песку, с размаху всадил лезвие обратно в землю.
Кто же этот враг? Самое первое, что приходило в голову,- сам император Раги. Шпионы канцлера Висте вполне могли донести ему и о свиданиях наместника с Сури, и о Наине. Неудивительно, что Хельви узнал хорошо знакомый почерк - коварный правитель сам написал ту записку, а верный Тирм ее тут же уничтожил. Хватит раздумывать, делай выводы, наместник!
Во-первых, никакого дракона ловить не нужно. Во-вторых, Раги Второй до глубины души оскорблен и возмущен отношениями между дочерью и пришлым человеком. Он не остановится даже перед убийством, чтобы прервать эту связь. В-третьих, император на самом деле слишком спешит. Возможно, это и впрямь связано с резко пошатнувшимся здоровьем, и он не уверен, что верные слуги доведут до конца после его смерти эту славную миссию - прикончить Хельви. Этот вывод был особенно горек для наместника: он всегда знал, что в Горе девяти Драконов у него гораздо больше врагов, чем друзей, но верил, что единственный альв, к кому он всегда сможет обратиться за помощью,- это как раз император. Случайность помогла мне выжить на этот раз, горько подумал Хельви, но едва ли она спасет меня еще раз Возвращаться в столицу было нельзя, но и оставаться на берегах мертвой Хмурой реки - верная смерть. Записку императора он позволил Тирму сжечь, сам Ожидающий мертв, а значит, у человека нет никаких доказательств. Единственное спасение - это как можно быстрее вернуться в Верхат. Там есть довольно крепкий гарнизон и высокие стены, за которыми можно отсидеться.
Хельви еще раз оглядел окрестности - насколько хватало взгляда, по сторонам тянулся пустынный, каменистый пляж, на котором росли маленькие кривые сосны и чертополох, изредка перемежаемый огромными валунами, похожими на обломки неизвестно откуда взявшихся тут скал. Хмурая река, широкая и мрачная, слегка блестела в первых лучах восходящего солнца, но это был совсем не тот сияющий, яркий блеск, который играл на водной глади Серебряного потока. Хмурая матово блестела, как хорошо отполированная гранитная плита. И отсюда придется выбираться самостоятельно, без еды и свежей воды, со сломанными ребрами. Кажется, Раги Второй все же получит на этой неделе долгожданный труп врага - сколько лиг сумеет пройти человек, прежде чем упасть замертво на высушенные ветром камни? Воды Хмурой станут мне настоящей могилой, содрогнулся от такой мысли наместник.
Он еще раз осмотрел коробочки с магическими зельями, лежащие у ног. Хельви довольно слабо разбирался в колдовстве Младших - у него под рукой всегда был верный Базл, который мог в случае необходимости приготовить любой волшебный отвар, поэтому наместник лишний раз не совался в лабораторию. Правда, по части магии, бытующей в мире людей, наставник Айнидейл успел внушить ему кое-какие познания: Хельви умел отличить сглаз от порчи, вынуть след мари, мог даже сварить самые примитивные зелья - отраву и противоядие к ней. Однако волшебство Младших коренным образом отличалось от человеческого - оно было более технологичным, строго рецептурным. Судя по рассказам Базла, императорские маги представляли собой отнюдь не кучку вдохновенных сребробородых старцев, вроде Мудрых из королевства Синих озер, а что-то похожее на строительную бригаду сванов. Каждый в ней знает свое место, каждый занят своим делом: кто-то мешает, кто-то режет, трет или выжимает отдельные составляющие зелья.
Так что Хельви нерешительно вертел в руках коробки. На затычках, залитых темным воском, стояли знаки, но их значение было неизвестно наместнику. Очевидно, это были буквы из языка сильфов, которым придворные маги императора активно пользовались. Этого языка Хельви не знал. Как бы то ни было, магическое наследие Тирма ему не поможет. Это как с лекарством, подумал принц: допустим, я бы знал, что мне достался набор лучших лекарственных снадобий, очень сильных, но среди них есть яд. Стал бы я пить те лекарства, даже под угрозой смертельно заболеть, рискуя проглотить отраву? С этими мыслями он вырыл ножом, который продолжал сжимать в руке, небольшую ямку, свалил туда бесполезные коробочки и завалил их песком и камнями.
Костер догорел, а одежда на Хельви не успела высохнуть до конца. Нужно было двигаться - весеннее солнышко не слишком прогревало угрюмую землю. Он мог просто замерзнуть. Тяжело поднявшись на ноги и слегка покачиваясь, наместник подошел к тому месту, где лежали останки Тирма. Конечно, на их погребение сил у него не хватит. Да и заслуживает ли предатель быть захороненным по законам людей и альвов? Решить эту дилемму принц не успел. Недовольное рычание послышалось откуда-то со стороны деревьев. Наместник перехватил нож покрепче. Такая чудовищная вонь не могла не привлечь хищников, запоздало догадался он.
Как можно медленнее, чтобы не спровоцировать чудовище, он повернулся к тому месту, откуда доносился хриплый рык. Раз чудовище не нападает сразу, может, Удастся его напугать. Как не вовремя потух костер, подумал Хельви, уж огонь бы точно отвадил зверя от стоянки. Если, конечно, это зверь, а не какая-нибудь леснаянечисть. В ту же минуту злобное рычание сменилось жалобным повизгиванием. Хельвичге успел даже удивиться - из-за густых зарослей чертополоха прямо на него вылез огромный пес.
Его лохматая белая шкура была грязной и сваленной словно присыпанной золой. Не исключено, что в темноте он уже успел покопаться в углях, оставшихся от Тирма поморщился наместник. Псина подняла на человека большие черные глаза и тоненько завыла. Хельви, который замер с вытянутым вперед ножом, почувствовал, как по спине вдоль позвоночника потек пот.
В том, что пес появился тут не случайно, он не сомневался ни минуты. Однако он также знал, как высоко ценятся собаки у альвов,- нечисти в -империи водилось больше, чем в королевстве Синих озер, а псы были верными и преданными охранниками. Но на Хмурой реке нет никаких поселений Младших. О бродячих или диких собаках он тоже никогда не слышал. Появись они в империи - альвы живо прибрали бы их к рукам. Так что, если пес домашний, он просто не может здесь находиться. А ты-то сам, наместник Верхата, как очутился среди мертвых камней, шепнул Хельви внутренний голос. Между тем собака легла на брюхо, положив лохматую голову на передние лапы. Литые мускулы под грязной шкурой перекатывались, как шары. Такая псина и весталу загрызет, невольно подумал человек и уважительно посмотрел на зверюгу. Нападать она, судя по всему, не собиралась.
- Иди сюда, собачка,- притворно ласково обратился он к зверю, спустив лезвие ножа в рукав.- Иди, псина,не гоняться же мне за тобой по этим проклятым камням.
Однако пес никак не откликнулся на столь дружелюбыый призыв. Он демонстративно смотрел мимо Хельви, видно молча осуждая подлый замысел коварного человека. Хельви сплюнул. Он чуть заметно покачивался от слабости и напряжения.
- Ты слишком умная псина, да? Тем более я не могу оставить тебя за своей спиной. Оген знает, на кого ты здесь охотишься, но на мои кишки можешь не рассчитывать.- Пес только презрительно фыркнул в ответ на эту тираду.
Этим он почему-то напомнил Хельви гарпию Наину, и наместник стиснул зубы, чтобы не зареветь в полный голос от злости на собственную глупость. Однако в этот момент пес резко вскочил на ноги и через мгновение исчез в своих кустах. Человек торопливо огляделся по сторонам, стараясь не обращать внимания на резкую боль в груди. Что-то напугало собаку. Что, если это какая-то еще более крупная нечисть? Напрасно все-таки я закопал те снадобья, невольно поежился Хельви.
Кругом было тихо и безлюдно. Хмурая река с завидным упорством катила на берег свои свинцовые волны, похожие друг на друга как близнецы. Солнце пряталось в клокастые облака. Какие-то птицы с неприятными пронзительными голосами хрипло орали то ли с вершин худосочных сосен, то ли из чертополоха. Маленькие кривые деревца казались бы мертвыми, если бы не редкая седая хвоя, пучками растущая на их причудливо изогнутых ветвях. Нагрудная цепь на шее наместника негромко звякнула, предупреждая об опасности.
Громкий всплеск раздался со стороны реки, но обернуться воин не успел, хотя и славился быстротой реакции. Тяжелое, мокрое тело с размаху ударило человека в спину и повалило на землю. От боли у наместника стало черно перед глазами. Хищно шипя, тварь со скрипом раздирала кожаный подкольчужнич. Сейчас она доберется до спины, перекусит ему хребет, и человеку останется только негромко визжать, пока чудовище будет выгрызать его внутренности.
Хельви попытался вырваться из-под прижимавшего его к земле тела, но тварь была слишком тяжелой, а сломанные кости слишком сильно болели, чтобы наместник смог позволить себе рывок в полную силу. Он заерзал по песку, острые камушки царапали его лицо, и Все пытался выпростать руку с ножом. Чудовище времени тоже не теряло - оно добралось до бинтов из ташима и попыталось с ходу разорвать их, как кожанку, но ничего из этого не вышло. Ташим, даром что тонкий как шелк, был прочнее любой кожи. Тварь защелкала зубами от ярости, вдавила голову человека поглубже в песок и, видно, решила начать завтрак с менее вкусной, но зато гораздо менее защищенной шеи жертвы. Яростный лай, внезапно раздавшийся над самым ухом наместника, нарушил планы монстра.
Чудовище зашипело и тут же было сбито с тела обреченной жертвы врагом, ненамного уступавшим ему в силе. Хельви рывком поднялся с земли, не обращая внимания на боль. Грязно-белый ком катался по берегу, клочья собачьей шерсти летели от него в разные стороны вместе с камнями и комьями песка. Внезапно он распался, и Хельви увидел уже знакомого пса с окровавленной мордой, который злобно рычал на довольно толстую, нежно-салатовую змею, которая почувствовала, что ее добыча порывается сбежать, и повернула к человеку свою приплюснутую головку с небольшими и торчащими, словно у рыси, ушками с кисточками на концах. Ее небольшая пасть злобно ощерилась. Она была полна мелких, очень острых на вид, желтых зубов. Такими клыками удобно выгрызать сердце и печень - самые лакомые куски в теле добычи для любой гаруды.
Хельви никогда раньше не приходилось сталкиваться с этими полукрысами-полузмеями размером с добрую корову. Когда-то давно, во времена достопамятного путешествия по лабиринтам подземных этажей черной башни Ронге в компании Вепря и Наины, ему пришлось сразиться с чудищем, напоминавшим гаруду. Если бы не помощь алхина и гарпии, не сносить бы ему тогда головы. Впрочем, та тварь была намного больше этой, которая разрывалась между желанием немедленно откусить голову человеку и продолжить бой с надоедливым псом. У меня нет подходящего оружия, и я ранен, тоскливо подумал наместник. С другой стороны, когда у тебя полным-полно самого разного оружия и ты цел и невредим, твари почему-то обходят тебя стороной! Напугать гаруду ему вряд ли удастся - значит, придется драться, как бы ни абсурдно выглядело это для полуживого наместника
- Послушай, пес, держись подальше от воды, чтобы эта гадина тебя туда не затащила. Возьми левее,- на всякий случай скомандовал он животному, не надеясь на то. что оно поймет, однако собака и впрямь отпрыгнула и зашла к гаруде слева.
Хельви лишний раз убедился, что не зря подозревал пса в обладании волшебными качествами. Тварь клацнула зубами и закрутилась, пытаясь поймать дерзкого врага. На песке потихоньку стал образовываться волчок из двух тел, но Хельви не стал наблюдать за развитием событий. Он схватил с земли камень побольше, подскочил к куче-мале, стараясь, чтобы дерущиеся не сбили его с ног, и ударил куда-то по салатовому телу. Хвост чудовища мгновенно обвился вокруг ног обидчика, голова с висящим на одном ухе псом поднялась к самому лицу принца. Пасть, или «хоботок», гаруды, как любовно называл морду чудовища ушедший в далекий поход Вепрь, раскрылась, обнажая желтые клыки, с которых текла слизь, и наместник всадил широкое лезвие по самую рукоятку в нежное нёбо монстра. Гаруда успела клацнуть зубами, стиснуть правую руку человека, но хватка тут же ослабла. Чудище, вытянувшись, рухнуло на землю.
Пес упал вместе с монстром и продолжал злобно теребить закушенное ухо поверженной гаруды.
- Вот и все.- Хельви мешком опустился на землю. Внезапно успокоившийся пес как ни в чем не бывало Уселся рядом с человеком.- Нужно выбираться к своим, понимаешь? Идти через Черные горы без теплой одежды и оружия - безумная затея,- обращаясь к невольному помощнику, сделал вывод наместник.- Хотя у своих нас могут поджидать не меньшие опасности, чем в логове Драконов. Но обещаю тебе по прибытии в Верхат самую большую суповую кость, которую только смогут раздоыть мои подданные. Нож из горла гауды уже не достать, надеюсь, ты умеешь испытывать чувство благодарности, Наина? Не сожрешь меня за ближайшим холмом, нет?
Пес посмотрел на человека и громко заскулил. Оставаться возле воды было опасно. Убитая гаруда была явно не единственной в этих гиблых местах. Последним усилием воли Хельви тяжело, цепляясь за загривок нового приятеля, вновь поднялся на ноги и, хромая на обе ноги побрел в сторону тех самых зарослей чертополоха, откуда появился пес. Животное явно обрадовалось столь мудрому решению спутника. Негромко потявкивая, оно неторопливо шло рядом с человеком, словно понимая, что если тот перестанет цепляться за его длинную, свалявшуюся клоками шерсть, то тут же упадет замертво. Последние несколько шагов в гуще чертополоха наместник уже проделал почти лежа на широкой спине пса.
Они вышли на небольшую прогалину, которая была отделена от казавшейся такой опасной реки широкой полосой кустарника. Умный пес громко сопел, высунув язык, но осторожно и медленно опустился на землю, увлекая за собой человека. Спина наместника замерзла - проклятая тварь разодрала сзади рубаху, куртку и подкольчужник. Не заботясь более о том, что псина может в любую минуту откусить ему голову, почище чем гаруда, человек уперся спиной в теплый бок зверя, вытянул ноги и в такой полулежачей позе начал последовательно выворачить карманы. Сон, как ни странно, не подступал, несмотря на слабость и бессонную ночь, прерванную коротким забытьём. Видно, после схватки с гарудой нервы все еще были слишком напряжены.
Небольшая кучка вещей вскоре выросла на песке возле ног наместника. Пес лежал не двигаясь, словно понимал, что каждое его движение приносит боль человеку. Хельви осмотрел свой арсенал: тонкий кожаный ремень с небольшой медной пряжкой, носовой платок с инициалами принцессы Сури, небольшой темный обломок каменной соли и маленькое увеличительное стекло. Последние две вещи были захвачены наместником во время последней поездки в штольни в усыпальнице Ашух. Кроме гранита и мрамора там были обнаружены значительные залежи этого крайне дефицитного в стране минерала. Наместник так и не успел сообщить о столь важной находке в столицу. Он не торопился вызвать новую волну зависти в свой адрес со стороны придворных - мало того что везучий молодой выскочка из Западного края даже не альв, а управляет одним из самых богатых городов империи, так теперь еще и солью станет приторговывать, создавая серьезную конкуренцию купцам и дворянам с восточных окраин, которые давно монополизировали продажу ценного порошка.
Впрочем, залежи в лесу Ашух были еще совсем не разработаны, чтобы вести речь о каком-либо производстве. Тем не менее альвы, хозяйничавшие в штольнях, совали наместнику под нос куски соли, возбужденные неожиданной удачей, и даже принесли увеличительное стекло, чтобы Хельви смог насладиться образцом в полной мере и оценить его качество - соль была чистой, без окрашивающих примесей, что, по мнению довольных Младших, значительно поднимало ее цену. Это-то стекло и один из образцов Хельви и засунул случайно под конец встречи в карман.
С таким набором мне предстоит выжить и добраться до ближайшей фермы или крепости, грустно усмехнувшись, подумал наместник. К счастью, он довольно прилично представлял себе карту империи, которая постоянно висела в его рабочем кабинете. Он точно знал, что Хмурая река сужается ближе к дельте, у самого подножия Черных гор. Судя по тому, насколько широко русло в том месте, где они приземлились, вернее, упали, Тирм был далек от истины - спутники оказались совсем не рядом с предгорьем, до места назначения, до Черных Г0Р, было еще лететь и лететь. Что ж, все равно возвращаться отсюда будет ближе, чем с вершин Черных гор, где я мог бы оказаться еще сегодня ночью, попробовал настроить себя на более оптимистический лад Хельви. План он придумал следующий: найти Младших, получить одежду, еду и лошадь, как можно быстрее добраться до Зерхата, не заезжая в Гору девяти драконов. Уже оттуда нужно послать срочное письмо прекрасней Сури - если исчезновение наместника уже установлено, то она просто с ума сходит. Едва ли отец объяснил ей, что самолично отправил любимого в Черные горы на верную смерть. О том, какую линию поведения он изберет в дальнейшем, наместник пока размышлять не стал. Прокрутив в голове все первостепенные шаги, которые нужно было предпринять, Хельви устроился поудобнее и неожиданно заснул таким крепким и здоровым сном, что его не разбудила бы даже канонада всех пушек в империи Раги Второго.

Глава 5

Племянник канцлера Висте нахмурился, глядя на обложенное перистыми облаками солнце. Путешествовать вдоль Хмурой реки всегда небезопасно, но в свете ясных солнечных лучей некоторые твари все же не рискнут покинуть свои норы. Именно поэтому время отъезда из Горы девяти драконов было выбрано с тем расчетом, чтобы достигнуть дельты реки при свете дня. Теперь солнце действительно стояло в небе, однако пользы для отряда альвов от этого не было никакой. Ахар окинул взглядам своих воинов, скользивших между каменных валунов. Конечно, они достаточно опытны и умелы, чтобы не побояться пройти по берегам Хмурой реки и в тумане. Просто лишний раз подставляться на пустом месте было не в привычках командира. Десятник Парг отвлек Ахара от тревожных мыслей - он подошел и молча протянул своему командиру обрывок какой-то засаленной веревки.
- Что это? - негромко спросил Ахар.
- Обрывок одежды, по всей видимости из кожи. Похоже на поддевку, которую надевают под кольчугу воины с запада. Клочок обнаружен мной в зарослях чертополоха. Такое впечатление, что путник продирался сквозь кусты и случайно оставил на одной из веток часть одежды.
- Какое мне дело до того, как именно появился на кустарнике этот клочок,- Ахар насмешливо посмотрел на Парга своими прозрачными, светлыми глазами.- Мне гораздо более любопытно, откуда здесь взялся таинственный прохожий, который оставил этот обрывок. Что ты мне тычешь в нос всякую ерунду! - неожиданно заорал командир, не заботясь о сохранении тишины.- Найди мне лучше того проходимца, который шляется по местным топям в драном подкольчужнике!
- Да, мой господин,- поспешно поклонился и отошел в сторону Парг.
Он поторопился скрыться с глаз взбешенного Ахара, который в порыве гнева мог и убить незадачливого подчиненного. Однако воины все же любили своего командира - он никогда не прятался за чужими спинами, в бою шел впереди, а количество шрамов на его теле значительно превышало количество прожитых лет. Ахар не был ни трусом, ни подлецом. Он не искал лучшей доли, хотя мог бы надеяться на поддержку дядюшки - великого канцлера и второго лица в империи.
Какая-то темная история, которая произошла довольно много лет назад, вынудила его покинуть орден Ожидающих - невероятная вещь, учитывая, что честь стать «верным оком» императора, согласно священному Кодексу, предоставлялась до конца жизни. Только смерть могла избавить Младшего от обязательств, которые накладывала клятва абсолютной преданности. Однако в случае с Ахаром этот закон был нарушен наверняка не без вмешательства Висте. С тех самых пор бывший Ожидающий регулярно водил дозорные отряды по южному приграничью, пользовавшемуся заслуженной репутацией наиболее опасного и малоизученного края империи. Воины, которые подвергались во время дозоров смертельной опасности, быстро приняли нового командира, потому что Ахар обладал не только профессиональными навыками Ожидающего, но еще одним чрезвычайно важным качеством - он был Удачлив.
Именно поэтому очень скоро он добился права лично отбирать в свой отряд бойцов. Его воинам неизменно везло: они находили свежую воду на безжизненных берегах Хмурой реки, пить из которой отважились бы только безумцы и самоубийцы; они успешно выигрывали схватки с агрессивными тварями, которые встречались тут едва ли не чаще, чем каменные валуны; они всегда выбирали наиболее безопасное место для ночлега. Конечно, некоторые бойцы гибли, но все-таки отряд Ахара возвращался в Гору девяти драконов в гораздо более полном составе, чем другие дозоры. Никому уже не было точно известно, что за история заставила командира покинуть орден Ожидающих. Видно, тут тоже постарался канцлер Висте - замял скандал вокруг племянника. Лишь изредка на привале самые опытные и уважаемые воины пускались в рассуждения, как такой благородный, богатый и знатный альв до сих пор терпит кочевую жизнь, подвергаясь ежеминутно смертельной опасности, когда бы он мог припеваюче жить при дворе Раги Второго. На что уж герцог Доб меч в руках толком держать не умеет, а и то стал любимцем императора. А Ахар и герой, и красавец, и рода не менее древнего, чем сам государь. Какого еще жениха нужно искать для наследницы Сури? Впрочем, такие разговоры велись только в отсутствие десятников. Болтунам могли запросто отрезать язык - Ахар был круг на расправу и особенно не любил сплетников.
Парг скрылся за валунами. Десятник должен был собрать воинов на круг. Ахар еще раз внимательно осмотрел кожаную тряпицу, которую он сначала принял за веревку, даже понюхал нерадостную находку. Пахла она почему-то гарью. Очевидно, загадочный путник жег костер. Но кто смеет разводить огонь в этих гиблых местах? Местные жители никогда не заходят так далеко к дельте реки, даже в поисках убежавшей скотины,- себе дороже. Впрочем, ни одна лошадь или овца в доброй памяти никогда не забредет своей волей в эти топи - гаруды выползают на берег каждую ночь, весталы, гарпии высматривают с вершин добычу. Именно по этой причине дозорный отряд был пешим - коней легче убить, чем заставить идти сюда. Вполне возможно, что этот клочок - единственное, что осталось от незадачливого путника, размышлял Младший, вертя в пальцах кусочек кожи. Значит, об этом можно пока не думать.
Ахар легко спустился вниз с крутого пригорка в ложбину, где выстроились его воины. От реки их заслоняли несколько здоровенных валунов - необходимая мера безопасности, чтобы не стать жертвой внезапного нападения гаруды. Ахар не торопился и заглянул в лицо каждому бойцу. Он знал их всех поименно и когда-то лично принял в свой дозорный отряд. Верный Парг замер по правую руку от командира. Он прислушивался и даже принюхивался к воздуху, зная, что глаза около Хмурой реки нередко подводят хозяина. Все правильно, сбор сбором, а кто-то и за безопасностью должен следить.
- Братья мои,- возвысил голос Ахар,- только так отныне мы станем называть друг друга, потому что воины, идущие на смерть ради одной общей цели, не могут быть не связанными узами братства гораздо более крепкими, чем родственные связи. Две недели назад вы вышли из Горы девяти драконов, добровольно вызвавшись сопровождать меня в походе, цели и сроки которого я намеренно не называл. Некоторые из вас только что вернулись из последнего дозора по Хмурой реке, во время которого мы потеряли многих славных бойцов. Пусть ушедшие боги порадуются их появлению. И тем не менее вы все последовали за мной по первому зову.
Бойцы слушали командира затаив дыхание. Те, кто помоложе, при последних словах Ахара взглянули на Брагана и Ноки - тех самых счастливчиков, которым повезло вернуться из последнего похода. Браган, совершенно седой альв с грубым шрамом на лбу, который он скрывал под широкой повязкой, опирался на свою секиру и лишь кивал в такт словам командира. Широкоплечий Ноки, который считался великаном среди товарищей и мог бы помериться ростом даже с человеком, не поднимал головы, Ковыряя носком сапога землю.
- Немало лиг отделяет нас сейчас от родного дома. Теперь я хочу рассказать вам о цели нашей вылазки. Я молчал о ней раньше, потому что она должна была оставаться тайной как можно дольше. Конечно, я полностью доверяю вам, братья мои, как и вы доверяете мне, однако, как говорят в столице, о чем знают двое, знает и свинья. Тем более что эта тайна не моя личная, а моего господина.- Воины молча склонили головы, поняв, что речь идет об императоре.- Разумеется, всех вас ждет дома почетная и заслуженная награда, но не стоит рассчитывать на скорое возвращение в столицу. Мы не покинем эти края, пока не отыщем человека. Думаю, не стоит вам описывать особенности его внешности - все вы видели в Горе девяти драконов наместника Западного края и имеете представление о том, как выглядит эта раса. Человек, которого мы ищем, очень опасен, но, судя по тем сведениям, которыми располагает Раги Второй, пленившие его твари еще более опасны. Обнаружить пленника и отбить его по возможности целым и невредимым - наша главная задача.
- Что значит «отбить по возможности»? - спросил один из молодых воинов по имени Кифр.
Задать командиру вопрос на кругу имел право каждый воин. Так что Ахар только кивнул воину в ответ и не спеша ответил.
- Я тоже задал вопрос, нужно ли нам доставить этого человека в столицу живым. И получил самые прозрачные указания - на собственное усмотрение. Думаю, что выражу наше общее мнение,- Ахар обвел отряд взглядом,- если скажу, что при столкновении с трудностями во время перевозки человека мы выберем наиболее удобный для нас вариант. Есть еще вопросы? Хорошо, тогда я заканчиваю. Когда мы выходили из столицы две недели назад, многие удивлялись, отчего я беру с собой в долину Хмурой реки не более многочисленное войско, а всего-навсего пятнадцать бойцов. Эти столичные лежебоки полагают, что сила отряда заключается только в его численности. История о сгинувших в усыпальнице Ашух шести сотнях воинов ничему их не научила, но, как говорится, горбатого не исправит и плеть Аши. Каждого воина из нашего отряда я ценю на вес золота. Любой из вас стоит десяти воинов из гвардии императора. А некоторые могут в одиночку легко справиться и с Ожидающим, и с гарудой, да вообще с любой нечистью. Нам нужно отыскать человека - это не иголка в стогу сена. И еще - мне не нравится это место для привала.
Слово командира, сколь лояльно он ни разговаривал бы со своими бойцами на кругу, было приказом. Воины мгновенно рассыпались по местности, демонстрируя отработанную годами выучку. Они быстро меняли дислокацию - твари, обитавшие в дельте, были слишком коварны и сильны, чтобы дарить им возможность напасть на замешкавшихся бойцов.
Браган и Ноки все же шли впереди - бесшумным, осторожным шагом разведчиков. Они тоже петляли по кустам, как и их товарищи. По берегу Хмурой реки лучше сделать десять лишних шагов, чем позволить какому-нибудь чудовищу откусить себе голову. Разведчики работали молча, переговариваясь лишь при помощи тайных знаков, принятых между воинами. Несмотря на то что оба альва не раз бывали в этих местах и неплохо ориентировались среди валунов, они не были столь глупы, чтобы полагаться на зрительную память. Да и берега зловещей реки имели неприятную особенность менять очертания, высоту и даже растительность. Эта особенность здешних мест очень поражала новичков, приходивших сюда в составе дозорных отрядов.
Низкие и кривые деревца, которые росли в прибрежном песке, незаметно исчезали. Только императорский садовник мог бы опознать в них сосны. На смену уродцам пришли другие деревья - высокие кряжистые ели. Они Росли неплотными рядами по глубоким песчаным оврагам, пересекавшим всю территорию. Стволы, вылезая из практически вертикальных стен обрывов, тянули пышные зеленые шапки строго к небу. Это был прекрасный мачтовый лес, если, конечно, кому-то в голову могла прийти безумная мысль начать тут заготовку бревен. В свете случайного солнечного луча кора в верхних ярусах казалась красно-медовой. Еловые боры - любимое место обитания вестал, тут нужно быть особенно осторожными.
Браган, который старался совершать свои короткие перебежки, не высовываясь из-под низких веток, неожиданно поднял правую руку кистью вперед, призывая своего товарища остановиться. Небольшая расщелина между двумя елями в крутом склоне оврага привлекла внимание опытного разведчика. Поморщившийся от этого зрелища Ноки подошел к другу. Он мог поклясться, что еще две недели назад, когда они шли по этим местам, никакой пещеры в лесу они не видели. Это наводило на печальные размышления: расщелина могла оказаться очень опасной ловушкой, причем магической,- земля вокруг узкого входа была вспучена, словно - какая-то сила изнутри холма выдавила ее из привычного чрева. Существ, которые могли совершить такое, ни Браган, ни Ноки не знали. Это могло бы быть хорошим аргументом, чтобы дождаться отряда. Любой бы командир дозорного отряда во всех концах империи принял бы его, но не Ахар. Первый закон для его воинов, которому обучали новичков, гласил: столкнулся с неприятностью - она твоя. На практике это означало, что разведчикам предстояло лезть и проверять подозрительную пещеру без подкрепления. Это имело определенный смысл: если имела место действительно магическая ловушка, то ее жертвой может пасть весь отряд без остатка, который окажется в зоне действия заклятия.
Браган и Ноки бесшумно и одновременно подскочили с двух сторон ко входу в пещеру и замерли. Проход был небольшой,- пожалуй, один крупный альв вроде Ноки смог бы протиснуться внутрь, но места для боевого маневра у него бы не оставалось. Пещера, вернее, провал, который вел в глубь холма, был достаточно длинным и темным, так что разведчикам не удалось ничего разглядеть.
- Типичная ловушка, брат,- наконец разжал губы Браган.- Впереди, кажется, тупик, но коридор может сворачивать в сторону. В тех местах, где я родился, такие западни устраивают для лисиц и опушей.

1 Следующая страница


Лина Тимофеева - Последний дракон

Последний дракон 2

- Но мы-то не лисицы,- резонно отвечал ему Ноки.- Кто бы решился поохотиться на вооруженных воинов столь изощренным способом? Для гарпии или весталы это слишком хитрый ход. Не сваны же здесь копают?
- Решать, кто копает, не наше с тобой дело, а командирское,- зашептал Браган.- А что до сванов - то много ли ты об этих сизомордых тварях знаешь? Язык у них - слова не разберешь, а привел их в империю человек, чужой, которому я бы и подавно не доверял.- И нашел он их, между прочим, не в лесу, а в подземной усыпальнице Ашух, так что копать они, кажется, очень даже умеют.
Ноки хотел возразить товарищу, что сваны припеваючи живут в столице и оттуда их невозможно выманить не то что на берега Хмурой реки, а даже в отдаленное поместье какого-нибудь чванливого провинциального барона, который захотел отгрохать себе домик «как у императора». Однако Браган сделал ему знак помолчать. Он быстро высунулся из-за стенки, заглянул в пещеру и тут же дернулся назад. Прислонившись к дерну, он вытер со лба капли пота.
- Темно как у дракона в заднице,- свистящим шепотом сообщил он Ноки.- Может, ну ее совсем, эту пещеру?
Младший только неопределенно пожал плечами. Он понимал, что товарищ говорит не всерьез. Оставлять за спиной отряда таинственную пещеру, из которой могло выползти непонятно что, было категорически нельзя. Обратно нам как раз по этой дорожке возвращаться, прикинул разведчик. Он огляделся, но бор был странно тих. Воины Ахара еще не добрались до проклятой пещеры, и Даже знакомая нечисть вроде вестал или гарпий не крутилась вокруг. Впервые в жизни Ноки в самом деле жалел, что чудовища попрятались. В какой славный бой он вступил бы с ними прямо сейчас, и не нужно было бы лезть под землю.
- Кончай по сторонам глазеть,- прошипел Браган.- Вытаскивай меч, прикрываешь сзади.
Ноки выхватил клинок, а седой альв достал из кошелька, висевшего на поясе, небольшой магический кристалл и прикрепил его к повязке на лбу. От головы Брагана теперь шло ровное неяркое сияние, вполне достаточное для того, чтобы разглядеть во мраке подземелья внезапного противника. Протиснувшись между стенками входа, он первый влез в коридор, который заметно расширялся по мере ходьбы, перехватил свою секиру таким образом, чтобы места хватило для самого небольшого замаха, и углубился в холм. Шуршала осыпавшаяся по стенкам сухая земля, и Браган запоздало подумал, что если этот странный тоннель не укреплен подпорами, то они с Ноки имеют все шансы погибнуть гораздо раньше, чем им встретятся загадочные копатели,- потолок просто обрушится им на головы. Но отступать было поздно. Да и не велит Ахар рубить деревья и ставить опоры в неизвестно чьей норе. Может, запустит парочку воинов внутрь, скорее всего, ими будут как раз разведчики. Если пещера обвалится - командиру же спокойнее будет.
Поэтому Браган помедлил секунду, чувствуя на своем затылке горячее дыхание Ноки, и продолжил путь. Они передвигались маленькими шажочками вглубь, и стенка, которой, как казалось, заканчивался проход, медленно, но верно становилась все ближе и ближе. Пожалуй, старый лис Браган прав - коридор действительно круто сворачивает в сторону, поэтому изнутри его конца не видно, решил Ноки, мельком посмотрев вперед, в конец прохода, Однако он тут же обернулся назад - не исключено, что коварные бестии нападут сзади, со спины. Пока же там было пусто - яркий дневной свет в небольшом проеме, ведущем в лес, не был загорожен вползающей тушей врага,
Между тем Браган почти вплотную приблизился к стенке, которой предположительно заканчивалась пещера, и увидел довольно яркий свет, который лился из нового прохода, под прямым углом соединявшегося с тем коридором, из которого они пришли. Вот почему удалось разглядеть эту стенку - она как бы подсвечивается со стороны Браган сделал Ноки знак, и меченосец первым влетел -в проход. Он прыгнул и замер, поводя мечом, благо что проход был гораздо шире, чем тот, которым они шли до поворота.
- Ну что там? - тревожным шепотом спросил Браган.
- Ты не поверишь! - в полный голос ответил изумленный альв.
Браган удивился, что товарищ неожиданно забыл все правила конспирации, но тут же подумал, что пещера, в которую они вынуждены были сунуться, возможно, волшебная, а значит, Ноки вполне мог попасть в этом проклятом коридоре под неведомое заклятие. Сейчас он просто не ведает, что творит. Между тем меченосец ускорил шаг. Браган даже попытался схватить товарища за шиворот, чтобы оттащить обратно к выходу, но промахнулся, а бросить свою секиру и начать ловить обезумевшего, как он думал, товарища не решился. Широкая спина Ноки закрывала ему обзор, поэтому понять, что же такого особенного альв увидел впереди, он не мог«В растерянности Браган замер на краю бокового прохода, оглядываясь по сторонам и следя за удаляющейся спиной Ноки. Чувство долга велело ему немедленно вылезать из пещеры и предупредить товарищей о странном поведении разведчика в заколдованной пещере, а там пусть командир решает, что делать дальше. Но ему было трудно бросить Ноки - в конце концов, они были боевыми братьями и прошли бок о бок много походов.
- Иди сюда. Чего ты там застрял? Тут такое - я даже описать не могу,- неожиданно обернулся Ноки к товарищу.
Его голос доносился из коридора, словно из бочки. После секундного колебания, нарушив воинский долг. Браган устремился вслед за товарищем. Его первой мыслью было как можно быстрее нагнать безумца и попытаться силой вытащить его наружу. Конечно, физически Ноки крепче, чем Браган, но седой альв имел больший опыт, был изворотливее и хитрее. Однако через несколько шагов он вдруг почувствовал, как непреодолимая сила тащит его вперед и что повернуть назад уже невозможно. Вслед за Ноки он вошел в полукруглое помещение, освещенное вмонтированными в земляные стены крупными магическими кристаллами. Альв даже не понял, была ли это отдельная комната или коридор просто сильно расширялся и уходил дальше под холм. Невысокая широкая колонна прямо посреди прохода мешала разведчику как следует разглядеть противоположную стену. На колонне, в свете кристаллов, сияла небольшая чаша на тонкой, изящной ножке. Она была довольно простой, без украшений, но очень тяжелой на вид, наверное серебряной. Несмотря на отсутствие позолоты и драгоценных камней, она притягивала взгляд.
Возможно, столь странное впечатление связано с необычной формой посудины, задумчиво размышлял Браган, не в силах оторвать глаз от колдовской утвари. Она была непривычно четырехугольной. Свет искрился в ее белоснежных гранях, легкой зыбью струился по поверхности драгоценной чаши, отражаясь на стенах легкими бликами, похожими на солнечные зайчики.
- Я попробую ее снять,- словно со стороны услышал Ноки свой хриплый голос.
Он сделал шаг вперед и протянул руки к чаше. Его дрожащие от нетерпения пальцы скользнули по отполированной поверхности металла. Чаша оказалась удивительно легкой и на ощупь прохладной. Ноки благоговейно сжал ее в руках и повернулся к Брагану. Седой альв, словно зачарованный, приблизился к товарищу. Загадочная пещера в необитаемом лесу, прекрасная чаша в катакомбах, странное сияние древнего серебра - все это было крайне подозрительно, и выброшенный на самый край подсознания голос разума воина Брагана требовал бросить проклятую посудину ко всем драконам и бежать, бежать к выходу, пока в ногах есть силы. Если его, конечно, еще не засыпало землей. Но желание дотронуться до матово блестевшей чаши оказалось сильнее доводов разума. Ноки, повинуясь необъяснимому приказу, протянул драгоценность Брагану, и тот принял чашу обеими руками и прижал к груди. И тут круглое белое дно, блестевшее, словно солнце в воде, окрасилось в багровый цвет. Красная жидкость быстро заполняла чашу и вскоре хлынула через край. Браган неожиданно пришел в себя, когда почувствовал, как тонкие теплые струйки текут у него по ногам.
В спертом воздухе пещеры неожиданно разлился аромат леса, по которому прошла продолжительная гроза. Браган увидел зачарованно уставившегося на чашу Ноки и скорее почувствовал, чем услышал, как пласты земли над их головами пришли в движение.
- Быстро бежим, за мной! - отчаянно заорал он, отбросил в сторону секиру, выплеснул из чаши странную жидкость, которая была похожа на кровь, и помчался в сторону выхода, свободной рукой волоча за собой окончательно размякшего Ноки.
Бросить чудесную находку ему не хватило мужества, и теперь из нее все текла и текла страшная влага, щедро окропляя стены и пол прохода. Сама земля, казалось, не переносила столь святотатственного соприкосновения и разрывалась под ногами альвов. Добежав до угла, за которым начинался коридор, ведущий на поверхность, Браган не удержался и обернулся. В тот же миг низкая колонна хрустнула и надломилась. Ее белый остов засыпали потоки земли, навалившиеся со всех сторон. В пещере начался обвал. Странный гул, раздававшийся из глубин холма, оглушил Младших. Седой альв с силой встряхнул товарища и по взгляду Ноки понял, что тот почти полностью пришел в себя. Теперь его не нужно было волочь - освобожденный от заклятия меченосец ринулся вперед по коридору, вдоль вибрировавших стен навстречу спасительному свету. Браган последовал его примеру, стараясь не отставать.
Легкий ветер ударил им в спину, то ли желая вытолкать побыстрее странных безумных бродяг из своего таинственного обиталища, то ли пытаясь спрятаться от всепоглощающего пещерного ужаса под куртки разведчикам. Выход был уже почти рядом, и Ноки протянул руки к свету, невольно повторяя свой жест, который он сделал у колонны, забирая чашу.
Однако земля сильно содрогнулась, словно в судороге. Браган заорал, почувствовав, как чьи-то огромные лохматые руки или щупальца обвиваются вокруг его мягких сапог. Проход с причмокиванием сомкнулся, словно это был и не песок, а челюсти невиданного чудовища. Последнее, что почувствовал задыхавшийся под слоем плотного лесного перегноя Браган, была струйка отвратительной теплой жидкости из четырехугольной чаши, которую он продолжал прижимать к груди. Разведчик хотел закричать, но песок плотно засыпал ему рот, ноздри, уши. Холм обрушился всей силой на плечи Младшего, стремясь стереть его в порошок. Браган дернулся несколько раз и затих.
Ноки, которого обвал застал буквально на выходе из пещеры, застыл, словно мышь, увидевшая змею. Тяжелый грунт сжал его со всех сторон, однако руки, вытянутые вперед, дрогнули, почувствовав солнечное тепло. Он был полностью засыпан, однако кисти оказались на свободе! Стараясь задержать дыхание как можно дольше, он начал откапываться, вернее, совершать бестолковые движения руками, ногами и всем телом пытаясь вырваться из этого липкого кошмара - быть погребенным заживо.
Но проклятый холм не торопился выпускать свою жертву. Земля, казавшаяся секунду назад столь рассыпчатой, оказалась плотной и жесткой, как камень. Ноки чувствовал, как он задыхается. Из последних сил, срывая кожу с пальцев, он впился в проклятые комья и вдруг услышал характерный звук опадающей земли. Кто-то копал совсем рядом, решил Ноки. Возможно, воины Ахара наконец вышли к месту исчезновения своих разведчиков и увидели бессильные руки своего названого брата, навсегда застывшие в холме. Или это какая-нибудь нечисть, решившая поживиться убитыми во время завала альвами и сейчас активно раскапывавшая пещеру, словно свинья в поисках желудей. Честно говоря, Младшему было все равно. Он мечтал увидеть в последний раз свет, и ему не было дела, встретит ли он смерть в пасти гарпии или на руках у товарищей. Все отдам, даже эту проклятую чашу, лишь бы выбраться отсюда, подумал он.
Сухой песок, который, видно, мечтал набиться поплотнее в глотку к разведчику, попал в глаза и безмерно раздражал слизистую, но утереть лицо Ноки не мог. От недостатка воздуха носом пошла кровь, безумно хотелось глотнуть воздуха ртом, но альв понимал, что это была бы верная гибель. Неожиданно плотный песок возле головы зашелестел и обрушился куда-то вниз. Ноки немедленно открыл глаза и увидел небо. Правда, это роскошное зрелище продолжалось всего секунду, потому что крупные слезы, вызванные раздражением от песка, тут же заставили его прекратить осматривание. От # оставшихся песчинок очень чесались и горели глаза.
- Никогда больше не смей заходить в пещеры, в которые тебя никто не приглашал, болван,-раздался над головой Младшего голос, вполне живой и очень сердитый- Неужели какая-то дурацкая посудина может быть дороже твоей единственной жизни?
Сердце Ноки забилось от счастья так сильно, что даже в ушах заложило. Никакая нечисть в мире не могла так разговаривать. Это свой, товарищ! Правда, голоса он не узнал, но это может быть последствие контузии, которую он только что перенес. Значит, отряд все же успел подойти вовремя. Нужно сказать им про Брагана, может, они успеют ему помочь!
- Там Браган,- выплевывая слова вместе с песком, прохрипел Ноки.- Помоги ему...
- Никто твоему Брагану уже не поможет, слишком глубоко он лежит. Дай едва ли он жив, наверняка умер от удушья. Славные могилы приготовили для нас в дельте злые силы, ничего не скажешь.
Ноки наконец распахнул глаза, решив перетерпеть остаточную боль от острых песчинок. Рядом с ним на склоне холма сидело странное существо, полуголое и грязное, с запавшими глазами и вздыбленными волосами. От изумления альв даже не нашелся, что спросить у незнакомца, только пялился на него и несколько раз открывал и закрывал рот. Если это дикий, то как он сюда попал? Переправился через Черные горы? Это был единственный путь, потому что прийти из обжитых районов империи он просто не мог - его бы выследили и прикончили по дороге. Но ни одно живое существо не могло преодолеть Черные горы, слишком много заклятий и чудовищ скрывали их пропасти и вершины. Да дикие и говорить вовсе не умеют, пришел в себя Ноки. Они же звери, а незнакомец явно разумен.
- Я думал, что ты воин моего отряда, но я ошибся, - медленно проговорил альв, пытаясь незаметно выкарабкаться из земли.
- Я так и понял, что ты принял меня за другого, поэтому предусмотрительно не стал откапывать тебя целиком. Меч у тебя больно хорош, еще ударишь, не разобравшись,-усмехнулся дикарь, поправляя чью-то облезлую шкуру, свешивавшуюся у него с плеча и заменявшую куртку и рубаху.- На самом деле, я действительно твой друг. Может, ты даже видел меня в Верхате, воин дозорного отряда. Меня зовут Хельви, и в Западном крае меня называют Хельви Щедрый. Я правитель Верхата. Неужели ничего обо мне не слышал?
Да передо мной безумец, догадался Ноки. Убийство Брагана - явно его рук дело. Выкопал в лесу пещеру, положил в нее приманку в виде серебряной чаши и заманивает в нее одиноко пробирающихся воинов. Вообразил себя наместником Западного края - как будто тому нечего больше делать, кроме как ползать в грязи по берегам Хмурой! Впрочем, разведчик посмотрел на незнакомца внимательнее и во второй раз оторопел. Да это и впрямь не альв. Кажется, это человек! Аи да повезло Ноки и всему отряду. Он обнаружил того, за кем воины пришли в эти гиблые места! Верно, как ни опасны были те твари, которые держали человека в плену, а и тех он сожрал и вырвался на свободу. Точно-точно - пленителей сожрал, а сейчас доберется и до Ноки.
- Не бойся. Или у тебя еще не прошел шок после обвала? Я тебя сейчас раскопаю до конца, только очень прошу -не Делай глупостей. Ты действительно первое говорящее существо, которое встретилось мне за несколько дней блужданий. Не хотелось бы сразу лишаться долгожданной компании, да, Тирм? - неожиданно обратился дикарь к невидимому Ноки спутнику.
Да он тут не один, удивился Ноки. О таком развитии событий Ахар не предупреждал воинов. А вдруг у человека есть телохранители? В таком случае им предстоит смертельный бой. В задачу же разведчика сейчас входило попытаться живым выпутаться из этой страшной истории. Дай мне только добраться до Ахара, а уж там я отомщу тебе и за гибель Брагана, и за пережитый ужас, мстительно подумал Младший, стараясь не встречаться глазами с освободителем. Глухое ворчание раздалось около уха Ноки, и он невольно вздрогнул, решив, что это точно конец. Однако это была не вестала и не дикий, а всего-навсего огромная звериная морда, напоминавшая собачью, которая вдруг высунула широкий розовый язык и провела им по засыпанному песком лицу разведчика.
- Не волнуйся, это Тирм. Он тебя не укусит. Это мой пес, и он откликается на столь оригинальное имя,- мрачно объяснил дикарь.

Глава 6

Похороны Брагана прошли со всей возможной торжественностью, доступной в условиях тяжелого и тайного похода. Хельви не стал демонстрировать бойцам свое очевидное недоумение -зачем выкапывать седоволосого альва из заваленной пещеры, чтобы тут же похоронить его в другой ямине, в корнях огромной вековой ели. Видно, такова была традиция в этом воинском братстве, и наместник решил не лезть с замечаниями, которые могли быть восприняты как оскорбления.
К счастью для Хельви, Ахар опознал его. Наместник тут же заявил, что его присутствие в пограничных лесах связано с выполнением особо тайного задания императора, и лишних вопросов ему не задавали. Только вот командир дозора был не слишком рад этой встрече и демонстративно отворачивал от человека лицо, словно лишний взгляд на наместника вызывал зубную боль. Зато воины, особенно молодые, открыто глазели на Хельви. Не каждый день увидишь существо, способное в одиночку и без оружия выжить на берегу Хмурой реки неделю! Правда, огромный пес, сопровождавший Хельви, был оценен по достоинству - старшие немедленно прикинули, сколько можно выручить за такую собаку на рынке в Горе девяти драконов, и уважительно зацокали: наместники в империи и впрямь не отказывают себе в роскоши. Сам Хельви так и не смог подсчитать, сколько именно дней он провел в лесах дельты. Бойцы не смогли сообщить ему никаких подробностей, кроме той, что они выехали из столицы две недели назад, и никаких слухов о том, что повелитель Верхата внезапно покинул свои владения, до них дойти не успело.
Жалкие шкуры, которыми пытался укрываться Хельви, были выброшены - Ноки, пристыженный тем, что принял наместника Западного края дракон знает за какое чудовище, поделился с ним запасным комплектом одежды, благо человек и альв были примерно одного роста. Правда, куртка разведчика оказалась немного тесна, но Хельви все равно натянул ее прямо на бандаж из ташима, выбрав между удобством и возможностью согреться. Бинты он не снимал по двум причинам - сраставшиеся кости еще болели, особенно при перемене погоды, а сам бандаж, как показала первая же схватка с гарудой, может защищать тело от тупых клыков не хуже доспеха.
Единственная часть туалета, которая оставалась на наместнике с момента вылета из Верхата, был широкий кожаный пояс с матерчатой подкладкой, который Хельви оставил под рубахой. Сердечно поблагодарив Ноки за одежду, он попросил иголку с ниткой. Альв удивился столь странной просьбе наместника, которому, с точки зрения Ноки, не пристало портняжничать, но требуемое дал, так как имел при себе и то и другое. Правда, иголки
и нитки служили воинам в первую очередь для того, чтобы зашивать раны. Кто-то из Младших протянул наместнику длинный кинжал. Кроме того, ему отдали секиру покойно-го Брагана, хотя Хельви никогда не имел с ней дела, потому что секира не считалась благородным оружием в империи. Но, как говорится, на безлюдье и с протином задружишься.
Зловещую чашу не без труда извлекли из скрюченных пальцев Брагана, а Ахар попросил объяснить Хельви, что это такое.
- Это аката, священная реликвия королевства Синих озер,- пояснил человек.- Пиршественная чаша короля Огена - основателя правящей династии. По легенде, она сама наполняется вином, когда из нее пьют герои.
- Это ты принес ее в дельту? - нахмурился Ахар.
- Нет, я не знаю, откуда она тут взялась,- солгал наместник.
На самом деле у него были некоторые предположения по этому поводу - не случайно он потратил много времени, в одиночку исследуя окрестности. Акату они нашли вместе с Вепрем в подземелье черной башни Ронге. Именно в ней лежало драгоценное ожерелье великанши Онэли, ставшее нагрудной цепью Хельви. Цепь, кстати, он бережно схоронил под большим валуном на берегу Хмурой реки. Наместник был не так глуп, чтобы разгуливать в этом дивном украшении, надетом поверх лохмотьев. Он хорошо знал недостатки альвов и понимал, что при встрече может ввести Младших в соблазн отобрать редкостную вещицу у безоружного бродяги.
Как бы то ни было, Вепрю тогда досталась чаша. Именно алхин поведал Хельви легенду о ее магических свойствах, и принц даже сумел испить из нее теплого терпкого вина, сильно дурманящего голову, что, по мнению Вепря, свидетельствовало о героическом будущем спутника. Самому алхину попить из акаты не удалось, и это больно задело его самолюбие. Тем не менее он утащил чашу из подвалов Ронге, старался не расставаться с ней ни на минуту и забрал с собой в последний поход. Прошло долгих десять лет, размышлял Хельви, для альва это небольшой срок, однако для человека - существенный. Ни Вепрь, ни сопровождающий его Тар назад не вернулись. Неужели этим головорезам и впрямь удалось совершить невозможное - перейти Черные горы, переплыть Зеркальное озеро и попасть в королевство Синих озер, не сворачивая обратно в империю альвов? Но отчего алхин расстался с добычей из черной башни? И каким образом Тар мог решиться добровольно уйти в королевство, прекрасно зная, что люди объявили войну Младшим и его ждет там верная смерть? Все это наталкивало на мысль, что парочка приятелей скрывается где-то поблизости. Однако никаких следов Хельви обнаружить пока не удалось.
Делиться своими сомнениями с Ахаром наместник не спешил. Он знал, что дозорные отряды на южных рубежах дважды в год выходят в поход - ранней весной и поздней осенью. На дворе стояло начало лета, и Ахара с бойцами тут просто не должно было быть. Тем более что отряд был странным, очень малочисленным, словно отправленным на специальное задание, которым командир не спешил поделиться с Хельви. Увидев Ноки и Брагана с акатой, человек решил, что это какие-то отбившиеся от основных сил воины, которые догоняют своих. Поняв, что имеет дело с отрядом, он сначала решил, что бойцы посланы за ним. Однако Ахар не спешил убивать его, напротив, велел поставить на довольствие. Видно, у племянника великого канцлера были совсем другие задачи. Пока они неясны, не стоит посвящать Ахара в мои дела чересчур подробно, решил Хельви.
Вообще ощущение опасности, которое не покидало его все эти дни, почему-то не пропало. Верный пес, который по какому-то непонятному капризу откликался на имя вероломного спутника Хельви, разделял опасения хозяина. Он все время лежал возле ног человека, старался быть рядом, если наместник куда-то отходил. Судя по нервным, напряженным мышцам спины, животное было готово в любой момент задать стрекача. Хельви, который смог убедиться в необыкновенной мудрости зверя, тоже был начеку.
- Что ж,- решил Ахар,- священный Кодекс чести велит нам устраивать тризну по ушедшим бойцам. Если эта чаша и впрямь поит вином героев, то каждый из этого отряда должен достойно помянуть Брагана.
Аката пошла по кругу. Хельви, который было засомневался, что человеческое колдовство подействует на Младших, убедился, что его опасения были напрасны. Да и был ли он вообще человеком - загадочный король О ген, усмехнулся наместник. Однако аката и тут выкинула фокус - вина сумели хлебнуть все, кроме Ноки. Разведчик чуть не плакал от обиды.
- Не переживай,- негромко сказал ему Хельви.- Один мой приятель, очень мужественный и сильный человек, тоже не смог испить когда-то из этой странной чаши, но это ничего не значило. Он сражался и с выродком в доме Хате, и с хозяевами холмов в усыпальнице Ашух, и никому не пришло в голову обвинять его в трусости.
Тем не менее Ноки был безутешен. Хельви тоже поднесли акату, и он сделал несколько больших глотков, уже не тревожась, что лишится рассудка. Благодаря помощи верного Тирма он отыскал пещеру с чашей несколько дней назад. Однако не решился притронуться к ней - голодный и одинокий, он испугался, что не сможет оторваться от вина, которое могло подарить столь приятное забытье. Как выяснилось после несчастья с Браганом и Ноки, это воздержание спасло человеку жизнь. Это была ловушка, подумал Хельви, вытирая с щетинистого подбородка капли вина. Причем западня устроена слишком хитроумно, чтобы подозревать обыкновенную нечисть. Неужели в плоскую головку той же гаруде придет идея заманить жертву в длиннющий тоннель при помощи волшебной чаши? Да и к чему охотиться столь экзотическим образом, если добычу все равно не удастся слопать и она останется погребенной под толстым слоем земли? Это ловушка не охотника. И наместник только благодаря своей осторожности сумел избежать ее.
За этими печальными, но очень своевременными размышлениями Хельви не обратил внимания, как закончились поминки. Отряд был готов выступить. Ахар кусал губы. Нужно было принять какое-то решение по поводу найденного наместника, однако его неожиданное появление смешало все карты. Отчаявшись, командир призвал на совет Парга.
- Отряд ослаблен, командир. Браган мертв, а у Ноки так сильно трясутся руки, что, если нынче ночью будет бой, он не сможет держать меч. А наместник Западного края, если в его рассказах есть хоть доля правды, умеет постоять за себя. Поэтому я считаю, что мы могли бы воспользоваться его услугами, честно объяснив, что не можем отправить его в столицу, оторвав от отряда еще нескольких воинов. Кроме того, ты говорил, что задачи нашего похода должны оставаться в тайне. Конечно, можно взять с человека слово молчать, но гораздо надежнее просто не допустить того, чтобы он начал трепать языком. Он верный слуга императора и, насколько я слышал, давно порвал с королевством Синих озер. Я даже слышал, что наследница Сури пророчит ему гораздо более славное будущее, чем он заслуживает,- осторожно добавил Парг, следя за изменившимся выражением лица Ахара.
- Пусть будет так. Пойди и скажи ему, что он пойдет вместе с нами. Вместо погибшего Брагана.
Узнав от десятника столь любопытные новости, касающиеся его судьбы, Хельви не возмутился и не запаниковал. Он понимал, что без чужой помощи едва ли доберется до жилых мест. Блаженная нега от выпитого вина и присутствие живых, нормальных воинов рядом радовали Хельви, и человек не мог, да и не хотел, ничего с этим делать. Он прожевал краюху хлеба с куском вяленого мяса - не какой-нибудь тухлятины, а самой настоящей домашней свиньи - и готов был сопровождать отряд хоть до вершин Черных гор, где селятся птицы Фа. Лишь бы не бродить в одиночестве по этим гиблым лесам. Кстати, никто из ныне живущих людей в королевстве Синих озер не видел воочию этих легендарных помощников короля Огена, хотя длиннохвостая изящная птица с озорным хохолком украшала герб правящей династии правителей в Ой гене.
- Но если я последую с вами, то мне хотелось бы знать о целях и сроках похода. Если, конечно, это не тайна.
- Именно тайна,- десятник пытливо посмотрел на человека,- но не думаю, что мы задержимся тут надолго. Максимум через пару месяцев вернемся в столицу. Ты ведь никуда не торопишься?
Вопрос был задан с насмешкой. Хельви пожал плечами. Что ж, если посвящать в императорские секреты его не спешат, то и он не станет пока делиться ни с кем своими. Главное, что убивать его пока никто не собирается.
- Держись Ноки. В конце концов, ты спас ему жизнь, и он теперь в некотором смысле обязан за тобой присмотреть.
- Куда мы направляемся сейчас? Хоть на этот вопрос ты можешь ответить?
- Воины идут к месту ночлега. У нас тут неподалеку что-то вроде постоянной стоянки. Несколько сухих и относительно чистых пещер в скале. Ты, верно, видел ее. Она тут одна-единственная на всю округу.
Наместник кивнул. Он и в самом дел наткнулся в лесу на какую-то скалу. Темный матовый камень с голубыми прожилками. Громада скалы возвышалась прямо посреди леса, вырастая из песка, словно огромная репа. О том, откуда могла взяться скала среди песков и дюн дельты, Хельви задал вопрос Ноки. Младший сплюнул на землю.
- Говорят, что когда-то давно Черные горы подходили вплотную к столице империи. Они начинались сразу за императорским дворцом. Ты подумай, не случайно город называется Горой девяти драконов. Эти твари там жили, а они, сам знаешь, селятся лишь на большой высоте.
- И почему же горы вдруг отодвинулись?
- Эх ты, простота,- начал Ноки, однако вспомнил, что разговаривает все-таки с императорским наместником, и сбился.- Дело в том, что драконы действительно едят мясо. Но им необходимы и камни, потому что от них они растут. Каждый большой дракон должен был сожрать минимум гору, причем не сразу, а по кусочку. От этого он становился тяжелым, сильным и огромным.
- Первый раз слышу,- удивился Хельви.
Он недоуменно огляделся вокруг. Кто бы ни придумал столь забавную легенду, он был не лишен остроумия - места вокруг и впрямь выглядели обглоданными. Наместник посмотрел на Ноки - уж не шутит ли он? Но альв выглядел очень серьезным и даже озабоченным. Время от времени он подносил руку к голове и проводил ладонью по значительно побелевшему за последний день ежику коротких волос, словно пытаясь на ощупь определить, что за перемены там произошли. Они не спеша шли по довольно пересеченной местности, кругом не было ни души, и Хельви на миг показалось, что коварный Ахар распорядился бросить в лесу ненужного человека и полубезумного альва. А отряд в это время уходит в прямо противоположном направлении. Хриплый резкий звук рога прервал это ужасное наваждение. Хельви вздрогнул от неожиданности.
- Тревога! На нас напали! - заорал человеку Ноки. Он выхватил из ножен тяжелый меч и побежал куда-то за деревья. Хельви, который не успел толком понять, на кого напали, бросился вслед за Младшим, боясь потерять проводника из виду. Тирм, неспешно трусивший за хозяином, залился громким лаем и кинулся следом. Они бежали несколько минут, но очень быстро. Сердце Хельви отстукивало безумный ритм уже где-то у горла. Ноки первый выскочил из кустов на поляну, которая необычной формой и обилием гнилых пней напоминала заброшенную просеку. Альв тут же махнул мечом, и первый враг с визгом упал на землю. Хельви перехватил ручку секиры покрепче и принялся поспешно выписывать восьмерки, словно на уроке фехтования в Приозерье. Прием был примитивный, но эффективный - порубленная нечисть сыпалась справа налево. Это были весталы, довольно
крупные и в большом количестве. С вершин елей на поляну планировали все новые крылатые гады. Вокруг бойцов образовались довольно плотные облака из чудовищ.
К счастью, услышав сигнал, на просеку спешили все новые воины. Никто не паниковал, дрались молча - весталы были старым, проверенным противником, причем не самым грозным в здешних дебрях. Хельви еще по рассказам Вепря помнил, что убить весталу довольно трудно - у нее несколько сердец, и лучшим оружием против этих тварей алхин не без гордости считал особый длинный кинжал с волнистым, изогнутым лезвием, который был выкован мастерами королевства Синих озер по особому заказу охотника за сокровищами Младших. Такой кинжал, оказавшись в теле весталы, не без помощи самого монстра, который начинал судорожно биться, раздирал ему внутренности. Хельви чуть не стошнило, когда он впервые услышал это наставление, однако сейчас он даже пожалел, что у него нет подходящего оружия, чтобы справиться с неиссякаемым потоком крылатых чудовищ.
Впрочем, секира тоже была неплоха - хоть она и не убивала живучих гадов, однако калечила и сбивала на землю. В какой-то момент наместник почувствовал себя скорее дровосеком, чем воином,- он методично махал своим оружием, спину ему прикрывал Ноки, с которым они стояли в классической позиции затылок к затылку. Наконец ряды врагов стали редеть. Видно, воины на поляне сумели достойно отразить атаку. Чудовища не выдержали - оставшиеся в живых твари взмыли в небо, и тут пришло время поработать арбалетчикам. Хлопающие звуки уносящихся в небо болтов сопровождались визгом отступающей нечисти.
Хельви позволил себе оглядеться. Вполне обычная еще несколько минут назад поляна была завалена дымящимися от крови трупами врагов. Некоторые твари были только ранены, они попискивали и шевелились, однако грязно-белый пес, который ходил по недавнему полю боя, быстро перекусывал им глотки. Отряд не потерял ни одного бойца. Наместник повернулся к Ноки, который вытирал лезвие меча куском свежего мха, вырванным из ближайшей кочки.
- Вы всегда так лихо отбиваетесь от вестал?
- Ну да. Это же все-таки не гарпии.- Ноки пнул ногой ближайшую морду распростертого врага.- Просто тупые, очень большие летучие мыши, хоть и без хвостов. Ни когтей порядочных, ни яда, ни ловкости - одни зубы, и те мелкие. Вот битва с гарпиями - это серьезно.
Хельви не стал рассказывать бывалому воину о том, что стая вестал, вылетевшая из леса Ашух, прошлой осенью убила и съела большую фермерскую семью в Западном крае. Не так уж безобидны эти «летучие мыши».
- Меня одно удивляет,- вдруг добавил Ноки.- Обычно весталы селятся небольшими семьями и защищают свои охотничьи угодья от соплеменников. Не пойму, как это вдруг они собрались такой большой стаей.
- Может, кто-то согнал несколько семей с привычных мест? - предположил наместник.
- Кто согнал? Кому они нужны? - Ноки непонимающе уставился на Хельви.- Весталы живут на деревьях, вьют там гнезда. Неужели кто-то захотел покуситься на их «драгоценные» прутья и сухой кал?
Альв расхохотался над своей грубоватой шуткой, которая показалась человеку совсем не смешной, но он решил не обижать нового товарища и криво ухмыльнулся. В конце концов, ты здесь не командир, сказал он сам себе. Ахар довольно опытный и дельный предводитель, не раз водивший свой отряд по этим местам, так что пусть сам и думает, что да почему.
- Как далеко отсюда до тех пещер, куда мы направляемся? - сменил он тему.
- Близко. Вон видишь - за деревьями уже видна вершина скалы.- Альв кивнул куда-то в сторону чащи.
Хельви присмотрелся. Однако он знал, что Младшие обладают гораздо лучшим зрением, чем люди, поэтому не слишком опечалился, когда после долгого разглядывания не увидел и следа притаившейся громады. Между ем воины постепенно расходились с поляны, исчезали за деревьями, и Ноки, кивнув человеку, тоже устремился за товарищами. Наместник окликнул собаку и последовал за Младшим.
Несмотря на заверения Ноки, что скала совсем рядом, шли они примерно с час. Хотя Хельви и провел в лесах дельты почти неделю, ориентировался на местности он плохо - все овраги были так похожи один на другой, что у человека создавалось неотвязное впечатление, что они ходят кругами. Где-то на очередном круге им должна была встретиться скала - вот и все, что мог бы сказать Хельви о своем маршруте. Пес высунул язык, утомленный долгой гонкой. После знатного обеда, состоявшего из мяса убитых вестал, на просеке нужно немного полежать, подремать, однако эта мудрая мысль не приходила в голову хозяину! Смиренно выражая внутренний протест, пес тихонько повизгивал, но темпа не сбавлял. Наконец Ноки нырнул за очередную елку, и они с Хельви буквально носами уперлись в матово блестевшую отвесную стену.
- Дошли,- удовлетворенно констатировал альв.- Там внутри есть ручей. Пить хочешь?
Он привычными движениями нащупал какие-то углубления в совершенно гладкой на первый взгляд стене и повис на скале, поджав ноги. Камень дрогнул, впрочем совершенно бесшумно. Казавшаяся монолитной стена неслышно отъехала в сторону. Наместник открыл рот - таких дверей он еще не встречал ни в усыпальнице Ашух, ни в башне Ронге.
Отряд был почти весь в сборе. Ахар скользнул по вошедшим бойцам прозрачным взглядом, словно невзначай, однако Хельви понял, что командир ждал их возвращения. Ноки же, казалось, не было никакого дела до того, кто на него смотрит и зачем,- он скинул рюкзак и направился к ручью, тонкая струйка которого вилась по стене и исчезала между каменными плитами. Наместник прислонил секиру к камню и последовал примеру Младшего, тем более что в горле першило от сухости. Пес Осторожно ткнулся несколько раз в бок хозяина: мол, не забудь напоить и меня. Хельви не спеша умылся, растягивая удовольствие, попил, а затем, сложив ладони д0. дочкой, напоил четвероногого спутника. Рядом фыркал Ноки, втирая воду в кожу лица и шеи.
- Хороша водичка, да? Только что холодная. Зато чистейшая - прямо с гор идет,- обратился он к наместнику.
Хельви кивнул, соглашаясь, что вода очень вкусная и побрел обратно к тому месту, где оставил секиру. Он обратил внимание, что в пещере оказалось довольно светло, и это освещение было естественным - где-то под высоким потолком имелось несколько узких проемов, сквозь которые внутрь заглядывало солнце. Оно еще не садилось, однако Ахар велел своим бойцам отдыхать и устраиваться на ночлег. Этим-то и объяснялось, почему отряд попал в дельту Хмурой реки только через две недели после выхода из столицы. Расстояние от Горы девяти драконов до предгорья было намного меньше, чем до леса Ашух. Предки Раги Второго заложили столицу ближе к южным рубежам страны, потому что они были воинами и должны были защищать свою землю от набегов гриффонов, живших в Черных горах. Гриффоны же к моменту появления империи Младших, а по подсчетам Хельви, государство альвов существовало около пяти тысяч лет, представляли собой могучую военную силу. Как бы то ни было, сегодня территория между столицей и дельтой Хмурой была заселена исключительно нечистью не только агрессивной, но и многочисленной. Альвы, хоть и были искусными бойцами, нуждались в отдыхе. Поэтому опытные командиры императорских дозоров предпочитали проходить в день относительно небольшие расстояния, чтобы сохранить боеспособность отрядов.
Впрочем, Хельви был сейчас полностью согласен с решением Ахара. Он чувствовал, как болят натруженные мышцы, и ему хотелось прилечь. Тем более что остальные воины уже устроились на полу,- очевидно, Ахар вполне доверял надежному «запору» на необычной двери и не выставлял на ночь караул. Наверное, он опасался чего-то другого - человек несколько раз поймал настороженный взгляд племянника великого канцлера, и это не слишком вдохновляло. Хельви уселся на пол, прислонился к стене, Тирм прижался к нему теплым боком. Нужно обдумать свои действия, только и успел решить человек. Сладкая дремота накрыла его с головой, веки сделались тяжелыми, и наместник Западного края уснул мгновенно и крепко впервые за все дни, проведенные на берегах Хмурой реки.
Он хотел, чтобы ему приснилась его рыжеволосая красавица с ласковыми глазами цвета бирюзы, однако усталость и пережитые волнения привели к тому, что никаких снов Хельви не увидел. Он словно провалился в какую-то бездонную, черную пещеру вроде той, где когда-то познакомился с гарпией Наиной, и очнулся только оттого, что кто-то довольно грубо тормошил его за плечо. Затылок человека больно стучал о каменную стену. Тирм негромко рычал, однако, видно, не решался схватить нахального приставалу за горло. Наместник схватил грубую руку и, не отпуская, слегка вывернул ее. Противник запыхтел и схватился свободной кистью за стену. Несмотря на то что ему должно было быть больно, он не вскрикнул и иже попытался бороться - выдернуть руку, но хватка у человека была просто медвежья. Пес зарычал громче, готовясь прыгнуть. Хельви открыл глаза.
Невысокий, коренастый и довольно широкий в плечах альв, фигура которого больше всего напоминала бочонок из-под меда, прекратил дергаться и хмуро посмотрел на человека. Лопатообразная борода говорила о том, что этому Младшему уже минуло лет сто пятьдесят. Впрочем, возможно, у него в роду просто были гриффоны. Как известно, малые дети этого племени уже носят бороды. Несмотря на вековые войны и интриги, альвы довольно спокойно относились к существам других рас - в империи и жили сваны и глифы, которые пользовались теми же правами, что и основная часть населения. Поэтому потомки смешанных браков встречались довольно часто. Хельви со стыдом признавал, что не мог представить себе подобной ситуации в родном королевстве Синих озер. Но был ли разбудивший его воин полукровкой, прабабушка которого сделала своим избранником исконного жителя Черных гор, или просто зрелым мужчиной, в данный момент мало занимало наместника. Он с видимым неудовольствием отпустил руку Младшего и только после этого задал вопрос:
- Что тебе нужно? Ты не видел, что я спал? Я вот велю сейчас своему псу откусить тебе башку.
- Видел, что спал,- прогудел альв.- Еле добудился, драконья задница. Тебя командир зовет.
И он махнул рукой в глубь пещеры. Хельви уже приготовился сказать вслух, что он думает про вождя, которому неймется по ночам, однако решил лишний раз не демонстрировать Ахару своего гнева. В конце концов, его всего-навсего разбудили, а не пытались прикончить. Наместник только пожалел, что спрятал свою золотую нагрудную цепь на берегу. Вряд ли бы кто-то из бойцов осмелился ее отобрать, а бывшее ожерелье великанши Онэли так ловко предсказывало опасность. В любом случае ему еще может представиться случай высказать командиру свое возмущение по более серьезной причине.
Поэтому он промолчал, поднялся на ноги и пошел следом за коренастым Младшим, потиравшим едва не вывихнутую кисть. Тирм, зевая и куксясь, не отставал от хозяина. В пещере было довольно светло - хотя на улице стояла ночь, мелкие магические кристаллы, которые имелись у каждого воина дозорного отряда, были аккуратно сложены в несколько кучек на полу, неравномерно освещая помещение. Костров Младшие почему-то не разводили - очевидно, на это имелись свои причины. Хельви подвели к небольшому каменному выступу на противоположном конце убежища, где, скрестив ноги, на расстеленном плаще сидел Ахар. Рядом с командиром стоял десятник. Воин куда-то испарился, и троица некоторое время молчала. Наместник, который не собирался начинать таинственный разговор первым, понял, что пауза затягивается, и отвернулся от Ахара, рассматривая пещеруи спящих воинов, словно не успел разглядеть этого раньше.
- Я велел разбудить тебя,- негромко начал Ахар, делая между словами большие паузы, словно тщательно выверяя сказанное,- потому что желаю поделиться с тобой некоторыми сведениями. Они очень важны, и от того, как ты их воспримешь, будет зависеть, последуешь ли ты с нами в Черные горы или решить дождаться нашего возвращения в этой пещере.
Хельви удивленно приподнял брови. Парг горестно вздохнул, словно увидел своего командира исчезающим в глубокой пропасти. Ахар помолчал и кивнул человеку на плащ. Наместник воспринял это как предложение присесть и тут же последовал ему.
- Тебе знакома эта вещь? - Ахар протянул Хельви небольшую серебряную цепочку.
Это была самая примитивная цепочка, которую только можно себе представить. Три черных камня украшали ее, однако никому бы и в голову не пришло считать их драгоценными. Наместник знал, что изящество и красоту этой вещи можно было понять, только начав сравнивать ее с аналогичными украшениями, выкованными деревенскими кузнецами. Только тогда этот скромный кулон, который на первый взгляд мог украсить разве что шею пастушки, неожиданно представал во всей красе. Это была работа великого мастера, имени которого Хельви не знал. Зато он точно помнил имя ее последнего владельца.
- Да. Эта цепочка принадлежала моему товарищу. Его звали Вепрь из Межичей, и он ушел десять лет назад в Черные горы. Никаких сведений ни о нем, ни о сопровождающем его альве Таре с тех пор нет. Чаша, которую так бездарно пытались сегодня вынести из холма твои воины, тоже принадлежала ему. Теперь я не сомневаюсь, Что Вепрь погиб. Он был алхином - так называются в королевстве Синих озер люди, которые занимаются поиском волшебных кладов. Алхин никогда не расстанется Со своей добычей добровольно.
- Ты не лжешь,- довольным голосом произнес Ахар и кивнул Паргу,- Мой десятник, перед тем как пригласить тебя, предупреждал, что люди склонны говорить неправду, но вижу, что в твоем случае он ошибался. Люди говорят правду, но почему-то не до конца. Отчего ты не сказал сразу, что аката принадлежит твоему ушедшему другу?
- Я не думал, что это может быть важным. Я не знал, что ты нашел цепочку,- уклончиво ответил Хельви.
Он ожидал, что командир подробнее расскажет о том, где и каким образом попал к нему кулон, однако Ахар не спешил удовлетворить его любопытство. Он некоторое время молча разглядывал человека, словно сверял свое ощущение от его внешности с каким-то внутренним чутьем. Хельви знал, что сельские прорицатели альвов свято верят, что по внешности можно определить характер. Базл даже шутки ради несколько раз доставлял в замок наместника в Верхате нескольких таких горе-магов, и они на полном серьезе пытались описывать характер человека, иногда доводя его до слез от хохота. Однако это были просто развлечения, заканчивавшиеся щедрым одариванием прорицателей сеном из конюшен наместника, что крайне веселило свиту. Ахар же не спешил делиться своими наблюдениями, исследовал лицо человека только для собственных нужд, и от этого Хельви стало не по себе.
- Дело в том, что пару месяцев назад я обнаружил на берегу Хмурой реки послание от твоего товарища, - выдал наконец командир.

Глава 7

Когда Хельви только начинал свое правление в Верхате, практически полностью разрушенном после пожара и нападения армии Рива и Черного колдуна, его всерьез занимала мысль - почему у Наины нет крыльев. Принц несколько раз в жизни сталкивался с гарпиями в бою и знал, как они выглядят. Возможно, это было еще полудетское любопытство, которое, однако, он не мог сдержать, напрямик спросил об этом Наину, к тому времени еще жившую в соседнем шатре. К счастью, та была в хорошем настроении, вызванном обилием роскошных платьев, которые ей удалось утащить из усыпальницы лесной девы дщух, до того как потолки начали валиться. Поэтому она, не смущаясь, объяснила Хельви, что у гарпий, как и у людей, есть своя иерархия. Высшие гарпии, к которым, разумеется, относится Наина, могут летать и без крыльев. Они никогда не унизятся до того, чтобы есть падаль. Когда-то давно люди королевства Синих озер, которое, впрочем, тогда еще не было основано, поклонялись высшим гарпиям словно богам. Их одевали в роскошные одежды и им приносили жертвы. При этих воспоминаниях Наина мечтательно закатила свои желтые глаза и облизнулась длинным кошачьим язычком.
- Но есть и другие гарпии - низшие,- продолжила она.- Они не собирались жить в согласии с другими расами даже в обмен на еду и поклонение. Крылатые сородичи селились изолированно, в неприступных горах. Они не гнушались жрать тухлятину. Их желудки в состоянии, казалось, переварить даже камни. Без крыльев они не могли подняться в небо. Старики или калеки, которые не могли встать на крыло, сжирались соплеменниками.- Наина зло сверкнула глазищами, и Хельви даже удивился - он привык думать, что родовые отношения не так важны для гарпий, по крайней мере его невольная спутница никогда не демонстрировала сострадания, убивая в бою своих сородичей.
Он долго вспоминал эту историю, иногда удивляясь, как это судьба подгадала его встречу именно с высшей гарпией. А если бы в подземелье черной башни Ронге он столкнулся с крылатым чудовищем - разве они могли они заключить договор верности и выбраться наружу? Однако теперь, после того как он узнал о послании от Вепря, он был несказанно рад, что на свете существуют именно низшие гарпии. Разве Наина стала бы глотать грязный и вонючий кусок кожи, обмотанный серебряной цепочкой и исчерканный каракулями? А ведь именно так, по словам Ахара, выглядело послание алхина, после того как его извлекли из желудка крылатого убийцы.
Поскольку после беседы с Ахаром сон как рукой сняло Хельви уселся на свое уже успевшее остыть место возле стены и, поглаживая серебряную цепочку Вепря, отданную ему командиром, задумался. Конечно, послание алхина сохранилось не полностью. Переписанное набело в императорской канцелярии, оно состояло буквально из нескольких слов - сообщение о плене и просьба о помощи. Так, по крайней мере, рассказывал Ахар. Но кто мог пленить человека в столь пустынных местах? Гарпии и весталы, гаруды и другая нечисть - они бы просто сожрали алхина и Тара. В послании не было сказано ни слова, но вполне возможно, что эта часть просто не сохранилась,- зачем было брать в плен именно спутников. Вот если бы канцлер Висте сразу переправил это послание в Верхат, я бы мог пожестче поговорить с Наиной, подумал Хельви. Все-таки ее рассказ о том, как она рассталась с Вепрем и Таром, довольно подозрителен. Не исключено, что она просто сбежала от тех ужасных тварей, которые поймали человека и альва. В том, что это сделали какие-то особенно мерзкие чудовища, Хельви просто не сомневался.
Но Висте не сообщил Хельви о найденном послании, и это свидетельствовало, с точки зрения наместника, что канцлер тоже ведет какую-то свою игру, в которой человеку нет места. Или ему предназначена роль жертвы? Очевидно, история с Вепрем должна всплыть не сейчас, а позже и повлиять на какие-то обстоятельства - именно так объяснял себе Хельви таинственность, с которой был обставлен внезапный поход Ахара, целью которого, по словам командира, было освободить Вепря. Дело было столь спешное, что отряд не мог дождаться даже осени. Ведь тогда не нужно было бы посылать особый отряд воины и так пошли бы дозором по этим берегам.
Впрочем, с канцлером он может разобраться позже, подумал наместник. Командир, к слову, не выразил недоумения по поводу появления человека в предгорье,- возможно, он был слишком простодушен либо, напротив, чересчур хитер. Зато он честно предупредил Хельви, что должен отконвоировать освобожденного алхина в темницу в подвалах императорского дворца, а за что - об этом Ахару ничего неизвестно. Поэтому если Хельви не чувствует в себе силы везти соплеменника и бывшего боевого товарища в Гору девяти драконов, он может остаться в пещере и дождаться, когда за ним придут воины. Убежище, по словам Ахара, было недоступно для хищных тварей. Здесь всегда была свежая вода, а еду Хельви предлагалось добывать самостоятельно. Для этих целей ему было обещано оставить оружие.
Человеку показалось, что Младший страстно желает, чтобы он принял это предложение. Почему-то Ахар упорно не хотел брать наместника в Черные горы - именно туда, согласно тексту послания, должны были уволочь Вепря враги. И это решило дело - Хельви твердо заявил, что последует вместе с отрядом. А уж там посмотрим, кто кого куда отконвоирует, про себя добавил он. Хотя наместник и не видел алхина десять лет, он не допускал мысли, что может вот так запросто, за мешок сухарей и теплое одеяло, предать бывшего боевого товарища, который сбежал от навалившихся на свежеиспеченного правителя трудностей в очередной безумный поход.
Кроме того, Хельви всерьез опасался, что Вепрь мог просто не выдержать стольких лет плена. Этими опасениями он поделился с Ахаром, подчеркнув, что он единственный, кто знает алхина в лицо и может опознать его, Даже потерявшего рассудок. Командир с неохотой принял этот последний довод, хотя Хельви ясно видел, что тот Все колеблется - уж не приказать ли ему силой задержать назойливого человека в этой пещере. Однако десятник, которому почему-то нравилась идея о присоединении наместника к отряду, подмигнул Хельви, и вопрос был решен в пользу совместного выступления. Ахар мрачно пожелал Ринцу выспаться перед походом и отпустил восвояси.
Тихое журчание ручья внезапно отвлекло Хельви от невеселых мыслей. Он некоторое время прислушивался к шороху воды, удивляясь, почему раньше эти звуки не привлекали его внимания, и вдруг понял - просто журчание стало гораздо громче. Создавалось впечатление, что воды в ручье резко прибавилось. Или меня начинают преследовать мороки, усмехнулся Хельви.
В любом случае он должен был проверить свое удивительное открытие, прежде чем будить уставших бойцов. Наместник положил цепочку в карман новой куртки, привстал и огляделся. Ахара и десятника Парга он не разглядел в темноте - противоположная сторона пещеры была погружена во мрак. На его же половине все действительно спали, кроме коренастого, бородатого полукровки, разбудившего человека для разговора с командиром. Кричать Хельви не стал, просто подошел к воину. Тирм поднял голову и, проследив за остановившимся хозяином взглядом, -устало уронил ее обратно на каменный пол.
- Не спится? - ухмыльнулся боец и погладил руку, словно вспоминая о медвежьем пожатии наместника.
- Не очень. Я забыл спросить, как тебя зовут, воин?
- Я Свард из дома Дикой козы, наместник,- важно ответил бородач и слегка кивнул в ответ на поклон Хельви.
Принц уже не улыбался, услышав экзотическое для человеческого уха название клана. Слишком большие силы стояли подчас за так называемыми семьями, чтобы искать себе там врагов, оскорбленных невольными усмешками. Отпрыски каких только домов не служили в личной свите самого повелителя Верхата - и Зеленого охотника, и Розы на кусте, и Гонимого пастуха. Специалисты по геральдике часами объясняли наместнику особенности тех или иных родовых знаков. История клана Дикой козы тоже была знакома Хельви - это один из наиболее древних и почитаемых домов империи, хотя в последние века ни богатство, ни многочисленная дружина не стали неизменной принадлежностью жизни его предводителей. Однако величайшие воинские подвиги членов семьи вошли в летописи правления многих императоров Младших, и Ахара можно было только поздравить с таким легендарным и великолепным бойцом, как Свард. Хотя руку я тебе мог и сломать, не без злорадства подумал наместник. Я хоть не из дома Дикой козы, но тоже могу за себя постоять.
- Ты слышал странный шум, Свард? Как будто в нашем ручье прибыло воды.
- Откуда? -усмехнулся альв.-Даже если идет дождь, это никак не влияет на уровень воды в этой драконьей заднице. Она течет с вершин Черных гор, из-под ледника, и только тут выходит на поверхность.
- Что ж, значит, ледник подтаял,- как ни в чем не бывало отвечал наместник.- Все же я хотел бы посмотреть на ручей поближе. Поможешь мне? Нужно только захватить пару магических кристаллов - около стены довольно темно.
Свард хмыкнул, но довольно быстро вскочил на ноги и зачерпнул с пола пару кристаллов покрупнее. Никто из спящих вокруг воинов не поднял головы - Хельви понял, что Ахар все же поставил на стражу одного из бойцов, именно Сварда, но никаких сигналов тревоги он не подавал, и воины, измученные долгим переходом и схваткой с весталами, предпочитали лишний раз не просыпаться. Они вдвоем подошли к стене, где днем протекала узкая струйка горного ручья. Свард приблизил ладонь, в которой сжимал светящиеся камни, к воде, однако Хельви опередил его и просто провел рукой по стенке. Его опасения сбылись - тонкая струя превратилась в поток, довольно полноводный и мощный. Вся стена была мокрой, а внизу, в месте слива, куда вода уходила раньше совершенно бесследно, образовалась небольшая лужа - хотя пол еще и не был залит, однако в щелях поблескивала Все приходившая влага.
Драконья задница,- протянул Свард. Он тоже провел свободной рукой по стене и поднес пальцы к носу.- Вода, ничем не пахнет. Если бы она текла с улицы, из леса, то пахла бы хвоей и травой. Неужели ледник в самом деле начал таять?
- А что, такое уже бывало? - осторожно поинтересовался Хельви.
- Не в нашей жизни. Ладно, разбужу-ка я десятника. Не командира же будить из-за такой мелочи. Хотя, возможно, ситуация может ухудшиться - и тогда к утру мы все окажемся в полной драконьей заднице.
- Постой, может, это Хмурая река вышла из берегов?
- Нет, мы слишком далеко от берега,- покачал головой альв.- Кроме того, Хмурая река никогда не выходит из берегов.
- Да, и еще она не замерзает зимой,- рассеянно подтвердил наместник.
Свард протянул человеку один магический кристалл и удалился куда-то в темноту, разыскивая Парга. Наместник задумался, потом нагнулся вниз и отвалил несколько тяжелых, больших камней, которые, очевидно, прикрывали место слива. Там стояла вода, в свете кристалла довольно широкая поверхность лужи заискрилась. Бородач прав - если вода и дальше будет прибывать такими темпами, то через несколько часов им придется искать другое убежище. Сзади послышались чьи-то шаги. Хельви оглянулся. К ручью приближались Свард и Парг. Десятник тут же сел на корточки и понюхал воду, словно в ее запахе заключался ответ на все вопросы.
- И давно она начала так сильно течь? - обратился Парг к Хельви.
- Я обратил внимание на звук полчаса назад,- пожал плечами человек.- Возможно, это продолжалось еще дольше.
Неожиданно десятник засунул руку в застоявшуюся воду, поводил ею там несколько секунд и резко вытащил на поверхность. С рукава намокшей куртки стекала вода, однако Младший не обратил на это никакого внимания. Он поднес пальцы к глазам и присвистнул. Свард быстро поднес магический кристалл, чтобы осветить то, что сжимал десятник. Необычная находка требовала и впрямь самого пристального внимания - небольшое птичье перо вдруг развернулось на ладони Парга. Дивные золотые волоски сами стряхнули капли воды и сложились в невиданный узор. Перо блестело и переливалось в руке десятника, словно солнечный лучик. Наместник не выдержал и присвистнул, а Свард совершенно по-детски ахнул от восторга.
- Драконья задница, ну и вещица! Что же это такое?
- Похоже на перо, только не знаю я такой птицы, что могла его оставить,- ответил Парг.
- Может, никакой птицы и не было, десятник. Я видел когда-то давно, много лет назад, такую игрушку - выглядит точь-в-точь как настоящее перо, а на самом деле выковано из тончайших золотых нитей.
- Должно быть, в твоей стране живут великие мастера,- уважительно произнес Свард.
Хельви не стал вдаваться в подробности, что такую удивительную перо-заколку он встречал отнюдь не в родном королевстве Синих озер, а в подземелье черной башни Ронге, и принадлежала она существу гораздо более забавному, нежели опасному. Впрочем, последнее соображение пришло наместнику в голову только годы спустя после встречи, а тогда вот Хельви просто не хватило мужества выслушать оскорбления карлика, и он убил недомерка. Это воспоминание не относилось к разряду любимых, поэтому наместник решил не думать о прошлых ошибках и вернулся к своим невольным товарищам.
Десятник несколько раз согнул и разогнул перо и потеребил золотистый пух.
- Непохоже на металл,- пробормотал он сквозь зубы.- Пойду-ка разбужу командира. Ему нужно на это посмотреть.
Он развернулся и пошел в неосвещенную часть Печеры, однако не скрылся во мраке, потому что загадочное Перо, которое он продолжал сжимать в пальцах, сияло словно язычок пламени. Пожалуй, оно светит ярче, чем Магический кристалл, подумал Хельви. Свард нагнулся над поверхностью воды, жадно всматриваясь вглубь. Он явно искал, не завалялось ли там еще одно чудо-перо. Наместник же озабоченно посмотрел на стену - вода текла сплошным потоком, как в каком-нибудь фонтане на центральной столичной площади. Но где же мастер, который создал в скале такое произведение искусства? Впрочем, тут же перебил себя человек, не настолько необитаемы эти места, как кажется на первый взгляд. Кто-то прорубил самодвижущуюся дверь в скале, которая бесшумно отъезжает в сторону при нажатии на какие-то рычаги. И это были не альвы. Хельви, который по долгу службы много занимался вопросами строительства, неплохо разбирался в архитектурных открытиях Младших и мог присягнуть, что ни разу в жизни не встречал такой удивительной конструкции ни в Западном крае, ни в Горе девяти драконов. Сваны тоже никогда не заговаривали ни о чем подобном. Впрочем, наместник успел познакомиться и с их манерой строить и в усыпальнице Ашух, и на улицах нового Верхата. Ничего подобного он не встречал. Возможно, что-то такое могло прийти в голову людям - в королевстве Синих озер очень ценили потайные двери всех видов. И хотя Хельви не видел своими глазами ни одной самозадвигающейся стены ни в Приозерье, ни в Нонге, он допускал, что в тайных убежищах Мудрых можно встретить и не такую диковинку. Великие маги были известны такими чудесами.
Погруженный в эти размышления, Хельви не обратил внимания на то, как Свард аккуратно стянул куртку и закатал до локтя рукава на рубахе - задрать их выше было невозможно из-за кольчуги, прикрывавшей предплечья. Он встал на корточки и принялся методично ощупывать дно лужи, всерьез решив тоже разжиться сокровищем. Что-то медлит Ахар, неужели Парг никак не может его разбудить?
- Поймал, драконья задница! Я поймал что-то,- сипло произнес Свард.
Хельви присел рядом с воином. Его левая рука была по локоть погружена в темную воду. Правой Свард опирался на большой мокрый камень, который только что вытащил из воды. Бородатое лицо члена семьи Дикой козы медленно багровело, а левое плечо странно подергивалось, словно Младший прилагал большие усилия, чтобы вытащить вожделенную находку на поверхность. Вдруг внизу что-то гулко стукнуло, большой пузырь поплыл по водной глади, и тело альва дернулось, как будто получило хороший пинок.
- Драконья задница, что-то тянет меня вниз! - проревел воин, мало заботясь о покое спящих.
- Держись! -заорал Хельви, вцепившись в альва.- Отпусти эту штуку! За что ты схватился? Отпусти ее, драконья задница!
- Не могу! Я и не держу больше. Это само меня держит. Рука как в кандалах! - отвечал Свард.
Его лоб покрылся испариной от боли. Как ни пытались они с Хельви упереться в пол, тело воина медленно погружалось в воду. Вот уже плечо почти полностью скрылось под водой. От воплей Сварда стали просыпаться воины. Кто-то, мгновенно оценивший происходящее, бросился к Хельви, чтобы помочь удерживать бородача. Наместник уперся обеими ногами в стену, по которой неудержимо стекала все прибывающая вода. Это на секунду помогло удержать голову Сварда над поверхностью. Несколько рук, вцепившись в кольчугу воина, попытались втащить его обратно на сухой пол, однако Младший страшно закричал. Кто бы ни держал его руку, он ни на миг не отпускал альва, как будто и впрямь посадил на Цепь. Становилось ясно, что, если удерживать Сварда дальше, чудовищная сила просто разорвет его.
- Руби ему руку, скорее! - закричал кто-то из дозорных.
Какой-то смельчак выхватил нож с узким и тонким лезвием и, удерживаемый за ноги товарищами, окунулся по пояс в воду. Однако то ли было слишком поздно, то Ли это движение только подстегнуло неумолимого противника, только Свард заорал в последний раз, уже захлебываясь водой, а Хельви почувствовал, как его ноги Съезжают под чудовищным напором снизу. Он отпустил плечо воина, и бородач тут же исчез в глубине. Кажется здесь гораздо глубже, чем казалось сначала, успел сообразить Хельви.
- Всем немедленно отойти от воды,- раздался властный голос Ахара.
Тем временем смельчак с ножом, который собирался отхватить застрявшую руку Сварда, судорожно забился в руках товарищей. По мановению руки командира двое дюжих бойцов рывком вытащили его на пол. Хельви вздрогнул - у Младшего почти не осталось головы. Она была раздроблена, словно попала между двумя большими жерновами.
- Кто это был? - зловеще спросил Ахар, кивая на безголового альва.
- Это Дрод,- тихо ответил вождю кто-то из воинов, окруживших тело убитого.
- Какого дракона он туда полез, кто ему приказал?- жестко сверкнул глазами Ахар.
Хельви подумал, что командир говорит не по делу. И вообще, в момент гибели двух товарищей можно вести себя поспокойнее. Однако это, видно, не в стиле Ахара. Наверное, он считал ниже собственного достоинства демонстрировать окружающим свои хорошие качества. А может, у него было совершенно перевернутое представление о том, какие качества у предводителя следует считать хорошими, а какие -дурными. Не стоило забывать, что свой воинский путь племянник великого канцлера начал среди Ожидающих. Между тем воины, которые казались не слишком напуганными гибелью двух товарищей, рассказали Ахару о подробностях смерти Сварда и Дрода. Парг, который, с точки зрения наместника, элементарно прозевал столь важные события, переминался за спиной командира. Интересно, где он был все то время, пока мы пытались вытащить Сварда, хотелось спросить Хельви, но Ахар не дал ему вставить слово.
- Всем немедленно отойти от воды. Разведчикам выйти из убежища и осмотреться, что там в лесу. Остальные бойцы собираются и готовятся в боевом порядке покинуть пещеру,- распорядился командир.
Хотя воины Ахара и были приучены подчиняться приказам начальника без слов, по задним рядам пронесся легкий гул.
- Что? - закричал десятник.- Кто тут смеет оспаривать слова командира?
- Не ори, Парг,- спокойно перебил подчиненного Ахар.- Если у кого-то тут есть другое мнение, пусть выйдет и скажет. Однако предупреждаю - если это драгоценное мнение будет хоть самую малость касаться той замечательной идеи, что колодец, в котором сгинули двое наших братьев, нужно обследовать, я велю бросить мерзавца в воду. Пусть изучит там все как следует.
Воины молчали. Ни у кого из них не возникло и тени сомнения, что командир не исполнит своего обещания. Терять голову не хотелось никому. Правда, воины поопытнее продолжали сердито сопеть, таким, видно, способом выражая свой протест. Хельви невольно залюбовался Ахаром - он и Парг были в явном меньшинстве, однако его это нисколько не пугало. Он вымуштровал своих бойцов так, как не снилось и наместнику Западного края.
- Я знаю, что первый закон, который я преподал вам, звучал так: никогда не оставляй за спиной опасную ловушку. Столкнулся с неприятностью - она твоя. Однако наш отряд уменьшается не по дням, а по часам, а путь нам предстоит длинный и тяжелый. Поэтому я не могу позволить себе или вам подробно исследовать этот проклятый колодец. Мы собираемся и уходим, причем очень быстро. Больше мы никогда не воспользуемся этой странной пещерой для ночлега, но, видит император, все те годы, которые мы пользовались этим убежищем, здесь никогда не происходило ничего подобного. Парг, разведчики уже вышли? - обратился Ахар к десятнику.
Тот только виновато взглянул на командира и махнул рукой в сторону самозадвигающейся стены. Хельви разглядел двух альвов, которые висели на тайных рычагах, словно груши, однако дверь и не думала открываться. Тирм, крутившийся возле разведчиков, вдруг поднял свою кудлатую голову к потолку и горестно завыл. В этот момент из колодца в потолок ударил столб воды. Каменные стены убежища, ставшего темницей, задрожали. Несколько Младших упали на пол, однако большая часть отряда устояла на ногах. Воины кинулись к оружию. Вода заливала их сверху. Всем стало понятно, что встреча с грозным противником, убившим Сварда и Дрода, еще впереди. Ахар короткими указаниями довольно грамотно расставлял свой отряд на оборонительные позиции. Бойцам приказали отойти от стен. Парг с опасением посматривал на потолок - в любой момент мог начаться камнепад. Хельви, который наконец разглядел Ноки, с безумным взглядом потрясавшего мечом, поспешил подойти к давнему знакомому. Разведчики продолжали висеть на запорах, словно надеясь на чудо, и каменная стена дрогнет и отойдет в сторону, открывая проход в лес.
- Ты боишься? - вдруг крикнул Ноки наместнику.- Ты напрасно не боишься, человек! Ведь это те самые твари, которые напали на меня и Брагана в пещере с проклятой чашей. Они безжалостны и очень сильны. Ни один из нас не спасется. Они пришли за чашей. Напрасно командир взял ее. Нужно было выбросить проклятую посудину, как только она попала к нам в руки.
Да он совсем обезумел, с сожалением подумал человек. Что ж, не каждый выдержит испытание быть дважды погребенным заживо. Ноки вытер со лба капли выступившего пота и брызги ледяной воды. Хельви посмотрел на бывший ручей. Струя, бившая в потолок, не ослабевала. Похоже, там внизу находится огромный резервуар. Не позавидуешь нам, если вся эта вода выплеснется в пещеру, покачал головой наместник. Будем плавать, словно рыбки в тазу. В эту секунду внизу что-то ухнуло, и часть пола пещеры провалилась под воду. Воины отпрянули в сторону, что-то закричал Ахар. Хельви, увидев, что Ноки не двигается с места, хотя вода подступает все ближе к его ногам, схватил Младшего за шиворот и потащил на сухое место.
- Не трогай,- заорал альв.- Пусть выходят и сражаются как мужчины! Трусы!
Несколько бойцов пришли на помощь человеку, и только общими усилиями им удалось угомонить беснующегося разведчика. Ноки слегка обмяк в руках названых братьев и больше не пытался орать, только икал.
- Наместник, вели своему псу заткнуться, и так ничего не слышно! - проорал командир.
Хельви обернулся - Тирм все еще выл, впрочем, в пещере было так шумно, что на общем фоне голос пса был не так уж слышен. Видя, как Ноки удерживают несколько альвов, он бросился к собаке и повернул к себе ее большую лохматую голову. Умные темные глаза Тирма уставились на человека, словно от него зависело спасение жизни животного и всей компании. Наместник знал, что лаской от пса можно добиться большего, чем строгостями, по крайней мере, на тумаки перепуганный Тирм едва ли обратит внимание.
- Успокойся, тихо, все будет хорошо,- трепля четвероногого приятеля за уши, пробормотал Хельви.
Однако звук нового обвала опроверг эти заверения. Пес взвизгнул. Половина бывшего убежища оказалась залита водой, причем глубина «лужи» была довольно большой. Струя, которая была в том месте, где раньше тек ручей, не ослабла, в помощь ей в пещере забили еще несколько фонтанов. Все бойцы вымокли до нитки. Самые отчаянные во главе с Ахаром достали мечи и секиры и пытались своими силами отодвинуть каменную стену в сторону, однако она не двигалась с места. Неожиданно фонтаны опали. Оглушительная тишина накрыла пещеру. Воины, мокрые и измученные, тем не менее были готовы вступить в свой последний бой по первому знаку командира. Они обнажили оружие и застыли у обманувшего Их выхода в напряженных позах. Хельви с секирой наперевес замер рядом с Тирмом. который перестал визжать и с отчаянием вглядывался в набегавшие на пол волны.
На поверхность воды всплыл большой пузырь и лопнул с громким бульканьем. За ним последовал второй, третий, и вскоре вода закипела, словно похлебка в котелке, висящем над бойким пламенем. Хельви, который никогда не видел ничего подобного, но уже пресытился недобрыми чудесами, встреченными на негостеприимных берегах Хмурой, поспешил оттащить подальше от воды пса. Ахар поднял вверх руку в боевой рукавице, призывая воинов к тишине. Легкая водяная пыль вдруг поднялась над ровной и недвижимой гладью, и некий образ начал все четче прорисовываться на фоне стены. Ахар не стал выжидать и махнул рукой. В ту же секунду несколько арбалетных болтов прошили воздух. Первые лучи солнышка внезапно осветили полутемную пещеру. Фигура, рождавшаяся прямо из воздуха, слегка заблестела. Болты пролетели сквозь нее, не причинив никакого вреда, ударились о камень и с плеском соскользнули в воду.
Еще несколько выстрелов было сделано, прежде чем незнакомец полностью встал на водной глади.
Хельви в детства слышал рассказы Айнидейла о лауми - хвостатых русалках, обитателях подводного мира. Впрочем, у вышедшего из темных волн существа хвоста не было. И вообще, он был очень похож на человека. Высокий, с крупными, с точки зрения любого альва, руками и ногами. Немного плоское лицо, с маленьким, словно срезанным подбородком поражало белизной кожи, которая отсвечивала в лучах солнца перламутром, как открывшаяся раковина. Довольно тяжелая светлая хламида, в которую был обмотан обитатель глубин, была украшена необычной вышивкой - то ли созвездия, то ли гроздья странных цветов были вытканы серебристыми нитями на желтоватой ткани. Длинные белые волосы были отброшены за спину - такой роскошной гриве позавидовала бы любая модница из Горы девяти драконов, не говоря уже о придворных дамах из королевства Синих озер. И волосы, и одежда, и кожа странного гостя были совершенно сухими. Ахар знаком приказал прекратить бессмысленную стрельбу и сделал шаг вперед.
- Кто ты такой и что тебе нужно от нас? - крикнул он.
- Меня зовут Остайя. Я, водяной князь, пришел дать вам задание,- спокойно отозвался незнакомец.
- Мы состоим на службе у императора Младших,- яростно ответил Ахар.- Другого господина мы не ищем.
- Что ж, тогда я предлагаю вам выбор - умереть слугами императора или выполнить мое задание,- усмехнулся Остайя.
В ту же секунду ближайший к воде ряд камней исчез под вспенившимися волнами. Князь покачивался, стоя на волнах.
- Я буду настолько любезен, что предложу вам роскошную награду в обмен за услуги. Я подарю вам не только ваши жалкие жизни, хотя и не понимаю, почему вы так цените столь многострадальное существование. Я отдам вам двух пленников - человека и альва. Они некоторое время проработали на мельнице в моих владениях - крутили тяжелые жернова. Но ты получишь то, зачем пришел,- повернулся Остайя к Ахару.- Взамен я прошу только принести мне голову дракона.
Хельви сплюнул. Похоже, у местных правителей началась какая-то болезнь - всем срочно понадобились драконы, словно эти чудовища пасутся на ближайшем лужку, как коровы. Просто выбирай любого и волоки во дворец, получай обещанную награду. Наместник не сомневался ни минуты, что водяной говорит о пленных Вепре и Таре. Что ж, князь прав - задание командир дозорного отряда почти выполнил. Только откуда водяной знает о задании?
- Не горячись, Ахар,- продолжал Остайя, словно читая мысли Ахара,- Конечно, ты можешь бросить своих бойцов в атаку, но все убедились - ваше стальное оружие не может ранить меня. Зато мои воды могут утопить вас быстрее, чем ты пересчитаешь своих воинов. Выполни Условие - и ты вскоре вернешься в столицу с драгоценным пленником и получишь обещанную награду. Я Ведь знаю, что тебе обещали.
Ахар опустил голову, словно раздумывая. Любопытно, что же обещал тебе император за поимку алхина, подумал Хельви. Он не сомневался, что главной целью водворения Вепря в императорскую темницу была какая-то интрига, которую всесильный канцлер вел против наместника. Однако Висте был чрезвычайно искушенным интриганом, и разгадать его замысел будет нелегко. Впрочем, в распоряжении человека еще есть время до возвращения в столицу, чтобы сделать необходимые выводы.
- Я рад, что ты согласен с моим мнением,- с усмешкой объявил водяной.
А он довольно бегло говорит на языке Младших, отметил Хельви. Сам будущий наместник, едва появившись в империи Раги Второго, не мог и двух слов понять, не то что заговорить на языке альвов. Остайя словно услышал эту мысль и повернулся к человеку:
- Наместник Западного края, для тебя у меня припасен совершенно особый сюрприз. Думаю, ты искренне обрадуешься.
Водяной выкинул вперед белую полупрозрачную руку. На его указательном пальце болталась нагрудная цепь Хельви - бывшее ожерелье великанши Онэли, совсем недавно заботливо припрятанное наместником на берегу Хмурой реки.

Глава 8

Широкая подземная река заливала темными волнами небольшой уступ, на котором сгрудились воины Ахара. О том, как именно отряд оказался в столь мрачном месте, никто не мог сказать уверенно - еще миг назад они слушали разговор командира с водяным князем, а сейчас пришли в себя уже глубоко под землей. Странное сияние разливалось прямо над водой, словно какой-то волшебный туман поднимался от волн. Остайя, который с легким презрением смотрел на бледные лица воинов, щелкнул пальцами, и на поверхность реки всплыли две ладьи.
Почерневшее дерево тяжело разрезало накатывавшиеся волны. Грубые весла, свешивавшиеся по сторонам, были покрыты слоем ила. Хельви подумал, что ладьи, видно, не одно столетие пролежали на дне. Только они почему-то не сгнили полностью,- наверное, из-за специальной пропитки, которой обрабатывали свои изделия лодочных дел мастера.
- Вы поплывете на них. Я даю вам срок - два месяца. Вы должны принести мне голову дракона, после этого я выведу вас в долину, к берегам реки, которую вы называете Хмурой. Если вы нарушите свои обязательства и попытаетесь сбежать, вы будете мгновенно убиты. У меня довольно слуг, чтобы разыскать вас в Черных горах и исполнить мой приговор,- весомо пообещал водяной князь.
- Постой, если у тебя и впрямь столько слуг, зачем нанимать на службу нас? - пробурчал молодой воин, стоявший рядом с Хельви.
Лицо Ахара, и без того искаженное гримасой оскорбленного самолюбия и уязвленной гордости, приобрело какой-то сиреневатый оттенок, как будто командир был готов вот-вот задохнуться от сдерживаемого гнева. Пожалуй, его могла бы сейчас утешить только быстрая и максимально мучительная смерть проклятого водяника, однако об этом можно было только мечтать. Сталь и вправду совсем не действовала на князя, а мага в дозорном отряде не было - они вообще не любили покидать столицу, особенно для похода в южном направлении. Слишком уж невелики шансы вернуться с берегов Хмурой реки целыми и невредимыми. - Ты сказал, что отдашь нам двух пленных,- глухо бросил Ахар. Остайя только пожал плечами. На поверхность воды всплыла еще одна ладья, третья. Было видно, что в ней кто-то лежит.
- Я всегда выполняю свои обещания,- не повернувшись к гнилой посудине, ответил князь.
- По ладьям! - крикнул Ахар, понимая, что ему пока нечего ответить гнусному водянику.
Воины стали запрыгивать, в ладьи, которые оказались, довольно устойчивыми, правда, и воды в них было налито порядочно. Впрочем, большой течи не было, и альвы начали устраиваться на покрытых зеленой плесенью лавках. Ахар шагнул в ту ладью, где лежали выданные пленники, больше похожие на утопленников. Хельви тоже не терпелось взглянуть на бывших товарищей, однако он дотронулся до золотой цепи, привычно висевшей на шее, и счел своим долгом обратиться к водяному князю:
- Я хочу поблагодарить тебя за возвращение моей вещицы. Немногие на твоем месте поступили бы столь благородно.
- Ты очень мало знаешь о вещах, которые тебя окружают, наместник. Я бы ни за какие сокровища мира не позволил, чтобы эта цепь находилась рядом с моими подданными. Слишком много несчастий приносит она своим владельцам и тем, кто их окружает.
Хельви, которому была частично знакома история великанши Онэли, только склонил голову перед князем.
- Я восхищен твоей мудростью и заботой о благе подданных, Остайя. Единственное, что кажется мне странным,- это твое желание получить живого дракона. Разве ты не знаешь, что крылатые чудовища давно перевелись в этих местах? Или ты просидел так долго под водой, что не ведаешь, что творится на поверхности? Та земля, которую ты называешь своим владением, давно принадлежит империи Младших. И драконы давным-давно считаются персонажами детских сказок, а не опасными врагами.
- Ты прав в одном - и я, и мои подданные вот уже несколько веков не покидали этих вод. Мы удалились сюда, когда сильфы отравили Хмурую реку своим гадким колдовством. Они уничтожили все живое на поверхности, они разрушили наши дома. Лишь малая толика моего народа смогла выжить, скрывшись в подземной реке. Но ты ошибаешься, если считаешь нас оторванными от мира каждая капля живой воды из горного потока, которая стекает сюда, несет нам сведения о том, что творится наверху. Я не адагу ошибаться насчет драконов -даже если сейчас их нет в горах. Когда ты поднимешься туда, они обязательно появятся. Принеси мне голову чудовища, и я отпущу тебя и твоих друзей с миром. А пока прощай, принц.- И Остайя отвернулся, закончив разговор.
Хельви невольно подивился осведомленности живущего на отшибе империи князька и поспешил запрыгнуть в последнюю отплывающую ладью. Пес прыгнул вслед за ним. Воины взялись за весла, и ладья тяжело поплыла от уступа, на котором маячила одинокая фигура водяника. Он даже руки не поднял, чтобы проводить бойцов, но, возможно, у водяных князей это было не принято. Остайя стоял еще пару минут и вдруг фонтаном рухнул в водную гладь. Хельви покачал головой - он хотел задать несколько очень важных вопросов водянику: откуда он знает об истинных целях Ахара и наместника, почему не может организовать экспедицию силами своего народа и, наконец, зачем существу, не чувствующему ни холода, ни сырости, ни ран, понадобилась голова дракона?
Князь умудрился даже назвать наместника давно позабытым титулом - принц. Так его звал в последние годы только Базл, и то в строго приватных беседах. Этот Остайя знает слишком много, чтобы я поверил в сказочку о брызгах, которые приносят какие-то сведения. Вот про шпионскую сеть, которую хитрый водяник протянул не только по берегам Хмурой, но и в столице империи,- пожалуй, поверю. Взглянуть бы на этих наймитов, подумал Хельви и рассмеялся. Он, как и все воины отряда Ахара, в данный момент как раз и был наемником водяного. Кстати, вполне возможно, что Остайя вербует шпионов из бойцов дозоров. По этому поводу нужно будет переговорить с командиром, однако его ладья плыла далеко впереди. Может, некоторые вопросы удастся разрешить после разговора с Вепрем и Таром. Однако кто знает, владеют ли его бывшие товарищи еще членораздельной речью? Бедный Ноки частично лишился рассудка, проведя в плену загадочных существ всего несколько минут. Наверное, сейчас Ахар пытается их допросить, прикинул Хельви.
Если алхин и альв были в нормальном состоянии, из допроса получится фарс, был уверен Хельви. Вытащить информацию из Ожидающего не проще, чем достать с неба звезду. А Вепрь настолько плутоватый и изворотливый малый, что прижать его к стенке не удалось в свое время и самому императору. Впрочем, таким человеком он был когда-то, до момента ухода в гибельный поход в Черные горы. Захотел проведать штольни, брошенные гриффонами, а попал в рабство на мельницу к водяным, с горечью подумал Хельви. Как же они могли дышать под водой, работая на князя и его соплеменников?
И еще одна мысль не давала наместнику покоя - чудесное перо, найденное Паргом в пещере-западне. Ни Ахар, ни десятник не проронили о нем ни слова. Один из свидетелей чудесной находки, Свард, погиб, и теперь только трое знали о ее существовании. Кому могло принадлежать это перо? Была ли гибель Сварда случайной, или это водяной князь показывал альвам свою силу, или еще кто-то, потерявший как раз эту чудесную вещицу, напал на воина? От всех этих вопросов у Хельви закружилась голова.
Он дотронулся рукой до нагрудной цепи, которая сияла в тумане довольно ярко. Рука почувствовала привычное тепло. Нужно быть начеку, и все обойдется, понадеялся человек. Он не был смущен или раздосадован мрачными рассуждениями водяника о бывшем ожерелье Онэли. Почему-то в нем росла убежденность, что его-то древнее проклятие, наложенное на цепь, минует. Украшение тихонько звякнуло, словно соглашаясь с мыслями владельца. Ну хотя бы об одной вещи я имею довольно точные представления, усмехнулся наместник. Он был уверен в своей цепи, да еще, пожалуй, в чувствах принцессы Сури. Пес, лежавший в ногах человека, жалобно взвизгнул.
Тем временем ладья скользила по волнам. Воины дружно налегали на весла. Поскольку наместник был освобожден от гребли за неимением пятого весла, он присел рядом с рулевым - светловолосым, безусым и безбородом альвом. Едва ли ему минуло шестьдесят лет - возраст юношеский для Младших, которые жили в среднем лет двести-двести пятьдесят. Хельви вспомнил имя воина Кифр. Именно он вручил человеку длинный кинжал для обороны, который сейчас был заткнут за пояс наместника.
- Интересно, куда мы попадем, следуя по этой реке? - начал разговор наместник.
- Понятия не имею,- охотно ответил Кифр.- Кажется, мы движемся к Черным горам, но драконы знают, где именно заканчивается эта река. Никто из нас никогда здесь не плавал, можешь поверить мне на слово. Будем надеяться, пленники сумеют что-то подсказать. Я знаю только, что от дельты Хмурой реки до взгорья - четыре дня пешком. Это если считать с остановками.
Рулевой и наместник разговорились. Хельви узнал, что Кифру и впрямь немного лет - пятьдесят пять, что аналогично примерно двадцати годам по человеческому счету. Это всего только третий поход, в котором молодой альв принимает участие. В прошлый раз ему удалось убить гарпию, а в самый первый дозор Кифр участвовал в сражении с гарудой. Он так простодушно и живо рассказывал об ужасе, пережитом им во время схватки, что Хельви не выдержал и поведал Младшему историю своей первой встречи с речным чудовищем. Альв охал, цокал языком и уважительно поглядывал на пса, не забывая направлять ладью. Тирм отнесся к героическому рассказу хозяина презрительно, даже морды не повернул, словно вся эта история была ему малоприятна.
- Но как же ты оказался на берегах Хмурой реки без свиты и оружия? - хлопая глазами, спросил Кифр.
Хельви не нашелся сразу что ответить. Он лишь отметил, что юный альв не так уж простодушен, как выглядит.
- Я не могу ответить, потому что для этого мне придется раскрыть чужую тайну,- загадочно ответил человек.
- Но ты оказался в этих местах при помощи магии?- продолжал допытываться настырный альв.
- Можно сказать и так,- уклончиво ответил наместник.
Тирм фыркнул, словно выражая свое собачье отношение к насквозь фальшивому разговору, начавшемуся между хозяином и Младшим. Хельви тоже почувствовал раздражение - уж больно напористо полез с вопросам! Кифр, хотя не мог не понять, что тема закрыта. Видно ни Ахар, ни его подчиненные не страдают от избытка такта, вздохнул наместник и почувствовал себя старым брюзгой.
- Я бы хотел пересесть в ладью с пленниками,- высказал он вслух тайное желание, меняя тему беседы.
- Наверное, командир скоро сделает привал, только выберет место посуше. И вообще,- шепотом добавил Кифр,- мы свою работу уже выполнили. В конце концов, мы слуги императора и не обязаны исполнять чужие задания. Освободили пленников - пора и домой.
- А ты не боишься угроз водяного князя? - вкрадчиво спросил наместник.
- Нет, не боюсь. Если он и впрямь настолько всесилен, чего ему было обращаться к нам, сирым? - ответил альв, невольно повторяя мысль человека.- Он дурак. Он даже не догадался взять с Ахара клятву верности. Поэтому тот ничем не обязан водянику, он даже не дал согласия принять условия договора. Так что, думаю, как только мы выберемся из этих пещер, командир повернет на север, к дому.
- Да и откуда в Черных горах драконы? Даже если бы мы согласились выполнить задание, то это все равно невозможно.
- Кто знает. Вроде их и нет, а все-таки дозоры иногда находят на берегах Хмурой какие-то следы - остатки овец и коров, обглоданных совсем не гарудами. И потом- и весталы, и гаруды, и гарпии любят поживиться падалью, однако к этим костям почему-то никто не подходит. Словно они боятся,- торжественно поднял вверх палец Кифр.
- Я слышал, что драконы питаются скалами,- улыбнулся Хельви, вспомнив разговор с Ноки.
- Это старая легенда,- махнул рукой Младший.- кстати, ты слышал когда-нибудь предание о красном царе-драконе?
- Нет. Но дорога неблизкая,- может, расскажешь ее?
- Эту историю лучше всего рассказывает наш Нырок,- почему-то усмехнувшись, сказал Кифр.- Эй, брат, может, порадуешь господина наместника своей славной побасенкой про царя-дракона? Да и мы бы все послушали.
Нырок, темноволосый и гладкощекий альв, который работал веслом в первом ряду, ощерился, обнажая желтые зубы.
- Отчего же не рассказать - обязательно даже расскажу. Только пусть и любезный наместник окажет мне приятную услугу - поработает гребцом на моем месте. По-моему, это справедливо - байки плести тоже тяжелая работа.
Сидевший рядом с Нырком воин усмехнулся. Однако Хельви, которому изрядно досаждала ледяная сырость одежды, почувствовал, что движение может его согреть, поэтому молча кивнул плутоватому альву и встал, уступая место рассказчику.
- Гляди, Шельг, будешь сидеть на одной скамье с самим господином наместником Западного края. Не урони себя,- по-отечески обратился Нырок к ухмылявшемуся соседу. Он ловко встал со скамьи и быстро пересел на место рядом с рулевым. Затем Младший не спеша достал из кармана кожаный кисет и трубочку, ловко набил ее сухим табаком, высек огонь кресалом и закурил. Наместник насмешливо наблюдал всю сцену приготовления к рассказу. На мгновение ему стало даже уютно, словно он не болтался на осклизлой, мокрой скамье посередине незнакомой реки, а сидел у камина в каком-нибудь фермерском трактирчике недалеко от Верхата. Иллюзия, правда, была мимолетна, однако загрустить Хельви не Успел - Нырок начал рассказ.
- Значит, вы все интересуетесь историей о царе-драконе? Толив, прикрывай пасть, когда зеваешь, деревенщина! Ты сидишь в обществе настоящего наместника! - крикнул он одному из бойцов, гребущему позади Хельви.- Шельг, кончай зубы скалить. Видишь ли, наместник, эту историю я услышал давным-давно от моей старой няньки - настоящей вредной, старой грымзы, род которой, как любят писать летописцы, без сомнения! «вышел из чресел» того самого дракона. А уж парочка гарпий точно приходились ей родными тетками. У нее были такие длинные и здоровые зубы, что, когда она высовывала нос на улицу, соседские ребятишки предлагали ей золотой с просьбой спилить несколько молодых буков на окраине деревни. А уж за столом она лопала за пятерых. Зубы так и клацали. Однажды она о чем-то задумалась и схрумкала ложку вместе с кашей. Мой дед, пусть ушедшие боги возрадуются его приходу, говорил, что всего две вещи по-настоящему поразили его в этой жизни: восшествие на престол нашего дорогого императора Раги Второго и то, как моя нянька лопает пирожки на деревенском празднике солнцестояния. Там было на что посмотреть!
- Не сбивайся. Ты начинал рассказ о царе-драконе,- Кифр не выдержал и перебил довольно ухмылявшегося под гогот воинов рассказчика.
- Будешь перебивать - рассказывай сам,- огрызнулся Нырок.- На чем я остановился-то?
- На дедушке,- сквозь смех напомнил Хельви.- Вижу, что родня у тебя славная, но где же дракон?
- Вот и дед, бывало, выйдет на околицу, разведет руками и спросит строго так у небес: где же дракон, гарпию вам всем в печенку! Он придерживался строгих правил и напивался пьян не более трех раз в неделю. Поэтому дедуля слыл убежденным трезвенником и пользовался большим авторитетом у селян. Не раз укорял он наших прохвостов в лени и злонравии, приговаривая: мол, пока дракон вас за задницу не тяпнет, ничего из вас не получится. Впрочем, живых крылатых тварей дедуля не видал, хотя и клялся, что они являются к нему всякий раз, когда он со старостой опрокинут на двоих пару бочонков молодого вина. Только вот описывал своих драконов дед каждый раз по-разному. А староста ничего не мог подтвердить, даром что был умельцем на все руки и так ловко поставил хозяйство, что жена его справлялась со всеми делами совершенно одна, разве только с помощью двоих-троих пригожих молодцов. Ну да кто откажется помочь доброй женщине за спасибо? Староста и не сердился на жену вовсе, а к молодцам относился как добрый отец: ел-пил с ними за одним столом, а после гонял по двору дрыном. Дедуля, бывало, говорил, что во всей деревне две приличные семьи и есть - наша и Старостина. Нырок сделал паузу и пососал свою трубку, пережидая восторженные комментарии воинов по поводу старостиной жены. У наместника тоже поднялось настроение - темнота уже не казалась столь непроницаемой, а волны - такими холодными. Что ж, пока Остайя уверен, что мы едем выполнять его задание, наверное, нам ничто не угрожает на этой реке, подумал он.
- Вот Толив, деревенщина, не умеет сосчитать до пяти, а дедуля учил меня, что только образование делает из мальчика мужчину. Меня даже собирались отдать в обучение к одному магу,- продолжил Нырок,- Но мать с бабкой где-то услышали, что ученики магов не едят мясо, а только овощи и фрукты. Решили они подготовить детинушку к будущей жизни и стали кормить гороховой кашей. На третий день не выдержал дед и сказал, что, видно, не бывать мне колдуном,- больно в доме дух тяжелый, не вынести ему моего ученичества под конец жизни. Только в обучение я все равно попал - к местному сапожнику. Дедуля сказал, что сапожники даже лучше магов - не будут без причины умничать. А волшебники - сплошь жулики и обманщики. Была у нас в селе одна прорицательница, так клялась, что умеет вызывать духов воздуха. А потом оказалось, что это были два ее малолетних племянника, которые выли из запертого сундука.
- Швартуемся,- негромко объявил Кифр, вглядываясь в даль.
На впереди идущей ладье кто-то размахивал магическим кристаллом, выделывая странные круговые движения,-очевидно, какой-то специальный знак, понятный рулевому. Похоже, Ахар в самом деле решил высадиться. Нырок деловито выколотил из трубки остывший пепел, убрал кисет и поправил пояс. Хельви, который немного согрелся от гребли, поднялся на ноги. Сейчас ему предстоит встретиться с Вепрем и Таром. Это было волнительно. Громкий всплеск раздался за бортом. На двух первых ладьях, уже приставших к берегу, забегали воины. Они что-то кричали, несколько бойцов вскинули арбалеты, однако Ахар негромко гаркнул - и выстрелов не последовало. Хельви прищурился и с удивлением заметил, что кто-то рассекал небольшими гребками воду, уплывая куда-то в туман.
- Да это же Ноки,- удивленно произнес стоявший рядом Нырок.- Совсем ошалел парень. Никак, сбежать захотел. Рехнулся - одному на берегах Хмурой реки не выжить. Даже если ты человек,-добавил альв, пристально взглянув на наместника.
Конечно, я не пользуюсь у них доверием, подумал Хельви. Но ведь и я сам не слишком верю бойцам Ахара, так что мы квиты. Он легко спрыгнул на берег, не дожидаясь, когда ладья окончательно причалит к нему, и поспешил к окружавшим командира воинам. Тара он увидел сразу - бывший Ожидающий стоял, слегка покачиваясь, на берегу, словно никак не мог привыкнуть к твердой земле. Он был очень бледен и голову склонил набок. Взгляд Младшего был прикован к темным волнам, словно он с ужасом ожидал появления оттуда какого-то чудовища. Осторожный Тирм понюхал покрытую грязью робу, в которую был одет альв, и предупреждающе зарычал. Хельви оглянулся и поймал внимательный взгляд Парга. Десятник словно хотел что-то сказать наместнику, но так и не решился и просто махнул рукой. Человек перевел глаза на воинов, плотной толпой стоявших перед ним.
Альвы не думали расступаться, пока Ахар не прикрикнул на них. Тогда толпа молча раздвинулась - и Хельви увидел Вепря. То есть он не сразу узнал его, но догадался, что совершенно седой, морщинистый старик, который дрожал на серых камнях, должно быть, и есть разыскиваемый алхин. Длинные, грязные космы торчали в разные стороны. Водянистые глаза были полуприкрыты, слезы текли по высохшим щекам. Худые, скрещенные руки Вепрь чуть приподнял перед грудью, как будто хотел защититься от удара. Зря я подозревал Ахара в том, что ему удастся первым допросить пленников, подумал Хельви. Допрашивать тут просто некого.
Наместник опустился на колени и погладил старика по голове, а потом легко подхватил его под руки и постарался усадить на землю. Это получилось не с первого раза. Неподвижный пленник упрямо валился навзничь, и, только когда Хельви догадался подсунуть ему свое колено под спину, бывший алхин испуганно замер. Хельви аккуратно откинул грязные волосы со лба Вепря.
- Ничего, старик, ты еще придешь в себя. В Западном крае довольно магов и лекарей, чтобы поднять тебя на ноги,- утешающе сказал он.
- Это точно Вепрь? - спросил, брезгливо морщась, Ахар.
- Да, это он. Нужно как можно скорее увезти его из долины Хмурой реки.
- Пленник не доедет до Верхата, наместник. Да и до Горы девяти драконов ему едва ли добраться,- тихо бросил Парг.
- Что это значит,- резко повернул к командиру голову Хельви.-Ты же говорил, что выполняешь приказ императора.
- Да, но в этом приказе не было сказано, должен ли пленник быть живым или мертвым. Отряд потерял четверых воинов, а нам предстоит еще долгая дорога. Императору будет довольно головы человека, чтобы убедиться, что его приказ выполнен, не так ли? Я не могу вьщелить ни одного бойца, который бы потащил тело твоего бывшего товарища.
Хельви обвел взглядом воинов, окруживших людей. Они отводили глаза. Убить занемогшего товарища во время похода считалось у Младших серьезным отступанием от правил священного Кодекса чести. Тяжело раненных тащили с собой до тех пор, пока те не умирали но и тогда труп должен был попасть под родной кров Однако алхин, конечно, не может считаться их товарищем- альвы, стоявшие перед ним, никогда не проливали кровь плечом к плечу с Вепрем, поэтому имели, согласно Кодексу, полное право зарезать немощного человека как барана. Однако он, Хельви, состоявший на службе у императора, мог сказать свое слово, и они ждали его.
- Я понесу его сам. Я имею право попытаться донести товарища или его бренное тело до родного крова,- упрямо заявил наместник.
- Неси,- Ахар сверкнул глазами,- посмотрим, насколько тебя хватит. Со своей стороны могу предсказать, что ты будешь убит во время ближайшей схватки с какой-нибудь нечистью. Помочь тебе некому. У моих бойцов хватает других забот.
Наверное, он сейчас с удовольствием зарубил бы меня мечом, подумал Хельви. Однако воины вокруг одобрительно загудели. На стороне наместника был священный Кодекс чести - великое собрание законов, которое было заповедано альвам основателями империи и негласно управлявшее жизнью Младших на протяжении веков гораздо жестче и всевластнее, чем императоры.
Тар, все это время недвижимо стоявший на месте, вдруг дернулся, словно собирался упасть. Однако оказалось, что он всего-навсего попытался сделать шаг. Бывший Ожидающий двигался тяжело, словно его ноги были деревянными, но он нашел в себе силы повернуться к коленопреклоненному Хельви и сидевшему Вепрю. Он протянул наместнику руку и что-то промычал. Похоже, рот у альва не открывался. Щегольская бородка и усы пропали, голова была гладко выбрита. Однако Хельви показалось, что в запавших темных глазах мелькнуло что-то осмысленное. Понял ли Тар, что человек понесет его спутника, или узнал принца, но он явно пытался обратиться к нему.
- Может, они ему язык совсем отрезали? Слыхал я. гриффоны таким манером с альвами расправлялись, - сказал здоровенный детина по имени Толив, похожий больше на молотобойца, чем на дозорного, и тут же пояснил, поймав насмешливый взгляд Нырка.
- У наместника совесть есть,- негромко буркнул Шельг, сплевывая на камни,- А у нас как будто нет. роевого товарища, не врага, до родного дома не дотащить - стыд и позор. Или у нас руки отсохли? Или половина отряда перебита?
- Много говоришь, боец,- прикрикнул десятник,- Слово командира слышал? Не согласен - можешь прыгать в воду, как Ноки.
- Перестаньте,- зло бросил Хельви.- Если уж мы выбрались из этих гнилых посудин, то нам необходимо поскорее убраться подальше от этой реки. Пока Остайя не понял, что мы решили его обмануть. Велено искать дракона - не будем задерживаться.
Последние слова он произнес, усиленно моргая Младшим обоими глазами. В самом деле - хорошая осведомленность водяного князя об отношениях внутри отряда могла быть объяснена работой шпионов, которые действовали повсюду. Ахар упрямо махнул головой и оскалил зубы, однако спорить не стал, видно тоже осознав угрозу быть подслушанным.
- Если ты собираешься вместе с этим обрубком,- кивнул он в сторону замершего Тара,- тащить своего соплеменника, это твое право. Но нам действительно нужно спешить. Идем шеренгой по двое, страхуем бок соседа. За мной.
И Ахар, развернувшись, побежал в сторону темнеющей стены. Хельви обхватил Вепря и поднял его на руки. Бывший алхин оказался очень легким, как ребенок. Хельви подумал, что справится и один, без подмороженного Тара, однако Младший что-то промычал и ухватился за свешивающиеся ноги человека. Кажется, он всерьез решился помогать наместнику. В конце концов, через пару лиг я буду рад любой помощи, подумал Хельви. Тем более, что отогнать Тара у него просто не было сил.
- Может, на солнышке им и полегчает, товарищам твоим. Видал я такие заклятия - их в подземелье накдадывают, чтобы глаза слепли, а ноги еле двигались. Солнечный свет для таких подмороженных - первое лекарство,- негромко сказал седобородый альв в кольчуге.
- До солнечного света им еще дотащиться нужно Пра,- снова сплюнул Шельг.
Пра пожал плечами, признавая справедливость этих слов. Шельг дождался, когда последняя пара воинов ушла вслед за командиром, кивнул Нырку, которому выпало идти с ним, и только после этого обратился к Хельви:
- Через пару лиг мы тебе поможем, если будем живы, конечно,- шепнул он,- Нет такого закона, чтобы бросить боевого товарища только из-за того, что на нем заклятие. Ты прав, парень. Мы командира нашего тоже однажды выносили. Не в таком, правда, виде, но тоже тяжелого. Ни у кого не повернулся язык предложить отрезать ему голову. Если Ахар заупрямится, я напомню ему про его должок. Правда, твой человек нам не товарищ, но он товарищ тебе, а с тобой мы сражались плечом к плечу.
С этими словами Шельг еще раз кивнул балагуру Нырку, и они побежали прочь от воды. Хельви не спеша тронулся за ними. Дыхание нужно было беречь. Слева от него пристроился Тар, который не столько нес, сколько поддерживал ноги Вепря, а Тирм замыкал отряд.
Берег оказался крут. Мелкие камни скользили под ногами наместника, однако он все же влез наверх, к темной стене, и прислушался. Отряд ушел вперед беззвучно, но по дуновению легкого ветерка Хельви догадался, с какой ( стороны находится вожделенный выход. Он перехватил бывшего алхина покрепче и зашагал по еле заметной тропке, которая вилась около стены. Тар зашаркал рядом.
Хельви не отдал Вепря на милость Ахара по двум причинам. Первая и главная заключалась в том, что бывший алхин на самом деле был его боевым товарищей Хельви знал законы воинского братства. Правда, он не мог поручиться, что на его месте Вепрь поступил бы точно так же. С другой стороны, наместник знал, что алхины никогда не вступают в дружины и ополчения. . Г)Ни были искусными и опытными бойцами с нечистью, однако понятие о боевом братстве было им столь чуждо, как Хельви - привычка бегать босым по стеклу. При всей своей корыстности и изворотливости Вепрь не раз спасал Хельви жизнь. Будущий наместник много раз вытаскивал алхина из дерьма. Однажды ему пришлось даже выдать охотника за сокровищами Младших своим слугой, хотя это и не было правдой.
Алхины не были ничьими слугами и не заводили друзей. Однако они оставались людьми, и, видимо, этим объяснялась странная полудружба-полупартнертство, которую предложил Хельви Вепрь. Именно поэтому они добрались когда-то до империи Младших. Во имя ее, а также из врожденного благородства наместник тащил сейчас бывшего алхина к выходу, но он понимал, что это не единственная причина его поступка. Вепрь должен был остаться жив еще и потому, что Хельви нужно было разгадать замыслы канцлера Висте, до того как отряд вернется в Гору девяти драконов. Он догадывался, что бывший алхин играет в них едва ли не центральную роль. Следовало понять, почему великому канцлеру настолько важно убедиться в том, что охотник за сокровищами Младших замолчал раз и навсегда.
Допустим, первая часть плана императора удалась - наместник был бы убит верным слугой Тирмом. Вторым пунктом этого плана значилось - поймать Вепря и гарантировать, что в ближайшее время он нигде не высунется: заточить бывшего алхина в глубокую темницу или вообще убить. Какова истинная цель всех этих действий? Были ли Тирм и Ахар знакомы? В чем заключается следующий этап плана? Размышления помогли Хельви на некоторое время забыть о ноше, которая с каждым шагом начинала казаться все тяжелее.
Однако наместник продолжал довольно резво шагать по коридору, иногда слегка поводя плечами. Ручка секиры, закрепленная на спине при помощи Нырка, мерно стучала по ногам. Это было не больно, но порядком раздражало и без того взвинченного человека. Он остановился, сделал дыхательную гимнастику по методу Базла. Тар вновь замычал, и Хельви с радостью отметил, что теперь это был не просто однотонный вой, а какие-то модуляции, как будто бывший Ожидающий пытался выговорить какие-то буквы
- Погоди, Тар, вот выйдем на солнышко, может, и полегчает тебе,- пообещал наместник, сам мало веря в собственные слова.
Ослепляющее белое пятно выхода возникло впереди, придавая сил. Тирм, который все время плелся за спинами Хельви и Тара, радостно залаял и бросился вперед, к долгожданному свету. Через полчаса наместник и альв нагнали его. Пес юлил возле небольшого лаза, который, наверное, со стороны выглядел небольшой пещерой. Хельви, тяжело переступая ногами, перешагнул каменный порог и косо рухнул в мягкую траву. Он совершенно не обращал внимания на Тара, который с каким-то изумлением рассматривал солнце, скалы и деревья. Бывший алхин приоткрыл беззубый рот и застонал - это был первый звук, который он издал с того момента, как наместник увидел его. Хельви подумал, что это добрый знак. Тар осторожно опустился на колени и сгреб траву в горсть, словно это был песок. Человек ждал, доверившись словам старого Пра, что под воздействием солнечных лучей заклятие исчезнет, однако чуда не происходило. Никаких перемен в облике освобожденных пленных заметно не было Только взгляд бывшего Ожидающего стал немного яснее.
- Интересно, где мы находимся? Не знаешь, а? - по- пробовал обратиться к нему Хельви.
Странный пейзаж, который ему пока не доводилось встречать на берегах Хмурой реки, удивил его. Повсюду насколько хватало взгляда, громоздились невысокие отвесные скалы. У их подножия росла пышная сочно-зеленая трава и стояли высокие деревья с длинными узкимилистьями. Неужели они в самом деле приплыли по реке Остайи к Черным горам? В этом случае они проделали за несколько часов путь, который дозорный отряд проходил за четыре дня. Хельви понимал, что это невозможно без колдовства.
- Доо... дроооо.. дрань,- неожиданно выдавил из себя бывший Ожидающий.
- Ты хочешь сказать, драконы? - повернулся к нему Хельви.- Это ответ на мой вопрос? Это место имеет отношение к драконам?
Тар кивнул, но криво, потому что держать голову ровно он не мог. Его рот нервно подергивался, альв явно стремился что-то сказать, однако язык его не слушался. Нагрудная цепь наместника слегка потеплела, и Хельви выхватил секиру.
- Погоди, Тар. Присядь, держись Вепря. К нам тут гости,- попробовал он усадить на землю Младшего.
Альв дернул головой, будто отметал глупость, произнесенную человеком, и схватил его корявыми пальцами за куртку. А бороться с ним будет нелегко, пришло в голову Хельви, когда он попытался отодрать руку бывшего Ожидающего. Если разум Тара нуждался в помощи мага или, возможно, лекаря, то с мускулатурой все было в порядке.
- Драконы Пацы,- сильно гримасничая, пробормотал он, наклоняясь к лицу наместника.
- Драконовы Пальцы? - наугад переспросил Хельви. Альв удовлетворенно кивнул. Наместник расслышал все верно.

Глава 9

Ахар втайне надеялся, что, если отряд оставит наместника, двоих безумцев и пса в одиночестве, какая-нибудь нечисть обязательно нападет на столь легкую добычу. Командир не собирался выделять воинов, чтобы тащить старика, который не мог идти сам. А ведь перед Ахаром теперь стояла задача не только благополучно вернуться Столицу, отбиваясь от привычной, но от этого не менее опасной нечисти, но и каким-то образом обмануть бдительность проклятого водяника. Судя по происшествию в пещере и виду возвращенных пленников, в могуществе Остайи сомневаться не приходилось. Если бы не срочность задания, на котором настаивал дядюшка, Ахар, может быть, даже отложил возвращение и хотя бы для видимости поискал в ближайших скалах дракона. В существование крылатых тварей он, разумеется, не верил. Но ссориться с князем, который так запросто управлял водой, тоже не хотелось.
Хельви бы такие рассуждения показались в высшей степени странными. В Западном крае, в приграничье искренне полагали, что врага нужно обязательно уничтожить. Там чтили древний, обычай битвы один на один, потому что противник имеет столько же шансов убить тебя, сколько и ты его. И еще неизвестно, кто окажется милее ушедшим богам, когда появится в их далекой обители. Подобное лихое благородство было чуждо опытным воинам с юга. Ахар прекрасно понимал, что не всякого врага можно убить. Поэтому с теми, кто тебе не по зубам, нужно договариваться. Только так можно сохранить голову в смертельно опасной дельте Хмурой.
Впрочем, договариваться с Остайей времени не было, Когда воины вылезли на солнышко, Ахар велел Паргу рассредоточить их вокруг пещеры, а сам остался ждать у выхода. Он напрасно прислушивался, надеясь уловить в тишине подземелья последние крики жертв. Только какие-то небольшие серые птички щебетали на ветвях темно-зеленых деревьев. Ахар кинул взгляд вокруг. Драконовы Пальцы - вот куда их занесло по подземной реке! Узкая долина вилась между отвесных горных уступов, забираясь все выше наверх. Нетолстый слой плодородной почвы, который, по преданию, носили сюда на спинах гриффоны, желавшие разбить сады на манер альвов, превратил ее в маленький оазис. Правда, никому не нужный и необитаемый. Сочная трава могла бы накормить не одну отару овец, но никому бы и в голову не пришло пригонять сюда скотину. Высокие деревья могли бы накрыть своей тенью стоянки путников, однако никто не путешествовал по этим местам. Если идти по поверхности, го попасть в Драконовы Пальцы можно было, только преодолев несколько высоких хребтов Любой командир дозорного отряда мог сказать, что это глупость - рисковать жизнью своих воинов, чтобы добраться до красивой, но совершенно бесполезной долины. Сам Ахар, даром что излазил дельту Хмурой вдоль и поперек, был тут впервые.
В конце концов, он дождался, когда Хельви и сопровождающие его вышли из пещеры. В первый момент Ахару даже показалось, что наместник о чем-то переговаривается с бывшим Ожидающим, который был хоть и бледен, однако самостоятельно стоял на ногах. Но, прислушавшись, он убедился, что Тар издает лишь бессмысленное мычание. Прости, брат, подумал Ахар, неожиданно вспомнив, что и он когда-то входил в могущественный орден, состоящий на службе у императора. Прости, но тебе придется остаться тут навсегда, в этой убогой, хотя и безопасной долине. В этом нет твоей вины - просто ты попал сюда в неподходящее время в неподходящей компании. С этой мыслью командир обнажил короткий острый нож и осторожно пополз в высокой траве к расположившимся спутникам.
Время от времени он чуть-чуть приподнимался, чтобы взглянуть, не переместились ли жертвы в сторону. Убивающее запах зелье, которым Ахар щедро облился, готовя нападение, позволит ему подойти совсем близко. Собака его не почувствует. Императорские маги поработали на славу. Первым ударом он намеревался покончить с наместником. Потом убьет пса. Затем будет уже несложно перерезать горло остальным. Ахар не испытывал ни малейшего угрызения совести из-за того, что ему придется Убивать беспомощных калек. Он привык считать приказ господина превыше всего. Если императору угодно, чтобы эти существа умерли, они умрут, а тот, кто посмеет возражать, умрет вместе с ними. Это была мораль Ожидающего, и, навсегда отказавшись от чести быть «видящим оком» Раги Второго, Ахар не смог избавиться от того! чтобы не придерживаться Кодекса чести покинутого им ордена. В конце концов, этот Кодекс он впитал с молоком кормилицы. Отказаться от него было так же трудно, как отказаться от себя.
Между тем настырный человек словно почувствовал скорую смерть и завертелся на месте, как подсеченная рыба. Командир приготовился к прыжку. Еще несколько секунд - и с проклятым заданием будет наполовину покончено. Он и так медлил слишком долго!
- Гляди, ста, еще один! - пронзительный голос заорал прямо в ухо Ахару, и тут же тяжелое копье больно ткнуло альва в спину.
Не может быть, обмирая, подумал Младший, скашивая глаза и пытаясь разглядеть орущего наглеца. Как только враг сумел подкрасться так неслышно! Звон металла сообщил ему, что Хельви все-таки успел подготовиться к встрече и теперь отражал удары. Воины достаточно далеко, я сам велел Паргу отвести их подальше, лихорадочно соображал Ахар. Если он встретился с тем, о ком и подумать страшно, то помогите, ушедшие боги, десятнику догадаться обо всем, прежде чем отряд настигнут, и скорее увести бойцов подальше отсюда.
Незаметно, пододвигаясь на волосок каждую секунду, Ахар сумел склонить голову так, что увидел ногу противника, обутую в тяжелый, окованный железом сапог. Казалось, он был вырезан из куска дерева. Все сходится, подумал альв. Неужели это конец?
- Поймал! Смотри, ста, какой жирный! Только отбивался долго. Чур, мне голову! - завопил еще один голос в нескольких шагах от Ахара.
Значит, Хельви тоже схвачен. Альв не успел додумать эту мысль до конца, как чья-то тяжелая рука грубо схватила его сзади за кольчугу, да так, что ее металлические кольца жалобно заскрипели, и приподняла над землей. Ахар хватанул ртом воздух и попробовал вывернуться из стальных объятий, однако его просто встряхнули, как нашкодившего щенка, и альв повис в руке гриффона, словно тряпка.
Хельви, увидев огромное, заросшее косматыми волосами существо, облаченное в полный доспех, был немного ошарашен. Незнакомец размахивал здоровенным топором, которым можно было бы перерубить тушу быка одним ударом, и наместник поспешил выставить вперед секиру. Однако больше двух ударов она не выдержала и переломилась пополам. Впрочем, монстр не стал почему-то разрубать и человека, а просто сгреб его в охапку, поднял вверх и продемонстрировал своему спутнику, который гордо размахивал зажатым в широкую ладонь альвом. Они и Ахара поймали, вспыхнуло в мозгу у Хельви. А что же случилось с остальными? Неужели уже убиты?
- Вечно, ты, ста, хочешь забрать все сладкое. Ладно, голова твоя, но похлебка, чур, общая,- недовольно заявил охотник, державший альва.
Да они собираются нами пообедать, догадался наместник и побелел. Только одно существо под этим солнцем могло удовлетворять свой аппетит столь мерзким образом, не относясь при этом к мари. Это гриффоны. Когда-то орды этих созданий населяли не только Черные и Синие, но и Дальние горы. Впрочем, тем, древним гриффонам и в голову бы не пришло поймать и сожрать случайных путников. Они были настоящими мастерами - первоклассными ювелирами и граверами, впрочем, золото их практически не интересовало. Они предпочитали изобретать собственные сплавы, и цепочка, лежавшая сейчас за пазухой у Хельви, видно, была сделана именно из такого самодельного материала. Ни про одно племя Младших, которое когда-либо жило под этой луной, нельзя было сказать: эти отличные литейщики, а те - первосортные повара. Как и люди, они занимались множеством вещей. Как и у людей, у них рождались гении в разных науках и ремеслах. Жаль только, что к нынешним гриффонам ни то ни другое совершенно не относилось.
Выродившееся племя, остатки которого разбросало на бромном расстоянии между Черными и Дальними горами, давно не разрабатывало штольни и не продавало драгоценную сталь и украшения ни людям, ни Младшим Впрочем, из королевства Синих озер они ушли задолго до Последней войны Наследников, после которой из страны были изгнаны все Младшие без разбора. Алхины порядком достали древних гриффонов - слишком дорого ценились их изделия, чтобы добрые молодцы с крепкими мечами за поясом не пытались ограбить караваны купцов или даже кладовые зажиточных владельцев штолен. Впрочем, с охотниками за сокровищами древние не церемонились - их на месте разрубали на куски и разбрасывали останки вдоль проезжих дорог, на страх будущим грабителям. Однако количество разбойников от этого не уменьшалось, и наконец, при короле Гвильдие, после громкого скандала в связи с ограблением государственной гриф-фонской казны и отказом Ойгена выдать преступников, древние просто ушли из королевства.
Согнавшие сами себя с родных шахт и штолен, гриффоны решили больше не заниматься ремеслами. Наследники тратили огромные отцовские состояния, а поскольку денег и вправду было много, а выдавать их в Черных горах можно было только изредка проезжавшим ушлым купцам, хватило их действительно надолго. Но в один прекрасный день последний золотой уплыл в карманы торговца из Горы девяти драконов - и угроза голода всерьез замаячила перед лентяями. Поскольку королей, князей или других начальников у гриффонов отродясь не было, созвали Большой сход, на котором было принято решение, что отныне каждый ста, то есть совершеннолетний мужчина племени, имеет право добывать себе пропитание охотой на любое существо, которое сочтет пригодным к еде. Кстати, первым таким существом объявили того самого несчастливого торговца, который все еще надеялся выманить у гриффонов еще пару золотых и не успел вовремя уехать из Черных гор. Несмотря на довольно большой рост - любой гриффон был выше человека, не говоря уже про альва - и общую нескладность фигуры, охотились они вполне успешно, так что количество купцов, которые хотели бы съездить в Черные горы и поторговать, катастрофически сокращалось. В конце концов, прадед Раги Второго, Раги Первый, отправил в предгорье несколько больших отрядов воинов, которые должны были загнать распоясавшихся гриффонов обратно в скалы. Многочисленные песни, легенды и сказания описывают это сражение, длившееся несколько лет, однако альвы все же победили. Гриффоны ушли, но в Драконовых Пальцах они, видно, нашли желанный приют. Только вот чем же они тут питаются?
Такой вопрос задал себе покачивавшийся на весу наместник, которого охотник легко тащил на плече, чтобы сварить из него суп. Хорошо хоть, Тар умудрился утащить обратно в пещеру Вепря. Тирм вообще спрятался сразу, как увидел монстра. Нынешние гриффоны хоть и сильные, но не слишком умные. А уж считать они и подавно разучились - трое пленников или один, им все равно. Была бы похлебка. Так что искать исчезнувших спутников они не стали. Хельви надеялся, что Тар, который вроде начал постепенно приходить в себя, сумеет предупредить оставшихся на свободе воинов о том, что случилось с наместником и командиром. Конечно, если кому-то из бойцов удалось избежать встречи с гриффонами и остаться в живых. Но и в этом случае, понимал Хельви, никто из нормальных воинов не ринется выручать их - слишком уж серьезные противники гриффоны, тем более их двое. Тут без магии не повоюешь, а с волшебниками в отряде было трудно. Впрочем, люди, к примеру, никогда силой не воевали с гриффонами, действовали только хитростью - и умели успех.
- Эй, ста,- закричал что есть мочи наместник.- Остановись на мгновение. Клянусь, ты не пожалеешь!
Здоровенный гриффон, который тащил пленника, постепенно замедляя ход, остановился. Он сдернул наместника с плеча и ухватил за шею. Хельви судорожно Задергался, задыхаясь, а громила с любопытством поднес его к лицу.
- Ну чего тебе? Здорово пляшешь. Показать хотел, что ли? Только все равно я тебя съем,- довольно миролюбиво проорал он.
Его спутник, привлеченный необычным зрелищем, подгреб к товарищу и тоже некоторое время наблюдал за медленно синеющим Хельви. Недолго думая, он стащил с плеча Ахара и повернул альва лицом к человеку.
- Смотри, как твой приятель пляшет. Повеселить нас захотел. А ты? - укоризненно тряхнул он Младшего так, что у того кольчуга лопнула.
- Он не пляшет, он задыхается,- из последних сил проорал Ахар.- Отпусти ему глотку, верзила!
Громила разжал пальцы, и Хельви полетел на землю. Он жадно дышал, изо рта шла пена. Если бы не Ахар, я был бы сейчас мертв, подумал Хельви, однако эти мысли не заставили его проникнуться к командиру дозорного отряда симпатией. Где воины, почему они ушли? Вернее, почему Ахар велел им уйти, а сам пытался тайно наблюдать за наместником и его спутниками?
- Что надо-то? - проорали в две глотки гриффоны, нагнувшись над человеком.
На миг Хельви перестал соображать что бы то ни было. В голове раздался характерный звон, как будто его ударили по ушам.

Предыдущая страница 2 Следующая страница


Лина Тимофеева - Последний дракон

3 Лина Тимофеева

- Какой-то он больной,- проорал один гриффон другому.- Как бы нам плохо не стало после такой похлебки. Помнишь, как тогда от лягушек? Говорил тебе, не стоило их жрать, а ты - давай-давай, у брюха глаз нет, откуда оно узнает, что мы в него напихаем.
- Не ешьте меня! - закричал немного пришедший в себя Хельви.- Я вам за это клад укажу!
- Какой еще клад, козявка? - недоверчиво спросил громила, в то время как его коллега придирчиво обнюхивал Ахара - не тухлый ли.
- Древний клад гриффонов! Мы с приятелем пришли его выкопать, но вы-то истинные хозяева сокровища, так что мы примем вас в долю! То есть это вы возьмете нас в долю! Мы готовы удовольствоваться одной четвертью того, что найдем!
Верзилы бросились друг к другу и столкнулись лбами. Видно, они хотели обсудить предложение «козявки». Хельви подумал, что сейчас самое время попробовать убежать, но жалобный стон Ахара заставил его взглянуть наверх. Лицо командира казалось особенно белым на фоне кровавого ручейка, который тек у него изо рта. Еще немного - и гриффон просто раздавит его. Если бы не Ахар, меня бы сейчас не было в живых, вновь подумал Хельви. И хотя он начал понимать, что проявлять благородство по любому поводу и в отношении каждого встречного - в известной степени мальчишество, воспитание опять взяло свое.
Он быстро вытащил из-за пазухи небольшую серебряную цепочку, которой Вепрь обмотал свое послание о помощи, а Ахар нашел в желудке гарпии, кинул кулон на землю и придавил сапогом, мысленно надеясь, что не раздавит хрупкую на вид вещь. Впрочем, эта цепочка пережила как минимум несколько столетий - что ей будет от пары горстей песка, подумал он. Между тем гриффоны продолжали орать прямо над головой наместника. Их нечесаные бороды взлетали вверх и вниз, глаза сверкали из-под густых бровей. Спорщики потрясали топорами, и Хельви даже решил, что, пожалуй, их пленители сейчас прикончат друг друга.
- Ты, ста, сам подумай, какие клады могут здесь быть зарыты? Козявка врет! Мой дед выгреб сокровищницу До монеты!
- А что же эти козявки тут делали, по-твоему? Пришли поторговать своими дырявыми штанами? Я этих охотничков за чужим добром за лигу чую! Не иначе как за Добром Усача пришли, ста! Мне папаша еще рассказывал- когда все напрочь разорились, то хотели поднять Усача на вилы из-за его кладовой. А Усач про это дело смекнул золотишко свое в горах припрятал!
После такой занятной истории гриффоны как по мановению руки перестали орать и снова уставились на Хельви.
- Слышь, козявка, ты за какими сокровищами сюда пришел? - крикнул один из громил.
- За золотом покойного Усача, - не растерялся наместник, внимательно прислушивавшийся к разговору.
- Я же тебе говорил! - завопил один гриффон другому.- Они сюда именно за добром Усача пожаловали!
Верзилы снова уставились на человека. Хельви откашлялся, потому что сорвал себе голос, и теперь в горле невыносимо першило. Однако медлить не стоило - как ни глупы были гриффоны, и у них мог возникнуть вполне справедливый вопрос: а откуда «козявка» разузнала про клад Усача? Поэтому наместник стремительно рухнул на колени и начал копать, безжалостно вырывая траву и какие-то корни из земли. Отработав минуты три, он схватил предварительно спрятанную под слоем песка цепочку алхина и высоко поднял над головой. Громкий стук огласил окрестности - гриффоны вновь стукнулись лбами, присматриваясь к находке. Один из громил наконец отпустил придушенного Ахара на землю.
- Это цепочка из сокровищ Усача! - хрипло прокричал Хельви.- А внизу запрятано еще больше!
- Похоже он прав, ста! Клад идет прямо нам в руки! Пусть копает хорошенько,- может, найдет еще пару драгоценных вещичек,- Тот громила, что едва не задушил человека, нагнулся и осторожно подцепил украшение мизинцем из рук наместника.
Хельви не успел подумать, что цепочка с кулоном выглядит в руках гриффона как крошечная игрушка, потому что странные черные камни, украшавшие ее, вдруг заискрились как раскаленные угли. В эту же секунду они начали расти. Гриффон взревел как ошпаренный и отбросил багровые булыжники. Хельви едва успел отклониться в сторону - тяжелые шары чуть не пробили ему голову. Ахар, тяжело дыша, смотрел на все это безобразие, приподнявшись на локтях. Второй гриффон, видно, тоже счел, что происходит что-то непонятное, и решил вмешаться немедленно и со всей силой.
- Разойдись! - заорал он так, что у наместника вновь заложило уши.
Размахнувшись чудовищным топором, он попытался разбить горящие камни, но промазал и вспахал глубокую борозду в мягкой земле.
- Копай, ста! Там внизу еще много всякого добра! - поддержал товарища другой гриффон.
Хельви понял, что если он надумал бежать, то сейчас для этого наилучшее время. Комья земли летали вокруг как тополиный пух. Гриффоны яростно рубили дерн топорами, тут же выгребали рыхлую землю и рубили дальше. Наместник на мгновение даже загляделся на их усердную работу - столько дикой, необузданной силы затрачивали они на то, чтобы прокопать дурацкую яму посредине дороги. Эту бы энергию да в нужных целях. Наместник поморщился - пригласить в свою дружину неуправляемых и могучих гриффонов не решился даже Халлен Темный, а именно он стал зачинщиком Последней войны Наследников - самой кровавой и долгой в истории королевства. Так что о том, чтобы поставить громил под свои знамена, даже мечтать не приходилось. Хельви обошел кругом воодушевленных копателей и попытался поднять с земли Ахара. Альв застонал сквозь зубы - несмотря на воинскую выучку. Видно, ребра у него были повреждены. Тащить в таком состоянии командира Хельви не мог - они не ушли бы далеко, так что пришлось опустить Ахара на землю и быстро осмотреть. Прорванная кольчуга свалилась с плеч сама, под курткой на несвежей рубахе была видна кровь.
Ташим, порядком грязный и затертый, все еще продолжал обвивать грудь и поясницу наместника. Так что он быстро скинул куртку, снял пояс, задрал рубаху и снял бинт. Затем он замотал им грудь Ахара. Младший стиснул зубы и больше не стонал. Впрочем, по бисеринкам пота, выступившим на его бледном лбу, было понятно, чего стоило ему это молчание. Воины не обменялись ни единым словом во время всей этой процедуры. Гриффоны продолжали копать и уже углубились в вырытую яму по колено. Если оно и дальше так пойдет, то к закату они прокопают самую настоящую штольню, подумал Хельви. Мысль об этом заставила его вспомнить о недавних событиях, связанных с обнаружением акаты. Вполне возможно, что странный ход в лесном холме - тоже работа гриффонов. По крайней мере, в отличие от другой нечисти, они действительно умеют копать - в этом наместник мог убедиться собственными глазами.
- Нам нужно уходить,- просипел -Ахар, который с помощью наместника наконец сумел подняться на ноги.
- Далеко ты не уйдешь,- помотал головой Хельви, застегивая пояс и натягивая куртку.- Эти твари мгновенно нагонят нас, если, конечно, мы не спрячемся. Проблема в том, что я представления не имею, куда бежать, а они точно знают здесь каждый закоулок.
Между тем не в меру старательные работнички погрузились в яму уже по пояс. Они размеренно пыхтели, топоры посвистывали в их руках. От бород и волос поднимался пар. Видно, желание найти сокровища Усача иссушило остатки их разума. Впрочем, умом-то гриффоны никогда не отличались, об этом Хельви знал еще из детских сказок. Но как они ни глупы, а все равно нам, кажется, никуда не деться от них. Придется стать ужином для этих дураков, горько усмехнулся наместник. Впервые за все время он ощутил настоящее отчаяние, до мути в глазах. Бросить ко всем драконам Ахара и попытаться спасти хотя бы свою жизнь - вот чего требовал внутренний голос. Хельви понимал, что это, возможно, его последняя надежда, но секунду за секундой откладывал, отодвигал саму возможность такого выхода из ситуации. Точно так же в детстве, на берегу Зеркального озера в королевстве Синих озер, он долго не решался входить в воду. Учитель Айнидейл давал им с братом уроки плавания, и маленький Хельви, который искренне боялся воды, давал себе бесконечные зароки, стоя на берегу: он войдет в озеро, как только птичка, сидящая на ветке, взлетит в небо, или когда он досчитает до десяти, или после того, как Оме захнычет, не желая следовать указаниям наставника. Как правило, эти обещания заканчивались ничем - принц так и оставался на берегу, ища все новые поводы, которые позволили бы ему воздержаться от плавания.
- Лучше пусть они убьют меня во время погони, чем я умру в котле во время приготовления их похлебки,- прохрипел Ахар.
Хельви, которому такая мысль не приходила в голову, посмотрел на воина и поразился твердому взгляду альва. Младший был совершенно уверен в своей правоте и готов действовать исходя из сделанных выводов, несмотря ни на что. Задумав побег, он бы пополз на коленях, если ноги бы его не держали, в этом Хельви не сомневался ни одной секунды. Пожалуй, если Остайя увидел бы сейчас командира, он бы десять раз подумал, прежде чем делать его своим врагом, прикинул наместник. Противостоять страстному желанию альва умереть свободным он просто не смог. Человек молча подхватил Младшего под руку, и они довольно медленно побрели в сторону от того места, где два гриффона продолжали терзать землю в тщетных поисках клада неизвестного Усача.
Впрочем, никто не ринулся в погоню за путниками. Хельви, который не верил, что их исчезновение сможет пройти незамеченным, шел вперед с мрачной уверенностью человека, обреченного на смерть. Сейчас или через час гриффоны заметят побег, и тогда им не поздоровится. Даже если он бросит Ахара - в какую сторону ему нужно идти в этой странной долине? Тар назвал ее Драконовыми Пальцами. Наместник не очень хорошо помнил ту часть карты империи, которая изображала непосредственно территорию Черных гор. поэтому слышал такое странное Название впервые. Есть ли отсюда выход обратно к берегам Хмурой реки?
Две быстрые тени метнулись к тащившимся прочь от топающих гриффонов воинам. Шельг быстро подхватил командира за свободное плечо. Старый Пра с другой стороны отодвинул Хельви и энергично махнул бородой вперед. Наместник понял жест без лишних слов - нужно делать ноги. Ахар запрокинул голову, удерживая стон Бойцы подхватили командира на руки и побежали куда-то в сторону скал. Человек старался не отставать от Младших. Мысль о том, что нежданное спасение может быть правдой, придавала ему сил.
- А Тар, Вепрь - они живы? - спросил он на бегу Шельга, когда расстояние между гриффонами и беглецами превысило сотню шагов.
Младший только кивнул головой. Видимо, берег дыхание. Они пробежали между густолистыми деревьями. Хельви только сейчас обратил внимание на странные камни, которые выступали из-под земли словно гигантские окаменевшие корни диковинных деревьев. Или когти чудовищ, стиснувших этот плодородный грунт в последней агонии, подумал наместник. Уж не потому ли эти места называются Драконовыми Пальцами? Какой-то пышный и остро пахнущий куст, мимо которого пробегал Хельви, странным образом развернулся, и оттуда выпрыгнул Нырок. Человеку были уже знакомы чудеса маскировки, которыми владели бойцы дозорного отряда под командованием Ахара. Они были продемонстрированы ему еще при первой встрече, когда наместник даже решил, что Ноки и Браган - единственные воины в лесу. Поэтому он не отшатнулся в сторону от новоприбывшего, а Нырок молча перехватил секиру, которая оттягивала спину Хельви и причиняла тем самым боль не до конца зажившим ребрам, и понесся рядом с товарищами.
Дикий рев за спиной заставил наместника прибавить ход, хотя он было уже подумал, что выдает в беге максимум. Видно, горе-кладоискатели обнаружили пропажу «провианта». Отбиться от двоих разозленных гриффонов отряд не в силах. Теперь их может спасти только надежное убежище, которое не сумеют обнаружить верзилы. На деюсь, Вепрь, Тар и пес уже там, подумал Хельви. В этот момент Нырок железной рукой схватил наместника за куртку и швырнул на землю. Тот перевернулся несколько раз в траве и неожиданно почувствовал, что катится дальше, куда-то вниз. Остальные альвы следовали его примеру- Шельг, пыхтя, тащил за собой Ахара. Новый вопль обманутых гриффонов заставил Хельви шевелиться. Он сделал еще несколько энергичных кувырков и влетел в небольшую светлую яму. Лежавший на полу Парг, поймав взгляд наместника, поднес палец к губам, призывая его к тишине.
Хельви уткнулся носом в белый песок и замер. Топот ног, от которого со стен ямы полетели комья земли, послышался совсем рядом. Видимо, гриффоны ориентировались в погоне за пленниками по запаху или по каким-то едва видимым следам, поскольку шли они довольно точно. Оба верзилы тяжело дышали - после рытья ямы и стремительной пробежки они явно приустали.
- Где они, ста? Говорил тебе, нельзя доверять этим козявкам! - проревел знакомый голос совсем рядом, буквально в двух шагах от Хельви.
- Ищи, я чувствую, что они где-то рядом! Далеко сбежать они не могли! - отвечал гриффону приятель.
Наместник не решился даже поднять голову - ему казалось, что любое, даже самое незначительное движение может выдать его. Альвы, лежавшие рядом с ним на белом песке, тоже не дышали. Слишком велика была опасность, даже балагур Нырок отдавал себе в этом отчет. Между тем гриффоны, покрутившись рядом с незаметной снаружи ямой, судя по звукам, побежали дальше. Хельви и его спутники все-таки пролежали еще минут десять, уткнувшись носом в дно и выжидая, уж не окажутся ли громилы настолько хитрыми, чтобы тихонько вернуться к подозрительному месту или даже имитировать свой Уход. Однако опасения были, кажется, напрасными. Убедившись, что преследователи все-таки удалились, Хельви поднял испачканное в песке лицо и огляделся.
Отряд был тут. Бойцы замерли в самых разных позах на Дне довольно широкой ямы. Шельг не обманул - между младшими лежал Вепрь и Тирм. Тара наместник сразу не заметил, однако бывший Ожидающий сидел у стенки, и Хельви невольно вздрогнул от его взгляда - чересчур пронзительного и настойчивого. Учитывая, что Тар оставался больше похож на покойника, чем на живого Младшего, впечатление наместника едва ли становились более приятными. Наконец он не выдержал и кивнул альву.
- Кажется, ушли,- прошептал Нырок, лежавший рядом с Хельви и тоже приподнявший голову.
- Не говори гоп, пока не перепрыгнешь,- мрачно ответил ему Шельг и посмотрел на десятника.
Парг подтянулся к каким-то узким лазам по краям ямы. Теперь Хельви понял, что свет сюда проникает именно через них. Те самые каменные «пальцы», на которые он обратил внимание еще снаружи, составляли стены ямы, не давая песку обвалиться. Однако в тех местах, где он все-таки обрушился, сюда проникало солнце. Сверху яму тоже прикрывали каменные выступы, между которыми синело небо. Десятник вглядывался несколько секунд в «бойницы», созданные самой природой, и наконец облегченно кивнул.
Старый Пра тем временем разложил командира на полу и перевязал его еще раз ташимом наместника. Профессионально наложенная повязка, должно быть, стиснула пораненные ребра Ахара еще сильнее, потому что он оскалил стиснутые зубы и посинел, хотя не издал ни звука. Два здоровенных бойца, похожих друг на друга как две пуговицы с куртки наместника, помогли Младшему подняться на ноги. Парг подошел к командиру и о чем-то зашептал ему на ухо. Хельви решил не терять времени и подскочил к Тару, который тоже встал и отряхивал робу. Вепрь остался лежать на полу, видно, ему пока еще не полегчало.
- Клянусь королем Огеном,- обратился наместник к бывшему Ожидающему,-я уж не думал увидеть тебя в живых. Как вам удалось скрыться, когда нас с Ахаром схватили гриффоны?
Он почему-то был уверен, что получит от Тара полноценный ответ, и не ошибся. Голос Младшего зазвучал глухо и несколько монотонно, как из бочки, однако он говорил вполне связно, и это давало надежду, что пленники водяного князя все же смогут прийти в себя.
- Я понял, что это опасность. Я смог оттащить Вепря Б пещеру, пес побежал за мной. Потом нас нашел отряд.
- Вы молодцы. Я рад, что твои силы стали восстанавливаться. Хочешь, я дам тебе нож? Тут кругом полным-полно всякой нечисти - тебе понадобится оружие, чтобы защитить себя.- С этими словами Хельви вытащил из-за пояса кинжал, который отдал ему Кифр, и попытался вручить его Тару, однако бывший Ожидающий замахал руками и чуть ли не отпрыгнул в сторону.
- Не надо оружия. Пока. Я не настолько силен,- старательно выговорил он.
Наместник помедлил, но не стал настаивать. В конце концов, Тару лучше знать, с чем он может справиться после работы на мельнице водяного народа, а с чем стоит повременить. Кивнув альву, Хельви склонился над Вепрем. Состояние алхина, к сожалению, не улучшилось. Напротив, тени под глазами и около носа, казалось, стали еще резче. Наместник положил пальцы на шею боевого товарища и почувствовал слабое биение пульса. Кажется, намерение Ахара потихоньку исполнялось - Вепрь умирал. Спасти его могло только чудо. Однако наместник уже давно не верил в случайные чудеса и поэтому лишь досадливо крякнул, смахивая с широкого бледного лица алхина налипшие песчаные крошки. Тирм, который впервые за последние дни бросил своего хозяева, поддавшись нешуточному страху при виде гриффонов, виновато прижался к спине сидевшего на коленях человека, и тот слегка потрепал пса по кудлатой голове.

Глава 10

Ночью Хельви приснилась любимая. Нетопырем подлетел он к окнам ее покоев в императорском дворце. Сури сидела и расчесывала свои длинные рыжие локоны. Глаза наследницы были очень печальны, по щекам текли слезы. Сердце наместника обожгло болью, он попытался разбить стекло, отгораживавшее его от любимой, и проснулся. В яме, где отряд остался ночевать, было уже светло. Утренняя тишина нарушалась только одиноким присвистом какой-то ранней пичужки. Хельви потянулся и утер рукой лицо, словно стирая дурной сон. Хотя, безусловно, доля правды в нем была - наместник исчез из Верхата в неизвестном направлении, оставив только путаную записку, и бедной Сури было отчего плакать. Это была лишняя причина поторопиться с возвращением в Западный край, после обнаружения Вепря и Тара, наместнику захотелось заехать и в Гору девяти драконов. Небезосновательно он полагал, что найдет там ответы на свои вопросы.
Ольм и Лимин, которые несли караул, кивнули поднимающемуся человеку. Хельви привычно проверил, дышит ли Вепрь. Накануне он был так плох, что наместник всерьез сомневался, что он переживет ночь. Однако бывший алхин не сдавался - он дышал, хотя слабо и еле слышно. По лицу пробегала какая-то судорога, глаза были плотно закрыты и уже не слезились.
- Жив еще товарищ-то? Совсем плох, по-моему? -сочувственно спросил у Хельви Ольм - рябой и немного заикающийся воин, который, как помнил наместник, плыл по подземной реке в одной ладье с Ахаром и освобожденными пленниками.
- Как можно уходить в дозор, не имея с собой ни мага, ни лекаря? - раздраженно ответил вопросом на вопрос Хельви.
- Так дозор дозору рознь,- уклончиво отвечал Ольм.- Который на пикник похож, к примеру, как в лесу Ашух,- туда, конечно, и лекаря, и мага, и повара позвать можно. А сюда что-то никого не дозовешься, как ни кричи. У одного сразу горячка, у второго флюс, третий ногу подвернул, четвертый - руку. Правда, мы тоже кое-чего умеем -рану зашить или кость закрепить. Только вот по поводу колдовских болезней несильны. Да тут и маг бы не справился - без лаборатории, без своих снадобий. Все равно помрет товарищ-то.
Наместнику сильно не понравилась последняя фраза. Он не сомневался, что бойцы Ахара отчасти рады, что пленнику приходит конец,- не придется замедлять темп передвижения, ожидая, пока Хельви дотащит Вепря до следующего привала. А разгуливать по долине, где шастают два голодных гриффона, могут только самоубийцы. Но доказывать что-то Ольму он не стал,- в конце концов, пусть- болтает что хочет. Хельви тоже волен поступать так, как считает нужным.
Несколько альвов были разбужены негромким перешептыванием наместника с воином. Ахар, который провел весь вчерашний вечер и ночь лежа на спине, с помощью Парга сел на пол. Нырок кивнул Хельви как старому знакомому и протянул человеку флягу с водой. Наместнику очень хотелось умыться, однако он понимал, что чистую воду необходимо экономить, поэтому довольствовался несколькими глотками. Тирм, которому тоже хотелось пить, жадно проследил за действиями хозяина своими влажными глазами.
Кифр, свернувшийся калачиком рядом со старым Пра, тоже потянулся и слегка хлопнул соседа по спине. Однако седобородый альв не повернулся, даже ничего не ответил озорнику. Обеспокоенный столь необычным поведением названого брата, который по возрасту годился ему в отцы, Кифр привстал и заглянул Пра в лицо. В следующую секунду он побелел, резко вскочил на ноги и подбежал к Паргу и Ахару. Хельви понял, что случилось что-то необычное. Остальные воины, как по команде, замолчали.
- Пра мертв,- более громко, чем было необходимо, сказал Кифр, вероятно просто не контролируя в этот момент себя.
Наместник первый подошел к лежавшему на боку Пра. Искаженное мукой лицо старого альва с широко раскрытыми глазами было страшно. Хельви повернул воина на спину и не обнаружил на теле видимых ран или кровоподтеков. Скорее всего, Пра умер во сне, и это был не самый приятный сон, подумал наместник. Десятник, который подскочил к мертвому воину следом за Хельви внимательно осмотрел шею покойного - вполне возможно, что он стал жертвой весталы, которая способна высосать из спящего кровь так, что тот даже не почувствует. Однако выражение лица Младшего свидетельствовало как раз о том, что он свою гибель почувствовал очень сильно.
- Что с ним, Парг? - возвысив голос, задал вопрос Ахар, следивший за осмотром.
- На первый взгляд никаких ран или увечий, командир. Но чует мое сердце, что-то тут неладно. Пра хотя и был самым старшим воином в отряде, на здоровье никогда не жаловался. Не верю, чтобы он так запросто помер во сне,- негромко ответил десятник.
- Согласен с тобой,- после некоторого колебания произнес Ахар и уставился на часовых.
- Мы ничего подозрительного не заметили,- выступил вперед Ольм, "который, видно, был старшим в паре.
- Тело Пра уже застыло, не думаю, что он погиб под утро. Скорее, ближе к полуночи,- задумчиво продолжал Парг.
- Кто нес караул от полуночи? - продолжал допрашивать своих бойцов командир.
- Я и Калид.- Один из близнецов сделал шаг вперед, словно они стояли в строю на дворцовой площади, а не в грязной глубокой яме.- Но могу поклясться, что все было спокойно. Ничего не происходило. Пра не вставал и не заговаривал, лежал тихо. Мы решили, он спит.
- «Тихо», «спокойно»,-передразнил Калида Нырок, однако тут же юркнул за спину Шельга под недобрым взглядом командира.
- Значит, это магия,- спокойно сделал вывод Парг, поднимаясь и отряхивая колени возле тела Пра.
- Остается два вопроса: кто посмел навести смертельное заклятие на воина императорского отряда и зачем это понадобилось? - задал вопрос Ахар.
Несмотря на то что командир был очень бледен и стоял, слегка покачиваясь, Хельви от чистого сердца не позавидовал бы тому безумцу, которому пришла бы в голову мысль взять на себя это преступление. Наверное, Ахар бы съел его живьем.
Хельви незаметно обвел глазами воинов. Несмотря на то что он видел вокруг подавленные лица, наместник не мог избавиться от мысли, что один из этих самых бойцов стал убийцей названого брата. Если только, конечно, Пра не умер от старости. Но Хельви не верил, что член дозорного отряда мог жаловаться на плохое здоровье. Воинов и кормили прекрасно, и жили они весьма комфортно, кроме того, при каждой казарме в Горе девяти драконов состоял собственный лекарь, в обязанности которого входило немедленно реагировать на любую жалобу бойца, в какое бы время дня и ночи она ни поступила. Пра не мог скончаться от старости, значит, его кто-то убил. Караульные отрицают возможность проникновения в убежище кого-то из долины, значит, это дело рук своих. Впрочем, наместник никогда не доверял до конца альвам и идею, что убить мог практически каждый, принял весьма спокойно.
- Зачем это понадобилось,- наверное, вопрос более важный, и он может вывести нас на преступника. Я могу на него ответить,- словно нехотя, снова заговорил Ахар.- Пра был наиболее сведущим из нас. Вчера, перед тем как я объявил отбой, он сказал мне, что довольно сносно знает эти места и может показать самый короткий и безопасный путь домой. Очевидно, тот, кто не хотел бы, чтобы мы оказались как можно быстрее в столице, постарался прикончить ночью нашего брата. И ему это удалось.
Нужно ли говорить, что на последних словах яростный взгляд Ахара уперся прямо в Хельви. Однако наместник и бровью не повел. Он прекрасно понимал, что никаких Доказательств у командира нет, более того, с чего это Младший взял, что человек не стремится попасть в столицу? Неужели из-за того, что он не позволил перерезать горло старому Вепрю, своему боевому товарищу, словно барану? Но Хельви понимал, что начни он, сейчас оправдываться, и ему могут вновь задать не очень приятные вопросы о том, как он появился и что делал в дельте Хмурой реки, отвечать на которые наместник пока не собирался. Впрочем, открыть рот ему и не довелось.
- Если ты обвиняешь человека, то я хочу засвидетельствовать, что ночью он спал рядом со мной,- раздался негромкий уверенный голос.
Хельви он показался странно знакомым, и неудивительно - повернув голову, он с изумлением увидел Тара. Бывший Ожидающий аккуратно поднялся с пола, своим кошачьим движением мгновенно напомнив наместнику о событиях десятилетней давности. Бледность, окрасившая щеки Тара, не прошла, однако он выглядел много лучше, чем вчера. Мощные плечи и торс, которые просвечивали в прорехи робы, в которую был одет альв, говорили о прекрасной физической форме. Темные глаза лихорадочно блестели.
- Если ты знаешь, что он спал, значит, не спал ты сам,- раздраженно выпалил Ахар.
- У меня была бессонница. Уверен, что, если бы на твою долю выпали столь же ужасные тяготы, как на мою, ты бы тоже не успокаивался с приходом ночи,- с едва заметной ухмылкой отвечал Тар.
Хельви отметил, что бывший Ожидающий совершенно не робеет, когда говорит с командиром. А Ахар в свою очередь, получив отпор, не стал сверкать глазами и орать, как он обычно поступал в разговоре с другими бойцами, а почему-то отвернулся и поспешил задать какой-то маловажный вопрос Паргу - что-то по поводу запасов провианта. Возможно, этих двоих связывает какая-то общая история, может быть, еще со времен службы в тайной страже императора, подумал наместник. Тем более что по возрасту они были примерно ровесниками. Сам он поспешил подойти к Тару. Младший встретил его широкой улыбкой, они обнялись.
- Ну, как ты? Выглядишь хорошо. Почти пришел в себя, да? - радостно спросил наместник, легонько встряхивая альва за плечи.
- Да, на солнце мне и впрямь стало много легче,- ответил Тар, сверкая зубами.- Не ожидал увидеть тебя, принц.
- Я и сам не ожидал от себя, что когда-нибудь отправлюсь в такие гиблые места,- искренне ответил Хельви.
- Ты не понял. Я не то чтобы не ожидал увидеть тебя здесь, я вообще не надеялся встретить тебя в этой жизни.
Наместник осознал слова Младшего, кивнул и тут же вспомнил о бывшем алхине. Он с надеждой повернулся к Вепрю, однако лежащий человек не подавал никаких признаков выздоровления. Вот такие странности - несмотря на предсказания старого, мудрого Пра, солнечный свет помогает совсем не каждому от загадочного заклятия подземелья. Альву он помог, а человеку - нет. Да и сам предсказатель безвременно отправился вслед за ушедшими богами. Имело ли это связь с тем, что Пра знал дорогу домой? Эта версия казалась Хельви малоправдоподобной, однако он пообещал себе обдумать ее, как только представится время.
Между тем Ахар посовещался с Паргом и объявил воинам, что они выходят. Разведчики Шельг и Толив бесшумно вынырнули из ямы. Остальные торопливо собирали оружие и сумки. Хельви начал примеряться, как бы ему половчее схватить Вепря, но Тар мягко отстранил его. Он спокойно нагнулся и поднял бывшего алхина, словно тот вообще ничего не весил.
- Ты очень помог ему и мне вчера,- негромко обратился альв к наместнику.- Вепрь всегда говорил, что ты лучший попутчик, которого он встретил в своей жизни. Сегодня его попробую понести я. Будем сменять друг Друга, иначе быстро вымотаемся.
Хельви, польщенный комплиментом алхина, который, однако, не мог присоединиться к нему, потому что лежал в глубоком забытьи, легко согласился на уговор с Таром. Правда, противный внутренний червячок тут же копнул куда-то в сердце: если Вепрь и впрямь так ценил дружбу с беглым принцем, то почему бросил его в Верхате и ушел в Черные горы? Он хотел задать этот вопрос Тару; однако подумал, что не хочет говорить о столь интимных вещах в присутствии всего отряда. Возможно, еще сегодня ему выпадет возможность поговорить с Таром с глазу на глаз. Хельви не терпелось расспросить Младшего о подробностях их пленения. Это многое объяснило бы и в странном поведении гарпии Наины, и в загадочной болезни Вепря, от которой тот погибал.
Впрочем, Тар не особенно тревожился по этому поводу. Из этого Хельви сделал вывод, что, наверное, ничего серьезного Вепрю не грозит. Возможно, ему просто требуется больше времени, чтобы прийти в себя. Воины начали по очереди покидать яму, и Хельви, кивнув Ожидающему, присоединился к отряду. По молчаливому согласию он подобрал секиру Пра и закинул себе за спину. Тирм, лежавший всю ночь подле хозяина, осторожно последовал за ним.
Цепочка бойцов растянулась по давешней роще красивых темно-зеленых деревьев. Прятаться тут было сложно, однако, на счастье воинов Ахара, гриффонов не было видно. Короткими перебежками они вышли из-за скалы, и через час быстрой ходьбы пейзаж вокруг стал стремительно меняться. Горы слегка отодвинулись в стороны, деревьев стало больше. Это уже напоминало лес, хотя Хельви помнил, что на берегах Хмурой росли только ели и сосны, он не терял надежды, что они двигаются все-таки в правильном направлении. Несколько раз он дожидался Тара, который с Вепрем на руках замыкал отряд, и предлагал ему поменяться ношей. Бывший Ожидающий только протестующе мотал головой. Тирм вился возле его ног, словно решил однозначно сменить хозяина.
Наконец Ахар объявил привал. Отряд остановился возле небольшого оврага, по дну которого протекал прозрачный ручей Почти обнаженные, истертые водой корны огромного дерева, которое росло на краю оврага, создавали что-то вроде скамьи. Туда и свалили воины свой нехитрый скарб. Командир, который выглядел еще бледнее, чел/ утром, заявил, что хочет узнать мнение бойцов по поводу того, правильное ли направление они выбрали. Услышав эти слова, Хельви понял, что ни Ахар, ни Парг не знают точного маршрута. Знал ли его покойный Пра, наместник не мог ответить с точностью. Однако отсутствие верной информации у командира раздражало его.
- Неужели у них нет карты? - тихо спросил наместник у Нырка, который случайно оказался рядом.
- Может быть, она у них есть, но только не этих мест Сюда никто из нас и не ходил вовсе,- невольно поежился альв.- Может, только старина Пра в юности, тут ведь в горах когда-то застава была. А потом крепость разнесли в одну прекрасную ночь по щепочке, вроде как гриффоны откуда-то повыползли и напали. С тех пор мы тут дважды в год и ходим, и то только в долине реки, а в предгорье и носа не кажем. Хоть эта земля формально и императорская, а никакого порядка тут отродясь никто не поддерживал.
Последние слова Нырок проговорил с печалью в голосе. Видно, что рачительному воину было обидно за брошенные и никем не контролируемые владения. Кажется, он не врал тогда, в ладье,- в самом деле родом из фермерской семьи, узнаю крестьянскую хватку, подумал Хельви. Между тем несколько бойцов активно обсуждали с командиром, где именно они могли идти. Большинство сходилось на том, что отряд спускается вниз, приближаясь к Горе девяти драконов. Между предгорьем и непосредственно Хмурой рекой росли непроходимые леса. Возможно, именно в них и углублялись воины. Хельви про себя отметил, что лес, по которому они двигались последние несколько часов, выглядит весьма ухоженным и симпатичным, и язык не поворачивается назвать его непроходимым.
Неожиданно он почувствовал на себе чей-то внимательный взгляд. Обернувшись, наместник заметил Тара, который, полуприкрыв глаза, отдыхал, облокотясь спиной 0 выступающий корень. А ведь он должен знать, в какую сторону мы идем, подумал Хельви. Однако бывший Ожидающий в разговор не вмешивался, а Ахар со своей стороны почему-то не думал приглашать его к обсуждению,
- Ты считаешь, что мы действительно возвращаемся к реке? - довольно громко задал Хельви вопрос Тару,
Воины притихли. Все взгляды устремились на бывшего Ожидающего - все и впрямь вдруг вспомнили, что освобожденный пленник, как и Пра, должен был провести в этих местах немало времени. Только Ахар отвел глаза в сторону. Тирм негромко гавкнул.
- Я не могу точно сказать, идем ли мы к реке или от реки. Мне показалось, и я сообщил о своем подозрении наместнику,- кивнул Тар на Хельви,- что мы находимся в долине Драконовых Пальцев. Если это действительно так, то сейчас мы должны идти по рощам богини Зорь. Именно в ней растут длиннолистные буки. Из рощи мы выйдем к Теплому озеру. Чтобы вернуться обратно к дельте, нужно идти в прямо противоположную сторону, только вот иной дороги от Драконовых Пальцев до Хмурой, как через подземную реку Остайи, я не знаю.
- Выходит,- раскраснелся от гнева Ахар,- ты знал, что мы все время шли в неверном направлении, и даже не подумал предупредить!
Тар просто пожал плечами. Оправдываться он не собирался. Неожиданно пронзительно свистнул часовой. Воины вскинулись, обнажая оружие. Однако никто не напал на них ни сверху, ни со стороны. Просто по ручью, который был не только прозрачным, но имел довольно быстрое течение, как будто вода сбегала вниз с высокой горы, плыла лодочка. Небольшая и плоская, она, казалось, была сделана из бересты. В самой же посудине сидело создание, вызвавшее вздох изумления у большей части бойцов, которые впервые в жизни увидели свельфа.
Собственно, они имели на это полное право - свельфы, как и их ближайшие сородичи глифы, редко показывались на людях что в королевстве Синих озер, что в империи Младших. Жили они в уютных норах под корнями раскидистых деревьев, и Хельви мог похвастать личным знакомством с одним представителем этого плени, а именно с Фабером Фибелем элб Бетелем, простым скромным обитателем Тихого леса. Сидевший в лодчонке свельф казался его ближайшим родичем - маленького роста, гораздо ниже среднего альва, покрытый голубым пышным мехом, со стоячими ушками, похожими на волчьи, да с большими совиными глазами - круглыми л черными. В мощных передних лапах, пальцы которых были похожи на человеческие, но имели длинные желтые когти, пришелец сжимал короткий шест, которым управлял своей посудиной. Свельф не казался ни испуганным, ни обрадованным, неожиданно встретив в необитаемом лесу такое количество вооруженных воинов. Он затормозил шестом, пытаясь подогнать свой утлый челн к берегу. Командир сделал жест, чтобы арбалетчики не стреляли. Он, видимо, тоже имел представление о том, как выглядят свельфы, запоздало подумал наместник.
- Кто из вас наместник Западного края, ням-ням? - Довольно резкий и писклявый голос незнакомца породил эхо в лесу.
- Я наместник,- сделал шаг вперед Хельви, всматриваясь в блестящие матовые глаза Младшего.
- У меня для тебя есть послания и посылка,- важно ответил свельф и обвел войско Ахара снисходительным взглядом.
- От кого же эти послания? - не удержавшись, спросил командир, который хоть и знал о свельфах, служивших в императорской библиотеке, однако не слишком доверял свельфу, неизвестно откуда взявшемуся в таинственной роще богини Зорь.
- Ты не наместник, и тебя эти послания не касаются,- Довольно резко отвечал свельф, видимо не догадывавшийся, с кем он имеет дело,- И так уже почти месяц потерял, разыскивая вас по лесу.
Хельви, чтобы предотвратить ссору, которая могла пожечь за собой преждевременную гибель пришельца, порешил протянуть руку за обещанными посланиями. Свельф, не дождавшись ответа Ахара, полез куда-то на дно лодчонки и достал довольно внушительных размеров мешок. Когда-то такие сумы предпочитал таскать с собой Вепрь - так ловко было набивать эти рогожи, похожие на брюшки хозяев холмов, волшебными артефактами. Однако из своего мешка свельф достал не палочку-выручалочку, а два больших конверта, заклеенных сургучом. Печати заблестели на солнце, и даже часовой, который сидел чуть в стороне, сумел бы разглядеть на них гербовые знаки императора и наместника Западного края. Хельпи наклонившись принял письма и тут же распечатал.
Первое послание исписанное мелким красивым почерком, было от Базла: «Дорогой друг, твое исчезновение стало для меня малоприятной неожиданностью, однако с помощью родичей, проживающих в южном приграничье мне удалось выяснить, где ты скрываешся. Надеюсь, причины, заставившие тебя совершить столь опасное и необычное путешествие, достаточно серьезны, чтобы ты не жалел об этом. Свельф Хазел хол хен Хван, который передаст тебе это письмо, - мой внучатый племянник со стороны сестры двоюродной бабушки, в общем, близкий родственник, так что можешь обратиться к нему за помощью в случае нужды. Отсылаю тебе вместе с ним некоторый запас одежды и оружия, которое ты почему-то не захватил в момент отбытия из Верхата. В Западном крае пока все спокойно. Гарнизон волнуется, но не более, чем обычно. Шам и Водр-младший держат под контролем своих ребятишек, которые в мирное время вполне могут составить конкуренцию разбойникам. Горожане недовольны твоим отъездом, некоторые вслух говорят о том, что наместник попросту сбежал в родное королевство, не выдержав тягот жизни в империи. В связи с этим многие почему-то винят императора, который якобы не смог создать достойных условий для того, чтобы столь талантливый молодой правитель и дальше оставался на своем посту. В общем, все как всегда. Надеюсь, что ты скоро вернешся. Умоляю, береги себя, не доверяй первым встречным. В приграничье очень опасно. Обнимаю, твой друг Базл».
Хельви перечитал послание еще раз, осторожно сложил и засунул в карман куртки, подаренной обезумевшим Ноки. Видно, не зря аката предсказала этому Младшему отнюдь не героическую судьбу - не выдержав ужасов подземного приключения, альв покончил с собой в водах реки Остайи. Базл в своем стиле, подумал наместник. Спасибо, конечно, за одежду и оружие - секиру было довольно тяжело таскать с собой. Однако, если бы маг был менее возвышен и больше времени проводил в открытом поле, а не в библиотеке, он бы знал, что помимо теплой одежды и меча его другу были необходимы также крохотные магические штучки типа «живого огня», которые делали походную жизнь не только сносной, но и комфортной. Истории же про гарнизон и доблестных верхатцев не слишком удивили правителя, который, собственно, был готов к такой реакции. Любопытно, приписка по поводу того, чтобы я не доверял незнакомцам,- это случайное замечание или Базл на самом деле подозревает, что меня поджидают на юге враги, призадумался наместник. Однако гораздо больше его беспокоило послание с императорской печатью, которое он долго не решался вскрыть.
Но что-то с письмом нужно было сделать, хотя бы в ручей его бросить, если уж не читать. С большой неохотой, год любопытными взглядами воинов наместник вскрыл проклятый конверт и углубился в чтение:
«Милый мой, как же я волновалась, когда в столицу дошли слухи о твоем исчезновении. Сколько бессонных ночей провела я в своей комнате, дожидаясь хотя бы короткой весточки, Иже отправила Наину в Верхат -на случай, если ты неожиданно вернешься. Только сегодня, после всех этих ужасных дней, я узнала от друга, где ты и что ищешь. Безумный указ отца поразил меня в самое сердце, но мысль о том, что ты, мой любимый, не выразив ни тени сомнения, бросился на поиски злополучного дракона, еще раз убедила меня в том, что ты самый благородный и отважный воин во всей империй. Я люблю и всегда буду любить тебя! Запомни - найдешь ли ты зловещее чудовище или его поиски окажутся неудачными, я всегда останусь верна нашей любви. Помнишь, ты спросил меня насколько тверда моя преданность отцу и распространяется ли она на наши отношения? Мой ответ остается в силе. Принеси шкуру дракона и стань хозяином моей страны и моей жизни. Сури. Постскриптум: берегись хороших знакомых, которые могут внезапно возникнуть на твоем пути. Канцлер Висте готовит какую-то очередную интригу. Подробнее ничего сказать не могу, надеюсь, в следующем послании напишу больше.
Целую сто раз. С».
Записка Сури поразила Хельви гораздо больше, чем письмо Базла. Значит, история про дракона - это правда! Вот уж чего он никак не ожидал от взбалмошного императора. Поставить судьбу страны на весы охотничьего азарта и удачливости. И как можно поймать того, кого уже давно не существует в природе, не говоря уже о том, чтобы снять с него шкуру! Или все-таки есть, вспомнил Хельви о своем разговоре с Кифром во время плавания по реке Остайи. В любом случае возвращаться в Горудевяти драконов без чудесного трофея уже не имело никакого смысла. Неужели он позволит себе приехать и наблюдать, как более удачливый и сумасшедший счастливчик нацепит императорскую корону и получит рыжеволосую дочь Раги Второго в жены? Лучше умереть в битве с каким-нибудь гриффоном.
Странная приписка по поводу интриг Висте только усилила подозрения Хельви. Несомненно, Базл и наследница знают больше, чем решились написать. Значит, за! всей интригой действительно стоит Висте. Однако действует ли он с подачи императора или на свой страх? Теперь понятно, что встреча с Ахаром не была внезапной удачей. Наместник только надеялся, что это был последний неприятный сюрприз в его путешествии. С такимипротиворечивыми чувствами он убрал второе послан^ в карман и обратился к свельфу:
- Это все, что тебя просили передать мне, уважаемый Хазел Хван, или есть еще что-нибудь?
- Нет,- немного подумав, отвечал Младший,- Еще у тебя есть сумка и оружие. Какой-то дурацкий меч.
Он легко нагнулся в своей лодочке и вывалил на берег здоровенный мешок и какой-то сверток, обмотанный бечевкой с сургучными печатями императорского дома. Воины, которые сдерживались открыто комментировать странные обстоятельства с внезапным -появлением посланников и посылок, не выдержали и загудели.
Наместник не торопился разворачивать сверток и начал с сумки. В ней оказалась аккуратно свернутая куртка, походная, немаркого коричневого цвета, несколько рубах, несколько ножен для мечей и длинный плащ. На самом дне лежали связанные за шнурки сапоги. Голенище одного из них показалось Хельви немного раздутым, и он засунул в него руку. Внутри сапога был спрятан небольшой сверток. Человек развернул его и вскрикнул от восторга. Ну и молодец же Базл! Это была большая шелковая карта империи альвов из рабочего кабинета наместника. Хельви немедленно кинул карту бросившемуся к нему десятнику и после этого натянул сапоги.
Он видел, как Ахар и Парг склонились над принесенной картой, едва не стукнувшись лбами, как гриффоны, по указанию Хельви раскапывавшие несуществующий клад. Наместнику не могла не броситься в глаза странная улыбка Тара, которая мелькнула на лице бывшего, а может, уже никакого не бывшего Ожидающего, который мельком посмотрел в сторону командира. Как будто Младший был уверен, что Ахар не сможет вывести отряд к Хмурой реке, какие бы карты он ни рассматривал.
Но Хельви было не до того, чтобы вникать в тонкости взаимоотношений между Таром и Ахаром, поэтому он аккуратно переложил заветные письма в карманы новой одежды. Старые вещи наместник связал плотным узлом и Уложил в сумку. При себе он оставил только широкий пояс, который надел поверх новой куртки. Затем он прогнул руки к свертку. Золотая цепь на шее слегка зазвенела, однако человек почувствовал, что на этот раз ожерелье предупреждало не об опасности, а, скорее, возвещало о каком-то чуде. Несомненно, меч должен быть велико-лепным. Откуда только Базл его достал? Верно, тут не обошлось без помощи императорской дочери. Слегка дрожащими руками он разрезал веревку кинжалом Кифра который предусмотрительно вложил в новые ножны, ц развернул сукно. Неугомонный Нырок замер прямо за плечом Хельви, не сводя глаз со свертка. Даже свельф, который всячески демонстрировал свое равнодушие к стальному оружию, не выдержал и развернулся таким образом, чтобы было лучше наблюдать за руками человека. Все затаили дыхание, когда Хельви отдернул последнюю тряпку и вынул меч.
Несомненно, это был клинок из личной коллекции Раги Второго. А уж про нее был наслышан последний оруженосец во дворце - император слыл ценителем хорошего оружия, особенно с историей, желательно работы выдающихся магов. Как ни дико звучало это для Хельви, лучшими оружейниками в империи считались почему-то колдуны. В родном королевстве Синих озер хороший кузнец не имел к магии никакого отношения. Меч, который он держал в руке, сделал бы честь любому мастеру. Наместник понятия не имел, когда и в какой стране было создано столь дивное и элегантное оружие - он просто не мог отвести глаз от благородно блестевшего лезвия, на котором были выбиты какие-то узоры. Небольшая и очень удобная рукоятка ладно легла в ладонь Хельви, и от ее тяжести человеку стало вдруг легко и спокойно, словно сам меч шепнул ему: не волнуйся, теперь все пойдет иначе. И если под этим небом еще взмахивает крыльями хоть один дракон, то он будет принадлежать наместнику. Хельви не удержался и взмахнул волшебным подарком. Легкий свист лезвия заставил свельфа поморщиться.
- Если бы сталь могла решить все проблемы, ням-ням, нам бы не пришлось здесь встречаться,- мрачно сказал он.
- Хазел Хван, я чрезвычайно признателен тебе за добрые вести, которые ты принес. Надеюсь, я сумею встретиться с тобой в другое время и в другом месте, чтобы как следует отблагодарить тебя за услугу. Память о ней не уйдет из моего сердца, - ласково сказал Хельви.
- Оставь свои благодарности, человек. Лучший поступок, который ты бы мог сейчас совершить, -это выкинуть проклятый меч в ручей и отравиться домой. Это было бы лучшей благодарностью мне, ням-ням, да и всему этому лесу, - пробормотал свельф.
Наместник пожал плечами. Выполнить неожиданную просьбу свельфа он не может. Это бы означало, что он отказывается от руки прекрасной Сури. Лучше умереть, чем знать, что она будет принадлежать другому, - пылко подумал Хельви.
- Она не будет принадлежать другому, - тихо-тихо сказал Хазел Хван. - Ты совершишь невозможное и в результате получишь эту женщину, хотя лучше бы тебе этого не делать. Слишком много кропи вижу я впереди. А ведь ты был таким сланным правителем для верхатцев. Почему людям всегда мало того, что они имеют, ням-ням? Никогда не понимал людей. Никогда не пойму людей.
С этими словами свельф, не попрощавшись ни с воинами, ни с наместником, оттолкнулся своим тонким шесточком от берега и заскользил по серебристой воде вниз по течению. Через несколько минут его легкая, бесшумная лодочка скрылась с глаз путников, оставив Хельви в глубоком раздумье разглядывать лезвие одаренного клинка.

Глава 11

Услыхав о том, что наместник передумал возвращаться в Гору девяти драконов, а намерен остаться в предгорье и выполнить требование водяною князя, Ахир пришел в бешенство. Сомнений в том, что за странным поведением человека кроется какая-то тайна, не оставалось ни у кого из воинов. Однако кем бы ни был этот выскочка - ставленником ли императора или просто предельно честным болваном, он не мог поставить под угрозу выполнение задание, которое поручил командиру канцлер Висте. Ахир был готов разорвать наглеца на месте, только вот меч работы сильфов остановил его. Клинок сильфа - сильный аргумент сам по себе. Ахар не сомневался, что он попал к человеку от очень могущественного покровителя Значит, история об особых отношениях между наместником и наследницей - это правда, криво усмехнулся командир. Кто еще мог залезть в оружейную палату императорского дворца и вынести оттуда меч?
Воины, которые были сбиты с толку противостоянием между Ахаром и Хельви, задумчиво поглядывали на меч, прикидывая, за какие заслуги человеку могло быть подарено столь дорогое оружие. Только Тар, казалось, не испытывал ни малейшего желания узнать подробности ни о клинке, ни о тайном дарителе. Он просто полюбовался на редкостный узор по лезвию из рук наместника и одобрительно кивнул. Хельви, который пока не говорил со вновь обретенным товарищем об истинной цели своего путешествия, почему-то не сомневался, что Ожидающий присоединится к нему. Оставался вопрос, что делать с так и не пришедшим в чувство Вепрем. Тар на прямой вопрос, стоит ли надеяться на скорое выздоровление алхина, только рассеянно пожал плечами. Верный пес, разумеется, безоговорочно входил в новый отряд, собиравшийся на поиски дракона.
Раздумывая о предстоящей и, видимо, окончательной ссоре с Ахаром, Хельви продолжал идти в составе дозорного отряда рощами богини Зорь в сторону Теплого озера. Тар оказался прав - большая карта полностью подтверждала его предположения о местонахождении воинов. Следуя неизвестной рекой, указанной водяным князем, бойцы забрались довольно высоко в горы. Теперь им придется сделать большой круг, обходя скалы по берегу Теплого озера, а затем петляя по необитаемым равнинам и чащам юга. Идти обратно через владения Остайи Ахар категорически отказался, и Хельви был полностью согласен в этом с командиром. Тар продолжал нести тело алхина, который так и не открыл до сих пор глаз, и не спешил развеять сомнения, терзавшие наместника. Между тем Шельг, чувствовавший себя с человеком более раскованно, чем большая половина отряда, не утерпел и подбежал к Хельви.
- Меч работы сильфов - славное оружие,- осторожно начал он волновавшую его беседу.
- Да, я надеюсь оправдать ожидания того, кто передал мне его,-дипломатично отвечал Хельви.
- В рощах богини Зорь, правда, тебе будет не с кем воевать. Ни одна агрессивная тварь не может ужиться под кронами этих деревьев. Так рассказывают старики, а я верю тому, о чем они говорят.
- Ага, это вроде той истории о царе-драконе, которую так мастерски поведал Нырок? - насмешливо спросил Хельви.
- Нырок шутил,- медленно проговорил Шельг, как-то напряженно поглядев на наместника.- Но если тебя в самом деле интересует легенда о царе-драконе, то я могу ее тебе рассказать, все равно идем спокойно. Тем более что она имеет прямое отношение к богине Зорь.
- Мое ухо полностью к твоим услугам,- улыбаясь, пообещал Хельви и для пущей убедительности пошел рядом с Шельгом, нарушив строй.
- Так вот, когда боги уходили из этих мест, раздраженные нахальным поведением Младших, некоторым из них было жаль оставлять свое имущество на растерзание неумелым колдунам, которые интересовались только, представь себе, золотом да практическим применением тех или иных артефактов, а не общей красотой замысла. Поэтому боги решили оставить стражей охранять те вещи, которые не стали забирать с собой в бесконечное путешествие. Богиня Зорь, повелительница буковых лесов и весенних лугов, тоже владела одним чудесным предметом, с которым ей пришлось расстаться. Это был чудесный Колодец. Он находился в самом центре владений богини в Черных горах. Говорили, что тот, кто испьет воды из Того колодца, становится мудрецом. Сделавший это дважды начинает понимать язык птиц и зверей. А трижды испивший из колодца превратится ни много ми мало а бога,
- Ничего себе, - перебил рассказчика Хельви, Мы как раз находимся во владениях богини, может, нам стоит поискать тут повнимательнее этот колодец? Станем богами, махнем ручкой и окажемся дома, а дракон уже и седельной сумке.
- Вполне возможно, нам стоит получше определить это место,-абсолютно серьезно согласился с наместником воин и продолжал: Так вот, богиня Зорь попросила посторожить колодец драконов. Это ведь необычные звери, они появились на свет из части волшебной плоти Жаша, ну эту историю я тебе рассказывать не буду, тем более что в Западном крае ты, наверное, уже слышал ее раз сто.
Хельви только кивнул, вспомнив легенду о ставшей повелительницей священною леса Ашух, которую раздобыл для него Базл.
- Драконы были очень могущественным и многочисленным племенем в те времена, однако уж слишком самолюбивым. Богиня Зорь не сомневалась, что ее стражи не подпустят никою к волшебной воде, но не была уверена, что они сами устоят против желания приобщиться к богам. Поэтому она схитрила и попросила сильфов, любимейших из дней богов, присмотреть за драконами, хорошо ли они будут сторожить ее колодец. На протяжении многих столетий после ухода богини Зорь драконы честно выполняли условия договора, и сильфы качали уже подзабывать о своих обязанностях. Все это продолжалось до тех пор, пока царь-дракон, самый крупный и умный из своего племени, решил, что его подданные уже давным-давно заслужили право сделаться божественными.
- И бедолага попробовал напиться из колодца? - сочувственно спросил Хельви, которому история Шельга показалась чересчур затянутой,
- Не зная, что сильфы установили вокруг колодца дополнительные заклятия, которые постепенно убивают больших, агрессивных и жадных до власти тварей, попытавшихся дотронуться до запретного источника,- в тон ему продолжил альв.
- Очень поучительная история,- серьезно сказал наместник,- только объясни теперь, для чего ты мне ее рассказал?
- Просто мы бродим по этой роще и можем ненароком приблизиться к колодцу,- вкрадчиво ответил Шельг после небольшой паузы.- А на больших и агрессивных тварей мы очень даже походим. Не нарваться бы на чужое заклятие, вот о чем я думаю. Как ты полагаешь?
- Ты думаешь, мой меч мог бы отразить заклятие сильфов? Он же тоже выкован любимейшими детьми, да?
- Чем боги не шутят? - вопросом на вопрос ответил Шельг и, кивнув озадаченному Хельви, убежал вперед.
Младший ушел, однако неприятный осадок от беседы с ним у наместника остался. Мысль, что они, сами того не желая, ходят по лесу, полному смертельно опасных ловушек, не была приятной. Хельви почувствовал, что ему просто необходимо с кем-то поделиться своими ужасными предчувствиями, и, поскольку разговор с Таром рано или поздно все равно нужно было начинать, решил обратиться к Ожидающему. Поскольку Тар с Вепрем вновь замыкали отряд, Хельви пришлось не спеша вернуться назад. Альв довольно бойко шагал по тропинке между деревьями, тело алхина в его руках чуть подрагивало. Однако когда наместник подошел ближе, он увидел, что лоб Младшего в испарине и сам он дышит тяжело, и молча упрекнул себя, что не сменил товарища с его ношей вовремя, как обещал.
Ты бы крикнул, чтобы я забрал Вепря. Теперь ведь моя очередь нести,- с мягкой укоризной сказал он Тару.
- Ничего, я привык. Так ты пришел, чтобы упрекать Меня или для разговора? - Альв внезапно остановился и Осторожно положил алхина на землю.
Хельви смутился. Иногда он даже пугался всезнанию кидающего, забывая, что тот еще мальчиком прошел долгую и трудную науку читать по лицам. Четко, не сбиваясь и не путаясь, он рассказал Младшему о своих приключениях, начиная с загадочного появления Тирма в Берхате и заканчивая договором с водяным князем. К этому рассказу он еще добавил свои соображения о роли канцлера Висте во всей истории, о таинственных письмах от Базла и Сури, переданных Хельви совсем недавно свельфом, об указе императора и о своем желании попытаться найти дракона.
- Если твои враги действительно хотят убить тебя, то им придется действовать изощренно. Все-таки ты не последний подданный империи,- склонив голову набок, задумчиво сказал Тар.- На месте Висте я бы тоже попытался вытащить тебя из Верхата, а уж там прикончить.
- Ты пойдешь вместе со мной за драконом? - пропустив мимо ушей «тактичное» замечание товарища, спросил Хельви.
- Я могу взглянуть на письмо, отправленное тебе наследницей? - неожиданно попросил Тар.
Наместник молча вытащил из кармана и протянул Ожидающему письмо. В конце концов, Младший довольно долго состоял в личной охране императорской дочери и мог точно сказать, сама ли она написала это послание, или это всего лишь ловкая подделка. Хельви невольно вспомнил, что впервые встретил свою возлюбленную именно в сопровождении Тара. Это было во время его первого визита в столицу.
- Да, это ее рука,- спокойно сказал альв, прочитав текст послания.- Очень смелый поступок с ее стороны. Наверное, она и в самом деле любит тебя. Я пойду с тобой за драконом, принц. Но взамен я потребую у тебя жизнь еще одного воина из отряда.
- Как это - еще одного воина? - растерялся Хельви.- Так это ты убил старого Пра? Зачем?
- Только для того, чтобы спасти собственную жизнь. И теперь я обязан сделать то же самое для Вепря.
Наместник, который не подозревал своего товарища в ночном преступлении, с изумлением посмотрел на Тара. Он, видимо, ошибался насчет альва, когда сразу решил, что Ожидающий совершенно не изменился за десять лет, которые они не виделись. Правда, внешне Младший выглядел почти как тогда. Одежда, одолженная ему каким-то воином Ахара, вернула фигуре солидность и степенность, которой всегда отличался бывший командир дозора в лесу Ашух. Длинные волосы он заплел в толстую темную косу, перекинутую за спину. А небольшая борода, хотя и отличалась от той изящной бородки, которую командир Тар носил в Верхате, не портила его породистое, тонкое лицо. Но теперь Хельви уже не мог поклясться, что альв совершенно не изменился по сути. Кто знает, что пришлось пережить Тару в плену у водяных? Новые привычки товарища, спокойно убивающего братьев по оружию ради спасения собственной жизни, были опасны. Они могут обернуться в какой-то момент и против самого Хельви.
- Как я могу отдать тебе жизнь воина из отряда, если она мне не принадлежит? Разве священный Кодекс чести не предписывает мне защищать боевого товарища до последней капли крови, если ему угрожает опасность со стороны нечисти?
- Значит, ты считаешь меня и Вепря нечистью? Спасибо за напрасную честь. Просто мы выживали с ним почти десять лет в таких условиях, в которых такие напыщенные и изнеженные болваны, как ты или племянник великого канцлера, не продержались бы и двух дней. Приспособившись к этим условиям, мы оставили некоторые привычки и приобрели много новых. Сейчас нам нужны чужие жизни, чтобы поддерживать собственное существование. А что до священного Кодекса, то с каких это пор ты стал его яростным приверженцем? Ведь ты Даже не альв. А Вепрь говорил, что ты всегда находил Наши законы косными, глупыми и давно отжившими свой век.
Хельви не нашелся, что ответить. Он и в самом деле считал некоторые положения Кодекса, мягко говоря, странными. Например, поединки чести, которые декларировал закон альвов, были, с точки зрения наместника, пережитком диких времен, когда прав был сильнейший. Однако одно дело - эти перегибы, а совсем другое -убийство императорского воина во время выполнения задания. Наместник не сомневался, что, заикнись он Ахару о признании Тара, тот немедленно лишит Ожидающего головы. И будет по-своему совершенно прав.
- Слушай, я же не прошу тебя самолично оторвать голову несчастному или что-то в таком духе. Мне самому тяжело,- сказал Тар таким тоном, что Хельви стало понятно, что ровно никакого раскаяния альв не испытывает,- Ты просто закрой глаза на некоторые вещи, всего и дел. И нам придется провести еще одну ночь вместе с отрядом. А потом мы двинемся втроем за драконом. Ну и еще твой пес.
- Я должен подумать,- глухо бросил наместник и, совершенно забыв о том, что вызывался нести Вепря, пошел прочь.
Ему стало почему-то неприятно присутствие старого товарища. Словно Тар перестал быть Таром; а превратился в какое-то другое существо, которое стремится к жизни и готово ради этого обманывать и убивать. Альвы ценили долг превыше собственных интересов. Этому их учил Кодекс чести и многовековые традиции, которые передавались от родителей к детям. Нормальный альв, выбирая между жизнью и благополучием отряда, выбрал бы смерть. Только безумный Ноки предпочел прыгнуть в реку, презрев общую цель. Значит, Ожидающий уже не был альвом. Хельви решил, что ему неинтересно, кем же стал Тар на самом деле. При мысли, что это существо будет сопровождать его в походе за головой дракона, он только поморщился. А ведь есть еще Вепрь! Неужели с ним произошло то же самое?
Пройдя большое расстояние от Ожидающего, который продолжал тащить в одиночку своего товарища, наместник вспомнил, что не успел рассказать ему историю Шельга о колдовстве сильфов, наложенном на рощи богини Зорь. Впрочем, Тар, кажется, и так знал гораздо больше, чем показывал, так что эта история могла быть ему знакома. И вполне возможно, что новый Тар имел все основания не опасаться древних заклятий. Похоже, его интересует только собственная жизнь, а не какие-то источники с божественной мудростью, невольно подумал Хельви. Он опасливо оглянулся, словно ожидая увидеть за кустом живого сильфа, целившегося из лука, и хмыкнул.
Это было, разумеется, наивное предположение. Если следы гриффонов или драконов еще изредка встречались на юге империи или по крайней мере легенды о таких встречах не переводились, то про сильфов было достоверно известно, что они покинули местные владения вслед за ушедшими богами мною веков назад. Даже король Оген, загадочный основатель королевства Синих озер, не встречался с этой таинственной расой путешественников и звездочетов. Так свидетельствовали придворные летописцы. Собственно, о том, что сильфы любили звезды и далекие походы, Хепьви знал из нескольких манускриптов, которые он читал еще на Зеркальном озере, в пору ученичества. Они вышли из под пера сильфов и были посвящены описанию созвездий и далеких земель. Кстати, все эти записки были снабжены подробными и очень красивыми картами. Оставалось только догадываться, какого рода колдовство могли наложить на зеленые рощи богини Зорь эти странные и по-своему глубоко равнодушные к страданиям других племен создания,
Наместник понял, что он идет по какому-то спуску, потому что ноги его передвигались очень легко. Вспомнив о карте которую внимательно просмотрел вместе с Ахаром, он понял, что направление выбрано верно - Теплое озеро находилось в низине. Оно было окружено Черными горами, однако непроходимые вершины начинались южнее и восточнее, а вот с запада озеро можно было попробовать обойти. Значит, он спускается как раз в сторону воды. Слава Огену, что гриффоны не посмели преследовать их по волшебным рощам богини Зорь. Видно, они тоже были наслышаны о колдовстве сильфов, подумал наместник и решил, что все-таки он бы с большим удовольствием имел дело с глупыми верзилами, чем с загадочными любимцами богов, которые, возможно, отличаются куда большей жестокостью.
Жаль, конечно, что пришлось отдать гриффонам цепочку Вепря. Когда-то давно эту вещицу подарил Хельви на счастье свельф Фабер Фибель. Боги знают, откуда он взял ее, живя в своей темной пещерке посреди Тихого леса. Работа древних гриффонов очень ценилась людьми королевства Синих озер, все изделия были просто наперечет. Мудрые и сановники старались скупать их для своих сокровищниц. Подарок не задержался у принца -сначала он порвал тонкую цепочку и был вынужден носить украшение в кармане, а потом отдал ее Вепрю в обмен на жизнь Тара, которого горячий алхин вздумал прирезать при побеге из-под стражи. Наверное, нужно было отдать ее приятелю еще там, на берегу подземной реки, но Хельви тогда решительно забыл обо всем на свете, и странный кулон очень выручил наместника в истории с гриффонами, которые не могли не поверить байкам «козявки», увидев у него в руках фамильную драгоценность.
Что ж, надеюсь, я сумею отдарить алхина чем-нибудь равноценным, подумал наместник и тут же вспомнил про жизнь воина, которую просил Тар. Да, это была бы равноценная замена цепочке гриффонов, что и говорить, хмыкнул Хельви и почувствовал, что мысль об убийстве на этот раз не показалась ему такой уж непереносимо отвратительной, как в разговоре с Ожидающим. Нужно еще раз обдумать плюсы и минусы, которые может принести это преступление, В конце концов, наместник тоже кидает на весы свою жизнь в этом деле, почему он не имеет права распоряжаться чужими жизнями? Впрочем, в тот же момент он вспомнил искаженное ужасом смерти лицо Пра, и это видение, как холодный душ, вернуло его к реальности. Он осмотрелся по сторонам и понял, что берег где-то близко.
Над пышными кустами и травой, которые растут так бурно только поблизости от воды, легким облаком кружила мошкара. Наместник подумал, что шел почти целый день, не имея крошки хлеба во рту. Он достал из-за пазухи ржаную горбушку, которую получил вчера вечером на раздаче у Палида, ведавшего в отряде провизией, и с удовольствием жевал ее крепкими зубами. Надо же назвать озеро Теплым, неужели там и в самом деле бьют горячие ключи, подумал наместник, пережевывая хлеб. Про такие источники он слышал от Айнидейла. Они якобы встречались в Дальних горах. Возможно, тут они наполняют озеро. Хорошо бы сейчас выкупаться в горячей воде.
С этой мыслью он съехал по белому мелкому песку, который взлетал вверх волнами пыли, с очередной горки, и увидел между редких деревьев мерцающую поверхность воды. Хельви выбежал на низкий пологий берег и ахнул от восхищения. Небольшие пенистые волны яркого сапфирового цвета набегали на песок. Озеро было не очень велико - наместник мог легко разглядеть деревья на противоположной стороне, Вода была столь прозрачной, что наместник сумел разглядеть мельчайшие камушки, покрывавшие светлое дно в нескольких шагах от берега. Он сунул руку в набежавшую волну и с удовольствием отметил, что она была довольно теплой, вполне подходящей для купания. В общем, озеро оправдывает свое название, хотя на карте оно гораздо больше, подумал человек.
Озираясь в поисках остальных воинов, он быстро скинул с себя .одежду, присланную Базлом, аккуратно сложил на песке пояс, воткнул меч в песок и в одной нагрудной цепи бросился в воду. Он фыркал и плескался, перекатываясь в волнах, тер песком спину и грудь, словно хотел избавиться от неуловимого запаха смерти, в последнее время все чаще и чаще ударявшего в ноздри. Браган, Свард, Дрод, Ноки и Пра - список воинов, погибших буквально за последние два дня. И если Тар не откажется от своего замысла, то вскоре отряд недосчитается еще одного бойца. И вернее всего, так оно и случится, если Хельви не выдаст товарища. Наместник замер на поверхности воды, лениво поводя руками. Если он сдаст Тара Ахару, он сможет воспрепятствовать очередной смерти. Однако командир едва ли помилует Ожидающего, с которым, кажется, сводит собственные спеты, В результате Хельви останется без проводника и, если верить Тару, лишит Вепря надежды на выздоровление. А если бы из этих двоих первым воскрес человек, а не альв, отнесся бы ты иначе к идее убить незнакомою тебе бойца, чтобы воскресить друга, задал себе вопрос Хельви и не нашелся, что ответить. А если жертвой Тара падет, к примеру, балагур Нырок или вечно серьезный Шельг - разве они не успели стать боевыми товарищами Хельви?
Не может быть, чтобы Вепря нельзя было спасти как-нибудь иначе, решил наместник. Достаточно с нас смерти Пра. Убивать Тару он больше не позволит. Однако Ахару про преступление тоже не скажет, чтобы не вносить еще большую смуту между воинами. Придумав такой выход из непростой ситуации, при котором хорошо было буквально всем заинтересованным сторонам, Хельви довольно откинулся в воде, чуть не захлебнулся, долго отфыркивался и, в конце концов, вышел па берег.
Он наскоро растерся запасной рубахой, которая хранилась в походной сумке имеете с курткой Ноки, недоумевая, почему воины все еще не присоединились к нему. Быстро натянув одежду и положив меч и ножны, Хельви еще раз взгляну на противоположный берег, полюбовался сапфировым отливом волн. Хотя набирать тут флягу было не очень разумно, лучше бы найти чистый ручей, тем не менее Хельви зачерпнул немного воды. Нужно поискать товарищей, раз уж они сами не могут найти озеро, решился он.
Хельви прошел обратно мимо редких высоких деревьев, теснившихся у самого берета, и неожиданно увидел Тара. Младший явно отдыхал, привалившись к высокому дереву со светлоземеным стволом, покрытым тонкой, нежной корой. Алхин был рядом, его голова лежала на коленях у Ожидающего. Увидев Хельви, Тирм, крутившийся у ног Тара, тявкнул, Что же он сделал с Пра, слопал его, что ли, невольно вспомнил наместник о ночном преступлении. Как бы спасенный из лап водяника Младший и самого Хельви не прикончил.
- Не бойся, тебя я не трону. Ты слишком умен, чтобы пойти на прокорм Вепрю, да и он мне этого не простит,- громко сказал Тар, продолжавший легко читать мысли наместника.- Как тебе колодец богини Зорь? Понравилось купание? Удалось ли напиться вволю?
- Я не видел никакого колодца. Там впереди Теплое озеро,- махнул рукой Хельви,- я только что выкупался в нем.
- До озера нам еще идти и идти. Даже мой старинный приятель, быстроногий Ахар, едва ли доберется до него к вечеру. Так что Теплое озеро ты увидишь в полной расе не раньше чем завтра утром. Надеюсь, купание принесло тебе хотя бы немного ума. Вместо ответа Хельви повернулся к тому месту, где за деревьями мелькало чудесное озерко, и, к собственному изумлению, увидел только лес. Не обращая внимания на издевательский смех Тара, он побежал обратно, к белому песчаному пляжу, однако оказался на довольно большой поляне, на противоположной стороне которой росли высокие сосны. Точно такие же деревья он видел на далеком берегу озерца, которое принял за Теплое. Неужели он ал жертвой чудовищного морока? Хельви судорожно щупал свое тело, потому что был готов к тому, что руки и ноги сейчас начнут рассыпаться в пыль под воздействием магической воды. Но все было в полном порядке. Волосы, еще влажные после купания, тоже не думали вылезать, и вообще, наместник чувствовал себя велико-Смущенный и недоумевающий, наместник вернулся к Дереву, у которого отдыхал Тар. Хотя бы этот не пропал г глаз долой, подумал Хельви об альве. Однако начинать Разговор тоже не спешил. Он неторопливо уселся на землю напротив альва. повернув меч таким образом, чтобы его Можно было вытащить из ножен немедленно, если возникнет такая необходимость. Тар понимающе усмехнулся.
- Не доверяешь? Это правильно. Я в последнее времясам себе перестал верить. Вроде и делаю что-то, а глядь-правая рука стремится схватить левую.- И Тар резким движением схватил себя за запястье.- Ты и понятия не имеешь, что значит испытывать подобный страх.
- Послушай, мне очень жаль тебя и Вепря. Однако я отдаю себе отчет в том, что вы пошли в этот поход добровольно, более того - лично я уговаривал вас остаться в Западном крае, потому что искренне нуждался в вашей помощи. Но вам не хотелось разделить со мной ответственность правления, вы хотели резвиться на свободе и корчить из себя Оген знает каких первооткрывателей. А теперь тебе не приходит ничего другого в голову, как укорять меня, что я не знаю того, не выдержал сего. Уверяю тебя, что в качестве наместника Западного края я пережил столько испытаний за последние десять лет, что уж лучше бы я отработал их на водяной мельнице.
Высказав Тару эти горькие, но справедливые слова, Хельви почувствовал себя намного лучше. Видно, то, что скопилось у него внутри, наконец вырвалось и освободило в сердце местечко для сострадания. Наместнику тут же стало совестно своих слов, и он решил помочь альву нести Вепря, а также предложить заполевать любого зверя, да даже гриффона, ценой жизни которого можно бы было вернуть бывшего алхина. Он уже был готов рассыпаться в извинениях, но увидел, что Тар откровенно посмеивается над ним.
- Вижу, вода из колодца богини Зорь и впрямь делает людей умнее прямо на глазах у изумленной публики,- насмешливо сказал Младший.- Все же жаль, что оно исчезло, правда? Мне ни разу не доводилось видеть его вблизи, равно как и счастливчика, которого чары сильфов допустили до вожделенного берега. Впрочем, ты же носишь их меч. возможно, поэтому ты и притронулся к величайшему чуду.
- Ты действительно полагаешь, что это был колодец? Но я нахожу, что он был больше похож на озеро.
- О существовании этого источника мы узнали из хроник, оставленных сильфами. Вполне возможно, что наши летописцы просто дали неправильный перевод. Да и что ты можешь знать о том, как выглядели божественные колодцы? Ты же не думал, что это будет нечто деревенское, с ведром на цепи? А богиня Зорь это ведро поднимала и опускала, словно бабка Нырка? Это же просто смешно.
- Если бы я попил из этого озера трижды, я бы стал богом,- сказал Хельви.
- Ну да, так гласит легенда. Но каковы сильфы - они лишили драконов доступа к воде просто и гениально. Они не стали возводить вокруг колодца стены или завалы, не спрятали его под землю. Они просто снабдили источник собственной волей. И воды колодца богини Зорь сами решают, чье тело достойно окунуться в них, а чье нет. Несколько капель этой влаги могли бы легко вернуть к жизни Вепря.
- Что? - не веря своим ушам, переспросил Хельви.- И ты только сейчас говоришь об этом?
- Все равно это не имеет смысла,-пожал плечами Тар.- Если бы колодец захотел, чтобы мы с алхином искупались в нем, он бы раскинулся прямо у наших ног. Тем не менее ты сам видел, как он исчез, стоило мне приблизиться к нему. Значит, не судьба. Значит, придется забирать еще одну жизнь, хочешь ли ты этого или нет, наместник. У меня просто нет иного выхода. На моем месте ты поступил бы так же.
Хельви судорожно соображал, сколько воды он зачерпнул во флягу из чудесного колодца богини Зорь. Черпал он один раз, да и бутыль была небольшая. На пару добрых глотков для Вепря должно хватить, а вот для прибавления мудрости наместнику, скорее всего, ничего не останется. Хоть он и фыркал во время купания, когда вода попадала в нос, однако считаются ли эти попадания глотками, Хельви не знал. Скорее всего, нет, потому что каких-то мудрых озарений пока не последовало.
«Тар, в моей фляге есть несколько капель воды из источника. Я готов отдать их Вепрю» - эти слова буквально рвались с языка наместника, однако он решил не торопиться. Он не был уверен, как отреагирует Тар на подобное признание. Даже дракону было лестно стать богом, почему бывший Ожидающий откажется от такой чести? Вот если бы знать наверняка, читать мысли Тара так же свободно, как это делает он в отношении Хельви. Неожиданная идея заставила человека усмехнуться. Он достал из-за пазухи фляжку и сделал большой глоток. Никаких чудес не произошло. Хельви сидел несколько секунд, глядя в песок и прислушиваясь к себе, но понять, стал ли он на самом деле умнее, не смог. Никаких внезапных наитий или все поясняющих видений не находило на него, и наконец наместник поднял голову и посмотрел на Тара, который все это время не сводил с собеседника глаз. Взгляды их встретились. Альв заморгал и отвернулся.
- Ты пил воду из колодца богини Зорь, правда? - спросил Хельви.- Поэтому ты так ловко угадываешь мои мысли, мой мудрый друг. Сейчас я попробую напоить Вепря и вернуть его к жизни без традиционного жертвоприношения. Заклятие мрака, наложенное на него, падет без чужой крови. Ты сказал мне неправду насчет того, что никогда не видел колодца вблизи, только потому, что надеешься, что я поделюсь набранной водой с тобой? Неужели ты хочешь стать богом, Ожидающий? Мне кажется, что в этом случае тебя будет ожидать не самая веселая участь.
- Ты прекрасно читаешь мысли, но тебе это скоро надоест, наместник. Однако я не собираюсь радовать тебя отгадками. Мои отношения с колодцем богини Зорь, который по воле сильфов превратился в разумное и самостоятельное существо, не должны тебя тревожить.
- Вепрь пил вместе с тобой из этого озера? - резко спросил Хельви, поднимаясь на ноги.
- Да. Колодец богини Зорь - первое чудо, встреченное нами на пути к Черным горам,- совершенно серьезно отвечал Тар.
Наместник опустился на колени перед лежавшим в забытьи алхином, провел рукой по серебристым волосам и осторожно капнул на лоб товарищу из своей фляги. Сапфировая капля побежала по старчески дряблой коже, оставляя за собой ясный, белый цвет, стирая морщины и пигментные пятна. Хорошо бы его просто умыть, подумал Хельви, но, видно, одним умыванием не обойтись. Он разжал губы Вепрю и влил туда драгоценный глоток. Алхин вздрогнул, словно укушенный змеей, и слабо застонал. Изумленный и радостный наместник видел, как изменяется человеческое лицо. Вепрь молодел, Волосы стремительно рыжели от корней и до самых копчиков Свежая кожа заблестела в лучах солнца. Легкий румянец окрасил безжизненные щеки, Алхин задышал, громко и чисто, и Хельви словно услышал громкий стук его ожившего сердца, и этот звук на мгновение заглушил все шорохи рощ богини Зорь.
Тар что-то невнятно сказал над самым ухом наместника, однако тот не повернул олову к Ожидающему, настолько прекрасно было зрелище возвращавшегося алхина. На мгновение Хельви почувствовал себя богом, и страстное желание вновь погрузиться в теплый источник, напиться сладкой воды из божественного колодца едва не лишило человека сознания. Шлеп - это Тар влепил ему звонкую оплеуху, и тем самым окончательно вывел из странного транса, в котором наместник пребывал последние несколько минут.
- Говорю же, будь осторожен с этой водицей. Не все хорошо Младшим, что на пользу богам и сильфам, - услышал Хельви недовольный голос Ожидающего. - Все еще полагаешь, что я хочу стать богом? Я рад, что ты почувствовал, что это за радостное ощущение
- Это что, действие волшебства? - заплетающимся языком промямлил Хельви, - Что со мной происходит, Тар?
- Остаточное действие. Ничего, жив будешь. Зато в следующий раз не полезешь плавать в незнакомые озера. Или ты решил, что тут кругом все как в твоем родном Западном крае - если опасности нет, то делай, что хочешь? Посиди и помолчи немного. Дыши глубже.
Хельви задышал точь-в-точь как Тирм после охоты и прикрыл глаза.
Чей-то знакомый голос заставил его вздрогнуть и замереть:
- Хороший мой, решил заняться дыхательной гимнастикой? Самое время. Может, расскажешь между делом старому товарищу, как это ты дошел до прозябания в болотах южного приграничья?

Глава 12

Возвращение Хельви, Тара и Вепря вызвало скандал в отряде Ахара. Тирм бегал вокруг спутников и заливался яростным лаем. Командир, который не доверял заявлениям Тара об абсолютной безопасности здешних мест, был склонен соблюдать тишину, и шум, поднятый псом, его злил. Алхин, рыжеволосый и светлоглазый мужик, неловко поклонился Ахару и поблагодарил за выручку, однако заявил, что собирается помочь своему дорогому другу и покровителю Хельви Щедрому найти и убить дракона, чтобы тот мог с честью откупиться от водяного князя. Нахальный Вепрь посмел заявить племяннику великого канцлера, что и у командира дозорного отряда не должна быть кишка тонка и стыдно заставлять одного наместника расхлебывать всю ту кашу, которую они заварили с Остайей.
Ахар только зубами заскрипел, однако выдержка не подвела, и он не стал хвататься за меч, а просто ответил так невовремя вернувшемуся в сознание пленнику, что немедленное возвращение в столицу империи прежде всего в интересах Вепря. А что до дракона и уплаты долга всякой нечисти, то отряд специально избрал дорогу домой, которая бы стороной обходила владения водяника.
- Остайя дал тебе, хороший мой, два месяца на выполнение работы,- нагло глядя прямо в лицо Ахару, заявил Вепрь,- Клянусь, ты потратишь их на то, чтобы бессмысленно пытаться пролезть через непроходимые болота к Горе девяти драконов, а потом все равно будешь вынужден повернуть обратно и вернуться через рощи богини Зорь к подземной реке водяного князя. Вместо этого мы могли бы за оставшееся время поймать крылатого зверя и добром расстаться с водяником. Впрочем, именно этим и планирует заняться Хельви.
Бойцы, которые молча прислушивались к спору, пока никак не высказывали своего мнения по поводу того или другого плана. Только Шельг, по обыкновению, ворчал себе под нос, однако наместник не мог расслышать, что именно он бормочет. Тар молча оглядывал окрестности, стараясь не встречаться взглядами с соплеменниками, и прежде всего с взбешенным Ахаром.
- Мне ровным счетом наплевать на те замечательные идеи, которыми руководствуется в своем походе уважаемый наместник. У меня есть задание от императора, и я намерен выполнить его, даже если для этого мне придется отрезать тебе голову,- бросил Ахар Вепрю.- Мне велено доставить тебя во дворец. Если после этого тебе будет позволено присоединиться к экспедиции наместника - первый пожелаю тебе доброго пути. Но до тех времен забудь про драконов и водяных князей, прошу тебя для твоего же собственного блага.
- Ты ставишь нас в тупик, эта ситуация просто не имеет выхода,- вмешался в разговор Хельви.- Подумай сам - наши споры рискуют закончиться банальной дракой, во время которой могут погибнуть твои же воины. Лучше отпусти нас с миром. Я обещаю тебе написать письмо Раги Второму, после которого у императора не возникнет вопросов по поводу твоей честности и таланта военачальника.
- Я подобрал тебя на берегу Хмурой, велел своим воинам одеть и накормить из собственных запасов. И вот что я получил от тебя в благодарность. Даже пес,- Тар кивнул в сторону рычащего Тирма,- понимает, в отличие от человека, что такое признательность.
- Прекрати, Ахар, - негромко сказал Тар, Лег, воз. можно, и понимает признательность, как велит ему его собачья совесть, но к людям и альвам это не имеет никакого отношения. Мы же все-таки не звери, бывший Ожидающий. Ты, видно, позабыл о том, как именно ты стал командиром дозорного отряда в приграничье? Я могу напомнить тебе и твоим воинам. И думаю, это может лишить чувсва признательности к тебе не только наместника, но и самых преданных твоих бойцов. Рассказать им эту историю?
Командир взглянул на Ожидающего с такой ненавистью, что если бы взгляды могли убивать, то Тар умер бы на месте, Десятник, который нагнулся к плечу своего господина и зашептал ему что то утешительное, получил железным кулаком в скулу и отлетел на несколько шагов и сторону. Вепрь недовольно поморщился - ему не нравилось, когда при нем наказывали слуг. Хельви невольно положил ладонь па рукоятку меча и сжал ее покрепче, готовясь каждую секунду к отражению ударов бывших товарищей. Тар же и бровью не попел - он оставался без оружия и, в случае атаки Ахара, был совершенно беспомощен, но это его, казалось, не страшило. Наместник на всякий случай незаметно приблизился к Младшему, чтобы прикрыть его сбоку.
- Твой пес замолчит когда-нибудь? - заорал Ахар и швырнул в Тирма своей флягой, которую сорвал с пояса.
Животное обиженно завизжало. Несколько бойцов неожиданно пришли в движение за спиной Хельви. Он обернулся, ожидая нападении, но Нырок, Шельг, Кифр и Толин не схватились на мечи. Они распустили пояса и, подойди к Ахару, бросили их ему под ноги. Священный Кодекс, который предписывал беспрекословное; подчинение воинов командирам, допускал одну-единственную лазейку, которая позволяла бойцам расстаться с ненавистной службой. Отдавший свой пояс воин был волен уйти на все четыре стороны. Однако он покрывал себя позором, как дезертир, и брать его в дружину было зазорно для любого правителя-альва. Боец без пояса мог рассчитывать на то, что закончит свою жизнь проклятым изгнанником, поэтому лишь немногие решались на столь отчаянный поступок.
- Ты совершенно обезумел, командир. Впрочем, у наместника тоже не все в порядке с головой,-довольно грубо заявил Шельг.- Но нам все же кажется, что вернее будет попробовать поймать проклятого дракона, чем потом вкалывать всю жизнь на водяной мельнице проклятого князя, драконова его задница, как сказал бы покойный Свард. Прощай, Ахар. Впрочем, если ты передумаешь, мы будем рады принять тебя в нашу небольшую компанию.- С этими словами альв кивнул и уверенно встал за спиной Хельви, обнажив два ножа.
Вот сейчас и начнется драка, тоскливо подумал наместник. Силы противников были примерно равны, поэтому исход боя был неясен. Однако Ахар сдержался. Мысль ли о том, что он останется в результате драки с одним-двумя воинами и должен будет в таком составе пробиваться через южные леса, боязнь ли погибнуть в схватке, не выполнив задания императора, остановила его, но несгибаемый командир махнул рукой. Его воины двинутся сейчас искать место для ночлега, а предатели во главе с наместником могут отправляться в пасть гриффонам, прорычал он. Парг, утирая разбитый нос, выкрикивал команды. Ольм, Лимин, Бостр и братья Калид с Палидом, не глядя на своих бывших товарищей, молча исчезали за деревьями. Последним с поляны ушел Ахар.
- Я буду рад сообщить ей, что твои кости навсегда останутся по ту сторону Черных гор,- крикнул он напоследок, обращаясь к Хельви.
- Это мы еще посмотрим, чьи кости тут останутся,- сквозь зубы негромко сказал Вепрь и сплюнул.
Наместник помрачнел. Он понял, что Ахар говорил 0 Сури, и это было оскорбительно. Однако связываться с альвом он не стал,- в конце концов, его злое предсказание сбудется, если Хельви будет лезть в каждую драку. Главное сейчас -найти дракона, если он существует. Между тем Тар оглядел бойцов, которые выстроились в ряд, подтягивая руками штаны, и внимательно расспросил их о сроках и местах службы. Оказалось, что все четверо пришли в дозорный отряд сравнительно недавно, что отбирал их лично Ахар, а до этого Шельг, Нырок и Толив успели послужить на западных окраинах, а Кифр - Во дворце. Тар был немного удивлен, что эти воины, а особенно последний, выполнявший, с точки зрения Ожидающего, скорее функции лакея, чем солдата, были отобраны в дозор, а уж тем более - для специального задания императора. Впрочем, даже эти четверо новичков были лучше, чем ничего. Поскольку лишних ремней в отряде не было, Хельви пришлось расстаться с курткой Ноки - ее разрезали ножом на длинные куски, и бойцы подпоясались.
- Ребята,-обратился наместник к новобранцам,-я чту законы священного Кодекса с тех самых пор, как присягнул императору Раги Второму. Однако я все-таки не альв и считаю возможным для себя отбрасывать какие-то условности, которые, на мой взгляд, давно устарели и не имеют никакого смысла. Поэтому, если мы выживем после этого похода, о котором еще будут сложены легенды, клянусь, вы все станете сотниками в дружине Западного края, наместником которого я служу. Или меня зовут не Хельви Щедрый.
Воины только опустили головы в знак признательности. Хотя должность сотника была мечтой многих, бойцы понимали, что до славы и богатства нужно было еще дожить. Никто не сомневался, что поход будет тяжелым. Тар, который, само собой, принял на себя обязанности десятника, предложил выработать план дальнейших действий. Поиск дракона - это, конечно, важно, но на ночь им нужно где-то остановиться, чтобы поесть и поспать. - Если идти след в след за воинами Ахара, можно нарваться на неприятности. Я знаю командира - он может и передумать, что отпустил нас с миром,- объяснил Ожидающий.- Поэтому я предлагаю идти к Теплому озеру не напрямик, а немного обходя берег с запада. Если верить карте, то врезультате мы придем на плоский берег, в то время как идущие впереди бойцы Ахара упрутся в прибрежные скалы.
- План хорош,- согласился Хельви.- Но как же дракон? Хорошо бы поискать его где-нибудь высоко в горах.
- Вершины Черных гор поднимаются на той стороне Теплого озера. Если бы нам удалось как-нибудь переправиться туда, можно было бы поискать там драконов. Или штольни с сокровищами гриффонов. Как насчет древнего золотишка и драгоценных камней, хорошие мои? - обратился Вепрь к воинам.- Только, чур, делить все найденное по-братски. А то в следующий раз не возьмем вас с собой.
- Драконы тебе братья,- огрызнулся Шельг, но, судя по заблестевшим глазам, остался доволен предложением алхина.
Маленький отряд во главе с Хельви и Таром развернулся и поспешил вперед, стараясь максимально разойтись с воинами Ахара. По прикидкам Ожидающего, строго сверявшегося с картой, до Теплого озера они могли дойти к полудню следующего дня. Наместник, который убедился, что Тар и Вепрь все-таки не превратились в нечисть и не питаются, подобно гарпиям, кровью живых существ, немного успокоился. Хотя внутренний голос, к которому Хельви начинал все больше прислушиваться, твердил, что радоваться в их ситуации совершенно нечему- оружия мало, провианта нет совсем, как и запасной одежды. Однако расставание с Ахаром почему-то воодушевило наместника. По крайней мере, теперь он сможет вести воинов туда, куда сочтет нужным, без лишних споров и ссор. Ушедшим из отряда он доверял, но не полностью, как, например, Вепрю, который, придя в сознание, тут же выдал весь старый запас шуток, а потом заплакал. Немного тревожил наместника и Тар со своей мечтой отыскать колодец богини Зорь. Но Хельви понимал его странную тоску по сапфировым волнам. Видно, таковы были чары этого волшебного места и противостоять им не было сил даже у Ожидающего.
На ночлег отряд устроился на широкой поляне, подальше от старых, высоких деревьев, прячась за которые к отдыхавшим воинам мог подкрасться враг. Хотя, как заметил Тар, от арбалетных болтов им все равно не спастись. Впрочем, Хельви надеялся, что, даже если Ахару придет в голову напасть ночью на отделившихся бойцов, они сумели хорошо запутать следы и командиру придется изрядно попотеть, чтобы разыскать их. Нырок и Шельг занялись костром, Толив пошел за водой - в нескольких сотнях шагов от привала бил маленький ручей. Тар настоял, чтобы лагерь находился на значительном расстоянии от воды, и Хельви, помня о гарудах и водяных, согласился с ним.
Кифр и Вепрь отправились на охоту. Едва ли в этом лесу водятся кабаны или косули, однако пару птиц они могут подстрелить, подумал Хельви, отсылая их. Молодой альв был вооружен небольшим арбалетом, к которому прилагались шесть болтов, и опытный стрелок, такой, как алхин, мог бы в самом деле обеспечить отряду дичь на ужин. Каково же было удивление наместника, когда Младший и человек вернулись буквально через полчаса, волоча на себе несколько кусков мяса. По словам Кифра, они срезали их со спины огромного зверя, которого Вепрь умудрился уложить всего одним болтом прямо в глаз. Попытки описать животное ни к чему не привели - альв клялся, что не смог рассмотреть добычу как следует. Помнит только, что у нее были длинные рога, густая, пушистая шерсть и тяжелые, мощные копыта, а размером она была с небольшой дом. Алхин с удовольствием слушал своего помощника, но помалкивал. Воины подняли Кифра на смех, но тут мясо аппетитно запахло в котелках, и всем стало не до походных баек - голод был поважнее нелепых историй.
Поднявшись на следующее утро еще затемно, подкрепившись оставшимся супом, горько сожалея о том, что нельзя запастись им впрок, отряд тронулся дальше. Рощи богини Зорь приветливо шумели зелеными кронами, солнце ласково гладило небритые щеки воинов, и у Хельви поднялось настроение. В конце концов, дракон не иголка в стогу сена, и если эти твари в самом деле обтают в этих местах, он обязательно их найдет. Воины, сытно поевшие , тоже шли весело, изредка перебрасываясь словечком. Тар не отправил вперед разведчиков, как это делал Парг, потому что объяснил, что совершенно уверен - в этих лесах им бояться некого, разве только самих себя. Простодушный Толин не понял, что имел в виду Ожидающий, и попросил объяснений. Нырок важно взялся за просвещение товарища:
- Ну и деревенщина же ты, братец! Такой здоровенный дылда вымахал, а не знаешь, что значит бояться самих себя. Ты в следующий раз за водой пойдешь - глянь на рожу-то свою в ручье. Вот где ужас и кошмар. Тебе можно дракона голыми руками брать, он от страха огнем плеваться забудет. Нанял как-то мой дедули работничка - у того в роду точно гриффоны были: тупой, как чугунная сковорода, борода лопатой, глаза круглые, как пуговицы на шароварах нашего старосты. Зато силища неимоверная - на спор лбом столешницу пробивал. Шел этот работничек как-то вечером по деревне, а навстречу ему кума моя, она еще заклятия накладывать умела и травки волшебные знала - какая от флюса, к примеру, а какая от поноса. Главное же - не спутать! Увидена его кума то, обмерла вся да прямо под нош уроду - бряк.
- И что, померла? - печально спросил Толин, хлопая белесыми ресницами,
- Еще чего померла! Через год тройню родила, - гордо закончил свой рассказ Нырок под хохот компании.
В общем, поход пока все больше напоминал прогулку где-нибудь в дворцовом парке в Горе девяти драконов, подумал наместник. Именно в таком настроении они и вышли на берег Теплого озера. На этот раз не было никакого спуска и примет, по которым каждый следопыт поймет, что рядом - большая вода. Только странный шорох раздался где-то за деревьями Воины прибавили шагу и выбежали на берег. Песок мгновенно набился в сапоги, однако никто не ругался по этому поводу С лишком уж величественная картина открылась перед глазами путников. Хельви, который читал когда-то в манускрипте одного сильфа о море - огромном водоеме, который соединял несколько государств и по которому плавали в больших лодках,- подумал, что Теплое озеро тоже можно назвать морем, настолько оно широко и прекрасно. Противоположного берега не было видно, но на горизонте возвышались горы, и казалось, что они поднимаются прямо из воды. Наверное, это и были вершины Черных гор. Вода, почти прозрачная у берега, приобретала темный, почти черный цвет на глубине. Тар объяснил: это потому, что дно озера почти сплошь покрыто каменными, черными плитами и они отсвечивают.
- Как же мы переправимся на противоположный берег? - впервые спросил Хельви, который не ожидал, что озеро окажется таким большим. На карте оно выглядело гораздо скромнее. Впрочем, Тар пояснил, что карта сделана умельцами лет пятьсот назад и размеры в ней указаны приблизительные. Наместник не выдержал и поинтересовался, с каких пор альв так бойко ориентируется в здешних местах? Но на этот вопрос Ожидающий не ответил, сделав вид, что занят устройством костра на берегу.
- Тут, наверное, рыбы полно,- протянул Кифр и покосился на Вепря, охотничья удача которого произвела на альва большое впечатление.
- Рыбы-то полно, но взять ее нечем. Ни сетей, ни крючка,- посетовал поддерживавший разгоравшееся пламя Шельг.
- Не поверю, чтобы воин дозорного отряда не мог собрать удочку из подручных средств,- громко ответил ему Тар.- Значит, так: Шельг и Нырок занимаются ры-балкой. Кифр стоит в карауле вон в том лесочке. Из него не только берег хорошо просматривается, но и ближайший холм. Толив и Вепрь идут за хворостом. А мы с наместником прогуляемся по пляжу, потому что нам нужно серьезно поговорить.
И, не дожидаясь ответа, Тар вскочил с белого песка, поманил пальцем Хельви и пошел вдоль набегавших волн, положив руки за спину. Грязно-белый пес вился у его ног. Наместник, хоть и не ответил, принимает ли он предложение Ожидающего, почувствовал, что будет выглядеть просто глупо, если сейчас заорет в спину удалявшемуся альву, что никуда не пойдет. В самом деле - работы у него пока никакой, а ходить да надзирать за остальными Хельви не любил. С другой стороны, разве он сам не вызывал Тара несколько раз на серьезный разговор, и вот теперь сам Младший предлагает его начать. Было бы нелогично проигнорировать этот жест.
Так что Хельви поднялся с песка и последовал за Таром, стараясь все-таки не бежать, чтобы не уронить себя в глазах наблюдавших за ними воинов. Ожидающий, видимо, понял этот маневр наместника, усмехнулся, но зашагал помедленнее, так что вскоре человек нагнал его и пошел рядом. Тирм, который поутру объелся вареного мяса и костей, тяжело бежал у ноги Тара.
- Я хочу ответить на твой вопрос, откуда я так хорошо знаю эти места. Когда-то здесь жили мои предки. Знаю, тебе говорили, что южные земли совершенно необитаемы, что тут водится разве что нечисть и ни один нормальный альв не заглянет в эти гиблые рощи. Это не совсем правда. Возможно, императору не очень хочется, чтобы Младшие заселяли эти равнины, потому что в этих холмах таятся и впрямь большие опасности - вспомни хотя бы про встречу с гриффонами. Но еще несколько столетий назад крепость клана Золотой птицы прикрывала проход в рощи богини Зорь. Поскольку гарнизон жил тут постоянно, в округе работали несколько крепких фермерских хозяйств, которые обеспечивали воинов и их семьи всем необходимым. В Теплом озере ловили рыбу, которую, бывало, отсыпали и к столу императора в Гору девяти драконов. Фруктовые деревья при должном уходе отлично приживались на делянках, отвоеванных у леса.
- Ты все это помнишь? Сколько же тебе лет на самом деле? - изумленно спросил наместник.
- Нет, то были золотые времена этой долины, и я не застал их. Крепость пала. По одним сведениям, это была работа гриффонов, но двое чудом спасшихся, полубезумных воина утверждали, что всех пожрали драконы, к счастью, часть женщин из крепости были в это время » столице, они поехали туда на праздник солнцестояния и потом выяснилось, что возвращаться им уже некуда Поэтому я родился в Горе девяти драконов - последний мужчина из семьи Золотой птицы. Моя мать ненамного пережила отца и скончалась вскоре после родов. Оставшись сиротой, я был определен в императорскую личную гвардию и стал Ожидающим. Раги Второй, который знал о моей семье не понаслышке, несколько раз посылал меня с разными заданиями в эти места. Семейные карты, которые достались мне по наследству, помогали сориентироваться, а потом пришел и опыт. В одной из экспедиций мне удалось набрести на колодец богини Зорь, и я, точно как ты, просто выкупался в нем, болван, не сделав и глотка воды. Если бы я знал, что за чудо пришло ко мне в руки!
- Тар, я все понимаю,- сбиваясь, начал Хельви.- Источник, конечно, обладает чудесной притягательной силой, и на его берегах можно просидеть целую вечность. Но ты же не вознамерился на самом деле стать богом? Это же просто смешно: бог Тар!
- Это не смешно. Я просто хочу остаться в этих местах. Навсегда,- твердо сказал Ожидающий и строго посмотрел на наместника.
Хельви расхотелось шутить. Во взгляде Тара мелькнула такая одержимость, что человеку стало неуютно. Странно, что этот фанатик до сих пор не добрался до чудодейственного колодца, подумал он. Впрочем, сильфы тоже не дураки,- видно, они предполагали, что вокруг божественного источника появятся одержимые, и заколдовали его так, чтобы он держался подальше от таких-как Тар.
- Поэтому ты вызвался сопровождать Вепря в том походе, десять лет назад?
- Моя миссия была закончена на тот момент. Ты помнишь, насколько нелегко далось мне последнее задание. Я понял, что не хочу быть больше Ожидающим. Твой знакомый Ахар, кстати, тоже понял это однажды, но у него дядя - великий канцлер, и он сумел довольно ловко покинуть орден. Я как-нибудь расскажу тебе об этом. В любом случае после истории в усыпальнице Ашух я мог на некоторое время не уезжать в столицу, хотя император потребовал моего возвращения. Когда алхин сказал, что собирается прогуляться до Черных гор, я понял: это мой шанс. Возможность вернуться домой. Разве тебе никогда не хотелось вернуться?
- Возможно. Но мой дом находится гораздо дальше твоего. И меня не ждет там чудесный источник, возле которого можно забыть обо всех трудностях, меня там вообще никто не ждет. Так что я привык думать, что мой дом в Верхате,- негромко сказал Хельви.
- Вы, люди, настоящие счастливчики. Вы так можете забыть то, что оставляете за спиной. Альвы так не умеют. Мне нужно было вернуться домой, чтобы почувствовать себя счастливым. А тебе нужно, видно, стать для этого императором? Любовь Сури в обмен на шкуру дракона - что ж, это честная сделка. Поэтому я предложу тебе такую игру - ты получаешь корону Раги Второго, а про меня просто забываешь. Я не хочу возвращаться в Гору девяти Драконов. Если хочешь, я могу симулировать свою гибель, чтобы не вызывать лишних расспросов у твоих воинов, Если, конечно, им суждено будет сопровождать тебя на обратном пути в столицу.
- Я думал, ты захочешь вернуться. У меня будет много Работы, выполнить которую можешь только ты.
- Ты говоришь как наш любимый император, - досадливо отмахнулся Тар.- Либо ты меня не слушал, либо просто не понял. А я действительно надеялся, что ты можешь представить себе, каково мне приходится. Видно, и ошибся. Ладно, мы вернемся к этому разговору позже, наместник. А теперь я покажу тебе одну вещицу, которую мне удалось отыскать в один из давних походов.
С этими словами Тар понесся вперед, выбивая коваными подошвами тучи песка из-под ног. Небольшая темная скала вырывалась из-под земли прямо перед путниками. Хельви оглянулся на всякий случай - за разговором они отошли так далеко от лагеря, что даже дым от костра не был виден за темными деревьями. Тем временем Ожидающий уже взлетал на скалу, спрыгнул куда-то вниз и исчез из поля зрения наместника. Человек поспешил последовать за Младшим. Он взобрался на высокий уступ и тихонько ахнул. Осыпавшаяся частично скала образовывала небольшую заводь, отделенную от озера узкой полосой каменных рукотворных глыб,- кто-то долго выкладывал их в воде, чтобы составить невысокую стенку. В заводи стояла большая темная лодка. Волны довольно сильно толкали ее, возили по мелкой гальке, устилавшей берег. Тар уже стоял возле посудины и махал Хельви рукой. Наместник чуть ли не кубарем скатился вниз, подбежал к ладье,, не веря собственным глазам. Только остановившись возле Ожидающего, он понял, что лодка-то действительно огромная. Ее края доставали человеку до шеи, а чтобы заглянуть внутрь, Хельви поднялся на цыпочки. Поднять весло, грохочущее на дне ладьи, будет не под силу и двоим альвам. Хельви положил ладонь на борт и ощутил каменную тяжесть корабля.
- Кому принадлежит эта штука? Неужели гриффонам? - спросил он у довольного произведенным впечатлением Ожидающего.
- Понятия не имею. Не удивлюсь, если эта лодочка принадлежала еще богине Зорь. Судя по описаниям, она была дама мощной комплекции. Самое главное для насзаключается в том, что эта каменная глыба великолепно держится на воде. Я, конечно, на ней не плавал, потому , что дотащить ее на глубину одному трудно. Но во время прилива она спокойно плавает на поверхности, лично видел.
- Похоже, она очень древняя,- Хельви похлопал рукой по борту.- По-твоему, мы сможем ею управлять?
- Можно попробовать. Ты согласись, что лучше плыть в неуправляемой лодке, чем на доске?
- Согласен. А ты не боишься, что водяной князь может поймать нас во время плавания по Теплому озеру так легко, как и в подземной реке? Это ведь его родная стихия. Я вспоминаю, что он говорил про своих верных слуг. Вполне возможно, что мы еще с ними встретимся.
- Кто знает, какие опасности могут подстерегать нас на пути? - пожал плечами Тар,- В плен к Остайе мы с Вепрем попали на перевале, у подземной реки. Распространяется ли его власть на эти берега, я не представляю. Нужно быть настороже, но и не пытаться избегать коротких путей, я считаю. В конце концов, в настоящее время мы действуем по воле князя, почему он должен нас ловить?
Хельви озабоченно кивнул головой. Хотя в словах Младшего была своя логика, он не мог отделаться от мысли, что водяник может контролировать наемников, а значит, быть уже в курсе, что дракона они ищут очень странно, разбившись на какие-то группы, да и поиски эти больше напоминают бегство крыс из западни, чем осмысленную и четко спланированную охоту.
- Нужно вернуться к остальным и попробовать сдвинуть ее с места. Скоро начнется прилив,- коснулся Тар плеча задумавшегося человека.
Конечно, ладью удалось сдвинуть с места не с первого раза. Воины, которые заметно оживились, но, воспитанные строгим Ахаром и Паргом, не стали обсуждать необычные размеры и форму корабля, уперлись в бок посудины и постарались на счет «два-три» перетащить ее через каменную преграду. Но это оказалось не так просто - лодка была тяжеленная, хотя прибывающая вода, достигавшая альвам до колен, слегка приподняла ее над галечным дном. Вепрь, который объявил перерыв, послал Нырка и Кифра, которого ради такого экстренного случая даже сняли с караула, срезать несколько тонких Молодых деревьев в ближайший лес. Свежесрубленные колья уперли под днище и повисли на них попарно: Нырок с Шельгом, Хельви с Толивом, Тар с Кифром - под мудрым руководством алхина, который пытался тянуть за кольцо, вделанное в нос лодки, через которое проходи» ржавая цепь, когда-то приковывавшая ее к скале.
Наконец она дрогнула, дернулась, точно живая, с противным скрежетом перевалила через ограду и плавно закачалась на волнах озера. Вепрь, который не отпустил вовремя кольцо, оказался по пояс в воде, но не растерялся а ловко подтянулся и перелез в посудину.
- Идите сюда! Тут почти сухо! - крикнул он остальным, появляясь на борту подрагивавшей лодки.
Видно, он не нашел веревки или цепи, которой можно было бы притянуть лодку к берегу, а у воинов ничего подобного и подавно не было. Поэтому, опасаясь, как бы посудина не уплыла, альвы и Хельви бросились в воду, Вепрь, нагнувшись над волнами, помогал товарищам влезть внутрь. Вскоре на берегу остался лишь Тирм. Бедный пес искренне опасался входить в озеро, однако он понимал, что хозяева могут оставить его одного на этом безлюдном и полном опасности берегу, если он немедленно не присоединится к ним. От страха и отчаяния он громко завыл, и тут же откуда-то со стороны леса ему ответил еще более жуткий и протяжный вой. Он стал последней каплей - Тирм, мигом переборов боязнь, ринулся в волны, странно подпрыгивая, доплыл до борта тяжелой ладьи, и здесь его подхватили сразу шесть рук Воины втащили мокрого пса на борт, и он тут же уткнулся головой в колени Тара.
- Ты же говорил, что нам некого опасаться в рощах богини Зорь? - прокричал Хельви, обеспокоенный услышанным воем.
- Так мы покинули рощи и сейчас находимся на Теплом озере. Тут можно повстречать кого угодно. Не веришь мне - сверься с картой,- громко ответил ему Тар и, вытащив из-за пазухи переданную наместнику свельфом вышивку, помахал ею над головой.
Но у принца не было времени сверяться с картой - он не мог отвести взгляда от берега. Кто-то огромный и очень сильный бежал через густой лес прямо к скале, от которой отплыл отряд. Верхушки деревьев исчезали, поваленные в разные стороны. Видно, протиснуться между деревьями противник не мог. К счастью, лодка не просто осталась на воде около берега - довольно мощное течение носило ее все дальше к середине озера. Вепрь попытался вытащить огромное весло, лежавшее на дне посудины, и ,о ему почти удалось с помощью Кифра, однако в последний момент они не смогли удержать окаменевшее бревно, и оно с шумом и плеском упало за борт.
- Тут есть что-то вроде руля,- закричал Шельг, убирая ладонью мокрые пряди, налипшие на лоб.- Какой дурак назвал это озеро Теплым!
- Холодна водичка? - усмехнулся Вепрь, утирая брызги с лица и посматривая вместе с наместником на берег.
- Попробуй повернуть его влево! - прокричал Тар, стоявший на корме.
В этот самый момент на берег выкатились гриффоны. По мятым доспехам, а еще, скорее, по огромным топорам Хельви понял, что видит перед собой старых знакомых. Именно эта парочка захватила их с Ахаром возле выхода из подземных владений водяного князя. Едва ли они спешат за наместником, чтобы отблагодарить его за «доброе» дело. Наверное, они выкопали огромную яму в поисках спрятанного сокровища неизвестного Усача. Жаль, конечно, цепочку, которую пришлось отдать верзилам в доказательство, снова вспомнил Хельви.
- Вернись, вернись сейчас же, ста! - заорали дурными голосами гриффоны вслед отплывавшей лодке.
Они бросились к воде, однако не рискнули сунуться в грозно разбивавшиеся о скалу волны. Шельг, навалившись на странную загогулину, которую он принял за руль, сумел сдвинуть ее с места, и ладья, резко накренившись, взяла курс на далекие горы. Не удержавшись, путники закричали от радости. Взбешенные гриффоны в ярости рубили топорами прибрежные валуны, однако никто уже не обращал на них внимания. Даже Тирм оторвал наконец голову от колена Ожидающего, которого, к легкой зависти Хельви, раз и навсегда решил считать своим главным защитником, и осмелился тявкнуть в сторону удалявшегося берега и тамошних монстров.
Наместник уселся на высокую скамью. Он лишний раз убедился, что лодка была сделана явно не для альвов или людей - ноги сидевших воинов не доставали до дна лодки, а что до гигантского весла, которое утопил Вепрь то работать им должна была рука гораздо более мощная чем даже лапа гриффона. Неужели это в самом деле наследие ушедших богов? Но сколько лет простояла она на причале возле Теплого озера? Почему тяжелая древесина не развалилась до сих пор под ударами холодных волн? Хельви почувствовал, что сильно замерз. Короткое купание в совсем не теплой воде и сильный ветер, продувавший каждую щель в лодке, грозили превратить членов отряда в живые льдышки. Воины сидели нахохлившись, словно воробьи глубокой осенью, когда проливной холодный дождь льет с утра до вечера. Берег с гриффонами медленно уплывал из вида, вопли громил становились все тише и малопонятней.
- Бойцы, садитесь ближе друг к другу. Нужно согреться,-скомандовал Тар, хотя зубы у Ожидающего стучали от холода не меньше, чем у любого другого пассажира лодки. Никто не стал спорить с Младшим - Хельви без лишних церемоний прижался плечом к сидевшему рядом Толиву, тот - к Нырку, и вскоре альвы и люди сбились в плотную кучу посреди ладьи. Где-то внизу громко дышал Тирм.
Однако так просто холод было не обмануть. Он под- ступал медленно, но верно, обнимал за ноги, бил по пояснице и тряс за подбородок. Бойцы пытались растирать постепенно леденевшие ступни и кисти, но вскоре оставили это бесполезное занятие. Запасной сухой одежды у них не было, поскольку мешки промокли насквозь, когда воины пробирались в лодку. Наконец даже Тар бросил тереть посиневшие уши и бессильно привалился к корме. Хельви закрыл глаза. Казалось, даже мороз от ступает перед страстным желанием заснуть, но наместникпонимал, что это только приблизит конец. Он попытался следить за волнами, которые перекатывались за бортом ладьи. Черная гладь вдруг расцветилась сонмом цветных искр, и человек увидел Сури. Красавица в венке из полевых цветов брела между стальных волн, улыбалась Хельви, и наместник, понял, что он уже крепко спит. Он захотел пошевелить рукой или ногой, но не смог. Сури подошла совсем близко, ее бирюзовые глаза оказались напротив синих глаз человека. Наследница провела нежной ладошкой по щеке Хельви.
- Не просыпайся, любимый,- пропела она.- Зачем тебе просыпаться, если сон так сладок. Останься со мной на Теплом озере. Кто сказал, что эти воды холодны как лед? Останься и почувствуй жар, его тысячелетиями источают гранитные плиты с этого дна.
- Наместник, просыпайся.- Несмотря на звон в ушах, оставшийся после пения Сури, Хельви с трудом разжал веки и увидел Шельга, который изо всех сил тряс его за грудки.- Наместник, впереди земля!

Глава 13

Самое любопытное, что к горным вершинам путники так и не приблизились. Они остались подпирать горизонт где-то далеко впереди. Но и берег, по которому бегали опасные гриффоны, чернел вдали тоненькой ниточкой. Хельви еще раз перевел взгляд на странную землю, которую они с Таром вот уже несколько часов пытались отыскать на карте. Довольно широкая коса из белого песка, усыпанного пустыми ракушками, поднималась из воды, перегородив путь ладье. Она тянулась в обе стороны, насколько хватало взгляда. Где-то вдалеке с правой стороны темнели скалы. Однако то, что Теплое озеро все-таки е заканчивалось, было очевидным - шагов через сто земля кончалась и начиналась темная вода, причем глубина у самого берега была довольно приличной.
- Ладью нам не перетащить. Мы и в воде-то еле-еле сдвинули ее с места, а уж по песку и вовсе не выдюжим,- коротко, но внушительно сказал Толив, и даже притихшей Нырок не нашелся, что возразить своему обычно не слишком догадливому приятелю.
- Значит, мы должны поискать брод. Не думаю, что эта коса настолько длинна, что соединяет противоположные берега Теплого озера. Где-то она должна заканчиваться или хотя бы сужаться. У нас есть время - мы походим и найдем это место,- предложил наместник.
За неимением лучшего плана приняли этот. Хотя таинственной косы не было на карте, Тар объяснил это древностью карты. За столетия ландшафт мог сильно измениться, важно объяснил он Хельви, не очень-то разделявшему эту точку зрения. После короткого совещания было принято решение идти в сторону скал,- возможно, там можно было укрыться от пронизывающего ветра. Закутавшись в свои мокрые одежды, скрючившись, воины упрямо зашагали в сторону темневших глыб. Солнце, которое было весь день обложено тучами, давно клонилось к закату. Последние лучи лизнули мокрую шерсть Тирма. Хорошо, что летом темнеет не так быстро, как зимой, подумал Хельви. С другой стороны, зимой они давно бы умерли, не вынеся тягот похода. Что хорошего Тар находит в здешних местах?
Низкие скалы впереди оказались довольно необычными - они образовывали отвесную стену на белом песке, и Тирм, с лаем бросившийся вперед, быстро нашел «дверь» в их странный лабиринт. Отряд во главе с Хельви поспешил за псом. Они вошли в ущелье, которое изнутри оказалось ровной квадратной площадкой без крыши, зато с высокими гладкими стенами. Под ногами у измученных путников скрипел песок с ракушками. А прямо напротив входа на камне стены был выгравирован знак - две рыбы образовали круг, пытаясь поймать друг дружку за хвост. Тар нахмурился, увидев рисунок, а Хельви удивленно вскинул бровь.
- Никак, сильфы значок-то оставили? - вмешался Вепрь, мельком поглядев на стену, словно это совсем не -интересовало алхина.
- Похоже на то,- уклончиво ответил Ожидающий, обменявшись с наместником многозначительным взглядом
- Ух ты,- не выдержал Нырок,- значит, мы и впрямь катались в ладье сильфов или даже самих богов! Вот я дедуле порасскажу!
- Ты сперва доберись до своего дедули,- встрял Толив, который, по мнению Хельви, в последнее время так и сыпал премудростями.
- Тихо всем! - гаркнул Тар.- Попробуем остаться тут на ночлег. Если это и впрямь какая-то древняя стоянка сильфов, в чем лично я сильно сомневаюсь, то хозяева нам не помешают. А ветер нас тут не достанет. Жаль, что костер не из чего сложить. Если, конечно, ни у кого не припасен «живой огонь». Нет? Ладно, обойдемся без огня. Нырок, ты в караул. После первой звезды Шельг тебя сменит.
Отдав эти распоряжения, Тар присоединился к наместнику, который рассматривал изображение рыб, вплотную подойдя к стене. К сожалению, солнечные лучи уже погасли. Разглядеть рисунок как следует не представлялось возможным.
- Думаю, ты прав в одном,- негромко произнес Хельви, обращаясь к Тару.- Если это древняя стоянка, почему она не нанесена на нашу карту? Значит, лет триста назад ее здесь не было. Но сильфы ушли из этих земель много раньше. Значит, кто-то поставил их знак. Зачем?
- И главное - кто это сделал? - в тон ему спросил Ожидающий,- Поймешь кто - узнаешь зачем.
- Это что, одно из правил твоего ордена, хороший Мой? - удивился Вепрь, который все это время стоял за спиной собеседников.
Тар усмехнулся и ничего не ответил, но Хельви понял, Что алхин угадал. Между тем воины расстелили на теплом Песке, нагретом за день, одежду и вещи, выуженные из намокших мешков. Наместник запоздало подумал, что не стоило все же нырять в озеро вместе с грузом, а покидать его Вепрю в ладью. Впрочем, когда за тобой гонятся Разъяренные гриффоны, такие мелочи не приходят в голову. Да и Младшие, в отличие от людей, не могли назвать себя опытными пловцами. Рек в империи было мало, и большей частью это были скорее крупные ручьи, почти полностью пересыхавшие в горячие летние месяцы, чем настоящие полноводные водоемы. Судоходство не было развито, основную часть грузов перевозили на лошадях специальными караванами. Так что неудивительно, что огромное озеро произвело столь сильное впечатление и на Хельви, и на его спутников. Неумелое поведение при погрузке оставило их без теплой одежды.
Вспомнив про гриффонов, наместник не мог не подумать и об оставшемся на берегу отряде во главе с Ахаром. Как и Тар, он не был до конца уверен в том, что командир мог спокойно отпустить их на все четыре стороны, тем более что он до последнего момента настаивал на том, что Вепрь должен следовать в Гору девяти драконов, пред светлые очи дядюшки канцлера. Почему же он дал драгоценному пленнику, обнаружение которого стоило жизни пяти воинов, свободно уйти вместе с наследником? Неужели он сумел получить новый приказ? Хельви никогда бы не поверил, что такое возможно, если бы и сам не встретил свельфа с письмами от мага и возлюбленной. Может быть, Ахара тоже разыскал некий отважный посланник? Наместнику оставалось только гадать об этом.
- Странный тут все-таки пол,- обратился Кифр к Толиву, который с наслаждением разлегся возле стены, рядом с сохнущей одеждой.
- Пол как пол. Ложись - песочек тепленький. А то ночью остынет, снова мерзнуть придется,- миролюбиво отвечал воин.
- Что-то здесь не так.- Кифр поднялся и окликнул проходящего мимо Тара: - Эй, командир, тебе ничего не кажется здесь странным?
- Тут многое непонятно, воин. Мне тоже не нравится это место. О чем хочешь сказать ты?
- Да пол какой-то... Вроде и плотный, а иногда хрустит, как будто туда шишек насыпали.
- Наверное, это песчинки трутся друг о друга и рождают характерный хруст,-вмешался Хельви, вспомнив ученые речи Базла.
- Это какой же - характерный? - удивленно вскинулся Толив, и наместник с тоской подумал, где же император набирает таких дурней.
- Место помнишь, где хрустит? - мрачно спросил Ожидающий, словно уже заранее предвкушая ночлег на голом пляже.
- Конечно. Пойдем - покажу,- кинулся Кифр к центру квадратной площадки.
Тирм устало вздохнул и тоже встал с теплого песка, отряхнулся и отправился за Кифром. Шельг, который чинил какие-то ремешки, кинул на товарищей озабоченный взгляд, однако не присоединился к компании, видимо решив, что присутствие Тара, Хельви и Вепря будет вполне достаточным, чтобы решить любую проблему. Нырок, который откровенно скучал около «двери», только тоскливо посмотрел в спины товарищей. Кифр поднял вверх указательный палец, призывая бойцов к тишине, и несколько раз прошелся по песку в центре площадки. Еле слышный хруст раздался у него под ногами. Тар молча опустился на колени и начал отгребать песок в сторону. Наместник, который не мог сразу решить для себя, стоит ли откапывать какие-то неизвестные пустоты, вскоре не выдержал и присоединился к товарищу. В конце концов, они вчетвером принялись грести песок, и, хотя без лопат делать это было непросто, примерно через час алхин засунул свою длинную жилистую руку в выкопанную яму поглубже и крякнул.
- Нашел что-то? - спокойно спросил Тар, усердно оттаскивая песок в сторону.
- Кажется,- морщась, отвечал Вепрь, осторожно вытаскивая руку, крепко сжимавшую какую-то палку.
Товарищи едва не столкнулись лбами над этой находкой, но алхин поднес загадочный предмет поближе к наместнику, и в сиянии цепи Кифр фыркнул - это был обломок большой белой кости, гладко вымытой и пролежавшей в песке не менее нескольких лет. Тар закусил губу и о чем-то задумался, глядя на обнаруженные останки. Хельви растерянно огляделся кругом. Значит, они сидят на чьих-то костях? Неужели они забрели на древнее кладбище? Вполне похоже - надгробия сгнили или рассыпались в песок, а прах почему-то сохранился. Пес с видимым интересом обнюхал кость, видимо, он был бы не прочь ее погрызть, как показалось наместнику.
- Кем бы ни была та тварюшка, часть скелета которой мы отыскали,- глубокомысленно произнес, прикладывая осколок кости попеременно к плечу и бедру, Вепрь, каждое движение которого сопровождалось испуганным взглядом Кифра,- могу заявить точно, что это не человек и не альв. И, пожалуй, не сван, хотя я давно их не видел. Больше всего она напоминала при жизни бородачей, что выскочили на берег Теплого озера при нашем отплытии. Это ведь были гриффоны? Да и то, хотя я видел их издалека, мне кажется, они все-таки мелковаты для таких скелетов.
- Гриффоны - самые крупные обитатели этих земель, не считая, конечно, драконов,- вмешался Ожидающий.
- Есть еще висы,- негромко сказал Хельви.- Мы с Вепрем встречали этот народ во время нашего путешествия в подземелье Ронге.
- Не народ, хороший мой, а лишь одного великана, который сказал, что он последний в роду,- наставительно исправил наместника алхин.
- Это правда. Он просил нас помочь ему залезть в саркофаг. Но кто знает, может, когда-то давно висы жили в этих землях. Тем более что они любили камень, а тут рядом горы, и они могли устроить там мастерские. Когда они умирали, их хоронили в каменных саркофагах, которые рассыпались со временем, образовав целую песчаную отмель, а обломки их чудовищных костей остались лежать в воде.
- Звучит правдоподобно. А кости не сгнили и не рассыпались в песок, потому что были крепче камня? - с иронией в голосе спросил Тар.

Предыдущая страница 3 Следующая страница


Лина Тимофеева - Последний дракон

Последний дракон 4

- Ну мы же ничего не знаем о висах,- нашелся Хельви.- Вполне возможно, что их кости были очень крепкими.
- А версию с драконом ты полностью отметаешь: ото висы, и не важно, что никто никогда не слышал о том, что тут жили такие твари.
- Не придирайся к нему, Тар,- миролюбиво сказал Вепрь.- Никто из нас не может точно сказать, драконы ло, висы или еще какие-то монстры оставили свои косточки. Мне вот непонятно, почему тут стоит буква сильфов,- и он указал рукой на странный знак на стене, который светился бледным голубоватым огнем, ничего не освещавшим вокруг, однако хорошо видимым во мраке.
Нырок, который к этому времени благополучно передал пост Шельгу, задумчиво посмотрел на двух рыб, почесал голову и что-то пробормотал. Наместник, который решил, что балагур начинает очередную байку, не обратил на это большого внимания. Товарищи неторопливо одевались, благо что одежда немного подсохла на песке. Нырок, набравшись храбрости, подал голос:
- Может, это цеховой знак?
- Что еще за цеховой знак? Сильфы не ремесленники, это был большой народ,- нахмурился Ожидающий.
- Ну что-то вроде знака принадлежности к кому-то или чему-то, не обязательно к конкретному ремеслу. Вепрь вот сказал, что это буква алфавита. Я не очень разбираюсь в языке сильфов, но, например, в моей родной Деревне,- сбиваясь, начал рассказывать Нырок,- особыми буквами обозначали обозы с товаром, которые отправляли в город. По одной букве можно было понять, например, что это за обоз, кто его ведет, пшеницу ли он везет или мед. Это был и не цеховой знак, и все же он говорил о содержании и качестве товара.
- Я тоже не слишком хорошо разбираюсь в письменности сильфов. Точнее сказать, в ней никто как следует Не разбирается - так, знают пару слов. Но я видел их книги и знаю, что они исписаны подобными значками. Я полагал, что это буквы,- усмехнулся Вепрь.- Но если твоя версия правильна, то эта буква может быть и не буквой, а целым словом. Скажем, надписью - «пантеон» Но тогда следует признать, что, кем бы ни были похороненные, они умели писать по-сильфски.
- Если это были сильфы,- снова вмешался Тар,- то почему пантеон не отмечен на карте, которую передали наместнику? Альвы, которые жили в клане Золотой птицы и рисовали эти карты сотни лет назад, не могли не наткнуться на эту отмель, исследуя Теплое озеро.
- Ты сам говорил, что уровень озера мог повышаться и понижаться. Возможно, в те времена, когда Младшие здесь вовсю плавали, эта коса находилась просто под водой,- осторожно вставил Нырок, который был приучен не спорить с командирами.
Хотя никто не отдавал приказа, все насупились и стали собирать вещи. Ветер свистел за стенами пантеона, как негласно условились называть это место воины, но даже ненастье не могло бы заставить Младших и людей ночевать на древних костях. Лучше уж провести ночь в холодной лодке! Шельг, который стоял на часах около выхода, не отрывал глаз от черных волн, с грохотом наваливавшихся на белый берег. Как бы не снесли они этот хрупкий клочок тверди, не смыли его на гранитное дно, обеспокоенно подумал он. Ясное небо, усыпанное крупными звездами, навевало на альва скорее беспокойство, чем умиротворение. Шельг обернулся к товарищам, и в это время знакомый свист крыльев надорвал ночные шорохи озера. Альв кинулся в сторону, понимая, что не успеет увернуться.
- Гарпии! - напоследок заорал он, чувствуя, как крепкие когти раздирают плечи вместе с доспехом.
Крылатое чудовище с пронзительным визгом взмыло в небо, неся останки воина. Остальные кинулись к стенам и замерли, выставив вперед оружие. Кифр нацелил в небо единственный во всем отряде арбалет. Хельви знал, что попасть в стремительно летящую гарпию болтом или стрелой очень сложно. На его глазах это удавалось лишь алхину. Гораздо надежнее разрубить чудище мечом, но для этого, конечно, нужно подпустить его довольно близко. Учитывая мгновенную реакцию, когти и клыки гарпий, охотиться на них было весьма небезопасно. Воины замерли, но противник не спешил. Недаром альвы считали гарпий своими самыми опасными врагами - они были не только сильны, но и умны. Сталь поблескивала в руках воинов, и это заставляло самых отважных летунов держаться подальше. Пока.
- Кажется, они сидят на вершине скалы,- шепотом сказал Кифр.- Пока они там, мы не сможем выйти к к ладье.
- Ничего, хороший мой, долго ждать этих тварей не придется. Они голодны, так что очень скоро навестят нас. Держи меч крепче.
- Проклятые гарпии,- прошептал Толив, осторожно меняя боевую стойку и перехватывая меч правой рукой.
Дикие гарпии, машинально поправил Хельви альва, приученный к этому Наиной. Вот кто бы сейчас пригодился их небольшому отряду. Наместник вспомнил, что до сих пор не спросил у алхина, по какой причине он расстался со своей полезной спутницей на подходе к Хмурой реке. Правда, интересоваться этим сейчас было неуместно, но Хельви дал себе зарок спросить об этом при первом же случае.
- Эй, разбойники,- откуда-то сверху раздался хриплый, каркающий голос- Мы предлагаем справедливый обмен!
Воины, которым еще по молодости лет не доводилось встречать говорящих гарпий, с ужасом вжались в стену, однако насмотревшиеся на Наину еще в Верхате Хельви, Тар и Вепрь только удивились. Наместник был уверен, что имеет дело все-таки не с высшими сородичами Наины, потому что разглядел огромные крылья чудовищ. Он прикинул, откуда вообще могли взяться гарпии посреди Теплого озера, и не нашел ответа. Рыбу они не ели, им нужна была теплокровная пища. Да и о каком обмене может идти речь между охотниками и жертвой? Вполне возможно, что хитрые твари хотят заманить нас в ловушку, решил Хельви. Но кто же говорит там, наверху?
- Золото в обмен на кости,- прокаркал невидимый противник и снова замолчал, уступая шуму накатывающих волн.
- Это что, твое кладбище, нечисть? - крикнул Вепрь, который поигрывал длинный кинжалом Кифра, перешедшим к нему от Хельви.
- Оно находится под нашим покровительством,- ответил парламентер, и Хельви с отвращением услышал, как изменился его голос. Из хриплого он превращался во время разговора в довольно приятный, певучий баритон. Наместник знал, с чем связаны такие превращения у высших гарпий - твари пили свежую кровь. Очевидно, они пировали останками Шельга. Хельви вдруг ясно вспомнил вечно серьезное лицо альва, и ему захотелось немедленно влезть на скалу и попытаться прикончить парочку мерзких чудовищ.
- И где же ты предлагаешь нам взять золото? - насмешливо продолжил разговор Вепрь.
- В разрушенном городе царей. Мы укажем вам путь, и вы наберете там каменных безделушек, которые так дороги вашему сердцу. А я сберегу жизни нескольким сородичам. Нас осталось не так много в этих местах, чтобы подставлять головы под сталь ваших мечей.
Алхин оживленно повернулся к наместнику, однако тот категорически покачал головой. Ни о каком договоре с гарпиями не могло быть речи. Хотя Хельви лично принес клятву верности сюзерена Наине в руинах башни Ронге, он допустил тогда столь рискованный шаг только потому, что просто не имел другого выхода. Однако, судя по тому торгу, который вел парламентер, здесь, у стен загадочного пантеона, отряд воинов представлял собой некоторую силу, с которой можно было обсуждать условия мира. Очевидно, у нас существует какой-то вариант действий, которого опасаются противники, но о котором мы пока не догадываемся, решил наместник.
- Пес куда-то пропал,- прошептал подкравшийся Тар прямо в ухо Хельви.- Наверное, он был поумнее нас всех.
- Он нашел выход,- ответил еле слышно наместник.-
Если мы хотим выжить, то должны последовать его примеру. Нужно выяснить, кто видел Тирма в последний раз. Где он стоял? Торопись, Ожидающий, у нас мало времени. Скажи Вепрю, чтобы затягивал переговоры.
Хельви прикрыл рукавом горевшую на груди цепь, и Тар легкой тенью заметался вдоль стены. Алхин закашлялся, пытаясь таким образом заглушить невольное движение в рядах воинов. Видно, он быстро получил рекомендации наместника из уст Ожидающего и тут же начал донимать невидимого собеседника расспросами, о каких конкретно драгоценностях идет речь, далеко ли за ними идти и хватит ли их на шестерых участников похода. Ожидающий, который вновь оказался рядом с Хельви, сообщил, что пса в последний раз видел Толив. Он крутился возле ямы, которую вырыли бойцы посреди пантеона. Правда, в момент нападения гарпий за Тирмом никто особо не следил, но, судя по отсутствию предсмертного визга, в когти крылатым убийцам он не попался. Толив не был уверен, но, кажется, видел тень животного на фоне светящегося знака двух рыб, который, с точки зрения Вепря, обозначал слово «пантеон». Вход в усыпальницу, подумал наместник. Вход или, может быть, выход? Эта мысль пронеслась в голове яркой вспышкой, и все мгновенно стало на свои места.
- Зачем вам вообще эти кости? Тут что-то не так,- капризным голосом надрывался алхин.- Может, тут-то и зарыто золото. Думаете дешево откупиться от нас? Почему гарпии покровительствуют заброшенным кладбищам? Уж скорее я поверю в дружбу между гриффоном и альвом, чем в то, что вы делаете это от чистого сердца.
- Мы должны дойти до противоположной стены,- прошептал Хельви на ухо Тару.- Кажется, знак на стене Означает выход из пантеона. То, что мы приняли за дверь, было просто рухнувшей Стеной. Настоящий выход - за рыбами. Тирм, наверное, уже там. Больше вариантов я не вижу. Если мы не поймем, как работает знак, мы умрем в пантеоне.
Ожидающий пристально посмотрел на наместника и молча удалился готовить воинов к атаке. Между тем Вепрь порядком достал парламентера, который вдруг зашипел и зло заклекотал, как большая птица, и опустился на! песок в нескольких десятках шагов от замерших воинов Хельви вздрогнул - перед ним была явно высшая гарпия. Это была взрослая особь мужского пола. Лёгкая повязка прикрывала его чресла, а белая кожа матово светилась в темноте, точно так же как у Наины, вспомнил человек. Морда гарпии, так похожая на человеческое лицо, была обезображена широкими клыками, которые были испачканы в чем-то темном, скорее всего - в крови. Руки с длинными когтями свисали ниже пояса, а вот крыльев за спиной не было. Огненно-желтые глаза нечисти яростно горели. Было видно, что переговоры для него уже закончились.
Кифр не выдержал и спустил крючок. Арбалетный болт со свистом впился в широкую грудь чудовища, но оно и морды не повернуло. Хельви знал, что сытой гарпии не страшен даже прямой удар копьем, только поморщился, переживая за неопытного бойца, который только что использовал зазря целый арбалетный болт. Он отделился от стены и перехватил покрепче сильфский меч, который почему-то совершенно не блестел в темноте, даже в лучах бледной луны, и от этого казался со стороны совершенно невидимым.
- Я предлагаю тебе честный бой, один на один, до смерти одного из соперников,- крикнул наместник шипящей гарпии.- Победитель оставляет своих бойцов на ночь в пантеоне. Проигравшая сторона заберет своего мертвеца и уберется подальше до рассвета. Это мое последнее условие. Больше договоров не будет. Гарпии всегда были нашими врагами, мы не верим и не доверяем вам. Если даже все мои воины умрут в этом последней бою, они сделают это с радостью, зная, что забирают с собой парочку крылатых убийц.
- Если ты не доверяешь гарпиям, почему ты заключаешь с нами договор,- глумливо сказал монстр, делая небольшой шаг в направлении наместника.- Ты не думаешь, что мы можем с легкостью нарушить и эти условия? Глупый, наивный человек.
- Удивлен, что ты знаком с моей расой! Видно, ты и твои соплеменники летаете не только в окрестностях Теплого озера, но и по ту сторону Черных гор.- Хельви говорил громко и краем глаза видел, как его воины пробираются по стене к месту, где были изображены рыбы. Молодец Тар! -А что до моего доверия, то у тебя, конечно, было мало времени, чтобы завоевать его. Но я имел дело только с одной гарпией, ее звали Наина. Я помог ей вырваться из плена в черной башне Ронге, и она была моей спутницей и верным товарищем на протяжении довольно долгого времени. Тебе же я предлагаю договор на час. Этого времени будет достаточно, чтобы я мог убить тебя.
Сжимая меч обеими руками, он шагнул навстречу чудовищу, готовясь к последнему бою в своей жизни. Тар, который уже почти добрался до знака, не смотрел на сходящихся противников. Он разглядывал изображение рыб, синевато мерцающих во тьме. Была не была, решился Ожидающий и ударил по знаку рукавицей. Наверху противно заверещали гарпии, которые, наверное, разглядели маневр воина. Но рука Младшего не задержалась на камне- она мягко ушла внутрь скалы, словно та была сделана из теста.
- За мной! -крикнул Тар и ринулся грудью прямо на знак.
В это же мгновение несколько гарпий спланировали вниз, на площадку. Злые, светящиеся молнии рассекали ночной влажный воздух. Кифр послал четыре последних болта вслед за летунами и увидел блестящие клыки твари, несущейся прямо на него. Он не успел даже зажмуриться и только подумал, что смерть пришла, но Вепрь толкнул его с силой на мягкий песок и, выставив кинжал лезвием в сторону, чуть присел в том месте, где стоял арбалетчик Чудовище попыталось в последний момент уйти вверх но ему не хватило одного локтя для полноценного разворота. Казалось, гарпия на секунду соприкоснулась с алхином, завизжала и спиралью ушла в небо. Нырок размахивавший мечом, воспользовался этим коротким мигом замешательства противника, запустил клинок в рычавшую перед ним тварь, отшвырнул походный мешок и, подбежав к знаку, нырнул вслед за Ожидающим. Тело альва бесследно исчезло в скале.
- Хельви, мы отступаем! - заорал Вепрь, отпрыгивая к стене, где ошалелый Кифр махал мечом, как фермерская жена - мухобойкой.
Алхин в последнюю секунду отпрыгнул в сторону, и визжащая гарпия со всего размаху влетела в стену пантеона. Камни с грохотом полетели в песок, скала задрожала. Он заметил Толива, который выписывал своей секирой всевозможные фигуры, не давая крылатым тварям угадать, куда в следующий раз ударит тяжелое полукруглое лезвие. Альв был окружен сразу троими противниками, но дрался с заметным спокойствием. На севере он не раз сопровождал в качестве наемной охраны соляные караваны купцов, которые всегда жадничали, когда речь заходила о дополнительных стражниках. Между тем гарпии в северных землях империи были не менее злые и крупные, чем на юге. Толив доподлинно знал почти все уловки, к которым могли прибегнуть в бою проклятые монстры, и почти не боялся.
Время наместника замерло, как обычно случалось с ним в серьезной схватке. Хельви заставил себя забыть о товарищах, не прислушиваться к последним крикам дерущихся, которые поливали сейчас кровью древние захоронения неизвестных ему существ. Ярость и жажда мести заглушали боль от потерь, обостряли зрение и слух, наливали мускулы тугой злой силой. Он коротко взмахнул мечом и бросился на бескрылого предводителя, который злобно зарычал, резко подпрыгнул вверх и попробовал планировать наместнику за спину. Хельви легко передернулся через плечо и встретил врага лицом к лицу, отбил ударом плашмя когтистую руку и отпрянул в сторону. Чудовищные клыки лязгнули у самого лица, и наместник подскочил высоко вверх, на миг словно обретя крылья, и обрушил на гарпию мощнейший удар, который мог бы раздробить голову взрослому быку. Но проклятая тварь ловко, по-змеиному извернулась, как будто ее тело не имело костей, и острый клинок лишь скользнул по гладкому боку, оставляя на коже глубокие царапины.
Вепрь, который по всполохам мог проследить за выписывавшими смертельный танец противниками, был занят прикрытием Кифра, который, по всей видимости, в первый раз попал в столь серьезную переделку. От растерянности он вел себя неумно и, если бы не защита алхина, давно бы оказался в зубах гарпий. Для начала алхин отобрал у Младшего добрый боевой меч с потертой рукоятью, рассудив, что если уж ему придется обороняться за двоих, то удобнее будет делать это настоящим клинком, а не кинжалом.
- Держись меня, не выходи вперед! - проревел он в лицо Кифру, для надежности встряхнув альва за грудки так, что кольчуга звякнула.
Младший с округленными от страха глазами шлепнулся о скалу, а Вепрь сделал несколько рубящих движений клинком сверху вниз, отгоняя хищных летунов. До заветного изображения, прорваться сквозь которое означало бы остаться в живых, оставалось добрых три шага, однако алхин знал, что не сможет сделать их, вынужденный защищаться сам и прикрывать альва от гарпий, которые могли заходить буквально с любой стороны. Рубящие движения меча сменялись колющими, однако на активность тварей это не влияло. Они словно знали, что добыча ускользнет, если доберется до синего круга. Вепрь только не мог предположить, зачем гарпиям понадобилось вести столь длительные переговоры. Неужели они в самом деле боялись, что не справятся с горсткой Младших и людей?
Между тем Хельви продолжал танец со смертью. Темп схватки постоянно возрастал, и человек изгибался, переворачивался, приседал, подпрыгивал, стремясь избежать страшных клыков и когтей, и тут же переходил в наступление, пытался поймать клинком извивающуюся плоть гарпии. Проклятый упырь двигался столь стремительно, что порой сливался перед глазами наместника в какой-то ослепительный белый круг. Визг нападавших на спутников Хельви гарпий временами оглушал наместника, однако остальные твари, к счастью, по какой-то причине не рисковали вмешиваться в схватку, которую вел их вожак. Хотя человеку еще не было нанесено ни одной серьезной раны, только несколько царапин, он понимал, что не выдержит подобного темпа долгое время. На его счастье, он сражался без тяжелой кольчуги и доспехов. Острые когти гарпии скользили по коже наместника, пропитанной когда-то кровью хозяина холмов. Однако и грозный противник Хельви немного устал. В один прекрасный момент ему не удалось подлететь достаточно высоко вверх, и человек, подпрыгнув так стремительно, как только мог, полоснул его мечом по ногам. Сгруппироваться в падении наместник не успел и упал тяжело, словно куль с мешком. Однако соперник не преследовал его, иначе схватка на этом могла бы закончиться. Кровь ручьем полилась из перерезанных сухожилий монстра, он завизжал и метнулся выше в черное небо, предоставив Хельви паузу для отдыха.
Вытерев со лба кровь, наместник оглянулся. Он увидел двух гарпий, теснивших Вепря и Кифра буквально в нескольких шагах от тайного выхода, и Толива, методично отбивавшегося тоже от двух крылатых тварей. Труп одного врага уже лежал у ног воина. Видя, что альв неплохо справляется и без его помощи, Хельви мгновенно принял решение. Визг возвращающегося монстра уже раздался над головой человека, но он успел прыгнуть, схватить с мокрого от крови песка брошенный меч Нырка и метнуть его в гарпию, которая, растопырив крылья, пытались вцепиться когтями в непокрытую голову Вепря. Мерзкая тварь была настолько уверена в собственной безнаказанности, что даже не удосужилась смотреть по сторонам, предвкушая добычу. Острый клинок легко пробил ей грудь. Вепрь отмахнулся от второго летуна, схватил за шею Кифра и толкнул его к заветному кругу. Альв, который пришел в себя после первого потрясения, не оглядываясь на своего избавителя, легко заскочил в магический знак. Алхин, отмахиваясь от гарпии, подошел вплотную к каменной стене.
Хельви, который не видел побега Кифра, еле успевавший уворачиваться от яростного натиска раненого и озлобленного вожака, услышал крик и едва не упал, споткнувшись об обломок кости, вытащенный Вепрем из древнего захоронения. Толив в последний момент сумел оттолкнуть от себя гарпию, однако страшная рана появилась на его левом плече. Младший покачнулся и прижался к стене. Кровь закапала на песок, сначала медленно, а потом небольшим ручейком. В обрывках кольчуги была видна белая кость. Алхин отмахнулся от гарпии, которая после гибели соплеменницы уже не так нагло теснила человека, размахнулся и послал клинок Кифра в одну из тварей, атакующих Толива. Пораженная гарпия завизжала и взмыла в небо, а Вепрь выкрикнул грозное ругательство и прыгнул в синий круг.
- Толив, если ты можешь двигаться, отходи к выходу! - закричал Хельви, начиная теснить своего противника.
Но Младший не отвечал. Перехватив секиру правой рукой, он последним усилием раскручивал рукоятку, слабо отбиваясь от наседавшего на него чудовища. Вожак кошмарной стаи завизжал и взмыл в небо, готовясь к мощному удару. Наместник не сомневался, что если раненому монстру удастся с налета сбить человека, это будет означать смерть. Поэтому он бросился к заветному выходу из проклятого пантеона, что-то крича и оглядываясь на Толива, продолжая машинально сжимать окровавленный Меч. Альв вдруг уронил секиру и тяжело сполз вниз по темной стене. Гарпия, наседавшая на него, победно завизжала и вцепилась умирающему в голову. Хельви заплакал. У него не было времени даже швырнуть меч в чудовище. Он прыгнул и проскочил сквозь каменное изображение рыб вслед за товарищами.

Глава 14

Он нависал над огромным синим шаром, который вращался и раскрывался, превращаясь в длинное полотно то ли реки, то ли никогда не виданного моря. Он был небом и все же понимал, что, по сути, должен быть чем-то большим, чем небо,- легкие облака плыли внизу, чуть касаясь его тела, и Хельви вздрагивал от этих мокрых, холодных прикосновений. Всегда подозревал, что облака на самом деле - остуженный кисель, подумал он и вдруг увидел, как эта мысль одинокой звездой скатилась в глубокую синь воды. Не хватало еще рассыпаться на части в этом странном месте, решил он, выпуская еще несколько звезд в свободный полет к земле.
- Подай мне нож! - скомандовал Вепрь Нырку, который поднес алхину очередную намоченную тряпку, которой тот обтирал лицо друга.
Альв не посмел спросить, зачем человеку понадобилось оружие и как он думает спасти с помощью него наместника, просто отстегнул от пояса небольшой нож с узким острым лезвием. Алхин быстро приложил его к запястью Хельви и положил руку на песок. Кровь хлынула на белый песок, пузырясь и пенясь. Тар, следивший за действиями Вепря, кивнул. Кифр, который оглядывался вокруг, демонстративно отвернулся от товарищей - ему было непонятны и неприятны методы лечения, предпринятые человеком. Однако они не вызвали протеста ни у кого из присутствующих, и потому Младший молчал, только смотрел в бесконечную даль побережья.
Хельви застонал. Ему почудилось, что его тело резко изгибалось над синевой воды. Он чувствовал, как напрягается позвоночник, свернутый безумным углом. Какая-то сила пыталась слепить из него ровный круг вроде того, в который были увязаны две синие рыбы, кувыркавшиеся внизу, прямо перед носом наместника. Еще миг - и он увидит собственные пятки. Острая боль от разрывающихся костей и суставов разлепила глаза человеку. Он глотнул раскаленного воздуха и с ужасом взглянул на блестящий, обжигающий мир, который открылся его взгляду. Какая-то черная тень сидела у изголовья Хельви. Хорошо бы это была смерть, чтобы больше не мучиться, подумал наместник, однако тень постепенно приобретала краски, запахи и знакомые черты.
- Вепрь,- прохрипел Хельви и вдруг вцепился окровавленной ладонью в рубаху алхина, притягивая его к себе.
- Успокойся,- безуспешно пытаясь вырваться, отозвался тот.- Ну и хватка у тебя - как у медведя. Хороший мой, успокойся, мы живы, и ты жив, уже приходишь в себя потихоньку. Нужно было пустить тебе кровь раньше. Совсем старый я стал, голова не работает, не то что раньше. Попробуй разжать пальцы, хорошо? Помнишь, как мы в подземелье Ронге вместе лазали? Эх, хорошие времена были.
Очевидно, потоком столь бестолковой болтовни Вепрь хотел отвлечь наместника. Но Хельви, словно безумный, продолжал всматриваться в давно знакомое веснушчатое лицо. Что-то искал он в нем, что-то должно было возникнуть в усмешке или манере морщить лоб, и Хельви неожиданно понял, что, если увидит это новое в лице Вепря, он, не задумываясь, убьет его голыми руками. Просто разорвет пополам, как медведь пойманную рыбину. От этого понимания ему стало жутко. Кем я стал, в кого превратился в этом проклятом пантеоне?
- Хельви, угомонись. У него видения? Почему магия сильфов подействовала на него так сильно? -Тар склонился над Хельви.
С двоими я не справлюсь, почему-то с горечью подумал Хельви или его странный двойник, который сейчас находился внутри его тела и крепко держал Вепря за воротник рубахи. Однако человек, не терявший ясности сознания, услышал фразу Тара и разозлился. Проклятые сильфы - они не смеют диктовать мне, что делать, хотел закричать наместник, но не смог произнести ни звука. Однако от этой попытки ему стало легче. Нужно сопротивляться, ярость - лучшее лекарство от покорности, решил он. Сверкнув глазами, он оторвался наконец от лица алхина и взглянул в небо. Оно было светлым и нежно-розовым, и от этого у Хельви сильно забилось сердце.
- Кажется, приступ проходит,- негромко сказал Нырок Тару, поднося очередную влажную тряпицу к губам наместника.
- Да, Вепрь молодец,- скупо похвалил алхина Ожидающий и поправил прядь волос, упавшую на глаза,- Он его спас.
- Вепрь,- прошептал Хельви, отпуская рубаху товарища, и его рука безвольно шлепнулась на теплый песок.
- Вот и молодец, вот и славно,- сказал алхин, быстро заматывая запястье наместника тряпками.- Пришел в себя вовремя - у нас тут как раз что-то вроде военного совета. На повестке два вопроса: куда мы попали и как вернуться назад. Я уже соскучился по тем милым гарпиям. Помнишь их? Толив так и остался там, и Шельг тоже. Славные ребята, из них могли бы получиться чудные разбойники. Давай я тебе голову приподниму. Узнаёшь места? То-то же. Тар вот на трезвом глазу утверждает, что мы попали к ушедшим богам заживо. А Нырок считает, что нас убили, просто мы об этом не помним. Попей водички, она здесь чистая, прямо сладкая.
Хельви глотнул ледяной воды, которую Вепрь поднес ему к губам в обломке раковины, и огляделся. Перед глазами прыгали какие-то мошки - наверное, это от слабости, решил наместник. Картина, открывшаяся ему, поражала каким-то приторным великолепием - розовое небо далеко на горизонте встречалось с нежно-зелеными водами. Бесконечные волны накатывались на белый песок пляжа. Наверное, это и есть море, догадался наместник. Освежающий терпкий запах шел от воды, словно в нее добавили какие-то диковинные духи. Хельви немного огляделся, поддерживаемый алхином, и увидел, что совсем недалеко от того места, где они сидели, была выстроена высокая белая стена. Ни двери, ни пролома не было на ее ровной, гладкой поверхности. Наверное, вход с другой стороны, догадался наместник. Он на миг закрыл глаза, и Вепрь на всякий случай сильно потряс его за плечо.
- Кажется, это и есть разрушенный город царей, о котором говорил вожак гарпий. Стена тянется очень далеко, с нашей стороны входа нет. На колдовство непохоже. Я предполагаю, что попасть обратно на берег Теплого озера мы сможем, только если разгадаем, как войти в эту крепость,- негромко, словно самому себе, объяснил Тар.
Хельви поднес к глазам перевязанное запястье, недоуменно посмотрел на выступившую на ткани кровь и попытался встать. Это удалось ему со второй попытки, с помощью Вепря и Нырка. Тар молча показал ему меч сильфов, который наместник все-таки пронес с собой сквозь стену пантеона. Хельви сделал знак рукой, давая понять, что будет признателен, если альв сам вложит клинок в его ножны, болтавшиеся на поясе. Он оперся на руки товарищей и еще раз осмотрелся.
- Думаю, Тар прав,- хрипло сказал Хельви.- Нам необходимо попасть за эту стену, хотя бы потому, что вода прибывает и наверняка затопит этот пляж. Не знаю, город ли спрятан за ней или это просто дамба, отделяющая обитаемую часть острова от моря, но нам нужно туда попасть, если мы не хотим умереть, и поискать выход обратно в пантеон - у нас есть задание, и лично мне необходимо его выполнить.
- Осталось только придумать план, хороший мой,- усмехнулся Вепрь.- Видишь ли, ушедшие боги в свое время почему-то не озаботились тем, чтобы люди могли летать, как птицы. Каким-то вшивым гарпиям и весталам они дали крылья, а кого-то даже посвятили в тайны левитирования и без крыльев, но все присутствующие, к сожалению, не из их числа. Ни веревок, ни крючьев у нас нет. Бревен для тарана тоже, хотя не думаю, что проклятую стену можно вообще проломить. Как же ты предлагаешь пробраться на ту сторону?
- Точно так же, как мы вошли сюда,- поморщился Хельви.- Будем искать магический знак. Как-то ведь местные жители выходят к морю? Здесь кто-то живет, иначе откуда взяться стене. Или по крайней мере жил. Надеюсь только, после следующего испытания я не превращусь в какого-нибудь мари и не попытаюсь перегрызть тебе глотку?
Шутка осталась без ответа - она была слишком недалека от правды и не вызвала радости у Вепря, к которому была обращена. А ведь и вправду - если бы не слабость, пооткусывал бы им головы, подумал Хельви, но почему-то не расстроился, а лишь немного смутился. Между тем Тар, покачивая плечами, как он это обычно делал, когда думал, сплюнул на песок и дал Кифру, который стоял ближе всех к стене, знак подойти. Младший, который отчаянно делал вид, что на полном серьезе стоит в карауле, сжимая меч, подбежал к компании.
- Итак, мы ищем знак на стене,- оглядев четверых спутников, сказал Ожидающий.- Это могут быть рыбы, но и любое другое изображение. Знак может быть синим или другого цвета. Если вопросов нет - пошли искать.
Вепрь хмыкнул, услышав столь «четкие» объяснения, и Кифр, который посматривал на алхина с восхищением, тоже издал невнятный смешок, быстро смолкнувший под мимолетным взглядом Тара. Ждать нападения в этом пустом месте было, по всей вероятности, не от кого, поэтому компания побрела вдоль стены, совсем не напоминая боевой отряд. Впрочем, после смерти Шельга и Толива говорить об отряде было вообще смешно. Пять воинов - двое людей и трое альвов, половина без оружия, без теплой одежды и еды, которую пришлось, побросать в проклятом пантеоне. Едва ли бы они сейчас могли оказать достойное сопротивление семерым воинам из отряда Ахара, с горечью подумал Хельви. Он посмотрел на прибывавшую воду, которая с каждой минутой отвоевывала все новые полоски песка на пляже, медленно, но упрямо продвигаясь к белой стене. Преграду и впрямь было нелегко преодолеть - высокая, в три человеческих роста, она словно вырастала из земли, напомнив наместнику на миг скалу на песчаной косе, где путники нашли пантеон неизвестного племени.
По поводу этого сооружения у Хельви оставалось немало вопросов, и он, неторопливо обводя взглядом гладкую стену, попытался хотя бы сформулировать некоторые. Почему гарпии защищали чьи-то кости? То, что стая не собиралась жрать их, было очевидно - кости были совершенно обглоданы, если судить, конечно, по осколку, вытащенному Вепрем. Кроме того, известно, что гарпиям приятнее всего горячая кровь, так что в нормальной ситуации твари должны были просто наброситься на Хельви и его товарищей, а не вести какие-то странные переговоры о том, кто первый выйдет из усыпальницы. Кстати о переговорах - их вел тот самый вожак, который дрался потом с наместником. Удивительнее всего было, что он оказался во главе стаи, состоявшей из низших гарпий. По словам Наины, она с презрением и отвращением относилась к диким сородичам. А если вспомнить бой с крылатыми убийцами на выходе из усыпальницы Ашух, то можно предположить, что и низшие недолюбливали бескрылых гарпий. Однако авторитет того гада, что схлестнулся с Хельви в пантеоне, был довольно велик в стае, и это противоречило прежним знаниям и опыту наместника.
Слишком много вопросов на мою бедную голову, чуть не застонал Хельви. Зачем Раги Второму и князю Остайе срочно понадобились драконы? Почему Тирм пытался убить наместника, а Ахар, напротив, отпустил вместе с несколькими воинами из своего отряда? Отчего гарпии пошли на переговоры, вместо того чтобы отгрызть незнакомцам головы, а гриффоны преследовали его целый День, прежде чем выпрыгнуть на берег Теплого озера и Успеть только поорать вслед белой пене за бортом лодки беглецов?
- Я нашел! - закричал Кифр и с мечом наперевес ринулся к самой стене, подпрыгивая и пытаясь дотянуться клинком до чего-то вверху.
- Нашел, так чего орать? - негромко спросил Нырок, на которого, видимо, гибель Шельга подействовала гораздо сильнее, чем он желал показать. По крайней мере, он больше не сыпал забавными историями, а начал ворчать, точь-в-точь как покойный приятель.
Бойцы собрались в кучу и подпрыгивали, пытаясь получше разглядеть то, на что указывал клинок альва. На первый взгляд, это была небольшая вмятина на плотном камне, из которого была сложена стена. Алхин готов был поклясться, о чем он незамедлительно и сообщил товарищам, что она была сложена способом так называемой сухой кладки: камни были пригнаны друг к другу без раствора так, что их было уже не различить в стене. Однако вмятина, обнаруженная Кифром, была явно не естественного происхождения. Больше всего она походила на печать, вытиснутую чьей-то могучей рукой на камнях. О том, что хозяин ужасной длани может быть где-то по ту сторону стены, думать не хотелось. Изнутри печать была не очень хорошо видна, однако Тар, который обладал острым зрением, заявил, что видит там две переплетенные лилии, которые образуют такой же круг, как и рыбы на стене пантеона у Теплого озера.
- Я что, знаю язык сильфов? - огрызнулся Вепрь, когда на него уставились ожидающие взгляды всей компании.
В самом деле, алхин действительно не может переводить с сильфского, опомнился наместник. Хотя алхины и много читают, гораздо больше иных дворян или торговцев королевства Синих озер, но их интересуют лишь описания богатых сокровищниц да подарков, сделанных когда-то королями или могучими чародеями друг дружке. Чужой язык для них - ненужная роскошь, хотя Вепрь довольно сносно говорит на языке альвов. Но это он выучил, общаясь с Таром, решил Хельви.
И что, нам нужно прыгать через эту вмятину? - скептически спросил Нырок, прикидывая расстояние от земли до «печати».
- Если это тот же замок, что и в пантеоне, то да,- неохотно признал Хельви.- С другой стороны, он совсем не похож на тех синих рыб. Поэтому, может, прыгать и не придется. Да и кто сможет туда допрыгнуть? Разве что Вепрь, если встанет мне на плечи.
- Спасибо за предложение, хороший мой, но я предпочитаю еще пожить несколько часов, прежде чем этот проклятый прибой зальет нас с головой. Мне это больше нравится, чем мгновенная смерть от заклятия, которое может сработать, если я притронусь к этой штуке!
В словах алхина была железная логика, и Хельви просто обвел взглядом остальных спутников, которые, как ни крути, не смогли бы дотянуться до «печати», даже если бы их поставили Вепрю на голову. Альвы похожи на людей, однако не отличаются ни высоким ростом, ни плотностью. Толстяки среди них редкость. Обычный воин едва ли достанет наместнику до плеча. Удивительно, что еще полсотни лет назад эти крохи наводили ужас буквально на все соседствующие с их империей страны, даже г. гриффонами сражались, подумал Хельви.
- Ладно, попробую я. Иначе часа через два мы рискуем пойти на корм каким-нибудь морским гадам,- кивнул он на воду,
Альвы переглянулись. Тар, которому, судя по морщинам, сложившимся на его лбу, вся эта история не нравилась, кивнул.
- В крайнем случае, у тебя с собой волшебное ожерелье. Оно уже не раз защищало тебя от опасности, должно помочь и теперь,- сказал он, указывая на золотую нагрудную цепь наместника, которая под розовыми небесами, к удивлению владельца, почти совсем не блестела. Да и неудивительно - солнце так и не встало над горизонтом, хотя, по всей видимости, сейчас в этом странном месте был день.
Алхин прислонился спиной к стене и сложил руки на уровне груди, сведя ладони вместе. Наместник скит, сапоги, доставленные ему ворчливым свельфом Хазе Хваном, и с помощью Тара встал на руки Вепрю. Но через миг он вознесся наверх, цепляясь за белую стену. Теперь он мог спокойно дотянуться до знака, находившегося на расстоянии вытянутой руки от глаз человека Не отрываясь от плотно пригнанных камней, он нащупал рукой линии «печати». Были ли это лилии или просто узоры, он не понял, но тягучий скрип, который раздался сразу после легкого касания пальцев по знаку, заставил его отдернуть руку. Альвы изумленно вскрикнули. Стена легко отходила в сторону, плавно скользя по белому песку Вепрь уперся ногами в грунт, пытаясь не отлететь кувырком в сторону, Хельви у него на плечах закачался, попробовал безуспешно схватиться за стену, взмахнул руками и упал.
Уже лежа на песке, он понял, что стена вовсе не падает на них, как показалось ему сверху. Просто небольшая часть отъезжала в сторону наподобие ворот. Совсем как в тех пещерах, где мы встретились с Остайей, решил Хельви. Тар проскочил вперед и вошел в город. Он осматривался, очевидно пытаясь разгадать возможную опасность, подстерегающую странников. Прямо перед ним находилась большая рыночная площадь, совершенно пустая. Выточенные из камня торговые ряды тянулись па много десятков шагов. Сразу за ними начиналась длинная широкая лестница, которая поднималась наверх, на площадку, служившую крыльцом огромного дворца с луковицеобразной крышей. Белый цвет доминировал - юг одного темного пятна не было заметно в беззвучном великолепии построек. Товарищи Ожидающего поспешили присоединиться к нему. Неужели жители покинули этот город, размышлял Хельви, любуясь величественность зданий, окружавших площадь. Его притихшие спутники стояли молча.
- Нырок, Кифр, вы идете впереди,- скомандовав Тар.- Потом мы с наместником. Алхин прикрывает. Не высовывайтесь на открытые места. Кто знает, насколько почитаемо это место. Гарпии со знанием дела говорили о местных сокровищницах - вполне возможно, что они частенько наведываются сюда. Вепрь, возьми мой нож. Кифр и Хельви, приготовьте мечи. Попробуем дойти вон до тех рядов.
Воины, пригибаясь, пробежали через площадь. Наместник, который уже понемногу смирялся с командирским тоном Ожидающего, послушно пропустил вперед Младших и, дождавшись знака Тара, последовал за ними. Бойцы передвигались бесшумно. Альвов, кажется, обучил этому Ахар, алхин иначе и не ходил, а Ожидающий прошел суровую школу в ордене и передвигался не только беззвучно, но и не оставляя следов на песке. Хельви, который бы никогда не поверил в такое чудо, если бы не увидел собственными глазами, поклялся обязательно расспросить у Тара, как это ему удается. Пока же он с помощью зубов подтянул повязку на руке, наложенную на месте пореза, сжимая в здоровой руке меч сильфов. Хотя наместник все еще чувствовал слабость, он двигался легко и быстро. Бойцы шмыгнули под каменную крышу одного из прилавков. Знакомый, чуть слышный скрип раздался снова, и стена закрылась, отрезая их от воды.
- Прекрасно,- пробубнил Нырок.- Теперь нужно быстро найти выход к Теплому озеру, пока мы тут не изжарились.
Хельви не успел ответить ворчливому воину. Вихрь, поднявшийся где-то наверху, швырнул в воинов столб тонкой белой пыли, так похожей на песок, что лежал у Путников под ногами. Нырок закашлялся, остальные протирали глаза. Вепрь справился с этим первым.
- Рогрова бестия и ее твари,- изумленно сказал он, КеРтя головой во все стороны.
Разнообразнейшие звуки наполнили рыночную площадь, а сама она заиграла всеми цветами радуги, как если бы с букета прекрасных цветов сдернули плотную белую кисею. Множество людей, одетых с небрежной роскошью, наполнили ряды и переулки, вплетая свою бормочущую речь в звон кувшинов, рев животных, стук посохов и мечей из оружейной лавки, плеск воды в многочисленных фонтанах. Дворец, который возвышался над площадью поражал буйством красок,- казалось, не было ни одного цвета, который бы не использовался в отделке стен. А купол был расписан золотыми, багровыми и голубыми красками которые образовывали сложный узор, но не геометрический, как у старательных альвов, и не цветочный, как у сванов. Узор складывался в дивные картины, которые менялись, стоило отступить на шаг в сторону. Чудесные запахи горячего хлеба и мяса щекотали носы воинов, которые все не могли опомниться от первого впечатления и продолжали таращиться на неведомых жителей города царей. Именно так должно называться столь божественное место, восторженно подумал Хельви. Счастлив владыка этого прекрасного города, счастливы его обитатели.
На путников никто не обращал внимания, однако вдруг толпа задвигалась, люди кинулись в стороны, и Хельви увидел легкие носилки, которые несли четыре могучих воина. Носилки были завешаны кусками багровой ткани, развевающейся по ветру. Наместник не поверил собственным глазам, однако воины оказались гриффонами, только бороды и усы у них были расчесаны и позолочены, головы выбриты, а мускулистые тела закованы в драгоценные золотые кольчуги. На поясах у гриффонов висели внушительных размеров боевые топоры.
Носилки остановились прямо напротив пришельцев, которые в своих грязных, рваных кольчугах и помятых доспехах должны были выделяться на фоне празднично разодетой толпы, в последний момент сообразил Хельви. Однако сказать своим товарищам, что надо бы уйти с площади в тихий переулок, он не успел. Занавески чуть раздвинулась, и чья-то маленькая рука с короткими пальчиками, усыпанными перстнями, указала на наместника. Обитатели города повалились на колени, такиv образом выражая свое отношение к выбору, сделанном невидимым повелителем. Рады, что не их выбрали, хмуро подумал Кифр и крутанул мечом в воздухе.
Хельви, который уже потянулся рукой к мечу, замер. Он почувствовал, что не может отказаться от приглашения. Человек заскрипел зубами, но ноги предательски вздрогнули, сделали шаг вперед к носилкам. Сзади что-то произнес Вепрь. Наместник шел, словно борясь с сильным ветром. Он смог только немного обернуться и увидеть Нырка, который с вытаращенными глазами тоже сделал несколько шагов вперед, уставившись в полумрак носилок, как будто увидев их загадочного хозяина. Хельви взмахнул руками. Возникшие по сторонам стражники, высокие и плечистые, мягко отобрали у него меч и, взяв под руки, подсадили в носилки. Занавески, прикрывавшие дверь, упали. Где-то снаружи слышались приветственные крики, однако отдельных слов наместник не разобрал. Он сидел словно в глубоком колодце, качался на мягких подушках, не решаясь двинуть ни рукой, ни ногой, а его незримый хозяин расположился напротив него.
Вопли на улице слились в единый вой, который действовал на Хельви усыпляюще. Или это магия владельца носилок, сонно подумал наместник, который не зевал только потому, что необоримая лень, напавшая на него, мешала ему открыть рот. Только нагрудная цепь стала потихоньку покалывать грудь, однако не настолько сильно, чтобы вывести хозяина из умиротворенного состояния. Он вновь увидел ручку в перстнях, которая возникла из темноты у самого лица наместника. Чьи-то тонкие пальцы провели по золотой цепи. Носилки остановились. Кто-то изнутри распахнул багряные полотнища, которые лежали на белом полу, словно гигантские кленовые листья.
Хельви оказался в зале и, преодолевая апатию, охватившую его, подумал, что они приехали в роскошный Дворец, который был виден с рыночной площади. Где же еще обитать правителю столь прекрасного города, как не во дворце, сонно спросил себя наместник. Из носилок он вышел один - странная рука, поманившая его внутрь и исследовавшая ожерелье Онэли на груди наместника, равно как и ее обладатель бесследно исчезли. Зато в зале было полно слуг в легких туниках, которые помогли человеку покинуть пышные подушки и, плотно обступи» его со всех сторон, потащили куда-то в центр залы. Там на полу стояла зеленая мраморная чаша в виде туловища быка, заполненная водой. В центре ее струился небольшой фонтан. Это ванна для омовения, догадался наместник Высокие красавицы сняли с него одежду и нагрудную цепь. Меч сильфов, который стражники положили в носилки, так и остался лежать на багровых подушках. Покачивающемуся от внезапной усталости человеку помогли подняться по небольшой мраморной лестнице к краю ванны и опуститься внутрь. Две девушки тут же принялись разминать ему плечи, третья разматывала пораненную Вепрем во время кровопускания руку. Вода была не горячей, но приятно теплой. Хельви прикрыл глаза.
Это похоже на сон, подумал он. Кроме того, это напоминало рассказы Айнидейла - прекраснее легенды о великих воинах, которые после смерти удостаивались высших почестей, достигнув жилища ушедших богов. Наверное, мы все-таки померли в том сражении с гарпиями, лениво рассуждал Хельви, наблюдая за мочалкой, которая растирали его грудь какой-то душистой пеной.
Раненую руку окунули в воду, и наместник увидел, как глубокая царапина на запястье исчезает, смывается прозрачной струей. Ссадины и синяки, полученные во время схватки с вожаком гарпий, тоже рассасывались, обнажая чистую, белую кожу. Хотя Хельви знал, что после драки с хозяином холмов ему трудно нанести серьезные раны, и видел, как Базл лечит больных при помощи магии, он был изумлен чудесными свойствами воды и даже попытался отхлебнуть дивной влаги, но подавился горькой мыльной пеной и закашлялся.
Миловидный мальчик, стоявший у изголовья ванны, тут же протянул наместнику золотую чашу, и Хельви сделал большой глоток вина, которое показалось ему сладким и легким, но тут же отозвалось в голове тяжелым колокольным звоном. Оглушенный, разнеженный, Размягший, он безвольно лежал в воде, забыв и про свою цель, и про товарищей, и про Сури. Время текло медленно-медленно, словно нежные струи из фонтана, омывавшие его тело, и Хельви на миг показалось, что так оно было всегда. Он вечно отдыхает в этой дивной зале, пьет прекрасное вино, чувствует прикосновения нежных рук, а все те мелкие неприятности, которые, как комары над ухом, своим зудением раздражают его совесть, случились с ним в странном, длинном сне, который, к счастью, теперь закончился.
Почтительные слуги осторожно вынули полусонного наместника из ванной, обтерли мягким полотном и одели в легкую длинную рубаху, которая была выткана по подолу багровыми цветами. Бывшее ожерелье Онэли с почтением повесили на грудь хозяину. Хельви, который от странных ощущений не мог самостоятельно стоять на ногах, опирался на плечи слуг. Его перенесли к небольшому возвышению в углу залы, которое было устлано странными шкурами, мягкими и нежными, но не пушистыми. Наместника положили сверху, он блаженно повел рукой по поверхности своего ложа, и тут первая живая мысль всхолыхнула его сознание, как крестьянский плуг, по весне перекраивающий землю. Да это же шкура дракона, всех гарпий мне в печенку, понял Хельви.
Ему еще никогда не приходилось видеть столько драконьих шкур в одном месте. В королевстве Синих озер они ценились дороже золота, и счастливыми обладателями шкуры волшебного зверя были разве что монарх да члены Совета Мудрых. Шкура дракона никогда не снашивалась - по крайней мере, люди, чей век был отмерен семидесятью-восьмидесятью годами, верили, что сноситьневозможно. Обработанная специальными составами, Она превращалась в крайне эффективные амулеты и обереги. По легендам, которыми так любил зачитываться на ночь юный принц Хельви, ее волокна входили в волшебный состав, который мог подарить бессмертие. Несколько плутов даже брались торговать этим средством на центральных рынках страны, однако все это заканчивалось неизменным разоблачением - обманщиков отправляли в тьму, а к больным, пострадавшим в результате неуемной страсти продлить свою жизнь до бесконечности опившихся гадким снадобьем, в которое чуть ли не крысиные хвосты добавляли, родные вызывали настоящИх лекарей.
В империи альвов, дворяне которой жили много богаче своих собратьев людей, драконья шкура тоже была большой редкостью. Хельви видел ее только один-единственный раз, во дворце императора. Из нее был сшит плащ наблюдателя за поединком чести - ритуального боя, все правила которого строго описывал священный Кодекс чести. Наместник, который тогда впервые в жизни увидел столь огромный кусок волшебной шкуры, не мог не оценить ее легкость, красоту и долговечность: хоть плащ и не выглядел как новый, но, по словам Тара, мог соперничать в возрасте со всей императорской династией Младших. О цене столь редкостного артефакта он даже не спрашивал.
И вот теперь он лежит в разрушенном городе царей - именно так называл вожак гарпий это странное место -буквально на целой куче драгоценных шкур. Это же целое состояние в любом уголке мира! Воспоминание о плаще и Таре помогло Хельви прийти в себя. Он оглядел залу, стараясь не выдать своего все возраставшего беспокойства, и убедился, что ни Нырка, ни Кифра, ни Тара, ни Вепря тут нет. Услужливые рабы поняли этот взгляд по-своему - мальчик снова протянул человеку чашу, до краев полную ароматным вином, а несколько девушек начали наигрывать на длинных изогнутых инструментах, перетянутых многочисленными струнами. Убаюкивающая, сладкая мелодия наполнила залу. Но Хельви, который уже пришел в себя, только раздраженно повел плечом. Пора бы гостеприимному хозяину уже и показать себя, подумал он, разглядывая рубаху, в которую обрядили его слуги. С чего бы это правителю столь прекрасного города прятаться от обласканного и восторженного гостя. Беспокойство за судьбу друзей росло параллельно с раздражением от музыки.
Шуршащие шаги послышались за спиной у наместника. Хельви обернулся и увидел, что возле ложа, устроенного у стены, находится небольшая дверь, которая была сейчас полуоткрыта. Из нее в залу, попирая ногами пол, устланный красными лепестками ароматных цветов, вышла женщина. Она была высокая и статная, как другие слуги, присутствовавшие в зале. Однако по манере держать голову и по реакции остальных обитателей дворца наместник понял, что перед ним появилась сама хозяйка.
Он внимательно рассмотрел ее. Слишком большой, на вкус наместника, рост был единственным физическим недостатком женщины. Пышные черные волосы, часть которых была заплетена в толстые косы, падали ей на спину. Прекрасные продолговатые глаза мерцали словно два глубоких лесных озера, из которых так приятно напиться в летнюю жару. У незнакомки был безукоризненный нос и темные губы, смутившие наместника своей чувственностью. Тело было полуобнажено - живот открыт, длинные пышные шаровары подчеркивали сладостный изгиб безукоризненной талии. Хельви сообразил, что дурацкие шутки нужно оставить для дружеской попойки с Вепрем, а перед этой правительницей следует вести себя по всем правилам придворного этикета. Поэтому он поднялся со шкур, досадуя на свой дурацкий наряд, и согнулся перед хозяйкой в низком поклоне. В конце концов, они же сами меня в это нарядили, подумал он.
- Не стоит вставать, благородный рыцарь. Думаю, ты совершил немало славных подвигов и заслужил отдых в неге и покое, в окружении прекрасных дев и юношей,- чуть слышно прошептала хозяйка,-Ты оказал нам большую честь. Позволь нам отблагодарить тебя.
Ее странная речь звучала в тишине залы таинственно и даже немного угрожающе. Хельви почувствовал, как по спине прошел неприятный холодок. Но нарушать немного диковатый этикет наместнику не хотелось. Тем более что столько вопросов предстоит еще задать этой Правительнице, решил Хельви. Он молча склонился перед ней еще ниже, словно выражая признательность за будущие награды.
- Твое гостеприимство, красавица, надолго останется в моем сердце. Но как твое имя и как называется тот благословенный народ, к которому я и мои спутники имели счастье попасть? - спросил он, сильно волнуясь в ожидании ответа.
- Разве ты не видел наших знаков? Как же ты тогда попал сюда? - удивилась хозяйка, присаживаясь на шкуры рядом с наместником.
- Разве мы оказались у сильфов? Но ведь это невозможно. Сильфы ушли из этих земель полсотни веков назад. Неужели какая-то маленькая колония все-таки осталась у самых Черных гор? Разве время магических войн не ушло навсегда? Все истории уже рассказаны, все карты - нарисованы,- Наместник пытливо всматривался в лицо незнакомки, все больше убеждаясь, что говорит с сильфом.
- Я не понимаю, о чем ты говоришь,- пожала плечамичерноволосая красавица.- Мы никогда не уходили из этого города. Мы жили здесь всегда. Ты пришел и принес нам надежду. Разве это плохо? У тебя на поясе меч работы древних мастеров, а на шее - ожерелье моей сестры. Предсказание сбывается, а это означает, что скоро мы будем свободны. Я знаю, что твое путешествие было очень тяжелым, но я так ждала тебя...- И с этими проникновенными словами великанша нежно обняла удивленного ее словами Хельви.

Глава 15

Вепрь, который пережил пленение у Остайи, похожее на затянувшийся кошмарный сон, и годы странствий, привык не жалеть ни себя, ни других. Он был алхином, а эта профессия не считалась ни почетной, ни безопасной. Поэтому к драгоценным вещам, которые попадали к нему в руки, он относился двояко. Поиск волшебных артефактов составлял смысл его жизни. Их продажа обеспечивала Вепря едой, крышей над головой, теплой одеждой и возможностью в далеком и туманном будущем дожить последние дни безбедно. Но теряя по самым разным причинам драгоценную добычу, он никогда не жалел об этом и не возвращался к прошлому с бессмысленными мечтами «а что, если бы...». Излишняя жадность убивает алхина гораздо чаще, чем сталь, помнил он слова своего наставника.
Впрочем, на один предмет это правило не распространялось - на Меч королей, волшебный клинок, который Вепрь раздобыл в подземелье Ронге, когда вместе с Хельви искал там ожерелье Онэли. В конце концов, ожерелье нашел мальчишка, а не алхин. Но и Вепрь тогда в накладе не остался - Меч королей, магическая игрушка из арсенала кого-то из первых властителей Синих озер, был идеальным оружием. После пленения водяным князем оружие, наверное, осталось в руках Остайи, думал человек, а не то меч здорово помог бы мне сейчас.
Он в очередной раз окинул быстрым взглядом стены темницы. Наверное, Ахар был бы сейчас доволен, если бы узнал, что его мечта сбылась - Вепрь попал в застенок, правда, не в Горе девяти драконов, а в разрушенном городе царей, но для человека это не сильно меняло дело. После того как Хельви, странно побелев, своими ногами пошел в проклятые носилки, стражники церемониться не стали - быстро похватали альвов и алхина, скрутили им руки и потащили куда-то за здание нарядного дворца. Тар и Кифр, вооруженные мечами, попытались защищаться, и Вепрь мог поклясться собственным здоровьем, что Ожидающему удалось проткнуть одного из нападающих насквозь, но тот даже не покачнулся. Даже кровь не выступила на его белой хламиде! Это навевало печальные мысли.
Что за странные существа - выглядят совершенно как Живые, а на самом деле мертвее мертвых, обхватив голову руками, думал алхин. Он знал немало нечисти и даже, в отличие от Хельви, мог отличить только по форме головы гаруду от морской змеи. Одних только видов мари он знал не меньше пятидесяти штук. Но объяснить этот чудовищный морок он не мог. Конечно, могущественный маг или Мудрый может принять любое обличье - человека или зверя. Но поверить в то, что все существа, двигавшиеся, смеявшиеся и кричавшие на рыночной площади,- сплошь великие маги, Вепрь не мог. Даже Совет Мудрых в королевстве Синих озер состоит максимум из четырех магов, а обычно их и того меньше. Да и зачем могущественным волшебникам толкаться на рынке из-за пучка салата, фыркнул алхин.
Он вообще не мог до конца поверить в реальность той картины, которую они увидели буквально пару часов назад. Заброшенный древний город, слой пыли в палец толщиной на всех постройках, поблизости - ни воды, ни пашни. Так откуда взялось все это великолепие, откуда на прилавках свежайшие овощи и фрукты, почему клинки из стали альвов соседствуют в оружейной лавке со знаменитыми кожаными подкольчужниками из Синих озер? Сильфы, если обнаруженная раса была именно ими, порвали связи с миром много сотен лет назад. Однако свежие товары они каким-то образом получают, покачал головой Вепрь.
Он никогда не видел сильфов. От них не осталось даже гравюр или чеканных изображений на монетах. Однако он не мог не признаться, что ему очень хочется отнести похожих на людей тварей к магическому племени. Наверное, это самолюбие, подумал Вепрь, или последствия морока. Ничего, главное - выбраться отсюда и найти дракона. Тогда я и Наина будем наконец свободны.
Однако сами гриффоны служат здешним повелителям, внезапно припомнил алхин золотобородых носильщиков. Вполне возможно, что следующих случайных путников встретят на площади носилки, которые будут тащить горе-охотники за драконами, усмехнулся он и оглядел стены таким взглядом, что стало понятно - этот уж точно никогда не потащит никакие носилки, а если и потащит, то ездоку в носилках останется только посочувствовать.
Сильфы вы или нет, а только я плачу слишком высокую цену, чтобы вырваться из плена водяного князя, чтобы вновь дать посадить себя на цепь.
Маленькое окошко под самым потолком узкой камеры, в которой сидел Вепрь, было залито ярко-белым светом. Могу поклясться, подумал алхин, что небеса утратили здесь странный розовый цвет и солнце жарит вовсю. Впрочем, посмотреть на небо на площади он не догадался, а о том, чтобы долезть до окна, не могло быть и речи. Сколько сил нужно потратить на это, покачал головой Вепрь, прикидывая расстояние. Вот выйду из темницы, тогда насмотрюсь до упада! Сложив руки на коленях, Вепрь нагнулся вперед, словно желая вновь обхватить голову, но на самом деле это был всего лишь отвлекающий прием. Нельзя рассчитывать, что какой-нибудь невидимый надсмотрщик не следит за ним. Хоть бы поесть дали, мрачно подумал алхин. Одна рука скользнула между коленей, словно пленник желал ковырнуть пальцем между плотно пригнанных белых плит, которыми был выстелен пол. На самом деле Вепрь слегка поддел подошву сапога, повернул каблук и вытащил стальной, заостренный с одной стороны стержень. Незаметно он втянул его в рукав грязной рубахи.
Об алхинах ходит немало слухов. И инструменты уних, мол, не простые, а сплошь волшебные, и сами они умеют и в птиц, и в зверей оборачиваться, недаром же цеховой знак у них - барсук. Однако стержень из арсенала Вепря был самой что ни на есть простой железякой. Алхин нашел и подобрал его на стоянке у Теплого озера. Ему нравилось простое оружие, он никогда не злоупотреблял магическими штучками, полагая, что уж лучше иметь один надежный кинжал из хорошей стали работы кузнецов из Драммена, чем десяток полуразвалившихся ножей, награбленных на месте раскопок древних битв с Младшими. Драться ими было несподручно, только разве Что девицам головы морочить. Жаль, что князь Остайя надежно прибрал к рукам все более-менее ценное из арсенала алхина.
Почувствовал в рукаве оружие, Вепрь немного приосанился. Недаром он несколько часов изучал свою сиротливую камеру. Теперь он мог ходить по ней с закрытыми глазами, не наталкиваясь на стены. Небольшая тяжелая дверь, крепко запертая изнутри, притягивала алхина. Это был выход, и его нужно было попытаться открыть. Алхин встал и со вкусом потянулся, затем легкой походкой отправился к двери. Для порядка он немного побарабанил в нее, но ответа не получил, как, собственно, и ожидал. Невидимый наблюдатель, глаза которого могли буравить спину человека, должен был только усмехнуться этим детским капризам. Однако алхин понял главное -как проходит засов по той стороне дверного полотна. Небольшая щель, отделявшая дверь от стены, была заметна невооруженным глазом. Эх, мне бы мои окуляры, чуть не воскликнул Вепрь. Синие окуляры - предмет гордости алхина - были разбиты во время нападения водяных. А ведь в них алхин мог видеть даже в кромешном мраке подземелья черной башни Ронге.
Ну сейчас посмотрим, хорошие мои, насколько быстро вы бегаете! С этими мыслями Вепрь выхватил свой стержень, быстро просунул его в щель и начал пилить засов. Пусть мне хоть немного повезет, и это будет дерево, а не металл, шептал он, обращаясь то ли к ушедшим богам, в которых не очень верил, то ли к иным божествам. И неизвестные покровители отнеслись к молитве благосклонно - с легким скрежетом и стуком древесина поддалась усилиям человека. Охрана тоже не спешила бежать на подозрительные звуки или же просто притаилась по ту сторону двери, как внушал себе не веривший до конца в свою удачу алхин. Верный стержень дополз до половины засова и застрял, однако этого было довольно - Вепрь отстранился и с усилием выбил дверь, сломал засов и оказался в коридоре.
Либо они тут все дураки, либо это какая-то ловушка, решил он. Стержень в сапог убирать не стал - сжал в руке. Готовый к любой неожиданности, он пошел по темному и сырому проходу по подземелью. Разумеется, темница находится не под куполом дворца, съязвил он, нащупывая руками крошащийся камень стен. Приходилось Вепрю сидеть и в застенках более крепких, с настоящими замками в дверях, с вооруженными караульщиками на каждом шагу. Однажды хозяину Бронна, Багвари-младшему, не понравилась цена, которую выставил за стилет работы альвов заехавший в город алхин, и Вепрь отсидел месяц в казематах графского замка, даже плетей попробовал. Впрочем, ограбив алхина не хуже чем князь Остайя, «милосердный» Багвари велел пинками гнать его из города, что местные лизоблюды сделали с большим удовольствием. С тех пор Вепрь обходил Брони стороной.
Прекрасно понимая, что в такой темноте плестись, хватаясь руками за влажные стены, нет времени, а при спешке можно нарваться на патруль, алхин все же выбрал последнее. В самом деле - металлический напильник в рукаве была настоящим оружием в умелых руках, а вырваться на улицу - это самая главная задача. Там уж он и пути отступления присмотрит, и спутников своих разыщет. Хотя доверять Младшим Вепря не учили, он почему-то верил в искреннюю сплоченность их маленького отряда. А что касается Тара и Хельви, то к ним у алхина было особое отношение, признаться в котором даже себе самому он не посмел бы и под угрозой смертной казни. Если бы им удалось сбежать, думал о друзьях Вепрь, сейчас бы они тоже рыскали по мрачным казематам в поисках друзей. Только альвы в темноте видят лучше, с усмешкой вспомнил человек. Зрение у Младших и впрямь было феноменальное.
Прислушиваясь к каждому шороху, готовый отразить Удар с любой стороны, Вепрь чуть быстрее, чем требовал инстинкт самосохранения, крался по темному проходу и вдруг увидел робкий луч света, струящийся впереди. Алхин остановился, не зная, как поступить,-по его прикидкам, а также по состоянию стен, он предполагал, что находится еще глубоко в подвале. Кроме того, уж больно странно расползался этот луч - не солнце, скорее факел или лампа, прикинул Вепрь. Он вытащил из рукава напильник и сжал его лезвием вниз, на манер боевого ножа Возможно, ему удалось-таки разыскать пост, и сейчас произойдет первая встреча беглого пленника с караульными.
Он оказался прав, но не совсем - стражник был всего один, и то, как он нес караул, заставляло подумать, что, во-первых, Вепрь был единственным пленником этой огромной темницы вообще, а во-вторых, что часовой, собственно, не очень и понимал, что ему надо делать. Здоровенный детина, ростом повыше алхина, с широкими плечами, перетянутыми ремнями, на манер конской упряжи, сидел на корточках и увлеченно ковырял в стене пальцем. Кажется, он собирался проделать в камне дырку и, судя по облаку пыли и крошек, был близок к цели. Здоровый, как гриффон, подумал Вепрь о незнакомце, вспомнив о тварях, скакавших по берегу Теплого озера.
Он неслышно зашел за спину противника, который даже головы не повернул, воодушевленно сопя над своей работой. Алхин выхватил напильник и на секунду задумался. Вообще правила цеха диктовали, что не имеет значения - вооружен ли потенциальный враг или нет, обороняется он или спит. Убери противника с пути любой ценой, достань артефакт любым способом, учили Вепря. Но рука у него почему-то дрогнула - наверное, детина выглядел уж больно безобидно, несмотря на свои размеры. У него и меча-то не было. С другой стороны, если попробовать допросить его, приставив напильник к горлу, как бы не пришлось раскаяться в своем благородстве, поморщился алхин. У него и оружия нет, потому что он голыми руками пополам разорвать может. Оставим благородные поступки принцам крови, будем думать прежде всего о том, как сохранить собственную голову на собственных же плечах, решился Вепрь и вонзил стержень в шею врага.
Детина качнул головой, словно отгоняя комара, и продолжил расковыривать стену. Напильник покачивался в могучей шее. Алхин невольно отпрянул назад и прижался взмокшей спиной к сырой стене. Ни капельки крови не показалось из смертельной раны, да и не смертельной она была для караульного. Похоже, что его вообще убить нельзя. Остается одно - попробовать убежать. Вепрь начал осторожно красться вдоль стенки, пытаясь максимально незаметно обойти противника. Но в этот момент детина, которому напильник в шее все-таки доставлял какое-то неудобство, прихлопнул по нывшему месту рукой и напоролся на металлический стержень. Немало изумленный, он встал, перекрывая Вепрю путь вперед, и резко повернулся к человеку, который замер, распяленный на стене, словно лягушка, на которую наступил фермерский кованый сапог. Алхин сжался, готовясь к прыжку. Правда, зачем ему прыгать, он и сам не зиал. Может, глаза выцарапаю этому гаду напоследок, яростно решил Вепрь, твердо уверенный, что это его последняя схватка.
- Ты чего дерешься? Я тебя трогал, что ли? - обиженно сказал детина, пытаясь пальцами подцепить конец напильника.
- Не трогал. Но я подумал - вдруг тронешь. Решил вот обезопаситься,- машинально ответил алхин, не очень понимая, зачем он отвечает.
- А как я это теперь выну? - натурально расстроился верзила,- Чем это ты меня вообще - костью, что ли? Я даже схватиться за нее не могу. Нет уж - не думай, что сможешь выйти отсюда, отставив меня с этой штукой в горле. Сам засунул - сам вытаскивай, это справедливо! Иначе пошли к судье. Только учти, суд у нас строгий и справедливый, а приговор один - бессмертие до конца времен.
Во время этой короткой речи рот алхина самопроизвольно открылся. Он понятия не имел, о каком суде болтает тюремщик, но история про вечную жизнь неожиданно напомнила ему одну легенду, которая могла бы объяснить, куда именно они попали. Это такие же сильфы, как мы - пастухи божественных коров Аши, ахнул Вепрь. Значит, разрушенный город царей на самом деле населяют люди. Алхин невольно вздохнул с облегчением. Вот только почему они используют шрифт сильфов?
- Так поможешь или к судье? - капризным голосом спросил детина, который своими грубыми пальцами еще глубже загонял напильник.
- Помогу, не суетись,- осмелел Вепрь, которому вот уж точно терять было нечего, а обрести предстояло очень даже многое.
Он осторожно подошел вплотную к странному тюремщику, уперся рукой в его щеку, а другой ухватился за маленький кончик стержня, все еще торчащий из шеи, и потянул. Что-то вроде трухи посыпалось из ранки. Вот оно какое, бессмертие, невольно сморщился от брезгливости не страдавший до того тонкостью ощущений алхин. Проклятый напильник скользил в руке, но Вепрю удалось все-таки вытянуть его. Он был совершенно сухой,, и человек засунул его обратно в рукав. Детина радостно потер шею. Шрам от ранки быстро на глазах затягивался.
- Правильно, что до суда не довел,- доверительно сказал он Вепрю.- Все равно тебе не выиграть было, а у меня уже бессмертие есть. Вырвался, значит? Я же вроде специально засовом дверь подпер. Одно слово - смертный, вот и творишь боги знают какие глупости.
- Так скучно стало,- разведя руками, повинился алхин, страх которого перед монстром вроде бы прошел. - И поесть охота.
- Да, покормить-то я тебя и забыл! Вы же, смертные, должны свои силы поддерживать. Это нам, бессмертным, они навеки дадены.
Вепрь хотел было сказать, что лучше уж в качестве смертного заботиться о пище, чем превратиться в нежить на манер караульщика. Впрочем, превратиться - не совсем то слово. Жители города царей, насколько помнил алхин содержание легенды, были все-таки людьми, не созданными при помощи волшебства могущественными богами, как Младшие. Отличались же они от соплеменников Вепря большим самомнением и уверенностью в собственных силах, а главное - в том, что прекрасный мир создан не для богов, сильфов или Младших, а только для них. За столь крамольные мысли горожане были наказаны вечной жизнью. Умереть они не могли, но и жить в полном смысле слова - радоваться, плакать, рожать детей - тоже не могли. Правда, в легенде не говорилось, как именно протекает жизнь наказанных, но теперь Вепрь мог получить об этом представление из личного опыта. Между тем стражник поднялся с пола, почесывая шею.
- Пошли, выберешь сам, что тебе больше по вкусу,- детина сделал Вепрю знак следовать за ним.
Он и в самом деле был без оружия - зачем оно бессмертному? Что-то вроде кожаного фартука, каким прикрываются при работе кузнецы, было надето на голое тело тюремщика. Впрочем, ни холода, ни боли он не чувствовал, поэтому было вообще непонятно - зачем ему одежда, сварливо одернул сам себя Вепрь. И все же если бы вот лично алхину пришлось разделить проклятие города царей, то он бы не преминул одеться побогаче - сокровищницы же ломятся от награбленного добра! Так говорит легенда, правда, она может и врать.
- А что, правда, что мостовые в городе царей вымощены драгоценными камнями, а все жители едят только с золота, тогда как с серебра кушают рабы и домашние животные? - напрягая память, закинул удочку Вепрь, пытаясь выведать у детины о благополучии бессмертных.
- Да не,- махнул рукой горе-охранник, даже головы не повернув.- Пробовали с золота есть - моется плохо, ножом царапается, а выбросить жалко. Одно время с фарфора ели - видал когда-нибудь? - так побили весь. Те, кто нос задирает, приближенные правительницы, например, еще золото используют, но нормальные люди давно отошли от этого варварского обычая. Стеклом пользуемся. Его еще много осталось, а кончится - так купцы подвезут. Ты-то, кстати, что привез? Одежду или посуду? Я бы купил.
Вепрь, который получил явное подтверждение своей Версии, пришел в такой восторг, что не счел нужным отвечать на последний вопрос детины. Натура алхина, которую не могли сломить ни плен, ни гибель товарищей торжествовала - в воздухе пахло добычей. Он бойко зашагал следом за своим проводником, они шли довольно долго в кромешной тьме, причем детине явно не требовался солнечный свет, а Вепрь ориентировался на звук тяжелых шагов тюремщика. Наконец бессмертный остановился, крякнул от напряжения, и огромная каменная плита скрипнула, подалась в сторону. Яркий солнечный свет ослепил человека на пару минут. Детине же было все равно. Не моргая, он поднялся из подземелья по лесенке в развалины какого-то дома. Прикрывая рукой глаза, алхин последовал за ним.
- Не ремонтируют темницу,- с обидой пожаловался ему бессмертный,- сколько раз уж говорил - рухнет подземелье, куда пленных да купцов сажать будете? Во дворец, что ли? А нанять никого невозможно - один наемный работник в день стоит не менее ста мешков золотого песка. И поди еще поищи такого добровольца! Раньше сам кладку менял, а теперь надоело все. Не нужно им -и нечего потеть!
- Ага,- неопределенно ответил Вепрь, прикидывая, как же часто нужно тюремщику таскать камни, все-таки жизнь у него - целая вечность.
Да и зачем купцов сажать в подземелье, чесался у него язык, но спрашивать алхин не стал - еще напомнит детине, что он все-таки пленник и должен сидеть внизу. Как же свет проникал в мою камеру на такой глубине, изумился Вепрь, поглядывая вниз на крутой провал, из которого они только что поднялись наверх. Между тем детина, который оказался не наемным охранником, а полноправным хозяином подземелья и потомственным тюремщиком, со вздохом копался в шкафах, набитых, с точки зрения Вепря, давно протухшим мусором.
- Не бойсь,- поймал бессмертный взгляд человека.- Все свежее, ничего не портится. Мы мало едим - больше для этикета да по привычке. Так что накормлю хорошо вот только найду, куда сложил,- не так часто в последнее время гости у нас, сам понимаешь.
- И на том спасибо,- ответил человек, присаживаясь на каменный табурет.- Сколько же вы тут времени сидите? А захоронение, через которое мы сюда попали, тоже ваше? Там еще знаки сильфские стоят, две рыбы в синем кругу. Ничего не знаешь?
- Про сильфов ничего не скажу - странные они малость, будто сдвинутые.- Детина медленно постучал пальцем по своему широкому, как у быка, лбу.- Чего, где, зачем писали - это ты у них сам спроси. А захоронение и вправду ихнее, наверное. Помню, появляются тут недавно двое посланцев ихних, все в белом, светятся, ровно факелы. Мол, уходим искать счастья по белу свету, может, богов ушедших догоним, дозвольте, говорят, косточки под вашими стенами закопать. Когда вернемся - не знаем, а память наша чтоб навеки сохранилась. Я тогда, помню, в первый раз кладку менял - старая-то истерлась совсем, не держится камень вечность. Одна морока с этими стенами!
- Брось про стены-то, хороший мой,- перебил детину Вепрь, заинтересованный рассказом.- Чем с посланниками-то закончилось?
- Как - чем? Выгнали, конечно. Нам свои стены чинить некому, так еще за чужими могилами следить - дураков нет!
- Как, сильфов выгнали? - растерялся алхин, который не без основания полагал сильфов самым могущественным магическим племенем.
- Конечно,- сплюнул в давно не метенный пол де-гина.- Что нам сильфы. Мы и богам на двери указали. Думаешь, чего они ушли-то?
Вепрь, который знал только официальную версию легенды, которая гласила, что боги ушли из-за того, что им наскучили переполненные Младшими и людьми родные леса и поля, только охнул. Может, на дверь-то вы им и указали, только вот проклятие они на вас наложили, а не наоборот, злорадно подумал он. Между тем детина накрыл стол - вся мебель, кстати, в развалинах верхнего этажа темницы была сделана из камня, видно, дерево тут приходило в негодность слишком быстро. Выбор и впрямь был неплох - головка сыра, несколько белых сухарей перья зеленого лука, немного соли в серебряной солонке и кувшин родниковой воды. Все было свежим, хотя слой пыли на сыре выдавал настоящий возраст продуктов. Но алхин не привередничал - желудок сводило от голода, и он жадно набросился на еду.
- Ешь-ешь,- одобрительно сказал детина.- Сколько еще придется сидеть-то - неизвестно. Никаких приказов из дворца не поступало.
- Может, они забыли про меня? -обнадеживающе спросил с набитым ртом Вепрь.- А товарищи мои тоже там внизу сидят?
Совесть алхина, которая снисходила до товарищеских сопереживаний, осталась совершенно спокойна при мысли о том, что остальные спутники могут быть голодными. Каждый за себя: хочешь есть - распили засов, решил Вепрь и зажевал еще быстрее.
- Не, они на турнире. А сильфа вроде во дворец сразу забрали. И то дело -давно пора проклятие снять.
Человек не сразу отреагировал на столь странный комментарий бессмертного. Он продолжал тупо жевать еще пару секунд, пока наконец слова невольного благодетеля не дошли до него в полной мере. Алхин едва не подавился сыром и уставился на тюремщика.
- Какой еще турнир? Какой еще сильф? У нас в отряде были люди и Младшие - альвы. А кто участвует в турнире?
- Традиционный турнир, проводится раз в сто лет. Участвуют в нем обычно смертные, иначе, сам понимаешь, неинтересно получается. Трое твоих спутников в нем и участвуют. Скоро,- детина посмотрел на большие солнечные часы, устроенные в уютном дворике рядом с развалинами,- скоро уж пойдем на победителя смотреть. А сильф среди вас был - невысокий такой, темноволосый, с цепью на шее.
- Хельви? - пробормотал потрясенный Вепрь,- А с чего ты взял, что он сильф?
- Да что я, любимых детей ушедших богов никогда не видел? Сильф и есть. Если бы он не был из избранного племени, разве бы призвала его правительница в мужья? Мы все-таки тоже не последний народ под этим солнцем. Нашла бы она мужа и поприличнее.
- Вообще-то до сих пор я считал, что он человек,- очень серьезно сказал алхин и посмотрел прямо в зеленые глаза тюремщика.
- Не понимаю я этой вашей дележки - тот Младший, этот человек, третий альв. Не было такого раньше, и мирно все жили. Ушедшие боги своих детей тоже не разделяли, к твоему сведению. Были, конечно, любимчики, сильфы, например, или драконы, но чтобы спорить, кто младше, кто старше,- такого никогда. Да вот ты, человек,- почему ты называешь альвов Младшими, когда они на добрую тысячу лет раньше тебя белый свет увидели? А что до сильфов, то ими не рождаются, а становятся. Со временем. Если повезет, конечно.
Последние слова детина произнес очень задумчиво. Странно было слышать от бессмертного, не знающего холода и жажды существа, что кому-то под этой луной может повезти еще больше, чем ему самому,- а именно так Вепрь понял эту фразу. Видно, не просто так вы сильфов-то прогнали, когда они к вам свой пантеон решили перенести, подумал алхин. Новые сведения повергли его в глубокую задумчивость, Значит, сильфы совсем не магическое племя вроде альвов или сванов, а совсем-совсем другое...
- А что нужно сделать для того, чтобы стать сильфом?- оживленно спросил он у задумавшегося тюремщика.
- Прежде всего нужно не думать, что ты можешь им стать, что каждый твой шаг приближает тебя к этой великой цели. Ну и совершить подвиги. Всего семь штук. Погоди, дай вспомнить - во-первых, следует отказаться От себя, во-вторых, построить город, в-третьих, выкопать реку. Эх, память уже не та, что прежде! По-моему, ец, нужно убить дракона и простить друга. Нужно свериться с рукописями в библиотеке - там еще какие-то два условия, но я их просто позабыл. И все это нужно делать не думая о том, что тебя ждет!
- Это кем же надо быть, чтобы все это совершить? Да и дракона сейчас не добыть - вывелись они подчистую,- усмехнулся алхин.
- Раньше сильфов много было, особенно из людей. Глядишь, бывало,- сморчок, мелкота, смотреть не на что, а он и город основал, и царевну местную обрюхатил, и династию королевскую основал. А что до золотых птиц да драконов, то настоящий герой всегда найдет себе противника и союзника по силам. Слышал я, бродяга Оген, который какое-то королевство или царство основал, этих драконов самолично высиживал. Из яиц. И не для убийства, а ради красоты. Вылупится у него дракончик - он его сам в горы несет.
- А как же золотые птицы Фа? - растерянно спросил алхин, который впервые слышал столь любопытные и оригинальные подробности из жизни первого монарха королевства Синих озер, хотя много читал об Огене, на которого едва не молились его соотечественники.
- Так с помощью птиц они и высиживались, не сам же на яйцах сидел,- терпеливо, словно глупому ребенку, объяснил Вепрю детина.- Драконью кладку не видал никогда? Такие мелкие белые или розовые камушки, кругленькие. Когда руду копают, очень часто попадаются. Любят драконы железо, что тут сказать, вообще - металлы. Так вот, чтобы обычного дракона высидеть, нужно ровно три года, три месяца и три дня с яйца не слезать. Кто ж это вытерпит? Раньше, говорят, черные жабы кладку грели. А птицы Фа оказались тоже к этому делу способные. И драконы получались загляденье - крылатые, с золотистой чешуей, огненная струя -до ста шагов. Шкуру ни водой не намочишь, ни огнем не спалишь. Если б не они, как бы Огену удалось землю для царства своего освободить?
Вепрь подавленно молчал. Сведений становилось все больше, и он несколько даже растерялся. Значит, Хельви оказался сильфом и в этом качестве стал мужем местной правительницы? Хотя алхин точно знал, что дракона наместник еще не нашел. И реку не прокопал, наверное. Что же касается построенного города, то тут речь может идти о Верхате. Но я не заметил, чтобы он как-то изменился, подумал Вепрь. Может, поэтому в Горе девяти драконов именно его выбрали для столь странного задания - кому и искать драконов, как не сильфу?
А странный турнир? Почему для него нужны обязательно смертные участники? Неужели потому, что выигравший должен убить остальных соперников? В таком случае альвы сейчас нуждаются в помощи. Хельви справится сам, не в первый раз с правительницами имеет дело, усмехнулся алхин. Он догадывался об истинных отношениях между наместником и Сури, так как застал самое их начало, и представлял себе характер дочери императора, которая, по подозрению алхина, была готова пройти через огонь и воду, лишь бы быть рядом с возлюбленным. Но история про короля Огена, который, оказывается, собственноручно разводил крылатых бестий, тоже вызвала большое любопытство. А что, если и нам так попробовать? Мне пара драконьих шкур здорово пригодится, решил Вепрь, смахивая в рот последние крошки со стола.
- Ну что, пойдем обратно, в темницу? - потянулся Детина.- Дождешься там приказа. Я ведь тебя накормил, все по-честному?
- Хороший мой,- медовым голосом заговорил Вепрь, который обращался так только к обольщаемым им кухаркам,- ты поступил не просто по-честному, ты проявил самое блистательное благородство. Не каждый рыцарь, Да что я говорю - не каждый король способен сегодня на столь щедрый и широкий жест. Я накажу своим детям и внукам беречь память об этой встрече, о таком великом и простом бессмертном!
Детина покраснел и потупился, видно приняв словоизлияния алхина за чистую монету, а человек почувствовал успех и продолжал:
- Как может смертный увидеть красоту и величественность города царей и забыть о ней, выйдя за ворота? Где найти силы, чтобы отказаться от этих чудных красок, роскошных запахов и прекрасных фасадов, которые будоражат людское воображение в стремлении если не превзойти, то хотя бы повторить их дивные формы у себя, в своем мире? Тот, кто войдет сюда, навсегда оставит здесь частицу сердца!
- Погоди, может, ты еще отсюда и не уйдешь,- растроганный комплиментами, поправил человека бессмертный, смахивая слезу.
- Где встретишь еще столь радушных, прекрасных и внимательных хозяев! - продолжал распинаться алхин.- О, сколько чудесных историй расскажу я дома, вернувшись из этого трудного похода. Об одном я только сожалею - вот спросят меня детишки: а что такое традиционный турнир, который известен всему свету и проводится в городе царей? А я не буду знать, что ответить. Я же его не видел!
- Ну пошли - покажу,- горячо сказал детина, но сразу осекся.- Погоди, ты же в темнице сидеть должен! Нельзя тебе на площадку.
- Нечестно,- мигом сменил тон алхин.- Это нечестно-я гость, почему я не должен увидеть турнир, в котором участвуют мои товарищи? Это что, секретное зрелище? Вот посмотрю, и отведешь меня обратно в подземелье. Честное слово даю! Не будь я имперский купец!
Детина с подозрением глянул на рыжего алхина, но тот выкатил глаза и скорчил максимально тупую и разгневанную физиономию, которую только смог. Наверное, это окончательно убедило тюремщика в честности намерений недалекого пленника. Он вытер своей широкой, словно тарелка, ладонью слегка вспотевшее лицо, взглянул на солнечные часы и, вздохнув, встал из-за каменного стола. Нашли себе игрушку - бессмертные, а за временем следят, точно королевские часовщики, раздраженно подумал Вепрь, и детина понял его взгляд.
- Мне-то без надобности - просто участники турнира дольше трех часов не выдерживают. А посмотреть на них живьем охота, вот и поглядываю... Ладно, так уж и быть - покажу тебе одним глазком наш турнир. Приказа все равно нет - может, действительно забыли про тебя во дворце. Пусть будет тебе хоть о чем вспомнить в каземате. В самом деле, незабываемое зрелище, нечестно не показать гостю-то.
С этими словами тюремщик, к внутреннему ликованию алхина, полез снова в свои шкафы, переворошил там груду вещей, которые выглядели довольно древними, однако не распадались на куски. Тут была и одежда, и какие-то котлы, и несколько тетрадей в потертых деревянных переплетах с выцветшими буквами, кажется, из азбуки сильфов. Любопытно - каменная кладка не держится и разваливается, а еда и одежда пролежали сто лет и не обратились в пыль, подумал Вепрь и задал этот вопрос своему невольному благодетелю.
- Так заклятие же работает, - только пожал плечами детина, не вдаваясь в подробности, как именно оно работает. Больше они к этой щекотливой, как показалось алхину, теме не возвращались.

Глава 16

Когда скрученных по рукам и ногам альвов швырнули в какой-то загон, который сильно напомнил Нырку родные деревенские ясли для скота, они решили, что все кончено. Тар, белый от ярости, бился в путах, пытаясь вывернуться из веревок. Известно, что Ожидающие знают множество способов, как развязать самые сложные узлы, однако на этот раз удача была не на стороне альва. Либо странные воины в глухих шлемах знали секретные способы завязывания веревок, либо Тар за долгие годы похода потерял форму. Нырок и Кифр старались не лезть лишний раз с расспросами к товарищу - и без того было понятно, что он в бешенстве, а на что способен доведенный до крайности Ожидающий, они знали из общения с командиром Ахаром. В щели досок, которыми были обиты стены загона, били яркие лучи солнышка.
- Хоть в последний раз солнце увидим,- тихо шепнул в ухо Нырку Кифр, и тот понимающе кивнул в ответ.
Плохие ли, хорошие воины, они оставались альвами - готовыми умереть в любой момент во исполнение заповедей священного Кодекса, защищая честь императора, и по сотне иных причин, большую часть которых здравомыслящие люди назвали бы полной ерундой. Топот ног и чей-то визг раздались по ту сторону загона, бойцы напряглись. Дверь распахнулась, и в кучу тел влетело еще одно, покрытое.грязно-белым мехом. Тирм радостно взвизгнул, почуяв знакомый запах, и бросился облизывать нежданно встреченных хозяев.
- Вот и пес нашелся! - с наигранной радостью сказал Нырок, отбиваясь от навязчивых ласк животного.
- Хоть кто-то перед смертью счастлив,- мрачно бросил Тар, который был облизан преданным четвероногим поклонником четырежды.- Может, хоть он поможет. Тирм. ко мне. Ату веревку, Тирм. Умный пес, хороший пес. Грызи веревку, помоги мне немного. Давай же.
Пес и впрямь оказался очень умным. Он яростно вцепился в узлы, словно это были вкусные мозговые косточки. Две минуты ожесточенной грызни - и Ожидающий почувствовал, что веревки ослабли. Дальнейшее было делом техники - вывернуться из неплотно завязанных пут. Тар справился с этим блестяще. Еще несколько минут спустя он освободил товарищей. Теперь все трое стояли на ногах посреди загона, их головы касались хлипкой крыши, и прислушивались к непонятному шуму на улице, который нарастал с каждой секундой.
- Толпа какая-то,- прошептал Кифр, облизывая пересохшие губы.- Пришли на казнь посмотреть. Лучшего развлечения не нашли. За что хоть смерть примем? Мы ведь никому ничего дурного не сделали. Только обратный проход в свой мир искали, к Теплому озеру.
- Это ты сейчас расскажешь тому типу в носилках. Я только не пойму, от наместника-то что ему нужно? И Вепря тоже куда-то увели.
- Пропал наместник,- сплюнул на глиняный пол Тар.- А следом и наш черед. Лучше уж умереть, как Толив и Шельг, в открытом бою с чудищами, чем как скотина. Интересно, что нас ждет - купание в расплавленном серебре или простое отрубание головы.
- А еще сильфы - любимые дети богов, называется! - не выдержал Нырок, представив себе перспективу свариться в чане с серебром.
- А вот насчет этого я сильно сомневаюсь. Я не так много знаю про сильфов и понятия не имею, как они выглядели, но я видел их оружие и книги - они сработаны не великанами, а существами приблизительно нашего роста. А возьмите хотя бы тех воинов, которые притащили нас сюда. Иным из них и наместник по пояс будет,- задумчиво рассуждал Ожидающий.
- Если это не сильфы, то кто? - Нырок от изумления широко распахнул глаза.- Для гриффонов они слишком чисто умыты и побриты, а для сванов - слишком толсты и кожа белая. И потом, те, кого мы видели на рыночной площади, не отличались высоким ростом. Это могли быть и сильфы. Отбились от основного племени, которое ушло за богами, и остались жить тут, вдалеке от остального мира.
- Ты хочешь сказать, что это были сильфы, которые за годы изолированного бытия в этом заколдованном месте деградировали настолько, что призвали себе новую правящую династию - здоровенных, плечистых амбалов в шлемах-котелках, которые управляют тут всем и вся?
- Не ссорьтесь, этого только не хватало,-невольно вырвалось у Кифра, и спутники неожиданно последовали призыву молодого воина, возможно потому, что хмурый Нырок не понял ни слова из мудреной фразы Ожидающего, а Тару было совсем не до разъяснений.
Тирм, который как будто знал, о чем спорят бойцы, жалобно тявкнул и изо всех сил замотал хвостом, словно желая подбодрить товарищей. Нырок потрепал пса по холке. Шум на улице нарастал - гомон сотен глоток, который был очень хорошо знаком альвам из дозорного отряда, в конце концов, никого из них не миновало участие в обязательных войсковых смотрах, которые так любили проводить и в императорских казармах в Горе девяти драконов, и во всех больших крепостях страны, где стояли собственные гарнизоны.
- Все идут и идут, гады. Видно, знатное будет зрелище, не хотят пропустить,- снова зашептал Кифр.
Нырок, поглаживая Тирма, поджал губы. Ему надоела манера Кифра комментировать вслух происходящее, но он сдержался и не стал ссориться с товарищем - жить им впрямь, видимо, оставалось немного, чего уж ругаться. Ожидающий, который попытался сквозь щели между досками разглядеть, что именно происходит снаружи, потерпел неудачу. Казалось, что неприметный загон накрыт тонкой тканью, которая мешала присматриваться, словно дело происходило на большой глубине под водой. Наверное, какое-то скрывающее заклятие наложили, сделал вывод Тар и бросил бессмысленное занятие. Руки и ноги свободны,- значит, мы можем бежать, подумал он.
Барабаны неожиданно громко застучали прямо под ухом у пленников, оглушив их. Снаружи кто-то мощным ударом выбил подпорки из хлипких стен загона, и они с треском повалились на утоптанную землю в разные стороны. Оглушенные и ослепленные ярким солнечным светом альвы остались стоять спина к спине в центре небольшой круглой площадки. Она была отделена от сотен галдящих зрителей, рассевшихся на высоких скамьях, довольно высокой стеной из белого камня, знакомого бойцам еще по морскому берегу.
- Да мы в цирк попали, что ли? - заорал Нырок товарищам, пытаясь перекричать оглушительный барабанный бой.
Тирм, совершенно обезумевший от резких и громких звуков, прыгал по глиняному настилу, пытаясь поймать себя за хвост. Тар, как только глаза привыкли к свету, осмотрелся вокруг и увидел несколько кольчуг и мечей, валявшихся неподалеку от снесенного загона. Оружие и доспех были ржавыми и почерневшими от времени, однако Ожидающий понял, что они станут последней надеждой пленников продлить хотя бы немного свои жизни. Орать он не стал - хлопнул по плечам Нырка и Кифра и первым устремился к заветной куче.
Бойцы последовали за Ожидающим. У связанных альвов тюремщики отобрали оружие, а меч Тара остался в груди неизвестного громилы, который имел глупость полезть на него с голыми руками. Так что клинки, даже погнутые и тупые, были очень кстати, хотя Тар про себя подумал, что предпочел бы в предстоящей схватке не этот хлам, а крепкую, ровную палку. Нырок торопливо влез в кольчугу, которую умудрился натянуть поверх старой, прикинув, что лишняя защита не повредит. Кифр последовал его примеру. Зрители загалдели, словно присутствовали не на сборах троих воинов, а на каком-то увлекательном представлении.
- Сейчас выскочит дракон какой-нибудь,- заорал Нырок, и, так как барабаны на миг смолкли, его голос услышали даже на последнем ряду.
Тирм перестал носиться, подошел к Тару и заскулил, преданно глядя в глаза альва. Ожидающий, который крутил в руках кольчугу, все никак не мог решиться - стоит ли надевать это старье. Скрученные и проржавленные полоски металла торчали из нее во все стороны. Такой можно здорово ободраться самому, особенно если придется вести бой не с нечистью, а с бывалыми воинами, прикинул Тар. Тут он заметил наконец просящий взгляд Тирма. Вслед за Хельви он давно перестал сомневаться в мудрости зверя. Пес просяще смотрел на кольчугу.
- Хочешь, чтобы я укрыл тебя этой штуковиной? Учти, она может здорово расцарапать тебе спину. Впрочем, все равно умирать. Может, так ты продержишься подольше, да, дружок? - неожиданно заговорил Тар с вьющимся около него животным.
Тирм громко заскулил, продолжая вилять хвостом. Нырок, который с удивлением наблюдал за сентиментальным порывом Ожидающего, лишь усмехнулся, когда увидел, как тот подозвал пса и начал протискивать его широкие лапы и лохматую голову в доспёх. Зверь не вырывался, наоборот, пытался облизать Тару щеки. Зрители, наблюдавшие за этой сценой, захохотали. Наверное, со стороны это и впрямь выглядело забавно, подумал Нырок, и острая ненависть к этой бессердечной, безжалостной толпе захлестнула его обжигающей волной.
- Посмеетесь еще! Как бы вам самим не очутится тут, передо мной, со ржавым клинком в руке! Что, нет таких смельчаков?
Не контролируя себя, он проорал в лицо смеющейся публике несколько самых грязных ругательств, которые знал, однако зрителей это только еще больше развеселило. Между тем Тар натянул кольчугу на худое тело пса и, слегка хлопнув его по холке, отпустил на все четыре стороны. Толпа загалдела - видно, зверь в доспехе, который был ему великоват и волочился под брюхом, нравился. Однако Тирм не думал начинать демонстрировать свои ужимки. Странно расставив ноги, которые словно перестали ему повиноваться, он сделал несколько шагов по площадке, и вдруг сильный хлопок, который мог бы узнать наместник, если бы он присутствовал на площадке, заставил публику в первых рядах завизжать. Багровое облако опустилось на зверя, который встал на задние лапы и побрел вперед, на пеструю толпу.
- Приготовиться к защите,- закричал Тар, увидев, как несколько здоровенных шлемоносцев несутся Тирму наперевес.
Альвы встали в строй, образовав треугольник, и бросились наперерез. Впрочем, как в последний момент отметил Ожидающий, попавшему под невесть чье заклятие псу вовсе не требовалась помощь. Полыхающее магическое облако вокруг него отбивало нападавших, как коровий хвост отбивает в жаркий летний день приставучих слепней. Впрочем, для альвов это уже не имело большого значения - они сошлись в рукопашной с затянутыми в настоящий доспех и вооруженными новенькими сияющими мечами воинами, и Тар решил, что судьба все же решила дать им возможность умереть мужчинами - в схватке с достойным противником, клинок против клинка. Этим надеждам не суждено было оправдаться. Для чего бы ни вывели пленников на эту площадку перед трибунами, по замыслу организаторов, они не должны были пасть в примитивной драке со стражниками. Те как могли отмахивались от ударов альвов, не контратакуя. А противник, доставшийся Тару, вообще бросил меч и под улюлюканье толпы убежал в небольшую каменную калиточку, пробитую в белой стене. Ожидающий последовал за ним, но, увидев нескольких лучников, целившихся в него из-за стены, отбежал обратно к центру площадки. Оставалось только гадать, для чего их готовят. Тар легко нагнулся и подобрал меч сбежавшего труса, мысленно радуясь возможности отбиваться от врагов нормальным оружием, а ржавый клинок сунул в землю у ног, справедливо рассудив, что лишнее лезвие все равно не помешает. Неожиданно изменившийся гул толпы заставил его поднять голову и оглядеться.Оказалось, что не все воины, гонявшие по площадке пса, были склонны не ввязываться в драку с пленными. Тот, что достался Нырку, довольно мощно теснил его к стене, под одобрительные крики публики, а второй противник перехватил свой клинок за лезвие и, опустив рукоятку вниз, подбирался к воину сзади. Видно, они хотели оглушить Младшего на потеху толпе. Тар обернулся, поискал взглядом Кифра и увидел, как тот лихо теснил к стене своего соперника. Меч верзилы лежал на земле, и он отбивал сыпавшиеся удары длинными ножами, которые сжимал в обеих руках. Лучники на стене, натягивали тетиву, готовясь дать залп, как только альв приблизится.
- Кифр, отходи от стены! - заорал Тар и кинулся приближавшемуся к стрелкам на опасное расстояние товарищу.
В этот момент Нырок, который заметил второго противника за спиной, нанес изящный удар стоявшему перед ним стражнику, закрутив меч тем особым способом, которому научил его десятник Парг. Враг отпрыгнул в сторону, а альв, не оборачиваясь, резко и глубоко ударил лезвием за спину, проведя меч под рукой, и достал второго верзилу. Клинок вошел ровно между двух металлических полос, которые удерживали доспех на бедрах. Многие зрители, видевшие этот удар, должно быть, были уверены, что Нырку просто повезло. И только Тар и Кифр, пожалуй, могли подтвердить, что сделать такой выпад можно было только после серьезного расчета и долгой тренировки.
Правый бок стражника залило темно-красной кровью, и зрители вскочили с мест, чтобы в подробностях увидеть, как верзила упадет на коричневую, высохшую глину и покатится по ней, оставляя за собой смазанный след. Неожиданная тишина накрыла скамьи. Нырок, который понимал, что теперь стражники будут стремиться к реваншу, отпрыгнул подальше от стены, на которой заметил лучников. Он услышал свист летящего лезвия в последний момент, когда отклониться в сторону было уже просто невозможно. Нырок закрыл глаза, готовясь встретиться с ушедшими богами, как вой разочарования и ярости прокатился по рядам жаждущей зрелищ публики.
Альв открыл глаза и едва успел отклониться от падающего тела второго стражника, решившего воспользоваться гибелью соратника, которая отвлекла внимание как толпы, так и Нырка. Но опустить меч на голову альва он не успел - блестящий клинок вошел стражнику в горло. Нырок оглянулся в поисках товарища, пославшего столь метко свое оружие прямо в цель, но увидел лишь растерянного Кифра и какого-то напряженного Тара, рассматривавшего незнакомого альва, появившегося неизвестно откуда на площадке. Его волосы были всклокочены, на лице были видны следы копоти. Темная куртка была выпачкана каким-то жиром. Оружия в руках неожиданного союзника не было, тем не менее Нырок сразу понял, что удачный бросок принадлежал именно ему. Заметив, что все три бойца смотрят на него, незнакомец усмехнулся и отвесил им изящный поклон. Словно они находились не на залитой солнцем площадке, брошенные на съедение неизвестным монстрам на потеху жадной до впечатлений толпе, а в Горе девяти драконов, на обычных императорских состязаниях в бое на мечах, которые, по приказу Раги Второго, проводили исключительно деревянным оружием.
- Добрый день, меня зовут Тирм,- громко крикнул незнакомец, рассчитав, что расстояние до Нырка оставалось довольно значительным, а ему было важно, чтобы его услышали все невольные союзники.- Я был обращен в пса, а теперь принял свой подлинный вид. Жаль, что вы не додумались надеть на меня доспех раньше. Буду счастлив вступить вместе с вами в предстоящий бой. Клянусь, что сделаю все, чтобы мы вышли отсюда в той же компании, что и вошли.
Необычная улыбка и поклон Тирма не остались не замеченными для зоркого глаза Тара. Он сразу понял, что имеет дело с Ожидающим. Конечно, встретить такого союзника перед боем не на жизнь, а на смерть было большой удачей, но тот факт, что за самое непродолжительное время в Черных горах он сталкивается уже со вторым Ожидающим, был подозрителен. Пусть Ахар и Ушел давным-давно из рядов ордена, вернее, был изгнан оттуда, однако Тар прекрасно помнил присказку: среди Ожидающих нет бывших, только мертвые. Отчего Раги Второй решил прошерстить южные границы, невольно вдумалось ему. И почему это делается силами не дозорных отрядов, а ордена, который и в лучшие времена Никогда не был многочисленным, потому что воинов туда отбирали по специальным знакам с самого раннего возраста. И уж совсем редко отобранный ребенок доживал из-за непосильных тренировок до совершеннолетия.
Однако задумываться об этом сейчас не было времени Толпа заулюлюкала, и Тар даже не увидел, а почувствован что тот, ради кого их выгнали на эту площадку, наконец появился. Нырок и Кифр, сбившиеся вместе, оказались по правую руку Ожидающего, Тирм, ловко поймавший второй меч Тара,- по левую. Они видели, как небольшие ворота в стене разъезжаются в стороны и оттуда появляется чудовище. Нырок понял, что перед ним - дракон хотя он и стоял не на двух ногах, как те, что были нарисованы на лубках, украшавших стены родного дома, а на четырех. Длинный костяной гребень тянулся по хребту и заканчивался на слегка раздвоенном хвосте. Тварь разинула здоровенную пасть, похожую на небольшую пещеру, и издала низкий, утробный рев. Хорошо хоть, пламенем не полоснула! Кифр, который после позорного поведения во время схватки с гарпиями старался держаться молодцом, угрожающе махнул ржавым мечом.
- Чего машешь-то? Тут мечом не навоюешься,- на правах старшего одернул его Нырок.- Тут бы щит хороший пригодился.
Стражники быстро попрятались за стену, оставив аль-вов справляться с чудовищем в одиночестве. Тар, как единственный обладатель более-менее приличного меча изо всей компании, вышел немного вперед. Он рассчитывал выйти в лоб твари и надеялся, что товарищи поддержат его с флангов. Что касается манеры боя, то он не мог остановиться сейчас на какой-то конкретной -такого монстра он встречал впервые в жизни и не знал, как быстро и ловко тот передвигается. Но, наверное, это не самый последний увалень в здешних местах, раз они так орут, приветствуя его, решил Ожидающий, раздраженный пронзительными визгами возбужденной уже пролитой кровью толпы.
Дракон утробно заорал и бросился в атаку. Тар не ошибся - он оказался очень легок, маневрен и двигался гораздо пластичнее, чем можно было предположить, глядя на его грузное тело. Летя грудью на Ожидающего, он неожиданно свернул, причем не останавливаясь, сделал прямой угол и ринулся на одинокого Тирма, которого, видимо, посчитал легкой добычей. Однако тот нимало не растерялся, словно всю сознательную жизнь бился с драконами. Альв дождался, пока клыки, которые могли бы раздробить в один замах толстое бревно, щелкнули прямо у лица, и отпрыгнул в сторону, успев чиркнуть монстра по зеленовато-серому боку. Чудовище заорало, но, увлекаемое своей массой, пролетело вперед, не сумев захватить противника. Легкие струи иссиня-черного цвета окрасили его шкуру. Драконья кровь, подумал Нырок, сдувая назойливые капельки пота, норовившие попасть с бровей прямо в глаза. За маленький пузырек ее императорский куафер отдал таинственным купцам с востока пятнадцать сундуков золота. Пузырек оказался, конечно, подделкой, а купцы - бывалыми мошенниками, но разговоры о том, откуда у парикмахера могли взяться такие запасы золота, еще долго волновали столицу.
Толпа орала и свистела, видимо науськивая дракона прикончить наглую мелюзгу. Тирм закончил выпад, красиво отведя меч, словно и впрямь находился на показательных выступлениях перед императором, а не в двух шагах от смерти. Чудовище несколько отвлеклось - оно по запаху определило место, где лежали тела заколотых Тирмом и Нырком верзил, и через секунду уже радостно хрупало их кости. Кифр, который успел повидать и жрущую гарпию, и гаруду, отвернулся, борясь с тошнотой. Нырок понимающе хмыкнул и, воспользовавшись паузой, наконец вытер тыльной стороной ладони взмокший лоб. Тар знаками велел воинам сходиться и бесшумно побежал к чавкающему монстру. Публика взвыла. Наблюдать атакующую мелюзгу им еще не доводилось, подумал Ожидающий, на бегу занося меч для единственного удара. Он понимал, что, даже если убить дракона с первой попытки не удастся, второй у него не будет.
Монстр оторвался от жратвы, почувствовав по реакции зрителей, что за спиной происходит что-то необычное, видимо, ошибочное чувство безопасности подвело чудовище. Он был приучен, что порой добычу приходилось долго загонять. Очень редко ему приходилось отклоняться от ударов ржавых мечей, но никогда - спасаться бегством самому. Но сейчас его мог спасти разве что хороший прыжок в сторону, такой, как продемонстрировал несколько минут назад Тирм. Дракон разинул окровавленную пасть, в последний миг сообразив, что от налетавшей букашки нужно избавиться, и как можно быстрее, но было поздно - Тар, оттолкнувшись ногами от серой земли, совершил невообразимый разворот в воздухе, перекувырнулся через плечо и пронесся над головой монстра. Он приземлился прямо на толстый загривок у основания костлявого гребня, перехватил меч обеими руками и воткнул его по рукоятку в тело чудовища.
Дракон взвыл, причем в голосе слышалась не угроза, а боль и ужас. Видно, они лишили его остатков и без того небольшого разума. Вместе того чтобы попытаться перевернуться или просто поваляться по земле, чтобы стряхнуть с себя смертельно опасного всадника, он начал метаться по площадке, забрызгивая черной кровью землю, альвов и белую стену заграждения. Время от времени он останавливался и, затравленно дыша, замирал, словно проверяя, упал ли проклятый наездник или все еще держится за загривок. Тар пользовался этим моментом, чтобы вытащить меч и с новой силой воткнуть его в тело врага. Чудовищный обжора вновь начинал метаться вдоль стены.
Зрители визжали. Нырок и Кифр, уже не обращая внимания на лучников, прижались к ограждению, потому что угроза быть затоптанными казалась более явной, чем опасность быть застреленными. Только Тирм не терял спокойствия. Он крутился возле мечущегося чудовища, как маленькая юла, поминутно царапая бока дракона ржавым мечом. Безусловно, он рисковал, однако благодаря такой необычной тактике зверь начал останавливаться чаще. Он сопел и обводил налитыми кровью глазками площадку, пытаясь обнаружить юркого обидчика. Тар вытаскивал меч и, коротко размахнувшись, всаживал его по новой в загривок. Наконец дракон остановился в последний раз. Ожидающий снова замахнулся клинком, который был липким и горячим от свежей крови, но монстр пошевелился. Медленно опустился он на землю, гнулся страшной мордой в глину. Напоследок лапа шскребла влажную от крови землю, и дракон издох.
Публика притихла. Тар, старательно держась за косной гребень, спустился со спины монстра. Его качало от усталости, и, если бы Тирм не подхватил его под руки, Ожидающий просто свалился бы рядом со своей добычей. А она была немаленькая - огромный дракон, пусть нелетающий и неогнедышащий. Нырок и Кифр подбежали товарищам и помогли Тирму отвести Тара на сухое место.
- Ты не ранен? - озабоченно спросил Нырок, опытными мягкими пальцами ощупывая руки-ноги воина,- Вроде переломов у тебя нет. А мы-то как перетрухали - думали, все, конец тебе, сейчас он тебя стряхнет. Может, попить хочешь? Кифр, пойди к стене и попроси у этих гадов воды. Они же видели, как он дрался. Если даже у них нет сердца, то такой красивый бой они должны оценить по достоинству!
Кифр кивнул и помчался к стене на переговоры. Трибуны что-то выкрикивали, но в общем гвалте было непонятно, одобряют ли они убийство дракона или нет. С хрипом вдыхавший раскаленный воздух Тар прилег на одну руку и смотрел мимо трибун, куда-то в сторону. Его глаза были сильно прищурены, словно он пытался разглядеть что-то остававшееся невидимым для остальных спутников. Тирм ослабил его подкольчужник, чтобы Ожидающему было легче дышать, и опустился рядом с Ним на теплую, укатанную глину.
- Ты отлично дрался, командир,- негромко сказал он Тару.- Я слышал много историй о твоей доблести и храбрости, но сегодня убедился, что они - лишь скудное описание твоих героических подвигов. Если бы ты выразил согласие иметь учеников или слуг, я бы счел большой честью для себя находиться в обществе такого выдаются воина, как ты. Я могу поклясться, что не обману Твоих надежд.
- Побереги свои клятвы для ушедших богов, юноша, - еле слышно ответил Тар.- Возможно, скоро тебе пред. стоит встреча с ними. Если ты чуть внимательнее прислушаешься к крикам на трибунах, то поймешь, что публика требует продолжения боя. Как ты думаешь, сколько еще монстров в катакомбах ожидает своего выхода? Сколько боев мы сможем выстоять, прежде чем умрем?
Тирм встревоженно оглянулся, но увидел лишь ликующего Кифра, который бежал к своим, размахивая большой флягой. Нырок, который слышал разговор двоих Ожидающих, поспешно отвернулся, чтобы не портить приятелю мимолетную радость оттого, что он достал воду,
- Держи,- Кифр протянул Тару флягу поистине императорским жестом, великодушным и в то же время несколько снисходительным.
Ожидающий не выдержал и насмешливо фыркнул, а затем жадно припал к горлышку. Напившись, он передал флягу Тирму, тот - Нырку, а Кифр приложился к прозрачной свежей воде последним, и она показалась ему сладкой, как мед. Тар, слегка покачиваясь и пригибаясь, поднялся с земли. Тирм протянул ему оброненный меч, и Ожидающий привычным движением стер с него кровь рукавом рубахи.
- А поесть они тебе ничего не дали? - мрачно поинтересовался Нырок.- Уж больно живот крутит. Сейчас бы барашка жареного и пива.
- А ты пойди и сам спроси,- огрызнулся Кифр.- Может, они тебе и барашка отвесят. Хотя, скорее всего, предложат дровишек и посоветуют поджарить того барашка, что Тар заполевал,- кивнул он в сторону туши чудовища вокруг которой чернели лужи крови.
- А еще вернее, предложат тебе сожрать его сырым, - в тон Кифру обратился к Нырку Тар, вытирая губы ладонью.
- Пусть драконы уволокут меня живьем в жерло К Праведнику, если я соглашусь взять в рот хоть кусочек этой бестии,- поморщился Нырок.
- Да ты не гурман, приятель,- оживленно отреагировал на замечание бойца Тирм.- В столице придворные во главе с императором в очередь бы выстроились, только чтобы отведать крошечный кусочек этого зверя. Если это и впрямь дракон, то его мясо должно иметь оригинальный вкус и лечить от многих болезней. А употребляют его именно в сыром виде, с кровью, лучше всего - в полнолуние.
Нырок только гневно фыркнул в ответ. А Тар подумал, что новый знакомый имеет представление о придворной жизни в столице. Ожидающие вообще редко жили в Горе девяти драконов - будучи «верным оком императора», они были разбросаны по просторам страны и там наблюдали за соблюдением священных законов Кодекса чести. Именно поэтому Тар в свое время оказался в Верхате. Возможно, Тирм приближен к императору? Не случайно он оказался в столь странном обличье в самом сердце приграничья. Вероятнее всего, его привело сюда какое-то задание, решил Ожидающий, но не стал приставать к Тирму с расспросами. Настанет время - и сам все расскажет.
А публика и воины на стенах гудели, как пчелы в улье. Опасения Тара оправдывались - они были не слишком довольны исходом предыдущего боя. Наконец барабанщики вновь выбили дробь. Альвы сбились в кучу посреди площадки, готовые в любой момент образовать строй. Нырок и Кифр напряженно сопели, Тирм казался спокойным и помахивал мечом, словно на прогулке. По лицу Тара вообще невозможно было определить, какие чувства он испытывает относительно будущего, кажущегося таким неминуемым боя. Ворота, невидимые на фоне белой стены, разошлись в стороны, и два чудовища - точные копии убитого - выскочили на площадку.
Кифр по-детски ахнул. Понятно, что против двоих отряду не устоять. Даже если Тирм окажется столь же Умелым и хладнокровным воином, что и Тар, то Ожидающему уж никак не повторить свой предыдущий под-виг, даром что лицо у него стало белее снега, подумал Младший, подтягивая перекосившуюся кольчугу. По счастью, монстров привлек запах крови. Они бросились к убитому сородичу. С рычанием и утробным чавканьем драконы разрывали и заглатывали огромные куски, однако насытившимися они не выглядели. Наверное, они вечно голодны, подумал Кифр. Надежды на спасение не было. Не лучше ли оказать друг другу последнюю помощь - проткнуть грудь товарища мечом и самому принять милосердное лезвие? Все лучше, чем быть разорванным на куски.
Впрочем, товарищи Кифра не были столь малодушны. Нырок, исподлобья наблюдавший за терзающими тушу тварями, неторопливо поплевал за левое плечо - ритуал, знакомый всем воинам из дозора, который должен был отогнать от руки, сжимающей меч, злые силы,- и взглянул на Тара: мол, когда начинаем, командир? Однако Ожидающий медлил, обводя взглядом трибуны. Что он там нашел? Тирм азартно махнул рукой и переминался с ноги на ногу, готовый каждую минуту рвануть в сторону жующих монстров. А псом он был добрым и забавным, неожиданно подумал Кифр. Но можно ли предполагать, что в своем новом обличье он не растерял этих качеств?
- Приготовились! -вдруг заорал Тар, но с места не двинулся, предпочитая раскручивать клинок над головой.
К чему, хотел было заорать в ответ Кифр, нервы которого были на пределе. Нырок и Тирм тоже переглянулись с удивлением. Неожиданно со стороны трибун послышался чей-то громкий крик. Уставившись на скамьи, альвы разглядели какого-то огромного лысого дядьку в нелепом кожаном фартуке, который бежал между рядами, раскидывая в стороны всех, кто попадался у него на пути. Сначала Кифр подумал, что громила спешит им на помощь, но тут же понял всю нелепость этого предположения. С чего бы это кому-то в этом забытом богами городе помогать им? Легкая тень мелькнула на белой стене, и на круглую площадку упал Вепрь. Он прыгал с довольно большой высоты, однако тут же вскочил на ноги. Беснующийся громила, который не посмел повторить прыжок за алхином, остался на стене.
- Вепрь! - заорал Нырок.- Беги сюда, скорее!
Человек умудрился приземлиться буквально в десятке шагов от уже заканчивавших трапезу чудищ. Один из монстров поднял голову, почувствовал, видимо, запах свежей добычи. Зрители завизжали, предвкушая очередное кровопролитие. Тар проорал что-то вроде «вперед» - услышать приказ более точно не было никакой возможности - и помчался навстречу чудовищу. Альвы последовали за ним. Боевая ярость внезапно овладела Кифром. Он не сомневался, что сможет не хуже Ожидающего вскочить на жирную шею гада и отпилить ее своим ржавым клинком. Вепрь, быстро разобравшись, с какой стороны его поджидает меньшее зло, рванул в сторону белой стены.
Второй дракон, увидев подбегающих к нему коротышек, издал знакомый уже утробный рев, который должен был означать что-то вроде - вот и закуска сама лезет в рот. Не разбегаясь, он с места помчался навстречу воинам, широко разевая пасть, словно в самом деле приглашая альвов самим запрыгивать внутрь. Нырок, который оказался под носом у чудовища, успешно повторил маневр Тирма - отпрыгнул в последний момент и с силой ударил тварь мечом, который тут же погнулся. Зато на боку у чудища появилась глубокая царапина. Монстр изогнулся, клацнув зубами у лица воина, который в последний миг успел поднырнуть под живот зверя, перекатиться и выскочить с противоположной стороны. В этот момент Кифр нанес твари еще один удар - по толстой шее. Фонтан черной крови окатил смельчака с головы до ног. Зверь протяжно заревел и обернулся, ища нового обидчика, причем его движения ничуть не замедлились.
Другой монстр, отвлеченный воем собрата от бегающего возле стены человечка, повернулся и увидел картину боя. Тар, который уже почти подбежал к чудовищу, оказался сбит с ног ударом тяжелого хвоста. Тирм успел Отпрыгнуть в сторону - тварь, не обратив ни малейшего Внимания на лежавшего Ожидающего, бросилась в сторону раненого соплеменника. Нырок и Кифр отбежали к товарищам и увидели, как два дракона вцепились друг в друга мертвой хваткой. Только чудовищные хвосты и монументальные лапищи скользили по глине, кроша окаменевший пол в порошок. Раненый был слабее нападавшего, но отдавать свою жизнь за так тоже не собирался
- Алхин,- крикнул подбежавшему Вепрю поднявшийся на ноги Тар,-тебя где драконы носили?
- В местных казематах. Познакомился там с одним дурачком. Он-то и привел меня на турнир. Что, вовремя я успел?
Товарищи обнялись. Теперь отряд состоял уже из пяти воинов, хотя у Вепря не было оружия, а клинок Нырка после удачного удара превратился в мусор. Даже если один монстр сейчас прикончит другого, нам все равно придется сражаться с чудищем, а может, они выпустят еще парочку, отчаянно подумал Кифр. Впрочем, он уже не боялся и был готов к смертельному бою.
Зрители визжали, наблюдая, как один дракон разрывает другого. Это редкое зрелище настолько поразило их избалованное воображение, что некоторые начали требовать вообще убрать с площадки мелюзгу и дать возможность гадам подраться всласть. Делая ставки на победителя, они совершенно не обратили внимания на то, что в белой стене вновь открылась калиточка, и воин, закутанный в серый плащ, помахал рукой сбившимся в кучу Младшим и Вепрю. Те несколько секунд пялились на, странного переговорщика, а затем, как по команде, ринулись к выходу, навсегда покидая круглую турнирную площадку.

Глава 17

Небольшая терраса выходила прямо на море - огромное темно-синее пространство, которое сливалось вдали с пронзительно-голубым небом. Белые чайки плавали У самого берега,- видно, туда, на прогретое мелководье всплывала рыба. Между белых столбиков ограды вился дикий виноград. Размякшие и расслабленные альвы, Вепрь и Хельви лежали на широких низких постаментах, прикрытых драконьими шкурами. Массивные чаши с вином они поставили на пол. На невысоком столике разбросаны остатки недавнего пиршества, и к ним жадно присматривались некоторые самые храбрые чайки, которые пролетали совсем рядом с террасой в ожидании подачки.
- И мы можем остаться тут навсегда? - снова переспросил Кифр, вглядываясь в небо над головой.
- Она так сказала,- задумчиво отвечал Хельви.- Но стать бессмертными мы все равно не сможем. Так что состаримся и умрем, как нам положено - люди раньше, альвы позже. Никто нас не тронет. Мы будем жить в лучших покоях и получать еду со стола правительницы.
- Отличная перспектива на старости лет, хорошие мои,- пробормотал прикрывший глаза Вепрь, вслушивавшийся в крики чаек.
- А когда мы должны дать окончательный ответ? - не успокаивался Кифр.
- Когда сочтем нужным,- усмехнулся наместник и вновь отпил из своей чаши немного вина.- Мы вообще можем не давать никакого ответа - просто останемся жить здесь. Она сказала, что мы больше ничем никому не обязаны. Многие воины из Младших или из людей мечтали бы попасть сюда и прожить сказочную жизнь, а нам это удалось сделать, и доказывать кому-либо что-либо не нужно.
- Правильная женщина эта правительница,- довольным голосом сказал Вепрь и причмокнул от удовольствия.
- А имя-то у нее хоть есть? - лениво поинтересовался Тар, поворачиваясь к Хельви.
- Она его не помнит,-почему-то виновато объяснил наместник.- Они тут вообще обходятся без имен. Говорят, что так проще, чем тысячелетия подряд держать в голове, кого да как звать. Она правительница, остальные ее слуги. Чу еще они помнят о своих профессиях - тот кузнец, другой тюремщик, третий торговец. Правда, заботиться о хлебе им больше не приходится, потому что подвалы всегда полны и ничего не портится, но эта память осталась Вот Вепрь познакомился с тюремщиком - так он еще ушедших богов помнит.
- Как бы нам тоже свои имена не забыть,- проворчал Нырок. Он один из всей компании не был слишком успокоенным и счастливым.
- А драконы-то совсем рядом,- неожиданно сказал Тирм, который предпочитал все время помалкивать, как-то странно поглядывая на наместника,- Руку протяни -и трон императора альвов окажется твоим. Или ты уже решил не бороться за руку прекрасной Сури? Променял ее на хозяйку разрушенного города царей? В Горе девяти драконов будут довольны таким решением.
- Это не совсем драконы,- Хельви сделал вид, что не придал значения рассуждениям Ожидающего о нем и Сури.- Этих тварей тут научились выращивать, как они говорят, в обход проклятия сильфов. А проклятие наложено такое, что ничего живое в городе родиться не может. Монстры получаются, конечно, ужасные, но мертвые. Настоящие драконы рождаются только на вершинах Черных гор. Туда-то я и собираюсь отправиться в ближайшее время. Надеюсь, вы будете сопровождать меня, ребята?
Распластавшиеся до того момента на лежаках воины живо подняли головы и расхохотались. Наместник усмехнулся и присел на свое ложе.
- Слава Огену, я уж решил, что ты действительно купился на обещания этой крали и решил остаться среди здешних безумцев! -сказал алхин.- Я бы тут и дня не протянул. Хотя нет, вру - день бы протянул, сокровищницы бы посмотрел. А потом бы точно повесился.
- Кстати о сокровищницах! - поднял указательный палец вверх Хельви.- Хочу только предупредить тебя, если ты туда сунешься: вынести из города царей ничего невозможно. Ни драгоценности, ни еда, ни одежда и секунды не просуществуют в нашем мире, а немедленно превратятся в прах. Не забывайте, этим вещам тысячи лет! Ладно, я думаю, мы выйдем сегодня. Но прежде чем это произойдет, я хочу задать всего один вопрос тебе, Ожидающий. По чьему приказу ты приехал в Верхат, чтобы убить меня?
Смех стих. Бойцы повернулись к Тирму, которому и адресовался вопрос человека. На их лицах было написано удивление, впрочем, Тар не выдержал и фыркнул. Он, собственно, ожидал услышать что-то подобное. Зачем еще отправлять Ожидающего в безлюдную дельту Хмурой реки, если только не для убийства, подумал он. Но и Хельви не лыком шит -его так просто не убьешь.
- Я не могу ответить на этот вопрос,- спокойно, выдержав паузу, ответил Тирм.- Ты волен убить меня, наместник, но я связан клятвой со своим сюзереном, и позор ляжет на мою голову, если я проболтаюсь. Могу только подтвердить, что это фигура очень влиятельная и могущественная и ее влияние может вырасти в самое ближайшее время. Если ты решил возвращаться, то тебе нужно поторопиться.
- Если влияние фигуры вырастет, значит, это не император,- медленно проговорил Вепрь.- Но кто-то, кто вполне может стать им, если я правильно понял твоего убийцу. Кстати, ты находишь правильным, хороший мой, путешествовать в компании такого злодея? Лично мне так не кажется. Посоветуйся-ка по этому поводу с твоей мудрой наставницей. Может, те твари на кругу хотят поужинать?
- Я должен был убить наместника, когда мы прибудем к подножию Черных гор,- облизав губы, продолжил Тирм.- Но мой хозяин, видно, решил избавиться не только от человека, но и от меня. Заговоренный амулет, который ой вручил мне, чтобы я с наместником добрался До места, перестал действовать чуть раньше. Если бы под нами была не Хмурая река, а долина, мы бы разбились. Так что служить я ему больше не намерен. Если доберусь До столицы, пошлю ему вызов на поединок чести.
- А почему нужно было волочь меня в Черные горы, чтобы убить? - поморщась, спросил Хельви.- В Верхате ты сумел бы прокрасться ко мне в дом почти незаметно Там нужно было и закончить все.
- Я тоже не очень понимаю этого условия, но мне было объявлено, что убийство должно произойти именно в Черных горах. После чего я должен был отрезать наместнику голову, а труп бросить в реку,- негромко закончил рассказ Тирм.
Нырок кашлянул и вытащил меч. Он неторопливо подошел к сидевшему Тирму и вопросительно посмотрел на Хельви.
- Не стоит так разбрасываться жизнями окружающих,- тихо сказал Тар, который встал с лежака и поправил новый меч на поясе.- Жаль, что оружие нельзя выносить за пределы города - у них тут припрятаны отличные клинки. Думаю, к их созданию успели приложить руку сами ушедшие боги. А что касается Тирма, то он просил меня недавно взять его в ученики. Как известно, ученик уходит со службы и навсегда теряет связь с сюзереном. После окончания ученичества он волен сам выбрать себе нового хозяина. Тирм, я принимаю тебя в обучение и освобождаю от всех клятв верности. Ты больше никому не должен, Ожидающий.
Тирм склонился в глубоком поклоне, принимая предложение Тара. Остальные альвы не выглядели сильно растроганными этим зрелищем. Вепрь усмехался неизвестно чему. Хельви, прищурившись, наблюдал за Таром, но тот казался совершенно спокойным. Неужели он в самом деле возьмет этого перевертыша в ученики, досадливо подумал наместник. Он не очень хорошо разбирался в правилах и законах ордена, так как, честно говоря, нечасто сталкивался с его членами. Однако Хельви знал, что моральные достоинства Ожидающих ничуть не соответствуют традиционной шкале ценностей альвов и людей. По крайней мере, история о том, что следовавший всю дорогу за Хельви Тирм в образе пса на самом деле выполнял задание, целью которого было убить наместника, не произвела никакого впечатления на Тара.
- Надежнее было бы ему горло перерезать,- еле слышно пробурчал Нырок, и наместник про себя полностью согласился с мнением воина.
- Подвожу предварительные итоги наших странствий, хорошие мои: впереди нас ждут вершины Черных гор. Как мы туда заберемся, отбиваясь от одиноких гриффонов и стай гарпий, я себе представить не могу, но надеюсь на удачу нашего наместника, которая, на моей памяти, еще его не подводила. Какая, кстати, самая высокая гора в той округе? - обратился Вепрь к Тару.
- Праведник. На его вершине расположен вулкан, и мне кажется это символичным - где еще должны вылупляться огнедышащие драконы, как не в кратере вулкана,- мечтательным голосом ответил Тар, прищурившись и подставляя лицо под мягкие солнечные лучи. - Отлично. Итак, мы держим курс на Праведника. Там Хельви попытается из яиц дракона, большой запас которых, по словам словоохотливого тюремщика, хранится в недрах предгорья, высидеть - прости меня Оген! - огнедышащую бестию. По легенде, на это ему потребуется около трех с половиной лет. За это время мы сумеем основать в окрестностях небольшой городишко и расплодиться.
- Неужели никто из вас в самом деле не хочет остаться здесь? - неожиданно серьезным голосом спросил наместник.- Подумайте - вы можете прожить остаток жизни в довольстве и тепле, глядя в морскую даль, заботясь только о том, чтобы лоскут ткани прикрывал ваши чресла? Покой и свобода, возможность делать все, что только пожелаешь,- неужели вы откажетесь от этого, только чтобы следовать за мной?
- Не бери так много на себя, наместник,- в тон ему ответил Тар.- Думаю, у каждого из нас есть свои причины, чтобы вернуться в большой мир. Вепрю будет здесь слишком скучно, а у меня есть дела поважнее, чем пялиться в синеву воды, да и новый ученик тоже потребует внимания к себе. Вряд ли ему понравится, если на всю оставшуюся жизнь я велю ему цедить вино и наблюдать за чайками.
Тирм, который с момента признания его нового статуса не проронил ни слова, снова поклонился, целиком подтверждая слова своего учителя. Хельви с сомнением посмотрел на альва, с которого начались все эти странные приключения. Он все еще не доверял Тирму, несмотря на очевидные старания Тара сгладить конфликт. Нырок застенчиво кашлянул, как всегда, когда ему хотелось что-то сказать.
- Я вот тоже предан тебе, наместник. После того как мы ушли из отряда Ахара, ты мой новый начальник. Но если ты позволишь мне свободно выбрать между возможностью остаться тут и уйти в Черные горы, я бы выбрал второе. И не потому, что я так уж обожаю все эти походы и дозоры, просто в том большом мире, как сказал Тар, осталась моя семья, моя деревня. Я надеюсь, что когда-нибудь мне повезет и я вернусь туда живым и здоровым. То-то баек я наплету в сельском трактире о наших приключениях! Никто ведь не поверит!
И Нырок, воодушевленный предстоящими вечерами в родном трактире, обвел рукой вокруг себя, словно указывая на невидимых упрямцев, которые отказывались верить его потрясающим рассказам.
Хельви усмехнулся - безусловно, если им посчастливится вернуться из этого невиданного похода, альв будет иметь огромный успех у себя в селе. Он посмотрел на переминавшегося с ноги на ногу Кифра.
- Пожалуй, мне тоже хотелось бы вернуться домой. Да и дракона настоящего увидеть интересно. И на Черные горы посмотреть - я ведь там никогда не был, дозорные отряды туда не ходят,- тихо сказал альв, поняв взгляд наместника как приказ высказать свое мнение.
- Если бы у нас у всех было по две жизни или хотя бы вечность в запасе, то можно было бы остаться тут на некоторое время. Но сам понимаешь, хороший мой, тратить свою единственную и неповторимую жизнь на это безобразие - просто курам на смех,- добавил алхин.
- Ну хорошо. Тогда выходим,- после небольшой паузы сказал Хельви, который был сильно взволнован услышанным, но решил не показывать это своим товарищам.- Собираться нам не нужно - все вещи, взятые отсюда, все равно исчезнут. И прощаться тоже не с кем - люди, забывшие свои имена, не обратят внимания на наше исчезновение, их волнуют куда более серьезные заботы.
На самом деле он вдруг подумал о том, что, в отличие от Нырка, довольно слабо скучал по родному дому и соплеменникам. Наверное, это было плохо, но, с другой стороны, от своих сородичей Хельви не ждал ни одобрения, ни признания. Они все предали его - тогда, давно, когда объявили наследником престола одного брата, а другого отправили в заточение. Лучше бы меня просто убили в тот день, горько подумал наместник. И брат, и наставник Айнидейл, который казался мальчику самым умным и справедливым на свете,- все они подвели его. Поэтому империя Младших стала его вторым домом и он не стремился покидать его. Надежный Верхат, уютный замок - почему-то наместнику казалось, что, стоит ему вернуться туда, как все ошибки исправятся сами собой. При этой мысли Хельви поморщился.
Он кинул прощальный взгляд на теплую морскую синь. Волны плавно набегали на белый берег. Считая их, можно и в самом деле провести целую жизнь, подумал Хельви. Он почувствовал легкое прикосновение к локтю и, обернувшись, увидел Вепря.
- Так ты узнал, хороший мой, что это всего-навсего люди, а никакие не сильфы? - вкрадчиво спросил алхин.- Это она сказала?
- Да,- помедлив, ответил наместник.- Почему это так тебя заинтересовало, Вепрь?
Охотник за сокровищами Младших неопределенно пожал плечами и воровато оглянулся. Альвы отошли в сторону, делая вид, что поглощены разглядыванием морских Далей. Воины последовали знаку Тара, который понял, что людям нужно поговорить с глазу на глаз. Не зря Вепрь все время подмигивал Хельви, на что наместник не обращал внимания, зато Ожидающий заметил и увел своих в сторону.
- Я просто хочу понять, почему ты решил уйти вместе с нами. Кто знает, что ждет тебя по возвращении в империю, а тут ты мог бы стать правителем. Ты ведь родился, чтобы править, хороший мой. И потом, разве ты не нашел общий язык с хозяйкой этих мест?
- Это так теперь называется - найти общий язык?- угрюмо спросил Хельви и взглянул на Вепря так, что тот поспешил отвернуться.
Сообщать алхину подробности о своих отношениях с правительницей он не собирался. Наместнику не свойственно было бахвалиться своими победами над прекрасным полом. С другой стороны, он никогда не стыдился своих отношений с женщинами - он был взрослым мужчиной и воином, которому пристало делить ложе с красавицами. Однако он никому бы не рассказал о том, как они с Сури проводят ночное время, и, хотя темноглазую великаншу он знал всего ничего, он скорее бы отрезал себе язык, чем позволил себе сплетничать о ней.
Правительница была полной противоположностью императорской дочери. В ней напрочь отсутствовала легкость и ласковая приветливость, которая так умиляла его в Сури. Но Хельви неожиданно понял, что отношения с темноволосой хозяйкой проклятого города - это не просто случайная встреча, несколько часов, проведенных на одном ложе. Он не решался, несмотря на свое хваленое мужество, даже самому себе признаться, что оказался связан с этой странной женщиной неизвестного племени до самой своей смерти. И поэтому, когда она на прощание молча сняла с его шеи ожерелье Онэли, столь долгое время служившее ему нагрудной цепью, и надела на себя, он не посмел даже задать вопроса. Я знаю, что я оставляю в этом городе частицу себя, подумал наместник, и, возможно, это гораздо более ценная частица, чем моя нагрудная цепь. Но я не могу отказаться от Сури даже ради нее. Наверное, я слишком люблю рыжеволосую дочь
Раги Второго. Может, это и есть истинная любовь? На этот вопрос он пока не мог дать вразумительного ответа.

Предыдущая страница 4 Следующая страница


Лина Тимофеева - Последний дракон

5 Лина Тимофеева

- Мой тюремщик уверял меня, что ты не человек,- негромко сказал Вепрь, наблюдавший этот странный внутренний разговор на лице наместника,- Он говорил, что хозяйка города не может сойтись ни с кем иным, кроме как с сильфом. Любимые дети богов раньше часто навещали этих отщепенцев. Чтобы снять проклятие, она должна родить ребенка, а зачать его может только сильф.
После рождения наследника они снова превратятся из бессмертных покойников в живых людей.
- Ты знаешь, что это полный бред,- упрямо отвечал Хельви.- Мой отец - король Готар Светлый. Мой родной брат - король Омас. Чтобы убедиться в нашем родстве, достаточно взглянуть в его лицо - мы близнецы, точная копия друг друга. Я просто человек, Вепрь.
- Мой тюремщик был убежден, что сильфами не рождаются,- очень серьезно сказал алхин.- Кроме того, ты носишь магическую цепь королевы Онэли - и ее волшебство несколько раз выручало тебя из больших неприятностей. Думаешь, если бы ты был простым человеком, хороший мой, она бы помогала тебе? Бессмертный сказал, что ожерелье Онэли может надеть только сильф. Кстати, ты его потерял, что ли? Уж не в покоях ли прекрасной хозяйки? Судя по ее унизанным кольцами пальчикам, она питает страсть к дорогим безделушкам.
- Да кто он такой, твой тюремщик? Самый знающий прорицатель всех времен и народов? Выискался мудрец-самоучка! Если бы я был сильфом и магом, то взмахнул бы сейчас руками и очутился бы в Верхате, с головой дракона в одной руке и с Сури - в другой!
Однако эти крики не произвели должного впечатления на Вепря, который все это время молча жевал нижнюю губу, пристально глядя на Хельви. Вот ведь осел упрямый, Не выдержал наместник и от злости хлопнул кулаком по своей же раскрытой ладони. Если вбил себе в голову, что друг, которого ведь знает чуть ли с детского возраста, волшебник, то ничем эту уверенность из него не вышибить!
- Ты задаешь мне слишком много вопросов, алхин, - зловеще сказал наместник, понявший, что криками он ничего не докажет.- Почему бы тебе тоже не ответить на парочку моих? Зачем ты прогнал Наину? Она ведь хотела сопровождать тебя до самых Черных гор. Мне казалось, что вы тоже нашли с ней общий язык. То есть я хотел сказать, не каждому удается подружиться с гарпией.
- А кто тебе сказал, что это я прогнал ее? Она сама ушла. Бросила нас с Таром совершенно не по-товарищески. Напоследок сказала, что ненавидит меня и желает мне провалиться в самую глубокую пропасть, которую я только найду в Черных горах. Видит Оген, я не хотел бы расставаться с ней - она слишком ценное оружие, чтобы пренебрегать ее компанией. Но вообще ты прав - гарпии не созданы для дружбы, тем более - с людьми. Глупо было рассчитывать...- Фразу Вепрь не закончил.
Я совсем размяк после общения с королевой, подумал Хельви не без раздражения. А ведь предстоит еще долгий путь домой! Смешно - как только алхину могло прийти в голову, что принц - сильф, вечный скиталец и мечтатель, когда у него есть собственный любимый дом, пусть он и страшно далеко отсюда, да и расположен совсем не в тех землях, где Хельви родился. Нужно поднимать воинов, пока и они не расклеились, так же как я, решил он и подал знак Тару. Ожидающий понял его моментально.
- Бойцы, выступаем. Наместник, ты знаешь дорогу? Тогда веди нас. Нырок, можешь выбросить этот нож сразу- тебе же объяснили, что вытащить его из заколдованного города нельзя. Кифр, не стой поперек дороги как колонна. Тирм, не мог раньше умыться?
Короткие окрики Ожидающего окончательно, привели в нормальное состояние наместника, которого все мучили смутные предвидения, вызванные в его сердце отношениями с правительницей. Подумаю об этом позже, как всегда, пообещал себе Хельви, смутно понимая, что уже вряд ли докопается до истины. Он еще раз обвел взглядом пестрые здания засыпанного белым легким песком и морской солью города.
- Хельви, мы ждем тебя,- негромко сказал Тар, отрывая наместника от сладостного созерцания.
Кажется, местная магия уже начинает захватывать меня в плен,- тряхнул головой Хельви и усмехнулся.- А что, Вепрь, может, тот карлик был все-таки прав - ожерелье Онэли приносит проклятие своему владельцу и не стоило мне забирать его тогда из башни Ронге? Задав этот вопрос, который остался не понятым никем из компании, кроме нахмурившегося алхина, наместник быстро зашагал вперед, прочь с залитой солнцем террасы Узкая, крутая лестница вела вниз, в тенистый лабиринт древних улочек. Хельви не знал точно, куда именно ему идти, но горечь, переполнившая вдруг его сердце, заставляла его делать шаги, быстрее переставлять ноги. Если встретим кого-нибудь, то спросим, сообразил наместник, но скорости не сбросил. Воины уже почти бежали вслед за ним.
- Слышь, Вепрь, а что за карлик-то? - обеспокоенно спросил Нырок, так и не бросивший чудесный нож,- видимо, в расчете, что, может, оружие останется при своих владельцах даже вне белых городских стен.
- Не обращай внимания. Карлик давно- мертв. Он нам не помешает,- как-то рассеянно отвечал алхин.
Неужели на ожерелье было наложено проклятие, недоумевал он. Но ведь после всех приключений, после которых у обычного смертного ни одной целой косточки не осталось бы, Хельви выходил сухим из воды. Нет уж, видал я проклятые штучки Младших и владельцев их неумных, до добычи жадных, решил Вепрь. Если бы ожерелье и впрямь убивало, оно не стало бы тянуть с этим. Других проклятий, несмертельных. Вепрь вообще-то не признавал. И все равно напрасно он расстался с цепью - Все же оберег был знатный, да и в темноте свет от него Шел не хуже чем от кожи гарпии, признал человек. Мысли о Наине, которые с новой силой нахлынули на него после разговора с Хельви, заставили алхина поморщиться. Наверное, они с наместником долго бы смеялись, если бы узнали, что страдают, по сути, от одного и того же неприятного качества - неумения признаваться в собственной слабости. Однако в отряде не было мудреца, подобного наставнику Айнидейлу, который бы мог указать им на эту досадную черту их характеров, портивших сейчас обоим настроение.
Тем временем Нырок, несколько успокоенный, что хоть со зловещими карликами им. воевать не придется, по крайней мере, в ближайшее время, продолжал любоваться своим ножом. Тирм, заметив любовный взгляд альва, обращенный на элегантное оружие, усмехнулся:
- Говорят, что в оружейной комнате императора Раги Второго хранится оружие славного Амфоса - одного из двенадцати древних основателей империи. Мне не доводилось видеть его, но, по слухам, это клинок, который полностью выточен из огромного алмаза. Заклятие, наложенное на это священное оружие, делает его победоносным. А в рукоятку меча вделан аметист. По преданию, он должен был сообщать владельцу клинка чистоту по- мыслов. Вот только сообщал ли... Если твой нож не развалится, мы сможем проверить это магическое свойство аметиста на тебе!
- Жаль, если такая чудесная вещица исчезнет,- печально ответил Нырок,- Но и правда - ситом воды не натаскаешь. А уж не того ли это Амфоса меч, в честь которого названа гора Праведника, куда мы идем искать драконов?
- Точно, того,-улыбнулся Тирм, который заговорил впервые после того, как Тар объявил его учеником.- Не случайно ведь легенда гласит, что в недрах Праведника скрыты самые крупные залежи алмазов в империи Младших, вот только добыть их не под силу ни единому смертному - ни альву и ни гриффону даже, хотя они-то знают толк в камнях и в том, как их добывать из-под земли.
Из одного такого камушка и был сделан священный меч Амфоса.
- А я слышал другую легенду,- не выдержал Кифр, который провел во дворце в Горе девяти драконов гораздо больше времени, чем Нырок, пусть и стоя на карауле в одном из коридоров.- Волшебный меч Амфоса сделан вовсе не из камня, а из волшебного ключа, который обронил когда-то древний бог, спасаясь от преследования оскорбленной богини солнечного света. Именно поэтому он рассекает с одинаковой легкостью и самый прочный доспех, и гранитную плиту, и тонкое птичье перо. Никакое заклятие тут ни при чем.
- Разговорился, воин! - не выдержав, обернулся Вепрь.- Да у меня был такой меч - вам и во сне не приснится. Рубил все подряд, по моему желанию становился то большим, как двуручник, то крошечным, как пилка для ногтей. Легкий, удобный, острый. Подлец Остайя украл, когда в плен меня захватил, и конечно же не вернул. Ничего, я с ним еще на обратной дороге встречусь - посчитаюсь.
- Один раз ты уже посчитался - едва к жизни вернулся,- пробормотал Нырок, но, поймав какой-то чересчур пристальный взгляд Вепря, поспешил сделать вид, что разглядывает обшарпанные стены домов, мимо которых шел отряд.
- А что, Тар,- неожиданно встрял в разговор шедший впереди Хельви, который прекрасно слышал историю меча Амфоса,- ведь гора Праведника имеет какую-то собственную легенду, которую я, признаться, никогда не слышал. Как сторожил здешних мест, может, расскажешь ее нам, пока мы выйдем из этих улиц? Уж тебе-то она должна быть известна в мельчайших подробностях.
Ожидающий предпочел не заметить иронического тона, с каким было произнесено это приглашение. Не то чтобы он привык спускать обиды, но ссориться с Хельви сейчас было все равно что поливать огонь в камине свежим - маслом. Кажется, наместнику пришлось пережить сегодня какое-то тяжелое испытание, проницательно подумал Тар и сделал вид, что ничего не случилось.

- История Праведника и впрямь хорошо известна мне. Если никто не желает рассказать ее, то могу взять эту приятную обязанность на себя... Двенадцать древних основателей нашей империи спустились с Дальних гор, которые лежат далеко на востоке и уже давно не принадлежат Горе девяти драконов - долгие войны с гриффонами и людьми привели к тому, что эти владения оказались навсегда отрезанными от страны. Но в древние времена небольшие колонии альвов селились там, сеяли хлеб, торговали с местными аборигенами - в общем, родиной основателей были именно Дальние горы, самые древние на этой земле.
- Это мы уже как будто слышали,- нетерпеливо буркнул Нырок, который не любил повторений.
- Самой же высокой вершиной в Дальних горах считался Нечестивец - очень высокая гора, которая поднималась вверх на две тысячи шагов. Вечные снега украшали его царственную шапку, множество птиц и зверей скрывались в пещерах и расселинах этой громадины. А назван он был в честь какого-то проходимца, то ли человека, то ли мари, который некоторое время жил у подножия горы и прославился тем, что вслух хулил и позорил богов. Легенда гласит, этот полоумный вообще сомневался в их существовании. И это в те времена, когда боги еще не избрали путь вечных странников, а ходили по нашим землям, довольно часто встречаясь с Младшими. И с людьми, конечно,- добавил Тар, вспомнив, что наместник категорически отрицает тот факт, что он и его соплеменники принадлежат к Младшим.
- И что ж, они не могли его разубедить? - Кифр, воспользовавшись тем, что отряд вышел на широкую улицу, обогнал Тирма и Нырка и оказался прямо под боком у рассказчика,- Я хочу сказать - ведь богам достаточно было просто появиться перед упрямцем.
- Видно, вера его была так крепка, что он в самом деле мог увидеть белое черным, а черное - белым, поэтому появление богов вряд ли решило бы эту проблему,- пожал плечами Ожидающий.- Есть такие упрямцы, которых не сдвинуть во мнении даже под угрозой смерти.
- Наверняка он был человеком,- расхохотался алхин, внимательно слушавший рассказ приятеля.
- Разве в те древние времена уже появились алхины?- язвительно отозвался на эту реплику Хельви.
- Алхины, хороший мой, появились в тот момент, когда самый первый колдун сотворил первый же магический артефакт!
- Не ссорьтесь,- взмолился Кифр, и вновь его желание сбылось - Хельви и Вепрь перестали переругиваться и прислушались к рассказу.
- Этот странный упрямец в конце концов пропал. Тут легенды говорят разное. По одной версии, разочарованный собственными представлениями о том, что никаких высших магических существ, а значит, и высшей истины и справедливости в мире нет, он прыгнул вниз с вершины Нечестивца и разбился о скалы. По другой, просто сбежал тихой, безлунной ночью подальше от негостеприимных камней. Однако название прижилось - гора Нечестивца, а затем и просто - Нечестивец. Причем и на языке альвов, который позже стал универсальным для всей империи, и на языке людей и гриффонов она называлась одинаково. Ко времени появления основателей империи все эти события уже превратились в легенду. Объединив земли от Дальних гор до леса Ашух, они основали столицу у самых Черных гор, потому что там еще водились драконы, и местным жителям требовалась постоянная защита войска, во главе которого стал Амфос. Тогда-то и были предприняты несколько отчаянных вылазок в горы - разорить гнезда крылатых тварей. Во время одного из походов отряд Амфоса остановился на ночь перед столь большой горой, что командир сперва подумал, что воины заблудились и какой-то волшебной тропой вышли к Нечестивцу. Однако наутро поняли, что они все еще в Черных горах, а неизвестная вершина перед ними еще только нуждается в имени. Пусть в Дальних горах остается Нечестивец, пусть в Черных горах пребудет Праведник, сказал Амфос, и сбылось так.
- А что, издалека они эту огромную гору разглядеть не могли? - тут же спросил дотошливый Нырок.
- А ты разглядел Праведника с берега Теплого озера? - заступился за неизвестных создателей легенды Кифр.
- А я слышал более поэтические версии этой легенды,- неожиданно вмешался Тирм.- Правда, они повествуют не столько о присвоении горе имени, сколько о создании священного клинка и о гибели Амфоса, который был якобы захоронен в одной из штолен Праведника.
Вепрь, который собирался вставить фразу о том, как любят некоторые Младшие рассказывать сказки и пугать ими некоторых несмышленых воинов, вдруг замолк на полуслове. Отряд вышел на рыночную площадь - туда, откуда и началось их странное приключение по заколдованному городу. Она была пуста. Голые торговые ряды были покрыты толстым слоем песка. В широкой чаше на том месте, где бил сияющий фонтан, ветер гонял сухую ветку. Ворота, сквозь которые они прошли внутрь, были распахнуты, и за ними виднелась часть белого берега и сине-зеленое море. Незримые хозяева ясно указывали непрошеным гостям на дверь.
- Вот и кончились чудеса,- грустно сказал Хельви. - Думаю, бессмертные услышали наше пожелание продолжить путь и не стали чинить препятствий. Тар, веди отряд через ворота. На всякий случай не выпускайте из рук подаренные клинки,- может, они и останутся с нами.
Ожидающий кивнул, быстро расставил воинов, и они побежали вниз, благо что никакого багажа из города царей они не выносили. Алхин напоследок кинул тоскливый взгляд куда-то в глубь разрушенных зданий. Не забрался-таки в местную сокровищницу и расстроился, подумал Хельви. Сам он тоже не удержался от последнего взгляда в сторону города и тут же решил, что не выдержал бы и дня в этом заколдованном месте. Слоняться долгие тысячи лет по полупустым развалинам, постепенно забывая собственное имя, встречая все те же полубезумные от тоски лица, изредка развлекаясь на кровавых состязаниях, во время которых на смертных, случайно забредших на проклятый берег, натравливают кошмарных чудовищ,- это чересчур ужасная перспектива для молодого и амбициозного правителя Верхата и наместника Западного края. Хельви усмехнулся - останется ли он хоть в одной из этих должностей, если не успеет первым принести ко двору голову дракона? Останется ли он вообще жив при новом императоре Младших? И что станет тогда с Сури?
Преодолев ворота, воины, как один, обернулись назад и видели, как могучие белоснежные створки с едва слышным скрипом затворились за ними. Ни звука не донеслось им вслед из блистательных руин, ни одно живое существо не вышло проститься с ними. И в глубине сердца и альвы, и люди понимали, что обитатели города царей давно и бесповоротно мертвы и только поэтому не могут выйти с белыми платками на околицу.
Живы они были лишь в том странном пространстве, в котором отряд побывал волей случая, подумал Тирм.
Ну и морок нам явился, сплюнул в нагретый песок Нырок.
Какой странный и необыкновенный сон мы увидели, украдкой вздохнул Кифр.
Тар первый оторвался от захватывающего зрелища отъезжающей стены и вопросительно взглянул на товарищей. Они выглядели будто завороженные. Хельви, почувствовав на себе взгляд Ожидающего, повернулся к нему, и Тар с удивлением увидел в глазах наместника слезы. Младший впервые видел, чтобы его удивительный товарищ плакал, поэтому слегка растерялся, но быстро взял себя в руки.
- Нужно спешить, наместник, пока солнце стоит в зените. При свете дня нам будет проще отыскать магические знаки, которые выведут нас снова в родной мир. Хотя даже я совсем не помню, где расположена та дверь, через которую мы проникли в это место.
- А ты уверен, что такая дверь была, Ожидающий? Ты, хитрый и умелый воин, веришь в бабские сказки про множество миров?
Тар был растерян. Он не ожидал от Хельви этих слов и до сих пор даже не задумывался, что разрушенный город царей может находиться где-то на границе империи Младших. На картах своих предков он не видел этого поселения. Да и моря там не было, изумленно сообразил Тар и снова уставился на Хельви. У Ожидающего чесался язык спросить, как же человек может объяснить все эти невероятные истории со временем, но наместник сделал ему знак помолчать.

Глава 18

На рыбацкую хижину они набрели, когда солнце уже наполовину опустилось за море. Бойцы здорово намучились, прошагав по глубокому горячему песку несколько часов подряд. Море, вода в котором оказалась соленой на вкус, не могла утолить их жажду, а все фляги были брошены еще в пантеоне, во время схватки с гарпиями. Маленький пресноводный ручей, который тек около белой стены заколдованного города, остался далеко позади. Ни оружия, ни припасов из города воинам вынести не удалось.
Вепрь загребал ногами песок, который набился не только в сапоги, но и за пазуху, и в волосы, и в уши. Чтобы хоть как-то отвлечься и заставить себя двигаться вперед, алхин начал считать шаги. Он понимал, что, если отряд не найдет воду или хотя бы какую-нибудь тень, чтобы упасть на землю и отдохнуть, к следующему дню он не сможет передвигаться. Песчаные дюны сменяли одна другую, создавалось впечатление, что они вообще двигаются по кругу, однако проклятая белая стена давно скрылась из глаз. Значит, они отошли довольно далеко, решил Вепрь. Вот только камня или дерева, на котором бы был намалеван волшебный знак, при помощи которого можно было бы вернуться опять в пантеон, им не встретилось.
Алхин боялся подумать, что их поиски бессмысленны, потому что эта мысль лишила бы его мужества, но все чаще думал о том, что, может быть, они ищут совсем не то, что им нужно для возвращения.
Альвы плелись сразу за алхином и выглядели едва ли лучше человека. Тар и Тирм держались еще более-менее достойно, а вот Кифр припадал на обе ноги, да и Нырок все чаще останавливался, чтобы стереть пот со лба. Он стоял пару секунд, тяжело дыша и оглядывая местность, словно в поиске незримых врагов. Все бойцы прекрасно понимали, что не смогут отразить сейчас мало-мальски серьезного нападения. Если бы стае гарпий посчастливилось напасть на отряд. сейчас, твари бы прекрасно пообедали. Хельви, которому приходилось, видимо, хуже всех, плелся в самом конце отряда. Тар несколько раз предлагал ему помощь, но человек, облизывая сухим языком потрескавшие губы, упрямо мотал головой. Пока есть силы, он будет двигаться сам, а там видно будет.
Вепрь первым увидел странное строение из белого камня, но не закричал и не свернул с пути, даже не остановился. От каменных стен падала вожделенная тень, которая могла спасти ему жизнь, поэтому алхин только прибавил хода. Он первый добрался до удивительного дома, со стоном схватился рукой за холодную кладку и упал на колени. Обжигающие лучи солнца больше не могли достать его. Еще бы воды тут раздобыть, мгновенно заработала голова алхина. Остальные бойцы, которые подтягивались вслед за Вепрем, молча падали рядом в песок. В тени он оказался не обжигающим, а приятно холодящим кожу. Это было прекрасное ощущение.
Хельви, который подошел к стене последним, увидел хозяев хижины. О том, что эти странные существа занимаются ловлей рыбы, гораздо позже сделал предположение Вепрь. Незнакомцы, дом которых имел всего-навсего Две стены, были узкоплечими и круглоголовыми ребятами, одетыми в серые короткие штаны и серые рубахи, на фоне которых загорелые руки и ноги казались темно-коричневого цвета. Их глаза не имели зрачков и были совершенно белого цвета. Наместник подумал сперва, что отряд попал к слепцам. Однако рыбаки увидели воинов и закивали головами, не произнося ни слова. Видимо они приветствуют нас, из последних сил решил Хельви.
Он говорил на родном языке и на языке альвов, мог разобрать отдельные переливы в языке сванов, который был похож на колокольный звон, даже гриффоны, к его удивлению, говорили на языке Младших - общем наречии, весьма распространенном в империи, которое сочетало в себе в основном элементы из языка альвов, людей и совсем забытых племен, например сильфов. Однако обитатели побережья не отозвались- ни на одно слово, произнесенное путниками. В ответ они только мотали головами, и было непонятно, понимают ли они вообще своих собеседников. Вепрь попытался нарисовать на песке несколько знаков сильфов, но тоже ничего не добился.
Зато рыбаки принесли обессилевшим путникам миски с чистой пресной водой, и это был лучший подарок, который они могли сделать воинам. Двое белоглазых разносили воду, а еще трое вытаскивали из моря и сушили на берегу какие-то странные сети - именно поэтому Вепрь сделал предположение, что они попали к рыбакам. Однако Хельви, который в качестве наместника Западного края все же имел дело с представителями этой профессии, рассмотрел таинственные сети и отверг про себя это предположение. Ячейки в них были столь широкими, что вся конструкция напоминала скорее не сеть, а несколько веревок, связанных узлом. Ловить рыбу таким приспособлением просто невозможно, подумал наместник. Конечно, если делать это безо всякого колдовства. Но владеют ли хозяева магией, понять было невозможно. Они не спешили представляться, да и альвы с Хельви и Вепрем держали язык за зубами.
- Мне глубоко наплевать, кто эти ребята на самом деле. Меня вообще мало интересует все эти племенные тонкости. Пусть хоть мари,- прошептал алхин на ухо Тару.- Только чтобы дали пить и не выгнали обратно на солнце. А уж потом посмотрим, кто тут кого ловит.
Молчаливые хозяева оказались весьма радушны - путникам поднесли не только воду, но и пригласили в лом, который больше напоминал навес. Какой-нибудь рачительный фермер из Западного края счел бы эту халупу обыкновенной развалиной и постеснялся бы перед соседями держать там скот, однако белоглазые были вполне довольны своим жильем, благо что оно продувалось с четырех сторон. Помимо двух стен, в этом жилище были два окна, аккуратно выдолбленных в одной стене, и дверной проем, прорезанный в другой. Хельви спросил себя, зачем делать окна и дверь в полупомещении, которое не имеет стен, но вслух задавать вопрос не стал.
В отличие от Вепря, ему было не все равно, к кому именно в гости они попали, но лишние вопросы могли привести к новым проблемам, решать которые у бойцов сейчас не было ни сил, ни возможностей. В самом деле- нас приняли очень хорошо, если представить себе, что белоглазые имеют дело с бандой полуживых оборванцев и вполне способны просто выкинуть их подальше от своего дома, решил он.
Упав на холодный и продуваемый ветерком пол, альвы даже застонали от усталости и облегчения. Нырок перевернулся на спину. Приятное чувство безопасности, которое, казалось, навсегда покинуло его после смерти Шельга, охватило воина. А что как этот белоглазый пырнет мне в живот какими-нибудь вилами, или что тут у них в хозяйстве водится, запоздало подумал боец, засыпая. Кифр, который пристроил голову на бедро приятеля, уже сладко похрапывал. Тар попытался подняться, почуяв Недоброе, но и его сбивал с ног сон, почти силой укладывал голову Ожидающего на холодные плиты, словно на мягчайщую подушку. Вепрь рухнул на пол, как подкошенный. Хельви, который не чувствовал ни малейшей усталости, Р изумлением и страхом видел, как его спутники один За Другим падали на пол. Счастье еще, что они не умирали,- громкий храп свидетельствовал о том, что их жизни пока ничто не угрожает.
Наместник повернулся к тем двоим, которые подносили путникам воду. Они поймали взгляд человека и вновь закивали. У меня даже оружия нет, с отчаянием подумал Хельви. Меч сильфов, переданный знакомым свельфом, затерялся где-то в разрушенном городе царей Ножи и мечи остальных воинов остались там же. Прихваченное дорогое оружие обратилось в прах. Если они сейчас попытаются наброситься на моих товарищей, я не смогу даже защитить их, озираясь в поисках чего-нибудь тяжелого, сгорбился в центре помещения Хельви, Однако белые, обветренные стены были совершенно пусты. В доме белоглазых не было вообще ничего - ни мебели, ни запасов еды и воды. И уж тем более там не было оружия - ни металлического, ни магического, в этом наместник мог поклясться. Он обернулся и увидел еще троих рыбаков, которые, видимо, закончили складывать свои странные сети и зашли в дом.
- Ну что? Хотите поговорить со мной без свидетелей? Молитесь, чтобы после этой беседы мои друзья все-таки воскресли!
Голос у наместника слегка дрожал, но не от страха, а от большого напряжения - как в бою с гарпиями, он не мог угадать, откуда будет нанесен первый удар, и был готов отразить его с любой стороны. Движущаяся тень почудилась ему со спины, он отпрыгнул, перевернулся через плечо и тут же набросился на одного из белоглазых, который имел неосторожность сделать шаг навстречу человеку. Противник оказался на редкость неумелым воином. Он слабо крутился в объятиях Хельви, пока тот немного не придушил рыбака, придавив локтем ему горло. Стоявший рядом с противником наместника белоглазый попытался прийти на помощь товарищу, но человек изловчился и отпихнул его ногой так, что горе-помощник стрелой отлетел в сторону и, ударившись об стенку, замер на полу без памяти.
- Зачем ты нападаешь на нас? - раздался голос. Довольно глухой и низкий, словно говоривший уже долгое . время болел простудой,- Разве мы плохо встретили вас? Разве мы не поделились с вами пресной водой из нашего источника? Разве мы не пригласили вас в наш дом?
Бесконечные вопросы, которые задавал невидимый голос едва ли успокоили наместника. Он покрепче взял за горло белоглазого, собираясь в случае чего прикрыться телом, и огляделся, пытаясь отыскать собеседника. Рыбаки, которые переминались с ноги на ногу у двери, не были ни испуганы, ни удивлены происходящим. По-моему, они вообще ничего не слышат, решил Хельви.
Однако говорящий, наверное, что-то вроде местного предводителя или даже божества, если уж мы и впрямь попали в далекое прошлое.
- О каких богах ты говоришь? Те, что жили здесь когда-то, давно покинули эти места. Меня зовут Шшш, и я единственный, кто еще помнит язык Младших в нашем племени. Отпусти нашего товарища и подойди ко мне. Мне кажется, я могу помочь тебе. Твои друзья будут спать, пока будет длиться наш разговор. Не волнуйся - он им не повредит. В нашем убежище снятся только хорошие сны.
- Легко сказать - подойди ко мне, если тебя не видно. Появись, и поговорим,- проворчал Хельви и отпустил белоглазого заложника.
- Мои товарищи покажут тебе путь. Поторопись, потому что мне трудно разговаривать с тобой через стенку. Древняя кладка на то и сделана, чтобы огораживать нас от шумных звуков безумного мира. Думаешь, легко в мои годы орать сквозь мраморные плиты?
Один из троицы, топтавшейся у дверей, наконец сделал осторожный шаг вперед, словно опасаясь, как бы человек не набросился на него с кулаками. Хельви немного отступил назад, пропуская белоглазого, который, видимо, должен был показать ему дорогу. Поскольку белые стены хибары были сделаны уж точно не из мрамора, наместник предположил, что таинственный голос идет из подпола. Очевидно, тут есть какой-то подвал, и туда мне предстоит спуститься, чтобы встретиться с обладателем глухого голоса, решил Хельви. О том, что это за существо, у него не было никаких предположений. Однажды наместник, уже довелось встречаться с могущественным колдунов которого он даже принял за беглого Мудрого, да и альвы подтверждали, что это был именно Черный колдун -ужасный и безжалостный наставник Халлена Темного мятежного принца королевства Синих озер. Так что будущая встреча не вызывала у Хельви никаких добрых чувств. Белоглазый подошел к несуществующей стене, которая выходила как раз на море, и протянул туда руку, словно видел в воздухе незримые ворота. Да он издевается надо мной, начал закипать Хельви. В принципе можно было бы наплевать на всяких невидимых собеседников, раскидать остальных рыбаков, которые были пустяковыми противниками, и попытаться разбудить друзей самостоятельно. Хотя, если это в самом деле магический сон, без волшебных снадобий сделать это будет непросто. И что делать потом - уйти от белоглазых в знойную пустыню без еды и воды, не зная ни дороги, ни даже толком о том, что именно они ищут на белом побережье?
Наместник заставил себя подойти к тому месту, где стоял белоглазый. Тот улыбнулся, продемонстрировав редкие коричневые зубы, и отошел. Прямо перед Хельви шумело море. Хлипкая крыша заканчивалась прямо у него над головой, отбрасывая ровную темную тень на белый песок. Наместник знал, что солнце садится, однако тень была ровная и тонкая, словно проведенная по линейке. Пожалуй, она похожа на фундамент стены, которая могла бы проходить в этом месте, отгораживая хижину от моря, подумал он и присел на корточки, чтобы лучше разглядеть ее. Неожиданно его качнуло. От растерянности Хельви схватился рукой за каменную плиту, лежавшую на полу. Присмотревшись, он понял, отчего так резко закружилась у него голова. Если смотреть на море через несуществующую стену, периодически меняя ракурс можно было увидеть, как странно дрожит воздух - словно кто-то развел внизу костер. Хельви наблюдал за морем через прозрачный дым, поднимающийся на поверхность. Ощущение было таким, как будто он наблюдал мир через линзу.
Наместник на всякий случай провел рукой над тенью, однако не почувствовал ни тепла, ни холода. Да и запаха гари в воздухе тоже не было. Белоглазый сделал еще один указующий жест в направлении стены. Придется переступить через тень, догадался Хельви. Это могло быть небезопасно, но другого выхода не было. Он глубоко вдохнул и сделал шаг.
Земля качнулась под ногами, и наместник очутился на каменном полу в лачуге, из которой только что шагнул на хрустящий песок. Правда, лачуга была хоть и похожа, но не та - воины не спали тут вповалку на полу, белоглазых тоже не было видно. Да и стены были расположены иначе - теперь вид на море и в ту сторону, откуда пришел отряд, были надежно отгорожены белой кладкой, в которой виднелись окошки. Да это же вторая часть хижины, догадался наместник. Вот это хитро придумано - часть жилья находится в одном мире, а вторая часть - в другом. Напасть на таких хозяев практически невозможно - раз, и они перешли в другую половину. Правда, враги тоже могут перейти туда вслед за простодушными рыбаками, тут же охладил он свой восторг рачительного градостроителя.
- Смешно. Хотел бы я увидеть тех врагов, которые осмелились бы на нас напасть. Может, даже посмеялся бы перед смертью.
Хельви обернулся на звуки знакомого голоса и увидел наконец таинственного собеседника. Это был старик, седой и белоглазый, который восседал посреди почти пу-Стого помещения на"высоком резном стуле с подлокотниками. Морщины избороздили его лицо, напоминавшее кору старого дуба. Однако от фигуры незнакомца веяло такой мощью и спокойствием, что наместник вдруг совершенно успокоился. Зачем этому могущественному старцу тратить последние силы, чтобы уничтожать столь ничтодных тварей, как мы, подумал он.
- Хороший вопрос. Ты знаешь ответ, не правда ли? Я очень рассчитываю на тебя, Хельви из королевства Синих озер. Или ты предпочитаешь, чтобы я называл тебя наместником императора Младших в Западном крае? Какой бы выбор ты ни сделал, хочу сразу предупредить единственная причина, по которой ты оказался здесь, это старческое любопытство. Я и мои товарищи были очень удивлены, увидев впервые за долгие столетия живых существ. Небольшое развлечение, прежде чем исчезнуть с этой прекрасной земли.
- Что ж, вопрос, почему вы оказали нам такой радушный прием, отпал сам собой. Кто вы такие? Мой приятель, который сейчас спит на полу в другом конце этого дома, был уверен, что твои товарищи - рыбаки, потому что он увидел эти странные сети.
- А ты ему не поверил, и правильно сделал. Разве могут в этой бесплодной пустыне выжить какие-то там рыбаки. Мы армаги.
- Постой,- наместник нахмурился и сделал шаг по направлению к старику,- ты что же, решил выставить меня дураком? Я знаю, что такое армаги. Это священные деревья рода. В их кронах и стволах селятся волшебницы, которые покровительствуют лесам и их обитателям. В некоторых племенах Младших армагам до сих пор приносятся жертвы. Например, свельфы льют на корни ар-магов молоко.
Хельви нахмурился, пытаясь освежить в голове полузабытые знания, полученные когда-то от Айнидейла. С Базлом об армагах он никогда не разговаривал, потому что не верил в столь древнее, действующее по сей день колдовство. Он сделал еще один небольшой шажок в сторону старика и только тогда понял, что расстояние между ним и незнакомцем не сокращается. Он попробовал шагнуть еще раз - и вновь оказался возле каменной стены. Море, которое было видно из миленького окошка,с издевательским шипением бросило в лицо наместник несколько соленых брызг. Старик только усмехнулся, глядя на неудачные попытки человека приблизиться к его высокому стулу.
- Не знаю, чему веселиться больше - тому, как ты питаешься двигаться в нашей тайной комнате, словно в собственном замке, или известиям, какой именно легендой обернулся наш уход из вашего мира. Армаги - это хранители всего живого, что обитает на земле. Боги создали нас чтобы мы следили за порядком и покровительствовали всем тварям, которые были сотворены по воле божественных сил. Свои армаги есть у леса, у гор и равнин, у рек и ручьев, у каждого племени Младших и у тех, что вы называете нечистью. Этими делами должны были изначально ведать сами боги, но им надоело это через пару десятков тысяч лет. Так что они переложили их на наши плечи.
- Я впервые слышу эту историю, почтенный Шшш,- на всякий случай прибавил уважения в голосе наместник.
- Должен заметить, что в последнее время ты узнаёшь все больше историй, о которых не слышал раньше. Это не первая и не заключительная.
- Ты легко читаешь мои мысли, уважаемый. Ты видишь мое прошлое. Можешь ли ты узреть и мое будущее?
- Легко, но не слишком правдоподобно. Будущее может меняться. Я знал, что наша встреча состоится, но если бы ты пару минут назад отказался спуститься вниз и решил разбудить своих друзей самостоятельно, этого разговора могло бы и не быть. Зато твое прошлое я знаю хорошо. Армаги умеют видеть чужое время. А уж мне это тем более положено - именно я был когда-то хранителем твоего племени.
- Ты армаг людей? Тогда почему ты сидишь на берегу этого богами забытого моря и не уходишь к тем, кого обязан хранить? Знаешь ли ты, какие кровавые войны Происходили в нашем королевстве за последние пятьсот лет, сколько людей погибло в братоубийственной войне? Или тебя заботит только, как славно можно поразвлечься, производя впечатления своими отгадками на простодушного гостя?
- Это ты-то простодушен? - мягко усмехнулся старик.- Время армагов давно прошло. Если даже я захочу уйти с побережья в королевство, я не пройду и ста шагов от стен этого дома. Только здесь мы еще сохраняем разум и память. Нашим собратьям, попавшим под проклятие сильфов вдалеке от этих мест, повезло меньше - они просто перестали помнить о том, кто они есть. Как ты думаешь, откуда взялся Совет Мудрых, вообще великие маги? Неужели ты всерьез полагал, что люди способны собственным умом дойти до сложных заклятий?
- О каком проклятии сильфов ты говоришь? Почему я, принц крови, слышу впервые о столь странных делах?
- Потому что принцам крови вовсе не обязательно о них знать! Будущим королям нужно уметь охотиться да хорошо проводить время в придворных забавах, изредка приближать и казнить придворных, ну и быть способными подарить стране наследника. Истории давних дней могли внести смуту в их сердца, заставить задуматься, насколько правильно то, что происходит вокруг. А когда первый человек в государстве начинает думать о справедливости, это кончается всеобщим крахом. Разве твой наставник Айнидейл не объяснял тебе это? Я лично в свое время потратил не один год, чтобы вбить эту простую мысль в его романтическую голову. Надеюсь, он помнит мои уроки.
- Ты знал Айнидейла, моего, наставника из Приозерья? - Хельви не мог скрыть своего изумления.
- Один из лучших моих учеников. Сильф, конечно. Впрочем, возможно, что он не помнит о своем истинном происхождении. Просто живет и живет себе очень долго-По вашим человеческим меркам, конечно. Проклятие его соплеменников касалось не только армагов, но и их уче-ников. Жаль, что мне не доведется поглядеть на него перед смертью. Думаю, он мог бы рассказать мне немало интересного.
- Расскажи мне о проклятии, Шшш,- неожиданно попросил наместник.- А потом я расскажу тебе о своем Даже если ты видишь все мое прошлое, я хочу рассказать тебе об этом. Очень трудно жить, никому не доверяя, старец. У меня нет ни богов, ни родных, практически нет друзей. Женщина, которую я люблю, может быть насильно выдана замуж за другого. Мне нужен отеческий совет, армаг. Мне нечего предложить тебе взамен, кроме искреннего внимания. Но я знаю, что за этим ты и позвал меня, не так ли?
Старик хотел было что-то сказать, но лишь усмехнулся и склонил голову. Некоторое время он молчал, как будто обдумывая предложение человека. Но Хельви чувствовал, что он прав. Внутренний голос, благополучно проспавший все время в городе царей, уверенно выстукивал это знание сердечным ритмом в груди наместника. Армаг должен согласиться на эту сделку - совет в обмен на внимание.
- Я давно не давал никому советов, отрок. В те времена, когда я был всемогущ как бог, люди нечасто спрашивали у меня советов - больше просили. А уж потом я и подавно никому не был нужен со своими ценными указаниями. Так что можешь считать, что ты мне польстил,- наконец сказал он.- Мне и впрямь приятно говорить на давно забытом языке. Ты прав - я начну со своей истории, а потом ты подумаешь и решишь, стоит ли спрашивать у меня совета на будущее.
Хельви кивнул в знак согласия, и армаг заговорил:
- Боги, создавая армагов, наделили нас двумя главными качествами - любовью к своему племени и уважением друг к другу. Ведь невозможно оберегать того, кого не любишь, равно как и пытаться оградить кого-то от беды за счет страданий другого существа. Хранители всегда держались друг друга. Поэтому, когда драконы нарушили клятву, данную богине Зорь, и попытались испить из ее чудесного колодца, а сильфы в отместку начали убивать волшебных зверей, армаги драконьего племени не могли не вступиться за своих подопечных. Вот только богов, которые должны были рассудить этот спор, Уже не было в этих краях. Остальные хранители присоединились к собратьям, и началась война с сильфами. Впрочем, называя это противостояние войной, я сильно преувеличиваю. Армаги неспособны воевать, нам чуждо разрушение. Поставленный перед дилеммой погубить или умереть самому, хранитель выберет последнее. К счастью, создатели оставили нам дар смерти. И очень многие мои собратья воспользовались им, когда конфликт с сильфами зашел в тупик. Но любимых детей богов это не остановило. И они срубили сук, на котором сами и сидели.
Старик помолчал, давая Хельви время обдумать свой рассказ. Наместник, который имел до той минуты весьма смутное представление о событиях далекой древности, о которых не рассказывал даже Айнидейл, вдруг с досадой понял, что на самом деле за тысячелетия ничего не изменилось. И овеянные ореолом любимые дети богов, и сами боги, и драконы, и армаги - все эти чудесные, сказочные существа, которые, как казалось, находились на гораздо более высокой ступени развития, чем современники Хельви, точно так же не могли справиться с простейшими вопросами, которые подкидывала им жизнь, переступить через собственное понятие о чести, договориться с миром о мире - и убивали, убивали друг друга. Миф о золотом веке, когда люди и Младшие жили добрыми соседями, лопнул как мыльный пузырь. Неужели это никогда не кончится, тоскливо подумал наместник. Неужели ни у кого не хватит сил остановить это?
- Не переживай за весь мир,- усмехнулся старый ар-маг,- Пожалей себя. Конфликт закончился довольно быстро. Сильфы объявили нас отступниками, совершенно не принимая во внимание тот факт, что жалость и любовь к охраняемому племени вложили в нас сами творцы. Величайшие маги любимых детей богов сотворили заклинание убийственной силы. Оно лишало памяти армагов. Только небольшой горстке удалось скрыться в городе царей - не без моей помощи, потому что он принадлежал людям, которые пустили к себе беглецов только по моей просьбе. Пока сильфы искали одиноких хранителей за горами, у нас было время подготовиться. Правда, не так много. Но мы успели построить этот дом, половина которого находится на морском берегу, где всегда восходит солнце, а из окон другой половины постоянно виден закат. Здесь мы и затаились. Остальных моих братьев постигла злая участь - те, кто выжил, навсегда потеряли память. Они уже не могли видеть нить судьбы своих племен, но умели колдовать. Они набрали учеников и создали первые школы магов. А племена, лишившиеся хранителей, начали умирать. Огромные империи рушились, города превращались в песок. Сваны, висы, карлы, гриффоны - какие могучие расы это были! После моей смерти человечество тоже ждет закат, и я страдаю от этого больше всего.
- Ты не можешь помочь своему племени, но твоя жизнь поддерживает могущество людей? - прошептал наместник.- А обитатели города царей все же люди? И я до конца верил, что это все-таки Младшие. Ведь им прислуживают настоящие гриффоны. Неужели они настолько могущественны, что способны покорить мятежное племя горных разбойников? Это поразительно.
- Не ожидал от своих соплеменников такой прыти? Люди талантливы, Хельви, и они умеют совершать такие чудесные ошибки. Армаги не умели этого, и, наверное, поэтому нас постигла столь незавидная судьба. Ну что, ты все еще хочешь задать мне вопрос, наместник?
- Нет, не передумал,- Хельви облизал губы,- Но ты ведь уже знаешь, о чем я хочу тебя спросить, хранитель. .Иначе к чему этот разговор?
- Ты прав, отрок,- усмехнулся старик.- Прости, что так бесцеремонно раскрыл твою тайну. За столько лет я очень соскучился по людям, и теперь мне доставляет истинное удовольствие читать вас, словно драгоценные книги. Так вот - то, что произошло с тобой в городе бессмертных, было последствием неправильного выбора, который ты совершил много лет назад. Тогда, в подземелье черной башни Ронге, ты взял вещь, которую следовало \ оставить там на вечные времена. Она не предназначена Для людей и вообще для живых тварей.
- Ожерелье Онэли,- утвердительно произнес наместник, в бессильной ярости сжимая кулаки.
- Да, то, что ты называешь ожерельем, было когда-то талисманом огромной силы. Он был сотворен богами для богов. Завладев им, ты оказал непоправимое влияние на собственную судьбу. Расставшись с ожерельем теперь, ты не можешь не испытывать облегчения. И все же это расставание произошло слишком поздно. Теперь даже я не предскажу, как именно будет плестись твоя судьба.
- Я в самом деле испытываю какое-то спокойствие. Однако долгие годы я был так сильно привязан к ожерелью, что не мог заставить себя снять его даже на ночь. Это странно... Но я оставил его той женщине - оно не повредит ей? - Наместник слегка покраснел.
- Оно не может повредить бессмертным, ведь их нельзя назвать вполне живыми,- хитро улыбнулся старик.- Да и само ожерелье стремилось попасть в город царей. Там ему самое место. Другое дело, что ты никогда бы не оказался в постели правительницы, если бы не золотая цепь Онэли у тебя на шее. Хоть это-то ты понимаешь? Простые смертные вообще никогда не заходили на ту площадь.
- Может, я действительно не человек? Вепрь прав, когда утверждает, что я сильф?
- Твой друг Вепрь прав в одном - ты на редкость удачливый человек. Пожалуй, в твоей компании я решился бы даже отойти от этого дома шагов на двести. Шучу! Ты точно не сильф, потому что ты слишком привязан к своим корням. Ты и сам об этом знаешь. А тот факт, что ты попал туда, куда человек попасть не может, и совершил то, что не под силу каждому сильфу,- наверное, это результат многолетнего ношения талисмана, который подарил тебе силу, в природе которой мне не дано разобраться. Я даже не могу сказать, добра ли она или зла.
- Что я такого совершил, что не каждый сильф совершить сможет? - побледнев, переспросил наместник, пугаясь собственной догадки.
- У правительницы города царей родится ребенок. Это большое чудо, как ты донимаешь. Боги, накладывая заклятие на обитателей города, которые порядком раздражали создателей своим апломбом и независимостью, присудили, что только сильфы смогут снять его. Как только первый новорожденный откроет глаза и закричит, жизнь вернется в город, решили они. Но сильфы не спешили помогать гордецам, а те не особо и просили. Тебе удалось то, что не сделали за тысячелетия любимые дети богов. Но ты сделал это, выдавая себя за другого, пусть и неосознанно. Так что тебе придется в будущем расплатиться за этот поступок, даже если он покажется кое-кому прекрасным.
- Мое будущее - ты видишь его? Я хочу узнать о Сури и о будущем империи.
- Я предупредил тебя, что не всем моим пророчествам суждено сбыться? Сейчас я вижу тебя на троне. Ты станешь самым могущественным и уважаемым императором Младщих со времен двенадцати основателей. Многие племена Младших найдут пристанище в империи во времена твоего правления. Люди будут произносить твое имя с уважением. Ты оставишь после себя достойных наследников. Но конец альвов, как и людей, близок. Ничто не поможет вам избежать смерти. Ты напишешь последнюю блистательную страницу имперской истории, и после тебя и твоих потомков она будет медленно и пышно умирать. Если боги, конечно, не вернутся.
После этих слов Шшш недобро хмыкнул, давая понять, что уж надежнее надеяться, что небо упадет на землю. Обрадованный и опечаленный пророчествами армага, Хельви вспомнил, что старик предупреждал его о невозможности совершенно точно предсказать ему судьбу. Такова была плата за ношение проклятого ожерелья. И все Же, надеюсь, истина будет не слишком далека от той истории, что рассказал армаг, усмехнулся наместник. Впрочем, размышления об империи вернули человека назад на землю.
- Если я и впрямь сижу в твоих видениях на троне, значит, мне все-таки светит разыскать дракона? Ты не Мог бы помочь мне и моим товарищам выйти из этого мира, а заодно и подсказать, где мне лучше поискать крылатого зверя? Если ты можешь, конечно.
- Люди не меняются,- с удовлетворением констатировал армаг.- Как только они понимают, что ты способен на маломальское чудо, вроде чтения мыслей, они сразу начинают просить. Мало тебе моего совета, ты еще хочешь целого дракона в придачу! Конечно, я могу предположить, где находятся гнезда, вернее, где они находились тысячи лет назад. Но ведь тебе понадобится убить этого зверя, а этого я допустить не могу. Хотя бы ради памяти моих братьев, которые погибли, защищая этих тварей. А вот направление к дому я укажу тебе с удовольствием. Если ты повернешься спиной к морю и будешь идти пять дней, то выйдешь к Черным горам. Воду и рыбу в дорогу мы дадим. Ты правильно догадался: эта лачуга, и море, и развалины города царей - все это существует в том самом мире, в котором живешь ты, потому что никакого другого просто не было и нет.
- Ну что ж, по-своему ты прав,- тряхнул головой Хельви.- Только если драконы окажутся тупыми и вечно голодными монстрами вроде тех, что атаковали моих друзей в разрушенном городе, то я не вижу большого смысла в том, чтобы защищать их ценой собственной жизни.
- Просто ты еще не столь дорого ценишь некоторые вещи. Но ты научишься. Я хочу сделать тебе подарок на память о нашей встрече. Помолчи,- прикрикнул старик на пытавшегося что-то сказать наместника.- Ты даже понятия не имеешь, сколь ценный дар я тебе преподношу. Говорят, они вымерли много раньше висов, но поскольку армаг их племени еще жив, нескольких особей удалось сохранить.
С этими словами Шшш протянул руку, и огромная золотая птица, взявшаяся неизвестно откуда, уселась на его белый рукав. Роскошный хвост-опахало улегся на пол. Птица повернулась к Хельви, склонила головку, украшенную изящным хохолком, набок и крякнула. Наместник вздрогнул от неожиданности. Он прекрасно понял, кого дарил ему великодушный армаг, и был тронут до дубины сердца.
- Мне нечем отдариться, хранитель,- только и сумел он вымолвить.- В кладовых Верхата нет столько золота, чтобы я смог заплатить.
- Дурак, кто посмеет под этой луной торговать птицей фа,- мечтательно произнес армаг, гладя ее шелковистые перышки.

Глава 19

Отряд тронулся в путь на следующий день. Впрочем, сколько времени точно прошло с момента их прибытия, не знал никто - армаг не солгал, и в той половине лачуги, где остановились воины, постоянно садилось солнце. Увидев живую птицу Фа, Вепрь просто открыл рот и пребывал в таком состоянии минуты три. Альвам же, никогда не видевшим герба королевства Синих озер, было непонятно, почему пичуга, даже такая большая и в золотом оперении, вызывает большой ажиотаж у людей. Нырок пробормотал что-то вроде: петухи у нашего старосты покраше будут- и выразил надежду, что в случае крайней нужды из птички можно будет приготовить жаркое. В ответ на это живой подарок древнего армага заорал противным кошачьим голосом, и разговор о кулинарных предпочтениях был закончен.
Впрочем, угроза голода уже не пугала путников - белоглазые щедро поделились с ними запасами вяленой рыбы, и Хельви только подумал с удивлением, неужели Даже утратившие силу хранители могут постоянно питаться подобной ерундой. Оружия, правда, к негодованию Тара, Тирма и Вепря, в лачуге не нашлось. Белоглазый Долго предлагал алхину взять его странную сеть, но человек решительно отказался. Тар, который наблюдал за Мимической игрой хозяина, подошел и забрал несостоявшийся подарок себе. Белоглазый оживленно закивал и даже что-то промычал, но понять его, разумеется, было невозможно. Каждый хранитель, как объяснил Хельви Шшш, знает только язык своего племени и умеет общаться с собратьями, причем для этого ему не нужно произносить ни слова.
- Может, голову повяжу. На таком солнцепеке поможет,- объяснил Тар назначение сети удивленному алхину-
- Она такая красивая,- прошептал Кифр и провел рукой по шелковым перьям птицы Фа,- Неужели она не стоит какого-то там дракона?
- Что ты имеешь в виду? - Нырок повернулся к приятелю и тоже посмотрел на птицу, которая клевала с ладони альва какие-то семена.
- Мы должны принести в Гору девяти драконов шкуру чудовища. Но ведь эта волшебная птаха - существо не менее редкое и легендарное, чем дракон. Кроме того, она великолепна на вид, ее будет гораздо проще доставить в столицу. Неужели нам с таким сокровищем придется еще невесть сколько мотаться по Черным горам в поисках драконов? А если мы ее простудим? Или не найдем семян для корма?
- Парень, да ты совсем головой заболел,- жалостливо зацокал языком Нырок.- Или у тебя начался бред от несвежей рыбы. Это ведь не любимая твоя девушка, не мать, не сестра, даже не родной дедушка, а птица! Ее на вертеле поджарить можно, а не семена ей искать.
- Это тебя надо поджарить на вертеле,- с неожиданной яростью ответил Кифр. Он смахнул остатки корма с ладони и поднялся с корточек.
- Да ты чего болтаешь! Из-за какой-то пичуги! - заорал обиженный Нырок, сжимая кулаки, готовый броситься в драку.
Тирм и Хельви перехватили бойца буквально в последний момент. Нырок вырывался и орал, требуя от «птичьего защитника» ответить за обиду. Но Кифр даже не повернулся. Он вытянул руку, и золотая птица, До того момента сидевшая на полу, легко вскочила альву на предплечье. Осторожно переступая ногами, чтобы как можно меньше раскачивать драгоценную ношу, боец вышел из лачуги.
- Трус! - проорал Нырок ему вслед.- Посмотрим, что ты будешь делать, когда снова встретишься с гарпиями!
- Прекрати! - Хельви схватил альва за плечи и попытался встряхнуть,- Ты что, совсем рехнулся от безделья? Только драки нам не хватало! Вепрь, помоги мне сдержать этого идиота. Тар, твои бойцы сейчас поубивают друг друга, к ушедшим богам!
Ожидающий даже головы не повернул. Наверное, считал ниже собственного достоинства разнимать бойцов, зло подумал Хельви. Давно забытая обида нахлынула с неожиданной силой. Какие мы прекрасные, и мечты у нас - верх изящества! Колодец богини Зорь, надо же! Это вам не городские развалины разбирать, не надо думать о том, где найти денег для строительства свинарника, распалял себя наместник. Зачем делать грязную работу, когда для нее всегда можно найти дурачка попроще. Вроде меня.
- Я его товарищ боевой, а он меня на какую-то проклятую курицу променял! - продолжал орать Нырок.- Да за это на поединок вызывают!
Вот только дуэли нам сейчас не хватало, вздрогнул Хельви. Он знал, насколько свято чтут альвы священный Кодекс .чести, который предусматривал право каждого жителя империи сражаться на поединке чести практически с любым противником, включая даже императора Наместник не сомневался, что, в случае, если Нырок потребует официальной дуэли, те же Тирм и Тар сделают все, чтобы она состоялась по всем правилам Кодекса. Эта мысль придала ему сил. Он навалился на Нырка и свалил его на пол. Альв понял, что его не отпустят, несмотря ни на какие выверты, и обреченно замер. Тар подошел к угрюмому наместнику, который никак не решался отпустить Нырка и продолжал вжимать его в пол. Подаренную сеть Ожидающий обмотал вокруг пояса. Лицо его не выражало ничего хорошего.
- Мне кажется, нам нужно как можно быстрее уйти отсюда. Это не лучшее место для живых. Как бы у нас у всех вскоре не начались приступы, как у Нырка. Тем более что у нас куда больше серьезных причин обижаться друг на друга,- словно прочитав мысли Хельви, сказал он.
Наместник посмотрел на лежавшего на полу альва другими глазами. Лицо Нырка приобрело багровый цвет, он что-то невнятно бормотал сквозь сжатые зубы. Действительно, почему альв буквально трясется от ярости из-за пустяка, подумал наместник. Разве можно было ожидать такой реакции от шутника и балагура? Алхин, который наблюдал всю сцену, фыркнул, выражая свое отношение к замечанию Тара. Однако Хельви уже поверил опасениям, высказанным Ожидающим. Нужно уходить, пока древнее проклятие не сожрало и нас!
- Вепрь, проследи, чтобы припасы были уложены в сумки. Тар, присмотри за бойцами. Мы выходим. Мне нужно только попрощаться. .
С этими словами Хельви развернулся и прошел сквозь невидимую стену, отделявшую две половины лачуги. Он снова очутился в той части, которая выходила окнами на море. Ему очень не хотелось уходить прямо сейчас - столько вопросов нужно было задать и, главное, обсудить со старым армагом. Не зная почему, наместник проникся доверием к Шшш и готов был говорить с ним о самых сокровенных вещах. Да и порасспросить кое о каких секретах всевидящего хранителя тоже представлялось крайне соблазнительным.
- Трудно жить, ни в кого не веря.- Армаг возник прямо из воздуха, как обычно, вместе со своим высоким стулом.- Впрочем, я не виню тебя. Стыдно требовать от человека, который прожил столь нелегкую жизнь, доверия и безоглядной веры в ближнего. Удивительно, что ты вообще смог полюбить. Ведь любовь - это еще и доверие, очень большое. Мне тоже жаль расставаться с тобой. Но поверь, я едва ли могу помочь тебе в том, чтобы разгадать торцовые интриги. Я же не хранитель альвов, мне они так же чужды, как и тебе.
- Мне будет не хватать тебя и моря. Странно, что оно не обозначено ни на одной карте, ни имперской, ни человеческой. Я видел сон вчера ночью, словно я плыву по зеленым волнам далеко-далеко от берега на настоящем корабле - огромном, с белым парусом. Ты не поверишь - я проснулся в слезах. Мне потребовалось вспомнить, кто такой и в чем заключается мой долг. Может быть, я еще вернусь сюда?
- Кто знает,- уклончиво отвечал армаг.- В моих видениях относительно твоего будущего не было указания на то, что ты вернешься на эти берега. Но они не совсем точны, ты знаешь. А что касается твоего долга, то откуда тебе знать, в чем он заключается. Может, тебе суждено сыграть совсем другую роль, чем ту, о которой ты думаешь. О твоем предназначении известно только богам, которые ушли.
Хельви хотел было сказать, что согласно видениям армага вопрос о его предназначении можно считать решенным, но вспомнил о постоянных предупреждениях Шшш о недостоверности предсказаний и решил промолчать. Незачем лишний раз расстраивать старика.
- А князь Остайя? Что скажешь - стоит ли нам относиться всерьез к договору, который он заключил с Ахаром? Откуда вообще взялись эти водяные? Айнидейл никогда не рассказывал мне об этом племени. Однако водяным удалось пленить Вепря и Тара и даже удерживать их несколько лет в своем мире, а это многого стоит. Неужели наставник просто не знал об этих Младших? Не могу поверить.
- Какой ты смешной. Взрослый мужчина, а веришь, Что наставники должны обязательно все знать. Даже я не знаю многих вещей, хотя, казалось бы, когда-то обладал божественной силой. Что касается жителей воды, то ничего тебе о них сказать не смогу. Хранители подводных обитателей всегда держались немного в стороне, особняком. Ни один из них не выжил после проклятия сильфов, так что мне не с кем даже посоветоваться по поводу твоей проблемы. С другой стороны - ты же все равно решил найти дракона для своей принцессы?
- Да, я решился,- медленно заговорил Хельви.- Им-ератор требует шкуру, а Остайя - голову, так что, если бы нам в самом деле удалось захватить одного дракона, мы бы откупились от обоих. Однако шкуру ищу я один, а головы в том случае, если водяные и впрямь могущественны, необходимы всем моим товарищам, чтобы выбраться из Черных гор. Мне нужно предупредить их об опасности, если она существует, на тот случай, если я погибну. Они должны знать, насколько опасно будет выбираться из Черных гор через владения Остайи.
Армаг и человек помолчали. Каждый размышлял о своем. Хельви подумал, что зря накликает себе смерть-это было плохой приметой, причем не только в империи Младших, но и в королевстве Синих озер. Он посмотрел на Шшш, пытаясь прочесть его мысли, но из этого ничего не вышло. Хранитель сосредоточенно раздумывал о чем-то, но его лоб оставался таким же спокойным и гладким, как обычно.
- Надеюсь, моя птица пригодится тебе в пути,- наконец вымолвил он.- Почему ты не хочешь спросить меня про своего спутника, Вепря? Он не альв, и я могу рассказать тебе про него много любопытных вещей. Если захочешь, конечно. Он очень интересный человек.
- Нет,- торопливо сказал наместник и даже поднял руку, словно заслоняясь от слов армага. Тот понимающе кивнул.- Вепря я знаю дольше всех. У меня есть теплые воспоминания о наших приключениях. Я не хочу. Он не попытается убить меня, а остальное меня не интересует.
- Нет, он тебя не убьет,- кивнул головой армаг.- А насчет остального... Любовь - большая сила. НУ Да ладно. Нужно прощаться.
- Погоди! Я хотел спросить еще, справедливо ли было решение Совета Мудрых, который изгнал меня из столицы за то, что мой родной брат вступил на трон? Неужели и в самом деле способен был начать войну ради власти в Ойгене? Не могу в это поверить!
- Я тоже не могу, хороший мой. Но ты не хочешь поговорить на эту тему позже, на привале? Да и орать На все дюны тоже не стоит.
Укоризненный голос алхина прозвучал как гром среди ясного неба. Наместник ошарашенно оглядывался вокруг- ноги снова утопали в горячем песке, бесконечные белые дюны тянулись со всех сторон, и только море напоминало о себе чудесным освежающим ветерком, налетавшим со спины. Хельви обернулся, но воды уже не было видно, равно как и лачуги хранителей. А может, это вообще был мираж.
- Слава Огену, что ты пришел в себя. Мы уже начали беспокоиться, что ты молчишь всю дорогу, и взгляд у тебя сделался какой-то безумный. Тар предлагал пустить тебе кровь - говорят, это полезно, когда голову чересчур припечет. Ты как себя чувствуешь-то? Это заклятие на тебя дружки твои наложили? А ну скажи что-нибудь.- Вепрь озабоченно заглядывал наместнику в лицо.
Остальные бойцы, воспользовавшись паузой, побросали сумки на песок и шлепнулись рядом. Нырок вообще упал, раскинув руки, на спину и прикрыл глаза. Тар и его ученик вели себя более сдержанно, но выглядели уставшими. Несмотря на то что отряд нес относительно небольшой груз, идти по раскаленному песку было сложно и непривычно. Только Кифр выглядел каким-то отстраненным. Он и на песок сел как-то прямо, словно был готов по чьему-то неуловимому сигналу рвануть что есть мочи вперед. Хельви молча приподнял руку.
- Все в порядке,- выдавил он сухим горлом.- Я просто задумался. Мне нужно попить. Вы взяли с собой фляги?
- Твоя висит у тебя на поясе,- внимательно глядя На Хельви, отвечал Вепрь.- Тар говорит, что нехудо бы сделать остановку через пару часов. Если ты, конечно, продержишься. Мы все порядком устали бродить по этим Проклятым холмам. А птица улетела, как только мы отошли от лачуги хранителей. Кифр переживает. Нужно было связать ее или в мешок посадить. Она же дикая совсем не привыкла еще.
- Это ты дикий совсем,- огрызнулся Кифр, неожиданно вмешавшись в разговор.- В мешок бы тебя, камень потяжелее - да в воду.
Хельви удивленно посмотрел на альва. Раньше он не вмешивался в беседы людей. Видимо, потеря птицы произвела на него такое впечатление. Хотя, по совести говоря, какое ему дело до моей птицы - ведь это мне ее подарили, тут же разозлился наместник. Он посмотрел на воина с вызовом, и тот мгновенно вскочил, словно ждал этого. Только вот проваливающийся под ногами песок был не самой удобной площадкой для поединка и вообще для любых резких движений, так что Кифр потерял равновесие, взмахнул руками и едва удержался на ногах.
- Вы что это, драться собрались, что ли? - удивленно спросил Вепрь, переводя взгляд с одного на другого. - Хельви, обезумел ты, что ли? Кифр, тебя разве наставники не учили не сметь поднимать руку на командира твоего отряда? Чему сейчас обучают в дозорах!
- Наместник, у нас нет времени для поединков,- тихо сказал Тар, бесшумно возникший у плеча Хельви.- Илишних воинов нет тоже. Поэтому если вы не прекратите валять дурака, я и Тирм просто свяжем вас и потащим на спинах. Но это сильно замедлит продвижение.
- Я не дерусь с мальчишками,- с расстановкой и довольно громко ответил человек.- Правда, я могу их выпороть. Чтобы в следующий раз они отдавали себе отчет, с кем и в каком тоне они разговаривают. Тем более что мой пояс всегда при мне.
Кифр, который все это время яростно сверлил глазами наместника, не вынес оскорбления. Сжав кулаки, он кинулся на человека. К счастью, алхин успел ухватить его за плечи, а на Хельви с двух сторон повисли Ожидающий Противников уложили на песок, алхин и оба альва уселись сверху. Наместник яростно извивался, пытаясь дотянуться до горла поверженного врага, Кифр тоже не успокаивался.
- Слыхал я про такие заклятия от нашего деревенского ;;/рачка,-вдруг заговорил Нырок, на которого несостоявшаяся схватка не произвела никакого впечатления.- Правда, считали его слабоумным, а вон прав кругом оказался. Хоть и кривой на один глаз, да корова Старостина, в бок его лягнувши, поясницу всю отбила, а в заклинаниях толк знал. Задним умом признаю. Дураком-то я был; а он умный.
- Ты о чем говоришь-то? - не выдержал затянувшихся самобичеваний Вепрь.- Кто дураком-то оказался? Какие заклинания?
- Был у нас в деревне один. Говорил про сильфов - что заклинания они знают и так Младшим глаза отвести могут, что не то что море увидишь, но и родную маму не признаешь. Вот мы под такое проклятие и попали. Думаете, мы в песках у моря валяемся.- Нырок поднял голову, обвел странным взглядом компанию и хрипло захохотал.- Дурачье! Мы ведь на берегу Теплого озера лежим. А гарпии над нами летают. Не было никакого города, ни поединка, ни моря! Ни лачуги, ни хранителей этих немых! Мы просто с ума сошли, вот и все!
- В тенек бы его,- озабоченно и полувопросительно обратился Тирм к наставнику, но Тар только покачал головой.
- Все равно нужно идти вперед,- подал голос наместник.- Даже если не веришь в то, что мир настоящий. Иначе - верная смерть. Армаг говорил мне о предназначении - никто не знает, в чем оно. Хранители тоже не знают этого. Но я не верю, что наше с вами предназначение - умереть на вонючем берегу вонючего озера и стать обедом для каких-то вонючих гарпий или другой Нечисти. Не дождутся они! Кто думает иначе, может останься тут. Но мне есть за чем вернуться в Гору девяти Драконов, и я это сделаю, несмотря ни на каких сильфов, гриффонов или обезумевших бессмертных. Все, кто думает так, пойдут со мной. Насильно тащить никого не будем. Тирм, отпусти меня.
Ожидающие обменялись взглядами, и Тирм освободил наместника. Он, не глядя ни на кого, поднялся с песка Вепрь осторожно отпустил Кифра, впрочем, тот не бросился на Хельви и принялся тщательно отряхивать налипший песок с колен. Нырок лежал еще несколько минут под палящим солнцем, потом приоткрыл глаза, посмотрел на мрачных товарищей, вздохнул и тоже встал на ноги, Через мгновение сумки были вновь перекинуты за плечи, и отряд зашагал между дюнами в тщетном поиске спасительной тени. Ни деревца не было видно вокруг, ни большого камня. Впрочем, тени Черных гор еще не встали над горизонтом, и это означало, что путь по пустыне предстоял долгий.
- Жаль, что у рыбаков, то есть у хранителей не нашлось ни одной карты,- виновато сказал наместнику Тар.- Похоже, что развалины города и море очень древние. Но самое печальное, что нам придется теперь идти вслепую. Мне это не очень приятно, поверь на слово.
Хельви молча кивнул. После едва не состоявшейся драки с Кифром он вел себя крайне настороженно. Наместник был вспыльчив, но отходчив, и об этом знал каждый фермер в Западном крае. Тем более его напугала собственная решимость перерезать молодому воину глотку в том случае, если он все же решится напасть. Словно кто-то нашептывал ему слова и мысли, до которых он сам, как искренне верил Хельви, никогда бы не додумался. Поговорить бы об этом с Шшш, вздохнул он. Армаг бы точно все разъяснил.
Хельви усмехнулся - а ведь еще совсем недавно он полагал, что армаги -это деревья! Впрочем, хранитель пояснил, что доля правды в этом есть. Некоторые хранители, опекавшие в основном обитателей леса, частенько принимали облик могучих, старых деревьев. И случайному путнику в голову не приходило, что он видит перед собой не просто древнюю ель или березу, а божественного опекуна,- так армаг был ближе к своему племени. Поэтому украшать священные деревья - давняя традиция, которую завели еще тогда, когда армаги были полны сил и жизни. И все-таки неужели хранители погибнут и весь прекрасный мир уйдет вслед за ними?
Отряд с трудом преодолел очередной перевал, и странная картина открылась глазам воинов - песок заканчивался. По крайней мере, дальше его видно не было. Бойцы стояли на последнем песчаном гребне. Земля вокруг была усыпана мелкими желтыми цветами. Этот естественный ковер расстилался на много шагов вперед, полностью покрывая ближайшие холмы. Ни одного дерева не росло среди странных цветов, но, то ли потому, что земля нагревалась меньше, то ли от испарения, которое шло от растений, казалось, что идти здесь будет попрохладнее. Тар сделал знак, и бойцы начали осторожно спускаться вниз, сминая ароматные бутончики.
- Не нравится мне это. Уж лучше бы дальше по песку идти,- отплевываясь песчинками, заметил Вепрь.- Что скажешь, Тар? Тебе знакомы эти места. Могу спорить на свой Меч королей, который пока что находится у водяника, что ты тут впервые.
- Ты прав. Ничего подобного я не видел даже на императорских картах. Я уже не говорю о тех местах, где нам довелось побывать,- ни о разрушенном городе, ни о море, ни о лачуге со странными рыбаками на берегу. Хорошо бы составить карту этих мест для будущих походов. Жаль, что у нас нет с собой ни чернил, ни пера. Я бы с удовольствием занялся этой работой. Впрочем, может, когда-нибудь в будущем я смогу начертить план этой территории. А потом отдам свои рисунки лучшим белошвейкам, чтобы они вышили карты на шелке.
- У тебя еще и бумаги с собой нет. И дубленой кожи тоже. На чем бы ты начал рисовать? - встрял в речь Ожидающего Нырок.
- Ну, может быть, срезал бы несколько полос кожи У тебя со спины,- невозмутимо предположил Тар.
Тот поспешно отвел глаза. Вепрь хмыкнул шутке своего приятеля, которая целиком и полностью отвечала представлениям алхина о том, что такое настоящее чувство юмора. Только Кифр предпочитал не вмешиваться в беседу, отрешенно глядя себе под ноги. Хельви, который с усмешкой слушал о мечтах Тара и его перепалку с Нырком, отметил про себя, что поведение Кифра нельзя объяснить простой неприязнью к человеку. Больше всего это было похоже на наведенное колдовство. И птица, как назло, улетела, подумал он. Как бы не пришлось на ночь связывать молодого воина по рукам и ногам.
- Мы, конечно, не имеем возможности сейчас рисовать карту,- обратился он к товарищам.- Но дать имя незнакомому морю все же нужно. Потому что даже если это море и было известно нашим далеким предкам, но именно мы открыли его во второй раз - после стольких лет забвения. Предлагаю название - Море армагов. По-моему, звучит красиво. И хранителям будет благодарная память. Они ведь не только помогли когда-то нашим народам подняться на ноги, они и нас в путь снарядили. Что бы мы делали без их воды и рыбы.
Предложение наместника вызвало небольшой спор. Нырок заявил, что раз уж морю дано имя, то и волшебные развалины не худо было бы как-нибудь обозначать. На замечание Вепря о том, что город царей уже имеет имя, альв разумно ответил, что море тоже когда-то было не безымянным, а тем не менее Хельви дал ему название. В результате после получасового обсуждения сошлись на том, что город царей будет называться Городом драконоборцев - в честь подвига невольных участников турнира, которым удалось уложить мерзкую тварь. Стена, отделявшая город от моря, стала Большим белым валом. Песчаное побережье Моря армагов нарекли Мертвой полосой. А холмы, заросшие желтыми цветами, по предложению Нырка, назвали Золотыми холмами.
- В Золотых холмах лично мне не хватает золота,- заявил Вепрь.- А представляешь, сколько алхинов можно ввести в заблуждение таким названием? Не дай Оген, эта карта когда-нибудь попадет в руки людей из королевства Синих озер. Они живо тут все перекопают в поисках неизвестных кладов и сокровищ Младших. Объясни им, что под золотом ты имел в виду не металл, а дурацкие, цветочки.
- Точно-точно,- рассмеялся Нырок.- Это будет такая же история, как когда старый Пра ходил в поле искать пастушью сумку. Это травка такая, но Пра решил, что речь идет и впрямь о настоящей сумке, полной припасов. Не волнуйся, Вепрь. Мы сделаем все, чтобы эта карта никогда не попала в руки твоих соплеменников. Если, конечно, не помрем в Золотых холмах. Тогда никакой карты вообще не будет.
- Мрачные шутки у тебя в последнее время. Прямо не узнать тебя,- внезапно, словно проснувшись, заговорил Кифр.
- Так не с чего радоваться,- помедлив, отвечал Нырок, видно простив небрежное отношение приятеля к собственной персоне.
Кифр только кивнул в ответ. Переговариваясь таким образом, отряд шел по золотистому цветочному ковру. Хельви, который потерял направление, доверился полностью Тару, который умел высчитывать его по каким-то собственным ориентирам. Они удалялись от моря и, по словам армагов, через несколько дней должны были увидеть горы. К счастью, колдовство, в отличие от дома хранителей, тут не действовало, и путникам было гарантировано хотя бы несколько часов спокойного сна в желанной темноте. На закате они разбили лагерь - прямо на цветах, потому что места вокруг не было. Осторожный Вепрь все же предложил выполоть часть растений, чтобы быть уж совершенно огражденными от их соседства, но, вырвав пару кустиков с огромными белыми корнями, переменил свое мнение и высказался в пользу того, что цветы абсолютно безопасны, а спать на них будет мягче и теплее, чем на голой земле. Нырок, который знал о растениях, благодаря своему деревенскому происхождению, побольше, чем бродяга алхин. сурово заметил, что дело не в мягкости и тепле, а в том, что они будут полоть эти проклятые цветы как раз всю ночь. Но спор не разгорелся - на это уже просто не было сил.
Пожевав рыбы и запив ее несколькими глотками теплой воды из фляг, путники один за другим упали в прохладные заросли цветов. Тирм, который должен был нести караул первым, остался сидеть на земле в совершенном одиночестве., Ночь быстро вступила в свои права. Яркие звезды зажглись на бархатном, темном небе. Изучив их, Ожидающий пришел к выводу, что они находятся где-то на западе от Горы девяти драконов и Черных гор. Таким образом, они обошли горы точно так, как это предлагал сделать Ахар, только круг получился гораздо более широким, чем планировал командир дозорного отряда. А ведь можем встретить Ахара и его воинов, прикинул Тирм.
Ученичество, которое он принял с большой охотой, сделало положение альва, с одной стороны, более стабильным, но в той же степени и опасным. Об убийстве наместника и Вепря, которого ждал хозяин, можно было забыть. Но если формально жизнь Ожидающего, отказавшегося от бывшего сюзерена ради учителя, была в безопасности, то на самом деле Тирму были известны случаи, когда некоторые могущественные повелители все равно находили возможность расквитаться с бывшими слугами. А в том, что его прежний хозяин - лицо в высшей степени могущественное и мстительное, он не сомневался ни минуты. Необходимо было придумать какой-то выход из этой западни. Конечно, идеально было бы все-таки прикончить человека, а потом объявить о своем ученичестве. В этом случае и последнее задание было бы выполнено, и сюзерен оказался бы уже не властен над ним. Но слишком уж хорошо относится Тар к Хельви, да и Тирм, пропутешествовав с наместником несколько недель в облике пса, не мог не признать, что человек вызывал в нем симпатию.
Конечно, Хельви далек от совершенства, думал Тирм, рассматривая созвездия. Но даже в его гневе есть обаяние, которое Ожидающий, подмечал до момента встречи с повелителем Верхата лишь у императора Раги Второго, - такое царственное снисхождение, которое делало любой упрек не столь обидным, а похвалу - вдвойне приятной. Не знаю, правда ли то, что наместник - бывший беглый королевич, но повелевать он умеет, это точно, решил Тирм. И пусть меня сожрет гарпия, если это умение не передается только с кровью отца и матери!
От невеселых раздумий Тирма отвлек сам наместник, который менял альва на посту и проснулся чуть раньше, чем красная звезда Огена взошла над горизонтом. Он подал знак Ожидающему, что он может смело укладываться спать, и присел на уже примятые цветы. В ночном воздухе их аромат казался особенно сильным. Хельви позволил себе поглазеть по сторонам - хотя огня они не разводили по причине отсутствия дров, в темноте видно было довольно хорошо. Конечно, если бы мое ожерелье было со мной, видимость была бы еще лучше, невольно подумал наместник и тут же вспомнил слова армага о том, что волшебное украшение никогда не было его собственностью. Он покачал головой, словно пытаясь избавиться от ненужных воспоминаний, которые могли разбудить задремавшую совесть. Наместник полюбовался немного звездным небом, а потом прилег на цветочный настил.
Какие удивительные вещи происходят со мной в последнее время, сладко потянулся он, вдохнул аромат цветов и задремал. Он не слышал уже ни храпа товарищей, ни шороха легкого ветерка в зарослях. Наместник, требовавший от воинов гарнизона Верхата строгого соблюдения дисциплины, крепко заснул на- посту. Тем более резким и внезапным было пробуждение. Он вздрогнул и открыл глаза, когда небо на востоке начало серебриться, готовясь встретить солнце. Легкий плеск воды донесся до ушей Хельви и заставил его вскочить на ноги. Неужели мы вновь оказались на море, с ужасом подумал он и замер, увидев источник звуков. Колодец богини Зорь, как называл это озерцо Тар, плескалось у самых его ног. Спутники Хельви спали без задних ног. Их слаженный храп не мог заглушить мерного плеска сапфировых волн.
Мелкие блестящие камушки, вымостившие дно, казались прозрачными. Не веря своим глазам, наместник подошел к самой воде и опустил в нее руку. Теплая волна тут же набежала на берег и лизнула его, как будто поцеловала.
- Да тебе вроде нравится являться ко мне, приятель,- немного растерянно сказал наместник, поводя рукой в прозрачной водице.
Негромкое кряканье раздалось откуда-то со стороны. Хельви обернулся, но без прежнего напряжения. Он вдруг почувствовал, что рядом с волшебным колодцем ему не грозят никакие опасности. Может, именно это так влекло к нему Тара, неожиданно подумал Хельви. Он увидел золотую птицу Фа, которая плыла по озерцу. Хвост она распушила, и он лежал на воде дивным веером. Наместник, который понятия не имел, как именно ловят волшебных птиц, на всякий случай засвистел и сделал вид, что сыплет на землю какие-то крошки. Птица презрительно крякнула и опустила голову под воду, будто не желала видеть бездарных попыток человека.
- Таким способом и курицу не приманишь,- тоном знатока сказал Нырок, поднимаясь из желтых зарослей,- Дедуля мой говаривал, что настоящий мужик должен уметь и куру ощипать, и жен пощипать. Хлопнул он однажды свояченицу по мягкому месту, так бабуля...
- Ничего себе! - Проснувшийся Вепрь с изумлением смотрел на возникшее неизвестно откуда озеро.- Это что, очередная ловушка?
- Нет, это очередное подтверждение тому, что нашему наместнику везет как никакому другому смертному,- ответил за Хельви Тар, который неотрывно глядел куда-то в сапфировые волны, словно оттуда должен был появиться как минимум трехголовый дракон.
- Это и есть колодец богини Зорь? - тихо спросил Тирм.- Я читал о нем в императорской библиотеке в Горе девяти драконов.
- Да, это он. Я не очень понимаю, почему он последовал за нами аж за Черные горы, но это действительно он,- сказал Хельви, потирая мокрые руки,- По крайней мере, мы не умрем от жажды. Да и птица нашлась, на радость Кифру. Нужно его разбудить.
- Я уже проснулся,- улыбаясь, ответил Кифр, который выглядел так, словно ему объявили о том, что он женится на принцессе.
- Ребята! - вдруг воскликнул Тирм.- А вы знаете, И если мы сейчас напьемся воды из этого озерца, то станем бессмертными богами. Честно, я сам читал! Один глоток- и мы поймем язык животных, два - и станем мудрецами, три - и превратимся в богов. Чего же мы ждем?
- Погоди, хороший мой,- поморщился Вепрь.- Мы станем бессмертными, как те дурачки в Городе драконоборцев? Будем тысячи лет скучать, глядя друг другу в опостылевшие рожи, а для разминки ловить заблудших авантюристов и отдавать их на мучительную смерть Нырку - чтоб он вогнал их в смертный сон, рассказывая про подвиги своего забулдыги деда? Не нравился мне что-то такое будущее.
- А под конец жизни будем ловить и вялить рыбу, как армаги,- неожиданно поддержал приятеля Тар,- Кажется, они тоже были раньше богами? Только силушка-то вышла вся. Боюсь, что Вепрь прав,- это действительно ловушка. Возможно, это работа сильфов. Они не отвадили драконов от запретного колодца, как мы думали, прочтя легенду. Они просто немного изменили действия его чар. Он не только дает силу, он и забирает ее до последней капельки. Это такая плата за могущество, вполне соизмеримая. Вот почему драконы сгинули!
- Значит, у нас остается все меньше шансов найти живого дракона,- кусая губы, предположил Хельви.- Знаете что... В таком случае я все-таки нахлебаюсь этой водицы. По крайней мере, избавлю Сури от необходимости выходить замуж за нелюбимого. А там гори все ясным огнем. Заставлю императора переменить решение о свадьбе и вернусь сюда. Думаю, армаги пустят меня к себе Дожить последние деньки.
- А может, если взять немного силы, ничего не произойдет? Я бы не отказался понимать язык птиц и зверей. В хозяйстве пригодится,- неуверенно сказал Нырок.- Это же всего один глоток. Неужели после этого я тоже высохну и потеряю всю силу, как те рыбаки?
Ответить ему не успели, потому что Кифр, странно улыбаясь, подошел к воде, и золотая птица, которая будто ждала этого движения, тут же подплыла к берегу. Она нежно крякнула альву словно старому знакомому. Вепрь переглянулся с Хельви. Тирм открыл было рот, чтобы задать вопрос, но по знаку Тара промолчал. Нырок, удивленно наблюдавший за товарищем, поморщился как от зубной боли.
- Зачем пить воду, чтобы понимать язык зверей, если и так все понятно. Она говорит, нам всем нужно зайти в воду, но не пить. Это понятно? Она говорит, что колодец пришел за нами. Идите, не бойтесь.- Кифр махнул рукой приятелям и зашел в озерцо по колено.
- С чего бы это колодцу помогать нам,- пробурчал Вепрь,- Похоже, этот альв все-таки двинулся умом. Птичка разговаривает, да?
- Делайте, что я говорю.- Кифр повернулся к товарищам.- Сами мы никогда не выберемся из этих мест. Здесь нет ни воды, ни пути.
Хельви и Тар переглянулись, и наместник первым последовал за Кифром. Он вошел в теплые сапфировые волны по пояс и посмотрел на алхина. Вепрь вздохнул, хлопнул по плечу Нырка, и они вместе залезли в воду. Птица покрякивала, словно одобряя поведение спутников. Через пару секунд все они уже стояли в воде, озираясь по сторонам. Но ровно ничего не происходило. Тирм фыркнул от досады.
- И что нам делать дальше, умник? - не выдержал первым Нырок.- Можно идти сушить сапоги или прикажешь дальше кормить пиявок?
- Можешь выходить, если хочешь. Она говорит, что все уже позади. А сапоги сушить негде - огня нет,- пожал плечами Кифр.
Нырок, чертыхаясь, полез на берег. Никто его не удерживал. Порыв ветра сорвал горсть желтых цветков и кинул, словно прицелившись, в лицо спутникам. Они на миг прикрыли глаза, а открыв, обнаружили, что вокруг озерца лежит толстый слой снега.

Глава 20

- Неужели это в самом деле Праведник? - в очередной раз спросил Нырок у Вепря, обводя рукой сияющий в солнечных лучах ледник.
- Тебе же уже сказали - по всей видимости, да. Это либо Праведник, либо Нечестивец. Это при условии, что мы очутились не в Черных горах, а в Дальних. Кто знает, куда нас занес этот проклятый колодец,- сказал алхин и с опаской посмотрел на золотую птицу Фа.
Она спокойно сидела на руке у Кифра, который слегка прикрыл глаза, ослепленный ярким солнцем, и что-то тихо шептал себе под нос. Хельви и Тар, коротко исследовав местность, убедились, что врагов поблизости нет. По крайней мере, никаких следов на девственно белой и гладкой поверхности не было. Ожидающий, осмотрев с выступа равнину, которая расстилалась внизу, заявил, что они попали, судя по всему, именно в Черные горы, а это означало, что высокая гора, на вершине которой оказался колодец богини Зорь,- это Праведник.
- И мы найдем здесь могилы основателей? - недоверчиво, словно капризный ребенок, слушающий сказку на ночь, уточнил Нырок.
- И основателей, и, возможно, свои собственные,- пожал плечами Тар.- Честно говоря, я хотел бы услышать объяснения от нашего умника, почему мы здесь очутились и как он думает спускаться вниз? Долго он еще будет ворковать со своей птахой?
Он кивнул в сторону Кифра, который совершенно Ушел в себя. Хельви только хмыкнул. Он был уверен, Что разговора не получится. Кифр выглядел абсолютным безумцем. Скорее всего, он сам не знает, почему мы оказались именно здесь, решил наместник. В любом случае Мечта Вепря, кажется, сбылась - заброшенные штольни гриффонов, которые он собирался навестить, отправившись в поход десять лет назад, были рядом. Алхин уже успел коротко обследовать небольшое плато, большую часть которого занимало теперь озерцо, слегка дымившееся паром, однако не замерзавшее, несмотря на то что вокруг было довольно холодно, лежал снег. Спутники время от времени окунали в теплую воду замерзшие ноги. Уйти совершенно от колодца богини Зорь не стоило и мечтать. Хельви понимал это.
- А заставить колодец двигаться в ту сторону, в какую нам нужно, нельзя? - задал вопрос Тирм, поеживаясь на снегу.
- Она говорит, что нельзя,- словно проснулся Кифр.- Она говорит, что нам нужно дождаться друга, который скоро появится и поможет нам спуститься вниз. Правда, никаких подробностей я рассказать не могу. Она ничего больше не говорит об этом друге.
- Хорошо, что он друг,- небрежно заметил Вепрь - Вот если бы он оказался врагом, он бы мог убить нас за пару минут. Мы тут стоим, как прекрасные мишени, оружия у нас нет, а в мокрых сапогах по снегу далеко не убежишь. Может, попить водицы и попробовать лично поболтать с нашей веселой пичугой? Спросить ее, например, как она полагает, сколько времени может прожить раздетый человек на снегу? Могу поспорить, что не слишком долго. Не знаю, как вам, но не нравится мне все это.
Однако Кифр не пожелал ответить на эти вопросы. Он вновь повернулся к своей птице и начал поглаживать ее по голове свободной рукой. С ума можно сойти, про себя подумал Хельви, наблюдавший за этой сценой. Все они оказались заложниками душевнобольного альва, который, непонятным образом воспользовавшись помощью древних колдовских существ, заманил их на самую вершину самой высокой горы в империи. Наместник опустил руки в воду, чтобы немного согреться. Холод забирался под рубаху. Вскоре нам придется зайти по горло в воду, но это будет означать, что выйти на берег мы уже не сможем, потому что сразу превратимся в сосульки, думал
Н, Проклятый колодец все же заманил их в ловушку. до помощи ждать неоткуда - что за безумное существо может прийти к ним на ледник?
- Мы может отдать всю сухую одежду одному из нас и отправить его на разведку,- словно подслушал мысли Хельви Тирм,- Возможно, мы находимся недалеко от границы ледника. В этом случае спасение близко. Только действовать нужно быстро, пока есть силы.
- Да, это мысль,- с заблестевшими глазами вмешался в разговор Вепрь.- Я готов взять эту миссию на себя. А вы пока посидите в воде, погреетесь. Она, к счастью, не остывает, даже если кидать в нее снег. Сильфы на славу постарались - колдовство держится. Только вот пить ее не нужно. Жаль, что припасы остались на Золотых холмах. Пожевать бы перед отходом вяленой рыбки. Еда ведь согревает.
- Погоди, не торопись.- Хельви махнул рукой,- Тирм, ты уверен, что равнина может быть рядом? Мы только что с Таром осматривали окрестности и никаких зеленых пятен не обнаружили. Да и одежда у нас у всех мокрая. Далеко в ней не уйдешь. Надежнее уж действительно тянуть жребий, чтобы один из нас глотнул священной водицы и превратился в могущественного колдуна. Он должен будет пожертвовать собой, зато отряд сможет спастись.
- А ты уверен, хороший, мой, что божественный колодец за время отсутствия богини Зорь, отданный на откуп сильфам и драконам, не утратил свои положительные волшебные свойства и не приобрел прямо противоположные? Лично я склонен верить предположению Тара - это озерцо и впрямь вытягивает силы. Вспомни армагов. Кто знает, может ли оно дать что-нибудь взамен, 5аже на время? - Вепрь пожал плечами.
-А с чего ты взял, что армаги вообще пили воду из колодца богини Зорь? - выкрикнул потерявший терпене наместник.
Переминавшиеся с ноги на ногу альвы удивленно уставились на него. Даже Кифр на мгновение оторвался от беседы с волшебной птицей и насмешливо глянул на человека. Хельви, который не мог понять, что такого сметного или удивительного он произнес, уперся ладонями в бока и почувствовал, как ярость, охватившая его во время недавнего спора с Кифром, начинает снова затуманивать разум. Хорошо, что у нас нет с собой оружия, успел подумать он. Наконец Тирм вытер рот рукавом ж, переглянувшись с наставником, снизошел до объяснения.
- Извини, я думал, ты разбираешься в наших преданиях. Всем известно, что боги и их слуги на полнолуние обязательно собирались около колодца богини Зорь и пили воду. Это было что-то вроде обряда. Несколько легенд объясняют это по-разному. Одни утверждают, что боги поддерживали таким способом собственное бессмертие. Другие говорят о сохранении божественной силы, которую давала вода в колодце. Но все сходятся на том, что пили они воду не просто так. И то, что это озерцо принадлежало богине и носило ее имя, тоже неспроста. Поэтому армаги, как верные помощники богов, обязаны были пить из этого источника.
Тирм готов был продолжать, но далекие гулкие звуки, знакомые каждому, кто хоть раз путешествовал в горах на большой высоте, остановили его. Тар с криком «обвал!» бросился в воду колодца богини Зорь. Остальные бойцы, которые стояли на берегу, последовали за ним. Кифр вошел в озерцо последним, на его лице было написано отчаяние. Птица Фа, сидевшая на руке, грозно клекотала.
- Кифр, ты можешь направить колодец в другое место? Или твоя птаха в состоянии это сделать? - заорал Вепрь, перекрывая нарастающий гул.
- Нет! - почти завизжал альв.- Никто не может ничего поделать. Колодец останется здесь, пока не придет друг! Она так сказала.
Алхин витиевато выругался. Хельви неожиданно понял, что выбор уже сделан. Он зачерпнул полную пригорошню теплой воды и, не раздумывая и не прислушиваясь больше к грохоту летящих камней, отхлебнув Вода имела неприятный, резкий запах, который почему-то не ощущался, человеком, когда он стоял по пояс в ней, и мыльный привкус. Славно отдыхали тут боги, поморщился Хельви и приготовился глотать. Три глотка, сказал он сам себе, тебе нужно сделать всего три глотка, и ты вытащишь ребят с этой проклятой горы, а потом спасешь Сури. Придется сделать ее императрицей вопреки законам Кодекса. Надеюсь, сил мне на это хватит. А там будь что будет. Он зажмурился, совершенно отрешаясь от внешнего шума, и тут громовый голос, заглушивший шум обвала, раздался над ухом наместника:
- Не стоит пить воду из колодца богини Зорь. Это плохая вода. Она не предназначена для живых существ, клянусь своей бородой.
Хельви, который вздрогнул в первый момент, услышав голос, не испугался. Говори-говори, решил он и попытался проглотить жидкость. Но горло сдавил спазм. Как ни напрягал наместник мышцы, как ни закидывал голову, но вода в глотку не шла. Проклятая влага больно щипала язык, и человек зло выплюнул ее себе под ноги. После этого он открыл глаза, намереваясь встретить смерть лицом к лицу, как подобает мужчине. Но он не увидел лавины, летящей вниз. Напротив, грохот обвала прекратился, словно сыплющиеся камни были остановлены непреодолимой преградой. Странное существо стояло на берегу озерца и смотрело на путников, а те уставились на него. Больше всего оно походило на большой, заросший мхом и каким-то мелким кустарником утес. Самый большой обитатель этого мира, виденный когда-то давно Хельви, принадлежал к умиравшему народу висов, но Даже он был значительно ниже незнакомца. Ближе к вершине утеса, из-под бурой растительности, горели два красных глаза. А может, это просто бред у меня начался, Предположил Хельви. Это гнилушки светятся там, наверху, а валун упал к озерцу в результате обвала. Слава Огену, что все живы.
- Не верите своим глазам? - низко загудел утес, содрогаясь от звуков, и Хельви понял, что он все-таки не спит, равно как его приятели.
- Говорящий холм,- прошептал Нырок.- Все же мы наверное, наглотались мерзкой водицы. Действует она почище медовухи.
- Так это ты заманил нас сюда? - неожиданно спросил Хельви.- Это по твоей воле проклятый колодец богини Зорь привел нас на вершину Праведника? Но зачем? Неужели ты ешь человечину? И эта птица состоит в заговоре с тобой? Она заколдовала одного из моих товарищей. Тебе сильно повезло, что при нас нет оружия, но клянусь, ты ошибаешься, если полагаешь, что мы легко позволим тебе сожрать нас.
- Колодец богини Зорь не подчиняется ничьей воле. Так действует заклятие сильфов. Поэтому никто не может привести его к какому-то определенному месту. Однако на дне его спрятан мой ключ, и именно он заставил меня спуститься сюда. Так что это вы заманили меня, а не я вас. Золотая птица не имеет никакого отношения ни к колодцу, ни к ключу.
- Кифр! - Хельви повернулся к втянувшему голову в плечи альву, который испуганно смотрел на незнакомого монстра, но руку с сидевшей на ней золотой птицей не опустил. Птица же, как ни в чем не бывало, чистила свои сверкающие перышки.- Ты знаешь этого монстра?
- Я первый раз вижу его, а он, соответственно, меня, клянусь своей бородой,- прогудел трясущийся утес- Но два армага, встретившиеся под этой луной, могут разговаривать на разных языках, однако всегда узнают друг друга. Не так ли, брат? Долго же я ждал этой минуты.
- Кифр, ты что же, армаг? - изумленно протянул Нырок, уставившись на бывшего товарища.- Что же ты раньше ничего не сказал?
- Что за глупости, ты же знаешь меня давно - я альв. Но я почему-то чувствую, что он не врет,- неуверенно добавил Кифр.
- Сбывается предание,- продолжил утес- Никто не сможет помешать исполнению завета, который дали любимые дети богов.
Ты не можешь быть армагом,- медленно произнес Хельви.- Все хранители давным-давно потеряли силу. Они доживают последние дни в жалкой лачуге на берегу моря и ловят рыбу, чтобы прокормиться. Они не знают никаких языков, кроме как языка своего племени.
- Тот, кто потерял силу, обретет ее вновь, но это будет совсем другая сила. Так сказали сильфы, которые уходили вслед за богами. Уничтожив хранителей, они поняли, что допустили огромную ошибку - оставили племена без покровителей, и те начали вырождаться. Прекрасный мир, созданный богами, был обречен на погибель. И тогда сильфы придумали завет. Им удалось воскресить меня- армага племени драконов, убитого в самом начале противостояния с любимыми детьми богов. Они наделили меня способностью разговаривать на любом языке, который когда-либо звучал под этой луной, и одарили бессмертием. Отныне я превратился в глашатая завета и должен был следить за его исполнением. Долгие тысячи лет я ждал на этой горе возвращения своего названого брата и теперь готов вернуть свою силу, навеки погребенную под синими волнами этого проклятого колодца. Да исполнится завет любимых детей богов!
- Хороший мой, давай по порядку,- вкрадчиво перебил пафосную речь незнакомца Вепрь.- У меня от холода зуб на зуб не попадает. Если ты готов вернуть себе силу, то тебе нетрудно будет немного разгрести снег и разложить костер? Иначе завет сильфов все-таки не исполнится, потому что мы превратимся в льдышки. Мы же не каменные! Тар, не стой столбом - замерзнешь. Кифр, хоть ты ему скажи!
- Моя сила вернется ко мне только после того, как я найду ключ, утопленный на дне колодца богини Зорь,- загудел утес- Но тот, кого вы называете Кифром, уже Бполне может распоряжаться своей силой армага. Правда, сильфы говорили, что она будет несколько иной, чем Раньше. Но, я думаю, растопить для своих друзей снег он все-таки сумеет. Золотая птица Фа будет ему порукой.
- Ничего не понимаю.- Нырок обернулся к Кифру._ Ты что, можешь растопить этот ледник? Если да, то поторопись, пожалуйста.
Кифр, удивленный словами незнакомца не меньще чем его товарищи, вопросительно посмотрел на птицу сидевшую на его руке. Она крякнула, взмахнула широкими золотыми крыльями и взмыла в прозрачное синее небо. Перья ее так ярко блестели в свете солнца, что следить за полетом птицы Фа Хельви не смог. Зато Кифр не отрывал взгляда от золотой тени. Вдруг он раскинул руки и запел. Только слова песни были не из языка Младших или людей. Только утес закряхтел, раскачиваясь в такт удивительному мотиву. Земля задрожала, сугробы, покрытые ледяным настом, содрогнулись и с оглушительным треском покатились вниз. Правда, ни один снежок не упал в заколдованное озерцо, в котором стояли изумленные бойцы. Армаг, который принял облик утеса, тоже устоял. Окруженная облаком снежной пыли лавина с грохотом устремилась вниз с горы, в зеленую равнину. Голая скала засверкала на солнце матовым черным камнем.
А Кифр продолжал петь свою странную песню. И Хельви увидел, как из-под камня навстречу солнцу пробиваются тысячи тоненьких былинок. Они сплетались между собой, окутывали черную скалу. Легкое потрескивание слышалось над вершиной Праведника. Через несколько минут плотный зеленый ковер уже оплетал холодный камень. Несколько молодых елочек вытянулись из-под земли у самого берега божественного озера и на глазах путников устремились верхушками в небо. Золотая птица Фа, сделав очередной круг, приземлилась на толстую ветку одного из деревьев. Кифр опустил руки и замолчал, потрясенный собственным могуществом не менее товарищей.
Хельви, которому не случалось еще наблюдать чудеса такого масштаба, осторожно вышел из воды и ступил на траву, пестревшую крупными красными цветами. Он вдохнул их аромат и только тогда окончательно убедился в том, что это не сон. Спутники наместника последовали за ним. В колодце богини Зорь остался стоять один только Кифр. Он не казался уставшим, но его лицо приобрелостранное выражение, как будто принадлежало оно не молодому воину-альву, а какому-то древнему и могущественному существу. Его блестевшие глаза и глубокие морщины невольно напомнили Хельви одно ужасное существо, встретившееся ему на пути во время его первого появления в империи, но наместник тут же отогнал эту мысль. Черный колдун мертв, сами сваны, которые называли своего повелителя Стражем, подтвердили это. Тем не менее в силе Кифра не приходилось сомневаться. Неужели он и впрямь стал богом?
- Нет, богом он не стал,- зашумел хранитель, который прочитал мысли Хельви столь же легко, как и его собрат в лачуге у Моря армагов.- Он просто понял свое призвание и отныне будет армагом золотых птиц Фа. Эти горы давно соскучились по их клекоту. Новые хранители придут, чтобы воскресить этот мир, и никто не сможет противостоять их силе, потому что она будет идти не от божественного источника, а от самой природы. Так завещали сильфы. Клянусь своей бородой, вы еще доживете до тех времен, когда стаи золотых птиц Фа будут летать на морское побережье зимовать, а по весне возвращаться обратно к этим вершинам. Новый хранитель возродит свое племя.
- Он останется здесь? - осторожно спросил Нырок.- В столице ему небось отвалят немало золота за птенцов таких красивых пичуг.
- Армагу нет дела до ваших богатств,- величественно прошумел утес- Он останется тут и не будет нуждаться ни в пище, ни в воде, ни в тепле. Он будет жить в этом мире так долго, пока последняя птица Фа не погибнет. Конечно, он должен сделать добровольный выбор в пользу такой жизни, однако, уверяю вас, он проживет ее с гораздо большей пользой и познает больше тайн, чем вы все, вместе взятые.
Словно подтверждая эти слова, золотая птица сорвалась с неба и села на воду у самых ног Кифра. Он нагнулся обхватил обеими руками птицу и поднял ее, прижимая к груди. Затем он сделал шаг по направлению к берегу, второй, третий, но, как только его нога коснулась травы, фигура альва с птицей Фа в руках исчезла из глаз бойцов. Он просто растворился в ароматном воздухе вместе со своей ношей.
- Он сделал выбор и больше никому не должен, в том числе и вам,- торжественно прогудел утес- Теперь у него появились другие заботы.
- Очень любопытно,- проворчал Вепрь.- А мы, стало быть, можем со спокойной совестью помирать прямо тут, на горе. Нового армага наверх притащили, птицы Фа осчастливлены до конца времен. Или ты остался тут, чтобы показать нам кратчайшую дорогу вниз?
- Нет, я остался тут, чтобы найти свой ключ. После этого проклятие, наложенное когда-то давно сильфами на мое племя, падет и я вновь смогу расселить в этих горах драконов. Разве это не прекрасно? И клянусь своей бородой, если вы поможете мне в поисках, я отплачу вам добром. В отличие от нового хранителя, я буду вам обязан. Мой ключ на дне проклятого озера отравляет эти воды моей волшебной силой, потому что она не может быть применена никаким другим существом. Всякий испивший из колодца умрет.
Хельви, Вепрь и Тар быстро переглянулись. Возможно, армаг и впрямь сумеет возродить дракона, а его-то они и ищут, чтобы вернуться в столицу, подумал наместник. Тар, который был готов снять проклятие с прекрасного озерца и вернуть его в рощи богини Зорь у подножия Черных гор, коротко кивнул, присоединяясь к Хельви. Вепрь пожал плечами. Ему было не до конца понятно, как именно собираются его спутники отбить у огромного утеса-армага вожделенного дракона, если он все же появится, но он надеялся на удачу Хельви, которая пока не подводила последнего. Нырок открыл рот, чтобы что-то сказать вслух, но Тирм легонько стукнул его по плечу, и альв промолчал, поняв, что спутники что-то задумали.
Конечно, если он на самом деле умеет читать мысли, то мы выдали себя, подумал Хельви. Но, с другой стороны, если бы армаг мог это делать, он бы уже понял, зачем мы пришли в Черные горы. И уж точно не стал бы делать нам столь заманчивого предложения. Либо же он был так уверен в собственных силах, что совсем нас не боялся?
- Мы поможем тебе, а потом ты поможешь нам.. По рукам? - наконец вымолвил наместник.
- Клянусь своей бородой, я помогу вам. Но сначала найдите ключ. Он, должно быть, спрятан где-то под камнями, на дне.
Алхин вздохнул и последовал за Хельви и Таром к колодцу богини Зорь. Тирм и Нырок уже ходили по отмели, внимательно глядя себе под ноги. Вепрь и Ожидающий присоединились к ним. Вода была совершенно прозрачной, и каждый камушек в ней виден как на ладони, однако ключа нигде не было. Еще неизвестно, как он вообще выглядит, этот ключ, раздраженно подумал Хельви. Он неодобрительно взглянул в сторону утеса. Армаг, по всей видимости, не собирался помогать им в поисках даже советами. Наместник нахмурился.
- Уважаемый, лезть в воду ты, кажется, не собираешься. Может, хотя бы подскажешь, как выглядит твой ключ. - Ах да, совершенно забыл сказать вам об этом,- забубнил утес- Мой ключ лежит в ящичке из яшмы темно-синего цвета. Размер коробочки - с ладонь взрослого мужчины. Не пытайтесь поднять ее в одиночку она очень тяжела. А что до воды, то мне запрещено заклятием сильфов даже приближаться к проклятому озерцу. Так что придется вам действовать самим, уж простите старика.
Хельви мог поклясться, что в невыразительном на сей раз голосе армага прозвучала самая настоящая издевка. Вепрь задался вслух вопросом, каким образом они вытащат проклятый ящичек на поверхность, если он так чудовищно тяжел, но ответа не получил. Впрочем, судя по тону спросившего, он на ответ и не рассчитывал. Нырок вытер лицо мокрой ладонью и хмыкнул. Бойцы переглянулись. Хотя озерцо и было небольшое, найти в нем предмет размером с ладонь было непросто. Наверняка это займет довольно много времени, прикинул Нырок.
- Вепрь, Тирм, хватит бродить по отмели,- прикрикнул Хельви.- Ключ на глубине спрятан, это и гриффону понятно. Ожидающий, ты, кажется, сетку прихватил у рыбаков. Разматывай - пора попробовать подарок хранителей в деле. Нырок, помоги ему!
Тар снял с пояса странную сеть с такими огромными ячейками, как будто ею ловили не рыбу, а огромные валуны. Впрочем, вполне возможно, что и рыбу, подумал наместник, просто я такой большой рыбы отродясь не видел. С помощью скептически улыбавшегося Нырка Тар растянул сеть и опустил ее под воду. Вдвоем они попытались отвести снасть немного вперед, однако с удивлением убедились, что сдвинуться с места крайне трудно. Сеть весила так, как будто впитала по меньшей мере целый колодец воды. Наконец альвы, с трудом переставляя ноги, поволокли сеть по дну. Тирм и Вепрь стали как вкопанные, глядя им вслед. Хельви тоже взглянул и ахнул - таинственная сеть волшебным образом собирала в себя не камни и не рыбу, которая едва ли водилась в этом озерце, а воду.
- Тирм, Вепрь, быстро - идем следом за Таром и Нырком и проверяем дно! Синий яшмовый ящичек - следим внимательно!
Тем не менее поиски ключа продолжились до вечера. Обноски, в которые, говоря по совести, были выряжены воины, промокли до нитки. Сами бойцы еле стояли на ногах, а Тара и Нырка уже успели сменить Хельви и Вепрь, когда темно-синяя шкатулка, облепленная илом, попалась на глаза Тирму. Поднять ее оказалось и впрямь нелегко - в конце концов, воины обвязали ящичек веревкой, скрученной из двух рубах, которыми пожертвовали Вепрь и Тар, и впятером подняли его из воды. Делая остановки каждые два шага, они дотащили ключ до берега.
Утес, который за все время поисков не обратился к случайным помощникам ни словом, оживленно загудел:
- Несите его сюда! Клянусь своей бородой, не ожидал его снова увидеть. Не пытайтесь открыть его - все равно ничего не выйдет!
- Обойдешься, хороший мой,- прохрипел Вепрь, падая на землю.- Дракон меня съешь, если я притронусь еще раз к этой драконовской шкатулке! Ты же умеешь ходить - так давай шевели корнями, или что там у тебя? Хочешь получить обратно ключ -добредешь сам.
Утес никак не отозвался на столь грубое замечание. Однако, поняв, что остальные бойцы придерживаются точки зрения алхина и что никто не подтащит ему заветный ящичек, армаг затрясся и тяжело пополз к шкатулке. Он остановился прямо перед ней, словно примериваясь, и вдруг комом обвалился на заветную коробочку, надежно прикрыв ее собой от взглядов удивленных воинов.
- Не выдержал дед своего счастья,- мрачно прокомментировал ситуацию Вепрь, глядя на каменные глыбы развалившегося утеса.
- Вот-вот. Морда треснула,-добавил, подняв голову, Нырок и истерически хихикнул.
Хельви встал с земли, куда, по примеру Вепря, повалился сразу, как только вышел из воды. Он подошел к куче камней, еще недавно бывшей армагом, и приложил ухо к одному булыжнику. Изнутри совершенно четко раздавались какие-то звуки, больше всего похожие на работу часового механизма. Или это мое сердце так стучит, устало решил наместник. В любом случае о том, чтобы начать разбирать завал, сейчас не могло быть и речи. Воины были едва живы от усталости, и приступать к каким-то работам можно будет не ранее завтрашнего утра. Да и что, собственно, мы будем там искать, с горечью подумал Хельви. Если армаг мертв, то его ключ нам все равно без толку. Даже если мы откроем ящичек, мы понятия не имеем, что нам делать с его содержимым. Сила армага повинуется только ему самому.
И в этот момент камни зашевелились. Наместник успел в последний миг отскочить в сторону. Он и остальные воины увидели, как тяжелые глыбы разлетаются в разные стороны, как перья из худой перины. Отползти в сторону, чтобы укрыться от смертельных снарядов, не было сил. Однако ни одна глыба не попала в альвов и людей. Кем бы ни был армаг, он не желает нам зла, по крайней мере пока, решил Хельви. А что будет, когда он узнает об истинной цели нашего похода?
Последняя плита отлетела далеко за озерцо, и с земли поднялось существо, в равной степени и странное, и отвратительное. Оно было похоже на человека, полностью закутанного в сыромятную шкуру. Причем шкура была не сплошная, а как будто сшитая из нескольких кусков. Кое-где торчал мех, обрывки которого были скреплены то ли кровью, то ли грязью. Лица у чудовища тоже не было - одна только шкура кругом. Довершала первое впечатление отвратительная вонь. Нырок, который оказался ближе всех к странной фигуре, невольно сделал шаг назад.
- Армаг? - Хельтзи на всякий случай поискал глазами какую-нибудь палку, но ничего, кроме камней, на зеленом лужку не было.
Существо не ответило, по крайней мере, не произнесло ни одного слова, зато растянуло на груди засборенную шкуру, и наместник увидел яркий, светящийся шар, который был прижат не то к животу, не то к сердцу хранителя. Шар медленно заскользил вниз, коснулся земли и вспыхнул. Негромкий хруст раздался над травой, вспышка померкла, и Хельви увидел ящерку, которая слепо возилась у ног хранителя. Армаг нагнулся и с необычайной нежностью подобрал детеныша. Тот смешно разевал розовую пасть, в которой, однако, уже можно было насчитать довольно много острых зубов. Это и есть тот дракон, которого я должен убить, мрачно подумал человек.
- Мы рады, что у тебя все наладилось,- облизав губы, обратился Вепрь к армагу.- Но нужно держать слово.
Кажется, ты обещал помочь нам, отплатить добром за добро. Хельви, хороший мой, что ты хотел попросить у грозного дядюшки? Пора сказать, по-моему.
- Я пришел сюда за головой и шкурой дракона, хранитель.- Голос наместника прозвучал глухо и неожиданно породил эхо.
- Давно ли ты убиваешь детей, чтобы выполнить клятву, данную подлым предателям? Клянусь своей бородой, я помогу тебе не раньше, чем ты дашь ответ на этот вопрос- Драконыш, который сидел на руках армага, глубоко всхлипнул в конце гневного обращения хранителя.
- Ты сам знаешь ответ на этот вопрос. И раз уж ты умеешь читать мои мысли, то ответь мне: зачем ты позволил нам поймать тебя на слове, решил отплатить за услугу, зная, какую цену мы потребуем? Ты обвиняешь в злодеяниях других, а сам клятвопреступник. Ты же не собираешься отдать нам этого детеныша! Но ты впустую надеешься, что я сейчас пощажу его. Мне нужен дракон не затем, чтобы спасти жизнь себе, а для того, чтобы спасти любимого человека. Ничто и никто не может остановить меня. У тебя есть ключ, чудесные силы вернулись к тебе. Ты сможешь создать себе другого питомца, а этого отдай мне. Клянусь, он умрет безболезненно и быстро.
- Этот детеныш и есть ключ,- медленно проговорил армаг.- Это кладенец, залог того, что племя драконов возродится в этом мире. Отдать его тебе я не могу. Но ты напрасно обвиняешь меня в клятвопреступлении. Ты хочешь любой ценой добыть шкуру и голову дракона - что же, я предоставлю тебе такую возможность. Ведь я обязан вам за ту помощь, которую вы мне оказали.
С этими словами хранитель аккуратно опустил дракончика на траву, и тот, клацая зубками, завозился в Цветах. Словно волна ветра прошла по морщинистым складкам шкуры, распрямляя и раздвигая их. Армаг заскрипел и застонал, но его лицо так и не появилось на свет из темных складок. У Хельви создалось впечатление, что хранителя била судорога. Вдруг его тело выгнулось еще и еще раз, шкура натянулась и лопнула, и из-под нее в лучах заходящего солнца сверкнула алая чешуя. Горы содрогнулись под тяжестью огромной туши, которая вылезала из остатков рваной шкуры. Вепрь что-то заорал, воины за спиной наместника бросились врассыпную. Хельви стоял, не двигаясь, глядя, как огромный красный дракон расправляет перед ним широкие крылья. Он не был похож на неповоротливого монстра, с которым пришлось сражаться Тару и товарищам на турнире в городе бессмертных. Теперь я понимаю, почему убийство дракона считалось одним из самых замечательных подвигов древности, решил Хельви, невольно запрокидывая голову, чтобы разглядеть морду противника.
- Ты и дальше будешь требовать дракона, безмозглый червяк? - проревел преображенный армаг, разевая чудовищную пасть,- Если так, то иди ко мне. Попробуй оторвать мою. Твоей невесте она понравится. Но убить меня будет непросто, я же не ребенок.
- Хельви! Не будь идиотом, спасайся! -заорал из отдаления Вепрь,- Тут и мечом не навоюешься, а у тебя и того нет!
- Ты прав, хранитель,- прокричал наместник.- Оторвать тебе голову будет довольно сложно, но я постараюсь. Другого выхода у меня нет.
Огромный красный дракон взревел. Мощное эхо отвечало ему. Затем чудовище склонило длинную шею, готовясь к атаке. Хельви на всякий случай сделал несколько шагов назад, гадая, умеет ли армаг выпускать пламя из пасти. В этом случае хитрый план человека провалится. Но то ли хранитель еще не вошел в полную силу, то ли он не умел превращаться именно в огнедышащего дракона, но пламя не вырывалось из его ноздрей. Зато наклоненная пасть внезапно распахнулась и рванулась к человеку. Видимо, армаг решил проглотить соперника. Но Хельви уже нащупал застежку пояса, в котором были зашиты заветные коробочки. Он расстегнул его и кинул в пасть чудовищу вместе с магическими снадобьями, стоившими Тирму его истинного облика на берегу Хмурой реки, закопанными наместником в песок, но затем выкопанными и зашитыми с помощью нити и иглы Ноки за подкладку пояса.
Хельви не знал, выживет ли он после действия снадобий и подействуют ли они вообще на чудовище. Но другой возможности попытаться остановить монстра у него не было. Ни меча, ни секиры, ни даже кинжала не болталось в пустых ножнах наместника. Он упал, прикрывая голову руками от искр, которые начали разлетаться во все стороны от огромной туши. Мощный грохот в очередной раз заглушил все остальные звуки. А затем красный дракон тяжело рухнул на землю. К счастью, он не задел лежавшего человека, в очередной раз доказав удачливость наместника. Праведник содрогнулся от удара. Шум лавин, которые начинались чуть ниже того места, где оставались бойцы, ударил по ушам. Оглушенный, наместник с трудом поднял голову. Багрово-красный глаз дракона уставился ему в лицо. Он был раскрыт, но монстр не видел удачливого противника. Он был мертв. Оскаленная пасть с кривыми зубами замерла всего в шаге от Хельви.
Воины начали подниматься на ноги. Нырок икал от пережитого потрясения, Тар удивленно качал головой. Только Тирм, казалось, понял, в чем дело, но не спешил делиться своим знанием с товарищами. Алхин первым подошел к огромной туше и потрясенно уставился на нее. Хельви встал сначала на четвереньки, а потом и на ноги. Мысль, что ему удалось убить дракона, пока не укладывалась в голове. В ушах звенело. Он понимал, что вел себя в схватке с армагом скорее как самоубийца, нежели как опытный воин.
- Чем это ты его? - наконец подал голос Вепрь, оглядываясь на Хельви, неуверенно стоявшего на трясущихся ногах.
- Порошками из коробочек,- честно ответил наместник и вдруг расхохотался, поняв, насколько абсурдно звучит это объяснение для не знающих все подробности его истории на берегах Хмурой реки товарищей.

Глава 21

Спуск в долину продолжался несколько дней. Воины ночевали на нешироких каменных площадках в скале. Разжечь костер было нечем, а ночи были холодные. Бойцы прижимались друг к другу, пытаясь согреться. Голод тоже давал о себе знать. Воин из дозорного отряда может не есть по нескольку дней, так что Нырок не жаловался, но его желудок урчал не переставая, и эти звуки порядком раздражали его спутников. Пили бойцы из росяных луж, которые оставались по утрам в горных впадинах. С усилием разгибая затекшие конечности и клацая зубами, они трогались в путь. Хельви понимал, что спасти отряд может только быстрый спуск, и, как мог, торопил товарищей.
Еле заметная тропа, которая вела вниз, то и дело терялась в мелких камнях и песке. Частые лавины порядком засыпали ее, но все-таки воины каким-то чутьем угадывали направление и время от времени получали подтверждения, что они идут по тропе или по крайней мере по тем местам, где когда-то была проложена тропа. Спуск оказывался порой настолько крут, что бойцы ложились на спины и передвигались ползком.
Снимать шкуру с убитого дракона не стали. Наместник вообще брезговал прикасаться к убитому монстру, помня, кем он является на самом деле. Вепрь, который оказался менее щепетилен по отношению к бывшему хранителю, подобрал оторванную голову дракона и кусок шкуры с бока, который отлетел во время взрыва, вызванного магическими снадобьями. Алхин искренне переживал, что Хельви не дает ему времени на то, чтобы освежевать редкостную добычу как положено. Но наместник спешил, кроме того, разрезать шкуру чудовища при помощи заточенных камней оказалось невозможным. Голову монстра обернули в еще не высохшую шкуру. Трофей выпало нести Тирму. Взять с собой несколько кусков мяса чудовища было нельзя - оно было слишком жестким, и Вепрь только огорченно причмокивал.
Но все, к счастью, имеет свой конец. На четвертый день опасного и голодного пути они опустились на мягкую траву у подножия Праведника. Хельви, правда, немедленно заявил, что опасность стать жертвами обвала все еще сохраняется. Но все равно внизу стало полегче. Тирм выломал в ближайшем леске несколько коротких, но крепких дубинок. Тем временем Вепрь и Нырок сложили и запалили костер. А Тар обнаружил в скале небольшой ручеек. Там они умылись и всласть напились. Ручей тек по направлению к лесу, и Тирм высказал предположение, кто они добрались до истока Хмурой реки и, если пойдут вдоль ручья, выйдут прямо к ней. Дикие яблоки и коренья, которые нашли в лесу Хельви и Тар, позволили бойцам немного подкрепить силы. После этого Вепрь исчез в лесу. Ближе к вечеру он появился, неся с собой добычу- нескольких крупных птиц, которые напомнили Хельви фазанов, но имели не по два, а по четыре крыла.
Птиц быстро ощипали, обмазали размоченной глиной и запекли в костре. Звездная ночь опустилась на землю, когда они, насытившиеся и умиротворенные, разлеглись вокруг костра. Тирм, который утверждал, что данные земли абсолютно необитаемы, был поддержан Таром, который тоже не знал ни о хищниках, ни о разбойниках, которые бы селились у подножия Праведника.
- Говорят, что название горы отпугивает все темные и злые силы,-объяснил он заинтересовавшемуся этим феноменом Вепрю.
- Просто лавины сходят в долину и убивают все живое,- высказал зловещее предположение наместник.
- Все ж любопытно, почему Кифр сделался храиителем,- рассуждал Нырок.- Я же с ним дважды в дозоры ходил. Нормальный парень, ничего выдающегося. Не очень опытный в воинских делах, немного трусоватый. Почему птиц Фа доверили ему?
- Наверное, потому что он искренне этого хотел,- Предположил Хельви - Он был любознателен, открыт всему новому. Я помню, как он впервые заговорил со Мной в ладье, когда мы плыли по подземной реке Остайи.

Предыдущая страница 5 Следующая страница


Лина Тимофеева - Последний дракон

Последний дракон 6

Он показался мне непритворно доброжелательным. А уж кем ему пришлось служить раньше, воином или лакеем пусть останется в его памяти как досадное недоразумение
- А этот армаг, который перекинулся в красного дракона,- не тот ли это Красный дракон из легенды, который нарушил обещание, данное богине Зорь? - сменил тему разговора Тар.- Выглядел он очень внушительно. Я бы поверил, если бы мне сказали, что когда-то он был царем над всеми драконами. Слава мудрому императору, снадобья наших алхимиков подействовали правильно. Иначе остались бы мы на вершине Праведника орлов кормить. Наверное, он на это и рассчитывал, поэтому и дал нам слово помочь найти дракона.
- Но безоружными мы все равно далеко не уйдем,- негромко продолжил Тирм.- Дубины нам не помогут, если мы встретим воинов, вооруженных стальными мечами. Я вообще до сих пор не могу поверить, что мы преодолели такие расстояния практически без оружия. И ведь это были совсем не прогулки по парку. Вспомните гарпий в пантеоне на Теплом озере. Мы же почти голыми руками дрались!
- Разговорились,- проворчал Вепрь.- Словно мы уже пришли домой и все трудности остались позади. Тирм прав, нам нужно отыскать настоящее оружие, и как можно быстрее. Может, поищем захоронения гриффонов, в этих местах, говорят, их много. Они-то хоронили родичей в полной амуниции. Кстати, наш путь лежит через дельту Хмурой - забыли про гарпий и гаруд, которые там живут? Я уже не говорю про вестал и князя Остайю, который, может быть, и пропустит нас, получив голову дракона, а может, и нет. А те гриффоны, которые преследовали нас до Теплого озера? Думаете, мы больше не встретимся? Врагов у нас остается больше, чем хотелось бы.
Разговор постепенно затих. Хельви, который переносил испытания относительно легко, почувствовал вдруг бесконечную усталость. Его вымотали не столько холод и голод, сколько это путешествие, которому не было конца. Может, так оно и будет, подумал наместник. Вполне вероятно, что мы не сможем добраться до столицы империи. Слишком много врагов кругом, слишком быстро тают наши силы. Эта мысль неожиданно напомнила ему про армагов. Это была новая сила, которая появилась в мире. Завет сильфов, о котором говорил Красный дракон, беспокоил наместника. Найдут ли новые хранители общий язык с племенами Младших и людей или они будут возрождать прежнее население - птиц Фа, драконов, карлов, висов? Спросить об этом Красного дракона или Кифра Хельви не успел и теперь терзался самыми мрачными подозрениями. Шшш предсказал мне, что империя альвов в ближайшем будущем падет, вспомнил он. Возможно, это произойдет из-за войн с получившими новых храни-Втелей и окрепшими гриффонами или драконами? Но Шшш ничего не сказал о возвращении армагов. Возможно, старик готовится к смерти и не верит в возрождение. С другой стороны, он мог вручить спутникам золотую птицу Фа именно потому, что разглядел в юном Кифре что-то. И это позволило ему рассчитывать, что птице не будет грозить опасность. Неужели он все знал и ничего не сказал? Наместник негромко застонал: Айнидейл, почему ты не учил нас правильно? Почему утаил истинное знание, подменил его грубой и неумной сказкой?
Хельви приоткрыл глаза и увидел, как оба Ожидающих поднялись и отправились в сторону леса. Пошли в караул, понял он. Тару и Тирму выпало по жребию следить за безопасностью, вернее, выпало Тару, а Тирм вызвался ему помочь. А все-таки Тар не Остался на берегу волшебного озерца, неожиданно вспомнил наместник. Решил ли он вернуться в Гору девяти драконов или останется в предгорье, где захоронены его далекие предки? Занятый всеми этими мыслями, наместник все-таки заснул.
Ему приснилась Сури. Рыжеволосая красавица была печальна, из глаз текли прозрачные слезы, которые оставляли блестящие дорожки на лилейных щеках. Хельви во сне попытался погладить любимую по голове, но все попытки были неудачными. Ладонь скользила по сверкающей косе, но Сури не чувствовала прикосновения. Наместник попытался оглянуться, чтобы увидеть, куда смотрит возлюбленная, и разглядел тяжелую мраморную крышку, на которой были выгравированы слова на незнакомом языке. Крышка стояла на полу, прислоненная к невысокому каменному столу. Да я же в Горе девяти драконов, неожиданно обрадовался Хельви и тут же проснулся.
Он не сразу пришел в себя. Вспомнив про свой сон, человек вздрогнул - Сури плакала над крышкой гроба. Неужели это вещий сон? Кто-то умер или умрет? Отогнав эти черные мысли и упрекая себя в мнительности, Хельви поднялся на ноги, потому что спать ему совершенно расхотелось. Он посмотрел на похрапывающих Вепря и Нырка, захватил дубинку, заготовленную для него Тирмом, и отправился в сторону леса. Самодельное оружие он взял скорее по привычке, чем по необходимости. Наместник верил Тару и его ученику - в здешних местах и впрямь не было хищников, иначе вчера он увидел бы какие-нибудь следы. Необходимы поистине магические силы для того, чтобы они появились тут. Обладают ли новые хранители такими силами, Хельви не знал, но надеялся, что не обладают.
Он углубился в рощицу, стремясь отыскать караульных, но Ожидающие то ли замаскировались так надежно, то ли ушли дальше в чащу, только наместнику они не встретились. Хельви постепенно начал волноваться. Уж не случилось ли с ними чего, подумал он и тут же отогнал эту мысль. Что могло случиться с двумя опытнейшими воинами в лесу, где в принципе не водится ни одного чудовища? Однако он прибавил хода и начал оглядываться, прислушиваясь к малейшему шуму. Это и вывело его в конце концов к месту ночевки альвов.
Там горел небольшой, но бездымный костер - только ожидающие знали секрет разведения такого пламени. Два тела лежали возле огня, и наместник в первую минуту решил, что они спят. Но чаша Огена, стоявшая у самого пламени, заставила его хрипло застонать. Проклятие, он хорошо знал, кому в конечном счете достался этот трофей из сокровищниц черной башни Ронге! Неподвижность воинов перестала казаться нормальной. Да и не было такого никогда, чтобы Тар спал на посту, как полено, горько подумал Хельви.
Маленький сучок треснул за его спиной. Наместник был готов к нападению сзади и понимал, что отразить удар меча своей дубинкой он не сможет. Поэтому он просто прыгнул вперед, так далеко, как умел. Тяжелый клинок просвистел в воздухе.
- Здравствуй, Ахар,- повернулся Хельви.- Думал, «то встречусь с тобой только у императорского престола в Горе девяти драконов.
- Здравствуй, наместник. Узнал свою колдовскую посудину? - Командир дозорного отряда и бывший Ожидающий кивнул в сторону чаши.
Хельви только качнул головой в ответ. Горечь от потери друзей прибавляла ему сил -ярость, как всегда, мобилизовала его быстрее всего. Но все же он не мог не поежиться, глядя на командира. Стройный и строгий красавец, который встретился ему в дельте Хмурой реки, исчез. Вместо него напротив Хельви, сжимая в обеих руках блестящий меч, стоял седоволосый горбатый безумец в лохмотьях, которые свисали с его грязного тела.
Серые глаза сверкали из-под седых бровей, из приоткрытого рта на небритый, покрытый грязной щетиной подбородок стекала слюна. Два грубых запекшихся шрама изуродовали когда-то холеное лицо племянника всеси-льного канцлера Висте. Левая сторона груди в крови, причем рана была свежей. Что ж, Ожидающие недешево отдали тебе свои жизни, подумал человек.
- Где твои воины, командир? Где твой десятник? Чьи приказы ты выполняешь, нападая в лесу на Ожидающих? А ведь я спас тебе жизнь тогда, на выходе из пещер Остайи. Конечно, глупо с моей стороны ждать благодарности от племянника всесильного канцлера.
- Не трать слова, наместник. Я пришел сюда, чтобы убедиться в твоей смерти. Думал, что ты все-таки сам издохнешь в этих проклятых горах. Но я ошибся. Меня предупреждали, что ты колдун. Но я решил, что ты слишком жалок, чтобы иметь отношение к магии. Я ошибся и моя ошибка стоила жизни моему отряду.- С этими словами Ахар перехватил меч и ринулся в новую атаку. Хельви понял, что бежать ему некуда, однако жалкий вид командира позволил ему надеяться на спасение. Клинок скользнул по дубинке, норовя перерубить ее, но наместник изогнулся и, молниеносно приблизившись к альву, успел изо всех сил врезать ему правой свободной рукой по раненой груди. Ахар хрипло вскрикнул и отпрянул, однако меч не выронил. Он согнулся, держась рукой за окровавленную грудь, но продолжал держать клинок и следить за человеком, который зашел за горевший костер, чтобы он отделял его от противника.
- Я тоже удивился, почему ты не убил меня, когда встретил в дельте Хмурой реки. Я же был в полной твоей власти. Воины бы тоже тебя не осудили - я был чужаком, взявшимся неизвестно откуда. Но ты потому-то принял меня в отряд. Неужели ты действительно полагал, что без моей помощи тебе не отыскать Вепря и Тара? Мои друзья предупреждали меня, что ты опасен. Зачем наши смерти нужны великому канцлеру? - Хельви на всякий случай отступал все дальше за костер, стараясь не наступить на тела убитых товарищей.
- Я все равно прикончу тебя, наместник,- прошипел Ахар.- Пусть это будет последнее, что я сделаю в своей жизни. Он просто велел мне покончить с тобой, и я запятнал свое имя клеймом убийцы, зарубив собственных спящих воинов. Никто не покинет эти гиблые места. Ты никогда не получишь ни наследницы, ни короны. Никто не узнает места, где будут покоиться твои кости.
Ахар повернулся к Хельви здоровой стороной, видимо, чтобы уберечься от нового удара по раненому боку. Наместник перехватил дубинку в правую руку, а левой вытащил из огня толстую горящую ветку. Впрочем, он понимал, что серьезно противостоять такому противнику, как Ахар, пусть даже раненому, он не сможет. Может, позвать на помощь Вепря и Нырка, подумал Хельви.
- Эй, ребята, тревога! Все сюда! -закричал он, продолжая мелкими шажками двигаться вокруг костра, сохраняя максимально большое расстояние между собой и безумным командиром.- Опасность! Вепрь! Ахар здесь, он вооружен! Нырок!
- Правильно, позови их,- зашипел Ахар.- Чтобы мне потом по скалам не рыскать. Твой проклятый приятель - это ведь действительно, я нашел его послание - просил о помощи, и мы были рады оставить его околевать у водяных. Но нам нужно было выманить тебя из Верхата. План по спасению Вепря - эта ловушка отлично сработала. Ты не догадался, что она была подстроена только для того, чтобы заманить тебя в горы. Я ждал твоего появления, и ты явился без сопровождения, голый и босый, один-одинешенек. Тут-то надо было и покончить с тобой, но я решил для начала привести твоего приятеля. Вам бы доставило «удовольствие» смотреть на смерть друг дружки.
- Я появился в долине Хмурой реки только потому, что император прислал ко мне гонца с письмом, в котором предлагал мне как можно быстрее разыскать дракона.- Хельви помедлил.- Правда, этот посланец потом попытался меня убить.
- Я действовал по приказу императора. Это он приговорил тебя к смерти. Но нет в империи ни одного родовитого альва, который бы не думал так же, как наш повелитель. Прощай, наместник. Не могу сказать, что мне будет не хватать тебя. Мне жаль только своих воинов, но что было делать, если они отказались следовать за мной по твоим следам. Это ты внес смуту в мой отряд. Будь ты проклят, человек.
Ахар вскинул меч, и Хельви только по выражению его глаз понял, что это конец. Альв выпрямился, словно раненый бок не заливало кровью, и по-кошачьи кинулся на наместника. Удар - и дубинка треснула пополам. Хельви отскочил, пытаясь достать противника горящей веткой и сам понимая безнадежность своей попытки. Бывший Ожидающий ухмыльнулся и отвел меч для последнего удара. Наместник швырнул ветку ему в лицо и развернулся, пытаясь бежать. Но меч уже засвистел в воздухе, и Хельви понял, что он не успеет. Меч сильно, но скользяще ударил по его спине, а вслед за этим его сбило с ног что-то тяжелое, наваливающееся со спины. Наместник рухнул на землю, подминаемый противником, но успел частично перевернуться и схватить убийцу за горло. Но тут же отдернул руку - из горла Ахара торчал клинок. Хельви понимал, что времени разглядывать спасительное оружие нет. Он откинул тело и вскочил на ноги, готовый бежать.
- Погоди, ста, остановись. Надоело нам за тобой гоняться. В первый раз такое вижу - нужно догонять человека, чтобы отдать ему часть сокровищ.- Гриффон сладко потянулся в то время, как его товарищ вытягивал из горла Ахара метко брошенный кинжал.- Все горы за тобой облазили. Маленький ты, а ходкий. Забыл, что тебе четверть положена, что ли? Так вроде ты не старый, чтобы не помнить ничего.
- Угомонись, ста,- буркнул второй гриффон, приближаясь к Хельви.- Знатная у нас сегодня похлебка будет!
- Драконы мне в печенку! - воскликнул Хельви, выходя из ступора.- Да вы же те самые гриффоны, которые искали клад при помощи моей серебряной цепочки! И мы договаривались, что я получу четверть! Вы его нашли? Кто бы мог подумать. То есть еще бы вы не нашли!
- Еще бы не нашли! - важно согласился первый верзила, потряхивая своей косматой гривой.- С твоим-то оберегом! То есть с нашим.
- Было ваше, стало наше! - внушительно сказал его товарищ и громко переспросил у Хельви: - Или ты возражаешь, ста?
Наместник только пораженно покачал головой, давая понять, что он совсем не возражает, если подарок Фабер Фибеля останется у косматого монстра в доспехах. Огромные топоры гриффонов были заткнуты за широкие золотые пояса, которыми верзилы были подпоясаны поверх доспехов. Видно, они и впрямь разыскали золото, с изумлением решил Хельви. Он был уверен, что место, где искать клад, он выбрал совершенно случайно. Может, и впрямь удача полюбила меня, вспомнил он слова Вепря и невольно поежился.
- Ладно, ста, держи, ста.- Один из громил небрежно бросил под ноги наместнику небольшой узелок, который был приторочен к поясу.
Впрочем, узелок, казавшийся в руках гриффона маленьким, поднять Хельви не смог. Тогда он развязал его и ахнул - несколько золотых шедевров, один лучше другого, были свалены в грубую рогожу, словно дрова. Тут были и пиршественные чаши, и широкие браслеты, и великолепные подсвечники, которые бы сделали честь даже императору. Наместник, только что избежавший верной смерти, не мог прийти в себя как от новостей, так и от свалившегося на его голову сокровища. Наверное, я все еще сплю у скалы, убеждал он себя.
- И это моя четверть клада? - сдавленным голосом спросил он у гриффонов, которые подняли Ахара за ногу и принюхивались к добычи.
- А чем она тебе не нравится,- неожиданно сварливым голосом отвечал один из верзил.- Четверть как четверть. Лопай что дают, ста!
Но второй гриффон ткнул начинавшего бушевать товарища куда-то в бок, отчего на доспехах образовалась порядочная вмятина, и что-то зашептал ему в ухо. Буян сразу поник головой. Хельви с ужасом следил за громилами, понимая, что ляпнул что-то лишнее.
- Ну ладно, если ты такой умный, ста, и все понял, то скрываться нечего,- раздраженно заговорил первый верзила.- Возьми, но это последнее, что ты от меня получишь. Итого - ровно четверть. Если будешь требовать еще каких-нибудь сокровищ, оторву голову!
- Понял,- прошелестел Хельви, уставившись на клинок, который воткнул в землю перед его носом гриффон.
Это было то самое оружие, что убило Ахара. Верзилы даже не попытались стереть кровь с лезвия. Если в руках великана он выглядел кинжалом, то теперь наместник понял, что имеет дело все-таки с мечом. И каким мечом! Даже тот клинок, который принес ему от Сури в рощах богини Зорь насупленный свельф, не мог сравниться по красоте с этим оружием. Дивные кружева из металла украшали рукоятку и лезвие. Клинок был удивительно легкий и острый как бритва. Хельви с трудом вытащил его из земли, потому что гриффон воткнул его почти на половину лезвия. Солнечные блики заиграли на соседних деревьях. У императора и то меч победнее будет, решил наместник.
- А этих брать будем? - Второй верзила обнаружил лежащих под куртками Тара и Тирма.- На закуску, ста?
- Этих брать нельзя,- оторвавшись от любования мечом, поспешно сказал Хельви.- Они отравленные. Поэтому мясо у них ядовитое.
- Да? - Гриффон довольно скептически оглядел мертвых спутников наместника.- Ну ладно. Я тебе верю. С кладом-то ты не обманул. .Забирай того, ста, и пошли, а то у меня аж животик крутит, так лопать охота. Прощай, малыш. Если решишь снова искать клад, найди нас.
- А вы, ребята, я смотрю, честные очень,- не выдержал и крикнул вслед уходящим гриффонам Хельви.- Могли и оставить мою четверть себе. Стоило так долго искать меня по горам и весям. Это ведь от вас мы удрали тогда на побережье Теплого озера? Стоило стараться.
- Ага, от нас. Мы не хотели искать тебя, только от нечестно добытого магического клада пользы-то никакой!- крикнул один из верзил, за что сразу получил подзатыльник от товарища,- видно, за то, что сболтнул лишнее.- Прощай и не поминай лихом, ста!
Когда треск веток под ногами громил стих, Хельви устало опустился на землю рядом с узлом. Он не представлял себе, как они потащат нежданно полученный клад в Гору девяти драконов. Теперь их осталось только трое- наместник, алхин и один воин. Правда, на троих у них два меча - один Ахара и второй, что достался Хельви как доля найденного сокровища. Тела Тара и Тирма лежали на земле. Нужно их похоронить, отстраненно подумал наместник. А вот Ахару не понадобится могила, потому что гриффоны сварят из него похлебку. Хельви почему-то не мог ни заплакать, ни усмехнуться. Тяжело поднявшись с земли, он подошел к погибшим товарищам. Горло Тирма было перерезано,- видно, командир и впрямь сумел неслышно подобраться к спящему. Неудивительно, он же бывший Ожидающий, знает все хитрые приемы не хуже, чем Тар, холодно сделал вывод Хельви. Он взглянул в лицо Тару и сбился с мысли. Голова отказывалась обдумывать смерть старого товарища, и Это было страшно. Я справлюсь с этим, просто мне нужно время и какое-нибудь занятие, чтобы не думать об этом хоть какое-то время, решил наместник. Он провел рукой по влажной, холодной траве, словно вытирая ее.
- Эй, хороший мой. У тебя все в порядке? - Приглушенный голос Вепря вывел Хельви из задумчивости и заставил поднять голову.
- У меня все в порядке. Помогите мне. Нужно похоронить их и двигаться дальше. У нас осталось мало времени и очень мало сил.
Вепрь только кивнул и огляделся, словно ища, чем бы начать копать. Нырок, стоявший за спиной алхина, не мог оторвать взгляда от тел товарищей. Хельви подтолкнул ногой узел с золотом, который лежал перед ним. Сокровища звякнули. Алхин нагнулся, откинул рогожу и присвистнул. Все-таки горечь от потери товарища не могла заглушить в нем эмоций охотника за сокровищами Младших, в руки которого попал клад гриффонов. Утреннее солнце засверкало на драгоценных камнях, которыми были украшены роскошные подсвечники.
- Кто это их и чем? - вдруг выкрикнул Нырок, сжимая кулаки.- Как это получилось? Это ты их убил? Из-за проклятых кубков?
Вепрь с недоумением поднял голову. Видно, такая мысль еще не приходила в голову алхину, однако в заявлении альва была логика: никого, кроме Хельви и Ожидающих, на поляне не было. Мешок с драгоценностями тоже появился не сам по себе. Вырисовывалась довольно четкая картина - Тар и Тирм, очевидно, нашли сокровища, а наместник их прикончил, чтобы забрать его себе.
- Но вообще я никогда не замечал за тобой, хороший мой, страсти к золоту,- закончил Вепрь вслух свою невеселую мысль.
- Ты на самом деле решил, что это я их убил?- Хельви, не контролируя себя, схватил алхина за грудки и резко затряс.
От неожиданности ноги у алхина подкосились, и он рухнул на землю. Наместник, который оказался сверху, попытался стиснуть руки на горле Вепря, но Нырок, вцепившись человеку в кудри, заставил Хельви отпустить жертву. Впрочем, оторванный от алхина, он тут же прекратил сопротивляться и бессильно повис на руках альва. Нырок, который, судя по выражению лица, был готов свернуть наместнику шею, вдруг всхлипнул. Вепрь, потирая шею, сел на землю. Наместник и альв опустились рядом с ним. Они сидели некоторое время молча, каждый чувствовал дыхание и плечи соседей. Наконец Нырок вытер лицо, высморкался в кулак и обратился к Хельви:
- Ты видел убийцу? Неужели ты позволил ему так запросто уйти! Я не понимаю, они ведь были отличными воинами, Ожидающими. Как они могли попасться? И мы ничего не слышали - проснулись, а тебя нет. Решили пойти посмотреть - вот посмотрели, драконова задница.
- Это был Ахар. Он нас нашел и собирался убить. Говорил, что действует по приказу императора. Воины, которые последовали за ним в рощах богини Зорь, мертвы. Он сам расправился с ними. Похоже, он совершенно обезумел. Наверное, пройти в одиночестве столько лиг по этим мертвым местам и не тронуться рассудком просто невозможно. Он говорил и сражался как одержимый. Тар, видимо, успел ранить его перед смертью, но он уже не чувствовал ран. Я бы не смог оказать ему сопротивления.
- И что же спасло тебя на этот раз? - Хотя Вепрь пытался говорить равнодушным голосом, но Хельви понял, что вопрос этот важен.- Опять магические порошки, присланные дядюшкой Базлом? И откуда взялось золотишко? Не помню, чтобы мы находили клад.
- Мы не находили, зато нашли гриффоны,- и наместник рассказал оставшимся товарищам, каким образом ему и Ахару удалось спастись на выходе из пещеры водяных, а также о смерти командира.- Теперь я понимаю, что делал Ахар возле пещеры Остайи с оружием в руках. Он поджидал меня, чтобы прикончить. Со мной был только полуживой Тар и Вепрь, больше похожий на мертвяка. Странно, что он не убил меня после, когда мы вместе шли до рощ богини Зорь. Не думаю, что воины бы вступились за меня.
- Мне показалось, что командир немного побаивался Тара,- заметил Нырок.- Видно, наш приятель знал про Ахара что-то, что могло здорово изменить отношение к нему среди воинов. Наверное, речь шла о каком-то проклятии - бойцы никогда не согласились бы слушаться приказов проклятого колдуном начальника. Поэтому командир держался очень скованно, когда Ожидающий пришел в себя после заклятия водяных. Клянусь своей бородой, только поэтому он не стал требовать немедленно отрубить вам головы.
И Нырок, погладил бороду, которая выросла у негоза время похода. Вообще в императорской армии воинам полагалось регулярно бриться, но у отряда Хельви не было даже захудалого ножа. Не камнем же скрести щеки.Слова альва напомнили наместнику о хранителе драконов, туша которого лежала сейчас в нескольких лигах сверху, на вершине Праведника. Но он решил рассказать своим приятелям все до конца, не отвлекаясь на посторонние темы. Вепрь, который понял, что Хельви еще не закончил, внимательно смотрел на товарища.
- Ахар сказал, что он выполнял приказание императора. Однако кто-то хотел вмешаться в эти планы. Этот другой послал в Верхат Тирма, который тоже должен был доставить меня к Хмурой, но убить раньше, чем Ахар. Я не понимаю, зачем это нужно было делать. Но очевидно, если Ахаром непосредственно руководил канцлер Висте, то этот дед был направлен именно против него. А я был чем-то вроде ритуального барана - интриги плелись не из-за того, оставить мне жизнь или нет, а по поводу того, кто именно меня прикончит.
Хельви внезапно замолчал на полуслове. Он вспомнил о странной приписке из письма Сури, которое передал ему свельф. Правда, после всех приключений бумага совершенно потеряла форму и прочесть послание было уже невозможно. Но там было написано что-то о друге, со слов которого Сури узнала о том, что на самом деле постигло возлюбленного. Кем был этот друг?
- Мне интересно, чьи приказы выполнял Тирм. Кто его могущественный хозяин, который был заинтересован не только в моей смерти, но и в том, чтобы опередить ставленника Висте? Жаль, что нельзя больше спросить его об этом.
- Возможно, Тар догадывался о том, кто этот хозяин Иначе отчего он позволил Тирму промолчать, не называть этого имени, да еще и взял его в ученики,- задумчиво проговорил Вепрь.- Темная история, как ни крути, и все действующие лица мертвы, как будто специально.
- Но хоронить-то мы их будем? - робко спросил Нырок.- Уж больно не по себе мне так сидеть. Пора нам отсюда убираться, а то мало ли кто еще выскочит на эту поляну? Может, те гриффоны передумают и решат вернуться за слишком щедро отваленной четвертью клада.
Наверное, впервые с момента изготовления пиршественные чаши были использованы столь странным и дикарским образом - товарищи копали ими могилы для ушедших друзей. Благо что земля была мягкая. Одежду с умерших по общему молчаливому согласию решили не снимать, хотя Хельви все же нагнулся и стащил с Тара куртку. Затем он скинул свою рубаху и натянул ее на альва. Нырок ничего не сказал по поводу такого обмена, а Хельви еще ни разу не принимал участия в похоронах в империи и не знал обряда. По крайней мере, голым он перед богами не предстанет, решил наместник. Младший принес самодельную веревку и тщательно подпоясал мертвых, видимо совершая обряд прощания. При этом он дернул Тирма за штанину и порвал истертую во время похода ткань.
- Хельви, тут что-то есть,- неуверенно сказал Нырок. Наместник, который отметил, что альв впервые за все время обратился к нему по имени, подошел к склоненному Младшему. На обнаженном бедре Ожидающего была явственно видна зеленая татуировка. Она изображала дракона, который обвился вокруг странной колонны со снесенной капителью. Хельви, который немного разбирался в геральдике, понял, что перед ним чей-то родовой герб, причем принадлежит он знатной семье. Сам наместник милостливым распоряжением императора Раги Второго получил герб с драконом, и это вызвало массу нареканий среди имперской знати: за что, мол, такая честь этому проходимцу? Ему даже показалось, что он где-то видел этот нелепый знак. Но Хельви не мог припомнить, где именно. Если бы я знал, что это значит, прошептал он и почувствовал, что ответ совсем рядом. Однако чуда не произошло, и наместник выпрямился. Неужели Тирм принадлежал к столь знатному роду?
- Я слышал, Ожидающие ставят себе на тело клейма с гербами императора,- негромко сказал Нырок.- Все равно как скот клейменый. А этот, значит, поставил хозяйскую печать. В общем, мы можем поискать знаки на теле Тара, чтобы точно убедиться.
- Нет, не стоит,- негромко сказал Хельви.- Я думаю, что ты прав. В любом случае это знак не императора и едва ли - самого Тирма.
Когда могилы были закопаны, Нырок не выдержал и снова заплакал. Хельви не видел слез альва, когда умер его ближайший приятель Шельг, но сил на удивление Или просто на то, чтобы не без язвительности отметить Про себя этот факт, у него больше не было. Алхин положил Руку на плечи рыдающего товарища. Вепрь не плакал, Но был желт лицом и молчалив. Уж его-то связывали с Таром куда более длительные отношения, годы дружбы или по крайней мере партнерства, чем всех присутствующих, вместе взятых, подумал Хельви.
Он услышал слабый плеск и обернулся, сжимая меч Колодец богини Зорь, волшебное лесное озеро с сапфировой водой, возникло за их спинами. Волны мягко накатывались на прозрачные камушки, которые поблескивали на дне. Призрачные деревья, которые росли по берегам круглого озерца, склонили густые зеленые кроны над свежими бугорками, насыпанными над могилами товарищей. Удивительная, умиротворяющая тишина опустилась на лесок. Даже птицы, казалось, примолкли, испуганные появлением колодца богини.
- Что ж, это правильно,- неизвестно к кому обратился Хельви, оглядываясь по сторонам.- Он так мечтал остаться в тех местах, где умирали его предки, и любил смотреть на это озерцо. Пусть сбудется теперь все по воле его. Никто уже не сможет заставить Ожидающих уйти отсюда. А ушедшие боги пусть будут милосердны к Тару и его ученику и примут их с надлежащим почетом.
Честно говоря, он рассчитывал на ответ, потому что был уверен, что появление колодца богини Зорь - следствие колдовства какого-нибудь очередного армага или колдуна, которые до сих пор встречались на пути отряда столь же часто, как везучим грибникам - грибы. Но только плеск волн ответил ему в тишине замершего леса. Вепрь, взваливший узел с сокровищами за спину, и Нырок, сжимавший обернутую в шкуру голову дракона, вопросительно взглянули на Хельви. Но тот только махнул рукой, отдавая приказ уходить. Трое оставшихся в живых товарищей пошли между деревьями, придерживаясь русла ручья, который должен был вывести их к Хмурой реке.

Глава 22

Мелкий, противный дождь моросил несколько дней подряд, и ночи становились все холоднее. Наверное, уже осень пришла, решил Хельви, давно потерявший счет дням, которые провел в неприветливых южных топях и лесах. Маленький отряд двигался со всей возможной скоростью. Редкие остановки делали только, когда алхин уходил на охоту. Вепрь, ставший кормильцем всей троицы, относился к своим обязанностям очень серьезно, однако у людей и альва не было ни сил, ни возможности тащить с собой припасы, поэтому алхин охотился практически каждый день. Ручеек, который был единственным ориентиром компании в местных лесах, к счастью, продолжал виться вокруг деревьев, не исчезая, но и не расширяясь. Можно было только гадать, сколько же нужно пройти уставшим путникам, чтобы достигнуть того места, где ручей наконец превратится в Хмурую реку.
Путники обсудили свое положение и, хотя ни у кого из них не было с собой карты, пришли к единому мнению, что находятся восточнее рощ богини Зорь и Драконовых Пальцев, а следовательно, ручей должен в самые ближайшие дни начать сворачивать на запад.
- Если только он не уйдет под землю,- мрачно сказал Нырок.- Не припомню я на Драконовых Пальцах никаких ручьев - холмы и холмы. Только вот надеяться; что мы пролезем за ручьем под землю, не стоит. Может, река водяного князя тоже берет начало от этой струйки.
- Хороший мой, если мы дойдем до Драконовых Пальцев, то мне уж будет плевать, увидим мы там какой-нибудь ручей или нет! -задушевно сказал Вепрь, помешивая угли в костре.- От тех Пальцев до Хмурой - дня Два ходьбы, а по реке Остайи - и того меньше.
- Если он пустит нас по своей реке-то,- ворчливо ответил альв.- Неохота мне до конца жизни на водяной мельнице убиваться.
- А мы ему голову дракона отдадим,- высказал разумную мысль Хельви.- Он же ее заказывал с условием, что отпустит нас с миром.
- И Меч королей пусть вернет,-заметил Вепрь.- Он его у меня отнял, а я к своему клинку, между прочим, привык.
- Ага, щас тебе. Армаг, который потом в дракона-то обернулся, тоже клялся бородой своей, что поможет нам, если мы его ящик найдем. А потом чуть не слопал нас прямо с сапогами. А почему Остайя должен выполнить свое обещание? Возьмет голову и нас в придачу - в плен.
- Слушай, хватит беду накликать,- рассердился Вепрь на Нырка.- Что ты все время ноешь! И так тошно, а ты еще со своими глупостями.
На сердце от таких разговоров легче не становилось. Тем не менее они двигались вперед. Наместник несколько раз предлагал Вепрю выкинуть узел с сокровищами гриффонов и чашей Огена, которую тоже было решено не оставлять у божественного озерка. Алхин продолжал тащить узел с вызывавшим невольное уважение упорством, и разубедить его было невозможно. Кажется, он скорее расстался бы со своими спутниками, чем с золотом, тем более что наместник объявил, что богатство будет разделено на три части - каждый участник похода получит свою долю,- как только они дойдут до Горы девяти драконов. Услышав об этом, Нырок тяжело вздохнул. Альв становился все мрачнее с каждым днем. Он как будто забыл все веселые байки, которые так любил травить на привалах во времена службы в дозорном отряде под командованием Ахара. Кажется, он все больше разуверялся в том, что сможет добраться до дома.
Очередная ночь застала их на опушке леса. Из-за дождя и темноты разглядеть как следует местность не представлялось возможным. Ручей хлюпал, принимая дождевые капли. Алхин связал несколько широких еловых лап у росшей тут же вековой ели, и под этим шатром они с трудом развели небольшой костер. Огонь шипел, неохотно лизал сырые дрова. Вепрь вздохнул и засобирался на поиски дичи.
- Да сиди ты. В такую погоду нормальный зверь из берлоги не вылезет,- одернул его наместник.- Поищем что-нибудь с утра. Может, и дождь к тому времени утихнет. А если не утихнет, все равно при свете и следы легче читать, и зверя искать.
Алхин хотел возразить, но передумал. Идти в мокрый, незнакомый лес очень не хотелось. Так они и задремали около едва тлеющего огня. Хельви, которому выпало первому сторожить лагерь, прислушался к храпу товарищей и шороху дождя, пытаясь уловить еще какие-нибудь звуки ночного леса, но напрасно - все глохло в раскатистом «хры-хры» Вепря и стуке капель о листву и ветки. Под-. красться к нам неслышно смог бы даже ребенок, недо-вольно отметил Хельви и сжал рукоятку меча, с которым в последнее время не расставался. Он откинул еловую лапу и выглянул в темноту. Только ручей слегка блестел между деревьев. Это означало, что тучи понемногу рассеиваются, высвобождают звезды. Наместник потянулся и хотел уже вернуть ветку на место, как вдруг услышал голос. Кто-то пел за темными деревьями, и звук голоса становился с каждой секундой все громче, пока не заглушил и дождь, и храп, и биение сердца Хельви.
Наместник не знал языка, на котором пел неизвестный певец, но с все возрастающей жадностью прислушивался к странным словам, тягучим и глухим, будто созданным для того, чтобы быть спетыми. Не обращая больше внимания на товарищей и забыв про то, что обязан охранять лагерь, Хельви вылез из-под ели и направился в ту сторону, откуда лилась чудесная песня. Дождь кончился, и ясные осенние звезды горели на небе. Света от них было крайне мало, но наместник ни на минуту не затормозил, как будто шел не по незнакомому лесу, а по широкой проезжей дороге. Ни разу не споткнувшись, он вышел к ручью и остановился возле странного певца, пальцы которого продолжали перебирать струны лютни. Светлая хламида незнакомца тускло мерцала в темноте, словно поверхность озера.
- Здравствуй, принц. Рад, что снова встречаю тебя. Слышал, тебе удалось добыть то, зачем я посылал твой отряд в горы.
- Здравствуй, князь.- Хельви чувствовал, как морок, навеянный волшебной песней, пропадает, и его начал бить легкий озноб.- Ты прав, я пришел отдать тебе то, о чем мы договаривались. Как видишь, я сдержал свое обещание и надеюсь, что ты выполнишь свое.
Остайя только опустил голову, встряхнув густой гривой. Что-то есть в нем от лошади, подумал Хельви. Но долго думать на эту тему не стал - просто сходил к стоянке и вернулся, таща голову Красного дракона. Он свалил желанную добычу у ног водяного, и только после этого Остайя поднял на человека глаза. Разглядеть их выражение наместник не смог и оттого внутренне напрягся. В принципе ничто не мешало сейчас князю взять свое обещание обратно. Но водяной только нагнулся и легко швырнул голову чудовища в ручей. Та мигом затонула.
- Ты удивительный человек, принц. Мое племя будет радо заключить с тобой вечный мир. Тот, кто принес спасение и возрождение нашему народу, будет по праву называться другом,- негромко произнес князь, вглядываясь в темные воды.
- Прости, но я не понимаю, зачем тебе эта голова, какой в ней смысл. Я никогда не слышал о заклинаниях, которые следовало бы читать, имея при себе эту часть дракона. Тем более если речь идет о спасении целого народа.- Хельви перевел дух, потому что князь вроде бы не собирался утаскивать его и товарищей под воду, на вечную каторгу на водяную мельницу.
- Эта голова - просто знак для моего народа о том, что последние времена пришли,- просто ответил Остайя.- Мы ждали его несколько сотен лет - свидетельства того, что скоро мы возродимся в прежнем блеске и могуществе, что в старый мир пришли силы, способные перевернуть его. Ты не можешь понять, что это значит для нас, потому что век человека недолог. Но если бы тебе пришлось прозябать сотни лет под гнилыми корягами, словно лягушке, только во сне видя прекрасные дворцы и угодья, которыми твой род владел когда-то, ты бы смог почувствовать, каково пришлось мне и моим соплеменникам. И вот теперь мы получили знак, что заклятие потеряло силу.
- Эта опять какая-то история с сильфами и гибелью хранителей? - осторожно спросил Хельви, но ответа не получил. Водяник ушел в себя, как будто беседовал вовсе не с наместником, а с какими-то невидимыми собеседниками. Может, это он так радуется, подумал наместник и решил больше не приставать к Остайе. В конце концов, уговор состоялся. Стороны могут быть свободны и идти на все четыре стороны. Пора откланяться и убраться подальше от не в меру задумчивого правителя подводных жителей, решил человек.
- Мой народ хочет оказать тебе и твоим спутникам небольшую любезность в знак нашей будущей дружбы. Мы доставим вас по нашим рекам до дельты Хмурой реки. Вам не придется идти пешком, да и времени это займет в три раза меньше. И от многочисленных врагов, которые так любят мясо теплокровных, вы убережетесь. Согласен?
Хотя Хельви не очень понял и принял выражение «в знак будущей дружбы», он все же кивнул головой и без промедления бросился будить приятелей. Слова Остайи почему-то вызывали у него доверие. Наверное, потому что я тоже могу кое-что рассказать о том, как это больно - жить под корягой и вспоминать об утраченных дворцах, криво усмехнулся наместник, расталкивая Вепря и Нырка. Впрочем, долго трясти их не пришлось - оба вскочилина ноги практически одновременно, упершись головами в еловые ветки. Дождевая вода, скопившаяся в хвое, тут же окатила их холодным потоком. Спутники, привыкшие в последнее время к ледяному душу, даже не выругались.
- Что случилось? - Алхин встревоженно посмотрел на Хельви.- Что с тобой? У тебя такое лицо, словно ты встретил сейчас в лесу делегацию от императора, которая готова предложить нам охрану и сухие подштанники? Малыш, с тобой все в порядке?
- Я договорился с водяным князем. Он берется доставить нас к берегам Хмурой реки. Нужно только поторопиться.
Нырок открыл рот, чтобы сообщить своим приятелям о вероломстве могущественных существ, которые до сих пор встречались им на пути, но Хельви тут же выскочил из импровизированного шатра. Вепрь, подхватив на плечо узел с драгоценностями, последовал за ним. Как ни опасался Нырок мрачного плена водяника, оставаться одному в этом темном, незнакомом лесу было еще ужаснее. Поэтому он, не найдя рядом головы драконы и сообразив, что наместник успел отдать ее Остайе, припустил налегке следом за товарищами. Альв подбежал к ручью, когда на его поверхности уже покачивалась знакомая ладья. Вепрь раскладывал в ней свой мешок, а водяник спокойно стоял рядом на темной поверхности ручья.
- Где ты ходишь? - недовольно спросил Хельви, оглядываясь на Нырка.- Мы тебя одного ждем.
- Я сейчас- Нырок увидел прямо перед собой раскачивающийся борт ладьи, зажмурился и сделал шаг вперед. Дно под ногами закачалось.
Ну вот, по своей воле залез в ловушку, с тоской подумал альв, плюхнувшись на влажную скамью. Хельви, который садился последним, кинул в ладью сначала меч, а потом влез сам. В тот же момент Остайя рассыпался облаком брызг, возвращаясь в ручей. Ладья слабо покачивалась на волнах. Ручей в этом месте был так узок, что ее борт почти нависал над травой. Путники замерли, но ничего не происходило.
- Да тут и курица не утопится,- не выдержал наконец Нырок.- С чего этот князь решил, что ладья тут пройдет, да еще груженая.
- В самом деле,- усмехнулся Вепрь.- Извини, светлейший наместник, но, по-моему, мы выглядим в этой лодке точь-в-точь как идиоты.
- Как деревенские дурачки, которые собрались поплавать на плоту по луже перед домом,- насмешливо вторил алхину Нырок.
Хельви уже собирался прикрикнуть на не ко времени и не к месту развеселившихся товарищей, но тут ладью сильно качнуло. Спутники вцепились в борта, чтобы не вывалиться из посудины. Нос ладьи задрался вверх, и вдруг она заскользила по воде легко и так стремительно, что мелькавшие мимо деревья и отвесные скалы сливались в одну сплошную стену. Теперь всем стало не до смеха- удержаться бы на скамьях. Хельви вцепился в руль, но вскоре понял, что управлять ладьей просто невозможно. Однако кто-то другой, несомненно, направлял ее, потому что, несмотря на сумасшедшую скорость, ладья все же не выскакивала на берега. Бешеная гонка продолжалась до рассвета и затем целый день, и лишь к вечеру движение ладьи замедлилось. Она неторопливо заскользила по зеркальной глади небольшой речушки. По берегам тянулась к небу горная гряда. Полуразрушенные скалы спускались прямо в прозрачную воду.
- Кажется, из меня вышел даже позавчерашний обед,- хрипло сказал Нырок, нагнувшись и умывая щеки.- Пусть сожрет меня дракон, если я еще раз соглашусь залезть в лодку водяного. Я сразу сказал, что это дурацкая затея, но кто бы меня послушал.
- Учти, хороший мой, не стоит теперь разбрасываться такими клятвами - драконы ведь и вправду существуют, по крайней мере, драконыш-то где-то живой бродит. Как бы он тебя не услышал да не пришел.- Позеленевший от качки Вепрь попытался улыбнуться, но улыбка вышла жалкой.
- А ведь он так и сказал тогда,- вдруг слабо заговорил наместник, который лежал ничком на дне ладьи.
- Кто сказал?
- Остайя. Я спросил, есть ли в Черных горах драконы, а он ответил, что, когда я там появлюсь, они тоже непременно появятся. Что это значит, Вепрь? Я ведь не хранитель драконов, совершенно точно. Иначе бы я прослезился при виде детеныша, схватил бы его в свои объятия и исчез вслед за Кифром. Однако драконы появились снова в Черных горах, после того как туда пришли мы.
- Не перегибай палку, малыш.- Вепрь махнул рукой.- Драконы появились из-за того, что армаг нашел потерянный ключ.
- Это мы нашли ему ключ. Без нас он бы его не отыскал. Но мы бы никогда не дошли до вершины Праведника и не встретились с армагом, если бы не узнали, как пользоваться волшебным колодцем. А узнали мы об этом от Кифра, который стал хранителем золотых птиц Фа и смог понять их речь. А хранителем он стал после того, как я получил птицу Фа в подарок от армага. Интересно, смог бы Кифр стать хранителем сам по себе, если бы отказался от участия в нашем походе и, скажем, выбрал путь с Ахаром.
- Ну если бы он выбрал Ахара, то был бы уже мертв,- проворчал Нырок, заинтересованный рассуждениями наместника.- И уж точно не мог бы стать ни хранителем, ни воином, ни даже козопасом в моей родной деревне.
- Дружище Нырок снова начал говорить о своей деревне - это добрый знак,- не удержался от язвительного замечания Вепрь.
- Значит, весь наш поход имел совсем не ту цель, о которой мы думали. Я собирался отыскать дракона, а на самом деле мы должны были разбудить нового хранителя. А если бы мы его не разбудили, то никаких драконов мы бы не нашли. Потому что они только-только появились.- Хельви вытер внезапно вспотевший лоб.- Неужели слепая судьба так причудливо распорядилась нашей дорогой? Или за этим стоит отнюдь не рок, а вполне живое существо. Те, кто послал меня за драконами, знали предание о хранителях?
- Ты навоображал себе Оген знает каких глупостей,- фыркнул Вепрь.- Каким могуществом должен обладать тот, кто послал тебя разбудить хранителей, чтобы просчитать все твои шага? Я не говорю уже о том, что он должен очень хорошо тебя знать. Но в столице ты почти не бываешь, а самые могущественные альвы империи живут там. Я думаю, это все просто совпадение, судьба.
- С одной стороны, мне тоже не все ясно,- заговорил Нырок.- Уж больно все четко слажено, как по-написанному. Но это-то и вызывает подозрения. Ведь мы любой момент могли повернуть в другую сторону. Скажем, не плыть через Теплое озеро, а идти берегом. Или, например, в Городе драконоборцев - ведь мы могли выбрать бессмертие и остаться там. Почему этот хозяин знал, что мы точно уйдем оттуда и выполним задание до конца - сведем Кифра с его золотыми пташками да еще доставим всю честную компанию на пик Праведника, чтобы раз- будить драконов? Отчего он был так уверен, дракона ему в печенки? И главное - зачем ему это надо?
- Ну, во-первых, есть множество способов, чтобы контролировать людей или Младших на расстоянии. Какие-нибудь магические призмы. Я читал о таких штуках.- Вепрь поглядел на Хельви, словно ища у него поддержки, но наместник сделался вдруг очень задумчив и не обратил на взгляд старого товарища никакого внимания.- И все равно я остаюсь при мнении, что все, что произошло с нами, это капризы судьбы, а никак не вмешательство какого-то волшебника. Не могу себе такого представить, просто не могу.
- Вепрь, а откуда тебе известно, что я почти не бываю в столице?
Хельви задал вопрос очень спокойным и негромким голосом. Но алхин все равно вздрогнул, как будто эти слова прокричали ему в ухо. Непроизвольно он прижал руку к тому боку, где висел меч Ахара, но наместник заметил это движение и поднял бровь. На какое-то мгновение в ладье стало так тихо, словно присутствующие не просто замолчали, а затаили дыхание. Нырок переводил удивленный взгляд то на алхина, то на наместника. Над губой Вепря, поросшей рыжей щетиной, появилась испарина. Только Хельви казался спокоен.
- А разве ты не рассказывал об этом, хороший мой? Может, это Тирм мне наболтал.
- Нет. Я все собирался поговорить с тобой о доме, но не решался. Наверное, мне было еще до недавнего времени обидно, что вы с Таром бросили меня тогда, оставили один на один с трудностями. Я восстанавливал Верхат сам, и это было непросто, ведь я был мальчишкой. Поэтому я ничего не рассказывал и проболтаться тоже не мог. Так откуда ты это знаешь, Вепрь из Межичей? Ты же провел последние десять лет в заточении у Остайи? А что до Тирма, то он не общался ни с кем поначалу, так как был в образе белого пса, а потом говорил исключительно с Таром, своим новым наставником. Болтать с тобой об особенностях моего времяпрепровождения он бы не стал:
Алхин только облизал губы и ничего не ответил. Нырок, который начал понимать, что между двоими его спутниками происходит что-то нехорошее, приготовился хватать Вепря за руки - уж больно открыто брался он теперь за рукоятку меча.
- А я дурак,- медленно проговорил наместник.- Решил, что Ахар и Тирм - мои единственные враги на этом пути. А между тем это было так очевидно - наш горячий командир не преминул бы сказать, что должен был отвести меня к хранителям, а только потом убить. Но он выжидал, чтобы просто помучить нас обоих перед смертью. Значит, он понятия не имел, что ему надо отвезти меня к Праведнику. А Тирм, который достал нож, чтобы зарезать меня, как только мы выплыли на берег Хмурой,- ему тоже не было никакого дела до хранителей. Я просто зациклился на этой Хмурой реке. Я провел там несколько ужасных дней в полном одиночестве, без еды и оружия. Мне казалось, что более кошмарного места в мире не существует и коварные враги заманили меня туда на верную гибель. Подальше от Верхата и от Сури. А меня, оказывается, вел совершенно к другому эшафоту мой лучший друг. Теперь, после воскрешения армагов, ты перережешь мне глотку? Неужели ты забыл, сколько раз мы спасали жизнь друг другу? Что они обещали тебе? Золото? Все сокровища Черных гор? Сколько стоит сейчас настоящая мужская дружба? Не продешевил ли ты, алхин?
- Ты обижаешь меня, малыш.- Багровая краска постепенно заливала лицо и шею Вепря.- Кто дал тебе право разговаривать со мной в таком тоне? Щенок! Да ты давно бы ушел искать мертвых богов, если бы не я. И сейчас, и десять лет назад ты остался жив только потому, что я прикрывал твою задницу! И ты смеешь обвинять меня в предательстве! Да ты знаешь, что я с тобой за такие слова сделаю!
- Хочу вас предупредить, пока вы не скрестили мечи,- торопливо встрял Нырок,- если вы сейчас перебьете друг дружку, это не поможет нам вернуться домой. Может, мы для начала прибудем в столицу, а уж потом вы вызовете друг друга на поединок чести? Я готов быть наблюдающим! Только не нужно сейчас никаких резких движений, эта ладья может развалиться от доброго чиха!
- А ведь это можно очень легко доказать,- зловеще прошипел Хельви.- Ведь свидетели - они тут, рядом Остайя!
Наместник заорал как раненый бык, и алхин вскочил на ноги, выхватывая из самодельных ножен меч Ахара. Но Хельви только плюнул ему под ноги. Вода за бортом ладьи закипела, и Нырок, который растерянно соображал, кого же хватать за руки первым, ойкнул, когда капли упали ему на лицо. Большой пузырь вздулся, выпуская на поверхность водяника. Остайя медленно приблизился к борту ладьи. Вода в реке тут же перестала кипеть, успокоившись.
- Я хочу задать тебе вопрос, владыка. Как долго пробыл у тебя в плену этот человек? - Хельви указал рукой на Вепря, который дернулся и неожиданно выронил меч, проворно подхваченный Нырком,- Ты говорил, что он и его товарищ пробыли у вас некоторое время.
- Да, мои подданные и впрямь схватили этих двоих лет десять назад,- спокойно отвечал князь.- Тот, второй, жил у нас с момента пленения до вашего прихода. Он даже полюбил воду, совсем как мы. Те существа, которые живут с нами довольно долго, очень редко уходят. Но я отпустил его и человека, потому что таковы были условия, выдвинутые мне магом, который пообещал, что ты возвестишь последние времена и подаришь моему племени долгожданную надежду на возрождение.
- Что это был за маг? Как давно он появился у тебя?
- По-моему, он был из Младших. Он пришел ко мне не так давно и сразу выказал интерес к этому пленнику. Затем он честь по чести выкупил его. В обмен я получил магическую чашу, которая сама наполнялась вином. Красивая игрушка. Однако вскоре пленник вернулся и попросил меня помочь ему встретиться с тобой. Он действовал от имени того мага. Он обещал с твоей помощью разбудить хранителей. Поэтому я вызвался ему помочь. Затем я получил предупреждение, что командир Ахар появится на берегах Хмурой реки, чтобы перехватить тебя. Я постарался отыскать тебя раньше. Для того, чтобы заманить тебя к моей реке, я использовал свою чашу - мне сказали, что она тебе хорошо знакома. Чаша должна была вывести тебя к пленникам, однако ее забрал один из воинов, которых привел Ахар. Но это была небольшая жертва, если учесть, какой подарок должен был принести мне твой поход.
- Вино из чаши могли пить только герои, а поскольку отряд Ахара состоял из не боящихся смерти воинов, они могли свободно пить из нее. Кроме Ноки, который был слишком напуган твоей попыткой убить его и малодушно утопился,- жестко сказал Хельви.
- Поверь, я не хотел убивать этих Младших. Но ты не оставил мне выхода. Мне нужно было договориться с тобой, чтобы ты принес мне голову дракона при помощи своего спутника. Но ты не обратил внимания ни на чашу, ни на перо птицы Фа, которое, как мне казалось, должно быть знакомо всем людям. Пришлось мне нанимать весь ваш отряд. Впрочем, остальным воинам повезло меньше, чем тебе.
- Кем был этот маг, Вепрь? - обратился Хельви к алхину.- Кто этот Младший, который сумел договориться с водяным князем?
- Я не знаю,- прошептал алхин.- Я не видел его лица. Хельви помолчал, а затем коротким движением руки выхватил свой меч. Размахнулся, но острое лезвие повисло в воздухе, не опустившись на шею Вепря. Алхин не поднял свое оружие, чтобы защититься. Он просто стоял и смотрел наместнику прямо в глаза. - Последний раз задаю вопрос. Кто твой хозяин? Сколько золота он пообещал тебе за мою голову? - Не нужна ему твоя голова,- отрывисто. ответил Вепрь.- Он говорил только о шкуре дракона. Больше ничего. А что касается награды, то нет такого золота, которое можно было бы потребовать за смерть друга. Они обещали сохранить жизнь Наине, только и всего. Когда мы с Таром попались к водяным, Наина вернулась во дворец императора. Она искала там помощи. Конечно, она сглупила. Нужно было мчаться в Верхат. Там ее и поймали и наложили заклятие. Она ничего не помнит. Ее могут убить в любую минуту, пойми же.
Наместник выслушал эту историю с каменным выражением лица. Вот это да, только и крутилось у него в голове. Значит, алхин и гарпия - между ними есть какое-то чувство? Но она же монстр, чудовище, пусть и более высокого порядка, чем ее дикие собратья, собирающие падаль у дорог. Нырок, который понятия не имел, о какой Наине идет речь, снова собрался разнимать товарищей, готовых вцепиться друг другу в глотку. Только Остайя выглядел совершенно спокойным и даже усмехался.
- Если бы на кону стояла жизнь Сури, ты бы не согласился на любые условия? - снова заговорил Вепрь.- И потом, твоей жизни ничего не угрожало. Ну только дорожные неурядицы, но это как обычно. И потом, с тобой был я. Прикрывал тебя. Ничего не могло произойти. И сейчас, да поможет нам Оген, мы вернемся в империю живыми и невредимыми. А ты еще и импера-тором станешь. Помнишь письмо Сури - император же отдаст ее руку за шкуру дракона. А она у меня в узле сложена, специально ждет тебя.
Хельви продолжал смотреть на Вепря, потом лицо его скривилось. Он швырнул меч на дно ладьи, развернулся и врезал алхину по физиономии с такой силой, что тот с шумом свалился в воду. Челнок не затормозил, продолжая плыть с той же скоростью. Остайя, который, не передвигая ногами, двигался рядом с бортом, оглянулся. Хельви тоже видел, как удалявшийся Вепрь вынырнул на поверхность. Из широкого носа алхина текла кровь, он отплевывался. Нырок, выведенный этим зрелищем из ступора, вскочил на ноги.
- Мы что же, оставим его тут одного, на верную гибель? - возмущенно обратился он к наместнику.- Он же наш боевой брат!
- Он хотел заманить нас в ловушку. Он все время знал, куда и зачем мы идем, представлял себе размеры опасности/ но не сказал нам ни слова. Смерть Шельга и Толива на его совести, понимаешь? Возможно, он был вообще в сговоре с Ахаром или Тирмом.
- Да брось, начальник,- отмахнулся Нырок от слов Хельви как от надоедливых мух.- В конце концов, это у тебя, а не у него оказались напоследок полны карманы волшебных порошков. Что же ты не употребил их во время боя с гарпиями и не спас ребят? А я тебе так скажу - они померли в честном бою, и единственная причина, по которой их нет с нами, проста: они были воинами. А у воинов такая судьба - умирать не в кровати, а на поле брани, в схватке с врагами. Вот если бы они пахарями были или пастухами, тогда бы ты мог спросить с Вепря, зачем он их не упредил. Но и себя ты должен спросить: зачем оружие свое магическое берег. Нам предстоит по Хмурой реке плыть, наместник. Лишний меч нам позарез нужен. Вепрь хороший воин. Не дело оставлять боевого брата на верную смерть.
Хельви открыл рот и понял, что он ничего не сможет доказать. Надежная крестьянская логика Нырка спокойно отодвигала его аргументы, делала их мелочными и гаденькими. И про магические порошки альв тоже был прав. Выжидал наместник, на самом деле выжидал, когда настанет тот последний смертельный миг и можно будет сыграть, поставив на кон саму жизнь. А если бы я потратил их в пантеоне, нас бы сожрал Красный дракон на вершине Праведника, мрачно подумал он, но вспомнил, что в этом случае, возможно, им вообще не пришлось бы встретиться с хранителем драконов - отогнали бы гарпий и пошли бы своим путем, вернее, поплыли дальше. На самом деле, не убил же он меня, хотя имел массу возможностей. И свой подлый поступок совершил из-за любви, если, конечно, не врет. Уж больно невероятно чувства человека к гарпии. Даже думать об этом не хочу, поморщился наместник. Остайя, который внимательно прислушивался к беседе, неожиданно усмехнулся и подмигнул Хельви. В ту же секунду ладья медленно остановилась, сделала круг, благо что теперь широкое русло вполне допускало такой маневр, и поплыла в обратную сторону.
- Вот и славно, вот и молодец,- непонятно кого похвалил Нырок и приложил ладонь ко лбу, высматривая алхина.
Хельви рассчитывал, что алхин уже выплыл на берег, но Вепрь ждал своих спасителей в воде. Когда черная ладья подплыла к нему, он схватился за борт и, подтянувшись, упал на дно суденышка. Остайя вновь хмыкнул и с плеском растворился в водяном облаке. Нырок хлопотал вокруг спасенного Вепря - растирал его посиневшие от холода руки и ноги. Наместник молча наблюдал за манипуляциями альва. Ладья вновь развернулась и последовала в прежнем направлении. Вепрь молчал, Хельви тоже не спешил начать разговор.
- Наверное, я должен извиниться. Нужно было рассказать тебе обо всем раньше, но на нас свалилось столько всего. И потом, ты так страстно ненавидел Тирма и Ахара, которых подослал невесть кто, что, если бы я начал тебе рассказывать о моей договоренности с неизвестным магом, ты бы меня убил,- сплевывая кровь, обратился к наместнику Вепрь.
- Значит, во всей этой игре был кто-то третий, который, вопреки воле великого канцлера и, как утверждал Ахар, самого императора, собирался отправить меня искать хранителей. Откуда он знал, что мне удастся это сделать? - наконец спросил Хельви.
- Судя по всему, так все и было. Прибавь к этому, что мой освободитель действовал и против воли хозяина Тирма, который едва ли был заодно с Ахаром. Он взял меня в жесткий оборот, хороший мой. Он знал, что я не сбегу. Ему было важно, чтобы ты дошел до Праведника, а там, он говорил, ты все сделаешь сам. Поэтому когда в Городе драконоборцев мне сказали, что ты сильф, я сразу в это поверил. В этом случае ты и впрямь должен был знать, как именно возвратить армагов на вершине горы. Но клянусь, что в городе царей мы оказались случайно.
- А о странном пантеоне на Теплом озере и о Море армагов ты знал?
- Нет. Мы вообще выбрали странный маршрут. Я не видел его на тех картах, что показывали мне в подвалах Горы девяти драконов.
- Но ты был едва жив, когда Остайя отдал тебя. Неужели твой маг не мог лучше позаботиться о здоровье своего проводника?
- Возвращение в плен к водяным сыграло со мной злую шутку. Может, потому, что колдовство Остайи подействовало на меня с новой силой или так работали заклятия, наложенные магом, но мне стало совсем худо. Наверное, в глубине души я противился тому, что меня ведут, как овцу, неизвестно куда, и маг наказывал меня. Я умирал. До сих пор не понимаю, что помогло мне выкарабкаться. Наверное, чудо.
- Тар помог тебе,- глухо сказал наместник.- Он забрал несколько жизней воинов из отряда Ахара.
Спутники помолчали. Нырок усиленно делал вид, что не прислушивается к разговору товарищей. Известие о том, что Тар убивал воинов, оставило его равнодушным. Все равно он тоже помер, решил альв, подводя итог собственных счетов с Ожидающим. Неожиданно Хельви почувствовал, что теперь может свободно сказать Вепрю обо всем, что лежит у него на сердце. Как будто какой-то невидимый барьер был снесен и отброшен в бурлящую воду за кормой. Он потер руками лицо. Алхин тем временем уселся на одну из скамей. Он шумно сопел, обхватив руками собственную грудь, чтобы согреться. Мокрую насквозь куртку Вепря Нырок положил сушиться на руль.
- Ты действительно любишь ее? Или жизнь Наины дорога тебе по каким-то другим причинам? Может, она обещала привести тебя к сокровищнице гарпий? Я бы на твоем месте не сильно доверял этим обещаниям. Вы хотя бы связаны клятвой верности?
- Я не готов ничего объяснять даже тебе, славный мой. Скажу только - ты говоришь, что не можешь себе этого представить, точно так же как бы это сказал какой-нибудь лавочник или барон из королевства Синих озер, если бы ему вдруг рассказали о том, что ты ищешь дракона в Черных горах, чтобы жениться на Младшей. Как можно любить Младших, спросят наши с тобой соотечественники и с гадливостью сплюнут. Как можно полюбить кого-то, столь отличного от тебя самого? Ты знаешь ответ, правда? Тогда ты умнее меня, наместник.
Хельви только качал головой в такт словам алхина. Его лицо приняло озабоченное выражение, вокруг бровей собрались морщины. Теперь, когда все тайны были раскрыты, ему оставалось ответить на один-единственный вопрос, но он знал, что не в состоянии сделать это. Для того чтобы получить ответ, нужно отыскать того мага, который так ловко и даже красиво задумал весь этот поход.
- Хочешь, я расскажу тебе, как я провел последние десять лет в Верхате? - спросил он у Вепря, протягивая мокрому алхину свою куртку.

Глава 23

В Горе девяти драконов с раннего утра стоял переполох. Хотя столица была довольно крупным городом и далеко не все ее жители ложились ночью в кровать, однако то, что в эту ночь не спал решительно никто,- такого не случалось, пожалуй, со времен основателей. Младшие с ужасом наблюдали за огненными сполохами, озарявшими небо. Это явление не мог объяснить решительно никто, хотя лизоблюды утверждали, что не иначе как ушедшие боги радостно встречают ушедшего императора. Однако, поскольку трезвомыслящих жителей было большинство, эта версия не принималась на веру. Старики утверждали, что после кончины предыдущего императора никаких сполохов не было. Или это означает, что Раги Второй был более великим правителем, чем его отец?
Из дворца по поводу этих странных явлений не поступало никаких объяснений. Покои императора опустели после его смерти. Темные, тяжелые ткани почти полностью завешивали стены и окна изнутри и снаружи, согласно обряду, прописанному в священном Кодексе. На женской половине дворца тоже было тихо. Принцесса Сури заперлась в своих покоях и не принимала придворных, и это тоже отвечало правилам Кодекса. Единственные представители власти, которые во время наступившего траура появлялись на улицах, были гвардейцами градоначальника герцога Доба, однако выспрашивать у них о причинах и, главное, о последствиях небесного сияния было себе дороже.
Альвы роптали, однако, как водится, до открытого возмущения дело не доходило. Правда, двоих заезжих странников в чудных одеждах, которые попробовали втереться в доверие к старому кабатчику Мнало, немедленно сдали гвардейцам. Несмотря на то что Младшие довольно спокойно принимали у себя чужеземцев, история с Черным колдуном была еще свежа, а сполохи легче всего было объяснить кознями чужих магов. Поэтому Мнало, который в другое время был бы рад поболтать со странниками, с легким сердцем смотрел, как толстый десятник выводил обоих верзил из кабака. А рыжий-то чистый бандит, решил он и принялся протирать свою стойку.
Десятника, арестовавшего чужаков, звали Кодт. По примеру своего начальника, доблестного герцога Доба, Кодт был не слишком умен, не в меру жирен и не любил, когда его отвлекали от любимого дела - сидеть в караульном помещении и распекать нерадивых подчиненных. Однако отказать старому кабатчику он не мог - Мнало щедро платил десятнику за разные мелкие услуги, от которых зависело благосостояние его предприятия. Так что Кодт был вынужден покинуть свое любимое кресло и теперь вымещал свое раздражение на незнакомцах. Двое унылых гвардейцев, которые сопровождали десятника во время ареста, помалкивали.
- Свалились на мою голову! - тонко выкрикивал Кодт.- И так уже не знаешь, за что хвататься,- император умер, порядка кругом не стало. Не иначе как вы к этому руку и приложили, проклятые колдуны! Молчите? Ничего, на дыбе все разговаривают!
Он нарочно старался шуметь погромче, потому что, во-первых, немного боялся этих пришлых колдунов, а потому хотел привлечь как можно больше зевак к зрелищу конвоирования их в караулку. Во-вторых, как все трусы, десятник был очень тщеславен, и ему было приятно покричать на всю улицу о столь мужественном подвиге, как поимка волшебников. Однако жители квартала, где находился кабачок Мнало, слишком хорошо знали Кодта и не обращали большого внимания на его писк. Ах, подлецы, злился десятник. В кои-то веки он ведет по улице двоих матерых преступников - у них это на лбу написано- и рискует своей драгоценной жизнью, а ни один олух даже в окошко не выглянет! А если они сейчас раскидают этих бездельников гвардейцев и кинутся на меня, пугал сам себя Кодт, и его ноги невольно подкашивались от ужаса. Напрасно я взял с собой на арест всего лишь двух воинов, надо было больше, загрустил он.
Между тем странники и впрямь выглядели подозрительно. Кодт внимательно рассмотрел их костюмы еще в кабаке и должен был признаться, что столь странных одеяний не видел никогда, хотя, пользуясь особым расположением герцога, был вхож даже в императорский дворец. Странные куртки на незнакомцах были скроены как будто из рыбьей чешуи, однако на ощупь были мягкими и даже теплыми. Рыбой они не пахли, хотя десятник несколько раз обнюхал одну из курток. Зато штаны у проклятых колдунов были вполне нормальные, из кожи, какие носят охотники или лесорубы. А их короткие сапоги, старые и потрескавшиеся, знали лучшие времена. Кодт не разглядел под куртками рубах, но не мог поручиться и за них - незнакомцы были застегнуты на все пуговицы. Кроме того, они были вооружены, и оружие отличалось невиданной роскошью, так что Кодт только ахал, разглядывая мечи. Такой клинок не стыдно будет подарить и их светлости герцогу, думал он, щелкая ногтем по узорчатому лезвию. Доб любил и собирал редкостное оружие.
Однако сами арестованные не пожелали разговаривать с десятником и вели себя, с его точки зрения, просто вызывающе, так что, рассказывая про дыбу, Кодт особо не врал. Помимо страха и гордыни его распирала -злость, и он просто мечтал увидеть этих двоих выскочек униженными и раздавленными, особенно темноволосого парня, который был ниже почти на голову своего рыжего приятеля, однако смотрел кругом, и в частности на блистательного десятника, словно принц крови. Уж больно нахальный взгляд у тебя, красавчик, пошел красными пятнами оскорбленный Кодт. Посмотрим, будешь ли ты так же холоден, когда тебе припекут углями пятки!
Когда арестованных втолкнули в караульное помещение, десятник немного успокоился. Плюхнувшись в свое кресло, он уже почти миролюбиво смотрел, как незнакомцам начали засовывать ноги и руки в специальные колодки. Веселье скоро начнется, предвкушая, решил Кодт. А оружие он оставит себе. Вернее, нет, один клинок он подарит любимому господину, а второй оставит себе. За смелость.
- Послушай, скотина,- вдруг заговорил рыжий пленник, обращаясь непосредственно к Кодту,- ты немедленно оторвешь свой толстый филей от подушки, вприпрыжку побежишь во дворец и доложишь о нас своему начальнику. Ты меня понял? В это время твои воины бережно снимут с нас оковы и угостят лучшим пивом, которое варят на этой улице. В таком случае ты можешь сохранить голову на плечах.
Кодт удивленно поднял бровь и кивнул одному из гвардейцев. Тот с размаху врезал разговорившемуся арестанту по зубам. Рыжий верзила едва удержался на ногах. Темноволосый же незнакомец только поморщился и перевел взгляд на довольно ухмылявшегося десятника.
- Ну что, ты тоже хочешь сделать мне какое-то замечание, моя прелесть? - ласково пропищал Кодт.
- Очевидно, твои мозги заплыли жиром, так же как твое лицо,- холодно ответил арестант.- А теперь поговорим серьезно. Ты вцепился в наши мечи, видно, они тебе понравились. Правду говорят, что страсть слепит глаза. Посмотри-ка, что выгравировано на рукоятке того клинка, который лежит перед тобой на столе. Может, затем ты и впрямь решишь последовать совету моего друга.
Десятник нахмурился, но, помедлив, все же протянул руку и придвинул к себе меч, который минуту назад собирался оставить себе. Приблизив рукоятку к глазам, он несколько секунд тупо смотрел на императорский герб. Потом вдруг резко побледнел и чуть не уронил оружие на пол. Дрожащими руками он с трудом смог положить клинок обратно на стол и уставился на арестантов.
- Понял, наконец? - ласково продолжил темноволосый.- А теперь слушай меня - если ты доложишь, не поднимая лишнего шума, герцогу Добу обо мне и моем приятеле, тебя ждет великая награда. Нас уже давно ожидают во дворце, однако наше появление не должно стать достоянием толпы, понимаешь? Поэтому мы не могли раскрыться перед кабатчиком. Но ты верный слуга императора, как и мы. Кому же нам еще довериться, как не тебе! Ты согласен со мной, Вепрь? Я сразу понял, что наш десятник -честный малый и преданный воин.
Алхин промычал в ответ что-то неразборчивое. Хельви в глубине сердца тоже почувствовал укол совести - называть этого заплывшего жиром садиста воином означало просто глумиться над армией, но для дела все сгодится.
Лишь бы попасть во дворец, в который раз сказал про себя наместник и сжал зубы. Ради этого он готов был назвать Кодта не просто воином, но величайшим воином всех времен и народов.
- Ты знаешь герцога Доба? - наконец промямлил десятник и неожиданно вскочил со своего кресла, бросившись освобождать пленников собственноручно.- Я не знал, простите. Я вспомнил, специальное задание императора. Я голову оторву этому кабатчику!
- Кабатчика не трогать,- строго приказал темноволосый, потирая запястье,- И про задание тоже болтать нечего. Я надеюсь, твои воины умеют хранить государственные секреты? В противном случае придется укоротить им языки. Как ты считаешь, Вепрь?
Однако алхину было не до беседы. Только освободившись от колодок, он развернулся и от души врезал тому гвардейцу, который ударил его. Подчиненный Кодта рухнул на пол. Десятник, не на шутку перепуганный, собрался в самом деле бежать к дому герцога, однако Хельви схватил его за рукав и зашептал в ухо сомлевшему десятнику:
- Теперь, после того как ты выдал причину нашего появления в городе своим воинам, мы не можем оставаться здесь. Придется тебе брать нас с собой к герцогу. Нас преследуют враги императора, которым крайне важно, чтобы тайна, которую мы везем его светлости,, умерла вместе с нами. Если они нападут на караулку, а я подозреваю, что нападение произойдет в ближайшие минуты, то все погибнут.
- Но,- залепетал Кодт,- откуда они узнают про то, кто вы и где находитесь? Мои воины умеют молчать.
От волнения и страха он пропустил мимо ушей утверждение Хельви, что именно он разболтал тайну путников. Крупные капли пота стекали с его жирного подбородка. А нам в самом деле повезло, едва не усмехнулся наместник, прав был Нырок относительно этого Кодта. Испугать его оказалось легче легкого. Еще пара историй -и он сам притащит сюда светлейшего герцога, только бы кошмар закончился.
- Если твои воины настолько преданны, то тем хуже для них,- шепнул наместник в ухо десятнику.- Потому что в этом случае злодеи точно лишат их жизни. Ты должен спасти себя и нас - во имя императора, во имя мира в империи. Действуй же!
Для убедительности Хельви ущипнул Кодта за жирную ляжку, и десятник вдруг забегал по караулке как заводной болванчик. Он орал, не замолкая ни на минуту, требовал экипаж, оружие, воинов и парадную кольчугу. Слава Огену, авторитет воинов из дозорных отрядов был велик в столице. А уж меч командира такого отряда говорил о своем владельце гораздо более убедительно и однозначно, чем сотни свидетелей. Знал бы Ахар, зачем мне пригодится его клинок, подумал Хельви. Он поймал взгляд Вепря, который мрачно глядел на суетящихся подчиненных десятника, и подмигнул. В конце концов, мы скоро добьемся того, ради чего начали рискованную игру, хотел сказать приятелю наместник. Алхин как будто понял эту мысль и неопределенно хмыкнул. Его разбитая губа опухала на глазах.
Между тем парадная кольчуга нашлась, экипаж стоял у дверей, кони били копытами землю. Сопровождение из десяти воинов, вооруженных пиками, было готово тронуться вслед за Кодтом. Интересно, они что, побегут за экипажем, что ли, раздраженно спросил себя Хельви. Десятник, который бросал на наместника сладкие до приторности взгляды, объявил, что они могут ехать к герцогу А еще говорят, что глупы гриффоны, невольно фыркнул наместник. По сравнению с Кодтом любой гриффон должен казаться высоколобым мудрецом.
Недавние арестованные вскочили в экипаж, простой, зато с наглухо закрытыми окнами. Это хорошо - не хотелось бы, чтобы какой-нибудь сплетник узнал меня раньше, чем я увижу Сури, решил Хельви. Десятник, которого гвардейцам пришлось подсаживать, присоединился к ним. Кучер ударил лошадей, и они сразу взяли в галоп. Наместник устало откинулся на жесткой, неудобной скамье, больше напоминавшей сиденье в ладье Остайи, в которой им пришлось провести без малого неделю. Правда, водяной князь сдержал свое обещание и доставил их до Хмурой реки, а напоследок даже подарил одежду и оружие для Нырка. Правда, Меч королей, взятый у алхина во время пленения, он так и не вернул. Но и Вепрь не спросил о нем у князя, как грозился. Наверное, Остайя и впрямь хочет заключить со мной мир, думал наместник. Это странно - у меня нет ни воинов, ни власти, ни богатства, а водяной князь ценит меня как союзника. Экипаж остановился.
- Приехали,- радостно сказал десятник.
Он был искренне счастлив, что ему удалось избежать смерти от рук ужасных злодеев, которые охотились за императорскими посланцами. В то же время он ни секунды не забывал о великой награде, обещанной ему темноволосым командиром, и воображение уже рисовало ему восхитительные картины: обвешанный золотыми медалями, при сверкающем мече и в новеньком плаще идет он по улице в родном квартале, мимо кабака старого Мнало, а восхищенные горожане бросают ему под ноги свежесрезанные цветы. Десятник аж причмокнул от удовольствия и выкатился из кареты. Хельви выглянул следом за ним - экипаж стоял посреди двора, огороженного высокой каменной стеной, которая по цвету и форме камней была точь-в-точь как та, что тянулась вдоль императорского сада. Прямо перед носом наместника темнела стена здания с узкими окнами-бойницами. На небольшой, обитой металлическими полосами двери запор был позолочен. Значит, мы все-таки во дворце, только подъехали не к главному входу, а со стороны каких-то хозяйственных пристроек, решил наместник.
Он выскочил из экипажа на землю, походя отметив двоих вооруженных охранников, которые прохаживались возле стены, очевидно будучи на дежурстве. А во дворце, наверное, дежурит гвардия в полном составе, подумал Хельви и от бессилия сжал кулаки. Покинувший возок последним Вепрь потрогал разбитую губу и по-хозяйски огляделся вокруг. Десятник пропал,- очевидно, побежал на доклад к герцогу, решил он. Хельви не был знаком с Добом лично, но с легендами о тугодумии любимца императора был знаком, равно как и Нырок, который вдобавок к этому знал множество фривольных анекдотов, главным героем которых был тучный столичный градоначальник.
Наместник спросил однажды, не странно ли, что император Младших, проживая в столице своей страны, доверил управление ею какому-то придворному, пусть и из благородной семьи. Нырок сильно удивился и даже обиделся. Уж не думает ли наместник, что император в их стране сродни какому-то лавочнику, который только и мечтает, что засесть в своих четырех стенах и переставлять с места на место заветные кубышки? Правитель должен заботиться обо всей империи, а не об отдельном городе! Раги Второму нет дела до какого-то мелкого городишки, он решает поистине великие вопросы. Наместник, который имел представление о том, как весело и шумно протекает жизнь при дворе императора, не стал высмеивать разгоряченного альва, однако понял, что вопрос о градоначальниках, равно как и о наместниках, имеет отношение больше к престижу власти, чем к настоящим потребностям государства.
- Ты думаешь, герцог захочет помочь нам? - в который раз спросил Вепрь Хельви, отвлекая его от невеселых мыслей.
- После гибели императора он и канцлер Висте - два самых могущественных сановника в этом дворце. К канцлеру я точно не пойду - уверен, что Ахар отправился в долину Хмурой реки именно по его приказу. Сури тоже имеет власть, но воспользоваться ею в полной мере она сможет, если взойдет на престол. Так что искать помощи у нее пока не нужно. Правда, есть там еще лекарь, кажется, его зовут Литок. Сури говорила мне, что в последние годы, когда император стал часто болеть, Литок стал влиятельной фигурой при дворе. Он ведь не только лекарь, но и маг. Правда, теперь, когда его великий пациент умер, наверное, он не будет претендовать на особое положение.
- Герцог ждет вас! - по-мальчишески заорал Кодт, вылетая из той самой двери, на которую уже обратил внимание Хельви.
Кажется, этот малый и впрямь может рассчитывать на награду, подумал наместник, глядя на сияющую физиономию Кодта. Вепрь подтянул свой пояс с пустыми ножнами и выжидательно посмотрел на Хельви. Тот кивнул - нужно идти, коль скоро ждут. Десятник, который, словно пес, выжидательно следил за исходом немых переговоров, весело рванул вперед, указывая людям дорогу. Его неповоротливые, суетливые движения свидетельствовали о том, что о таких вещах, как разъезд или тренировка, он не слышал никогда. Любопытно, куда девался тот отряд воинов с пиками, которые сопровождали нас от квартала Бешеных псов, вспомнил наместник.
Они пропетляли по каким-то коридорам, которыми славился, как помнил Хельви, императорский дворец. Наконец десятник склонился у очередной двери перед каким-то пышно одетым воином в блестящем доспехе и шлеме с опущенным забралом. Тот подал знак людям следовать за ним. Они преодолели еще несколько коридоров и наконец оказались в зале. Жарко растопленный камин потрескивал сучьями посреди зала.
- Это, что ли, твой наместник? - хрипловато спросил огромный толстяк с пышной шевелюрой, поднимаясь с дубовой скамьи.
Вопрос он задал, конечно, не Вепрю и уж тем более не Хельви, а маленькому сухонькому старичку, который стоял у самого камина, сжимая в руках меч Ахара. Меч гриффонов валялся у его ног, по всей видимости не вызывая такого жгучего интереса, как клинок погибшего командира. Старичок впился в наместника прозрачными серыми глазами, и Хельви понял, что перед ним стоял сам великий канцлер Висте. Значит, мы опоздали, и эти двое успели стакнуться, ужаснулся он. Какая судьба ожидает теперь империю и Сури?
Наместник, словно ища помощи, посмотрел на Вепря. Он предполагал, что два могущественных сановника просто не смогут найти общий язык, поскольку каждый, судя по рассказам Сури, интриговал против другого ради места поближе к престолу. Неужели он и дочь императора недооценили этих аристократов? В эту же секунду он увидел еще двух альвов, также сидевших в комнате на некотором отдалении от огня, скоромно завернувшихся в широкие темные плащи. Уж больно они похожи на придворных магов, подумал наместник.
- Где Ахар? - Висте сделал шаг навстречу Хельви и Вепрю, и его огромная уродливая тень резко дернулась на каменной стене.
- Он умер,- как можно спокойнее ответил наместник.- Можно сказать, он скончался у меня на руках. Вы, наверное, его дядя? Что ж, должен огорчить вас - перед смертью он не велел мне передать вам последний привет. Честно говоря, он о вас даже не вспомнил.
- Точно не передавал? - хохотнул Доб, хотя наместник произнес свою тираду без намека на улыбку.- Верно, племянничек осознал, какую свинью подложил ему дядюшка! Ты слишком хитрый, Висте, но на этот раз ты обманул самого себя. Не стоило тебе ввязываться в эту интригу, ей-ей. Что за детские капризы - на старости лет вдруг возжелать трон! Тебе, старому сморчку, от геморроя лечиться пора, а не короны примерять. Но ты, парень, тоже не промах. Сбежать от Ахара - это невероятно. А что ты сделал с моим Тирмом, позволь спросить? Неужто он тоже скончался у тебя на руках. Что-то не нравятся мне твои руки, ей-ей.
Последние фразы герцог изволил адресовать наместнику. И тут Хельви вспомнил, где он видел проклятый знак, который Тирм, как это принято у Ожидающих, вытатуировал на бедре. На параде, который Раги Второй устроил по поводу визита в столицу своего верного слуги из Вер хата, он видел знамена всех самых родовитых семей империи. На флаге герцога Доба из дома Черного дракона был изображен монстр, обвивающий колонну. Хельви даже хотел спросить тогда у придворных, так как с герцогом его не удосужили познакомить, что означает сей странный рисунок, но в общей суматохе это вылетело у него из головы. Значит, Тирм был слугой герцога Доба.
- Ты тоже распорядился убить меня? - напрямик спросил Хельви у толстяка.- Но за что? Висте видел во мне претендента на престол. А ты велел Тирму заманить меня к Хмурой реке и убить, чтобы оказать любезность канцлеру? Ты не знал, что он уже отправил Ахара?
- Любезность? Ну уж нет. Поверь, мне было бы достаточно и одной полновесной причины, чтобы расправиться с моим врагом, а тут их как раз две. Во-первых, я ненавижу выскочек. Если люди начнут заправлять в империи Младших, то мы и впрямь дожили до последних времен. Раги слишком снисходительно относился к твоим отношениям с его развратной дочуркой. Надо же, выбрать себе в возлюбленные человека! А ты не смей змеей прокрадываться в чужой дом со своими законами. Покойный император был слишком добр. Нужно было раздавить тебя как ядовитого гада, как только ты появился в столице. Я бы вызвался сделать это голыми руками.
- Первую причину я знаю. Какова же вторая? - В голосе наместника звучал лед, и это несколько охладило Доба, который был готов уже броситься на противника, имевшего наглость и глупость самолично явиться во дворец.
- Вторая причина - я хотел переиграть этих двоих жалких старикашек. Пора было отодвинуть их подальше от трона. Судьба лекаришки была ясна - после смерти Раги он все равно уходил в отставку. Но канцлера нужно было подловить. Твой труп, обнаруженный Ахаром и его воинами, произвел бы сильное впечатление на наследницу. А мой слуга должен был заявить, что видел, как племянник Висте прикончил тебя. В доказательство он должен был привезти твою голову. Тогда бы Ахар не отвертелся, а канцлер вместе с ним. Для этого, конечно, Тирм должен был успеть найти тебя раньше, чем канцлеру удалось бы заманить тебя историей о послании Вепря в предгорье. Пришлось подделать почерк любимого повелителя и нацарапать тебе записку. Правда, Тирм должен был сжечь ее сразу, как ты прочтешь.
Хельви отметил про себя, что сиятельный сановник был в восторге от собственных низостей. Однако канцлер Висте, который после сообщения о гибели Ахара застыл посреди зала, вдруг пришел в себя. Он завизжал и вцепился в волосы герцогу. Тот заревел и ударом толстой ручищи попытался свалить старичка с ног, но Висте, много десятков лет битый в придворных баталиях; был закаленным бойцом и не только не отпустил кудри толстяка, но даже изловчился расцарапать ему лицо. Вепрь положил руку на плечо наместника, предлагая Хельви отодвинуться в сторону. Приближенные императора дрались, как мартовские коты. Фигуры в плащах не присоединились к схватке.
- Это ты, мерзавец! Я доверил тебе столь великую тайну, а ты воспользовался ею, чтобы убрать с дороги племянника,- вопил Висте.
Наконец герцогу удалось оторвать от себя взбесившегося альва. Не церемонясь, он швырнул великого канцлера на пол и отскочил на всякий случай подальше, размазывая по лицу кровь, текшую из глубоких царапин. Висте обхватил голову и стонал.
- Давно не. падал, канцлер? Думаешь, я не знаю, как ты за глаза называешь меня дубиноголовым герцогом? - пролаял Доб.- И после этого ты решил, что я поверю, что ты от чистого сердца захотел поделиться со мной сведениями с закрытого совета у императора? Да ты пытался использовать меня, как обычно, против Литока. Лекаришка встал тебе поперек горла, и, когда ты услышал про его идею отправить человечишку за шкурой дракона, ты чуть меч свой не слопал от злости. Решил, что лекарь тебя переиграл, и поторопился убрать наместника. А я был тебе нужен только для того, чтобы подготовить императора к сообщению о смерти наглого выскочки. Или ты надеялся, что, распалясь, я отправлю за ушедшими богами и Литока? Только я оказался хитрее вас обоих, вместе взятых!
- В чем же заключалась твоя хитрость? - неожиданно спокойным голосом спросил канцлер,- Вон он стоит, наместник. Пришел за короной императора. Я могу спорить на твой меч, что у него в кармане лежит кусок драконьей шкуры. Он нашел ее, иначе бы не посмел вернуться. Я правильно говорю, Хельви? Ты все-таки редкостный болван, светлейший герцог Доб, мой дубиноголовый друг.
Герцог покраснел, точь-в-точь как его десятник, и был готов броситься на Висте с кулаками, но Хельви начал медленно расстегивать куртку, и Доб замер, словно и впрямь увидел змею. Куртка - подарок Остайи - упала на пол, и наместник осторожно размотал с груди кусок шкуры Красного дракона. Он остался в одной рубашке, держа свою добычу в одной руке. Гробовая тишина стояла в зале, даже огонь пощелкивал не так часто. Хельви помедлил и бросил к ногам первых лиц государства то, ради чего он совершил полное опасностей путешествие. Висте хрипло и басовито расхохотался, герцог выглядел испуганным. Фигуры в плащах неожиданно зашевелились.
- Я требую, чтобы сюда позвали наследницу,- приказал Хельви.- Я выполнил условие императора и имею право видеть ее.
- Значит, ты все же разбудил хранителей, наместник,- удовлетворенно констатировал альв в плаще, снимая с головы широкий капюшон.
Его спутник остался сидеть без движения, а Младший быстро пересек залу и остановился перед наместником, с откровенным любопытством рассматривая его. Он был тоже стар, но блестящие черные глаза, чем-то похожие на птичьи, прожигали Хельви насквозь.
- Уйди в сторону, старый хрыч,- крикнул плохо воспитанный герцог.- Если бы не ты с твоими дурацкими идеями о драконе, этот наглец не посмел бы и носа показать в Горе девяти драконов после смерти императора. Он бы сбежал из Верхата, как только Раги Второй испустил дух. Вам двоим следует отрубить головы, потому что вы явно сообщники. Канцлер, вставай с пола! Не время валяться.
- Ты - Литок,- скорее утвердительно, чем вопросительно сказал Хельви.- Значит, это ты отправил меня на север будить хранителей. Фактически ты отправил нас на верную смерть. Мы прошли через такие испытания, что я до сих пор не могу объяснить себе, почему я остался жив. Почти все мои товарищи, кроме двоих, погибли, не перенеся тягот похода. И теперь ты интересуешься, разбудил ли я их?
- Какие хранители, Литок? - Побледневший канцлер уже стоял на ногах, не обращая больше внимания на герцога, который жалобно теребил его за плечо, видимо требуя объяснений.- Неужели ты, изменник, хотел нарушить Кодекс? Никто не имеет права обращаться к богам и духам Младших, кроме самих Младших. Что за силы хотел ты разбудить при помощи этого юнца, который даже не альв?
- «Юнец» их разбудил,- мрачно вмешался Вепрь.- Армаги вновь пришли в этот мир, а значит, и драконы, и чудесные птицы Фа, и другие древние расы вернутся. Возможно, боги тоже решат навестить нас. И все это сделано единственно по плану Литока. Я и мои товарищи были лишь слепым орудием в его руках. История со шкурой дракона была просто романтической наживкой, при помощи которой маг втянул наместника в это дело. А Сури и я были чем-то вроде заложников. Чтобы найти дракона, Хельви должен был разбудить армага.
- Но зачем? - Канцлер был просто поражен новостями.- Нет, я понимаю - борьба за власть, стремление к богатству и славе. Но при чем тут воскрешение драконов, скажи на милость? Это же государственное преступление! Доб, зови своих гвардейцев. Нужно схватить его.
- Пусть только попробует открыть рот - я у него последние кудряшки выдеру,- спокойно произнес Литок, даже не обернувшись к герцогу.- Вместе того чтобы благодарить, вы обвиняете меня в государственной измене. Висте, тебе-то не стыдно? Наш дурак герцог, как всегда, ничего не понимает, я к этому уже привык. Но ты ведь хорошо изучил меня, пусть и как своего личного врага. Неужели ты думаешь, что я сделал столь серьезный шаг необдуманно, по собственному капризу! Когда-то давно из рукописей сильфов я узнал о том, что дни нашего народа сочтены. Альвы находятся сейчас на вершине своего могущества, но впереди нас ожидает падение - тем более глубокое, чем более высоко наше положение сегодня. Я провел много лет, пытаясь изыскать средство, при помощи которого Младшие могли бы возродиться. И нашел его - нужно воскресить хранителей. Легенда о Красном драконе и о колодце богини Зорь, которую я обнаружил в одном из чудом сохранившихся фолиантов времен наших поселений на берегах Хмурой реки, открыла мне глаза, где искать армагов. Конечно, это было иносказание, но я сумел разгадать его. Оставалось только найти безумца, который согласился бы предпринять столь рисковый поход. Я не мог воспользоваться услугами Ахара или кого-то из Ожидающих, потому что они были связаны придворными интригами и действовали только в интересах своих хозяев. Тогда я остановился на наместнике. Я знал о его отношениях с наследницей и сыграл на их чувствах. Наше будущее теперь спасено. Возможно, оно будет не самым безоблачным. Те же драконы и гриффоны уже не раз создавала нам трудности в прошлом. Не думаю, что после возрождения они изменятся. Но у нас есть будущее.
- Это правда? - Висте обратился почему-то к Хельви. Прозрачные глазки канцлера сверкали как две капли хрусталя на солнце.
- Мне довелось говорить с одним древним существом, которое я встретил на самом краю мира, у берегов Моря армагов. Оно говорило примерно те же слова, что и лекарь. Только про возрождение хранителей оно ничего не знало,- мрачно подтвердил наместник.
- Ты не можешь обвинять меня в излишней жестокости,- обратился Литок к Хельви.- Разве я не послал тебе предупреждение о том, чтобы ты опасался ставленников канцлера Висте? Разве Сури не написала тебе письма? Кстати, сможет ли человек теперь жениться на дочери императора, я не могу утверждать. Дело в том, что предания, на которое я ссылался на том совете, на самом деле не существует. А это значит, что прецедента, согласно которому наместник должен получить руку Сури, принеся шкуру дракона, нет.
- Возможно, такого предания действительно нет, дорогой учитель,- вмешалась в разговор одинокая фигура, завернутая в плащ.- Однако мы имеем на руках четко выраженную волю императора, который заявляет, что его корона и рука дочери принадлежит тому смельчаку, кто принесет во дворец шкуру дракона. .Мне кажется, император поверил твоей легенде, а может, он тоже знал о том, как важно для его народа возвращение хранителей. Я настаиваю, что предсмертная воля Раги Второго должна быть исполнена.
- Что за чушь,- крикнул герцог.- Возможно, император считал целесообразным разбудить этих... как их?
- Хранителей,- подсказал Добу канцлер.
- Да, разбудить хранителей, чтобы они расселили в Черных горах драконов. Но при чем тут этот человек? Он сам признал, что был слепым орудием! С какой это стати он должен жениться на дочери императора? Разве мало достойных женихов среди Младших? Да и сама Сури...
- Дорогой герцог, это надлежит исполнить в знак уважения воли императора.- Фигура в плаще приблизилась к камину.
- О какой воле ты вообще говоришь, молокосос? Никакого императорского указа не было!
- Откуда тебе это знать? Тебя вообще не было на совете!
- А ты-то там разве был, гаденыш?!
- Был.- И Базл стянул с головы капюшон, чуть морщась от яркого света.- Я стоял за занавесью. Император лично передал мне указ. Он знал, что вы не допустите свадьбы Сури и наместника, но он хотел, чтобы его дочь была счастлива. Он просил передать вам: и среди основателей империи были не одни только альвы. Надеюсь, воля императора - достаточный аргумент для вас, советники? Что скажешь, наставник?
- Базл! - растерянно протянул Хельви.- А мы послали за тобой в Верхат Нырка. Так ты все знал и о драконах, и о хранителях?
- Извини, Хельви. Ты мне друг, но император был моим повелителем и покровителем. Он взял с меня слово, что я ничего тебе не скажу. Понимаешь, это было очень важно, чтобы ты нашел дракона-армага сам. Только так ты мог доказать свою любовь к Сури.
- Что сказать, дорогой мой ученик. Если такой указ существует и ты можешь его показать, то мы не должны противиться воле покойного государя. Кодекс запрещает противоречить любому желанию императора в любой форме, за исключением вызова на поединок чести. Но поскольку Раги Второй скончался месяц назад, вызвать его на поединок просто невозможно. И я не берусь воскрешать его сейчас даже на несколько часов.- Несмотря на спокойный голос, черные глазки Литока бегали как пугливые мыши от злого кота.
- Пусть покажет указ! - заорал герцог, подбираясь к Базлу, но Хельви, который уже немного пришел в себя, встал между другом и разбушевавшимся толстяком. Герцог смерил его презрительным взглядом, но остановился.
Канцлер, который подкрадывался с противоположной стороны, тоже замер на месте. Ну и крысы, тоскливо подумал наместник, как только Раги Второй мог с ними жить столько лет! Вепрь подошел к камину, поднял с пола меч и присвистнул. Хельви повернул голову, и алхин кинул ему клинок, который тихо зазвенел у ног наместника. Все верно, понял Хельви, нам нужно готовиться к серьезному бою. Если Базл захватил указ с собой, то эти ребята спят и видят, как бы отнять его. Все идет к тому, что в зале разразится самая настоящая драка.
- Ты требуешь показать указ твоего любимого императора? - насмешливо переспросил Базл, который оставался совершенно спокоен.
Он взмахнул рукавом своего плаща, и в воздухе перед ошеломленными придворными повис сверкающий золотой лист, такой тонкий, что, если приглядеться, сквозь него были видны фигуры спорщиков. Алыми буквами на золотом листе, который слегка покачивался в воздухе, были написаны несколько строк. Хельви от волнения не смог разобрать их смысл. Но он увидел, как медленно сереет лицо канцлера, и понял, что они победили.

Глава 24

День, на который была назначена свадьба наследницы Сури и наместника Западного края, герцога Хельви, был очень хлопотный и тянулся бесконечно. Хельви подозревал, что тут не обошлось без чар Базла или его уважаемого наставника Литока, но не сердился на магов - если бы они не растянули время, наместник просто никогда бы не справился с тем ворохом дел, который обрушился на него.
И это при том, что все три месяца, которые ушли на подготовку свадьбы, он провел, работая по двенадцать часов в день. Но месячное отсутствие в стране центральной власти, начавшееся после смерти Раги Второго и длившееся до возвращения Хельви в Гору девяти драконов, имело самые печальные последствия, и наместник понимал, что если он сейчас не вразумит поддавшихся на соблазн полной вольницы вассалов, то рискует просто не собрать империю после восшествия на престол. Правда, формально короновать его все же отказались - совет самых родовитых семей империи, в котором первую скрипку играли канцлер Висте и герцог Доб, постановил, что вышедшая замуж принцесса Сури будет объявлена императрицей, а Хельви - ее супругом, не больше. Впрочем, дети царственной четы будут иметь все права на престол и титул наследников.
Сури совсем не смутили эти условия. Первый указ новой повелительницы, который пока хранился в покоях наследницы, гласил о пожизненном назначении Хельви великим канцлером империи. Висте, шпионы которого, без сомнения, уже доложили хозяину эту новость, мог только кусать себе локти. Впрочем, после того как его уличили в злодейском намерении убить с помощью своего племянника Ахара и его воинов будущего супруга императрицы, шансов остаться в столице у Висте все равно не было. Герцога Доба, кстати, уже выслали подальше от Горы девяти драконов. Кроме того, придворные отмечали, что после гибели единственного племянника доживавший последние дни в своей должности старик здорово сдал. Он все чаще засыпал на заседаниях совета, который проводился теперь при участии наместника, и не вмешивался в бурную деятельность Хельви, который все чаще отдавал приказы, словно уже стал великим канцлером.
Но и не готовясь надеть императорскую корону, Хельви работал как одержимый. Он успел лично переговорить с представителями самых знатных родов, пытаясь выяснить не только настроения, но и оценить уровень пользы, которую могли бы принести те или иные люди на высоких государственных постах. Как ни странно, в его изысканиях пригодились и сведения, доставленные шпионами канцлера Висте. Старик был так любезен, что предоставил наместнику несколько пухлых папок с донесениями верхоглядов. Читать о личной жизни своих подданных Хельви принципиально не стал, зато много времени посвятил изучению результатов проверок работы наместников и градоначальников, которых в стране было много и деятельность которых подчас была направлена на пользу не казне, а только собственному карману.
Конечно, Хельви был далек от того, чтобы немедленно казнить мздоимцев и мелких тиранов. Однако он вызвал в столицу нескольких самых отъявленных нарушителей Кодекса и провел с ними беседу в столь холодных и угрожающих тонах, что те, хоть и утверждали, что видели правителей и пострашнее герцога Хельви, по возвращении домой вели себя, согласно новым донесениям шпионов, очень тихо.
Непосредственно подготовкой к свадьбе наместнику помогали заниматься друзья и сама Сури, однако приглашенных набралось такое количество, что никакой помощи не хватало. Кабатчики и держатели харчевен в столице хвастались, что сдали для приезжих не только все жилые комнаты, но даже конюшни и голубятни. Нырок, которого открыто прочили в новые градоначальники Горы девяти драконов, привлек сванов к поспешной реставрации гвардейских казарм, которые были полупусты и полуразрушены. По мнению Младшего, после ремонта в них, помимо воинов, могли с комфортом разместиться до двух сотен гостей. Он также расселил на время празднеств жителей нескольких зданий в центре города, которые занимали различные канцелярии, в том числе и тайная стража канцлера Висте. Шпионы были вынуждены разойтись по домам, а в штаб-квартирах сваны поспешно возводили стенные перегородки, разбивая коридоры на комнаты.
Князь Остайя, как и обещал, был готов подписать с герцогом Хельви договор о вечном мире и, чтобы подчеркнуть серьезность своих намерений, прислал в столицу на свадьбу Сури и Хельви своего старшего сына в сопровождении пышной свиты. Появление водяных, которых в глаза не видели даже самые старые альвы, произвело настоящий фурор, однако заставило Хельви и его команду схватиться за головы - расселить подводных обитателей в городе было совершенно негде. Княжич, которого звали Хокийо, заявил, что водяники привыкли жить в чистой проточной воде, дефицит которой в столице был хроническим. Выход придумал Вепрь, и свите Хокийо было любезно предложено занять фонтаны в императорском парке. Правда, они показались водяным не слишком глубокими, зато вода в них была чистейшая, из самых глубин земли. Водяные, снисходительно покачав гордыми головами, согласились, что это лучший вариант.
Затем выяснилось, что Базл не мог не позвать на торжество своих многочисленных родичей-глифов. Об этом он со смущением сказал Хельви в один прекрасный день за завтраком. Герцог только застонал, словно маг ударил его чем-то тяжелым по голове.
- Понимаешь, если я кого-то не приглашу, они разобидятся на меня на всю оставшуюся жизнь. Это, конечно, ужасно - я понимаю, что в городе совершенно не осталось места, но я могу забрать их в библиотеку. Всего-то их пара сотен получится, как-нибудь уместимся.
Услышав про количество приглашенных глифов, Хельви подавился травяным отваром, который приохотился пить перед завтраком. Разумеется, идея о том, чтобы пустить всю эту ораву в библиотеку, была отметена сразу. Сваны, которые работали днем и ночью, взялись превратить одну из больших зал в императорском дворце во временное жилье для глифов. Строители клялись, что после окончания свадебных торжеств перегородки можно будет убрать за три дня. Наместник считал расходы, покрываясь холодным потом.
- Ладно, спасибо хоть, что ты сказал мне обо всем об этом сейчас, а не после того, как они все съехались,- насмешливо сказал он Базлу, намекая на историю с поисками дракона, в которой его друг сыграл, как выяснилось, немаловажную роль.
Базл только поклонился. Он довольно спокойно относился к ядовитым намекам Хельви на недавнее прошлое, полагая, что поступил совершенно правильно, выполняя последнюю волю умершего императора. Базл знал, что и человек в глубине сердца разделяет эту уверенность.
- И кстати, если ты занялся приглашением и обустройством глифов, позаботься, пожалуйста, и о свельфах. Они же в некотором смысле родичи глифам. Передай мое личное приглашение Хазелу хол хен Хвану, который принес мне в рощи богини Зорь послание от тебя и от Сури. И еще: может быть, вы отыщете в лесах на границе с королевством Синих озера старого свельфа по имени Фабер Фибель. Мне было бы очень приятно видеть его на нашем торжестве. Это мой давний знакомый. Я надеюсь, он еще не умер.
- Хорошо, повелитель,- поклонился Базл еще раз.- Только учти, что жить во дворце сильфы не станут. Придется копать для них норы.
- Боги мои,- схватился за голову Хельви.- Хорошо, договорись с садовниками. Пусть копают норы, но не слишком глубокие, чтобы после торжеств их можно было закопать обратно. Где-нибудь подальше в парке, чтобы не испортить деревья.
Впрочем, как оказалось, на этом поток гостей не иссяк. Мало того что все альвы считали своим святым долгом присутствовать в столице на свадьбе своей рыжеволосой повелительницы и махать платочком вслед императорскому кортежу, который должен был проехать после церемонии по улицам города. В Горе девяти драконов неожиданно появились гриффоны. Насмерть перепуганные стражники доложили Нырку, что шайка верзил рвется в городские ворота и готова снести их, в случае если им не откроют. К счастью, Нырок помнил о рассказе Хельви, который делил с двумя громилами магический клад, и приехал лично беседовать с осаждающими ворота монстрами. Выяснилось, что гриффоны прибыли в столицу Младших в поисках службы у нового правителя, которого они уважительно называли «мудрой козявкой». Герцог, к удивлению альвов, согласился встретиться с лихими парнями, однако в город им въезжать запретил. И хотя совет самых родовитых семей требовал забить чудовищ с высоких стен камнями, договорился с гриффонами.
- Ты, ста, не думай, что мы тебя не уважаем,- уверил правителя атаман шайки,- Ты и впрямь мудрейшая козявка из тех, с кем нам до сих пор довелось иметь дело. Не случайно ты с моими ребятами клад согласился делить. Понял, так сказать, как мы живем. Трудно, ста. А между тем горы - наша исконная вотчина, и патрулировать ее мы можем гораздо лучше, тем твои отряды. Поручи это дело нам. А взамен давай еду да одежду. Вот только оружие у твоих козявок мы не возьмем. Больно оно скверное Ты-то, я смотрю, тоже наш клинок носишь.
Лавочники, конечно, развопились, но Хельви объявил, что тот, кто примет участие в обеспечении гриффонов едой и одеждой в обмен на услуги чудовищ по защите южных границ империи, получит особый знак на дверь лавки и будет считаться поставщиком императорского двора. Эту ловкую мысль подсказал ему Литок, который хоть демонстративно и не вмешивался в государственные дела, однако, видя, как тают золотые запасы в кладовых, не выдержал и заявил, что тщеславие столичных жителей требует много золота. В результате гриффоны еле утащили снедь и богатый запас самой разной одежды. А их предводитель, приложивший ладонь к договору, в котором определялись обязанности сторон, от себя подарил Хельви кинжал, богато украшенный крупными драгоценными камнями.
- Нормальный ножик, ста, только ты хлеб им не режь - очень уж крошит,- великодушно сказал он, вручая подарок.- Жаль, что на свадьбу остаться не можем,- по снегу потом трудно добираться, ста. Но ты не расстраивайся, мы на следующий год приедем.
Хельви, который в глубине души был очень доволен таким оборотом событий, только кивнул. Мысль о том, что в городе во время праздника будут разгуливать два десятка верзил, которые не прочь сожрать и альва, и человека, была не из разряда приятных.
- Только вот драконы к нам еще почему-то не заявились,- проворчал Нырок, вернувшись после проводов новых императорских слуг, которых он в целях безопасности для ближайших к столице сел лично проводил до самой Хмурой реки.- Мне их уже не хватает.
Хельви в сердцах сплюнул. Однако пророчество альва все же сбылось, хотя и не полностью. В день свадьбы, когда жениха разбудили, согласно обычаю, на заре и предложили омыть ноги в молоке, смешанном с кровью, дабы будущие потомки были крепки и хороши собой, взволнованный Базл принес неожиданную весть - соплеменники будущего великого канцлера ждут у ворот столицы. Изумленный герцог едва не опрокинул ритуальный тазик, что, по мнению придворных магов, не предвещало ничего хорошего будущему правлению. Справившись с собой, Хельви велел провести людей в малый зал, который находился рядом с его дворцовыми покоями.
Впрочем, когда он вышел к незваным гостям, он испытал некоторое разочарование. Люди приехали явно не из королевства Синих озер. Высокие и плечистые, с гладко выбритыми головами, одетые в доспехи, при виде которых какой-нибудь десятник Кодт умер бы, подавившись слюной, они были неуловимо похожи друг на дружку, хотя и не так, как бывают похожи родственники. При появлении Хельви посланцы несколько неуклюже поклонились. Было видно, что поклоны не слишком часто напрягали их широкие спины.
- Люди города царей приветствуют тебя, повелитель,- негромко сказал самый старший гость, морщины на лице которого образовывали сложный густой узор.- Они благодарят тебя за то, что ты разрушил заклятие, и хотят заключить с тобой договор о мире.
- Рад видеть вас в столь радостный для меня день,- подумав, отвечал Хельви.- Передайте вашим соплеменникам, что город царей, который после блистательной победы моих друзей на турнире я велел именовать придворным картописцам Городом драконоборцев, доставил мне удовольствие, прислав своих представителей ко мне на праздник. Империя Младших будет рада заключить союз со столь славными воинами. Если колдовство сильфов пало, это означает, что вы потеряли право на бессмертие?
- Да, это так,- невозмутимо отвечал старик.- Однако мы так долго жили под этой луной, не смея покинуть родных стен, что согласны даже умереть, лишь бы вырваться в большой мир. Проклятие пало, когда в городе родился первый младенец. Это мальчик. Впрочем, тебе это, наверное, известно. Наша правительница велела передать тебе, что ты всегда сможешь найти приют за нашими белыми стенами.
Хельви решил, что на этой скользкой теме официальную часть мероприятия можно считать законченной. Он был потрясен известием о ребенке - не потому, что не ожидал, что он родится, а потому, что и думать забыл в последнее нелегкое время о странной истории, которая произошла между ним и правительницей Города драконоборцев. Он мог честно признаться, что не помнит даже лица этой женщины, только легкий мускусный запах изредка будоражил совесть герцога. Однако девять месяцев с момента моего пребывания в Городе драконоборцев еще не прошли, не мог не заметить себе Хельви. Может, это и не мой сын, мало ли кто забредал туда до нас?
- Что ж, передавайте вашей правительнице мои поздравления в связи с благополучным разрешением от бремени. Меня интересует, как же вы отыскали меня? Империя альвов находится все-таки на большом расстоянии от Моря армагов.
- Чтобы уйти от моря, мы воспользовались старинными воротами, которые наши предки построили для того, чтобы изредка отдыхать от соленых брызг. Эти ворота, как ты знаешь, ведут на одинокую косу посреди большого озера. Оказавшись там, мы обнаружили оружие и вещи, а также стаю гарпий - наших верных слуг, которые в течение тысячелетий охраняли ворота. От них мы узнали, как ты и твои люди прошли в наш город. Мы обнаружили ладью, привязанную у берега, и поняли, что вы прибыли именно на ней. Затем мы пересекли озеро и встретили гриффонов, которые поведали нам о «новом правителе империи козявок», темноволосом и синеглазом человеке, который помог им отыскать древний магический клад предков. Так мы поняли, какой путь следует избрать, и оказались в Горе девяти драконов.
- Очень занятная история,- усмехнулся Хельви.- Мое имя, кажется, более известно в Черных горах, чем чье бы то ни было. Мне не нравится только, что пройти через приграничье так просто - гриффоны вроде бы выставлены там охранять рубежи, а не указывать дорогу группе хорошо вооруженных воинов. Я ничего не имею против вас, вы мои друзья, но если в империю захотят войти враги?
- Да, гриффоны сказали нам о том, что состоят на службе у тебя и стерегут границы. Могу тебя уверить, что из них получаются славные слуги. Они точно не пропустят к твоей столице никого, кто мог бы навредить Младшим. Но против нас они не выступят. Слишком сильно пострадали они за свое неповиновение нашим предкам в прошлом. Память крови крепка в гриффонах. Нам они нестрашны.
- Спасибо за эти сведения,- пробормотал Хельви, который сделал для себя печальный вывод из слов предводителя людей.
- Мы хотим вернуть тебе твой меч. Он сделан сильфами и очень ценен.- С этими словами старик кивнул, и молодой воин опустил у ног Хельви сверток голубого шелка, в который, очевидно, было завернуто оружие.- Кроме этого, мы привезли с собой пять возов с драгоценными тканями и ароматными маслами в подарок твоей невесте. Мы желаем счастья тебе и твоей избраннице.
Хельви кивнул и сердечно поблагодарил посланцев. Он тут же вызвал Базла и распорядился устроить дорогих гостей в замке. Маг посмотрел на герцога жалкими глазами, но Хельви сделал вид, что не замечает страданий товарища. Базл вздохнул и, картинно улыбаясь людям, повел их по переполненному дворцу -искать какой-нибудь закуток. А Хельви, проигнорировав очень важную церемонию срывания в первых лучах солнца колосьев пшеницы, специально выращенных к этому случаю в парке, дабы продлить годы своего пребывания у престола, заперся в кабинете и велел позвать к себе Вепря. Придворные маги были возмущены таким поведением человека и предрекали будущему правлению самый ужасный конец. Алхина, однако, отыскали на женской половине дворца и доставили к жениху.
- Что с тобой, хороший мой? Передумал жениться? Поздновато осознал, так сказать. А ведь я говорил тебе: свобода главнее всего!
- Дело не в этом, Вепрь. Я просто почувствовал кое-что. Вернее, не совсем почувствовал, а увидел. В общем, я понял, что нам нужно быть готовыми к большой войне, алхин. И начать готовиться нужно уже сейчас, иначе мы не успеем. И я хочу спросить тебя: готов ли ты в случае войны встать на мою сторону? Я знаю, что люди твоей профессии никогда не принимали участия в сражениях. Но ты перестал быть охотником за сокровищами в тот самый миг, когда решил спасти Наину. То есть, мне кажется, ты впервые начал думать о чужой жизни больше, чем о своей собственной. Я прав или опять ошибаюсь в тебе, Вепрь?
- Нет, ты не ошибаешься, принц,- после паузы ответил Вепрь.- Я готов сражаться на твоей стороне. Думаю, что Наина тоже последует за мной. Однако я понимаю, что за этими общими словами о верности должно стоять что-то большее. Ты позвал меня, чтобы дать какое-то задание? Видишь, я тоже не ошибся в тебе, правитель. В чем же оно будет заключаться?
- Нет, ты не ошибся.- Хельви с усмешкой передразнил алхина.- Значит, ты тоже склонен доверять моему предчувствию?
- Я думаю, если ты будешь защищать эту империю так же удачно, как свою шкуру, то нам не следует опасаться врагов.
- Хорошо, считай, что так оно и будет. Тебе нужно будет отправиться в Верхат. Наину ты можешь взять с собой. Опасность грозит нам с юга, следовательно, север должен быть надежно укреплен. Иначе мы окажемся в положении подковы, которая зажата между молотом и наковальней. Не знаю, что сталось там с гарнизоном после моего отъезда. Заправляет городом теперь один из моих командиров - Шам, но он скорее старательный слуга, чем всевластный правитель. Он легко поддается чужому влиянию, а мне не нужен второй Красный петух. Понимаешь, о чем я говорю? Собери там побольше воинов, обучай новобранцев, запасай оружие и доспехи. Нам понадобится житница для будущих сражений, и я хочу, чтобы ключи от нее находились у того человека, которому я доверяю.
- Спасибо.- Вепрь протестующее вздернул голову, но не выдержал и отвернулся, чтобы скрыть смущение.- Когда нам отправляться?
- Сегодня же вечером. Как только кончатся официальные торжества. Я распоряжусь насчет лошадей.
- Да какие лошади! - махнул рукой Вепрь, и Хельви смутился, вспомнив, что кони на дух не переносят гарпий, а это значит, что сидеть верхом Наина сможет только в объятиях своего избранника.
- Мы можем долететь,- спокойно продолжил алхин, сделав вид, что не заметил смущения сюзерена.- Знаешь, мне почему-то грустно. Мне будет не хватать всех этих безумных приключений. Мне было здорово интересно с тобой, малыш, и вот теперь все кончилось.
- Ты говоришь так, будто присутствуешь не на моей свадьбе, а на похоронах. На самом деле все только начинается. Веем нам предстоит вырасти, Вепрь, возмужать и научиться брать на себя ответственность. Без этого невелика нам цена как мужчинам и защитникам.
Алхин не успел ответить, потому что в кабинет ворвался раскрасневшийся Базл. От суматохи он совсем позабыл не то что про этикет, но даже про хорошие манеры, усмехнулся Хельви. В Верхате маг не позволял себе зайти в покои наместника, предварительно не постучав в дверь.
- Тебя там все ждут,- крикнул глиф, задыхаясь.- Церемония вот-вот начнется! Невесту уже ведут.
Хельви вскочил с небольшой банкетки, бросился к шелковой подушке, на которой лежал ритуальный меч императоров,- хотя титула он не получал, совет настоял, чтобы на церемонию он взял с собой этот позолоченный клинок: мол, это должно означать готовность человека защищать страну с оружием в руках в случае необходимости. Пристегнув быстро меч к поясу, герцог позволил Базлу накинуть на себя и поправить короткий плащ, подбитый горностаем. В сопровождении Вепря и Базла он вышел из покоев и направился в сад.
Вообще коронация императоров по традиции, заложенной основателями, происходила в главном зале дворца. Однако на этот раз, принимая во внимание огромное количество гостей, церемонию было решено провести на открытом воздухе, тем более что в священном Кодексе по этому вопросу не было дано никаких однозначных разъяснений. Проворные сваны, которые обогатились на замужестве наследницы больше, чем за все время строительства Верхата, соорудили на просторной поляне перед окнами дворца изящную беседку, которая не имела стен, чтобы все могли видеть обряд. Маги во главе с Литоком постарались и наколдовали чудесную солнечную погоду, сухую, но нежаркую, так что никаких неудобств гости не испытывали. Вдоль поляны под деревьями стояли столы с угощением.
Хельви, который первым прошел по красной дорожке к беседке, невольно залюбовался красотой осеннего парка. Желтые, золотые, лимонные, розовые и красные кроны деревьев своей пестротой соперничали с нарядами придворных. Живописная толпа гостей при появлении жениха радостно загудела. Меня приветствует самое нелепое, самое невообразимое собрание, которое только можно себе представить, подумал принц. Хрупкие, разодетые в яркие шелка альвы стояли рядом с высокими водяниками в длинных кафтанах из золотой рыбьей чешуи. Темноголовые сваны, разодетые по случаю торжества в пышные плащи с особенными воротниками, которые топорщились на их складчатых шеях, словно взбитые сливки, радостно звенели, а пухлые, похожие на медвежат свельфы прихрюкивали от восторга. Низкорослые глифы, которые пришли в своих серых мантиях ученых, надели на головы венки из белых и голубых цветов. Наверное, это что-то означает, нужно потом спросить у Базла, что именно, подумал Хельви и тут же забыл о своем намерении.
Навстречу ему по ковровой дорожке шла Сури. Ее рыжие густые волосы были аккуратно расчесаны на пробор и держались при помощи нескольких золотых гребней. Простое белое платье, расшитое золотой тесьмой, казалось на фоне пестро разодетой толпы удивительно целомудренным. Наследница и принц встретились посреди дорожки. Улыбающийся Хельви галантно предложил невесте руку и повел ее в беседку. Гости гудели, обсуждая наряды новобрачных. На пороге беседки пару встретил великий канцлер Висте, которому напоследок доверили провести церемонию. Он, единственный во всей толпе, явился на церемонию в черном кафтане, и Хельви стало немного не по себе. Вполне возможно, что старик все еще носит траур по своему племяннику, а тут мы со своей свадьбой, запоздало пожалел он.
Церемония вступления в брак у альвов была недлинной и не слишком живописной. Поскольку Кодекс чести довольно строго регламентировал будущую семейную жизнь молодоженов, выдавая указания буквально по всем вопросам - начиная с того, как вести хозяйство, и заканчивая темой зачатия детей, то Младшие полагали, что ничего лучшего жениху и невесте подсказать уже просто нельзя. Поэтому Хельви и Сури, под руководством Висте, просто вписали свои имена в большую, пропахшую пылью книгу с золотым обрезом, в которой велась семейная летопись императорского дома, а затем надели друг другу на головы венцы. Причем если Сури положила на темные волосы возлюбленного золотой венец, украшенный жемчугом и изумрудами, то Хельви опустил на ее головку императорскую корону. Коронация состоялась. Дружный радостный вопль оглушил новобрачных, а испуганные шумом птицы взмыли в небо с вершин деревьев и носились над головами восторженной публики. Музыка грянула так, словно под каждым кустом прятались музыканты.
Давно город не знал такого шумного торжества. Когда открытая коляска со счастливыми молодоженами появилась на улице, их забросали мелкими пахучими розочками, которые, по местным поверьям, способствовали быстрому прибавлению в семействе. Сури не преминула тут же сказать об этом супругу, который только поцеловал ее в ответ, вызвав новый взрыв восторга у подданных. Музыкантов рассадили на крышах домов, чтобы ненароком не задавить их в толпе, и казалось, что музыка лилась отовсюду, а горожане и приезжие танцевали прямо на площадях, поднимая каблуками облака пыли.
Нырок, который получил из рук нового великого канцлера ключи от города, став официальным градоначальником и командиром столичного гарнизона, под радостное улюлюканье подданных разъезжал, сидя в коляске, которую тащили несколько дюжих коней, по всем кабакам и пробовал там пиво, обещая к концу праздника объявить лучшего пивовара города. Перед ним в шутовском колпаке бежал Кодт, который трубил в рожок, требуя освободить дорогу их светлости новому начальнику. Бывшему десятнику очень нравилась его новая должность, тем более что кабатчики не скупились и наливали пиво не только Нырку, но и всей его свите.
Вепрь с Наиной держались особняком. Хельви, который несколько раз бросал в их сторону взгляд, заметил, что они держатся за руки. Желтые глаза гарпии полыхали не тусклее каминных углей. И как он сумел снять с нее заклятие, наложенное Литоком, недоумевал Хельви по возвращении в столицу. Он даже пытался выпытать это у Базла, но стыдливый глиф только смутился. Как бы не слопала она его, нахмурился на мгновение Хельви, но в этот момент Сури подхватила его под руку и потащила танцевать. Алхин со своей избранницей ушли с праздника, не прощаясь. Только Базл, улучив минутку, нагнулся к уху сюзерена и сообщил, что они выехали в Верхат. Хельви кивнул головой. Рассказ людей из Города драконоборцев неожиданно ясно указал ему на то, как уязвима на самом деле империя и ее столица. Гриффоны гриффонами, но на юге следует строить крепости, решил он, а для этого нужно не только золото, но и воины. Север должен начать поставлять умелых, опытных воинов, большое переселение должно начаться как можно быстрее. Только поэтому он настаивал на скорейшем отъезде Вепря. Теперь, когда нас связывают узы доверия гораздо более крепкие, чем даже во времена похода в Ронге, я могу твердо рассчитывать, что восточная граница империи будет крепка, подумал Хельви о своем рыжем товарище.
Пьяненькие придворные маги вспоминали о прошлых коронациях и клялись своими бородами, что нынешнее пышное празднество предвещает счастливое и благополучное правление. Вечером над городом зажглись шутихи и разноцветные фейерверки. Усталые, но довольные горожане уселись снова за столы, чтобы продолжить пир. Нырка и свиту уложили спать в кабаке старого Мнало. Базл, обнимая двух хихикающих русалок, заплетающимся языком рассказывал им о созвездиях. Лекарь Литок, забыв о своей преждевременной отставке, радостно отплясывал на столе танец, который княжич Хокийо метко назвал «пляской маленького угря на крючке». Люди поспорили с компанией глифов о том, кто умеет лучше держать равновесие. Для проверки натянули шнур между двумя деревьями, и каждый соревнующийся должен был выпить большой рог вина, а потом показать свое умение красиво свалиться со шнура на землю.
Утомленный плясками и шумом Хельви стащил с головы тяжелый венец и рухнул в кресло, специально выставленное для него на поляне. Белое платье Сури мелькало среди деревьев. Там начинался хоровод, альвы пели слаженными голосами какую-то печальную песню. Хельви почувствовал, как кто-то прикоснулся к его руке. Он повернул голову и увидел маленького сильфа с густой шоколадной шкурой. Его круглые глаза, не отрываясь, смотрели на человека. Остроконечные волчьи ушки подергивались, словно малыш прислушивался.
- Здравствуй, мой принц, ням-ням. Ты очень вырос со времени нашей последней встречи. Спасибо за приглашение. Вижу, что ты утомлен, не хочу тебе мешать.- И свельф сделал движение, собираясь развернуться и уйти обратно в темноту.
- Постой,- Хельви нагнулся к волшебному созданию,- Фабер Фибель? Дай-ка я тебя обниму! Молодец, что пришел ко мне на свадьбу!
- Да, это было большое торжество, я таких праздников и не припомню,- обнимая человека, признал свельф.- Наверное, ты очень устал?
- Да нисколечко! - возмутился Хельви и почувствовал, что глаза у него действительно слипаются. Вот смеху будет, если я усну на собственной свадьбе, ухмыльнулся он, но сладкая дремота внезапно охватила человека. Сквозь нее он слышал бубнящий голос Фабер Фибеля, который рассказывал своему принцу какую-то волшебную историю, начало которой показалось Хельви смутно знакомым.
- Жили-были два брата-королевича. Слава одного достигла ушей богов, а второй не мог похвастаться никаким умением, кроме черной зависти. И вот встретились они однажды в чистом поле...
Хелъ -Москва, 2004

СЛОВАРЬ АЙНИДЕЙЛА

Аката - легендарная четырехугольная чаша короля Огена, которая сама наполнялась вином, когда из нее пил герой. Местонахождение чаши на данный момент не установлено.
Алхин - «барсук», человек, промышляющий разграблением древних захоронений Младших. Официально заниматься этим запрещено, однако на самом деле алхины традиционно пользуются благосклонностью магов королевства, так как обеспечивают их магическим сырьем. Фольклорный образ алхина сильно приукрашен. На самом деле это человек сомнительных моральных качеств, не случайно цеховой девиз алхинов: добудь по-любому. Как правило, превосходный воин, однако в летописях не встречается ни единого отрывка, посвященного участию алхинов в каких-либо военных сражениях.
Армаги - священные деревья рода. Посколько существенная часть Младших - лесные жители, легенда об армагах соответствует их представлению о покровителях племен. В армагах живут хозяйки леса - покровительницы данной местности и ее жителей. В некоторых племенах Младших армагам приносятся жертвы, в том числе и человеческие.
Альвы - общее название большой группы Младших, которые живут по законам общества, устроенного как человеческое. Законодательный базис альвам заменяет так называемый Кодекс чести. Строители Нонга - талантливые ремесленники, однако прекрасно работают с металлом. Знамениты как создатели прекрасных мостов через реки и озера. Часто одаривают людей. По приметам альвов, приглашение человека на свадьбу приносит удачу молодоженам.
Гарпии - племя враждебных человеку и некоторым народам Младших существ. Питаются теплой кровью, но при сильном голоде способны проглотить и мясо. Гарпия может принимать облик прекрасной женщины, хотя наиболее часто - уродливой старухи с волчьими зубами. Информации о сообществах гарпий нет. Верно служит человеку, который отрежет ей волосы или когти. Замечено, что у сытых гарпий резко портится характер. Равнодушны к драгоценностям, поэтому используются магами как сторожа сокровищ.

Предыдущая страница 6 Следующая страница


Лина Тимофеева - Последний дракон

7 Лина Тимофеева

Гаруды - традиционно относятся к мари, довольно крупные существа, похожие на толстых змей. Размером взрослая гаруда напоминает корову. Живут в воде или около воды. Питаются крупной рыбой, могут напасть на человека. По легенде, пугаются черных козлов, однако эта информация не проверена.
Глифы - «хранители мудрости», небольшой род Младших, отличается долгожительством и прекрасной памятью. Имеют способности в изучении языков, пишут превосходные исторические хроники. Несколько глифов состоят на королевской службе в библиотеках Ойгена. По неофициальной информации, Совет Мудрых также пользуется их услугами.
Гриффоны - многочисленный народ Младших, обитавший в Дальных горах. Выплавляли руду, обрабатывали драгоценные камни. После нескольких войн с людьми, которые пытались завладеть сокровищами гриффонов, ушли дальше на юг. В настоящее время в империи Младших почти не встречаются. По легендам, не слишком умны. Народные сказки о гриффонах частенько воспроизводят сюжет о том, как человек хитростью выманивает у глупого и жадного гриффона его богатство.
Весталы - враждебные человеку существа, вампиры, живущие в кронах деревьев или на кладбищах. Способны вселяться в человеческие тела. В естественном виде похожи на небольших сов. Очень многие легенды по поводу вестал не находят подтверждения и являются художественным вымыслом (см. Младшие).
Висы - народ великанов, славился своими мастерами-граверами и оружейниками. По легендам, создали холмы и водоемы, выбрасывая из мастерской не пригодившиеся для работы каменные плиты и выплескивая воду. Обитают в пещерах.
Дикие - хищные животные, обитающие в приграничных лесах империи, внешне похожи на людей. Умеют пользоваться примитивным оружием, очень сильны и опасны.
Золотая птица Фа - «птица-судья», большая длиннохвостая птица, похожая на цаплю, цвет оперения - ярко-золотой, переливающийся. Гнездовья птиц Фа традиционно располагаются на вершинах Черных гор. Изображена на гербе королевства Синих озер. По легенде, приносит вдохновение поэтам и предсказателям. Яйца птицы Фа, брошенные в воду, успокаивают бури. По легенде, птиц Фа приручил король Оген - основатель королевства Синих озер.
Карлы - народ Младших, живущий под землей и связанный с кладами. Более точной информации о нем нет. По легендам, прекрасные ювелиры. Древние ювелирные изделия, изредка приносимые в империю алхинами. приписываются мастерам-карлам.
Мари - группа враждебных человеку существ из Младших, которые охотятся на людей. Включает в себя оборотней, гаруд и протин. Традиционный способ борьбы - специальные амулеты и железное оружие. Не могут ступать в свой собственный след.
Младшие - общее название небольших народов нечеловеческого происхождения, которые живут на границах королевства Синих озер. Из королевства были изгнаны после ряда войн. Большинство описаний Младших признано не имеющим научной ценности, так как принадлежат художникам, поэтам и прочим людям с нарушенными представлениями о реальном.
Протины - относятся к мари, враждебные человеку обитатели леса, могут сбить с пути, защекотать насмерть, лишить рассудка. Боятся воды. Любят ездить верхом. Могут принять облик человека или зверя. Естественный вид протина - огромный сухой пень.
Сваны - «мыши», они же сван-лей - «мышиные цари», немногочисленный народ Младших, точной информации о нем нет. По одним данным, могущественные воины, по другим - малочисленный народец из числа подземных жителей.
Свельфы - небольшое племя глифов, жившее в корнях деревьев. В отличие от глифов, живо интересовались человеческой историей и государственным устройством, проводили много времени в общении с людьми. Иногда устраивались на службу к людям, например хранителями библиотек. Внешне свельфы немного похожи на молодых медвежат. Признают свое родство с глифами, однако считают себя самостоятельным родом.
Сильвестры - лесные обитатели, по виду - человечки крошечного роста, порхают с ветки на ветку, оседлав белок, строят крошечные замки из застывшей росы и лепестков диких роз.
Сильфы - немногочисленный народ Младших, точной информации о них практически нет. Известно, что сильфы были сильны в науках и магии. Астрономическая наука королевства Синих озер почти полностью строится на записках сильфа Сцигила «О звездах и малых планетах». Страстные путешественники и отличные картографы.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лина Тимофеева - Последний дракон

Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 3)
    • Глава 14 (Страница 4)
    • Глава 15 (Страница 4)
    • Глава 16 (Страница 4)
    • Глава 17 (Страница 4)
    • Глава 18 (Страница 5)
    • Глава 19 (Страница 5)
    • Глава 20 (Страница 5)
    • Глава 21 (Страница 5)
    • Глава 22 (Страница 6)
    • Глава 23 (Страница 6)
    • Глава 24 (Страница 6)
  • СЛОВАРЬ АЙНИДЕЙЛА (Страница 6)


Лина Тимофеева - Последний дракон

Лина Тимофеева

Последний дракон

Цикл: "Принц Хельви" - 2

 Читать книгу

Аннотация

Десять лет мирного правления принца Хельви в Верхате прерваны неожиданными событиями: император Раги Второй хочет отправить его за головой дракона в Черные горы. Только изловив волшебного зверя, человек сможет жениться на дочери императора, прекрасной Сури. Однако далеко не все Младшие жаждут видеть Хельви па тропе. Враги принца объединяются, чтобы не дать ему вернуться с опасного задания. Да и возможно ли отыскать в Черных горах драконов? По мнению воинов из дозорных отрядов, регулярно патрулирующих беспокойное предгорье, они давно исчезли с лица земли.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel