Лина Тимофеева - Ожерелье Онэли

1 Лина Тимофеева

ГЛАВА 1

День выдался ясный, и снег под лучами солнца сверкая так ярко, что глазам делалось больно. По укатанной широкой дороге, блестевшей так, словно ее мостили мелкими острыми бриллиантами, между высоких черных деревьев, кроны которых были старательно укутаны в снежные шали, ехали трое всадников.
Впереди на серой лошадке покачивался паренек в короткой крытой шубе и широкой желтой шапке из опуша. Он вертел головой, а то и вовсе подпрыгивал на своей лошади, поглядывая время от времени на своих спутников. По его разрумянившемуся лицу и серо-голубым глазам, сверкавшим не тусклее льдистого снега, было понятно, что поездка вызывает у него живейшее удовольствие, которое он, однако, старательно пытается скрыть. Мальчик морщил лоб, закусывал губы, будто пытаясь сосредоточиться на чем-то очень серьезном, но через несколько минут его взгляд снова улетал в сторону леса, останавливался на горящих, словно бенгальские огни, вершинах елей и утопал в синих, серых, серебряных и золотых сугробах.
Следом за ним, на высоком черном жеребце, ехал другой всадник. Внешне он был очень похож на владельца серой кобылы, однако его уверенная осанка, спокойный и немного холодный взгляд, направленный исключительно вперед, и небольшой меч на правом бедре говорили о том, что к достоинствам этого господина относятся не только юность, но и трезвое, ясное представление о некоторых, пусть пока что самых простых житейских истинах. Он был серьезен без всяких усилий, да и мысли, одолевавшие его, были, по-видимому, невеселы.
Замыкал группу высокий крепкий старик на стройной рыжей лошади. Несмотря на то, что годы оставили глубокие морщины на его лице и высеребрили густые волосы, он был удивительно красив. Зеленые глаза, длинные серебряные локоны, прямой тонкий нос, тонкие же, но не сухие губы, руки, изящные даже в кожаных рукавицах - все в нем было красиво, благородно и достойно. И судя по тому, с каким почтением и любовью обращались к нему двое спутников, становилось ясно, что именно он был душой и предводителем их небольшой группы.
- Учитель, - паренек в опушной шапке снова подпрыгнул на лошади, словно пытаясь усесться на ней боком, - а правда, что в этом лесу живут сильвестры?
- Так было написано в древних летописях, Оме, - улыбаясь, отвечал старик. У него был негромкий приятный голос, - но с тех пор многое изменилось. Не думаю, что сильвестры остались жить рядом с людьми. Да и Королевский лес - достаточно проезжее место, постоянный шум и гам, а сильвестры ценят тишину и покой. Лично я никогда не видел в этом лесу маленького народца.
- Жаль, - немного разочарованно отвечал Оме, - я хотел бы увидеть живого сильвестра. Почему бы им тут не жить? Под лапами елей так темно и уютно.
- А почему бы им не жить у тебя под матрасом? Там тоже темно, - пошутил второй спутник.
- А ты, Хельви, не веришь в Сильвестров? - Старик быстро взглянул на своего скептически настроенного воспитанника, причем его зеленые глаза сощурились очень лукаво.
- Нет, Учитель, но… - Хельви дотронулся до своих чеканных ножен. - Я думаю, если Младшие народы вообще существуют, то не в этом скучном старом лесу среди скучных старых елок, а где-нибудь… где-то в другом месте.
- В другом?
- Да. Я не думаю, что они ушли потому, что хотели поселиться рядом с нами в каких-то истоптанных убогих лесах. Я согласен с мнением Трех Мудрых - Младшие ушли куда-то на север, в неосвоенные земли. Я читал сочинения магистра Фотинга про сильвестров - у них же, милейший Оме, было королевство! Хороши же они были, если бы устроили свое прекрасное королевство в Синем лесу! Под сухой елкой, где обычно пасется корова деревенского старосты.
Оме возмутился и попытался нахмуриться. Учитель слабо улыбался.
- Значит, милейший Хельви, ты действительно веришь в то, что сильвестры владели несметными сокровищами и украшали по ночам ветви священных деревьев прекрасными драгоценными камнями, а их королева Вистонета являлась перед смертными, имея в наряде не менее тысячи смарагдов?
Теперь пришла очередь Оме бросить насмешливый взгляд на Хельви. Их наставник, напротив, стал серьезен и неожиданно припустил лошадь. Теперь он ехал впереди, а оба мальчика оказались рядом. Оме искоса взглянул на брата: Хельв был, как всегда, спокоен и серьезен:
- Все-таки жаль, что сильвестры не живут в Синем лесу.
- Да зачем они тебе, право! Ну чего замечательного было бы в том, если бы по этому скучному, но безопасному и надежному лесу гоняла банда каких-то шалопаев, мешающих путникам и грибникам. Мы с тобой, кстати, в подобной ситуации, заботясь о благополучии всех жителей королевства Синих озер, должны были бы первыми пресечь безобразия, отловив этих вредных сильвестров. А так у нас в лесу - гармония и покой.
- И скука смертная, - пробормотал Омас. Взгляд мальчика снова устремился в радостно блестевший лес, и губы сами расплылись в улыбке. Хорошо бы все-таки встретить сильвестров - маленьких, верхом на пушистых рыжих белках, или хотя бы посмотреть на их волшебные замки, которые они строят из затвердевших капель росы.
- Оме, поправь шапку и следи за лошадью, она тебя сейчас скинет. Сядь ровно, мы уже скоро приедем, - скомандовал Учитель.
Хельви ссутулился в седле и поджал губы. Ему было искренне жаль Оме. Начитался человек разных сказок да легенд - это еще полбеды. Но когда он потом решит и в жизни своей только сказки видеть - считай, пропал друг. Да что друг - человек пропал! Будь они простыми людьми, был бы смысл доказывать, помогать… Власть - это не шутки, не байки и не сказки. Это страна, люди, реальность. И никаких погонь за Сильвестрами, иначе эта самая страна, эти самые люди - все смешается, расплещется, разнесется и полетит в тартарары. Жизнь выбирает сильнейшего! А слабейший… И Хельви уже в десятый раз за день тоскливо прошептал:
- Неужели я смогу?
Лесная дорога заканчивалась. Они выехали на просеку и оказались на очень широком, гладко укатанном тракте. По обеим сторонам дороги лежали поля, которые теперь выглядели как бесконечные снежные равнины с неясной голубой линией горизонта. Чуть дальше начинались первые городские посады, которые шли сплошной грядой и упирались в мощные башни и стены Нонга, первой от Синего леса крепости, которая темнела впереди грозовой весенней тучей.
Путников здесь ждали. Небольшая кавалькада выехала навстречу, верховые окружили их. Их прекрасные белые кони приплясывали на снегу. Солнце снова выглянуло из-за облаков и заиграло на золотых снурках, брызнуло по драгоценным камням, вставленным в оружие, пояса и сбруи, провело сияющим лучом по золотым и аксамитным складкам. Седой и несколько обрюзгший человек без шапки сделал легкий, но исполненный почтения поклон.
- Мы счастливы приветствовать юных принцев королевства Синих озер, благородных Хельва и Омаса, а также их мудрого наставника Айнидейла. Надеюсь, дорога не отняла у вас слишком много сил, поскольку в замке вам предстоит встреча с Советом Мудрых, которые специально прибыли в Нонг, дабы беседовать с обоими принцами о будущем королевства.
Отряд тронулся. Изредка мимо проезжали огромные деревянные телеги крестьян Дальнего побережья, которые везли на продажу в Нонг соль и зерно. Иногда пролетали хорошо вооруженные королевские гонцы на отличных конях, с почтовыми сумками на седлах. А стены Нонга как будто вырастали из-под земли, темные и древние, недоверчиво смотрели они на широкую белоснежную долину, подозрительно всматривались в приближающихся путников. Низкие башни с узкими бойницами, маленькие ворота на огромных засовах - эта старая крепость была и сейчас готова отразить атаку неприятелей, как триста двадцать лет назад, во время Последней войны Наследников.
Маленький отряд въехал в город через центральные восточные ворота. Быстро проехав торговые ряды и несколько широких улиц с высокими, построенными по столичной моде домами, они подъехали к воротам внутренней крепости Нонга. Она была сложена из того же красного камня, что и крепостные валы. Оме вспомнил, что места залежей этих камней и секрет кладки давно утеряны. Хотя Мудрые утверждают, что жители королевства никогда и не знали, как и из каких камней построена крепость Нонг. Ее возвели за одну ночь Младшие, пришедшие на помощь королю Хамелю в Последней войне Наследников. Королевские стражники, дежурившие у входа, почтительно склонились в поклонах. Металлические решетки поплыли в стороны. Не останавливаясь, отряд проследовал внутрь замка.
Спешившихся принцев отвели в большой светлый зал, освещенный несколькими факелами. В зале было тепло - посредине пылал огромный камин. Каменная кладка стен прекрасно сохраняла структуру странного, ноздреватого камня, впрочем, очень красивого. Не удержавшись, Оме подошел к стене и провел по ней рукой. Стена была абсолютно гладкой и теплой.
- Принц Хельв, Совет Мудрых ждет тебя! - Высокий стройный рыцарь сделал легкий поклон и застыл при входе.
Вот и все! Как быстро. Хельви неслышно вздохнул. То есть, он решил, что вздохнул неслышно, однако чей-то глубокий вздох, похожий на всхлип, гулко просвистел куда-то под красные своды. Он быстро обернулся к брату, но Оме опустил лицо вниз, и густая красноватая тень легла на его лоб, туда, где кончалась короткая каштановая челка, захваченная тонким золотым обручем. Лицо брата исчезло в тени. Хельви вздрогнул. Неужели он надеялся? Но рыцарь в дверях тихонько ударил перчаткой по стене. Нехорошо заставлять Мудрых ждать. И Хельв, сжав зубы, быстро пошел к двери.
Оме взглянул ему вслед и вжал голову в плечи. Дурные мысли опять завертелись в голове. Нет уж, не хочу думать, пусть будет, что будет! Мальчик испуганно затряс головой и начал нервно осматриваться по сторонам.
В сопровождении рыцаря Хельви дошел до конца длинного коридора и очутился перед небольшими светлыми дверьми. На них был вырезан герб королевства - чудесная длиннохвостая птица Фа на фоне восходящего солнца. Рыцарь почтительно согнулся перед дверьми, а затем слегка толкнул странно светящиеся створки, и они неслышно открылись.
Огромный покой, казалось, был объят пламенем. Холодный огонь горел не однообразно, а вспыхивал, вздрагивал, змеился вдоль красных стен. В центре небольшим полукругом стояли четыре высоких темных кресла. Три места были заняты, однако разглядеть сидевших в них Хельви не удалось - даром что пламя как будто специально начало особенно ярко искриться, и в глазах у мальчика зарябило, как от вспышки молнии.
- Войди, Хельв, принц королевства Синих озер, рыцарь ордена Золотой птицы Фа, ученик магистра Айнидейла. Знаешь ли ты, зачем ты здесь?
- Знаю. - Хельви пытался говорить твердо, но голос у него дрогнул.
- Кто сказал тебе об этом?
- Никто, о Мудрые. Я предчувствовал это сердцем.
- Так зачем же ты здесь?
- Я пришел получить корону своего отца, короля Синих озер Готара Светлого.
В какой-то момент Хельви показалось, что сидевшие в креслах сдвинули головы, переговариваясь, но за всплесками света было очень плохо видно. Новый сноп огненных искр окрасил стены в зеленовато-оранжевый цвет. Не ослепнуть бы здесь.
- Почему ты считаешь, Хельв, что корона должна быть отдана тебе, а не твоему брату Омасу?
Пламя на стенах неожиданно угасло. Наконец он разглядел Мудрых. Это были очень древние, сухие, морщинистые старички, маленькие фигурки которых, казалось, утонули в длинных серых балахонах. Только глаза были ясные и живые. Честно говоря, именно так Хельви и представлял себе Мудрую Старость. Сидевший рядом с пустым креслом Мудрый заговорил, и его тихий и ласковый голос потек по залу как теплый лесной ручеек.
- О Хельв, ты думаешь, что эта корона должна принадлежать тебе по праву? Ведь ты умнее, сильнее, хитрее твоего брата. Ты считаешь, что таким и должен быть истинный правитель? Триста двадцать два года прошло с тех пор, когда брат, обезумевший в гордыне, поднял руку на брата. И вода в реках ушла, небо закрыли кровавые тучи, и люди бежали в непроходимые топи Дальних лесов, чтобы спрятаться от ярости Младших. Но вот уже триста двадцать два года живем мы в мире. Много знаний было накоплено нами с тех пор, но мы знаем самое сокровенное: мир есть самое дорогое и самое важное в королевстве Синих озер.
- В роду королей Синих озер очень редко рождались двое детей, - заговорил другой старик, и его голос был густым, как мед, и звонким, как колокол, - а в тех редких случаях, когда рождались двое, второго убивали. Так избегали мы войн между наследниками, страшных войн, от которых чуть не погибла однажды эта страна. Младшие ушли навсегда, а вместе с ними исчезли последние страхи, что кто-то может снова вмешаться в нашу историю и начать новую войну. И вдруг шестнадцать лет назад у короля Готара родились близнецы! Их мать умерла, а дети были так слабы, что советники короля были в недоумении: со смертью королевы дальнейшее продолжение рода было невозможно, но если убить одного ребенка, то кто поручится, что второй, оказавшись более слабым, чем ожидалось, не умрет сам несколько недель спустя. Поэтому решено было оставить вас жить - тебя и твоего брата Оме. Когда вам исполнилось по три года, мы напомнили королю о его долге, который он должен был исполнить, но Готар был в растерянности. Он был слишком привязан к вам обоим и не мог решиться. Он предстал перед нами и сказал: «Страшен тот долг, о котором вспомнили вы! О, Мудрые, вот уже почти триста лет живем мы без войн, и солнце ни разу не отвернулось от нас! Ужасно было преступление королей Синих озер, ныне оно искуплено и долг выплачен сполна! Вспомним же о милосердии и оставим жизнь обоим детям, потому что жизнь - это самое прекрасное из всего, что мы можем дать им… Однако сердце мое леденеет при мысли, что радость эта преждевременна и вина еще не искуплена. А потому, Мудрые, оставим детей жить, но когда придет время взойти одному из них на престол, пусть это будет достойнейший!»
- Мы внимательно следили за вашими успехами у магистра Айнидейла. Ты мужал быстрее и схватывал знания на лету, а твой брат Оме уступал тебе в уме и сообразительности. Но он ни разу не позавидовал тебе, понимая, что сам бы подобного груза знаний не осилил. Ты вскоре понял, что в мире есть Добро и Зло, и между этими великими силами существует незаметная, но неизбывная разница, и добро не может быть злом, а зло - добром, хотя люди слабы и мечтают слить обе силы в одну, ибо нести в себе одну силу легче, чем две. Твой же брат до сих пор не знает, что мир - это поле боя, на котором мы вечно сражаемся с судьбой. Он не воин. Принц Хельв, ты силен и готов держать удары судьбы, знай же - корона твоего отца, Готара Светлого, короля Синих озер, достанется твоему брату Омасу Кроткому, ибо нет в нашем королевстве ничего, что следовало бы разрушить или возвести. Необходимо лишь созидать, и брат твой станет великим созидателем, достойнейшим.
Оглушительная тишина стояла в зале. Принц сильно побледнел, но не опустил голову. Казалось, он еще не мог полностью оценить размеры постигшего его удара.
- Меня убьют?
- Нет. Ты поедешь в Тихий лес, на самое Пограничье, в крепость Шоллвет. Там ты будешь жить под присмотром верных слуг. Ты никогда не посмеешь выехать за пределы Тихого леса, и, если ты сделаешь это хотя бы один раз, ты будешь убит немедленно. Только так ты можешь сохранить себе жизнь.
- Мертвый Тихий лес, ужасная серая крепость-могила для живого! - вскрикнул мальчик, но вдруг поперхнулся и схватился рукой за горло.
- Успокойся, Хельв. Отныне ты будешь нем и не сможешь рассказать никому о том, кто ты такой. Прощай же, принц Хельви, и помни, что судьба заставляет нас сейчас обойтись с тобой так жестоко - и она же заставила нас сохранить тебе когда-то жизнь. Иди с миром и помни о наших условиях.
Несчастный Хельви обернулся и, качаясь, пошел к дверям. Светящиеся створки раскрылись и закрылись уже за спиной принца. Он вышел в знакомый темный коридор, и силы окончательно покинули его. Он прислонился к стене и тихонько сполз на пол. В таком положении его и обнаружили. Двое рыцарей осторожно и почтительно, но настойчиво подняли принца под руки, молча проводили до комнаты и оставили одного на широкой кровати под шелковым балдахином.
Он долго сидел на кровати, не отрывая взгляда от какой-то точки в полу. Наверное, самым лучшим в его положении было бы упасть на кровать и выплакать боль, но Хельви был слишком горд. Поэтому он пытался привести в порядок разбегающиеся мысли и чувствовал никогда ранее не испытываемую злость оттого, что постыдная, как ему казалось, слабость не проходила и глаза предательски наполнялись слезами. В таком состоянии застал его Айнидейл, вошедший в комнату в своем скромном дорожном костюме, с плащом в руках. Он внимательно посмотрел на своего воспитанника, и глаза его сощурились, а две самые глубокие вертикальные морщины на лбу сошлись в одну. Хельви сидел, опустив глаза. Айнидейл взял стул с высокой спинкой и сел напротив мальчика.
- Я пришел попрощаться, Хельви. Я уезжаю обратно на Зеркальное озеро. Моя миссия закончена, и я вряд ли когда приеду в Ойген, скорее всего, уже никогда. Но я не могу уехать, не попрощавшись со своим самым любимым и самым способным учеником, с тобой.
Теперь Хельви поднял голову, и его взгляд выражал столько обиды, злости и отчаяния, что Айнидейл отвернулся.
- Я знаю решение… Не мне судить о справедливости Мудрых. Но ты умный мальчик и знаешь, что мудрость может быть несправедлива, как красота или жизнь, ведь кто-то всегда считает себя несправедливо обделенным мудростью или красотой, и всем кажется, что человеческая жизнь несправедливо коротка. Сейчас тебе очень горько, но подумай - это решение принято на благо тебе, ведь ты сам не подозреваешь, каким грозным оружием стал. Лично ты, конечно, не хочешь ввергнуть свое королевство в войну, разрушить города, уничтожить десятки тысяч жизней, но судьбой управляют силы, могущественные силы, гораздо более могущественные, чем твои… хотя в этом вопросе ты всегда не соглашался со мной.
Айнидейл вздохнул.
- Ты испытываешь ненависть к Оме?
Вопрос был задан спокойным, твердым голосом.
Хельви вздрогнул, но через несколько минут отрицательно покачал головой.
- Ты прав, - быстро сказал Айнидейл, - у тебя нет никакой причины ненавидеть его. Судьба сделала его королем, но это выбор судьбы, недаром ведь вы похожи как две капли воды. Я не думаю, чтобы Оме стремился к короне. Все мы марионетки в руках судьбы, которая играет нами в странную, непонятную для нас игру.
За окнами гнусаво закричали часовые, зимнее солнце уходило за серые облака. Его последний робкий луч скользнул по решетчатому окну.
- Я хотел рассказать тебе немного о крепости Шоллвет. Мне сказали, что ты направляешься туда сегодня ночью.
Как! Уже сегодня!!
- Ты, конечно, встречал уже это название в истории Последних войн. Эта старая крепость на южной границе построена еще при Ойлене Старом, когда Тихий лес не был тихим: там разбойничали лихие люди, да и кое-кто из Младших не желал уже тогда жить рядом с людьми. Крепость обозначала границу западных земель королевства, кроме этого она досталась в лен дочери Ойлена, Бресле. Бресла и ее муж Далив укрепили Шоллвет, построили вторую стену и черную башню Ронге, с которой тогда, как записано в летописи, были видны высокие стены Ойгена. После смерти короля Калена, сына Ойлена, Бресла предстала перед Советом Мудрых и потребовала короны отца для своего мужа, Далива. Совет, который состоял из четырех Мудрых, отказал принцессе на том основании, что король Кален уже объявил наследником своего старшего сына, Айгена. Только один член Совета, решив, что несправедливо лишать королевскую дочь права управлять королевством, поддержал Бреслу и уехал вместе с ней в Шоллвет. Через несколько лет Бресла и Далив выступили против короля Айгена. История Войн тебе известна. Битва при Хермен унесла жизни Айгена, Далива и Бреслы. Сын Далива, Халлен Темный, вернулся в Шоллвет и долго жил там, общаясь с Мудрым, который, по словам летописца, наделил внука Ойлена «разумением, человеку не подобным». Халлен начал учиться магии Мудрых и частенько пропадал в лесу у Младшего народа. Это было неслыханным нарушением Правил Совета. Поэтому король Хамель, по требованию Мудрых, двинул войска на Шоллвет. Халлен Темный не стал дожидаться королевских войск, запершись в Ронге, своей любимой башне, которая с того времени якобы начала светиться по ночам, показывая своему хозяину путь домой из Тихого леса.
Историю Последней войны Наследников ты тоже знаешь. Халлен выступил навстречу Хамелю и разбил его. Король сумел укрепиться в Нонге, которую, по легенде, построили альвы. Потом произошла Битва Наследников, в которую вынуждены были вмешаться Мудрые, нарушив собственные Правила. Это привело к ужасным бедствиям, но ты об этом тоже знаешь. Шоллвет пережила своих владельцев, хотя в первое столетие после Последней войны никому не было до нее дела, крепость стояла на отшибе королевства, а само королевство лежало в развалинах. Только при короле Гвильди, внуке Хамеля, в Шоллвет был послан гарнизон. Впрочем, крепость пользуется среди местных жителей дурной славой. Все это, конечно, глупые суеверия, светящаяся башня - элементарный магический фокус… Тем не менее Шоллвет - единственная крепость в королевстве, не имеющая посадов. Местные даже полей не разбивают вблизи Шоллвета, говорят, что от Ронге падает «мертвая тень» и весь урожай гибнет. Король Готар распорядился было разрушить башню, но воины не смогли выбить ни одного кирпича из кладки. После этого Шоллвет оставили в покое. Эта очень старая, но очень хорошо построенная и потому чудесно сохранившаяся крепость, в ней осталась интересная библиотека Бреслы. Она стоит прямо на опушке Тихого леса, который теперь, когда Младшие ушли, действительно тих и спокоен.
Хельви слушал историю, рассказываемую Айнидейлом, и, хотя многие вопросы рвались с его языка, решил не прибегать к унизительному в его положении знаковому или письменному способу - он дал себе слово замкнуться в своей немоте и прослыть скорее угрюмым гордецом, чем немым, потому что, как и многие жители королевства, считал немоту уродством. Айнидейл, казалось, был несколько удивлен, что его любознательный воспитанник не задает вопросов. Он медленно встал со стула и начал прощаться. Бедный старик, он был искренне тронут судьбой принца, но Правила Мудрых вот уже триста лет сохраняли мир в королевстве, как же можно усомниться в них даже ради какой-то привязанности!
Прощание вышло каким-то скомканным и быстрым. Айнидейл, почти не скрывая слез, пробормотал что-то вроде «будь осторожен… береги себя», Хельви спокойно смотрел на него снизу вверх, потому что первый раз в жизни так и не встал в присутствии Учителя. Только когда Айнидейл, сгорбившись, вышел из комнаты, он упал на кровать и, не в силах больше сдерживать себя, громко разрыдался в шелковые подушки.
Когда слез больше не осталось и он лишь, беззвучно всхлипывал, ужасно презирая себя, тихий шорох около двери и легкий стук, который немедленно же прекратился, заставил его замереть и поднять заплаканное лицо. Солнце уже село, в комнате было довольно темно. Хельви, который не любил темноты, спустился с кровати и осторожно, на ощупь подошел к столу и выжег огонь маленьким огнивом, лежащим подле большого светильника. Комната неровно осветилась дрожащим пламенем. Хельви взял светильник в руки и подошел к двери. На темном гладком полу лежал серый, сложенный вдвое листок бумаги. Мальчик поднял и развернул таинственное письмо, при этом руки его снова затряслись. На серой неровной бумаге было написано всего несколько слов: «Принц станет королем! Сегодня ночью, в пути. Друзья».

ГЛАВА 2

Небольшой конный отряд выехал из крепости Нонг около полуночи. Мороз стоял крепкий. Холодный ветер лицо не щипал, а словно бил изо всей силы. Лошади мчались по Королевскому тракту по направлению к темнеющему вдалеке лесу. Хельви попытался рассмотреть своих спутников, но их лица были закрыты капюшонами. Единственное, что бросалось в глаза: всадники были одеты в толстые кольчуги и хорошо вооружены, у всех были мечи, а под широкими складками плащей иногда выступало что-то, напоминавшее большой боевой арбалет. Как будто на охоту собрались! И Хельви снова потрогал, надежно ли приторочены ножны справа. Ножны были на месте, меч - тоже.
Ну что ж, меч при нем, позади - корона, впереди - мертвая крепость Шоллвет. Но он еще вернется. Обязательно вернется когда-нибудь и возьмет то, что принадлежит ему по праву. Он не желает зла брату, но Мудрые… О, они заплатят ему! Додумав эту мысль, Хельви почувствовал, что слезы опять наворачиваются на глаза. Прав Айнидейл: за что желает отомстить он Мудрым, когда они не властны над судьбой. Это судьба распорядилась так, что у Готара родились близнецы, два мальчика, голубоглазые и темноволосые, похожие, как две капли воды. Могли ли Мудрые предвидеть это?
Ответа на этот вопрос он не знал. Наверное, об этом мог бы рассказать Айнидейл, но наставник был далеко. Вспомнив об их последней беседе, Хельви подумал о странной записке, найденной под дверью. Кем могли быть эти «друзья»? У него не было друзей среди придворных, потому что этикет запрещал принцам разговаривать с курьерами, изредка приезжающими из Ойгена в Приозерье, а больше никого из городских вельмож Хельв и Омас не видели. Они общались с Айнидейлом, с другими наставниками, друг с другом. Хельви подумал об Оме: он ведь сейчас, наверное, очень-очень одинок, никого вокруг не знает, Айнидейл уехал, Хельв тоже. Сидит где-нибудь в углу и плачет. У Хельви от жалости защемило сердце.
Прав Айнидейл, хотя он… и предал его! Прав, потому что одно неправильное движение, жест, взгляд, принц Хельви, и все это королевство снова запылает огнем войны. Может быть, это новый знак судьбы? Ведь сейчас от него зависит гораздо больше, чем от Оме, которого завтра провозгласят королем. Может быть, Мудрые внимательно следят сейчас за ним - что-то ты сделаешь, принц, за кем пойдешь? Уж не они ли и подкинули письмо? Но тогда они ошиблись в нем! Он не берет назад своего слова вернуться - он вернется, но крови не прольет, потому что он король, берущий то, что принадлежит ему, а не разбойник и не вор!
В этот момент они въехали в лес. Королевский лес не казался более столь безопасным и спокойным, как днем. Бесконечные тени ползли по холодному насту, в чаще что-то шуршало и шумело. Всадники свернули на узкую, едва видную в темноте тропинку. Быстрая езда не утомляла Хельви, он привык проводить целые дни в седле, путешествуя вокруг Зеркального озера, то есть, конечно, не вокруг - ни один человек не может преодолеть Черные горы на западе, выходящие из озера, поэтому эту часть пути, впрочем очень живописную, приходится преодолевать на ладьях.
Скачка длилась уже несколько часов, когда лес по сторонам стал редеть, и отряд выехал на широкую, длинную просеку. Кони пошли шагом. Ели и сосны давно сменились какими-то высокими заснеженными деревьями с зеленоватыми стволами, но сейчас и они кончились, маленькие уродливые деревца с кривыми стволами иногда выглядывали из-под снега. Хельви ужасно хотелось задать вопрос, он закусил губу и вертел головой. То ли поняв его нетерпение, то ли просто чтобы прервать каменное молчание, один из всадников повернулся к нему и сказал, натягивая узду:
- Лунная просека, принц.
Хельви так и подпрыгнул в седле. Вот это да! Та самая просека, на которой встретились в первый раз войска короля Хамеля и Халлена Темного! Хельви зажмурил глаза: багровый душный закат застыл в небе, первые пугливые летние звезды зажглись над Лунной просекой, отделявшей спящий Тихий лес от Королевских рощ, когда из чащи леса начали выезжать по двое воины в блестящих доспехах. Их вели двое всадников в черном: страшны были их лица, изуродованные белыми старыми шрамами, но еще страшнее была молва, бежавшая впереди них! Это были Оэртэль Убийца, правая рука самого Халлена Темного, бывший командир гарнизона Шоллвет, ставший по одному мановению руки Темного самозванца герцогом Шоллветским, наместником всего Пограничья, и Пес Хассе, верный раб Халлена с отрезанными ушами, чья жестокость, как ни старались люди забыть ужасы Войн, вошла в пословицу «жесток, как Хассе». Так стояли эти двое посреди просеки, во главе своего войска, презрительно и хмуро улыбаясь пышно одетым королевским послам, подъезжающим с белыми флагами…
Хельви открыл глаза. Мимо него, взвизгнув, пролетела стрела, и один из всадников в плаще рухнул на землю. Кто-то выхватил арбалет, но Тихий лес надежно скрывал нападавших, а кони и люди на белом снегу просеки были хорошей мишенью. Бжжи - и еще один из свиты Хельви упал в снег. Люди что-то кричали, лошади бились. Наконец несколько человек сами спрыгнули в сугроб, зарядив арбалеты. Хельв, на глазах у которого впервые были убиты люди, прижался к шее коня, но ни одна стрела не коснулась его. К нему подскакал тот самый всадник, который пару минут назад сказал ему название просеки. Он был без капюшона, жесткая кожаная повязка на голове не спасла его от стрелы, рассекшей левый висок, в руке был зажат бесполезный меч. В тусклом предутреннем свете Хельви узнал барона Рошевиа, который встречал их на Королевском тракте вчера утром, очень бледного и, казалось, испуганного.
- Быстрее, - прохрипел Рошевиа, стегая коня принца огромной тяжелой рукавицей, - в лес, в лес, пошел!
Горячий конь взвился, дернулся и резко помчался вперед. Хельви, а следом Рошевиа рванулись к лесу. Нападавшие сзади закричали, стрелы полетели дождем, стук копыт раздался за спиной. Глухо вскрикнул Рошевиа. Хельви ничего не видел, ветви били его по голове, а конь несся куда-то вперед, не разбирая дороги, по одной тропе, затем по другой, все дальше и дальше в лес. Безумный бег продолжался около получаса. Вдруг конь споткнулся, бег замедлился, благородное животное встало и рухнуло в огромный снежный овраг. Передние ноги коня подкосились, и он, проехав по крутому склону, остановился бездыханный. Хельви медленно поднял голову, прижатую к шее скакуна. Кругом стояла мертвая тишина. Он оглянулся и увидел несколько стрел, вонзившихся в круп несчастного животного. Едва ли они стали причиной смерти - наверное, сердце разорвалось от сумасшедшей скачки. Рошевиа не было видно. «Значит, его тоже убили», - только и смог подумать Хельви.
Он встал на ноги. Погони не было слышно, да если бы за ним и гнались, он все равно не смог бы убежать по сугробам в незнакомом лесу. Взглянув наверх, Хельви понял, что вскарабкаться по высокому, почти отвесному краю оврага невозможно. Но выйти из леса он мог только по следам, оставленным своим взбесившимся от боли и страха жеребцом. Поэтому Хельви побрел по дну оврага, надеясь, что где-нибудь склон будет достаточно полог, чтобы взобраться по нему наверх.
Кто были эти люди, которые преследовали их. Почему они так напугали Рошевиа? Почему они не убили Хельви? Что случилось с бароном? Эти вопросы мучали принца, но ответ яснее ясного вдруг встал перед его мысленным взором: письмо, проклятая серая бумага, подсунутая ему под дверь! Хельви споткнулся и провалился в сугроб. Это были его «друзья», которые хотели сделать его королем. Это из-за него погибли, а может, и сейчас погибают люди с арбалетами, упавшие в снег на Лунной просеке, чтобы прикрыть их с Рошевиа бегство. Это были те могущественные силы, о которых предупреждал его Айнидейл, которым ничего не стоило убивать и убивать, чтобы получить на трон какого-нибудь нового Хельви Темного, а потом, если он станет им неугоден, прикончить и его! Хельви заскрежетал зубами. Ему было гадко и больно. Неужели нет другого пути, другого способа получить корону!
Сугроб, в котором лежал мальчик, был очень глубокий и рыхлый. С трудом выбравшись из него, Хельви окинул взглядом овраг: он казался бесконечным, ни одно деревце не росло в нем. Вокруг только глухая тишина, убивавшая лесное эхо. Хельви, замерзший и не спавший уже вторые сутки, вдруг понял, что никогда-никогда не выбраться ему из этого оврага, да и стоит ли? Единственное желание, которое у него оставалось, это просто лечь и подремать. Пытаясь бороться с ним, Хельви сделал еще несколько десятков шагов - идти приходилось очень медленно, снег доходил до пояса - и снова провалился. Глаза сами закрылись, он дернулся и застыл в какой-то абсурдной позе, раскинув руки и закопавшись лицом в сугроб.
Странный сон приснился принцу: он находится в большой светлой комнате, убранной с редкой, поразительной роскошью. Посреди комнаты, спиной к Хельви стоит невысокая человеческая фигура, с головой закутанная в белую, шитую золотом ткань вроде парчи. Во сне мальчик пытается обойти незнакомца и заглянуть ему в лицо, но чья-то тень мешает принцу сделать шаг. Вдруг кусок тяжелой ткани шумно падает на пол. Хельви понимает, что перед ним стоит девушка, причем она одета только в легкую рубаху и шаровары. Он не может разглядеть ее лица, скрытого легким прозрачным платком. Только глаза цвета бирюзы, которую добывают у подножия Дальних гор, словно прожигают его насквозь. Сноп ярких сине-зеленых искр слепит его, и… Хельви проснулся.
Первое, что он услышал, - это какие-то шорохи и свист. На птичий свист этот звук похож не был, скорее так пересвистываются охотники в лесах Приозерья. Прежде чем открыть глаза, Хельви почувствовал тепло, охватившее его продрогшее тело, и резкий кислый запах то ли лежалых овчин, то ли скисшего теста. Мысль о том, чтобы испугаться, была с презрением отброшена: чего было еще пугаться Хельви?.. Он открыл глаза и сел.
Он сидел на каком-то топчане в низкой темной комнате без окон и, как ему показалось, без дверей. Комната была маленькой и очень скромной, только потолок, темный деревянный и резной, уходил куполом вверх, сплетаясь в каком-то хитром, но очень красивом и не виданном раньше Хельви рисунке. По всей комнате были раскиданы вещи, большие книги были свалены на полках или прямо на полу, покрытом шкурами. Свет и тепло шли от небольшой жаровни, совершенно бездымно тлевшей напротив Хельви.
Около жаровни стояло странное существо, маленькое, значительно ниже принца. Густой и длинный голубовато-зеленоватый мех покрывал всего хозяина, только стоячие волчьи ушки да слегка выступавший носик были белые. Глаза хозяина комнаты были круглыми, большими и черными. Тяжелые и мощные передние лапы были сложены на груди, и пальцы на них были похожи на человеческие, только очень большие и с длинными когтями. Лоб Хельви покрылся испариной от ужаса. Сражаться не было сил, но он не переставал надеяться, что это только сон. Ведь он замерзал в овраге, в ужасном овраге, где не было ни одного живого существа, даже эха, - откуда же было взяться этому? Что-то зашуршало, и потерявший на секунду сознание принц почувствовал, как кто-то бережно приподнял его голову и, прижав к губам какую-то посудину, влил в рот несколько капель горькой вяжущей жидкости. Дрожь и испарина прошли, и Хельви опять открыл глаза.
Хозяин снова стоял около жаровни, в его лапах была зажата небольшая глиняная чашка. Он внимательно разглядывал человека.
- Кто ты? - слабым голосом спросил Хельви.
- Я счастлив приветствовать благородного принца Хельва, - неожиданно звонким и приятным голосом ответил «крот». - Меня зовут Фабер Фибель элб Бетель. Я простой свельф. Для меня большая честь оказать гостеприимство принцу королевских кровей, ням-ням.
- Свельф… - пробормотал Хельви, но тут новая мысль осенила его. - Я говорю?! Я могу говорить!
- Это было очень простое заклинание, и мне удалось его снять.
Хельви медленно сел на топчан. Фабер Фибель, присвистывая, поставил чашку на полку. В разговоре свелъф не свистел, но как-то странно причмокивал. Хельви увидел, что его меч надежно привязан к ножнам какой-то блестящей веревочкой.
- Как я здесь оказался?
Свельф посмотрел на Хельви, и его черные глаза блеснули.
- Мне кажется, что благородный принц Хельви должен был бы сперва поблагодарить Фабер Фибеля за спасение и за возвращение речи, ням-ням.
- Спасибо, - растерялся Хельви.
- Я нашел тебя в Волчьем овраге. Ты был еще жив, но дышал совсем слабо. Поэтому я быстро перенес тебя в дом. Я мог бы оставить тебя там, но ты мне ничего плохого не сделал, да и интересно стало, что ты за человек. Когда-то здесь тоже жили люди, много людей, очень интересно, - свельф полез куда-то в полки.
- Волчий овраг? - Хельви должен был признаться, что слышал это название в первый раз. - Разве мы не в Тихом лесу?
- Да-да, в Тихом лесу, так вы называете этот лес, называли его давным-давно, - поддержал беседу свельф. - В самой чаще. Что же ты здесь делал, принц? Я кое-что понял из твоего бреда - ты немного бредил во сне, но знаю все еще недостаточно.
С этими словами свельф протянул Хельви другую чашку с белой мутноватой водицей и присел около жаровни на низкой скамеечке. Хельви сделал глоток, приятная легкость и сила разлились по его телу, и он, удивляясь себе, легко и даже спокойно рассказал обо всем свельфу. По тому, как слушал Фабер Фибель, Хельви понял, что ему уже определенно что-то известно, хотя свельф слушал очень внимательно, слегка поводя своими белыми ушками. Хельви пришло в голову, что, пожалуй, мордочка у Фабер Фибеля даже симпатичная. И вообще, свельф вызывал необычайно сильное доверие. Когда Хельви закончил свою историю, хозяин соскочил со скамеечки и буквально забегал по комнате. Принц залпом допил странную воду.
- Очень, очень интересно, - наконец более-менее разборчиво забормотал свельф. - Мудрые, как всегда, решили перестраховаться… Что же ты собираешься теперь делать, принц?
- Я не знаю. Может быть, выберусь из леса, найду Шоллвет.
- Шоллвет? Во-первых, неизвестно, найдешь ли ты ее. Ну хорошо, с моей помощью, может, и найдешь. Но откуда ты знаешь, что тебя там ждет, ням-ням? Тебя предупредили, что при малейшей попытке бежать ты будешь убит. Не удивлюсь, что сейчас вокруг Шоллвета рыскают королевские стрелки. Да и твои «друзья», думаю, времени не теряют. И неужели тебе, в конце концов, так хочется запереть себя в столь юном возрасте в Ронге?
Хельви не знал, что и отвечать. В словах свельфа был смысл.
- Но у меня нет выхода. Мудрые не оставили мне выбора!
- Мудрые, ням-ням? Подумай: они оставили тебе жизнь - зачем? Ведь много проще было убить тебя. Думаю, твоему брату, королю Оме, они так и сказали: ты мертв. Твоя смерть сразу решала столько вопросов, спасала столько жизней. Но они оставили ее тебе, и не верится, что они сделали это без умысла. Вот уже триста двадцать лет Совет Мудрых приговаривал королевских детей к смерти, так что о жалости говорить не приходится. Ты меня слушаешь?
Они говорили, что делают это по просьбе короля Готара - но что им просьба смертного! Вполне вероятно, что Готар имел против них что-то, что помешало им отказать ему. Но это слабое предположение, ням-ням. Если даже вообразить, что Готар имел какой-нибудь сильный амулет или нечто в этом роде, то откуда он его достал? И где эта вещь теперь? Конечно, существует еще один вариант. Если дело не в них самих и не в какой-то третьей силе, то только в тебе! - И Фабер Фибель удовлетворенно взмахнул когтистыми лапами.
- Что это значит? Я нужен Мудрым? Я обладаю какой-то силой?
- Не знаю, не думаю. По крайней мере сейчас ты обыкновенный человек. Но ты умен, вынослив и храбр. Может быть, Мудрые полагают, что такой человек мог бы им пригодиться в ближайшем времени. На войне, например.
- Королевство не воюет! У нас не осталось внешних врагов!
- Кто знает, о чем думают Мудрые, ням-ням. Хотя, может быть, я не прав.
Свельф замолчал. Хельви ошарашенно смотрел на него: Фабер Фибель так долго и складно говорил, как же может он ошибаться! Сам принц не привык ставить под сомнение свои слова.
- Кто такие Мудрые? Откуда они взялись? В Последнюю войну Наследников это ведь их злая магия разрушила королевство?
- Я не могу ответить тебе на этот вопрос. Мудрые - это Мудрые, бессмертные и творящие благо. То, что они вынуждены были, ням-ням, вмешаться в Последнюю войну, поверь мне, продиктовано особенными обстоятельствами.
- И что же мне теперь делать?! - воскликнул Хельви.
- Не знаю. Ты можешь пока пожить здесь, но не думаю, что это будет весело. В конце концов, ты можешь поступить на службу к какому-нибудь князю альвов. Их много, и они не слишком ладят друг с другом, ням-ням.
- К альвам? К Младшим?
- Ну да, - пожал плечами свельф.
- Разве это возможно?
- Почему нет? Младшим нет дела до дурацких решений ваших властей о прекращении всяческого общения с нами. Альвы ценят людей-наемников, даром что даже ты на голову выше самого высокого княжеского бойца-альва. Только помни, что, по законам твоего королевства, уйдя к Младшим, ты не сможешь вернуться домой. Но ведь ты в какой-то степени уже нарушил это правило? Правда, об этом никто пока не знает. Так что гости и не торопись - подумай хорошо.
И свельф снова занялся своими чашками. Хельви встал и поправил шкуры на топчане. Он мог стоять, не наклоняясь, но потолок заканчивался как раз над его головой. Неожиданно он уловил легкое колебание. Хельви поднял голову и увидел, как то, что он принял за деревянные сваи, слегка подергивается, словно пропуская через себя воду. Стараясь сохранять спокойствие, Хельв обвел глазами комнату. Полки тоже странно подергивались и изменяли форму: становились то квадратными, то прямоугольными. Да и сама комната, тихо шурша, понемногу сжималась и разжималась. Хельви сел.
- Эта комната дышит!
Свельф удивленно посмотрел на Хельви:
- Конечно. Ведь это дерево.
Удивляться уже не было сил. Они позавтракали какими-то кусочками, внешне напоминавшими глину, а на вкус - траву, зато очень сытными. Сидя на топчане, Хельви даже не пытался разглядывать пищу, а сразу клал кусочек в рот. Фабер Фибель, напротив, критически разглядывал и смаковал «глинку». От стен шел какой-то шум, словно там кто-то оживленно разговаривал. В комнате стоял приятный полумрак, только корешки толстых книг поблескивали золотом, которым были вытеснены полустертые уже буквы неизвестного языка.
- Фабер Фибель, я хотел бы задать тебе вопрос.
- Да, принц, ням-ням, - немедленно отозвался свельф.
- Не обижайся, пожалуйста, но это странно - мы с Учителем изучали Младшие народы, но про свельфов я ничего не слышал.
- Ничего удивительного, - запыхтел Фабер Фибель, - а про глифов или висов ты слышал?
- Нет, - грустно сказал Хельви. Кажется, свельф все-таки обиделся.
- Улиды - так называли нас давным-давно люди, в эпоху Долгого Братства. Тогда мы жили бок о бок с вами как добрые соседи. Конечно, не все Младшие уживались так легко с людьми: сильвестры или гриффоны - они и тогда сторонились вас. Но мы, свельфы, и альвы, и глифы хорошо уживались в королевстве. Люди тогда были любознательны и часто приходили к свельфам и глифам обменяться знанием. Так жили мы многие века в мире и спокойствии, ням-ням. Какие браслеты и посуду ковали карлы Дальнего побережья, какие драгоценные камни шлифовали гриффоны, а уж крепче той стали, которую лили висы, я не знаю ничего на свете, разве только… Ну, не о том сейчас. Земля тогда была плодородна, и радостна была жизнь людей.
- Отчего же все это закончилось? - взволнованно спросил Хельви.
- Что-то произошло. В один день замутнились все наши магические кристаллы, и руны не желали больше предсказывать будущее. Ни гриффоны, ни альвы уже не приходили к людям, а потом и сами люди куда-то пропали. Испуганные и забытые, засели мы в своих жилищах, но запасы кончились, и нам пришлось выступить. Мы скрылись по домам, когда на улице светило солнышко, зеленела молодая травка и чудесные птицы Фа вили гнезда на вершинах Черных гор, а когда вышли из них, попали в выжженную пустыню. Ни зеленой травы, ни птиц, ни людей, только бурая земля и тусклое солнце, едва светившее в черных тучах. И тогда появились хозяева холмов, ням-ням. Многие свельфы и глифы погибли в неравных схватках с этими страшными созданиями. Остальные бежали - сначала в леса, затем еще дальше. Что-то произошло со всеми - все боялись друг друга, страх гнал нас вперед. Так я попал в Тихий лес.
- Это случилось после войны Наследников?
- О нет, раньше. Я сам видел Халлена - сначала ребенком, а потом взрослым воином. Он часто ходил к сильфам, да и нас, свельфов, не забывал. Очень интересный, очень наивный человек, ням-ням.
- Как же, интересный! - не выдержал Хельви. - Клятвопреступник, лжец, колдун и самозванец, злодей и убийца! Халлен Темный, разрушитель Мира!
- Да нет, всего лишь человек. Он хотел узнать сокровенное. Но мы не могли помочь ему - наших знаний было недостаточно. Только Мудрые могли бы подсказать ему, если бы захотели.
- Но в Шоллвете жил Мудрый!
- Да, - в голосе свельфа зазвучала такая боль, что Хельви вздрогнул, - там жил Мудрый, да будет проклято его имя во все времена.
- После войны Младшие ушли на север. Отчего же ты остался? - Хельви решил сменить неприятный для хозяина разговор о Мудром.
- Лес большой, в нем всем хватит места. После войны мы ушли в глубь, в самую чащу его, люди сюда не приходят. Но, честно говоря, есть еще причина: мне бы хотелось, чтобы все вернулось. Почему бы нам снова не жить всем вместе, ням-ням? Я прожил не одну сотню лет, дорогой принц, но должен тебе признаться, что никогда не был так счастлив, как во времена Долгого Братства, когда я гулял по лесам с любопытными человеческими детишками и учил их разным немудреным штукам. Поэтому-то я и остался жить здесь, не очень далеко от людей. Может, все еще вернется на круги своя?
Хельви не хотелось расстраивать старого свельфа, и он промолчал.
- Кто такие хозяева холмов?
Фабер Фибель вздохнул и прожевал очередной кусочек «глинки».
- Я не могу объяснить тебе всего, ням-ням, потому что не знаю точно, а объяснять по мелочи - только путать тебя. Но мне кажется, что ты еще узнаешь обо всем случившемся гораздо больше, чем я. Тогда уж, пожалуйста, не забудь обо мне, старом свельфе, приди, расскажи, ням-ням. А теперь тебе пора идти.
- Как! Куда?
- Кажется, мы договорились о том, что ты пойдешь к альвам. Кстати, они знают историю королевства Синих озер гораздо полнее, чем я. Там тебе будет интересно, ням-ням.
Хельви сидел, совершенно убитый. Конечно, он хотел идти, но не сейчас - через неделю, через пару Дней. Ему ужасно хотелось отдохнуть, просто лежать на топчане и болтать со свельфом о старых днях - особенно теперь, когда он совершенно никому не нужен. И вот опять ему указывают на дверь…
- Я не гоню тебя, - как-то устало сказал свелъф, - но тебе нужно идти - сейчас это самое главное, ты потом поймешь.
- О да! - горячо воскликнул Хельви. - И ты, и Айнидейл говорите одно и то же: все это для тебя, для твоего блага, ты должен понять, а пока - убирайся вон!
- Это не так. Я не хочу, чтобы ты уходил, но пойми: даже на королевской короне свет клином не сошелся! Мало ли корон на свете, ням-ням. А ты потерял всего-навсего одну и решил теперь, что жизнь кончена, что ты больше никому ничем не обязан и тебе нет ни до кого дела. Это заблуждение! Именно в тот миг, когда кто-то что-то теряет, у него появляется дело до остальных. Поэтому ты должен идти: ты бросил вызов судьбе, будь же достоин его. Я приготовил тебе кое-что в дорогу, - Фабер Фибель подал Хельви небольшую пастушью сумку из сыромятной кожи, - немного еды и плащ, ням-ням. А вот твой меч я тебе не верну. В Тихом лесу он не сможет защитить тебя, скорее будет стоить тебе головы, не спрашивай почему. Кроме того, принцам королевской крови очень везет в нашем лесу на хорошие мечи. Думаю, что ты потратишь не много времени на поиск оружия. У меня есть для тебя еще один подарок, ням-ням.
Свельф протянул Хельви лапу, и в его грубых пальцах с когтями полыхнула белым огнем какая-то вещица. Фабер Фибель поднес раскрытую ладонь к лицу мальчика. Это была короткая серебряная цепочка, очень изящно сделанная, украшенная тремя камнями, по-видимому недрагоценными, черными, с матовым блеском. Они невольно притягивали взгляд и так удачно, естественно сочетались с серебряной вязью украшения, что, казалось, цепочка эта была создана не ювелиром, а так и родилась где-то в камне, в толще горных пород.
- Это - тебе, на память от меня, ням-ням.
- Спасибо, Фабер Фибель! - Хельви был расстроган. Он оглянулся, ища глазами ожидающую его дверь. - Но как же я выйду?
- Так же, как и вошел, - безмятежно сказал свельф, - дай мне руку и думай о чем-нибудь хорошем. Готов?
- Да. Прощай, свельф. Спасибо за спасение и за цепочку.
Низкий глухой звук раздался где-то над их головами, потом Хельви почувствовал, что на него навалилось что-то ужасно тяжелое, в глазах зарябили цветные круги, дышать стало невозможно. И мальчик потерял сознание.

ГЛАВА 3

Над головой Хельви шумели деревья. Их прозрачные зеленые листочки нет-нет да пропускали горячий желтый луч, вспыхивая при этом как угли. Где-то высоко свистели птицы. Земля, на которой лежал изгнанник, была теплой и сухой, покрытой, словно шерсткой, мелкой колючей травкой.
Хельви поднял голову и огляделся. Это был овраг, густо поросший лесом. Выбраться из него не составляло особенного труда - некоторые деревья будто специально образовывали лесенку из корней До самого края провала. Мысль о том, что у свельфа он прогостил несколько дольше, чем предполагалось, не удивила принца. Внимательно изучив хранившуюся у Айнидейла библиотеку, Хельви знал случаи, когда гостеприимство Младших могло растянуться на сотни лет, в то время как приглашенный человек думал, что это - всего один день. Идти по лесу летом гораздо приятнее, чем зимой, сказал себе Хельв и полез наверх.
Местность вокруг оврага была совсем незнакомая. Здесь рос лес, но не старый, мертвый, а молодой, с нежными стволами и густыми гибкими кронами. На деревьях зеленели мелкие весенние листочки. После некоторого раздумья Хельви решил свернуть направо - подальше от оврага. Никаких тропинок видно не было, но идти между деревьев было легко. Вскоре овраг остался далеко позади.
Возвращаться в Нонг, пожалуй, не имело смысла - едва ли он сможет пройти первую же заставу. Правда, теперь он снова способен говорить, но если лучникам прикажут стрелять именем короля… Значит, как говорит свельф, нужно идти в лес и искать Младших. С одной стороны, это интересное приключение. Но как примут его алъвы, да и отыщет ли он их в большом лесу?
Тут только Хельви обратил внимание на то, что тело нестерпимо ноет, а ноги так просто сводит от боли. Он опустился на траву. За спиной пышно рос дикий шиповник, так что подкрасться сзади враг не сможет. Да и какие враги в Тихом лесу?
Хельви внимательно осмотрел руки и ноги. Вполне возможно, что свельф наложил какое-то заклятие, только полный идиот может слепо довериться Младшим. Но руки-ноги были целы, зато с одеждой случился конфуз: она была чистой и аккуратной, словно Хельви и не проболтался целую зиму в норе у свельфа, но стала безнадежно мала. Сапоги же были готовы порваться - настолько сильно была натянута кожа на пальцах. Положительно, он здорово вырос за зиму на водичке Фабер Фибеля. Проблема состояла в том, что найти новую одежду и обувь не представлялось возможным. Кругом на десятки лиг ни души. Судя по рассказам свельфа, наткнуться на крестьянский двор или рыцарский замок было так же маловероятно, как встретить живого дракона. Не исключено, конечно, что поблизости где-то живут Младшие. В конце концов, встретил же он свельфа. Но есть ли у таинственных обитателей леса человеческая одежда и готовы ли они поделиться ею с беглым принцем? В любом случае понятно, что в ближайшее время путешествовать по лесу придется налегке.
Сняв сапоги, куртку и рубашку, Хельви начал отрывать королевские метки. Рассчитывать на какие-то привилегии, связанные с его происхождением, просто опасно. По крайней мере в ближайшее время. Сейчас главное - найти одежду и еду. Разорвав все особо стягивавшие швы, Хельви оделся и, связав за шнурки сапоги, закинул их за спину. Багажа у него все равно никакого, а королевские сапоги из лучшей телячьей кожи можно будет обменять хоть на хлеб. Он не спеша поднялся с травы и всласть потянулся. Щелк - раздалось сзади.
Реакция у Хельви была хорошей. По крайней мере так говорили его учителя. Не оборачиваясь, принц швырнул сапоги назад, упал на землю и перекатился поближе к ближайшему кусту шиповника.
- Рогрова бестия и ее твари! - Раздался рев, впрочем, вполне человеческий. Видно, сапоги попали в цель.
Хельви не стал дожидаться продолжения и нырнул под куст, благо у самой земли ветки чуть приподымались и можно было проползти. Хоть шиповник и царапался, но встреча с одичалым путником не входила в планы принца.
- Эй, малец, стой!
Хельви пополз быстрее. Впереди в кустах был виден просвет, и юноша крепко надеялся, что дальше между кустами шиповника есть небольшая прогалинка, на которой он сможет немного передохнуть.
- Хорошо ползаешь, еле догнал, - раздался откуда-то сверху насмешливый голос.
Медленно подняв голову, Хельви увидел незнакомца в черном кафтане, изрядно заплатанном. На лице у него сидел странный предмет из серебряной проволоки и двух синих стекол, прикрывающих глаза. Хельви видел такой на картинке в книге и вспомнил название: окуляры. Широкий кожаный пояс путника был увешан метательными ножами и кисетами, из-за плечей выглядывала затертая рукоятка легкого меча. Быстро окинув взглядом полянку, Хельв понял, что ошибался в местности: из зарослей шиповника, казавшихся такими массивными и густыми, он вышел прямо на широкую просеку. Спрятаться тут было совершенно негде, между гнилых черных пеньков валялись какие-то ветки - находка для тех, кто ищет хворост. Впрочем, если приглядеться, то ветки не казались гнилыми. Что ж, палка против меча. Для хорошего фехтовальщика это шанс. Хельви собрался для прыжка.
- Ну что, онемел, хороший мой? Ты кто такой? Ты как тут оказался?
Хельви прыгнул. Незнакомец не ожидал от него никаких прыжков и дернулся наперерез в последний момент. Сложно тягаться с наследным принцем, обучением которого занимались лучшие наставники королевства, злорадно решил Хельви. Перемахнув ближайший пень, он схватил лежащую на земле палку. К счастью, она действительно оказалась крепкой, словно только что срубленной. Незнакомец прищурился и сплюнул.
- Был у меня знакомый, ни одной драки не пропускал. Потому что дурак был. Опусти палку, пока я в тебе совсем не разочаровался, дубина. Ну!
- Странное место для прогулок - Тихий лес. Либо ты лесной разбойник, либо… - Хельви нарочно не договорил фразу. Если парень не бандит, то вполне может состоять на королевской службе. Совет Мудрых мог и передумать - заменить изгнание на убийство из-за угла. Те люди, которые гнались за эскортом принца зимой, не смогли принести магам голову принца. Конечно, никто не мог предполагать, что мальчик переживет зиму в необитаемом лесу, но Мудрые могли и подстраховаться…
- Не забивай себе голову, малыш. Тем более - вещами, в которых ты ничего не смыслишь, - «по-доброму» посоветовал незнакомец.
Хельви внимательно следил, чтобы пень находился строго между ним и разговорчивым прохожим. Палку он сжал обеими руками и готов был в любую секунду принять стойку. Незнакомец, сверкнув окулярами, глянул куда-то на верхушки елок и сплюнул еще раз.
- Меня зовут Вепрь из Межичей. Слыхал, что ли?
Имя было незнакомо Хельви. Да и имя ли это? Скорее, прозвище, кличка. Принц еще раз посмотрел на метательные ножи, украшавшие пояс Вепря.
- Да, видно, ты парень неместный, раз ничего не слыхал обо мне. Как тебя зовут-то?
Последнее слово не успело стихнуть, как незнакомец рывком перелетел через пень и, презрев палку, грудью сшиб Хельви на землю. Принц, которому досталось палкой по ребрам, на миг задохнулся. Воспользовавшись этой заминкой, Вепрь тщательно обыскал мальчика. Он живо вытащил подаренную свельфом цепочку, присвистнул и рывком сорвал подарок с шеи.
- Красивая штучка. Подарок любимой мамочки? А вот оружия нет - напрасно. Что ж, мне не показалось, ты и впрямь дурак - шляешься по Тихому лесу с палкой в руках, - удовлетворенно сделал вывод Вепрь.
- Меня зовут Хельви из Нонга. Я иду наниматься в дружину местного князя. И эту цепочку мне действительно подарили - верни!
- Ты к князю? В дружину?! Что ж, тебя примут, малыш, если в княжеских конюшнях некому стало хвосты коням чесать!
Вепрь расхохотался. Это было обидно. Впрочем, наследного принца он не признал. Это обнадеживало, как и тот факт, что все-таки Хельви остался жив. Внезапно Вепрь посерьезнел. Он еще раз оглядел верхушки деревьев, живо поднялся с колен и швырнул Хельви отобранную цепочку. Принц покрутил испорченный подарок в руках - застегнуть его на шее было уже невозможно - и положил цепочку в карман. Вепрь прислушался и молча подал мальчику знак встать - видно, он знал систему тайных знаков, которыми обменивались воины королевства.
- Я не спрашиваю тебя, какому князю ты собрался служить. Человеческих феодов здесь точно нет.
- Я тоже не спрашиваю тебя, что ты потерял в Тихом лесу, Вепрь из Межичей. Если ты воин, то поблизости нет ни гарнизонов, ни армий, в которых ты мог бы состоять. Если ты разбойник, то тут практически нет путников, кого здесь грабить? Возможно, ты алхин - кладоискатель, который охотится за сокровищами Младших?
- А ты не так прост, как кажешься. Ты прав. Ты учен. Хочешь работать со мной? Раз уж судьба подбросила мне такой подарок, не убивать же тебя в самом деле. Кроме того, что-то говорит мне, что убить мальчика, безоружным дошедшего до самой чащи Тихого леса, будет не так просто. Мальчика, который понимает тайные жесты воинов и знает про алхинов. Что-то тут не так, но… вдвоем веселее по чащам бродить! Глядишь, встретим какого-нибудь лягушачьего царька, поступишь к нему в дружину! - Вепрь улыбался, но Хельви понял, что тот говорит серьезно. Жаль, выражение его глаз было совершенно не разглядеть за синими стеклами. Предложение Вепря было неожиданным, но принц был готов его принять - не слоняться же одному по незнакомому лесу!
- И куда же мы пойдем?
- Ну, прямо сейчас мы пойдем собирать хворост и варить зайца.
Хельви кивнул. Если вспомнить, что нормальную, человеческую пищу он ел почти три месяца назад, то интерес к зайцу был очевиден. Хворост собрали быстро. Наконец, нагруженные двумя охапками веток, они обошли кругом заросли шиповника и вышли к тропе. Вепрь провел Хельви куда-то вбок, и они очутились в небольшой ложбинке, укрытой широкими деревьями. Там уже было заготовлено место для костра. Вырванная трава аккуратной кучкой лежала рядом. Тут же в котелке с водой плавал освежеванный и порубленный заяц. Хельви вспомнил кое-что из прочитанного про алхинов и втайне порадовался, что Вепрю удалось подбить зайца до того, как он встретил принца: настоящему алхину ничего не стоит поесть и человечинки, если ничего другого под рукой не окажется. Недаром их девиз: добудь по-любому.
Тем временем Вепрь, словно не замечая задумавшегося Хельви, разжег костер и приткнул котелок на огонь. Юноша устроился около огня и поднял глаза на своего нового спутника.
- А клинок алхина у тебя тоже есть?
- Проверяешь меня? Молодец. Смотри так - в руки не дам. - И Вепрь достал откуда-то из-за спины небольшой кинжал, на рукоятке которого был выгравирован барсук. Цеховой знак алхинов.
- Интересно, что можешь показать мне ты, Хельви из Нонга, кроме королевских меток на одежде, которые ты оторвал на тропе.
- Я отвечу тебе, Вепрь, после того, как ты расскажешь мне, куда мы все-таки идем.
Вепрь, насвистывая, помешал мясо:
- Это долгая история. Сокровища Младших всегда в цене, хотя добыть их, мягко говоря, сложно. Ну да мы справимся. Слышал про королеву Онэлу?
- Конечно. Знаменитая волшебница из Тихого леса! Ее еще зовут Онэли.
- Ну вот, найдем ее ожерелье и по домам.
Хельви внимательно посмотрел на Вепря. Неужели он говорит всерьез? Даже если ожерелье Онэли и существует, нужно быть безумцем, чтобы пытаться его добыть!
- Но ведь оно из росы!
- Кто говорит - из росы, а кто - из диамантов. Что уставился, малыш? Решил, что старый Вепрь потерял ум, прыгая тут по кочкам? Напрасно. За это ожерелье я уже задаток взял. Жаль, что ты и вправду не слышал обо мне. Вепрь из Межичей - это ведь я принес жезл сильфов.
Вепрь сделал эффектную паузу, дожидаясь расспросов, но Хельви был настолько поражен, что не нашел слов. Не дождавшись реакции, Вепрь продолжил:
- Ох и сеча тогда была. Жезл-то якобы не простой, а волшебный. Только волшебства-то я в нем не заметил. Зато камушки в нем хороши.
- Но жезл же заговорен и хранится в Долине ведьм, а охраняют его…
- Те еще твари! - закончил Вепрь. - Что делать, что делать. Такая работа.
- Как же ты его нашел?
- Обошел за два года всю Долину ведьм, каждый камушек перевернул, местных слушал, прикидывал. И нашел.
Верилось с трудом. Хельви читал про магический жезл сильфов, изрыгающий пламя. Такой жезл никак не взять простому человеку, даже если он сумел вычислить местонахождение артефакта и убить стражников. Значит, Вепрь не простой человек, а маг? Несмотря на простецкое веснушчатое лицо? Только вот глаз не видно из-под стекол - досадно, Айнидейл учил, что глаза - зеркало души и по ним всегда можно увидеть истинную суть человека. Вепрь оставался загадкой. Хотя… маги не ходят по Тихому лесу, вооруженные сталью. И еще маги не улыбаются до ушей, и им нет дела до тайных воинских знаков. Да, по поводу Вепря у Хельви оставался всего один-единственный вопрос, но задавать его сейчас не имело смысла.
- Расскажи мне про волшебный жезл сильфов. Пожалуйста.
- Я тебе, ты мне, хороший мой. Расскажи мне про ту цепочку, которую носишь на шее.
- Уже не ношу, - огрызнулся Хельви.
- Не сердись. Уж больно интересная штучка. Я тебя когда увидел, чуть было за оборотня не принял. Мог бы и голову сразу срубить. Только оборотни-мари не носят оберегов гриффонов. Аллергия у них на эти цацки, что ли.
- На том спасибо. - Хельви сглотнул. В самом деле, он был на волосок от гибели. Почему Фабер Фибель не отдал ему его меч?!!
- А самое интересное, хороший мой, что в последний раз такую штучку, сработанную гриффонами, я видел на коронации покойного Готара Светлого, пусть земля ему будет пухом. Вещь не та же самая, врать не буду. Но гриффонскую работу спутать невозможно. А теперь прикинь, малыш, в какую цену сейчас идет такая цепочечка на рынке, если у людей всего одна, да и та у короля.
Хельви пощупал подарок свельфа в кармане. Камушки приятно холодили вспотевшую ладонь. Не придет ли в голову алхину забрать цепочку любой ценой? В этом случае безоружный он будет действительно легкой добычей. Может, просто отдать разбойнику украшение, пусть подавится?
- Послушай, - Хельви облизал пересохшие губы. - Если ты считаешь, что моя цепочка очень дорогая и представляет большой интерес для торговцев, то я готов заключить с тобой сделку. Ты проводишь меня до ближайшей крепости альвов. Я на самом деле ищу Младших и хочу перейти к ним на службу. Взамен я отдам тебе цепочку. Эту вещь я совсем недавно получил в подарок от одного местного жителя. По рукам?
- Интересные местные жители в Тихом лесу. Хожу здесь уже месяц, ни одного не видал. Но теперь просто мечтаю встретить, особенно тех, у кого кладовки ломятся от королевских сокровищ. Ладно, Оген с тобой, не хочешь говорить - не нужно. Ты не трусь. Прирезать тебя ночью не собираюсь. Я же тебя в партнеры взял, не помнишь, что ли? Так что расслабься. А что касается Младших, то я сам никогда не встречал в этом лесу ни альвов, ни сильфов, ни сильвестров, поэтому вряд ли смогу стать тебе проводником.
Вепрь помешал и попробовал суп. Видимо, вкус оставил желать лучшего, потому он, ворча, полез в небольшую сумку, притороченную к поясу, и достал оттуда несколько мешочков. Развязав их, он кинул в котелок несколько щепотей ароматных сухих трав. Хельви вспомнил про свою еду и поспешно распахнул сумку. В ней лежал свернутый кусок коричневой дерюги (плащ, подумал Хельви) и какой-то кулек, завернутый в большой ярко-зеленый лист. Похоже на еду. Принц вытащил угощение Фабер Фибеля и разложил на траве. Осторожно развернув лист, он увидел небольшие черные кусочки, похожие на «глинку», которую он жевал в гостях у свельфа. Вепрь с интересом следил за его движениями.
- Землю ешь, - с уважением спросил он. Впрочем, уважение не слишком-то вязалось с его образом, так что Хельви тут же пристально посмотрел на алхина, ища издевательскую улыбку. Но Вепрь, кажется, на самом деле с почтением смотрел на ужин принца.
- Можно? - он протянул руку.
- Конечно, угощайся!
Вепрь прожевал кусочек угощения и потряс лохматой головой, словно большой удивленный пес.
- Сколько сюрпризов в один вечер, - медленно сказал алхин. - Сказки на глазах становятся реальностью, волшебные артефакты буквально сыплются в руки. Сначала я подбираю на тропе в самой чаще Тихого леса таинственного вьюношу без оружия, зато с полными карманами подарков. Потом он желает подарить мне амулет гриффонов, а затем угощает вечным хлебом свельфов. Ладно, долг платежом красен. Бери ложку, съедим кролика.
Хельви, который впервые услышал про какой-то вечный хлеб, немного смутился, но решил не уточнять у алхина, что это такое. Вряд ли Вепрь поверит, что он на самом деле не знает, что именно таскает в своей сумке. Тем более что Хельви уже дважды пробовал угощение свельфа, но даже не удосужился спросить, что это такое. Впрочем, у него тогда было немало других вопросов, которые он считал более важными, чем какие-то разговоры про еду. Отравления мальчик не боялся - его и Оме с детства приучали к самым разным ядам, так что его организм мог бы противостоять любой отраве, кроме магической, конечно.
Они быстро расправились с супом и мясом. Вепрь облизал ложку и засунул ее в голенище сапога. Хельви последовал его примеру. Они полулежали около тлеющего огня, принц дремал, Вепрь настороженно вслушивался в ночную тишину. Удостоверившись, что Хельви заснул, его спутник тихо и быстро поднялся на ноги, нацепил окуляры, которые на ночь не снимал, и нырнул в кусты. Впрочем, колючий шиповник, исцарапавший Хельви до крови, расступался перед Вепрем, словно заговоренный. Не исключено, что так оно и было. Небольшая разведка в Тихом лесу никогда не помешает. Увидев юношу, Вепрь сильно удивился. Но парень оказался человеком. Последнее не снимало вопросов о том, откуда он здесь взялся и что ищет. О себе Хельви практически не рассказывал, а королевские метки на одежде говорили слишком много, чтобы строить какие-то предположения. Если малец из правящего дома, то что он делает один, без свиты, без оружия в чаще дикого леса? Вопросы оставались, но искать ответы на них у Вепря не было времени. В конце концов, именно о таком спутнике молил он богов, и то, что судьба, обычно не жаловавшая алхина, неожиданно подкинула ему подарок, немного сбивало с толку. С другой стороны, может, это и есть удача настоящего искателя кладов, без которой не стоит браться за эту профессию?
Дойдя до знакомой тропы, Вепрь, щурясь, внимательно осмотрел стоявшие тут деревья. Окуляры - роскошная вещь - позволяли видеть ночью как днем. Недаром он отдал за них половину своей добычи из Долины ведьм. Они того стоили. Накануне Вепрю показалось, что он видел на некоторых стволах гнезда вестал. Мерзкие твари охотились по ночам, и, хотя взрослые мужчины были им не по зубам, на спящих они, гонимые голодом, могли напасть. Вепрь подошел к одному дереву, достал откуда-то из-за пояса несколько крючьев и полез по гладкому стволу вверх. Гнезда нужно проверить. Хотя зловония, обычно присутствующего в местах гнездования вестал, он не чувствовал. Это давало надежду, что гнезда окажутся пустыми. Но проверить их все-таки нужно.
Крючья безжалостно цепляли кору, отрывая здоровенные куски дерева. На шум можно было не обращать внимания - весталы глуховаты. Примитивные народные суеверия приписывают им несусветные качества вроде способности слышать через стены, превращаться в кучку золы около порога или вселяться в человеческие тела. Глупые крестьяне верили, что убить такую тварь можно, только вогнав ей ольховый кол в сердце. Недооценивать врага, конечно, не стоило. Но на самом деле весталы - обычные кровососы, правда, отлично видящие и прекрасно летающие. Особенно лунной ночью.
Над головой у Вепря показалась куча веток, с которой свисали длинные полосы желтого несвежего мха. Добро пожаловать, гнездо весталы. Алхин нащупал на поясе небольшой кинжал с длинной, причудливо изогнутой ручкой. Легенда про ольховый кол родилась все-таки не случайно: весталы обладали одним удивительным талантом - в минуту сильного страха или смертельной опасности их сердца способны были «уходить в пятки». Точнее, сердце весталы спокойно путешествовало по грудной клетке влево и вправо, и «поймать» его оружием было довольно сложно. Убить летящую весталу из арбалета практически невозможно. Но алхины, которые тоже любят посещать кладбища и заброшенные тракты - любимые места обитания кровососов, давно пользуются специальным оружием для их уничтожения.
Вепрь вплотную приблизился к гнезду. Характерный запах вони - верный признак обитаемого жилища весталы - закрался ему в ноздри. Значит, он лез на дерево не зря. Выхватив пояс, он крепко привязал себя к дереву. Тварь сидела тихо, время охоты еще не наступило, так что алхин успел как раз вовремя. Резкое движение - и кинжал, пронзив гнездо, пригвоздил и чудовище. Не ожидавшая ничего дурного вестала заверещала и рванулась вперед, но изогнутое лезвие только сильнее застряло в ее теле. Специально отточенный кинжал целенаправленно разрывал ее плоть. Вепрю оставалось только удерживать рукоятку. Это требовало больших усилий - гнездо ходило ходуном, дерево тряслось, сверху на голову алхина сыпались сучья, старые обгрызенные кости и мелкие сухие споры мха.
Неожиданно резкий визг раздался прямо под ухом у Вепря. Еще одна тварь со свистом промахнула совсем рядом, слегка задев лицо алхина кожистым крылом. Вепрь отпустил ствол, который до этого момента продолжал обнимать одной рукой, выхватил второй кинжал и приготовился к схватке. Ждать пришлось недолго - сидевшая в гнезде вестала затихала в агонии, и ее подруга была в ярости. Она налетела на алхина, словно взбесившаяся кошка. Оскаленная пасть с мелкими, но длинными клыками оказалась у самого лица Вепря. Невыносимое зловоние не заставило алхина отвернуться и подставить врагу беззащитную шею. Он с размаху полоснул кинжалом по узкой впалой груди твари и только затем вогнал оружие в тело вампира. Когти весталы впились в его плечи, раздирая вместе с одеждой кожу. Алхин зашипел, но только крепче сжал рукоятку. Вестала щелкала зубами, но приблизиться к человеку на расстояние, которое бы позволило укусить, не могла - алхин не сгибал руку с оружием, и чудовище, пытаясь подобраться к человеку, только глубже насаживало себя на кинжал. В последний раз оно попыталось дотянуться до ненавистного врага, затем визг прекратился, хватка когтей ослабла. Вепрь рывком вырвал кинжал из верхнего чудовища, потом, морщась, уперся рукой в тщедушное тельце второй весталы. Он выхватил второй кинжал, и мертвый кровосос упал вниз.
Вепрь аккуратно вытер лезвия специально заготовленной для такого случая тряпочкой и убрал их на место, в особые ножны. Только после этого он прощупал плечи. Конечно, вестала не могла оторвать руку или вырвать сустав. К счастью, сил у нее поменьше, чем у оборотня-мари - вот уж с кем Вепрь, пожалуй, не захотел бы бороться. Да еще с кем-нибудь из диких. Да еще, пожалуй, с горными медведями, которые живут у подножия Северных отрогов. Но царапались весталы все-таки здорово. Крови было много, раны нужно обязательно промыть и перевязать. Но сделать это можно только на земле.
Хорошо хоть не нужно больше лезть наверх, искать новые гнезда: кровососы крепко блюли свои охотничьи территории, два монстра на одном участке - это максимум. Так что сейчас главная задача - аккуратно спуститься вниз. Голова у алхина слегка кружилась, но он привык преодолевать слабость усилием воли, поскольку был твердо убежден, что сила духа крепче и надежнее, чем сила мускулов.
Он ловко спустился с дерева и только там позволил себе слегка застонать. Впрочем, легкий стон не имел продолжения - Вепрь завернул уже слегка притоптанной дорожкой к догорающему костру.
Юноша крепко спал, свернувшись комочком под дерюгой, которую, наверное, достал из своей грубо сшитой сумки. Такую суму постыдился бы носить последний лавочник в Ойгене. Как могла сочетаться эта торба и королевские метки на одежде? Вепрь сел к костру и подбросил в него пару загодя приготовленных веток. Он поставил на огонь оттертый свежим песком котелок, плеснув туда воды из большой фляги. Время от времени он бросал хмурые взгляды на спящего Хельви. Слишком уж подозрительным был его спутник. Возможно, несмотря на все сулимые судьбой блага, следовало поддаться первому порыву и перерезать ему глотку.
Вскипятив воду, алхин стянул остатки куртки и промыл царапины, а потом замазал их резко пахнущей мазью из небольшой коробочки, которую достал из очередного кармана. Мазь жгла кожу, однако теперь ему не страшна гнилая лихорадка. Вепрь критически осмотрел куртку - вот толком заштопать ее он не сумеет. В конце концов, он не королевская швея. Но ходить с драными плечами не слишком удобно - вопрос о том, как это выглядит со стороны, не имел для Вепря никакого значения. Наконец он достал из сумки кусок дубленой кожи, немудреные портняжные принадлежности. При помощи ножа алхин выкроил несколько заплат и как мог пришил их к порванной куртке длинной иглой из рыбьей кости.
Конечно, будь у него с собой амулет гриффонов, который так запросто таскал на шее этот простофиля, до царапин дело бы не дошло. Жаль, что эту вещь нельзя на самом деле отобрать. Она мгновенно потеряет всю магическую силу. Ее нужно отдать новому владельцу от чистого сердца, только тогда оберег станет действовать. А ведь Хельви предлагал ему амулет, сам предлагал! Взамен на немного странную услугу - провести его к крепости Младших. Впрочем, почему же странную - Вепрь усмехнулся. Каждый год в королевстве Синих озер находится пара идиотов, которые рвутся найти бывших врагов. Кто-то ищет их в Тихом лесу, иные - в Черных горах, кто-то - на Северных отрогах. В основном это подростки, встречаются среди них и младшие сыновья знатных родов. Что за мотивы ими руководят, Вепрь догадывался: жажда славы и приключений. Очень редко среди этих бестолковых, безумных романтиков встречались люди, которые стремились к наживе. Именно они, как правило, живыми возвращались после многолетних блужданий по границам королевства, хотя и изрядно поседевшими. После подобных испытаний те из них, кому посчастливилось сохранить здравый рассудок, становились алхинами.
Вепрь не мог привести Хельви к крепостям альвов, потому что понятия не имел, где их искать. По роду профессии алхин регулярно сталкивался с опасной для человека, враждебной нечистью, которая, однако, селилась рядом с людьми. О таинственных народах Младших, которые управляли древними магическими силами и владели чудесными артефактами, он знал только из книг. Даже знаменитый жезл сильфов, который он и впрямь отыскал в той проклятой долине, не привел его к сказочному народу звездочетов и прорицателей. Он бы мог соврать мальчишке, лишь бы получить амулет, но знал, что, взятый при помощи лжи, он может перестать действовать.
Впрочем, отказываться от амулета Вепрь тоже не собирался. Если они дойдут до места и мальчишка выполнит все, что от него требуется, цепочка достанется ему безо всяких хлопот. Если же Хельви решит сбежать от него раньше, чем они приступят к выполнению плана алхина, нужно будет подстраховаться… Вепрь покопался в карманах и достал небольшую горошинку необычного красного цвета. Он тихонько поднялся и подкрался к спящему. Тот мирно всхрапывал, не переставая улыбаться во сне. Вепрь несколько минут всматривался в его лицо, чтобы убедиться, действительно ли его спутник спит. Кажется, он в самом деле не притворялся.
Наклонившись над спящим, алхин осторожно положил ему горошину в ухо. Красная капля легко исчезла в ушной раковине. Теперь, куда бы парень ни отправился в ближайшие две недели, алхин сразу это почувствует. Магические шарики Младших - большая редкость, но Вепрь ни на секунду не пожалел, что потратил сейчас одну из драгоценных горошин.

ГЛАВА 4

Утро было тихое. Солнце золотило небо и верхушки деревьев. Остаток ночи выдался спокойным, Вепрю даже удалось немного подремать. Очевидно, гибель двух вестал навела остальную нечисть на мысль, что нынешние лесные гости им не по зубам. Или это подействовало защитное заклятие, наложенное алхином еще накануне. Впрочем, в заклятия Вепрь сам не очень-то верил. Он затаптывал кострище, когда Хельви окончательно проснулся. Они обменялись короткими кивками, и Вепрь начал сматывать в клубок веревку, которой вечером оцепил место ночлега.
- Что это? - все еще сонно спросил мальчик.
- Веревка из шерсти вейской овцы. Хороший проводник для защитных заклятий. Злые духи не могут перейти, - нехотя ответил Вепрь. На самом деле веревку он постелил скорее по привычке, а не потому, что был уверен в ее силе. В Долине ведьм чудовища не пугались никаких веревок и перли через магический круг как по тропке. Самое надежное средство против любой нечисти - это верный меч и собственные мозги.
Хельви впервые слышал о таком странном ритуале с веревкой. Но он знал, что у алхинов свои методы защиты от Младших, которые трудно ставить под сомнение, учитывая прямую зависимость их действенности для жизни охотников за удачей.
- Ты всерьез хочешь найти ожерелье Онэли?
- Послушай, хороший мой, - Вепрь прищурился и пожевал губу. - Мы же с тобой не на придворном балу в королевском замке Ойгена играем в игру «правда - неправда». Меня немного достали твои вопросы, в которых используется слово «всерьез». Постарайся немного следить за собой, чтобы я больше не слышал этого словечка.
Остальные сборы прошли в тишине. Хельви обиделся, а Вепрь, казалось, был поглощен осмотром местности. Он крутил головой по сторонам, всматривался куда-то, принюхивался, прислушивался - точь-в-точь барсук, выползший на весеннее солнышко из норы: и кровь бродит, и опасность подстерегает на каждом шагу. В конце концов, никто не учил алхина хорошим манерам. А этот еще не самый плохой, решил Хельви.
Вепрь подал знак - опять знакомый Хельви знак, принятый между воинами, на который так легко попался вчера принц, - и мальчик, взяв свою сумку, котелок и большую флягу с водой, послушно пошел вслед за алхином вдоль живой изгороди. Солнце уже припекало, но когда они, быстро пройдя просеку, нырнули в лес, неприятный жар рассеялся. Шли быстро. Сквозь пышные кроны деревьев солнечные лучи казались зелеными. Лес просматривался далеко, так что Хельви начал насмешливо поглядывать на Вепря, который шел, постоянно крутясь и оглядываясь, словно дело было не в весеннем прозрачном лесу, а в подземелье свельфов. Но спросить, не перестраховывается ли алхин, принц не успел. Где-то за спиной мальчика раздалось совсем не дружественное рычание. Хельви резко обернулся.
Позади, между деревьев стоял огромного роста человек, одетый в шкуру, опоясывавшую его талию и спину. Длинные космы почти полностью закрывали его лицо. На его могучей шее Хельви успел разглядеть ожерелье то ли из чьих-то крупных зубов, то ли из мелких костей. В руках чудовище сжимало грубое копье - на толстый сук был крест-накрест привязан острый наконечник. Дикий!
- Дикий! - крикнул Хельви, оборачиваясь к Вепрю, вернее, к тому месту, на котором в последний раз он видел Вепря. Потому что алхина поблизости не было. Ноги у принца сразу сделались ватными. Несомненно, алхин сбежал, услышав приближение дикого. Физически дикие очень сильны, так что думать о том, чтобы победить чудовище врукопашную, было безумием. Хельви вновь перевел взгляд на врага. Тот издал гортанный крик и взмахнул копьем, готовясь к нападению. Известно, что дикие никогда не кидают свои самодельные копья, предпочитая подойти к противнику вплотную и, не торопясь, вырезать сердце. Дзинь - большая фляга выскочила из рук Хельви и разбилась о толстый корень, торчащий из-под земли. И тут дикий взревел так, что птицы, пересвистывавшиеся в кронах, замолчали. Это конец, решил Хельви. И наступила тишина.
Дикий стал медленно падать между деревьев. Из его широкой груди торчало несколько стальных крючьев, кровь заливала живот. Дикий, сжимая копье, молча упал на землю и больше не шелохнулся. Прямо над ним стоял алхин. Наверху вновь засвистели птицы.
Дурнота, нахлынувшая на Хельви в тот момент, когда он решил, что остался с диким один на один, отошла. Размахивая котелком, он подбежал к Вепрю.
- Флягу разбил? Эх ты!
- Я нечаянно… я испугался!
- Тут пугаться не надо. Тут думать надо. И беречь доверенное тебе добро. Такая хорошая фляга была. Когда мы в следующий раз дойдем до воды, ты подумал?
Ворча, Вепрь нагнулся над диким и стал вытаскивать из его спины кинжалы с необычными изогнутыми лезвиями. Хельви не помнил, видел ли он это оружие на поясе у алхина. Ему было стыдно за флягу. Пережитый страх тоже напоминал о себе.
- Ладно, не реви. Ты же не девчонка. Ты молодец. Увидеть в первый раз дикого и в штаны не наделать - это, я тебе скажу, очень и очень… И не убежать в лес куда подальше. Хорошо. - Алхин вытер кинжалы о шкуру убитого дикого и засунул их куда-то за спину. Затем взглянул на Хельви. Синие стекла его окуляров сверкнули на солнце, а большой щербатый рот ухмыльнулся.
- Ну, хороший мой? Сухие штаны-то?
- Ага, сухие. - Красный от стыда, Хельви быстро вытер слезы кулаком.
- Пошли, дружинник. Эх, не нравится мне этот Лес, с самого утра не нравится. Больно тихо. Птички поют. И дикий попался - один. Они же всегда стаей охотятся. Слишком уж нам везет, парень.
Мысленно порадовавшийся, что дикий был всего один, Хельви зашагал следом за Вепрем. Теперь он тоже старательно прислушивался к лесу, хотя и отдавал себе отчет, что, возможно, не слышит и сотой части того, что доступно уху опытного алхина. Лесная идиллия, так радовавшая его с утра, рассеялась, словно морок. Зеленоватый свет, заливавший темные стволы, уже не казался прозрачным и мягким. Он был каким-то зловещим, и черные деревья, казалось, специально заслоняли перспективу, предоставляя врагу возможность незаметно подкрасться практически с любой стороны. Из-под земли там и тут, как толстые змеи, торчали грубые корни, которые царапали ноги.
- На будущее - всегда старайся увидеть дикого раньше, чем он заметит тебя. Зрение у них плохое, нюх тоже не звериный, только слух отличный. Так что подходить нужно тихо-тихо сзади и бить. В область сердца, лучше - тремя ножами, чтобы сразу сосуды отсечь. Больно уж сильные они, - негромко сказал Вепрь, не оборачиваясь.
- Спасибо, Вепрь. Если бы не ты, он бы меня точно сожрал.
- Не за что. Кстати, о жратве. Пора сделать привал и осмотреться.
Хельв подумал, что алхин и так все время только и делает, что осматривается, но история с диким разубедила его в том, что это пустая трата времени. Опять же, если бы они шли где-нибудь в лесах у Зеркального озера, он бы посоветовал Вепрю не делать привала и постараться до темноты добраться до какого-нибудь крестьянского двора. Но тут, в Тихом лесу, торопиться, кажется, не имело смысла. Человеческого жилья поблизости нет, зато существ, которые спят и видят поживиться человеческим мясом, хоть отбавляй. Так что их маленькой команде нужно осматриваться и осматриваться. Вепрь прав.
Для привала алхин на этот раз нашел яму. Была ли это заброшенная ловушка диких или берлога какого-нибудь чудовищного зверя, Хельви понять не смог. Огромная, но неглубокая ямища, наполовину прикрытая старыми ветками с высохшими листьями. Вепрю схрон очень понравился, а принц решил довериться спутнику во всем, что касалось выживания в лесу. Они спрыгнули в яму, и Вепрь, слегка ополоснув руки из маленькой щегольской фляжки, висевшей у него на поясе, развязал мешок с припасами. Обед был скудный - сухари и по глотку воды.
- Ничего, к вечеру, может, положим зайца, - утешил Вепрь. Он сидел, упершись спиной в стену ямы, вытянув ноги, и казался очень доволен жизнью. Прожевав свой сухарь, он аккуратно собрал крошки, упавшие на грудь, и отправил их в рот. Затем сунул руку в карман и достал оттуда лохматую веревку, в которую были вплетены какие-то камушки. Да это же ожерелье дикого! Когда Вепрь умудрился его снять, Хельви не заметил.
- Видал? Это камушки Безумной Вади. Дикие всегда носят с собой ожерелье из них. Не то чтобы дикие поклонялись этой Вади, на то они и дикие, чтобы никому не поклоняться. Только убивать, жрать и размножаться умеют. Но камушки, говорят, и вправду непростые - лечебные, их лизать нужно. А еще говорят, кто за собой мужскую слабость замечает, камушки эти на ночь принять должен - в воде или в вине растворить и выпить. Слышал я, барон Бельвер с таким камушком троих сыновей зачал. Правда, двое идиотами оказались. В базарный день за один камень Безумной Вади по золотому дают, а то и по два.
Вепрь кинул раскрывшему рот Хельви ожерелье, и тот поднес его к глазам. В самом деле то, что юноша принял за зубы или кости, оказалось мелкими острыми камнями, на ощупь весьма хрупкими и пористыми, как известняк.
- А кто такая Безумная Вади?
- Ну, я думаю, это легенда еще времен короля Огена, да хранит земля его сон. Дочь то ли графа, то ли барона из местных влюбилась в князя из Младших, - Хельви присвистнул. Вепрь понимающе кивнул. - Да, совсем рехнулась девка. Ну, папаша ее, конечно, из замка выгнал, прямо в лес. Опозорила, говорит, ты меня, ступай к своему лягушонку. А тот тоже был не дурак, ему колдуны-то прямо сказали: или девица человеческая, или титул. Он и выбрал. И честно ей сказал: мол, люблю тебя, но должен править своим народом, как отец и дед мне завещали. Ну, про отца и деда точно не знаю - про наследование титула у Младших разное слышал. Только Вади прокляла Младшего, но и к папаше не вернулась. Ходила до скончания века по лесу, камушки собирала. Никто ее почему-то не трогал. Ладно, сухарь догрызай, а я пойду обстановку разведаю.
И Вепрь легко сорвался с места, выпрыгнул из ямы и исчез. Хельви еще раз потер пальцами коричневатые камушки. Несомненно, эта Вади была ведьмой. Как бы еще она выжила в Тихом лесу, если бы не колдовство? Полюбить Младшего - брр! Хельви часто разглядывал альбом с литографиями, который хранился у Айнидейла. Там были изображены Младшие - вид у них был совершенно нечеловеческий. Пожалуй, даже крыса по сравнению с некоторыми из них могла сойти за симпатягу.
- Вставай и пошли. - Вепрь резко склонился прямо над головой Хельви.
Юноша вскочил на ноги, протянул алхину ожерелье, а потом руку. Вепрь, спрятав камушки за пазуху, схватил принца за руку и рывком вытащил из ямы. Солнце уже ушло из зенита, так что в лесу стало светлее - косые лучи не задерживались в кронах и падали между стволами.
- Вперед. - Кажется, Вепрь торопился.
Они быстро, едва ли не бегом прошли между высоченными деревьями. Вепрь время от времени менял направление, руководствуясь какими-то своими ориентирами. Они несколько раз пересекали какие-то просеки, но Хельви не смог бы с уверенностью сказать, что ни разу не прошел по этим местам ранее, настолько однообразным было все вокруг. Перерыв на охоту, обещанную днем Вепрем, кажется, отменялся. В желудке у принца посасывало от голода. Теплые сумерки уже окрасили лес в сине-черные цвета, а они не останавливались. Хельви оставалось только удивляться, как он не сбил себе дыхание. На Зеркальном озере у Айнидейла ему с братом приходилось делать упражнения, связанные с тренировкой дыхательной системы, но этот забег не шел ни в какое сравнение с заданиями Учителя. Брат… Хельв усмехнулся. Он не вспоминал об Оме и о событиях в Нонге очень давно. Любопытно было бы посмотреть, что сейчас происходит в Ойгене. Если бы не случилось всех этих чудовищных вещей, если бы можно было повернуть время вспять, просто посидеть с Айнидейлом и Омасом где-нибудь в уголке и рассказать об удивительных вещах, которые произошли с ним за последние месяцы. Увы, этого никогда не будет. Как не будет больше и того мальчишки, который мог самоуверенно рассказывать страшилки, глядя в расширенные от восторга глаза брата.
Вепрь встал и подал знак Хельви. Принц повиновался команде и прижался к ближайшему стволу дерева, боясь вздохнуть. Только сейчас он обратил внимание на то, что в лесу было тихо. Было ли это связано с приближающейся опасностью, Хельви не знал. По крайней мере это не дикие. При появлении диких птицы не умолкают, это он знал точно. Дикие - это часть леса, часть природы, и лесные твари относятся к ним как к своим. Тем более омерзительны они для людей - такие похожие на нас животные, навсегда потерявшие разум по воле богов.
- Иди за мной, только тихо, - шепнул Вепрь и вновь круто свернул куда-то влево.
Они прокрались через небольшой овраг, проползли сквозь заросли высокой и жесткой травы. Дальше начинался бурелом. Алхин подозвал Хельви подползти ближе. Принц аккуратно перелез через гнилой ствол дерева и оказался голова к голове с Вепрем. Тот пальцем указал вперед. Хельви чуть приподнял голову. Прямо перед ними, окруженная буреломом, высилась башня. Вернее, это были остатки башни. Верхние этажи разрушились, однако валявшихся камней из кладки Хельви не заметил. Прекрасно сохранившийся фундамент и частично первый этаж были отчетливо видны. Деревья рядом с руинами не росли, зато поваленных сгнивших бревен - хоть отбавляй, они вплотную прижимались к разрушенным стенам, словно пытались их раздавить. С высоты полета башня, наверное, выглядела словно нелепая черная птица в гнезде, подумал Хельви. Видимо, Мудрые немало постарались, чтобы это место навсегда исчезло с поверхности земли, но и они не смогли полностью уничтожить сухую кладку Младших: каждый камень в этих стенах был скреплен с другим не раствором, а заклинанием. Башня Ронге, обиталище Халлена Темного, мог ли я подумать, что когда-нибудь увижу тебя!
Поужинали тут же, сухарями, причем на этот раз Хельви досталась двойная порция. Вепрь довольствовался одним сухариком, но не ворчал. Темнота уже опустилась на лес, но камни башни слегка светились в темноте, и этого света было достаточно, чтобы разглядеть лицо алхина. Закончив с едой и смахнув крошки в рот, Вепрь склонился к уху Хельви. Окуляры он снял и убрал в небольшую продолговатую коробочку, но его глаз юноша разглядеть не смог. В темноте они показались черными и совершенно нечеловеческими.
- Ну, как тебе такое приключение?
- Любопытно. Так ты собираешься искать ожерелье королевы Онэли в черной башне Ронге?
- Представь себе. Ходят слухи, что там лежит не только ожерелье, но еще парочка интересных вещичек. Половина от выручки, конечно, твоя. Нужно будет только немного поработать. Небольшая товарищеская услуга, так сказать.
- Ожерелья королевы Онэли никогда не было в башне Ронге. Ни в одном упоминании о нем я не встречал столь абсурдного предположения. Что касается самой башни, то она была проклята Советом Мудрых сразу после Последней войны. Ты имеешь представление, что такое по-настоящему проклятое место, алхин? Не какая-нибудь доморощенная магия Младших, а настоящее, наведенное проклятие Мудрых? Половина выручки - это просто смешно. Да я не подошел бы к этой башне ближе чем на сто шагов за все сокровища из подземелий Ойгена!
- Ты и впрямь решил, что я стану торговаться с тобой, малец? - Вепрь нехорошо усмехнулся и вдруг схватил Хельви за воротник куртки. - Я трижды спас тебе жизнь, щенок. Того дикого на тропе ты увидел, потому что я захотел, чтобы ты наконец понял: жизнь в Тихом лесу не для таких молокососов, как ты. Какого алхина тебя сюда занесло, я не знаю. Но сейчас у тебя есть только две возможности: умереть или пойти поработать. Выбирай, и побыстрее, потому что я тороплюсь. Я потерял с тобой и так слишком много драгоценного времени.
- А я-то гадал, отчего это вдруг алхин предложил первому встречному товарищество, - Хельви начал немного задыхаться, но ослабить хватку Вепря не мог. - Оказывается, ему нужен был кролик, которого закидывают в нору к змее, чтобы та нажралась и проспала появление охотника. Не удивительно, что ты так оберегал меня. Только стоило ли стараться? Поймал бы дикого и запустил в черную башню.
- Ну, дикого пришлось бы до башни тащить. Так уж сложилось, что зверье обходит эти места стороной, и добыть здесь кабана или дикого, к сожалению, невозможно, - рассудительно ответил Вепрь.
- А если я просто сбегу?
- Это верная смерть, хороший мой. Попробуй.
Вепрь отпустил горло Хельви, и тот отдышался.
Кинул взгляд на башню - она продолжала чуть светиться в темноте, черная, как самая темная ночь. Побег - это верная смерть, Вепрь прав. В Тихом лесу на каждом шагу можно стать обедом для сильнейшего. Особенно без оружия или магической поддержки. Но поход в башню Ронге может закончиться куда плачевнее - самое лучшее, если какие-нибудь чудовища сразу съедят его при попытке приблизиться к входу.
- Понимаю твои сомнения, хороший мой. В глубине сердца, может быть, даже разделяю. Но увы - время дорого. Согласно моему плану, проникнуть в башню нужно до полуночи.
С этими словами Вепрь ловко связал ему руки за спиной.
- Пусти, мерзавец! Ты мне ответишь! Негодяй!
- Поговорим после того, как ты выйдешь, - Вепрь легко взвалил брыкавшегося Хельви на спину и понес к башне. - Если ты на минуту перестанешь орать, то я смогу дать тебе пару дельных советов. Во-первых, постарайся не хвататься за дверные косяки. Во-вторых, не говори с неизвестными голосами из темноты. В-третьих, лучший выход - это вход, и ты всегда сможешь выйти из самого проклятого места по собственным следам, которые, даст Оген, ты сумеешь там оставить. И перестань кусаться - меня такие твари кусали, что усилие твоих зубок для меня просто как пощипывание за задницу для королевской кухарки.
Остов башни неумолимо приближался. Странным образом он порождал эхо - хруст под ногами алхина сделался громким и тягучим. Неужели Вепрь просто кинет его в стенной проем со связанными за спиной руками?
- Руки развяжи, - сквозь зубы сказал Хельви.
- Не трусь, конечно, развяжу. И нож с собой дам. Что я, изверг, что ли? - И Вепрь довольно хмыкнул.
Он посадил Хельви на очередное бревно. До камней Ронге можно было дотронуться, протянув руку. В двух шагах от людей начинался проем. Была ли в этом месте когда-либо дверь, или камни осыпались под воздействием колдовства и времени, было не понять. Вепрь поправил Хельви воротник, отцепил от своего пояса длинный нож и засунул за пояс принцу. Потом поднял юношу на ноги, развернул, быстро перерезал веревку, спутывавшую руки королевича, и легким пинком отправил Хельви в башню.
Хельви, зажмурившись, пролетел несколько шагов и упал на мягкий пол. Изнутри Ронге, видимо, заросла мхом. Если бы не он, принц бы здорово расшибся о камни. Ожидая неминуемую смерть, мальчик несколько минут пролежал на полу, не открывая глаз. Но страшные чудовища ничем не выдали своего существования: он не услышал ни кровожадного Рева, ни хруста тяжелых шагов, ни угрожающего Рычания. Хельви открыл глаза.
Если снаружи камни кладки не только светились, но и освещали окружающее пространство, то внутри башни было абсолютно темно. Снаружи тоже был мрак, как будто проемы в стенах были аккуратно занавешены плотной тканью. Тишина и темнота - вот и все.
Предатели, которые последнее время, казалось, только и окружали Хельви, пополнили свои ряды. Вепрь… А ведь он почти поверил этому странному человеку. И вот теперь алхин послал его на верную гибель. Хельви достал из-за пояса нож. Что ж, по крайней мере, за просто так он не сдастся. Поведя ножом перед собой, он убедился, что стены рядом нет. Одновременно Хельв осторожно пощупал рукой пол - кажется, никаких провалов. Похоже, снаружи стены еще стоят, но внутри башня совершенно разрушена. Продолжая тыкать ножом в темноту и настороженно прислушиваясь, юноша поднялся на ноги. Странное дело - он отчетливо помнил, что снаружи башня не имела крыши, поскольку верх здания был снесен, однако внутри потолок был так же черен, как и пол. Не иначе как здесь поработали сильные колдуны.
Что там Вепрь болтал про косяки и следы? Глупость какая - в такой темноте Хельви не видел даже своих пальцев, вплотную поднеся ладонь к самому носу. Он сделал небольшой шажок вперед, махнул ножом, стоя на одной ноге, другой слегка коснулся пола впереди и шагнул снова. Таким образом он сделал шагов десять. Идти он старался прямо, хотя знал, что слепой обычно ходит по кругу. Эх, захватить надо было какой-нибудь сук с улицы, там их столько валялось, можно было прощупывать им путь. С этой мыслью Хельви сделал еще один шажок вперед, под ногами что-то хрустнуло, и он, словно споткнувшись, рухнул вниз. Падение было достаточно долгим - Хельв успел ободрать спину и руку о стены колодца. Если хитроумные строители оставили на дне колья, то надежды на то, чтобы выжить, не оставалось.
Однако упал он сравнительно мягко. Пол был застелен чем-то, на ощупь напоминавшим хлопья пыли. Она мгновенно забилась принцу в нос. Хельви не выдержал и пару раз громко чихнул. Что ж, если какая-то нежить и оставалась в подвале, то сейчас ей самое время выползти. Он покрепче сжал нож. Темнота вокруг была такой же густой и непробиваемой, как и наверху.
- Сталь тебе не поможет. Кто держится за сталь, если ему благоволит судьба, - раздался свистящий шепот откуда-то сбоку.
Хельви огромным усилием воли заставил себя сидеть на месте. Было очень страшно, но бежать в кромешной тьме неизвестно куда было бы полным безумием. Он повернул голову, пытаясь обнаружить не видимого во мраке собеседника, и покрепче сжал нож.
- Умный мальчик. Вкусный мальчик. - Два желтых огонька вспыхнули там, откуда шел голос.

1 Следующая страница


Лина Тимофеева - Ожерелье Онэли

Ожерелье Онэли 2

- Кто ты? Что тебе нужно?
- Невоспитанный мальчик. Приходит в чужой дом и спрашивает, что нужно. Что нужно тебе?
Хельви замялся. Ему не было нужно ничего. Вепрь бросил его в проем, чтобы отвлечь или накормить местных монстров, а самому не спеша найти искомые «вещички». Но что это за вещички и как нужно с ними обращаться, чтобы рук не оторвало, Хельви не знал. Даже пресловутое ожерелье Онэли, в существование которого принц не очень-то верил, было ему не нужно: если даже удастся вырваться отсюда живым, а шансов на это практически не было, кому нужны в чаще Тихого леса драгоценные, камни? Их на сухарь не намажешь.
- Я хочу выйти отсюда. Больше ничего не хочу,
- Всего-то? Если так, то стоило ли заходить?
Хельви обратил внимание, что желтые огоньки на протяжении разговора разгорались как будто все сильнее. Вепрь же предупреждал его не говорить с голосами из темноты! Принц попытался осторожно отползти подальше от светящихся глаз. Между тем их сияние отчасти вырвало из темноты худое изнеможенное лицо - вполне человеческое, если бы не цвет глаз. Глубокие морщины избороздили физиономию собеседника от лба до подбородка, седые волосы редкими пучками висели над бровями и на полуголом черепе.
- Не суетись. Говорю же, тебе повезло. Цепи надежно держат. Упади ты на шаг ближе, мы бы сейчас не разговаривали. - Существо поднесло к лицу костлявую руку. Запястье было заковано в тяжелый массивный наручник, от которого шла черная цепь, пропадавшая где-то во тьме. Хельви отметил, что рука была все-таки не совсем человеческая. Пальцы были слишком короткие, а когти длинные и узкие, как у большой кошки. В этот момент существо зевнуло и облизало длинным тонким языком свой высохший нос.
- Ты - гарпия?
- О, да ты учен. Что ж, умирать нам будет приятно: можно будет поболтать. За последние двести лет никто не заглядывал ко мне, я уже соскучилась. Но теперь недолго осталось.
- Где мы находимся?
- Нижний уровень подземелья башни Ронге. А ты думал где? На ромашковом лугу?
- Я не смогу отсюда выбраться?
- Ты? - Гарпия вдруг резко рванулась вперед, звякнули цепи, ее клыки клацнули у самого лица Хельви. Он отшатнулся, но напрасно - гарпия была права, натянувшаяся цепь не подпустила ее ближе. - Проклятая стена. Раньше там, где ты сидишь, проходила стена, она рухнула совсем недавно. Незваный гость шел по узкому коридору как раз мимо меня. Но ты все равно не сможешь выбраться. Ты слишком мал и слаб, ты не можешь проползти по стене наверх, а коридоры давно завалило камнями. Мы оба умрем от голода.
Хельви огляделся. От света глаз гарпии в помещении посветлело. Углы комнаты он разглядеть не мог, но понял, что она не так велика, как показалось ему вначале. Потолок был высок, разглядеть провал, который уходил вверх, Хельви не смог. Он осторожно, чтобы не приблизиться к прикованной гарпии, поднялся на ноги. Допрыгнуть до потолка было абсолютно невозможно, не говоря уже о том, чтобы выкарабкаться через колодец обратно на поверхность.
- Убедился?
- Да, влезть обратно наверх я не смогу. А ты сможешь? Я читал, что гарпии могут летать.
Чудовище оскалилось, обнажив клыки.
- Хочешь разбить мои цепи, малыш? По секрету скажу: это нетрудно. За века самая прочная сталь становится хрупкой. Если дернуть их как следует, то замок можно и вырвать. Но мне нужно поесть. Накорми меня, дружок, и я разорву оковы.
- Чем кормили тебя твои хозяева, гарпия? Не говори, что незваными гостями - их в этой башне не было никогда, - спросил Хельви, заранее зная ответ.
- Кровью, дружок, они кормили меня кровью. - И гарпия хрипло то ли захихикала, то ли забулькала в темноте.
- Я дам тебе поесть. Но прежде ты принесешь клятву верности. Потом ты поешь, разорвешь цепи, и мы поднимемся наверх. Но сначала клятва. Напомнить тебе слова?
Гарпия долго молчала.
- Будь ты проклят, человек. Четыреста лет назад я не по своей воле дала клятву верности одному из вашего проклятого племени и сейчас подыхаю от голода в разрушенной башне. К счастью, тот, кому я дала клятву, умер и не оставил наследников. Я свободна от слова, но я умираю. Ты хочешь освободить меня от моих цепей, но предлагаешь мне новые цепи. Беспомощный человечишка, какая жалость, что мы не встретились лет двести назад.
- Так ты отказываешься?
- У меня нет выбора. Давай свою клятву. И покорми меня.
Хельви вытянул вперед руку и слегка провел по ней ножом Вепря. Из тонкой царапины закапала кровь. Юноша хорошо знал заклятие, недаром Айнидейл всегда начинал утренний урок с повторения этого заклятия. Договор с Младшими должен быть обставлен самым тщательным образом, малейшее отклонение от правил будет стоить ему жизни. Хельви затрясло. Вообще неизвестно, подействует ли заклинание, выведенное почти пятьсот лет назад, на одичавшую и оголодавшую гарпию.
Хельви несколько раз сжал и разжал кулак, чтобы немного крови попало на ладонь. Попытка была удачной - несколько капель попали в горсть, и на ладони появились бледно-синие разводы и линии - королевская печать.
Гарпия шумно втянула воздух:
- Ты наследник короля Огена? - В ее голосе послышалось удивление. - Стара же я стала. Не узнала наследника королевской крови.
Хельви поднял ладонь, синие линии почти полностью покрывали ее.
- Я Хельв, сын Готара Светлого, принц королевства Синих озер, наследник короля Огена, клянусь своей рукой и именем предков отпустить тебя, гарпия, как только долг твой предо мной будет исполнен. Пусть накажут меня бессмертием, если я нарушу свою клятву.
- Я Наина, гарпия из башни Ронге, клянусь именем своих предков выполнить свой долг перед тобой, принц Хельв, в полной мере. Пусть накажут меня бессмертием, если я нарушу свою клятву, - прошептала старуха, не отводя глаз от ладони Хельви.
Понимая, что рискует как никогда, мальчик осторожно протянул руку с ножом к голове гарпии. Конечно, сияние королевской печати должно лишить чудовище воли, однако если он ошибся хотя бы в слове договора, ничто не помешает гарпии откусить ему руку. Но старуха замерла, глядя на синие разводы. Хельви осторожно поддел одну из жалких грязных прядей на ее голове. Острейшее лезвие мгновенно отрезало волосы. Теперь клятва была принесена по всем правилам, решил Хельви. Конечно, можно было бы подстраховаться и отрезать гарпии коготь - верный способ заставить ее прилежно служить человеку, но при мысли о том, что придется пилить ножом заскорузлые, почти окаменевшие когти, ему чуть не стало дурно. К тому же если клятва не приобрела достаточно силы, то гарпия съест его прямо в процессе пиления!
- Пей! - Принц, морщась, протянул чудовищу пораненную руку. Он закрыл глаза, потому что вид гарпии, гигантской пиявкой присосавшейся к его кисти, был отвратителен. Боли он не почувствовал, но голова закружилась. Что ж, последние дни он ел сухари, а это не сильно прибавляет крови.
- Убери, - раздался хриплый голос.
Хельви открыл глаза. Гарпия сидела у стены, теперь свет чудесным образом шел не только от ее глаз, но и от кожи. От молодой белой кожи. На Хельви с пола смотрела молодая женщина. Одета она была в лохмотья, однако они не могли убавить ее красоты. Густые темно-русые волосы спускались до земли, прекрасное, словно фарфоровое, лицо казалось нежным, как самый дорогой шелк, белые прекрасные плечи и изящные руки были обнажены.
- Нравлюсь? Убери руку, а то высосу все, помрешь, - хрипло произнесла жещина. - Твое счастье, что ты королевской крови, иначе съела бы тебя вместе с твоей дурацкой клятвой. Люди все-таки так наивны.
- Никогда не читал, что гарпии молодеют от крови хозяев! Ты сыта? Ты сможешь вытащить меня?
- Слово дала, вытащу. А ну. - И Наина резко дернула руками.
Хельви успел заметить, что кисти у гарпии стали человеческими. Никаких когтей. Темная стена за спиной женщины словно вздохнула, и Наина вскочила на ноги.
- Свободна, - выдохнула она.

ГЛАВА 5

Подъем вверх оказался нескорым. Сидя на спине у преобразившейся гарпии и обхватив руками ее шею, Хельви медленно поднимался по темному проему на первый этаж башни Ронге. Гарпия не солгала - он приземлился на самом деле на низший уровень подвалов черной башни и теперь ему предстояло пересечь значительное расстояние. Пару раз он видел в стене колодца провалы - не исключено, что это были входы в развалившиеся коридоры нижних этажей башни Ронге. Впрочем, кладка тут была довольно крепкой, и вполне возможно, что в каких-то коридорах еще сохранялись комнаты со страшными обитателями. Познакомиться с ними поближе - эта идея не казалась мальчику привлекательной.
- Давно не была здесь, - сказала Наина, принюхиваясь к воздуху, - странно, человеческим духом пахнет. Как ты думаешь, принц Хельв, откуда здесь могли взяться люди?
Ну и дела! Кажется, упрямый алхин все-таки полез в башню за ожерельем и какими-то магическими штучками. Что ж, права пословица: жадность алхина погубит. Голодная гарпия не съела Хельви потому, что связана с ним священной клятвой предков - очень сильным заклятием для Младших. Зато Вепрь из Межичей станет для нее сытным завтраком. Конечно, он предатель, но все же человек. Хельви совсем не улыбалось стать свидетелем следующей трапезы Наины.
- Нам еще долго подниматься? - попытался уйти от скользкой темы юноша.
- Нет, мы уже почти наверху, - ответила гарпия и вдруг прекратила свой тяжелый полет. Хельви поднял голову - прохода больше не было. Массивная каменная плита перекрывала ход наверх.
- Что это? Когда я летел вниз, никаких плит здесь не было, это точно.
- Охотно верю. Возможно, ты затронул какую-то ловушку или плита сама опускается после того, как кто-нибудь попадает в колодец. В любом случае, сдвинуть или разбить ее я не смогу. Сил мало. Попробуем поискать другой путь?
Что ж, если Вепрь знал о существовании этой плиты, то роль Хельви становится более понятна. Странно, что он не скинул его прямо в колодец, сразу запустив механизм ловушки с плитой.
- Мы можем попробовать пройти через какой-нибудь коридор внизу?
- Да, может быть, один из этих ходов выведет нас на поверхность.
Гарпия начала спускаться. Они добрались до первого же проема, и Хельви уже поставил ногу в дыру, как его внимание привлекла какая-то надпись, сделанная чем-то белым на черных камнях стены.
- Ты можешь прибавить света? Мне нужно прочесть тут кое-что.
Наина протянула ему руку. От белоснежной кожи шло нежное матовое сияние. В этом свете Хельви буквально вплотную прижался к стенке, пытаясь разобрать буквы. Их было немного. Около хода было выведено одно-единственное слово - «тупик». Хельви дотронулся до надписи - она была совсем свежей. Не нужно входить в Совет Мудрых, чтобы понять, чьей рукой она сделана. Значит, Вепрь здесь все-таки был. И ушел в один из коридоров, не испугавшись самозакрывающейся плиты. А может, он сам ее закрыл, потому что считал, что закрытая плита - это еще не самое опасное в этом подземелье и лучше разрушить мосты к отступлению, чем позволить неведомым чудищам напасть на тебя сзади. И еще Вепрь почему-то надеется, что Хельви выживет в подземелье башни Ронге, поэтому оставил ему письменные указания. Или это очередная ловушка? Но чья - Вепря или строителей башни? Хотелось бы верить, что это все-таки Вепрь.
- Мы не пойдем в этот проход. Давай спустимся пониже.
Хельви показалось, что гарпия пожала плечами. Через четверть часа медленного спуска они оказались у следующего проема. Теперь Хельви прежде всего внимательно обследовал вход на предмет наличия надписей, но Вепрь не счел нужным оставить тут свой автограф.
- Сюда. Вперед.
Соскользнув в проход, Хельви осторожно двинулся по узкому коридору. Через несколько шагов он пожалел, что необдуманно не пропустил вперед гарпию - в коридоре было совершенно темно, из стен там и тут торчали острые камни, очевидно, выбившиеся из кладки. Состояние башни оказалось гораздо более плачевным, чем ему показалось накануне вечером. Оцарапавшись в очередной раз об острый край какого-то вывалившегося кирпича, он опасливо обернулся на гарпию. Все-таки эти чудовища прекрасно слышат запах крови, как бы он не заставил Наину забыть о клятве.
- Боишься? Правильно боишься. К гарпиям нельзя поворачиваться спиной, никогда так больше не делай, противный, - хрипло промурлыкала Наина. Удивительно, но на ее, казалось бы, такой нежной коже неровности стены не оставляли ни малейших следов.
- Ты очень голодна? Обещаю, что как только мы поднимемся наверх, отпущу тебя на охоту.
- Если мы туда поднимемся. А впрочем - я голодна, но еще сильнее, чем желудок, у меня затекли ноги. Столько лет провести прикованной к стене - это не шутка. Так что прогулка мне пока нравится. Кроме того, мой сухой паек со мной.
Оценить последнюю шутку Хельви не успел, потому что впереди в коридоре загорелся свет. На всякий случай принц достал нож и начал продираться по проходу, не обращая внимания на царапины. Хорошо хоть здесь было сухо и стены не покрывали ядовитые мхи и лишайники. Завернув за угол, явно предусмотренный строителями, принц и его спутница оказались в небольшой круглой камере. Она освещалась несколькими магическими кристаллами. Странно, что Мудрые не достали их прежде, чем разрушить башню. Магические кристаллы очень ценились в королевстве, и оставлять их тут было расточительно. Наскоро оглядевшись, Хельви понял - Вепрь вновь провел его. Никаких выходов из комнаты не было.
- По-моему, это опять тупик, - сказала гарпия.
- Будем благодарны хотя бы за то, что не встретили тут никаких монстров, - ответил Хельви и тут же прикусил язык. Его спутница по сути и была самым настоящим монстром.
Около стены камеры стоял большой, позеленевший от времени сундук. Он казался незапертым, но, когда Хельви попытался откинуть крышку, у него не вышло.
- Наина, ты могла бы открыть этот сундук?
- Конечно, могла бы. А ты твердо решил открыть его? Ведь неизвестно, что там внутри. Вдруг те самые монстры, которых ты так боишься? - не без усмешки спросила гарпия.
Хельви только развел руками. Тогда Наина танцующей походкой подошла к сундуку и, нагнувшись, одним пальчиком откинула тяжелую крышку. Сундук лязгнул, из-под крышки взлетело облако пыли. Магические камни на миг погасли, но, к счастью, затем вспыхнули с прежней силой. В сундуке послышался какой-то шорох, и Хельви увидел расширенными от ужаса глазами, как черная блестящая масса сплошным потокрм начала перетекать через зеленые края. Гарпия отпрыгнула в сторону.
- Что это такое? Ты видишь?
- Это мыши. Очень мелкие. Очень голодные.
Хельви бросился было к оставленному коридору, но мышиный поток стремительно отсек его от выхода. Впрочем, нападать на принца и гарпию грызуны тоже не торопились. Хельви рассмотрел их как следует - действительно, очень мелкие мышки, каждый зверек не больше мизинца. Они отчаянно пищали, и вскоре этот писк сделался невыносимо громким. Они ползли и ползли из сундука, заполняя всю комнату, однако в коридор, откуда явились их невольные освободители, не выходили. На полу образовалось уже несколько мышиных слоев, а поток не прекращался. Мыши скребли стены, как будто пытались их сломать. Кладка заскрипела, и вдруг из стены, напротив того места, где стоял принц, начали сыпаться камни. Комнату затрясло, потолок задрожал, готовый в любой момент обвалиться. Мыши, отчаянно визжа, лезли в проем. Они раздвигали казавшиеся такими незыблемыми стены, и вскоре в образовавшийся ход уже вполне мог бы пролезть матерый дикий. В проходе было темно. Несколько минут - и весь мышиный народ оказался в стене. Оттуда какое-то время раздавался писк и визг зверьков, но вскоре он стих. Хельви отошел от стены, к которой оказался прижат мышиным гуртом. Он поискал глазами гарпию. Она зависла над самым потолком и довольно облизывалась. Язык у нее, несмотря на изменившийся облик, остался длинным и тонким, желтые глаза довольно блестели. Несомненно, мышиная стая недосчитается пары десятков соплеменников. Если, конечно, грызуны умеют считать.
- Хороший сундук. Надеюсь, впереди нас ждет еще парочка таких, - мечтательно промурлыкала Наина, спускаясь на пол. Хельви в очередной раз подивился способности гарпии к полету, или, как говорил Айиидейл, к левитации. Поразительно, что внешне гарпии могут быть очень похожи на людей. Но никакой человек, если только он не великий маг, не может, разведя руки, подниматься и опускаться по воздуху. Впрочем, люди ли великие маги?
- Куда идем? Обратно в коридор или попытаемся пройти мышиной тропой?
- Я читал, что мыши гораздо лучше ориентируются под землей, чем люди. Они прекрасно чувствуют камень и могут своим поведением предсказывать землетрясения. Я не знаю, могут ли гарпии сравниться в этом с мышами. Но я бы выбрал мышиную тропу. По крайней мере грызуны сочли ее более безопасной, чем наш проход. Что скажешь?
- Мне все равно, куда идти, Хельви. На свете не так много существ, которые могли бы сейчас сильно повредить мне. Я пойду туда, куда ты скажешь. Я буду следовать за тобой, пока ты не вернешь мне мою клятву или не погибнешь. Тогда, как ты понимаешь, наша клятва будет разорвана сама собой.
- Надеюсь, это произойдет не скоро, - искренне сказал Хельви и направился к проему, сделанному мышами.
Теперь он осмотрительно пропустил вперед гарпию, которая мгновенно осветила открывшийся проход бледным светом. Тут было тоже сухо, однако потолок был очень низкий, и Хельви шел пригнувшись. Зато стен не было видно вовсе. Казалось, они шли каким-то широким подполом, впрочем, кладка над головой была каменная. Вокруг было тихо, поэтому звуки шагов Хельви были особенно громкими. Мыши исчезли бесследно. Гарпия впереди шла абсолютно бесшумно, как ей и полагалось. Хельви пожалел, что чудесные магические кристаллы пришлось оставить в камере. Для того чтобы правильно снять их со стен, не лишившись рук, нужно быть настоящим магом, а не просто хорошим учеником наставника Айнидейла. Осветить бы все вокруг как следует.
- Впереди вижу свет, - сказала гарпия.
- Зал?
- Нет, по-моему, свет идет с потолка.
Наина не ошиблась. Когда они подошли ближе, Хельви тоже увидел пучок яркого света, шедшего откуда-то сверху. Неужели это солнце и они добрались до поверхности? И тут в темноте за спиной раздался нехороший шорох. Совсем-совсем нехороший - будто чья-то огромная туша зашевелилась в узких проходах, осыпая каменную крошку. Хельви оглянулся, но вокруг было черно. Свет, шедший сверху, к сожалению, освещал только жалкий клочок пола в подземелье, на который падал, и не желал расходиться в стороны. Шорох раздался снова, теперь звук как будто приближался.
- Гарпия, пошли, - Хельви облизал пересохшие губы, - наверх, быстро.
Наина не заставила его повторять. Впрочем, и залезать ей на спину она тоже не велела. Гарпия просто обхватила Хельви за шею, прижала к груди, и они легко взлетели вверх. Страшный рев раздался внизу. Очевидно, чудовище было разочаровано. Мышиная закуска, видимо, не пришлась ему по вкусу. Зато у гарпии сил явно прибавилось - несколько секунд, и она легонько оттолкнула Хельви. Тот едва удержался на самом краю черной дыры, но устоял на ногах. Синий мраморный пол под ногами отражал не хуже зеркала. Хельви увидел себя - заросшего, в драной куртке и потертых штанах. Хорош принц, нечего сказать. Он взглянул на гарпию. Та, склонив головку, быстро и аккуратно заплетала пышные волосы в косу. Пол у ее ног тоже давал отражение, но в нем была видна не прелестная молодая женщина, а чудовищного вида то ли птица, то ли кошка со старушечьей головой. Истинный вид гарпии, ничего не скажешь. Под нами самое настоящее Истинное зеркало, догадался Хельви и с уважением посмотрел на пол. Уроки истории пошли ему явно впрок, учителя могли быть им довольны.
Оторвавшись от волшебных отражений, Хельви осмотрелся. Колодец, через который они поднялись сюда, оказался небольшой дырой в полу, вряд ли существо, шуршавшее внизу, могло в него протиснуться. В любом случае хорошо бы его чем-нибудь заткнуть. Зал, в котором они оказались, почти правильной четырехугольной формы был очень красив. Черные стены сохранились здесь очень хорошо, ни один камень не выпал из кладки, и сама она светилась мягким матовым светом, точь-в-точь как стены снаружи. Через каждые пять шагов в кладку был вставлен огромных размеров меч. От мечей шел яркий свет, словно в сталь были густо добавлены крошки магического кристалла. Да, Мудрые и впрямь очень поторопились - бросили такие богатства. Впрочем, пришло Хельви в голову, возможно, королевские маги вообще не решились сюда входить. Башня и сейчас полна всяких неприятных сюрпризов, а кто знает, что здесь было сразу после окончания войны Наследников. Сильный, но не резкий свет шел еще и от потолка, однако разглядеть, что именно дает такое сияние, было невозможно. Посреди зала, неподалеку от колодца, возвышался постамент, похожий на огромный стол. Хельви направился прямо к нему.
Большая квадратная каменная плита из какого-то белого камня, со стороны выглядевшего рыхлым, однако на ощупь оказавшегося гладким и твердым, была поднята на четырех камнях меньшего размера. «Стол» был по грудь Хельви и со стороны казался пустым.
Однако, подойдя ближе, Хельви увидел на краю стола небольшую четырехугольную чашу, накрытую тонкой серебряной пластинкой. Она стояла именно с того края, к которому приближался принц. На пластинке были выгравированы три дерева. Судя по могучим стволам и форме кроны, это были дубы.
- Наина, ты не помнишь, армагом какого племени Младших были дубы? - не удержался от вопроса Хельви. Конечно, выпускать новую стаю мышей ему совершенно не хотелось. Но открыть чашу и посмотреть, что там спрятано, было любопытно.
- Дубы? Не помню. - Гарпия, казалось, не могла оторвать взгляда от собственного отражения. Убрав волосы, она теперь оправляла рваные мешки, заменявшие ей одежду, с таким видом, словно это были парчовые платья. Больше всего она сейчас походила на деревенскую девчонку, если, конечно, не обращать внимания на жестокое в своей правдивости отражение в Истинном зеркале под ногами.
Хельви дотронулся кончиками пальцев до пластинки, накрывавшей чашу. Она была теплой, словно долго лежала на весеннем солнышке. Хельви, навалившись грудью на стол, осторожно провел пальцем по необычной крышке, и она легко соскользнула с чаши. Хельви благоразумно отпрянул назад, но, убедившись, что из сосуда никто не вылезает, снова согнулся над столом. Вздох восхищения вырвался из его груди. В чаше лежали самые прекрасные драгоценности, которые ему только приходилось видеть. Даже сокровища королей королевства Синих озер не могли сравниться с ними. Хельви зачерпнул горсть сокровищ и высыпал их на стол. Драгоценные камни невообразимой огранки были вправлены в тончайшее кружево золота и платины. Да за любое колечко или кулон из этой чаши можно было приобрести целый замок! Венчало же всю эту роскошь великолепное ожерелье. Оно лежало поверх остальных сокровищ, очевидно, хозяин богатства решил, что именно это ожерелье должно быть жемчужиной его коллекции. Хельви достал его, но на стол не положил. В руках камни чудесно засверкали таким ярким и радостным блеском, словно вещь была счастлива снова встретиться с человеком. Каждое звено драгоценности было выполнено в виде прозрачного дубового листика, каждая прожилка которого была видна и словно дышала. Россыпи камней между листьями напоминали какие-то необыкновенные цветы. Интересно, сколько войск послал бы свежепровозглашенный король Омас в башню Ронге, чтобы добыть такую нагрудную цепь?
Хельви приложил ожерелье к груди, и оно полыхнуло так, как будто хотело обжечь владельца. Но никакого жара не исходило от прекрасных цветов и листьев. Зато Хельви почувствовал прилив сил, словно свежая кровь потекла по его жилам, прогоняя усталость и хандру. Не медля, он застегнул ожерелье на шее, и оно словно само приобрело нужную длину и обвило плечи принца, став самой настоящей королевской нагрудной цепью. Хельви потрогал золотые листья и счастливо улыбнулся.
- Проклятый воришка! Вор! Бандит! Верни мое ожерелье!
Скрипучий тонкий голос раздался так неожиданно, что Хельви опрокинул чашу. Кольца, серьги, браслеты разлетелись по всему столу, а какие-то сокровища улетели на пол. Принц обернулся. Через весь зал, смешно перебирая ножками, скакал маленький человечек в длинном жилете из шкурок кротов. Крохотные штанишки и сапожки были богато украшены вышивкой. На голове крошки был надет берет, лихо загнутый на левое ушко. В берет было воткнуто длинное золотистое перо.
- Ах ты, бандит! На секундочку нельзя оставить свои сокровища без присмотра, каждый злодей тут же норовит их утащить! Что, успел напялить? А ну-ка, снимай! - И подбежавший малыш на полном серьезе попытался допрыгнуть до груди Хельви, чтобы ухватиться за ожерелье.
- Непохоже, что эти сокровища твои. Как ты сумел втащить на стол эту чашу? Впрочем, я дарю тебе все это, кроме ожерелья, которое беру себе по праву короля и… алхина, - неожиданно для себя брякнул Хельви.
- Что-о-о?! Ты осмеливаешься обокрасть меня, презренный воришка, и затем подарить мне мои же сокровища! Да знаешь ли, что я сделаю с тобой за это оскорбление! Ты еще не понял, с кем ты связался, верзила! Я Форлих, король карлов! Оскорбивший короля карлов да будет проклят и уничтожен!
Возможно, крошка мог твердить свои проклятия еще несколько дней, но гарпии, видно, надоело наводить красоту. Наина легко и неслышно подошла к орущему малышу и легко подняла его за шиворот. Теперь Хельви смог разглядеть и маленькое бородатое личико, красное от гнева и чувства собственной значимости. Он также отметил, что золотистое перо в берете Форлиха было не настоящим, а золотым, однако так искусно сделанным, что за два шага уже казалось, что легкий пух на нем колышется от ветерка.
- Еще одна мышка. Вкусная мышка, - привычно замурлыкала гарпия.
- Подожди, не ешь его. Форлих, мы с тобой находимся в подземелье башни Ронге, она принадлежала изменникам, которых разбили армии короля Хамеля, правителя страны Синих озер. Поэтому все сокровища, которые находятся в башне, принадлежат королевской казне. А я принц королевства, клянусь своей рукой. Следовательно, эти богатства мои и я могу распоряжаться ими, как своей собственностью.
- Вор! Каждое твое слово пусть вольется раскаленным оловом в твою глотку! Эти сокровища принадлежат только карлам, и никому больше. Да, мерзкие людишки сумели отобрать их. Не у нас - мы бы никогда не отдали свои богатства таким уродливым тупым тварям! Королева Онэла, подлая обманщица, отдала их человеку! Бесстыжая! С богами она, видите ли, танцевала, шлюха! А заплатить за нашу работу? Договор-то у меня все еще с собой!
С этими словами Форлих вытащил откуда-то из крошечного кармана неожиданно длинный и толстый свиток. Вытянув ручки, он дернул за шелковый шнур, и свиток раскрылся чуть ли не до пола. Гарпия лениво зевнула и немного встряхнула недоростка. Хельви приблизился к богато расписанной коже, но текст договора был составлен на незнакомом ему языке. Принц только подивился красоте письма и цвету чернил, которые переливались всеми цветами радуги.
- Я не могу этого прочесть. Это действительно договор между королевой Онэлой и карлами?
- Тупица, - удовлетворенно сказал Форлих, убирая свиток, - почему люди так невоспитанны и необразованны? Ладно, ошибка природы, снимай ожерелье и давай его сюда. В ручки мне давай.
Хельви помедлил и стал расстегивать ожерелье. Прекрасные листья жалобно задрожали, словно не хотели расставаться с новым владельцем. Он в последний раз взглянул на чудесную вещь и, вздохнув, положил ее на место, в четырехугольную чашу.
- Не понял! Я же сказал, отдать мне его в руки! - Форлих, глазки которого сверкали не хуже камней в ожерелье, машинально потянулся к столу.
- Наина, отпусти его, я приказываю.
Гарпия с явным сожалением разжала казавшиеся такими хрупкими свои пальчики, и кроха кубарем полетел на пол. Впрочем, в полете он как-то изогнулся и ловко приземлился на четвереньки. Не вставая, он бросился к столу и обхватил ручками ближайший камень-ножку. Было видно, как он старается влезть наверх, но ничего не выходило: маленькие сапожки предательски скользили по гладкому камню. Уставший Форлих махнул рукой и сел прямо на пол возле стола. Он недобро посмотрел на Хельви.
- Издеваешься?
- Да нет, почему же. Если ты настаиваешь, что сокровище твое, сам его и возьми. Только я смотрю, не очень-то у тебя получается. А в ручки пусть тебе челядь подает, я тебе не слуга.
Король карлов всхлипнул и залился слезами. Он протягивал к Хельви свои ручонки:
- Верни мое ожерелье! Взамен ты получишь все, что только пожелаешь. Я дам тебе два, нет! три перстня из этой чаши! Люди очень ценят наши колечки, ты сумеешь очень хорошо продать их! Не хочешь перстней - возьми серьги. Такие серьги не побрезгует надеть самая гордая королева! Да что там королевы - сами боги ценят нашу работу. Умилостиви богов такой жертвой и получишь взамен королевский престол! Стыдно такому детине в принцах бегать, пора бы уж державой управлять.
- Оставь себе эти жалкие перстни и серьги. Ожерелье не хочет идти в твои руки, карл. Скорее всего, ты лжешь. Я не могу прочесть условия договора карлов с королевой Онэлой, но, в конце концов, контракт был заключен между Младшими и не имеет к нам, людям, никакого отношения. Поэтому я забираю это сокровище как часть военной добычи королей Синих озер.
И Хельви вновь взял из чаши солнечно заблестевшее ожерелье и решительно надел его. Форлих прикрыл ладошкой глаза, ослепленный этим зрелищем. Ожерелье, вновь превратившись в нагрудную цепь, уютно свернулось на груди принца. Гарпия равнодушно глянула на драгоценность и отвернулась. Что ж, хотя бы гарпий не волнуют никакие сокровища мира, им бы только теплой крови напиться.
- Предлагаю обмен, - вдруг взвизгнул человечек, - честный обмен, никаких дешевых колец. Меч королей в обмен на ожерелье Онэли, будь она неладна. Ожерелье, конечно, красивое и блестит так хорошо, - вкрадчиво продолжал Форлих, - но именно мечом принцы крови добывают себе славу и бессмертие. Посмотри сам, на кого ты похож! Разрядился, как фазан на обеденном столе у барона! Меч королей в обмен на девчоночью цацку. Ну же, принц, решайся!
- Меч у тебя лежит, конечно, в кармане, рядом со свитком договора? - насмешливо спросил Хельви. Он был уверен, что наглый карлик готов бесконечно врать, лишь бы заполучить в свои липкие ручонки чудесное ожерелье. И ту бумагу, которую он так ловко продемонстрировал Хельви, небось, сам накропал. Договор мышей с королевой Онэлой - просто смешно. Между тем Форлих проворно вскочил на ножки, подбежал к стене, в которую был вделан один из громадных мечей-светильников, и нажал на какой-то рычажок у самого пола. Затем он быстро отпрыгнул в сторону. Огромный меч начал медленно выпадать из стены и наконец ударился об пол. В стене от оружия остался каменный след.
- Вот он какой, Меч королей, - с гордостью сказал Форлих, указывая на громадную железяку. - Гони мое ожерелье.
- Погоди. Во-первых, мы не заключали сделку. Я просто спросил, где ты хранишь меч, но не сказал, что готов его обменять. Во-вторых, взгляни сам - эта штука длиннее меня раза в два. Чтобы вытащить ее отсюда, мне понадобится помощь носильщиков. Да и как потом таскать с собой этакое чудище? В-третьих, ты наврал, что ожерелье королевы Онэли принадлежит тебе. Почему я должен верить, что эта железяка и есть легендарный Меч королей? Обыкновенный двуручный меч, разве что для великана и лезвие светится. Только тут у всех мечей в стенах, видно, магические кристаллы в составе стали.
- Обманщик, - зашипел Форлих, позеленев от злости, - ты дорого заплатишь мне за обман.
- Разруби меня этим мечом, - посоветовал Хельви. Радость переполняла его. Очевидно, это ожерелье наполняло его силой.
Король карлов тоскливо поглядел на принца, но промолчал. Он сгорбился и подошел к столу.
- Когда-то очень давно карлы были могучими волшебниками, - жалобно сказал он. - Это было во времена, когда на земле стояло вечное теплое лето и не было ни смерти, ни рождения, ни болезней, ни голода. Карлы создавали прекрасные игрушки для богов, и боги были милостивы к нам. Проклятое ожерелье, сделанное для королевы Онэли, стало началом нашего конца. Она была огромной, как гора, и сильной, как дыхание богов. Она жила в дубовой роще и танцевала в лунных лучах. Мы вложили в это ожерелье слишком много волшебной силы. А коварная Онэла отказалась уплатить нам за работу. Мы не смогли восстановить наши опустевшие источники силы, и, когда на землю стал падать снег и огонь, мой народ погиб в пламени. Я последний карл и хочу уничтожить эту проклятую штуку. Вы, люди, мстительные создания. Неужели ты не можешь понять меня, человек? Неужели на моем месте ты поступил бы иначе?
- Какую же цену назначили карлы королеве Онэли за это ожерелье?
- Как какую? Самую честную! Получив ожерелье, королева Онэла должна была стать моей супругой!
Гарпия захихикала, да и Хельви не мог не улыбнуться. Все-таки все эти истории - пример поразительного вранья! Или этот карл считает его глупым ребенком.
- Значит, ты говоришь, что королева была огромной, как гора?
- Истинное слово, так оно и было.
- И ты хотел взять ее в жены?
- Да мы, карлы, всегда брали себе жен из великанш, - задохнулся от негодования Форлих. - Иначе и быть не могло! Скажи на милость, на ком же было жениться? Не на гарпиях же!
- Но-но, - Наина слегка пнула Форлиха ногой, однако от этого легкого на вид удара человечек отлетел на добрых пять шагов. - Держи язык за зубами, карл. Великаны маму родную бы скушали, лишь бы добраться до вашего золотишка. Что уж там про свадьбы говорить. А гарпии имели карла на зуб и безо всяких церемоний. Так что ври, да знай меру.
- А как ожерелье попало в башню Ронге? Вернее, как оно попало к владельцам башни?
- Это было не так давно, - поморщился Форлих. - Гораздо позже после истории с договором. Кто-то из великанов передал его на хранение в башню. Но это не считается! - вдруг заверещал карл. - Ожерелье мое, оно принадлежит только мне и моему народу в моем лице! А мерзкие людишки просто вклинились в нашу тысячелетнюю тяжбу с великанами. Мы их об этом не просили!
- Но великаны отдали свое сокровище людям добровольно. А поскольку на момент передачи ожерелья его владельцами были именно они, то сделка должна быть признана состоявшейся между этими двумя сторонами, - неожиданно Хельви затосковал. Дать бы сейчас этому надоедливому коротышке четырехугольной чашей по голове. Что, собственно, он так расстарался доказывать какому-то карлу свою правоту. В конце концов, выше всех других прав - право сильнейшего, того, кто может прийти и взять. Однако Хельви пришли на ум лекции Айнидейла о королевском суде, и он устыдился. Нет, правда на его стороне, и ожерелье он не отдаст, но выиграть право обладать им нужно в честном споре. Впрочем, этот спор грозил теперь пойти по второму кругу. Форлих опять надувался, как наседка, у которой отбирают цыплят.
- Вор, все вы воры! Если ты не отдашь мне ожерелье, я убью тебя, подкрадусь к тебе ночью и задушу! Я буду следовать за тобой тенью, я превращу твою жизнь в кошмар, я откушу тебе уши и стану плевать в следы твоих сапог, чтоб ты переломал себе ноги! Я придушу любого, кто когда-нибудь полюбит или пожалеет тебя, я утащу твоего ребенка под землю и оставлю на съедение крысам! Ты еще пожалеешь, что связался с могучими карлами!
- Довольно, маленькое чудовище! Я и так слишком долго терпел твои выходки. Если ты не хочешь принять мои доводы по-хорошему, тебе придется смириться с ними по-плохому. Наина!
Гарпия оказалась тут как тут. Она ловко схватила извивающегося карла за шею и с ожиданием посмотрела на Хельви. Тот медлил. Ему еще не приходилось никого убивать, только животных на королевской охоте. Впрочем, карл тоже не был человеком. И он осмелился проклясть принца Синих озер! Кто знает, если отпустить его, он может исполнить свои угрозы. Жизнь Хельви и так полна кошмаров. Но сейчас одним кошмаром станет меньше.
- Это ожерелье погубило великанов! Пусть оно принесет тебе горе, принц, - прохрипел задыхающийся карл. Он проклинал драгоценность и Хельви, однако его ручки продолжали тянуться к груди принца, пытаясь то ли стянуть оттуда ожерелье, то ли придушить его нового владельца. Это заставило принца принять окончательное решение.
- Наина, ты можешь делать с этим карлом все, что захочешь, - и Хельви быстро отвернулся, чтобы не видеть, что произойдет дальше. Раздались слабый писк и чавканье.

ГЛАВА 6

Аккуратно собрав рассыпавшиеся драгоценности с пола и со стола, Хельви сложил их обратно в четырехугольную чашу и накрыл пластинкой. После гибели Форлиха его тошнило при одном только виде этих безделушек. Другое дело ожерелье. Хельви осторожно потрогал золотые листья и невесело усмехнулся. Что ж, проклятый карл припер его к стенке, и другого выхода у принца просто не оставалось. После истории с бегством из Нонга Хельви усвоил для себя одну простую вещь: разводить церемонии, кичиться благородными поступками может только тот, у кого за спиной стоит добрая дружина и кто спит за надежной крепостной стеной. А для беглеца из Королевского леса в самый раз подойдут совсем другие законы: не оставляй врага, даже самого маленького, за спиной, если хочешь дожить до утра.
Странно, что Айнидейл никогда не рассказывал ему о карлах. Да и о том, что королева Онэла была великаншей, склонной к эксцентричным поступкам, он узнал только из рассказа Форлиха. Учителя на Зеркальном озере всегда рассказывали об Онэле как о прекрасной девушке, к которой сватались короли из многих земель. Она выбрала храброго Дейве, который пленил ее сердце не ратными подвигами, а игрой на свирели. И вот, пожалуйста, - хрупкая девушка оказывается огромной, как гора, и сильной, как дыхание богов. Да к тому же живет не в королевском замке, а в дубовой роще.
Либо Форлих все наврал, либо королевская наука о Младших нуждается в серьезных дополнениях, решил Хельви. Впрочем, теперь ему надолго, а возможно и навсегда, не будет никакого дела до того, в чем нуждается наука в королевстве Синих озер.
- Ну карла, допустим, ты правильно прикончил. Ничего хорошего от этих карлов никто пока не видел, клянусь Рогровой бестией. А вот цепочку зря прихватил, хороший мой. Тебе же человеческим языком объяснили, что негоже ее носить, мрут ее владельцы, как мухи от стряпни моей маменьки.
Выхватив из-за пояса нож, Хельви обернулся. Вепрь из Межичей, довольно улыбаясь, протискивался в дыру в зеркальном поле, через которую влетели гарпия и принц. На полу уже лежал внушительный мешок, внутри него что-то потрескивало. Да, без добычи из башни алхин уходить явно не собирался.
- Удивлен, что у тебя хватило дерзости найти меня. На твоем месте я бы не стал рисковать так сильно. Наина, а ты разве не услышала, как он приближается?
- Услышала. Но разве ты просил меня сторожить тебя? - негромко ответила гарпия откуда-то с потолка. Очевидно, после сытной трапезы ее немного разморило.
- Прекрасно. На будущее я хотел бы, чтобы ты сообщала мне о приближении к нам разных существ, - гневно сказал Хельви и закусил губу, вспомнив, что мог бы поручить гарпии охрану еще в самом начале, до того, как им пришлось лезть по забытому богами коридору с мышами. Между тем Вепрь благополучно вылез в зал и отряхнулся. Его синие окуляры, которые он почему-то не рискнул снимать в темноте подвалов Ронге, засияли в свете мечей.
- Если мне будет позволено встрять в ваш интересный спор, ваша светлость, - Вепрь хмыкнул, - то я позволю себе заметить, что у меня хватило дерзости встретиться с тобой только потому, что я полагал, что те небольшие услуги, которые мне посчастливилось оказать наследному принцу в пути, дают мне самое несущественное право не быть скушанным любимой гарпией их светлости на полдник. Впрочем, если я ошибаюсь, то готов немедленно покинуть вашу веселую компанию. Только вот загляну в эту скромную шкатулку на столе.
Преследуемый отнюдь не дружественным взглядом Хельви, Вепрь подхватил свой тугой мешок, быстро подошел к постаменту и перевернул четырехугольную чашу. Старательно собранные драгоценности рассыпались вокруг, однако алхин не обратил на них никакого внимания. Он любовно потер рукой чашу и вдруг поднес ее к губам. Хельв с удивлением смотрел на него. Вепрь подержал несколько секунд чашу у самого рта, потом усмехнулся и поставил ее на стол. Затем он нагнулся к мешку и начал аккуратно его развязывать.
- Ты хочешь забрать чашу?
- Молодец, догадался. Я думаю, это честно. Ты забрал себе лучшее - ожерелье, но и я не останусь без добычи.
- Не верю я, что ты оставил себя в накладе. Ну да ладно. Теперь мы в расчете. Ты спас мне жизнь по дороге в Тихом лесу, но чуть не убил, затолкав в башню Ронге. Я бы мог приказать гарпии убить тебя, но мне пока что совершенно не хочется этого делать. Поэтому мой тебе совет - забирай свою чашу и убирайся.
Вепрь пожевал губу, убрал чашу в мешок и снова занялся завязками.
- Я не спрашиваю, почему наследный принц королевства скрывается в Тихом лесу, словно государственный преступник. Мне все равно, зачем он отдирает королевские метки от своей одежды и ищет незнакомый воинский гарнизон, чтобы вступить в него. Никакая гарпия не поможет тебе здесь. И твой счет не совсем верен. Ты обязан мне жизнью гораздо больше, чем говоришь. Не в моих правилах расхваливать себя, но что-то говорит мне, что мои услуги тебе еще пригодятся. Наверное, это внутренний голос. А что касается моей попытки убить тебя, то клянусь, я ни минуты не сомневался, что тебе удастся выйти из башни Ронге так же легко, как из чащи Тихого леса. Ну, может, с маленькой помощью верного советчика. То есть меня.
Хельви помолчал. Его мучила обида на алхина, который предал его в самый неожиданный момент. Пусть мысли о возможном предательстве и посещали принца сразу же после знакомства с охотником за сокровищами, но Вепрь умудрился поймать его врасплох, и это усугубляло оскорбление. Однако идти одному в компании гарпии было не так уж весело. Наина не станет помогать ему верным советом, тем более что в случае гибели Хельви она освобождается от данной клятвы. Абсолютно доверять советам алхина тоже не стоило. Но все-таки у него меньше причин желать Хельви смерти, хотя…
- Уж не хочешь ли ты принести мне клятву верности, алхин?
- Клятву верности? Нет, принц, ты и сам прекрасно знаешь - никогда алхины не становились на службу ни к королям, ни к графам, ни к баронам. Никогда алхины не участвовали в войнах королевства. И не потому, что мы плохие воины, а потому, что это наш принцип - мы живем ради сокровищ и умираем ради сокровищ. Только тому, кто без остатка посвящает себя поиску, улыбается удача, - торопливо сказал Вепрь.
- Где же гарантии, что ты не предашь меня, что не всадишь мне нож в спину на первой же стоянке? Не улыбайся. У тебя есть прекрасный повод прикончить меня - это ожерелье, которое ты, конечно, не погнушаешься снять с мертвеца.
- Отчего бы тебе не приказать гарпии прикончить меня, если я попытаюсь убить тебя?
Хельви исподлобья посмотрел на Вепря, который снова как ни в чем не бывало ухмылялся.
- Гарпия, ты слышала, что сказал этот человек?
- Ну, слышала.
- Исполни так, как он сказал: в случае, если он попытается убить меня или убьет, немедленно прикончи его.
- Я его и так съесть могу, - вкрадчиво пообещала Наина.
- Спасибо, просто так меня есть пока не нужно, - в тон ей ответил Вепрь.
Забавная компания собралась, честное слово. Алхин, отказывающийся служить, ненасытная гарпия и принц крови. Хельви был несколько смущен, что Вепрь не испытывает к Наине ни страха, ни отвращения. Но затем он решил, что Оген знает, с какими чудовищами алхину приходилось сталкиваться на узких тропах колдовских угодий Младших. Может, прирученная гарпия - еще не самый плохой вариант.
- Ты слышал весь наш разговор с карлом?
- Практически весь. Мой тебе совет на будущее, хороший мой: если тебе попадется сыплющий проклятиями собеседник, постарайся приложить все усилия, чтобы он поскорее замолчал. Самый верный способ не попадать под проклятия - это не давать их накладывать.
- Что же, я на самом деле проклят?
- Мне сложно об этом судить, - Вепрь пожал плечами. - Этот карл ведь не был магом. С другой стороны, магия Младших отличается от магии людей. Человеческие колдуны вынуждены читать заклятия и варить зелья, а магия Младших просто у них в крови. Гарпии летают не как птицы, они не размахивают руками, как крыльями. Просто внутренняя сила отрывает их от земли. Так и с карлом - магического проклятия я не заметил, а что произошло в невидимом мире, мне неизвестно. Ладно, не трусь. Если выйдем отсюда живыми, можешь считать, что никакого проклятия не было.
Хельви огляделся. За всеми разговорами и спорами он совершенно забыл о том, что придется выходить! Лезть обратно в колодец не очень хотелось. Неизвестно, как преодолел тот коридор алхин, ведь Хельви отчетливо помнил страшный рев чудовища, оставшегося без обеда. Но зал, казалось, не имеет выходов. Гладкие ровные стены без малейшей щелки окружали людей. Хотя нет - небольшая выщербина имелась - след от меча, который Форлих предложил обменять на ожерелье. Алхин и Хельви одновременно посмотрели на лежавший на полу огромный светящийся меч и подошли к нему. Вепрь склонился над мечом, а принц начал ощупывать стену.
- Знатное оружие. Жаль, что не удастся взять его с собой. Не думаю, что смогу дотащить его до выхода, - с сожалением сказал Вепрь, опробовав рукоять и пощелкав пальцем по горящему лезвию.
- Зачем тебе меч? Это оружие дружинника, а не грабителя, - не удержался Хельви.
Вепрь задрал голову и посмотрел на принца снизу вверх долгим взглядом.
- Грабителю такой меч и вправду ни к чему. Зато грабитель мог бы хорошо его продать, - негромко заметил он.
Хельви пожал плечами. Меч, если поставить его стоймя, был выше Вепря. Следовательно, тащить его можно было только в руках как небольшое бревно. Он взглянул на алхина, в котором боролись жадность и благоразумие. В конце концов, Вепрь подвел его около башни Ронге, так что небольшая месть была бы очень кстати.
- Вепрь, - торжественно сказал Хельви, - я дарю тебе этот меч. Он принадлежит моей семье как боевой трофей. Короли Синих озер дарят оружие лишь своим придворным, однако ты отказался принести мне клятву верности. Поэтому я нарекаю тебя не слугой, а боевым товарищем и советником. Прими от меня меч в знак моей признательности за все, что ты сделал для меня в прошлом и сделаешь в будущем.
Алхин, казалось, недоверчиво слушал Хельви, но дарение меча было последней каплей, определившей итог его внутренней борьбы. Он тоскливо посмотрел на свой мешок, куда меч явно не влезал, и принялся, кряхтя, обматывать оружие какими-то веревками, которые доставал из многочисленных карманов. Хельви усмехнулся и продолжил осмотр стены. Он обнаружил небольшую выемку-рычаг, при помощи которого Форлих открепил меч. Однако этот механизм работал только с мечом, стену он не раздвигал. Кстати, а как карл попал в зал? Из ямы он точно не вылезал. Мысленно восстановив свою встречу с карлом, Хельви предположил, что претендент на сокровище наблюдал какое-то время за ним из укрытия. Иначе отчего он появился именно в тот момент, когда Хельви надел ожерелье? Не имея возможности самому добраться до драгоценных листьев, король карлов, вероятно, выжидал, пока какой-нибудь доверчивый пришелец не поможет ему заполучить ожерелье, сняв его со стола.
- Наина, - негромко позвал Хельви.
- Поспать не дадут. А я, между прочим, уже не так молода и нуждаюсь в отдыхе, - ворчливо заметила гарпия, плавно спускаясь с потолка. Вепрь оторвался от пеленания дареного меча и пристально посмотрел на нее, словно прицеливаясь из лука.
- Кстати, ты мог бы похвастаться, где нашел такое сокровище, - обратился он к Хельви.
- В подвалах башни. Если завидуешь, советую спуститься, возможно, там сидит еще парочка, - в тон ему ответил принц.
Гарпия переводила глаза с одного человека на другого. Ее прекрасное лицо не выражало никаких эмоций.
- Наина, ты видела, откуда вошел в зал карл?
- Конечно.
Видимо, посчитав, что необходимая информация выдана, гарпия зевнула и спланировала на стол. Вепрь хмыкнул и, уткнув острие меча в пол, попытался влезть в самодельные тесемки, вывязанные им чуть ниже рукояти. Свой старый меч он перевесил на бок. В результате подаренное оружие повисло на спине алхина, цепляясь острием за пол, а витая крестовина осеняла голову Вепря, как дырявый зонтик. Выждав паузу и не дождавшись никакой реакции от своих спутников, Хельви вздохнул и продолжил попытку выяснить дорогу.
- Наина, откуда он вошел в зал?
- Из-под светлой колонны. Неужели трудно заметить, - и гарпия махнула ручкой куда-то вдаль.
Хельви проследил за ее жестом и обнаружил, что на противоположной стороне зала стена в самом деле имела более светлый цвет. Он быстрым шагом обогнул колодец и дошел до странного места. Стена и тут была сплошной, однако кусок кладки прямоугольной формы был светлее остального камня. Словно это была дверь, однако ни замка, ни ручки, ни дверной щели попросту не было. Хельви попытался обстукивать «дверь», но звук шел глухой, абсолютно такой же, как в других местах.
- Дай-ка я попробую, - довольно громко сказал Вепрь, все время наблюдавший за действиями принца. Он схватил свой мешок и пошел к Хельви. Оглушительный скрежет раздался в зале - это меч скреб и царапал зеркальный пол. Вепрь поморщился, остановился, затем махнул рукой и двинулся снова.
- Потом заточу заново, - крикнул он Хельви, который зажал уши от непереносимого звука.
Остановившись около предполагаемой двери, алхин аккуратно сложил мешок, снял и приставил к стене меч и лишь затем припал ухом к камням. Он быстро постучал костяшками пальцев по кладке, нахмурился и полез за пазуху. Оттуда он достал маленькую дудочку, расширенную с обеих сторон. На волшебную палочку она похожа не была, но Хельви все равно на всякий случай отступил в сторону. Глупости. Если бы у алхина была волшебная палочка, не нужны бы ему были никакие мечи-ножи. Между тем Вепрь приставил один конец дудочки к стене, а другой - к своему уху и вновь стал обстукивать дверь. Хельви поймал взгляд гарпии - она лениво наблюдала за людьми, как сытый кот следит взглядом за хозяйской канарейкой. Не надо обманываться - гарпии очень опасные существа, и с ними нужно держать ухо востро, несмотря ни на какие клятвы. Услуги Наины хороши в лесу, в подвалах башни Ронге, на шабаше черных колдунов, однако в замок, полный людей, приводить ее не следует. Впрочем, замки явно избегали встреч с принцем Хельви, поэтому держать при себе гарпию пока было разумно.
- Ничего не понимаю. Какой-то люфт там есть, но очень маленький. Может, это просто нора, твой карл вполне бы мог туда протиснуться. Но нам придется искать другую дорогу.
- А ты видишь дверную щель? Я не понимаю, как эта дверца вообще открывается.
- Ну, она может и не открываться, если на нее, к примеру, наложено заклятие. Например, камень может временно испаряться и пропускать знающего волшебное слово внутрь. Но мы-то с тобой его не знаем, значит, останемся снаружи, - с этими словами Вепрь запихал свой инструмент обратно за пазуху и обратился к мешку.
Оглушительный рев раздался совсем близко. Хельви не мог спутать - это был голос того чудовища из мышиного коридора. Мощнейший удар откуда-то снизу заставил зал содрогнуться. Мечи в стенах зазвенели, а легкая царапина в полу, оставленная мечом алхина, вдруг покрылась сетью мелких царапинок. Еще один удар - и царапины покрыли паутиной всю поверхность Истинного зеркала. Гарпия слетела со стола, который ходил ходуном, и встала рядом с Хельви.
- Кажется, он сейчас прорвется, - сообщила она остолбеневшим людям.
- Быстро! - Вепрь схватился за свой старый меч. - Опоздали мы с поиском выхода, но ничего. Малец, встань дальше. Эх, жаль, стол в другом конце, не подтащим мы его. Но там колодец рядом, а, чувствую я, у колодца пол-то и обвалится наперво.
Хельви немного пришел в себя. Он обернулся к гарпии и крикнул: «Помоги ему», - указывая рукой на алхина. Грохот в зале стоял страшный - чудовище, видимо, почувствовало близкую добычу и ревело не переставая. Со стен и потолка начинали падать камни. Свет стал гаснуть. Подземные удары следовали один за другим. С пола поднимались облака каменной пыли и крошки. Хельви обернулся и припал к стене. Если там есть проход, он обязан найти его немедленно.
Он уже не мог ориентироваться на слух и оставил простукивание стены. Хельви просто прижал ладони к камню, закрыл глаза и сосредоточился. Он водил руками по кладке, заставляя себя не слышать грохота приближающейся смерти. Принц пытался нащупать какой-нибудь рычаг или выемку вроде той, что нажал Форлих, вытаскивая меч из стены. Чудесная цепь на его шее негромко звякнула. Если ожерелье сделали карлы и волшебная дверь закрывается тоже при помощи магии карлов, то это родственные предметы и могут откликнуться друг на друга, пришло ему в голову. Он взялся одной рукой за нагрудную цепь, а другой продолжил водить по стене, опускаясь все ниже.
Страшный треск раздался в центре зала. Пол вокруг колодца вздыбился волной и провалился куда-то в черноту. Не успел Вепрь услышать грохот упавших в подземелье камней, как из провала, который занимал добрых ползала, появилась огромная голова. Скорее всего, она принадлежала гигантской змее. Гладкая чешуйчатая кожа отливала в бледном свете оставшихся мечей-светильников зеленым светом. Оскаленные клыки, каждый из которых был величиной с руку взрослого мужчины, истекали желтоватой слюной. Не исключено, что ядовитой, подумал Вепрь. Глаз у чудовища не было, зато тонкий змеиный язычок трепетал в воздухе, вынюхивая добычу. Секунда - и голова монстра уже возвышалась где-то под потолком.
Гарпия поднялась в воздух и пролетела вокруг змеи. Чудовище не двинулось - оно искало теплой крови, и нежить его не интересовала. Только клыки лязгнули, словно кузнечные молоты. Впрочем, полет гарпии был абсолютно не слышен, возможно, чудовище ориентировалось на запах. Наина вернулась к тому месту, где замерли люди.
- Чешуя размером с твою ладонь, - сообщила она Вепрю.
- Прекрасные новости, - проворчал алхин, покрепче сжимая меч.
Не может быть, чтобы у монстра не было слабого места. Интересно, почему оно не вылезает полностью. Может, бережет свой мягкий животик. Вепрь закусил губу. Шансов было, конечно, мало, но игра в кошки-мышки с огромной клыкастой башкой, защищенной чешуей не хуже, чем крепостной стеной, означало бы верную гибель для «мышек». Алхин обернулся: Хельви стоял на коленях около стены и тщательно ощупывал светлый камень. Делал он это медленно, к тому же работал только одной рукой, так как второй сжимал ожерелье, висевшее у него на груди. Умом тронулся со страха, даром что королевская кровь, подумал Вепрь. Он быстро опустился рядом с принцем.
- Я попытаюсь найти у него слабое местечко, где я бы мог поковырять своим ножичком. Постараюсь скоро вернуться. Слышишь, хороший мой, - прошептал он в ухо Хельви. Тот кивнул. Вроде понял.
Змеиноголовый дернулся, видно почуяв добычу. Что ж, самое время немного удивить страшилище. Вздохнув легко, но горько, алхин достал из кармана кольцо. Он прихватил его около стола. Несомненно кольцо было из найденной чаши. Древняя прекрасная работа Младших. Вепрь не раз удивлялся, как люди осмеливаются называть великих мастеров волшебных народов Младшими. Ни один ювелир человеческого рода не был способен сделать перстень и в четверть такой красоты. Он еще раз с тоской погладил пальцами украшение, которое нежно светилось на его ладони. Затем алхин подал знак гарпии и кинул ей кольцо. Проклятая старуха, которая выглядела, конечно, как первая придворная красавица, ловко поймала драгоценность. Рукой Вепрь указал ей направление. Гарпия поняла и кивнула. Все это не заняло и двух секунд.
Гарпия легко взлетела к потолку и рванула в противоположный конец зала. Чудовище повернулось клыками к тому месту, где замерли люди, и отвело голову немного назад, видимо готовясь к атаке. Гарпия замерла в воздухе и помахала рукой Вепрю. Рогрова тварь! Наина усмехнулась и отпустила кольцо. Оно звонко ударилось об пол и покатилось к стене. Чудовище вздрогнуло и резко развернулось. Алхин бросился вперед. Он рассчитал, что до провала ему нужно сделать шага три. Однако, уже летя над полом в первом прыжке, понял, что проклятое зеркало сбило его с толку. Расстояние до черной дыры было больше, шага на четыре. Значит, придется помахать мечом. Дзынь - разлетелись осколки из-под сапога Вепря. Второй прыжок.
Чудовище заревело. Оно уже не стало готовиться к атаке и, развернувшись, мгновенно ударило. Голова монстра прошла чуть левее летящего алхина, и он от души рубанул по ней мечом. Сталь скользнула по чешуе, не нанеся монстру никакого вреда. Да, такую шкуру только из пушки прострелить, да и то не из всякой. Дзынь - третий прыжок.
Чудовище немного замешкалось. Видно, ему было привычнее атаковать убегающую добычу. Иногда добыча не убегала, а замирала на месте от ужаса, это тоже было обычно. А тут обед бежал прямо в пасть, да еще пихался! Раскрыв пасть пошире, монстр приготовился проглотить сумасшедшую дичь. Зеркало звякнуло в четвертый раз, и он опять рванулся навстречу звуку, раздувая ноздри. Клац - щелкнули зубы, поймав воздух.
- Рогрова тварь! - заорал алхин, проваливаясь в подпол.
Он уткнулся носом в сухой каменный пол, однако привычка группироваться в падении не подвела - удержался на ногах. Знакомый коридор, по которому он вышел в синий зал. Интересно, где здесь прятался монстр? Темнота вокруг была сплошной, только ярко-белый столб освещал туловище монстра в провале. Но верные окуляры снова не подвели - они засветились мягко и сине, и Вепрь мельком увидел какие-то колонны, расходящиеся вправо и влево. Из-за колонн он сюда и вышел. Интересно, как нашли дорогу мальчишка и гарпия. Можно, конечно, бросить их там, а за мешком вернуться позднее, но Вепрь решил довести дело до конца. Тем более, что роскошные амулеты мальчишки могут оказаться в животе у змееголового. Наверху ревел оскорбленный в лучших чувствах монстр. Алхин почти угадал - чудовищная голова и шея принадлежали толстой малоповоротливой туше. Короткие лапки с острыми загнутыми когтями не сходились на круглом животе.
- А ты жадина, - приговаривая, Вепрь стал осторожно подходить к туше, - недавно поел и решил подкрепиться еще. Жадность тебя погубила, дружок.
Туша заерзала, очевидно, чудище решило немного отползти, чтобы пригнуть голову и посмотреть, что за мошка жужжит там внизу. Вепрь не стал ждать встречи с клыками и ударил прямо в брюхо. Чешуя тут была не как на шее, и старый меч вошел в тушу почти по самую рукоятку. Сверху посыпались камни - раненое чудовище разбивало пол. Монстр страшно заревел и попытался когтистыми лапками добраться до обидчика.
- Руки коротки, - удовлетворенно заметил алхин, вытягивая оружие.
Хлынувшая кровь была не горячей, а холодной, как рыбьи кишки. Вепрь перемазался с ног до головы, но все-таки подскочил и вновь ударил мечом бестию. Новый удар - и снова рев, исполненный бешенства и ярости. Кажется, до монстра пока не дошло, что его убивают. Или он был готов уйти в лучший мир только в компании наглой мухи, которая посмела кусать его за нежное брюшко. Алхин отпрыгнул в темноту и вовремя: остатки потолка обвалились за его спиной, и оттуда высунулась голова чудовища. С клыков капала слюна, зверь ревел так, что несколько колонн начали вибрировать и разлетелись в щепки. Круто изогнув шею, чудовище, чуть ли не упираясь мордой в израненное брюхо, искало врага.
Хельви ощупал рукой пол перед предполагаемой дверью. Ничего. Значит, он ошибся. Проклятый карл воспользовался каким-то тайным заклинанием, а может, у него был ключ. Нужно было велеть гарпии обыскать его, прежде чем казнить. Обернувшись, он видел, как Вепрь прыгнул в черный провал под носом у чудовища. В первую минуту он решил, что алхин просто сбежал, бросив добычу. Однако дальнейшее поведение монстра убедило принца, что Вепрь начал схватку под полом. Чудовище прервало охоту и пронзительно ревело, подергивая головой. Видимо, действия алхина имели успех, потому что монстр спустя пару минут начал целенаправленно биться об пол, продавливая каменную кладку. Плиты вылетали от ударов, словно пух из взбиваемой перины. Провал стремительно расширялся. Хельви прижался спиной к стене. Рядом лежал мешок алхина и дареный меч. Гарпия, застыв в воздухе, разглядывала стену над головой Хельви. Казалось, все происходящее навевало на нее скуку.
Камни под ногами Хельви затрещали, грозя обвалиться в любую секунду. Однако чудище, кажется, добилось своего - провал был достаточно большой, чтобы оно смогло просто нырнуть под пол. При этом часть шеи была видна в провале, очевидно, чудовище изогнулось, пытаясь найти кого-то позади себя. Грохот камней заглушил на мгновение его рев. Наверное, внизу шел настоящий бой. Странный тонкий звук заставил Хельви взглянуть на вещи алхина - мешок был недвижим, как будто колдовские штучки почувствовали битву и решили затаиться. Зато огромный меч, прислоненный к стене, слегка вибрировал, по его лезвию бежали сполохи. Разрезанные веревки, которыми Вепрь так старательно обматывал подарок, валялись на полу. Сам меч разрезал их, готовый вступить в бой? Чудовище внизу заревело и ударило, щелкнув зубами. Хельви поднялся и протянул руку к рукоятке меча. Умом он понимал, что вернее всего взять меч, столкнув его на пол, потому что в длину он значительно превышал принца. Однако какой-то внутренний голос говорил Хельви, что он поступает правильно. Огромный меч вдруг изогнулся легко и бесшумно, как будто был сделан не из стали, а из пастушьей лепешки. Теплая рукоять послушно легла в руку принца. Меч, казавшийся неподъемно тяжелым, легко сделал полукруг в воздухе, - словно не ведомый рукой Хельви, а, наоборот, поддерживающий и направляющий его руку.
Удерживая в одной руке огромный двуручный меч и не успевая удивляться такому странному обстоятельству, принц медленно подошел к провалу. Камни из-под его ног разлетались в разные стороны, единственная плита пола, которая сохранилась в этой половине зала, предательски кренилась. Шея чудовища мелькала в дыре. Очевидно, монстр постоянно атаковал алхина. Значит, Вепрь еще жив. Огромные пластинки чешуи в догорающем свете разрушенного зала вспыхивали красным и зеленым огнем; Хельви даже не целился. Он почему-то был твердо уверен, что меч сделает свое дело без него. Он дождался, пока шея вновь появится в провале, и ударил.
Вепрь, прижатый к стене, приготовился к защите. Проклятая тварь, не двигаясь с места и истекая рыбьей кровью, здорово погоняла его по подземелью. Если бы не окуляры, давно бы попал в липкие клыки. Теперь, зажав человека в узком простенке, монстр не торопился. Он снова выгнул шею и заревел с новой силой, готовясь даже не съесть, а раздавить мерзкую муху одним ударом, размазать ее по стенке. Сдаваться алхин не спешил. Он выставил вперед меч, сжал рукоять покрепче и приготовился на память о себе выбить гаду хотя бы пару клыков. Внезапно стало тихо. Рядом с тем местом, где стоял алхин, шлепнулась какая-то туша. Поменьше той, которую он пытался разворошить своим «ножичком», но тоже довольно внушительная. Вепрь присмотрелся и ахнул: это была голова чудовища при полном наборе клыков.
Камни сверху слегка зашуршали, осыпаясь. В подземелье медленно спланировала гарпия, за шиворот она держала бледного принца. Бледным-то он был, но крепко прижимал к груди новый двуручный меч Вепря.

ГЛАВА 7

Конечно, гарпии пришлось возвращаться в зал за мешком алхина. Без него Вепрь категорически отказался уходить с места битвы. Пока Наина, ворча, тащила его добычу, Вепрь восстановил дыхание и внимательно осмотрел погибшее чудовище. Оно было похоже одновременно и на дракона, и на гаруду. Впрочем, драконов живьем алхину видеть не приходилось, только на картинках в книгах. Зато гаруд он повидал достаточно, но даже взрослая гаруда никогда не превышала ростом корову. Убитый же монстр размером напоминал дракона, но морда была точно как у гаруды, разве что с клыками. У гаруды их нет, а только острые мелкие зубки на хоботке. Таким хоботком гаруда ловко вспарывает живот своей жертве. В любом случае Вепрь никогда не слышал, чтобы гаруды селились под землей. Так что определить, что за чудовище им удалось прикончить в башне Ронге, опытный алхин не смог, и это его слегка огорчило.
Чудесный меч Хельви отдал Вепрю, коротко рассказав о неожиданной схватке. Тот еще раз осмотрел волшебный подарок. Никаких таинственных рун или камней не было ни на лезвии, ни на рукоятке. Теперь, после битвы, меч не вибрировал и не звенел. По словам принца, он значительно потяжелел, хотя в бою был почти невесомым. Вообще, если бы не свет, исходящий от оружия, заподозрить меч в каких-то магических фокусах было невозможно. Обычный двуручник, даже без украшений. Таким и барон не пойдет воевать. Вепрь снова расстроился. Главным предметом гордости любого алхина является умение с первого взгляда определять колдовские штучки. Ладно, с мечом разберемся позднее.
Гарпия не стала возиться, поднося мешок алхину, и, подлетев, просто скинула его чуть ли не на голову Вепрю. Тот не стал комментировать поступок невоспитанной нежити, закинул мешок за спину, прикрепил туда же свой старый меч, а новый взял в руки. Раз оружие само разрезало веревки, то значит, они пришлись ему не по нраву. А вызывать неудовольствие меча, легко разрубившего окаменевшую чешую толщиной в четыре пальца, почему-то не хотелось. Как бы самому с головой не расстаться.
Хельви окончательно пришел в себя. Хотя двери наверху он так и не нашел, зато проход, кажется, стал свободен от чудовища, и они смогут дойти до большого спуска в подземелье. Хотя выход на первый этаж перекрывает большая каменная плита, но нужно еще уточнить, не уловка ли это, подстроенная Вепрем. В конце концов, можно попробовать разрубить плиту чудесным мечом. Шею чудовища он перерубил, словно тряпичную куклу. Правда, сразу после удара меч отяжелел. Хорошо хоть свет от лезвия лился не переставая. Он освещал достаточно места, чтобы можно было сориентироваться в подземелье. К тому же откуда-то из темноты виднелось робкое свечение - очевидно, из той комнаты с сундуком, которую Хельви прошел с гарпией.
- Ну, хороший мой, куда пойдем? - Кажется, Вепрь был снова готов к походу.
- Если мы пойдем в ту сторону, где свет, то окажемся в колодце, из которого я попал в подземелье с первого этажа. Правда, потом он оказался замурованным сверху большой плитой. Это не ты сделал?
- Нет, не я. Я вообще не видел на первом этаже никаких колодцев. Там ровный гладкий пол.
- Как же ты попал в зал?
- А я пытался подняться по разрушенной лестнице на разрушенный же второй этаж башни. Оказался в небольшой комнатке неподалеку отсюда. Никаких других выходов, кроме как в сторону вашего зала, из нее не было.
- Ты шел наверх, а оказался внизу? А я-то решил, что ты поспешил мне на помощь. Может, если мы начнем спускаться вниз, то поднимемся наверх? Наина, что скажешь?
- О чем говорить-то?
- О том, - сдерживаясь, начал Хельви, - что магия башни работает таким образом, что низшие уровни оказываются наверху, а верхние - внизу. Если это верно, значит, твой коридор не был самым последним, есть более низкие этажи.
- Откуда я знаю? - каркнула гарпия и начала поправлять прическу.
- Вепрь, а может нам попытаться прорваться через тот колодец? Мне кажется, твой новый меч способен разрезать каменную плиту.
- А это мы сейчас проверим, - и Вепрь, размахнувшись, врезал мечом по большому камню, свалившемуся сверху. Отдача от удара была такой силы, что алхин еле удержался на ногах. Лезвие шваркнуло по камню, отколов от него небольшой кусочек. Вепрь выронил меч.
- Нет уж, так мы плиту не разобьем, - мрачно сказал он, держась за плечо.
- Я припоминаю легенду о проклятии башни Ронге, - неожиданно сказала гарпия.
- И о чем она?
- Подробностей не помню. В общем, башню строили два могучих колдуна. И один из них возгордился. И говорил, что смог бы построить десять таких башен, причем совершенно один, без помощи собрата. Второй колдун обиделся на эти слова. Совсем как вы, люди, - неожиданно вставила Наина. - Он схватился за шпиль уже построенной башни, вырвал ее из земли, перевернул в воздухе и воткнул крышей в землю.
- И в чем же проклятие? - поинтересовался Вепрь.
- Говорю же, подробностей не помню, - отрезала гарпия.
- В результате фундамент башни оказался наверху, а крыша - в земле, - задумчиво закончил историю Наины Хельве и посмотрел на алхина. - Я все думаю про то, как ты поднимался наверх, а оказался внизу. Где-то я читал историю про лестницы-перевертыши. Смысл в том, что некоторые лестницы со стороны как будто ведут наверх, а на самом деле вниз. Идущий по ним поднимается, но все время приходит к подножию. Отважный граф Броди по прозвищу Китовый Зуб при помощи лестницы-перевертыша разоблачил оборотня-мари в своем замке. Коварный мари прикидывался младшим конюшим, а по ночам нападал на беззащитных жителей замка. Когда Китовый Зуб утвердился в своем подозрении, он тайно велел присыпать лестницу-перевертыш прозрачной пудрой и приказал конюшему-мари воспользоваться ею, чтобы принести графский рог из верхней комнаты замка. Мари поспешил выполнить приказ господина, но, поднявшись наверх, он снова очутился внизу. Коварный оборотень решил, что ему померещилось, и начал подниматься по лестнице снова, но попал ногой в свой собственный след. Колдовство рассеялось, и он принял свой истинный облик чудовищного мари. Воины графа прикончили его копьями.
Хельви перевел дыхание. Вепрь немного помолчал. Наина склонила головку набок и зевнула.
- Это может быть просто сказкой. Хотя, исходя из собственного опыта, могу сказать, что всякая сказка несет в себе долю правды. Итак, я понял, что единственная дорога, о которой мы имеем представление, ведет вниз. У нас есть выбор - мы можем искать новый путь, не спускаясь ниже и рискуя нарваться на еще одного монстра. Правда, у нас есть меч, который крошит этих тварей, как начинку для пирога. Но надолго ли хватит нам сил отбиваться от все новых чудовищ? Либо мы должны спуститься вниз, и если все подземелье Ронге построено по принципу лестницы-перевертыша, у нас есть крохотный шанс очутиться наверху. Не очень понятная легенда, которую рассказала гарпия, вроде говорит о том же. Конечно, Оген знает, кого мы встретим там, внизу. Может, даже чудовищ похуже нашего, - алхин кивнул в его сторону. - Но лично я доверяю сказкам и предпочитаю один маленький шанс против одного большого неизвестного.
- Я согласен, - помолчав, сказал Хельви. Гарпия пожала плечами. Алхин подобрал меч.
- Ты давно ел? - С прошлого вечера ни крошки во рту не держал, - сказал Хельви и подумал, что события этой ночи начисто лишили его аппетита.
- Я перекусил наверху. Ты поешь по дороге. Возьми, - и алхин протянул принцу очередной сухарь и свою маленькую флягу.
Хельви благодарно взял протянутый хлеб и воду и начал закусывать, следуя за Вепрем. Гарпия отряхнула свою мешковину и замкнула отряд. Алхин внимательно оглядывался по сторонам, однако опасность, кажется, на время затаилась в темных углах подземелья Ронге. Меч в руках Вепря успешно прогонял темноту, впрочем, и окуляры делали свою работу.
Вскоре они дошли до небольшого проема в стене, откуда шел свет. Отряд вошел в небольшую круглую комнату, стены которой были щедро украшены магическими кристаллами. Алхин отметил про себя сундук, позеленевший от времени, который стоял у самой стены. Нужно будет наведаться в башню еще раз, решил Вепрь. Правда, небольшая поправка - для того, чтобы вернуться, нужно выйти наружу. Конечно, можно попытаться отковырнуть несколько камушков прямо сейчас. Но Вепрь умерил свою жадность - второй мешок ему просто не утащить, а нагружать колдовскими штучками мальчишку не семи пядей во лбу - это все равно, что проверять, хорошо ли стреляет арбалет, предварительно приставив его к собственной голове. О том, что мешки могла бы тащить гарпия, не могло быть и речи. Вепрь не доверял нежити, но очевидно, что мальчишка владел какими-то мощными заклинаниями, раз сумел приручить это чудище. Сильный колдун, но узкой направленности, заклинаний защиты совсем не знает, подумал Вепрь. Иначе никак бы не затолкал он Хельви в башню.
Протиснувшись узким коридором до знакомого проема, они остановились. Из широкой дыры дул легкий ветерок. Хельви не мог вспомнить, обдувало ли его, когда он попал на первый этаж башни. Кажется, нет. Здесь же тянуло сквозняком. Принцу показалось, что в воздухе пахнет гнилой древесиной. Аромат не слишком приятный, но он навевал надежду все-таки выбраться из башни-перевертыша по тому плану, который они составили: гнилые бревна во множестве валяются наверху, может, они в самом деле приближают к поверхности?
- Вот что, хороший мой, пусть гарпия слетает наверх и посмотрит на вашу плиту. Может, эта ловушка действует определенный период времени и сейчас она снова открыта.
- Наина, посмотри, что там с плитой.
Гарпия фыркнула. Решительно, после еды характер у нее резко испортился. Однако она подошла к проему и легко соскользнула в дыру. Через секунду Наина уже исчезла в темноте.
- Сколько шагов отсюда до выхода, если ползти вверх?
- Около пятисот. Через триста шагов еще один проход, а дальше… Вепрь, разве не ты оставил там надпись у входа о том, что проход ведет в тупик? Надпись совсем свежая!
- Нет, я точно не оставлял никаких надписей. Я вообще в подземелье не успел заглянуть, решил поискать добычу наверху. Надпись была написана на понятном тебе языке? Чем именно были написаны буквы?
- Да, ее написал человек. Или кто-то, владеющий нашей письменностью. Буквы были написаны какой-то краской. Мне показалось, что она совсем свежая.
- В подземелье сыро, поэтому краска могла не высыхать долгое время. А что касается людских надписей - ты ведь не думаешь всерьез, что за триста лет, которые прошли с момента Последней войны, мы первые люди, которые лазают по этим развалинам. Я читал летописи - первые кладоискатели пришли сюда уже на второй год после разрушения башни. Правда, тут тогда оставался гарнизон под командованием королевского советника Ворака. Так что горе-злоумышленников перехватывали еще на подходе. Вполне возможно, что какие-то алхины излазали эту башню и оставили надписи. Наверное, некоторые из них не ушли отсюда без добычи - судя по количеству совершенно пустых залов и стен. А алфавит в Синих озерах не менялся уже лет пятьсот, так что ты вполне мог принять старую надпись за новую, особенно если она не была многословной.
- Правда. - Хельви кивнул. - Там было написано всего одно слово - «тупик».
- А вот и наша гарпия. - Алхин обернулся к проходу.
- Проход закрыт, - только и сказала Наина. Она не стала входить в коридор и парила в воздухе.
Хельви отметил, что она больше не вздымала руки, чтобы удержаться в воздухе. Наверное, это означало, что гарпия сильно окрепла.
- Хорошо. Мы хотим спуститься вниз, отнеси нас в ту комнату, где ты сидела на цепи.
- Нет уж, господин хороший. - Вепрь разматывал откуда-то вытащенную веревку. - Я лучше без гарпий, по старинке слезу, заодно стеночки посмотрю. Ты лучше пригляди за своей подружкой, чтобы мне в темноте руки или ноги не лишиться.
Хельви кивнул. Разубедить алхина он бы не смог. Он и сам не доверяет гарпии, которая связана с ним клятвой. Конечно, он дал приказ Наине напасть на Вепря только в том случае, если он будет ему угрожать. Но полагаться на то, что нежить будет твердо следовать его приказу, было наивно. Хорошо хоть клятва предков пока работает.
Между тем гарпия схватила его за шиворот и ухнула вниз. Они летели стремительно, не то что в первый раз. Упав в хлам, Хельви тут же вскочил на ноги. Не хватало еще, чтобы гарпия подумала, что он свернул себе шею. Он подал знак Наине следовать за ним и обошел по стеночке всю комнату. Разбитые цепи гарпии валялись тут же, они уже покрылись легкой пылью. Свет, идущий от глаз и кожи гарпии, вырывал из темноты груды камней, осыпавшихся со стен и потолка. Тем не менее вскоре Хельви нашел что-то вроде узкого лаза, который, видимо, проходил в штольне обрушившегося коридора.
- Ты хочешь проползти здесь? - спросила вдруг гарпия.
- Ты имеешь что-то против? Ты знаешь другой путь?
Гарпия покачала головой.
- Я видела эту башню слишком давно. Я не знаю здешних ходов. Я спросила, потому что твой спутник не пролезет в эту дырку, он слишком велик. Почему бы мне его не съесть? Это прибавит мне сил. Я бы могла даже попробовать поднять ту плиту наверху.
- Не лги. Ты хорошо окрепла. Ты не колдунья и не можешь стать сильнее, чем ты есть. Я запрещаю тебе раз и навсегда трогать Вепря из Межичей, который следует с нами, за исключением случая, если он захочет напасть на меня.
- А вот и я. - Вепрь свалился откуда-то сверху, мешок висел у него на груди, мечи - на спине, но казалось, их вес не слишком давит на алхина. Он дернул каким-то мудреным образом веревку, за которую цеплялся, сверху послышался шорох, и веревка упала к его ногам. К ее концу был привязан небольшой крюк-«кошка».
- Ну что, нашли проход? - Хельви пришло в голову, что Вепрь слышал всю беседу с гарпией и спустился только тогда, когда удостоверился, что скармливать его прислуге принц не собирается.
- Да, правда, очень узкий, сможешь ли ты пролезть?
- Хороший мой, мне приходилось лазать в норках сусликов, как-нибудь справлюсь. - Алхин засунул голову в лаз и начал что-то высматривать в темноте. Хельви уже догадался, что окуляры алхина, с которыми он ни разу не расстался в подземелье, обладали волшебным свойством освещать путь своему владельцу. Возможно, они еще и укрепляли зрение.
- Похоже, что впереди проход расширяется. Самыми трудными будут первые десять шагов. Но стена легко крошится, так что лаз можно будет немного расширить.
С этими словами алхин вынул из ножен на поясе удивительный нож с очень широким лезвием. Он был похож на небольшой совок с острыми краями. Вепрь начал быстро подрывать стену. Камень действительно крошился легко, и вскоре алхин уже выгребал в комнату первую гору осколков. Хельви уселся на пол рядом с мешком алхина. Там снова что-то подрагивало. Хороший знак - принц помнил, что при появлении чудовища магия, заключенная в мешок, словно замерла.
- Эй, Вепрь! А что у тебя в мешке? Он так странно шевелится. Может, ты поймал какую-то зверушку?
- Зверушку, говоришь? Нет, хороший мой, не думаю, что в башне водится какая-нибудь живность. - Голос алхина из стены звучал глухо.
Хельви вспомнил про мышей и поморщился. Наверное, Вепрь бы сильно удивился, если бы услышал историю про сундук, которую принц пока не удосужился ему рассказать.
- А та чаша, которую ты забрал со стола, почему она показалась тебе ценной? Я не увидел в ней ничего необычного. Те драгоценности, которые лежали в ней, можно продать гораздо выгоднее. Она, конечно, работы Младших, и форма у нее необычная, но ничем не украшена, даже надписей никаких нет, зато очень тяжелая. Зачем таскать ее и надрываться, когда можно просто набрать горсть колец и серег на сумму, равную стоимости баронетства где-нибудь в Южных холмах?
Алхин выгребал из лаза очередную порцию каменного крошева. Проход значительно увеличился, теперь в него спокойно мог пролезть взрослый мужчина, не говоря уже о мешке.
- У тебя были хорошие учителя, принц. И библиотека, наверное, получше, чем те, что попадались мне. Но о каких-то вещах ты и понятия не имеешь; поэтому не можешь определить их истинную ценность. Ты что-нибудь читал про приданое королевны Бреслы?
- Приданое? Нет, не помню. Я вообще не припоминаю никаких летописей, которые бы описывали свадьбу Бреслы и Далива.
- Жаль. Впрочем, описание свадьбы государственных преступников вряд ли может много дать будущему государю. - Вепрь сделал паузу, возможно рассчитывая на комментарий со стороны Хельви, но принц промолчал. - А я нашел рукопись какого-то придворного устроителя торжеств. Самое интересное там, конечно, не сколько гостей прибыли со стороны жениха и невесты и не меню свадебного обеда. Там подробно описывались подарки молодой чете, а также говорилось о приданом, которое дал за сестрой король Айген. Эта чаша - как раз оттуда. А теперь будь так добр, уволь меня на ближайшее время от своих дурацких расспросов. Я тут не цветочки нюхаю, а ковыряю каменную кладку, - раздраженно закончил Вепрь и исчез в лазе.
Он появлялся еще дважды, выгребая из прохода новые кучи мусора. Измученный подземным походом, Хельви задремал. Гарпия шуршала чем-то в углу. Наконец алхин окончательно вылез из дыры, убрал изрядно сточенный нож и велел принцу собираться. Гарпию пустили первой. Следом шел Хельви, которому алхин, в виде исключения, доверил тащить двуручный меч. Замыкал шествие Вепрь со своим заветным мешком. Лаз был прямой и вполне широкий, но низкий, так что отряд прополз первые шагов двадцать на коленях. Однако алхин был прав - ход медленно, но верно расширялся. Вскоре Хельви и Наина уже могли идти, выпрямившись в полный рост. Вепрь тоже встал на ноги и шел согнувшись. Лаз расходился не только в высоту, но и в ширину. Вскоре потолок над головами исчез в темноте, а стены по бокам, значительно раздвинувшись, зияли провалами. Заглянув в некоторые, Вепрь сказал, что видит какие-то огромные залы, которые переходят в другие залы, и так до бесконечности. Хельви молчал, потрясенный размерами подземелий Ронге. Если считать математически, то они должны уже давно выйти за пределы фундамента башни и идти под Тихим лесом. Неудивительно, что он весь испещрен оврагами - при таких-то пустотах под землей. Впрочем, наверное, это магия. Расстояния играют здесь совсем не ту роль, что в человеческом мире.
- Я не чувствую наклона, но, судя по этим камням, мы спускаемся. - Алхин провел рукой по стене и понюхал пальцы.
- Это было бы нам на руку, если следовать нашему плану. Странно, что до сих пор мы не встретили никаких чудовищ, ничего угрожающего. Как будто хозяевам подземелья было совершенно все равно, если на нижние уровни забредут посторонние.
- Не накаркай, - сплюнул алхин. - Нет чудищ, и хорошо. Подумай сам - возможно, эти этажи были надежно замурованы, и, если бы не рухнули стены там, в комнате гарпии, мы никогда бы сюда не попали. По-моему, впереди опять какой-то зал, тебе не кажется?
Вепрь был прав. Стены исчезли. Путники стояли на пороге зала, который своими размерами не уступал Лунной просеке! Тут царил небольшой полумрак. Легкий дрожащий свет шел от четырехугольных постаментов, расположенных ровными рядами по всему залу. Какие-то знаки были выбиты на плитax, накрывавших постаменты. Возможно, это были буквы неизвестных алфавитов. Только легкий ветерок кружил между одинаковыми рядами бледные желтые листья. На полу был насыпан слой белого речного песка, хорошо утоптанного. Тем не менее легкие песчинки мгновенно набились в сапоги Хельви.
- Листья, Вепрь! Я чувствую, что поверхность где-то рядом. Наши предположения были верными. - Хельви схватил алхина за руку.
- Не торопись. Выход нужно еще найти. А ходить здесь можно долго. Главное не заблудиться, эти штуки похожи, как близнецы. Похоже на какое-то гигантское захоронение. Может, это твои друзья карлы? Я краем уха слышал в синем зале печальную историю об их скоропостижной кончине.
- Нет, это не они, - раздался странный голос. Казалось, он шел из самой земли - то ли стон, то ли шепот. Даже когда он стих, ветер сохранил его странную дрожь в воздухе. Люди замерли. Затем алхин схватился за свой верный старый меч, а Хельви сжал двумя руками двуручный, втайне надеясь, что, когда дойдет до дела, оружие снова почует вкус борьбы и обретет легкость, как в истории со змееголовым монстром.
- Идите сюда, не бойтесь. Я не сделаю вам плохого. Просто не смогу, - и словно зарница ярко вспыхнула где-то между рядами. - Идите, без моей помощи вам все равно не выбраться. А мне тоже нужна ваша помощь. Последняя помощь.
Хельви посмотрел на Вепря. Тот постоял, вслушиваясь в дрожащую песню ветра, затем дал Хельви знак следовать за собой. Гарпия, все это время спокойно простоявшая во главе отряда, как ни в чем не бывало тронулась дальше. Возможно, она просто не слышит таинственный голос, подумал Хельви. Тогда эта магия рассчитана именно на них, людей. Глупо, конечно, соваться сейчас к алхину со своими замечаниями. Вепрь не хуже него понимает опасность ситуации, а то и получше. На стороне Хельви - книжные знания, а у Вепря - богатый практический опыт.
Они не торопясь шли между рядами гробниц, прислушиваясь к малейшему шороху вокруг. Зарница впереди оставалась яркой, однако ничто больше не нарушало тишины зала. Наконец они вышли к тому месту, откуда, как им казалось, был слышен голос. Возле четырехугольного постамента со сдвинутой плитой на песке лежало существо, похожее на человека. Вернее, человека оно напоминало тем, что имело две огромные ноги с мозолистыми босыми ступнями, две мускулистые пятипалые руки и голову, заросшую густыми длинными волосами. Остальные части тела принадлежали зверю: мощные узлы мышц и сухожилий обвивали чудовищный панцирь, местами покрытый гигантской чешуей, из которой росли ноги-руки. Длинная борода закрывала грудь получеловека. Хельви прикинул размеры незнакомца - если бы существо поднялось на ноги, то даже Вепрь, самый высокий в их компании, едва ли достал ему до пояса. Борьба с ним могла бы закончиться печально, вот только бороться существо не собиралось. Оно умирало. Хельви понял это по редкому тяжелому дыханию и мутным больным глазам лежащего.
- Ты звал нас на помощь, и мы пришли, - сказал Вепрь, однако меч не убрал и продолжал осматриваться, словно ждал нападения.
- Помощь, - глухо прогудел великан, - помощь людей-недоростков? Я хотел предложить вам сделку, но выразился неточно. Я давно не разговаривал. Кроме того, ваш язык не родной для меня.
- Мы хотели бы выйти отсюда. Выйти на поверхность. - Хельви выступил вперед. Огромное чудище вызывало у него и ужас, и восторг - от умирающего гиганта шла мощная волна силы. Можно себе представить, что бы натворила армия таких существ, находящихся в добром здравии. Да ни одна человеческая армия не могла бы противостоять такому натиску!
- Вы уверены, что там, на поверхности еще что-то осталось? Мы тысячелетиями рыли здешние подземелья. Мы добывали магические кристаллы, и они давали нам свет, тепло и пищу. Мы рубили новые ходы и шахты, создавая в них по собственному желанию то прекрасные каменные сады, то галереи, то лабиринты. Мы думали, что гора бесконечна. Однако в одну прекрасную ночь мы вышли к подземному озеру, не имеющему ни дна, ни берегов. Там не было камня, один песок. Мы решили вернуться наверх, но верхние этажи были слишком изрыты и лишены опоры, они не выдерживали даже веса строителей. Земля проваливалась, увлекая нас в озеро. Не осталось ничего. А наверху, я полагаю, вас ждет только бесконечная пропасть.
Великан говорил, почти закрыв глаза. Было видно, что воспоминания о давно минувших днях доставляют ему боль. Хельви пришла в голову абсурдная мысль: что бы было, если великаны не ушли под землю, а остались в Тихом лесу? Так же фанатично работая на общую цель, которую поставил себе этот народ, как многого сумели бы они достичь? И нашлось бы место маленьким людям у ног этих титанов?
- Теперь я умираю, и мне нет больше дела до тех ужасов, которые мы претерпели в этом проклятом подземелье. Я хотел бы улечься в мое каменное ложе и уснуть навсегда, - вздохнул гигант. - Взамен я могу показать вам дверь, через которую я когда-то давно попытался вывести отсюда человека. Возможно, ему это удалось.
- Почему же ты не воспользовался этой дверью сам? - спросил Вепрь.
- Она слишком мала для меня. Я даже не могу похвастаться, что сам вырубил ее в скале. Дед моего деда, наверное, мог бы рассказать, как она появилась в нашем подземелье. Это было очень давно. Мы заключим сделку: вы кладете меня в гробницу, а я показываю дверь.
- Сначала дверь, - быстро сказал алхин, убирая меч.
- Жадные людишки, неужели вы решили, что я поверю вашему обещанию упокоить меня с миром и укажу дверь, - с непередаваемым презрением сказал великан. - Ваше слово не стоит и пригоршни пыли у меня под ногами. В добрые времена сунул бы вас головой вперед в узкую штольню. Я, последний из рода висов, обещаю вам показать дорогу, как только окажусь на смертном одре.
- Ты так презираешь людей, однако ты помог тому человеку покинуть ваше подземелье. Что же ты получил взамен тогда? - не удержался Хельви.
Гигант посмотрел на принца. Его глаза внезапно заблестели, он увидел ожерелье Онэли.
- Не думал, что увижу перед смертью эту вещицу. Ее, кажется, украли у нас карлы очень-очень давно. Мы, великаны, выковали это ожерелье для королевы Онэли. А теперь мы прах. И карлы, я слышал, встретили долгую зиму. Все, кто прикасался к этим листьям, мертвы, мальчик. Мертвая красота рассыпается, как наши гроты. Впрочем, у вас, людей, свои представления о чести и красоте. - Великан перевел дыхание. - Что касается того человека, то взамен за мою подсказку он подарил нам этот зал. Ни один камень не упадет из кладки, пока последний из нашего народа не закроет глаза навсегда. Долгая зима ждет меня. Но я не хотел бы, чтобы мое мертвое тело было раздавлено камнями. Когда-то боги обещали моему племени, что после долгой зимы могучие висы проснутся и выйдут из гробниц в новом мире, еще более прекрасном, чем этот.
- Ты говоришь, что, как только ты умрешь, камни завалят этот зал? - по-простому уточнил Вепрь и снял окуляры.

Предыдущая страница 2 Следующая страница


Лина Тимофеева - Ожерелье Онэли

3 Лина Тимофеева

- Да. Поторопитесь. Я еще смогу вам немного помочь, но силы у меня на исходе.
Вепрь скинул свои мешки, отцепил пояс и велел Хельви и гарпии помогать. Наина, казалось, была не в восторге от приказа. Несмотря на то что великан, с точки зрения Хельви, мог представлять большой гастрономический интерес для гарпии, она весьма неохотно подошла к лежащему вису. Великан мельком взглянул на гарпию, но ничего не сказал. Возможно, когда-то племена висов и гарпий враждовали, но перед смертью гигант не склонен был тратить силы на угрозы. Алхин аккуратно поднял огромную руку, которой вис опирался, зарыв ладонь в белый песок, и, кряхтя, положил себе на плечи. Хельви уперся в согнутую левую ногу великана, пытаясь создать ему опору при вставании. Гарпия зашла сзади и вцепилась обеими ручками в густую рыжую шерсть, росшую на загривке умирающего.
- На счет раз-два встаешь, - обратился Вепрь к вису, морщась от тяжести, - Навались! Раз-два!
Великан буквально вдавил алхина в песок, его нога поехала по земле, несмотря на усилия Хельви, а гарпия так пронзительно заскрипела зубами, словно пилила ими железную решетку. Однако этого мгновенного усилия хватило вису для того, чтобы, перекинув тяжесть налево, подтянуть правую половину тела на край гробницы. Секунды, которые показались Хельви бесконечно долгими, он балансировал на ее краю и рыбкой нырнул в щель между плитой и стенками каменной коробки. Люди и гарпия повалились на землю.
- Однако, - Вепрь поднял голову и стряхнул песок с лица, - свою часть сделки мы выполнили. Где твоя дверь, вис?

ГЛАВА 8

Хельви лежал на жесткой сухой траве и смотрел на черное летнее небо. Яркие звезды складывались в фигуры богов и героев. Вот богиня охоты Аша натягивает волшебный лук, вот богиня Дану помешивает в волшебном котле мясо для своих детей. Прямо над головой принца ярко горела звезда Огена. Значит, середина лета уже наступила. Хельви разбирался в небесных знаках. На Зеркальном озере они с Айнидейлом частенько пропадали ясными ночами на крыше, через специальные стекла рассматривая светила. Где теперь наставник, что с ним?
Из подземелья Ронге, как Хельви по привычке продолжал называть те бесконечные копи, малую часть которых ему пришлось увидеть, их небольшой отряд выбрался в самый последний момент. Камни уже начали валитья с потолка огромного зала, а они все метались между саркофагами в поисках спасительной двери, под звучные проклятия Вепря и завывание гарпии. Нашла выход Наина. Небольшая каменная дверь была вырезана прямо в одной из гробниц висов. По размерам она никак не подходила для великанов. Вепрь, наскоро ощупав дверцу, заорал, что нужно навалиться. Наину не пришлось просить дважды - видимо, умереть, раздавленной камнем, ей очень не хотелось. Хельви изо всех сил навалился на каменную резную поверхность и неожиданно почувствовал, как вздрогнула его нагрудная цепь. Крики Вепря заглушил грохот обваливавшихся камней. Ожерелье Онэли слабо задрожало и начало нагреваться. Алхин и гарпия безнадежно толкали спасительную дверцу. В зале начался настоящий оползень, откуда-то из стен посыпались песок и галька.
- Прошу тебя, помоги нам! Я не знаю, кто сотворил тебя в этих мрачных подземельях, когда это произошло и сколько крови пролили желавшие обладать тобой. Но я умоляю тебя - если ты можешь, не дай нам погибнуть в этом завале так бездарно, не совершив подвигов, не добавив славы своему благородному имени, - тихо прошептал Хельви.
Ожерелье как будто услышало его. Они толкнули еще раз, и дверь распахнулась. Троица вылетела из нее и упала на иссушенную зноем густую траву. Свежий лесной ветер выдувал каменную пыль из их одежд. Журчание далекого ручья заставило Хельви сухо сглотнуть. Он обернулся, но, как и рассчитывал, не увидел за своей спиной ни малейших следов волшебной двери. Вепрь и гарпия уже вскочили на ноги и ошалело оглядывались. Вокруг не было решительно ничего, что напоминало бы о приключениях в черной башне. Густой лес стеной окружал странников. Высокие черные деревья на много-много шагов вокруг. Вепрь взглянул на мешок и двуручный меч, лежавшие у ног.
- Ну что, хороший мой, все-таки проскочили. Я уж думал, пришло время сыграть в ящик. Благо что ящиков вокруг было полно - выбирай любой, - сказал алхин, вытирая пот со лба. Хельви впервые увидел его глаза без окуляров - обыкновенные человеческие глаза светло-серого цвета, немного косящие к переносице. Принц вспомнил дурацкие легенды, которые приписывали алхинам волчьи или рысьи глаза, и ему стало совестно за эту глупость.
Гарпия поинтересовалась, может ли она воспользоваться обещанием Хельви отпустить ее на охоту, данным еще в подземелье. Судя по тону, Наина твердо собиралась получить свой ужин при любом ответе хозяина, поэтому Хельви не стал искушать судьбу, и гарпия, получив разрешение, мгновенно юркнула в кусты.
Темная летняя ночь опустилась на лес. Что-то бубнящий Вепрь достал из своего мешка четырехугольную чашу из синего зала и маленький магический кристалл, заключенный в стеклянную прозрачную баночку. Хельви в который раз подивился мастерству и ловкости алхина - не каждый маг умеет обращаться с магическими кристаллами. Охотник за сокровищами Младших не хвастал своими познаниями, однако продолжал удивлять Хельви своим умением.
- Возьми кристалл, котелок и сходи за водой, - велел алхин. - Я займусь костром. И спасибо за то, что велел своей гарпии держаться от меня подальше, - неожиданно прибавил он.
Хельви кивнул. Значит, он был прав, и Вепрь слышал разговор с Наиной в подземелье. Впрочем, объясняться по этому поводу желания не было. Он просто схватил брошенный ему алхином котелок, бережно взял в ладонь склянку с кристаллом и, стараясь не слишком трясти камнем, пошел на журчанье ручья. Он набрал полный котелок и всласть напился чистой ледяной воды, а затем скинул куртку и рубашку и славно помылся. Когда Хельви вернулся к месту стоянки, Вепрь уже сидел у огня. У него в руках была хорошо знакомая принцу чаша. Вепрь крутил ее так и сяк, рассматривая каждую неровность на странном ноздреватом материале, из которого чаша была сделана.
- Вот что, хороший мой, сядь-ка и положи котелок. Возьми. - Алхин протянул чашу Хельви. - А теперь медленно поднеси ее к губам и подержи несколько секунд. Это не опасно. Ты же видел, как я это делал в подземелье.
- И что должно произойти? - Хельви не торопился следовать указаниям Вепря.
- Это чаша из магического приданого королевны Бреслы, - нехотя сказал алхин. - По легенде, из нее пьют герои. Причем для героя чаша всегда наполнится сама. Я пробовал там, в подземелье, но ничего не произошло. Наверное, молва правильно говорит про алхинов, что они никогда не были героями. Мы просто удачливые грабители с холодной совестью и большим опытом выбираться из неприятностей. Но ты королевской крови, во многом благодаря тебе мы выбрались из подземелья Ронге. Попробуй.
Хельви хотел сказать, что ничего героического он пока не совершил, наоборот - только-только дал клятву своей собственной нагрудной цепи стать настоящим героем и украсить свое имя непреходящей славой. Но захлебнулся. Он держал чашу возле лица, ее матовое серебристое дно покрылось темной жидкостью, и струя крепкого густого вина ударила его по губам. Хельви закашлялся и вопросительно посмотрел на Вепря. Тот усмехнулся.
- Я же говорил, что ты настоящий герой, малыш. Хорошо винцо?
Хельви смущенно кивнул. Он отвел чашу от губ, и темное вино мгновенно исчезло.
- Я подумал, интересно, кем был тот человек, который прошел сквозь волшебную дверь висов. Наверное, могучий маг, раз он смог велеть камням не осыпаться.
- Вполне возможно, - медленно проговорил алхин. - Или это был бог. После сотворения мира боги любили погулять по Земле, как простые люди. Так по крайней мере написано в старинных рукописях. Но я думаю, что нам сильно повезло, что все это произошло давным-давно. Не хотел бы я сейчас встречаться с могучим магом, бог ли он или человек.
- Висы, карлы - два таких могущественных народа исчезли с лица земли. И что осталось после них - одно ожерелье, на котором нет даже имени мастера, сделавшего его. Как благороден и прекрасен человек, как высоки и светлы цели людей королевства Синих озер - наша история не менее длинна, чем история карлов или висов, однако наши цели никогда не были замутнены безумием или завистью, поэтому судьба нам благоволила. Доброта и искренние намерения получают достойную награду в веках, - пафосно произнес последние слова Хельви.
- Конечно, войны Наследников - прекрасное доказательство людской доброты и искренних намерений, - насмешливо ответил Вепрь.
- Магические войны велись против людей, утративших право на человеческое уважение и естественную смерть, - словами наставника Айнидейла ответил принц.
- Право на смерть? Что-то знакомое, - хмыкнул Вепрь. - Не обольщайся насчет человеческого рода, хороший мой. Люди трусливы, ленивы и ненавидят чужаков, особенно тех из них, которые более талантливы и умны, чем они сами. Люди лишены талантов, и это, как ни странно, основная причина, по которой люди выжили, столько веков просуществовав бок о бок с Младшими. Они просто не принимали нас всерьез. Мы были мелкими хищными зверьками у них под ногами, достаточно умными, чтобы нас можно было приручать, но недостаточно хитрыми, чтобы делать вид, что нам это нравится. Мы были наглыми, но мы не были страшными. Поэтому мы остались жить.
У костра стало тихо. Хельви хотел было возразить алхину, но вместо этого лег на спину и стал рассматривать звезды. Вепрь схватил свою флягу и отправился к ручью. Вскоре издалека до Хельви донеслось его довольное фырканье.
От любимого занятия принца оторвал шорох, раздавшийся за деревьями. Хоть магический кристалл и освещал значительное пространство, в глубине лес оставался непроницаемо темным. Возможно, гарпия вернулась с охоты?
- Наина, - тихо позвал Хельви. Шорох прекратился, однако гарпия к огню не вышла.
Принц быстро огляделся. Алхин так и не вернулся после купания, хотя ветки, которые он кинул в пламя костра, прежде чем идти к ручью, уже полностью прогорели. Стараясь не шуметь, Хельви достал из-за пояса нож Вепря и кинул в огонь несколько сучьев. Костер слегка осветил место стоянки. Мешок алхина лежал неподвижно на земле, большой меч из подземелья Ронге был прислонен к нему. Хельви уже было решил, что шорох ему померещился, но тут из-за деревьев послышался чей-то гортанный голос, и тут же вслед за приказом к костру высыпали воины.
В том, что перед ним самые настоящие солдаты, Хельви не усомнился ни на минуту, хотя выглядели они не слишком воинственно: низкорослые и узкоплечие бойцы, самый высокий из них был примерно одного роста с Хельви. Легкие наборные кольчуги закрывали грудь и спину нападавших. Массивные блестящие шлемы надежно защищали головы, оставляя лишь узкую щель для глаз, открытую для удара вражьего меча. Нападавшие быстро и точно зажали Хельви со всех сторон, лишая его возможности исчезнуть в чаще. Однако убивать мальчика тоже не торопились. Хельви взглянул на ладные отточенные мечи противников. Против такого оружия с ножом идти бессмысленно: настоящая работа альвов, человеческую сталь перерубят, как веревку.
- Человек, сложи оружие и сдайся!
Невысокий предводитель отряда стоял в нескольких шагах за спинами своих воинов. Он был одет побогаче своих соплеменников: его шлем был украшен золотыми вставками, а спину прикрывал роскошный алый плащ, складками ложившийся на землю. На груди плащ был скреплен кожаными лентами и красивой золотой застежкой в виде головы дракона.
- Я Хельв, сын Готара Светлого, принц королевства Синих озер, наследник короля Огена, клянусь своей рукой умереть достойно и не отдать свое оружие первому встречному без имени и рода, - с максимальным презрением сказал Хельви. Он стоял посреди стоянки, ни на минуту не переставая следить за действиями противника.
Предводитель помолчал пору секунд, затем кивнул. Ближайший к Хельви воин бросился в атаку. То ли он рассчитывал, что человек не будет отражать ножом удар его великолепного клинка, то ли сам недавно держал оружие в руках, но боец безнадежно опоздал. Он только поднимал меч для замаха, когда Хельви нырнул ему под руку и оказался у самой груди противника. Бить по кольчуге смысла не было - скорее всего, это тоже работа альвов, значит, для ножа совершенно непроницаема. Поэтому Хельви полоснул противника по шее и тут же, отпрыгнув, отразил выпад сзади. Два воина бросились на него, не давая подойти к упавшему товарищу. Принц отбил один клинок, и его нож тут же упал в траву, отрубленный по самую рукоятку. Второго противника удалось обмануть ложным движением в сторону. Однако на третий прыжок у Хельви уже не было дыхания. Соперник занес меч для последнего удара. Хельви не стал отворачиваться. Он видел, как роковой металл рассекает теплый воздух и медленно подлетает к его горлу. Негромкий гортанный голос заставил клинок остановиться у самой цели.
Предводитель стоял, подняв правую руку. Сделав небольшую паузу, он легко снял шлем, обнажив голову. Это был невысокий кряжистый мужчина, наверное, ровесник Вепря. Небольшая аккуратная бородка и усы придавали ему солидный вид. Ярко-коричневые раскосые глаза альва смотрели на Хельви, не мигая.
- Меня зовут Тар, мой господин Хате из семьи Красных петухов готов поручиться за меня. Отдай мне свое оружие, принц, и сдайся. Твои спутники уже захвачены нами: большой лохматый человек и женщина-демон. Если ты хочешь спасти своих слуг, выбери почетный плен. Мой господин Хате примет тебя с уважением, достойным твоего имени и рода.
Хельви помолчал несколько минут, размышляя над услышанными новостями. Он, как дурак, разлегся и размечтался, глядя на звезды, совсем упустив из виду, что творится вокруг. Вепря схватили - интересно, как это им удалось? И даже гарпию - почему Наина не улетела? В любом случае, предложение почетного плена было сделано, и Хельви, по совести, ничего не оставалось, как принять его. Разумеется, следовало выторговать для себя наилучшие условия.
- Я принимаю твое предложение, Тар, слуга семьи Красных петухов. Я расскажу твоему почтенному хозяину об обстоятельствах моего пленения, которые полностью соответствовали понятиям чести, принятой между воинами. Мой нож, - Хельви поднял руку, которая продолжала сжимать рукоятку, - останется при мне. А теперь проводи меня к моим верным слугам.
Альв слегка поклонился и дал знак своим воинам. Они быстро убрали мечи в ножны, висевшие у них на поясах. Двое альвов оказывали помощь раненному Хельви бойцу. Принц, стараясь не смотреть на покалеченного его рукой солдата, пошел вслед за Таром. Небо на востоке уже светлело, и, хотя солнце еще не встало, лес просыпался: птицы начинали свистеть в ветках, где-то далеко в чаще раздавался стук дятла. Тар и Хельви дошли до ручья, в котором принц с таким удовольствием умывался ночью и где пропал, отправившись за водой, Вепрь. Хельв отметил, что земля вокруг изрыта норами - кажется, здесь потрудилась семья опушей. Только по счастливой случайности он вчера не попал ногой в одну из этих глубоких ямок и не подвернул ногу.
На берегу ручья стояли воины Тара, здесь же сидели пленники. Связанный по рукам и ногам Вепрь с подбитым глазом, увидев Хельви, что-то замычал, однако большой кляп мешал ему говорить. Любимых окуляров алхина не было видно - очевидно, их забрал кто-то из Младших. Гарпия тоже сидела на земле и злобно шипела. Альвы связали Наину не веревкой, а тонкой цепью, несколько раз опоясывавшей ее тело. Несмотря на то что цепь выглядела не очень надежно, держала она крепко - гарпия время от времени подергивалась. Хельви еще помнил, как такими подергиваниями были вырваны кандалы из черной стены башни Ронге. Однако на цепь работы альвов усилия Наины, видимо, не действовали.
- Мы не станем развязывать твоих слуг здесь, в лесу, ибо они - существа неблагородного происхождения и едва ли оценят условия почетного пленения. Их развяжут потом, когда мы приедем в Верхат - это город и резиденция семьи Красных петухов. Надеюсь, что ты не желаешь воспользоваться их услугами прямо сейчас, потому что в противном случае я нарушу правила и откажу тебе, - простодушно поделился мыслями альв.
- Я потерплю и откажусь от услуг моих слуг до замка господина Хате, - с достоинством ответил Хельви.
Что ж, похоже, все складывается как нельзя лучше. Он хотел попасть к альвам, как советовал ему свельф, и устроиться на службу к какому-нибудь князьку - вот теперь его и доставят прямо в замок уважаемого Красного петуха. Вепрю он вернет долг за спасенную жизнь - отпустит его сразу после того, как альвы развяжут алхина. Что касается Наины, то Хельви надеялся, что она сможет на первых порах быть его телохранителем, однако, как выяснилось, альвы умеют охотиться на гарпий и даже вязать им руки. Скорее всего, ее тоже придется отпустить. Да и нехорошо держать чудовище в переполненном замке.
Хельви подвели невысокого конька с красиво расчесанными гривой и хвостом. Принц легко вскочил в седло, Тар последовал его примеру. Остальные альвы тоже полезли на своих лошадок. Вепря просто взвалили кулем на одного коня, а гарпию положил пеперек седла один из старых воинов. Отряд направился вдоль ручья.
Первые лучи утреннего солнца уже золотили зеленоватые раскидистые кроны, жесткая сухая трава вспыхивала то красными каплями перезрелой земляники, то нежными белыми звездочками цветков кислицы. Очевидно, местные жители нечасто появлялись в этой части леса, чтобы полакомиться спелыми ягодами или набрать лесных трав.
- Странно, что в таком богатом лесу так мало признаков разумной хозяйственной деятельности, - обратился Хельви к Тару. - Здесь прекрасная свежая вода, много травы для выпаса скота, и я не видел следов крупных хищников. Отчего альвы не хотят разбить тут пару деревень? Уверен, что прибыль не заставила бы себя ждать.
Тар оглянулся по сторонам, втянул грудью воздух и только после этого ответил:
- Некоторое время назад тут и в самом дел стояли деревни. В них жили охотники и рыболовы. В один прискорбный день они обидели лесную хозяйку Ашух. И она запретила альвам впредь селиться вдоль Серебряного потока. Никто не смеет пить из него воду или поить здесь своих лошадей. Ашух яростно карает непочтительных, - и альв махнул рукой, указывая куда-то в лес.
Принц проследил взглядом за рукой альва и вздрогнул: в глубине леса в землю были вкопаны несколько больших оструганных кольев. Высотой они напоминали небольшие деревца и очень хорошо просматривались с тропинки, по которой ехал отряд. На каждый кол был нанизан скелет. Судя по особенностям костей и их размерам, это были альвы. Кто и когда посадил этих несчастных на колья? Хельви оглянулся на своих спутников и заметил, что альвы старались отвести взгляд от ужасного зрелища, основная часть воинов демонстративно смотрела на воду. Что ж, всему есть свое объяснение. На работу неведомой лесной хозяйки это мало похоже. Колья вроде бы оструганы добрыми стальными топорами, а земля возле места казни разровнена лопатами. Тар, который следил за выражением лица Хельви, понял его переживания по-своему.
- Самые безрассудные из моего народа пытаются время от времени снять эти тела. Кто-то уходит в лес под покровом ночи, кто-то - под палящими лучами солнца. Но никто из безумцев, равно как и из сопровождавших их отрядов, не вернулся назад. Это место проклято оскорбленной Ашух, и, хотя наш закон велит уважать память усопших, мы не можем идти против божественной воли. Государь альвов Раги Второй издал специальный указ, запрещающий кому-либо из подданных ходить по лесу Ашух. Только военные патрули могут появляться здесь, и то мы стараемся не сходить с протоптанных много лет назад дорожек и не подходим к месту продолжающейся казни.
Хельви кивнул. Еще несколько минут назад лес казался ему таким спокойным и безопасным, гораздо безопаснее, чем Тихий лес, и вот пожалуйста - и тут старинные проклятия отравляют жизнь, и тут льется кровь невинно замученных жертв. Вода в ручье, который стал заметно шире и глубже, сияла в лучах жаркого солнца. Хельви припомнил, что вчера с удовольствием напился и помылся из речушки мстительной лесной госпожи, но рассказывать об этом Тару не стал. Вдруг альв неправильно его поймет, решив, что пришельцы оскорбили и без того оскорбленную Ашух. Интересно, успел ли попить Вепрь, прежде чем его скрутили.
Всадники выехали на небольшую, но хорошо утоптанную поляну. В этом месте через Серебряный поток был перекинут мост. Хельви, который много читал о чудесных строителях-альвах, не смог сдержать вздох восхищения: ажурная конструкция висела над рекой, отражаясь в воде тысячей диковинных узоров, в которые сплетались сотни деталей моста.
- Неужели это сталь? - потрясение воскликнул Хельви.
- Не совсем. Это металл, но не сталь. Это специальный сплав, который не ржавеет от соприкосновения с влагой, - объяснил Тар. Он был польщен любознательностью Хельви.
Принц задумался: он вспомнил нелепые деревянные или грубые каменные мосты, которые перебрасывали через реки на его родине. Королевским строителям и кузнецам есть чему поучиться у Младших.
Между тем отряд пересек мост и углубился в лес. От моста в чащу вела широкая мощеная дорога. Всадники пришпорили лошадей, и ехать стало веселее. Хельви почувствовал, как облегченно распрямили плечи воины, выехав в безопасные места. Некоторые из них сняли свои глухие шлемы, радостно подставляя лица под солнечные лучи. Тар извинился и исчез: очевидно, решил проверить, что там с остальными пленниками. Хельви покрутил головой, стараясь отыскать взглядом Вепря, но за многочисленными фигурами альвов ничего было не разглядеть. Молодой воин, едва ли много старше Хельви, подъехал к человеку.
- Красивая цепь. Это работа ваших мастеров? - спросил он с легким акцентом.
- Нет. - Хельви невольно дотронулся рукой до ожерелья Онэли. - Эту вещь я нашел в черной башне Ронге. Я и мои спутники случайно оказались там. Я не знаю, чьи руки создали эту драгоценность, но, поскольку башня была захвачена людьми моего рода очень много лет назад, я решил, что могу взять эту вещь себе.
- Черная башня Ронге? Это башня Черного колдуна. - Альв с недоверием и уважением посмотрел на Хельви. - Немногие хотели бы туда попасть, и очень немногие смогли бы оттуда выйти.
- Все альвы говорят на человеческом языке? - в свою очередь задал вопрос принц.
- Многие говорят. Наши прадеды еще помнят те времена, когда они жили рядом с людьми. Они говорят, что люди все равно придут к нам - с мечом или с миром. Нужно быть готовым к встрече. Красивая цепь, - задумчиво повторил воин. - Хочешь совет: если она тебе дорога - спрячь ее под рубашку. Красные петухи падки на блестящие штучки.
Сказав эти слова, юноша пришпорил коня и умчался вперед. Хельви не успел даже спросить, при чем тут его цепь и какие-то птицы, но потом вспомнил и прикусил язык. Речь идет о семье, которой служит Тар! Кажется, некий господин Хате - ее глава. А вдруг этот милейший господин и впрямь решит, что ожерелье Онэли - часть его добычи, как и пленники? Хотя понятия о чести у альвов очень крепки, а условия почетного плена не допускают ограбления сдавшихся, любовь к «блестящим штучкам» может вскружить голову не хуже, чем старое вино. Хельви вспомнил про карла Форлиха и поморщился. Честно говоря, сейчас, выйдя из подземелья, он уже сожалел о том, что велел гарпии расправиться с коротышкой. В самом деле, что бы он сделал человеку? Сжевал его носки?
За деревьями послышался шум селенья. Однако разглядеть какие-нибудь постройки Хельви не смог: высокие зеленые холмы, покрытые свежей молодой травкой, виднелись справа и слева, надежно защищая поселенцев от нескромных взглядов проезжающих. Однако дом был близко - Тар, подъехавший снова к принцу, прокричал, что они приехали. Удивленный Хельви, не увидевший вокруг достойного для главы рода замка, хотел было спросить, не временная ли это стоянка, однако не успел: отряд неожиданно свернул вместе с дорогой куда-то вбок и оказался перед высокими коваными воротами, которые были врыты прямо в один из холмов. Да разве альвы живут под землей?! Айнидейл никогда не рассказывал про это. Тар словно прочел мысли Хельви.
- Мы не живем под землей. Но наши холмы надежно охраняют нас и нашу собственность от опасности. Мало ли кто решит напасть - эти стены выдержат не одну атаку.
Мало ли кто - например, люди Синего королевства, подумал Хельви, но промолчал. Еще он решил, что земляная насыпь, конечно, защищает, но не лучше, чем добрая старая крепостная стена. Эту мысль он тоже оставил при себе. Нужно было приготовиться к встрече с Хате. Хельви аккуратно убрал нагрудную цепь под рубашку. Тар покосился, но ничего не сказал.
Между тем ворота со скрипом открылись. За тяжелыми створками показались стражники, одетые довольно забавно: зеленые обтягивающие штаны и ярко-красные куртки создавали необыкновенное цветовое сочетание, так что смотреть на этих альвов можно было только прищурясь. В довершение к этому головы охраны украшали длинные перья неизвестной Хельви птицы, которые свешивались по обе стороны лица, точь-в-точь как шутовские колпаки при дворе в Ойгене. Принц понял, что это слуги семьи Красных петухов, наверное, личная гвардия господина Хате.
Всадников молча пропустили в ворота. Прямо за ними начинался город. Хельви, не успевший толком рассмотреть Нонг, теперь с любопытством глядел на небольшие, но изящные домики с крышами-шатрами. Над каждой крышей красовался флигель в основном в виде поющего петуха. Чистота и ухоженность улиц, по которым они ехали, приятно удивили принца. Каждый камушек в мостовой, казалось, был недавно отмыт горячей водой. Прохожие, встречавшиеся на пути отряда, не шарахались с визгами по сторонам, как это было в Нонге, а спокойно шли по специально огороженным частям мостовой, на которые всадники не заезжали. Откуда-то издалека раздавались удары кузнечных молотов - альвы работали. Результаты их труда были повсюду: роскошные кованые двери в домах, ставни, которые сделали бы честь любой крепости королевства Синих озер, даже сами оконные стекла у наиболее богатых жителей были вставлены не в раму, а в изумительно выкованную, тончайшую решетку. Стекла тоже были необычные: они были разных цветов - синие, красные, оранжевые, желтые, зеленые. Вставленные в оконную решетку, они составляли дивные узоры - настоящие картины. Правда, сюжет был бедноват - в основном все тот же красный петух.
Отряд выехал на широкую площадь. Большой красивый дом в виде полумесяца стоял посреди нее. Там, где «рога» полумесяца сходились, виднелась легкая решетка ворот. Прямо на ней был вывешен медный герб хозяина - огромный вздыбленный петух. Они доставлены к господину Хате, с легким волнением подумал Хельви.
Пленных отвели в небольшую комнату на первом этаже. Окна здесь были зарешечены, а у дверей стояли сразу три стражника, вооруженных самострелами и мечами. Вепря развязали, и он принялся ожесточенно растирать затекшие руки и ноги. Цепь с гарпии не сняли, поэтому она сидела нахохлившись на полу и мрачно скалила клыки. Хельви, который по сравнению по своими спутниками добрался до дома Хате по-королевски, смущенно молчал. Признаться, в последний раз он вспоминал об алхине и гарпии еще в лесу. Потом его целиком захватили новые впечатления. Собственно, будущего короля королевства Синих озер учили не слишком обращать внимание на слуг. Однако Хельви, перестав быть будущим королем, понимал, что его отношения с людьми, возможно, нуждаются в пересмотре. Поэтому он не стал ничего говорить, а просто попросил у стоявших у дверей охранников принести чистой воды, хлеба и сырого мяса для гарпии. Один из альвов почтительно поклонился и ушел за едой.
- Мой мешок остался в лесу? - Первые слова алхина прозвучали совсем не дружелюбно.
- Не знаю, - раскаяние сказал Хельви. - Я не обратил внимания.
- Понятно, - только и ответил алхин.
В комнате воцарилась тишина. Стражник-альв внес большой поднос, уставленный мисками с едой. Там же стоял и большой прозрачный кувшин с водой. Кувшин был из стекла, и Хельви не удержался и щелкнул по нему. Дома он никогда не видел стеклянной посуды. Альв поставил поднос у ног принца, поклонился и снова занял свое место у двери, рядом с другими охранниками. Хельви перетащил поднос поближе к сидевшему алхину, сам взял миску с кусочками нарезанного сырого мяса, большую вилку и отправился кормить гарпию.
- Развяжи меня, - прошипела Наина, когда он уселся напротив нее.
- Я не смогу. Это же цепь, она держится на замке, а у меня нет ключа.
- Проклятые недоумки, - бросила злобный взгляд гарпия на охранников. - Они еще горько пожалеют, что осмелились надеть на меня эту дрянь. Они поплачут кровавыми слезами. Они…
- Перестань. Ты напоминаешь мне того карла из подземелья. Лучше поешь, - Хельви подцепил кусочек мяса вилкой и поднес гарпии ко рту. Та презрительно понюхала еду, скривилась, но схватила кусок и принялась жевать.
- Вот и умница. Возможно, к вечеру нас освободят, - размышлял, вслух Хельви, продолжая отправлять гарпии в рот новые и новые куски из миски. - Почетный плен, в который нас взяли, подразумевает, что пленник может быть или выкуплен, или отпущен на свободу при условии, что он принесет клятву верности захватившему его рыцарю. А я как раз собираюсь просить уважаемого господина Хате принять меня в свою дружину. Правда, придется носить дурацкие перья на голове, но согласись, что это все-таки лучше, чем не носить голову на плечах вообще.
- Угу, - пробубнила с набитым ртом Наина.
- А все-таки интересно, - продолжал Хельви, поглядывая на алхина, - почему они предложили нам почетный плен? Выглядим мы, прямо сказать, ужасно: немытые, нечесаные, все в каменной пыли, никакого достойного оружия с собой не несем, королевских знаков и штандартов - тем более. Обыкновенные бродяги. Странно, что нас просто не прикончили прямо там, в лесу, а приволокли сюда, да еще на условиях почетного мира.
- Любопытный вопрос, хороший мой! - Вепрь жевал хлеб, поверх которого он пристроил кусок вяленого мяса. - Если бы твоя светлость носила менее шикарные нагрудные цепи, то, конечно, на нас обратили бы менее пристальное внимание. А что до достойного оружия, то хочу только напомнить, что с нами помимо моего скромного арсенала был так называемый Меч королей. Именно так, если я не ошибаюсь, тот карлик его назвал. И где он теперь? Брошен на поляне вместе с моим мешком!
Алхин вновь был готов надуться, как мышь на крупу, однако стражники, которые дежурили у дверей, оживились и начали что-то лопотать на своем гортанном языке.
- Вепрь, ты понимаешь, о чем они говорят?
- Не очень точно. Вроде что господин Хате готов нас принять. Честно говоря, у меня не очень хорошие предчувствия, - вдруг мрачно сказал алхин. - Петухи - не самые мудрые птицы, которых я встречал даже в пределах скотного двора.

ГЛАВА 9

Господин Хате принял их в роскошном зале на первом этаже своей резиденции. У Хельви мелькнула мысль, что если дома рыцарей выглядят таким образом, то как же прекрасен должен быть замок государя Раги Второго. Роскошные витражи сияли в огромных, на всю стену окнах. Дивные резные колонны сходились капителями, образуя чудесные сплетения на потолке. Хельви уже отметил страсть альвов плести узоры из всевозможных материалов, но теперь он не уставал любоваться новыми и новыми изгибами в камне, дереве и металле. Драгоценных же камней было не очень много - видно, в лесах альвов они были редкостью. Прямо перед ними, в глубине зала, находился высокий трон. Хельви вновь удивился. В королевстве Синих озер на троне сидел только король, а тут, видно, каждый рыцарь может позволить себе такое удовольствие.
По обе стороны от трона стояла свита. Когда Хельви, Вепря и Наину подвели ближе - принца чуть впереди, алхина и гарпию немного позади, - он разглядел нескольких придворных дам и кавалеров, одетых с королевской роскошью. Цвета были, правда, вызывающие - то же сочетание красного и зеленого, что и у стражей на воротах города. Плечи дам были обнажены, пышные волосы уложены в высокие прически. На поясах у кавалеров висели мечи, но не боевые, а парадные. Таким мечом не повоюешь. Хельви вспомнил из читанного про альвов, что признаком аристократического происхождения у них является высокий лоб. И правда - лбы у придворных были высокими, а кое-кто явно подбривал волосы, чтобы его лоб казался еще выше.
Церемониймейстер, вышедший откуда-то из-за трона с высоким золоченым посохом в руке, ударив им по полу, прокричал что-то приятным низким голосом. Дамы и кавалеры склонились в глубоком поклоне. Хельви помешкал и решил не кланяться. В конце концов, он королевской крови, а господин Хате - просто рыцарь государя Раги Второго. Краем глаза он заметил, что алхин и гарпия тоже не согнулись. Вепрь стоял, отставив ногу, всем своим видом демонстрируя смертельную скуку. Наевшаяся Наина уже не шипела, однако снова впала в полусонное состояние, как в синем зале подземелья Ронге.
Между тем в зале появилась троица - знакомый Хельви Тар и еще один воин из отряда, тот самый, что вез на своем седле гарпию, почтительно шли следом за пузатым старым альвом. Волос у старичка на голове уже не осталось, так что лоб у него был, безусловно, самый высокий среди всех собравшихся. Господин Хате уселся на трон и уставился маленькими красными глазками на Хельви. Тар и его спутник заняли места соответственно слева и справа от трона. Вот у них на поясах висели самые настоящие боевые мечи, как и у стражников за спинами пленных.
- Правда ли, что ты Хельв, сын Готара Светлого, принц королевства Синих озер, наследник короля Огена? - вдруг сипло выкрикнул Хате и слегка нагнулся вперед, вцепившись пальцами, унизанными золотыми перстнями, в подлокотники трона.
- Да, это правда. Это имя, данное мне при рождении, как и печати на моей руке, которые можно оживить, если сбрызнуть их моей кровью, - как можно более вежливо ответил Хельви.
- Не стоит. Обойдемся без твоих печатей, равно как и без твоего человеческого колдовства!
Хельви решил, что Хате, видно, не очень понял историю про печати, и хотел уж было объяснить, как именно королевские знаки появляются на ладонях истинных принцев, но не успел. Хате, колыхнув своим брюхом, развернулся к стоящим пленникам спиной и обратился к альву, вошедшему в зал вместе с Таром, который стоял по левую руку от трона. На лице у Тара, как почудилось Хельви, появилось недоумение. Хате о чем-то шептался со своим слугой, потом снова посмотрел на пленников.
- Правда ли, что вы нарушили законы священного леса Ашух и осквернили Серебряный поток? - торжественно спросил он Хельви.
- Мы не знали о том, что существуют такие законы. Лес показался нам необитаемым.
- Ври больше! - Противный старикашка явно не отличался хорошими манерами. - Люди только и мечтают проникнуть на наши земли и принести побольше зла с собой. Уверен, что все, что вы сделали в лесу Ашух, было совершено со злым умыслом! Вы хотели разгневать лесную хозяйку еще больше, вы хотели заставить ее направить своих тварей по ту сторону моста Петушиного пера, чтобы извести обитателей Верхата. Вы будете наказаны за свои злодеяния. Однако вы сможете несколько облегчить свою судьбу, если честно признаетесь, кто именно прислал вас сюда. В этом случае я заменю вам традиционную казнь через купание в раскаленном металле чем-нибудь более человеческим. Отрубанием голов, например.
- Ни я, ни мои спутники не имели ни малейшего желания навредить чем-либо жителям Верхата, - твердо сказал Хельви. - Мы не знали, где именно находимся, и только это прискорбное обстоятельство вынудило нас невольно нарушить обычаи, принятые в вашей стране. Однако мы готовы искупить наш проступок верной службой во славу господина Хате и государя Раги Второго.
- Кому нужна ваша верная служба! - Хате пожевал губами и презрительно сморщился. - Люди - полудикие существа из леса. И семи столетий не прошло, как вы перестали пожирать свою добычу прямо в шкуре. А кое-кто из ваших до сих пор не знает огня. Вы - дикари, и никогда не сможете понять наше представление об истинной чести, которая является залогом достойного служения господину. За кусок мяса вы продадите родную мать. Брат съест брата за клочок плодородной земли. Грязные похотливые создания, вы умеете только размножаться и жрать. Мои воины и раньше отражали атаки людей, но никогда никому и в голову не приходила мысль приводить этих крыс в мой дом, оскверняя эти стены человеческим запахом.
Стоявший возле трона Тар не выдержал. Он упал на колени, повернувшись лицом к Хате, и взволнованно заговорил на своем гортанном языке. Однако выражение презрения и брезгливости не сошло с лица господина Хате. Напротив, он несколько раз отрицательно дернул головой, выражая крайнее несогласие с речами своего слуги, а под конец даже топнул ногой в изящном красном сапожке. Тар замолчал и склонил голову на грудь. Вся его поза выражала отчаяние.
- Прежде чем отправить вас к палачу, я повелеваю вернуть драгоценности, нагло унесенные вами из пантеона лесной хозяйки. - Хате вновь уставился на Хельви. - Мой верный слуга сказал мне, что видел прекрасную золотую цепь на твоей груди. Он клянется, что эта цепь из усыпальницы Ашух. Вы не только осквернили Серебряный поток, вы еще и подлые воры и преступники. В мешке, который мои слуги нашли возле вашего костра, мы обнаружили немало инструментов и книг, принадлежащих альвам. Сколько подданных нашего всемилостивейшего императора вы безвременно отправили к предкам, прежде чем набили свои разбойничьи сумки!
- Это ложь. - Хельви сделал шаг вперед, и стоявший по левую руку главы дома Красных петухов альв схватился за меч. - Вся наша добыча, все, что мы принесли с собой в лес Ашух, было честно найдено нами в подземелье черной башни Ронге, которая принадлежит моей семье по праву боевой добычи. Мы никогда не были в пантеоне лесной хозяйки Ашух, мы в глаза его не видели!
Вепрь позади негромко кашлянул. У Хельви похолодело внутри. Неужели этот проклятый кладоискатель вместо того, чтобы спокойно выкупаться в ручье, полез в какие-то местные гробницы и растащил этот самый пантеон Ашух! С него станется!
- Что касается моей цепи, то она не имеет к усыпальнице Ашух никакого отношения. Я получил ее из рук короля карлов Форлиха в черной башне Ронге. При этом Форлих уверял меня, что эта драгоценность после кончины королевы-великанши Онэли принадлежит именно ему, как последнему из рода карлов.
- Какие еще карлы, что за сказки ты нам рассказываешь? - повысил голос Хате.
- Это не сказки. Мои слуги, - Хельви махнул рукой на стоявших сзади алхина и гарпию, - могут подтвердить каждое мое слово.
- Слуги? С каких это пор слуги стали свидетельствовать в пользу или против слов своих господ?
Задав этот вопрос как можно более презрительным тоном, Хате откинулся в кресле. Судя по его лицу, он был в высшей степени доволен ходом беседы - все шло так, как он и задумал. У Тара был такой вид, будто он хочет что-то сказать, однако никаких слов от коленопреклоненного альва не последовало.
- Милостивый господин Хате, повелитель Солнца и Луны, озаряющий своей любовью и справедливостью чела своих подданных, гордость рода Красных петухов, лучший слуга императора Раги Второго, дозволь нижайшему рабу выразить тебе свое восхищение, а также сказать несколько слов, имеющих отношение к этому простому делу, так мастерски раскрытому благодаря твоему острому уму!
Проревев эту речь, Вепрь, до того спокойно стоящий за спиной у Хельви, бросился на колени и, судя по движению, намеревался подползти к самому трону, дабы облобызать красные сапожки старикашки. Хате явно перепугался и быстро подобрал ноги, Тар вскочил на ноги и выхватил меч, даже кавалеры схватились за эфесы своего игрушечного эружия.
- О воплощение ума и чести среди альвов, ты прочел в наших нечестивых сердцах то, что мы и в самом деле натворили. Видишь ли, по собственной воле, без чьего-либо наущения мы проникли в усыпальницу лесной хозяйки Ашух и вынесли оттуда драгоценности и те вещи, которые были найдены при нас! Даже эти сапоги, - не на шутку рыдающий алхин начал срывать с себя грубые запыленные сапоги, - даже их я украл у великой и могущественной Ашух!
- Да он врет! - не выдержал Тар. - Он врет, потому что ни один воин, отправившийся в усыпальницу Ашух, не вышел оттуда живым. Их кости до сих пор висят в чаще леса. Мы не смогли даже похоронить ни одного из смельчаков, потому что божественные силы охраняют покой оскорбленной хозяйки!
- Я не вру, подлый слуга, не обманывай своего господина, который твердо знает, как было дело, - вкрадчиво ответил ему Вепрь и продолжал, обращаясь к Хате: - Не так ли, о великий среди альвов, ты же знаешь истинного виновника и размер его преступления!
- Ну, в общем, да, - неохотно сказал Хате. Он не понимал причины такого откровенничания человека и в глубине души тоже не верил, что из усыпальницы Ашух можно выйти, а уж тем более что-нибудь вынести, однако история про огромную золотую цепь, рассказанная ему верным Кубом, поразила его воображение. Он должен был во что бы то ни стало получить ее. Что с того, что для этого придется убить этих пришельцев. Они даже не альвы! Одна так вообще гарпия, которую по императорскому указу следует убивать на месте. А людей никто не хватится. Даже если этот малец не врет и он в самом деле имеет отношение к королевской семье, то он скорее всего в бегах, прикинул Хате. Иначе стал бы наследный принц прогуливаться по смертельно опасным лесам без свиты и в ношеной одежде. Да и орудия альвов, в том числе и магические, при бродягах действительно были найдены. Где-то же они их взяли, причем о продаже речь не шла. Значит, украли или отобрали, следовательно - виновны. Хате облизал пересохшие губы.
- Но ты не знаешь главной подробности, о повелитель Земли и Неба, - торжественно произнес Вепрь.
Хельви, который все это время простоял в ступоре, громко застонал. Неужели это правда? Алхин действительно не удержался и полез в эту проклятую усыпальницу! Рогрова тварь! Что же теперь с ними сделают? Отрекаться от Вепря сейчас не имело никакого смысла - никто принцу не поверит: сначала он заявил, что гарпия и алхин с ним, а теперь скажет, что видит их первый раз в жизни, после истории, что они втроем лазили в черную башню… И Хельви издал еще один стон.
- О мой господин, поверь, будет лучше, если мы расскажем повелителю Хате обо всем! Ты же сам знаешь, что за страшное проклятие грозила обрушить на альвов и людей лесная хозяйка Ашух, если мы не выполним ее требования… - Вепрь вполоборота повернулся к Хельви и неожиданно тихонько подмигнул принцу.
К чему он ведет? Хельви немного успокоился. В любом случае алхин не сошел с ума от страха, как показалось Хельви вначале, а продолжает играть в их игру, но держит фигу в кармане. Только зачем он признался в чудовищном преступлении, теперь им точно не сносить головы. Что там Хате говорил про раскаленный металл?
- Благородный и справедливый правитель Верхата, в тот момент, когда мы с господином выходили из роскошной лесной усыпальцы хозяйки Ашух, то-есть лесной хозяйки Ашух, - поправился Вепрь, - нам было сделано предупреждение: огромная тень хозяйки встала перед нами, загородив выход, и громовой голос поведал нам о страшном проклятии, которое отныне падет на нашу голову, а также на поселившихся поблизости альвов и людей в том случае, если мы не вернем сокровища на место. Видя нашу решимость уйти, тень Ашух грозно захохотала. - Вепрь издал ужасный рык, который, наверное, должен был изображать хохот Ашух. Одна из придворных дам упала в обморок. - «Вы все равно вернетесь и принесете мне обратно отнятое сокровище, - закричала она. - Мои верные слуги сумеют опознать и разоблачить вас, воры! Преданный Хате Красный петух, правитель Верхата, заставит вас возвратить награбленное не позже чем через три дня! Иначе я сожгу все вокруг и залью водами Серебряного потока!»
Вепрь уткнулся в пол, изображая раскаянные рыдания. В зале воцарилась тишина. Придворную даму, потерявшую сознание, тихо вынесли вон. Хате хмурился. Тар с недоумением переводил взгляд с Хельви на Вепря. Куб, стоявший по левую руку правителя, осуждающе покачивал головой. План, который казался таким удачным, провалился. Обвинить проходимцев в ограблении и осквернении гробницы и отобрать сокровища удалось, однако никакой прибыли ни Кубу, ни Хате от этого, кажется, не получить. Одно дело свидетельствовать против слов Тара, а совсем другое - против приказов лесной хозяйки, даже в изложении этого человека. А ведь Кубу так приглянулся большой двуручный меч из арсенала проходимцев. Он уже отнес его в свои покои и любовался игрой света на длинном лезвии. Теперь придется возвращать людишкам, едят их драконы!
- Что ж, это многое поясняет во всей этой истории, - медленно проговорил Хате. Он тоже понял, что цепи, по всей видимости, не будет, и это ввергло его в сильнейшее раздражение. - Значит, вы все-таки были в усыпальнице Ашух и выкрали свои сокровища именно там. Про башню Черного колдуна было все наврано, как я и предполагал. И вам еще хватает наглости угрожать мне и моему народу проклятием после всего, что вы наделали?
- Прости, о великий из величайших правителей, мы сделали это, чтобы хоть как-то искупить нашу вину! Но помни - согласно условиям, которые поставила лесная хозяйка, только мы сможем вернуть драгоценности в усыпальницу, никто другой! Только в этом случае проклятие не будет наведено.
- Так возвращайтесь же в усыпальницу и будьте прокляты! - Хате вскочил на ноги, его руки гневно сжимались в кулаки. - Я буду рад увидеть ваши кости на столбах в чаще леса! Пусть всемилостивая Ашух сама покарает своих оскорбителей. Тар, ты проводишь их до пантеона и дождешься, пока все будет кончено. Доложить мне лично! Вернуть им все награбленное и немедленно отвести их в лес!
С этими словами толстяк вскочил с трона и вышел вон из зала. За ним бежал Куб и последовала свита. Через минуту в зале остались только пленники, три стражника и Тар. Слуга рода Красных петухов был задумчив. Он пристально посмотрел, как показалось Хельви, прямо в глаза поднимавшемуся с колен Вепрю и усмехнулся:
- Значит, смерть в раскаленном металле или отрубание головы тебе не слишком по вкусу, человек? Ты предпочитаешь погибнуть в бою с темными слугами лесной хозяйки?
- Я бы предпочел остаться в живых. Но если выбирать между чаном с раскаленным серебром и охотой в ваших холмах, то выберу, конечно, последнее, - с достоинством ответил Вепрь, отряхивая штаны.
- Так ты все это разыграл, чтобы… - Хельви не договорил до конца, увидев предупреждающий знак, который сделал ему алхин.
- А мне вообще все равно, - неожиданно сказала молчавшая до сих пор гарпия, - пусть только с меня снимут проклятую цепь, и все равно, с кем драться - с альвами или с хозяевами холмов.
- Где-то я уже слышал про хозяев холмов, - задумчиво произнес Хельви. Он вопросительно посмотрел на Наину, но гарпия демонстративно отвернулась и принялась зевать.
- Довольно, вам пора, - Тар подал знак охране, и пленников вывели из зала. Их провели длинными коридорами обратно во двор здания и оставили возле крыльца под надзором двух воинов. Гарпия оставалась скованной, а Вепрю, как более крупному и опасному противнику, скрутили руки за спиной. Хельви поглаживал рукоять ножа и делал вид, что рассматривает витражи в окнах. Наконец стражники отошли немного в сторону, дав возможность пленникам тихонько переговариваться.
- Ты уверен, что это мудрая мысль - вызваться самим идти в усыпальницу Ашух?
- Как тебе сказать, хороший мой, - у тебя есть другие предложения? Я подумал, что на казнь нас потащат тут же, да и солдат вокруг будет полно, а они не только неплохие воины, но и мечи у них отменные. Не знаю, выдержит ли удар стали альвов твой дареный меч, но мои ножики против нее как хлебный мякиш. Так что если сварить нас не удастся, то порубить саблями - самое оно. А в могильниках я уже бывал. Бывало страшно, но жив до сих пор, как видишь. Жаль, что никогда раньше не слышал про эту Ашух. Хорошо бы узнать про нее побольше, прежде чем мы полезем в этот склеп.
Хельви помолчал, а потом как можно более подробно рассказал про свой разговор с Таром и описал увиденное в чаще.
Вепрь, который почти всю дорогу был вынужден смотреть под ноги коня, слушал внимательно, не перебивая.
- Значит, колья, говоришь, топорами струганы? Уж не жрецы ли сидят в усыпальнице, а почтенный господин Хате их прикармливает? Они-то осквернителей гробницы свежуют, на кольях развешают, а может, и не только осквернителей, а просто дорогих подданных, в кладовых у которых завалялись интересные камушки или слишком много золота?
- Нет, это вряд ли, - подумав, отвечал Хельви. - Если бы под видом Ашух выступал сам Хате, он бы нас в лес не отправлял. По крайней мере Тара бы с нами не посылал. Тара ведь тоже должны будут прикончить, чтобы тайна не раскрылась. И, наконец, если он очень хотел отобрать у меня мое ожерелье, то сделал бы это в зале. Он же точно знал бы тогда, что никакого проклятия Ашух не существует. Отобрал бы и языки нам отрезал, чтобы мы никому не сказали. И потихоньку в лес бы отвез, сдав на руки слугам.
Вепрь поворчал немного, что неизвестно, что у этих альвов на уме, что Тара вполне и хотят прикончить, потому как спорит много с хозяином, а язык ему отрезать у Младших руки коротки, но вскоре замолчал. Между тем слуги Красного петуха не медлили с выполнением приказа. Двое альвов с трудом вытащили на крыльцо мешок Вепря. Алхин радостно кинулся к своему имуществу. Было видно, как хочется ему развязать тесемки и заглянуть внутрь, все ли цело и на месте. Судя по его недовольному бурчанию, он сильно сомневался в честности альвов. Наконец, будучи не в состоянии развязать мешок со связанными руками, он уселся на него верхом, видно решив таким образом заявить трава на свое имущество. Стоявшие рядом стражники не возражали - история про то, что пойманные люди ограбили усыпальницу самой Ашух, быстро распространилась по дому, и никому не улыбалось лишний раз дотрагиваться до проклятых вещей. Однако Хельви все-таки показалось, что Вепрь играет: связали его не крепко, и опытному алхину не стоило бы большого труда избавиться от веревок. Тем не менее он предпочитал почему-то кривляться перед альвами, изображая из себя более слабого противника, чем он был на самом деле.
Все мои спутники притворяются, как один, с досадой подумал Хельви. Гарпия делает вид, что онемела, когда речь заходит о хозяевах холмов. Почему она проговорилась? Наверное, была уверена, что никому, кроме нее, не знакомо это имя?
Между тем на крыльцо вышел Куб. В руках он держал двуручный меч из подземелья Ронге. Оружие, длина которого превышала рост алхина, казалось в руках альва неким коротким копьем. Куб жалостливо цокнул языком и поставил меч на ступени.
- Возьмите эту проклятую сталь и отнесите туда, где вы ее взяли, подлые воры! - сказал он неожиданно высоким голосом, толкая меч под ноги алхину.
Вепрь презрительно взглянул на альва, но промолчал. Хельви поднял загремевшее оружие и, борясь с желанием снести слуге Хате голову, стал демонстративно протирать его локтем своей запыленной куртки.
- Вор, - гневно сказал он, глядя в глаза Кубу, - верни нам остальное оружие! У моего слуги были еще ножи и кинжалы, и еще один легкий меч. Ты совсем уже потерял голову от жадности - это оружие ни в какое сравнение не идет с тем, что делают твои кузнецы. Оно тебе не нужно, а нам оно может спасти жизни в усыпальнице!
Куб не смутился - он рассмеялся и кивнул Хельви:
- Кому нужны ваши жизни? Вы все равно не вернетесь назад, псы. Ни одно живое существо еще не выходило из усыпальницы Ашух. Даже если вам удалось сделать это один раз, то не надейтесь, что судьба будет столь милостива к вам, что позволит выйти и во второй. Слуги Ашух не боятся стали, но у вас ее и не будет. Готовьтесь к быстрой смерти.
Принц обернулся к алхину в поисках поддержки, однако Вепрь сделал вид, что занят наблюдением за полетом бабочки. Не дождавшийся ответа Куб ушел обратно в дом. Хельви вспомнил, что его ожерелье все еще спрятано под рубашкой. Стражники демонстративно не обращали внимания на вещи пленников, полагая их собственностью лесной хозяйки, так что опасаться, что чудесную цепь из дубовых листьев отнимут, как только он ее вытащит, вроде бы не приходилось. Но принц так и не решился - он потрогал ожерелье, которое отозвалось на прикосновение хозяина легкой дрожью, и оставил его под одеждой. Кто знает, вдруг этот Хате совсем свихнется от жадности и забудет про свои обязательства перед «доброй» Ашух? Тогда их точно ждет серебряная ванна, последняя в их жизни!
- А что ты там говорил о том, что знаешь про хозяев холмов? - негромко спросил Вепрь.
- Я только слышал о них. Мне рассказывал один свельф. Только о том, что они появились сразу после войны и уничтожили глифов и свельфов, которые жили в Тихом лесу. Больше он, к сожалению, ничего не рассказывал.
- Глифы и свельфы - маленькие народцы, совсем не воинственные, - задумчиво произнес Вепрь. - Если бы кто-то захотел их уничтожить, не думаю, что он столкнулся бы с серьезной проблемой. Однако и те и другие живут под землей - в пещерах и норах у корней деревьев. Чем это может нам помочь?
- Если хозяева холмов сумели добраться до этих и до тех, то это значит, что эти твари прекрасно ориентируются под землей. Может, они тоже живут под землей? Если усыпальница Ашух находится в каком-нибудь местном холме, это многое объясняет.
- Разумно. А не хочешь ли порасспросить на эту тему твою подружку? Кажется, она знает куда больше, чем хочет показать.
Тем временем шумиха во дворе росла. Слуги вывели свежих лошадей. Невысокие воины, одетые уже не в кричащие цвета дома семьи Красных петухов, а в походные кольчуги, те самые, в которых Хельви встретил их в лесу, залезали в седла. Вепрь начал поглядывать на ближайшую бесхозную лошадку, однако ворота, наглухо закрывавшие двор от улицы, не перепрыгнуть даже верхом. На двор вышел Тар, он был сосредоточен. Шедший за ним слуга вынес небольшой продолговатый мешок и, когда Тар уселся на коня, старательно прикрутил его к луке седла. Затем Тар кивнул в сторону пленных, и слуги привели еще двух лошадей. Поскольку Куб в походе не участвовал, воины с неприязнью смотрели на гарпию, и никто из них не спешил брать ее в седло. Кивая в сторону Наины, альвы горячо заговорили, сопровождая свои речи красноречивыми жестами. Хотя Хельви не знал языка, но значение жестов понял.
- Кажется, они готовы отрубить тебе голову, лишь бы не тащить в лес, - тихо сказал он Наине. - Они боятся тебя даже связанной. Ты в самом деле способна напасть на них?
- Я похожа на атакующую гарпию? - огрызнулась Наина. - Эта цепь вытягивает из меня жизнь!
Хельви внимательно посмотрел на гарпию. За последние несколько часов она и впрямь несколько осунулась и пожелтела. Блестевшие даже в подземелье Ронге волосы сбились в грязный неопрятный ком. Старость еще не начала возвращаться к Наине, но, видно, ждать оставалось недолго. Конечно, Хельви помнил проверенное средство вернуть гарпии силы, но прибегать к нему не спешил. Ему тоже понадобятся силы спускаться в усыпальницу Ашух и сражаться Оген знает с кем, так что поить гарпию кровью было бы слишком большим расточительством.
- Наина, что ты знаешь о хозяевах холмов?
Гарпия фыркнула и уткнула лицо в скрещенные руки, давая понять, что разговор закончен. Хельви приобнял ее за опущенные плечи и немного повернул. Наина дернулась, но все-таки подняла голову.
- Почему ты не хочешь рассказать мне о них? Мы же связаны клятвой предков.
- Именно поэтому я до сих пор не съела тебя, глупый королевич. Сейчас эти дураки-альвы отрубят мне голову, и новая уже не вырастет. Так что мне за прибыль рассказывать тебе о хозяевах холмов? Может, я хочу оставить тебе посмертную памятку. Когда ты встретишься с ними лицом к лицу, сразу вспомнишь про меня.
В это время Тар, внимательно слушавший речи своих воинов, тронул поводья и направился прямо к сидящим на земле Хельви и гарпии. Он остановил коня возле ног принца, но спешиваться не стал.
- Мои воины не хотят везти в усыпальницу гарпию. Они говорят, что она слишком опасна, а они слишком неопытны, чтобы конвоировать такого врага. Они просят меня прикончить ведьму здесь. Поскольку она твоя слуга, я хочу узнать и твое мнение.
- Эта гарпия и этот алхин находятся под моей защитой, потому что они связаны со мной словом верности. - Хельви поднялся на ноги. - Ты и твой хозяин нарушили законы почетного мира, да падет позор на ваши головы. Но я следую старинным правилам чести, пусть это будет стоить мне головы. Мы пришли в ваш дом втроем, и мы уйдем отсюда втроем. Если вы попробуете убить эту гарпию, то можете сразу прикончить нас всех.
Вепрь за спиной Хельви крякнул - видно, у него были другие планы на ближайшее будущее. Но принц даже не повернул головы. Он стиснул рукоятку свого сломанного ножа и не отводил взгляда от глаз альва. Тар выдержал несколько минут, но затем ударил коня плеткой. Животное дернулось и, развернувшись, поскакало к воротам. К стоявшему Хельви подъехал тот самый молодой воин из отряда, который по дороге в Верхат советовал ему спрятать ожерелье Онэли под куртку. Он вел принцу коня.
- Возьми гарпию и посади ее в свое седло. Никто из наших не поможет тебе в этом деле. - И он дал Хельви в руки поводья.
Принц не стал отвечать. Он молча помог Наине встать и усадил ее боком на коня. Затем привычно вскочил в седло сам. Сидевшую впереди гарпию он приобнял одной рукой. Она сначала фыркнула, однако затем положила головку на грудь Хельви. Только теперь он услышал ее сиплое, словно сдавленное дыхание. Гарпии явно нездоровилось, сил у нее оставалось все меньше. Двое воинов усадили на коня алхина. Теперь он сидел верхом, довольно ловко, заметил Хельви.
- Те из нас, в сердцах которых живы понятия чести, негодуют на Красного петуха, алчность которого оказалась сильнее, чем чувство собственного достоинства, - наклонившись к Хельви, будто помогая ему попасть ногой в стремя, прошептал молодой альв. - Даже если ты действительно оказался грабителем, он обещал тебе почетный мир. Только поэтому я не прикончил тебя там, на поляне, когда ты убил моего двоюродного брата. Меня зовут Рив, я младший сын старого Пора из рода Зеленых охотников. Твое оскорбление - это мое оскорбление, и Хате ответит мне за него.
Рив выпрямился и кивнул Хельви, словно в подтверждение своих слов. Затем он не спеша подъехал к своему отряду. Хельви ошеломленно покачал головой. Неужели и тут он станет причиной братоубийственной войны? Хотя этого господина Хате и впрямь следует наказать! Если Вепрь прав и все, что происходит в чаще леса, делается по приказу Красного петуха, Хельви дает слово, что вернется и покарает предателя собственной рукой. Впрочем, о подробностях этого замечательного плана размышлять было некогда, гораздо полезнее сейчас было бы подумать, что им делать в усыпальнице Ашух, куда их вскоре приволокут. Он взглянул на невозмутимо покачивавшегося в седле Вепря - тот ехал развалясь, словно купец на ярмарку, а не приговоренный - к месту казни. Поймав взгляд Хельви, он довольно подмигнул принцу. Кажется, алхин единственный из всего отряда пребывал в добром расположении духа - альвы вокруг были мрачны. Никому не хотелось возвращаться в лес Ашух.
Вдруг гарпия, которая будто задремала в объятиях Хельви, ткнулась острым носиком куда-то в шею принца. Хельви вздрогнул, словно уже почувствовал острые клыки, разрывающие горло. Наина то ли ойкнула, то ли хихикнула:
- Не бойся, дурачок. Я хотела рассказать про хозяев холмов. Я знаю про них немного. Эти твари притащили меня в башню Ронге. Их имена я услышала от мага, приказам которого они подчинялись.

ГЛАВА 10

К входу в усыпальницу они подъехали уже в сумерках. Вернее, никакого упокоища Хельви не заметил - ни возвышенности, ни грота, ничего похожего. Их отвели на ту самую поляну с кольями, на которую принц, словно по злой иронии судьбы, обратил внимание еще во время первой поездки. Впрочем, на саму поляну никто из отряда не въехал - всадники остановились под деревьями, которые как будто тоже боялись сделать шаг на шелковистую травку, покрывавшую это зловещее место, образуя нечто вроде частокола по его границе. Тар, который за всю дорогу ни разу не заговорил с Хельви, о чем-то тихо беседовал со своими воинами. Рив, всю поездку издалека поглядывавший на пленников, но так и не решившийся подъехать, незаметно кивнул Хельви и указал глазами куда-то в лес. Однако в полумраке, быстро опускавшемся на лес, было уже ничего не разобрать.
Вепрь жевал какую-то соломинку и деловито оглядывался. Принц удивился про себя, когда и каким образом алхин сумел со связанными руками дотянуться до земли, чтобы сорвать травинку. И как он затем засунул ее в рот? Неудивительно, если он уже давно развязался. В это время Тар закончил совещание и подъехал к людям. Один из альвов, который разговаривал с предводителем, прокричал какую-то гортанную команду, и весь отряд развернулся и поскакал к дороге, которая вела в Верхат. Через несколько минут стук копыт затих. Тар, который до последнего момента прислушивался к отъезжающим воинам, вздохнул.
- Я принял решение, человек. Хоть ты и оказался вором, я все равно считаю нарушением чести то, как обошлись с тобой. Мой хозяин господин Хате еще никогда не пренебрегал правилами почетного мира, которые уважаются во всем мире всякой тварью. Отрекшись от них, он обесчестил меня. Чтобы искупить свою вину, я пойду с тобой в усыпальницу Ашух. Если тебе действительно суждено погибнуть в этом проклятом месте, мы умрем там вместе.
Обратившись с такой торжественной речью к Хельви, альв твердой рукой поймал поводья лошадей, на которых сидели пленники, и въехал на поляну. Принц, который на Зеркальном озере слышал немало легенд о курьезных представлениях о чести у Младших, все же оторопел. Алхин усмехнулся и неожиданно перехватил руку альва. Короткая, но яростная борьба закончилась не в пользу Тара - Вепрь, захватив его шею каким-то особым образом, заставил альва изогнуться к земле. Тар сопел и пытался вырваться из захвата, но безуспешно. В руках у алхина мелькнул откуда-то взявшийся нож.
- Подожди! - тонко взвизгнул Хельви.
Рука алхина замерла, и Вепрь с неудовольствием посмотрел на принца.
- Нет нужды убивать его. Он человек чести.
- Он не человек, он Младший. И потом - он хочет затащить нас в эту клятую усыпальницу, или ты не слышал? У нас ведь с тобой другие планы, не так ли? Отряд уехал, самое время последовать его примеру.
- Обезоружь его и отпусти. За это я отдам тебе амулет гриффонов, - твердым голосом сказал Хельви.
На лице Вепря мелькнуло удивление. Подумав несколько секунд, он нагнулся к хрипящему альву и быстро обыскал его одной рукой. Несколько ножей и меч перекочевали за пояс алхина. Затем он, сильно толкнув Тара вперед, отпустил его горло. Альв чудом не слетел с коня. Испуганное животное сделало несколько прыжков в сторону и остановилось. Младший откашливался, схватившись за шею. Хельви посмотрел на его дергающуюся спину, покрытую блестящей кольчугой, нащупал завалившуюся в подкладку куртки цепочку Фабер Фибеля и, не глядя, кинул ее Вепрю. Судя по звуку, алхин поймал подарок. Несмотря на отсутствие магических окуляров, он неплохо видел во внезапно наступившей темноте.
- Я слышал, что алхины не убивают без особой надобности. Выходит, я слышал неправду, - произнес Хельви. Он тронул поводья и подъехал к Тару. Альв уже не дергался, а ровно сидел в седле и глубоко, шумно дышал.
- Извини, но ты в самом деле ошибся, а мы не сказали всей правды. Мы не были в усыпальнице Ашух. Если бы ты спросил меня по дороге сюда, я сказал бы тебе правду. Все наши сокровища были найдены в подземелье черной башни Ронге и в штольнях висов. Теперь мы просто уедем своей дорогой, а ты можешь отправляться назад к господину Хате и доложить ему, что самолично довел нас до поляны с кольями и оставил возле могильника.
- Впереди кто-то есть, - неожиданно подал голос Вепрь. - Кто-то идет прямо на нас.
- Тар, нужно уходить. - Хельви схватил альва за плечо.
Младший никак не отреагировал на тормошение. Принц разглядел, что глаза у альва плотно закрыты, он слегка покачивает головой, а руки бессильно лежат на крупе лошади. Что за колдовство? Гарпия, все это время полулежавшая на груди у Хельви, вдруг резко обмякла и потяжелела. Ухватив Наину покрепче, Хельви хотел крикнуть Вепрю, чтобы он отходил, но слова застряли у него в горле. Он попытался развернуться, но лошадь застыла как вкопанная. Последним усилием воли он обернулся к алхину. На миг Хельви показалось, что он слышит жалобный скрип своих омертвевших шейных позвонков. Лошадь алхина с застывшей мордой стояла на поляне. Около ее ног валялся Вепрь. Последним усилием воли алхин пытался отползти под спасительную сень деревьев, от которых его отделяли буквально два шага. Меч королей он бросил - тот валялся на траве. Зато любимый мешок пытался подтаскивать за собой. Алхина сгубила жадность, как-то лениво подумал Хельви. Огромная усталость, накопившаяся за все последние бессонные ночи, вдруг навалилась на него. Сил не было даже на то, чтобы повернуть голову и посмотреть, кто же идет к ним там, впереди.
Сон, приснившийся принцу, был страшным. Во сне высокий человек с длинными темными волосами, одетый в черное, загораживает от Хельви кого-то, прижавшегося к противоположной стене. В руке у него переливается белоснежный меч с богато украшенной рукояткой. Вдруг темноволосый замахивается мечом и делает шаг вперед. Какой-то вихрь залетает в покой и Хельви словно подкидывает и вжимает в фигуру странного воина. Он хочет взглянуть на тонко визжащую жертву, но тело воина не слушается его желаний. Хельви понимает, что он сидит на полу, привалясь к мокрой липкой стене. Его тело давно онемело от холода в этой пещере. Ледяная вода капает с потолка ему на голову и вдруг превращается в крутой кипяток. Он мгновенно обжигает кожу принца, Хельви кричит и дергается куда-то вверх. Невообразимая боль продирает его тело, словно стальная щетка. Юноша мотнул головой и, разевая рот в безмолвном крике, открыл глаза.
Никакой воды вокруг, конечно, не было. Зато он действительно был в пещере. Сильная боль заставила Хельви хрипло застонать. Он опустил голову. Куртка на груди намокла от крови. Ожерелье Онэли, которое он так и не достал из-под одежды, налилось свинцовой тяжестью и горело, как раскаленный металл. Оно же прожжет меня насквозь, через боль ужаснулся Хельви, но в тот же самый миг почувствовал, как драгоценные листья остывают. Быстро холодеющая цепь словно прижалась к нанесенным ею же ранам, и принц почувствовал некоторое облегчение. По крайней мере он смог дышать, а через несколько минут даже поднял голову и осмотрелся.
Израненная грудь сильно болела, однако красные круги перед глазами немного разошлись, и Хельви разглядел рядом своих спутников - Вепря, Тара и Наину. Они все были прикованы за ноги и за руки какими-то необычными зеленоватыми цепями к земляным стенам пещеры. Хельви понял, что тоже висит на стене, словно паук, и оковы крепко стискивают его кисти и лодыжки. Пещера была освещена большим костром, разведенным прямо посредине. Дым от костра не шел. Возле огня лежали какие-то странные инструменты: разные щипцы, клещи, маленькие и большие молотки, какие-то длинные и толстые гвозди с удобными деревянными ручками-головками. Когда-то давно, на Зеркальном озере Хельви попалась книга об искусстве пыток времен короля Хамеля. Теперь он с ужасом узнавал в разложенных вещах пыточные орудия своей страны. Сам Пес Хассе, прославившийся своей жестокостью слуга Халлена Темного, попробовавший в дни юности каторги на Северных острогах и схваченный королевскими солдатами после битвы при Нонге, как писал летописец, во время восьмичасовой пытки не раз плакал и умолял палачей убить его.
Тар, висевший рядом с ним, громко застонал. Он был все еще в забытьи, и кошмары, которые в этот момент проносились перед его глазами, мучали его не хуже бронзовых клещей. Хельви, морщась от боли, вытянул шею и постарался рассмотреть алхина. Тот мешком висел на своих цепях. Вепрь не стонал, но его лицо время от времени подергивалось, словно лицевой мускул сводила внутренняя судорога. Что происходило с Наиной, принц разглядеть не смог. Он видел только ее тень, падавшую на пол пещеры. Это значит, что кто-то или что-то подсвечивает гарпию со стороны стены. Либо там воткнут небольшой факел или имеется магический кристалл, либо там находится дверь, которая ведет в какой-то освещенный проход.
Несомненно, те, кто пленил их, собираются употребить орудия пыток по назначению. И если спутники Хельви пребывают в исполненном кошмарами, но спасительном забытьи, то принцу придется вкусить все тонкости искусства палачей, находясь в полном сознании. Эта ужасная мысль заставила Хельви изо всех сил задергаться. Цепи не гремели, а потрескивали. Оген знает, из чего они были сделаны, но только не из металла. Скорее всего это было дерево - очень легкое и плотное. В отличие от обыкновенного дерева, материал был довольно холодным и, казалось, морозил тело. Попытка Хельви освободиться не привела к результату - оковы сидели как влитые. Извернувшись пару раз всем телом, как змея на сковородке, он бессильно повис на цепях.
- Вепрь, открой глаза! Вепрь из Межичей, приказываю тебе немедленно открыть глаза!
Хельви уже не понимал, что он орет во все горло. Боль от ожога, ужасные орудия пыток перед глазами, затекшие руки и ноги в оковах - все не имело значения перед тем страхом, - который заставлял сердце принца биться уже не в груди, а где-то в глотке. Он выкрикивал имя алхина, почему-то совсем не думая о том, что может привлечь шумом палачей. Главным сейчас было - не остаться одному в этом одиноком кошмаре. Присутствие живого и язвительного Вепря - вот та единственная цель, о которой мечтал Хельви.
- Не ори, я здесь. Куда ж нас занесло, печенку Рогровой твари мне в глотку. - Вепрь морщился, словно от сильной боли. Его сощуренные глаза обводили взглядом пещеру. Хельви дернулся еще раз и счастливо затих. Алхин очнулся. Значит, можно будет разбудить и остальных. Надо придумать план спасения и попытаться выполнить его, прежде чем их враги доберутся до них.
Вепрь немного оттолкнулся от стены и посмотрел на Хельви. На груди алхина заштопанная много раз куртка потемнела и набухла. Тоже кровь? Интересно, откуда. Вепрь облизал пересохшие губы.
- Клятые альвы! Если бы эти милые твоему сердцу «приверженцы чести» не украли прошлой ночью мои окуляры, я бы сейчас мог разглядеть противоположную стену. Навскидку могу сообщить лишь, что вижу там дверь. Или это какая-то плита, перекрывающая проход, - недовольным тоном сообщил алхин.
- Вепрь, как же я рад тебя слышать!
- Да уж, и вправду лучше тебе, хороший мой, слышать старого Вепря, чем владельцев всего этого добра. - Алхин кивнул на костер и разложенный вокруг инструментарий. - Что-то мне подсказывает, что разговор с ними никому из нас не доставит удовольствия.
- А что с Таром и Наиной? Я думаю, нам стоит разбудить их как можно скорее.
- По-моему, альв в отключке. Гарпия вообще еле дышит. А как ты, собственно, хочешь их разбудить? У них же нет амулетов.
- А при чем тут амулеты? Тебя я разбудил просто криком.
- Да, крик я слышал, - подумав, ответил алхин, - но вернулся совсем не потому, что ты кричал. Я пришел в себя от сильной боли. Я же говорил тебе, что твой амулет работы гриффонов - очень сильное средство от враждебной магии. Счастливчик, ты вовремя сунул его мне! Кто знает, выдержал бы ты одновременное воздействие обоих амулетов - цепочки гриффонов и ожерелья Онэли. Тебе, я смотрю, и так досталось - вся рубаха в крови.
- На себя посмотри, - в тон ему ответил Хельви и задумался.
Если они с алхином очнулись от кошмаров только благодаря действию амулетов, то у их спутников не было шанса спастись - он может кричать сколько угодно, но ни Тар, ни Наина не откроют глаза. Конечно, если попробовать вырваться из цепей и поднести к ним ожерелье Онэли, может, оно и сработает. Осталось только придумать способ разбить оковы.
- Вепрь, тебе не приходит в голову никакая мысль по поводу того, как бы нам избавиться от цепей?
- Что мне действительно в тебе нравится, славный мой, это твоя манера выражать мысли, Рогрову тварь тебе в печенку. А чем я, по-твоему, занимаюсь последние несколько минут. Эти клятые оковы словно не имеют замков. Вот и думай, как можно открыть замок, если замка нет. Придумаешь - обязательно поделись со мной. А до тех пор не мешай.
Отделавшись от Хельви, Вепрь аккуратно ощупал свободными кончиками пальцев кандальный «браслет». Ни малейшей царапины не было на его поверхности, ни щелочки для ключа. А оковы-то магические, сделал вывод алхин. Жаль, что верный мешок остался на поляне. Или его под шумок утащили их «гостеприимные» хозяева. В любом случае, в пещере ни мешка, ни двуручного меча не было. А между тем в мешке у алхина была припасена такая славная штучка - намажешь руку, и она спокойно проходит в любое, даже самое маленькое отверстие. А еще там были припрятаны несколько «челноков» - простак принял бы их за небольшие совочки, однако знающие люди ведали, что если шепнуть такому совочку нужное слово, то он может сам по себе пролететь какое-то расстояние, да еще захватить с собой небольшую вещицу. Если бы мешок стоял в пещере, можно было бы попробовать. Увы, его не было.
- Граф Багвари, хозяин крепости Брони, был как-то раз захвачен бароном Журве Висячим Усом. Ус приказал заковать узника в цепи, отложив казнь врага на следующее утро. Пока в замке барона пировали по случаю победы над давним соперником, Багвари, который был вооружен лишь маленьким кинжалом и не мог отворить им замки кандалов, отрезал себе руку, за кисть которой он был прикован. Он счастливо бежал и впоследствии жестоко отомстил барону. А потом вообще приделал себе искусственную руку и правил Бронном долго и справедливо, - задумчиво закончил рассказ Хельви.
- Не подойдет. - Алхин так серьезно покачал головой, что принцу стало даже совестно. - Даже если предположить, что мы сможем без кинжала отгрызть себе руки, а потом ноги, чтобы освободиться от оков, то как, скажи на милость, мы потом уйдем отсюда? Поползем быстро? Да и история, скажу тебе, не слишком правдивая. Бывал я в Бронне - никто там про Багвари Железного Кулака слова хорошего не скажет. Так что насчет того, что «долго и справедливо» - это сильно преувеличено, парень.
- Я понимаю, что история эта не слишком подходит в нашем случае. Просто я хотел вдохновить тебя - выход всегда можно найти!
- Спасибо, хороший мой, - усмехнулся алхин, - буду иметь это в виду. Ладно, оставим способ Железного Кулака напоследок, если уж ни до чего более умного не додумаемся. Итак, в оковах замка нет. Я могу предположить, что они волшебные. Чем можно отворить волшебные оковы, спрашиваю я тебя, хороший мой. Только каким-нибудь волшебным ключом. Честное слово, пусть едят меня драконы, если я не удивлюсь, увидев сейчас такой ключ у тебя в кулаке. После того как ты показал мне цепочку гриффонов и ожерелье Онэли, не может быть, чтобы у тебя не завалялось где-нибудь такой мелочи! - И Вепрь с надеждой уставился на Хельви.
- Хорошо, я постараюсь вспомнить, не засунул ли я куда-нибудь волшебный ключ, - на полном серьезе отвечал принц. - Только и ты, будь добр, вспомни хорошенько, что именно насовано в твоих карманах. Возможно, есть там и магические отмычки. Я бы, честное слово, не удивился. Кому и носить с собой волшебные ключи, как не искателю сокровищ Младших!
- Твоя правда! Была у меня чудная отмычка специально для таких дел, но сейчас ею, скорее всего, забавляется любимый своими подданными господин Хате. У него в кладовых, видно, остались и ножи с моего пояса, и старый меч, и отмычка, висевшая подле меча. Что поделать - не отбирать же у народных любимцев игрушки!
Неожиданный шум раздался где-то вдалеке. Словно несколько маленьких колокольчиков зазвенели, вплетенные в гриву молодой кобылки, выведенной по весне на выпас. Звук замер где-то в отдалении, а потом начал медленно приближаться. Ну вот и все! На этом и закончится история Хельви, принца королевства Синих озер, несостоявшегося короля и неудачливого наемника. Алхин попытался что было сил вывернуть кисть из «браслета», но кандалы словно чувствовали его усилия, сжимаясь ровно настолько, чтобы пошевелить рукой в них было совершенно невозможно. Все мы умрем, и наутро наши кости выбросят возле струганых кольев в чаще леса Ашух, тоскливо подумал Хельви. Нет смысла больше бороться за жизнь. Вепрь все время заблуждается, или его так воспитали - не сдаваться, всегда искать лазейку, чтобы проскочить. Но человек, занятый все время заботами о том, как бы выкрутиться, не повредив свою шкуру, не может представить себе истинное положение вещей и их последствия! Вепрь не понимает, что они обречены.
Звон колокольчиков все приближался, однако Хельви, прикрыв глаза, уже не дергался. Краем уха он слышал проклятия Вепря, который тот направлял в адрес оков, Хате и его рода Красных петухов, альвов и всех Младших вместе взятых. Алхин на полном серьезе считал Хате авторитетным и любимым народом лидером - а ведь это было не так. Вернее, не совсем так - короткий разговор с Ривом во дворе дома Красного петуха в Верхате убедил Хельви скорее в обратном. Если бы он был более искушен в секретах придворной интриги, то можно было бы сразу затеять какую-нибудь смуту или даже переворот! Убить Хате и убедить нового главу рода не отправлять их в это проклятую усыпальницу. Увы, в этой истории алхин не смог бы стать ему советчиком - Вепрь имел столько же понятия о придворном этикете, как Хельви - об особенностях охоты на диких. Да что там придворные манеры - алхин не может себе даже вообразить, например, что в подземелье башни Ронге могут водиться обычные мыши! Тоже мне, кладоискатель опытный! Хельви вспомнил, как мышки лезли кучей из старого зеленого сундука, и почувствовал, как напрягся желудок. Сейчас стошнит тем самым супом, которым потчевали их при дворе у «гостеприимного» господина Хате.
Колокольный перезвон раздался совсем рядом, и, хотя Хельви пытался все время отвлечь себя бессмысленными рассуждениями, он все-таки открыл глаза. Около костра стояли несколько фигур, закутанных в длинные плащи с островерхими капюшонами. Именно от них доносился мелодичный звон, хотя враги практически не двигались. Возможно, это их язык, подумал Хельви. Наина ничего не сказала о том, был ли у хозяев холмов собственный язык и как именно общался с ними Мудрый. То, что таинственным магом, сумевшим укротить этих чудовищных тварей, не побоявшихся захватывать даже живых гарпий, был именно Мудрый, а не сын Бреслы и Далива, не вызывало у Хельви сомнений при всей его уверенности в том, что Халлена Темного нельзя отнести к роду людскому. Последнее, считал Айнидейл, доказывалось чудовищностью его преступлений.
Не переставая позванивать, слуги Ашух захлопотали вокруг костра - в него, видно, подбросили поленьев, потому что света стало больше. Вепрь сумел поточнее разглядеть противников - их было трое, одетых в длинные серые балахоны с островерхими капюшонами на головах. Ростом они были чуть выше альвов, но ниже людей. Если это все-таки проделки этой бестии Хате, то он отбирает для устрашения своих земляков настоящих великанов, подумал алхин. Враги не казались ни сильными, ни ловкими - впрочем, за той неторопливостью, с которой они выкладывали щипцы, клещи и молоточки поближе к огню, видимо, чтобы те хорошенько нагрелись, могла скрываться не просто неуклюжесть, а просто веками сложившаяся традиция не спешить снять шкуру с пойманного врага. Последняя мысль заставила Вепря заскрипеть зубами. Да, вряд ли эти невозмутимые скелеты в серой ткани будут сильно переживать, слушая его последние вопли. Если бы у него была свободна хоть одна рука, как у того дурацкого графа из дурацкой истории Хельви, тогда он бы смог достойно продать свою жизнь. Как достойно жизнь проживешь, так достойно и помрешь, вдруг вспомнилась Вепрю любимая присказка родной бабки. Что ж, все правильно. Жизнь он прожил грабителем и убийцей, и боги не должны предоставлять ему более достойной гибели, нежели смерть овцы от руки безумного овчара.
- Вепрь, ты прости меня, если я сделал что-то не так. Может, я иногда грубо разговаривал с тобой или не говорил всей правды о себе или о том, что происходит с нами… Я это делал потому, что боялся довериться кому-либо, боялся быть высмеянным или преданным.
- Да перестань. Что ты разнылся? Еще выкрутимся, - Вепрь сам не очень верил в то, что говорил, но соглашаться с хныкающим принцем очень не хотелось. - Грубияном ты, конечно, был большим. Если бы какой-нибудь мальчишка осмелился говорить со мной так в Нонге или Драммене - точно бы снял ремень и всыпал малолетнему хаму по первое число. Но у тебя статья особая, ты - принц. Вас, королевичей, и не учат-то по-человечески. Иначе с чего ж вы зверьем вырастаете… Что про себя не рассказывал, тоже понимаю. Неспроста ты в Тихом лесу оказался, видно, что в бегах, а отчего да зачем бежал - меня это мало интересует. Не ты первый, не ты последний. А вот по поводу всей правды, что происходит, тут нельзя ли поподробнее? Ты что, нашел ключ от оков?
- Нет, не нашел, - немного успокоившись, отвечал Хельви. Палачи не обращали на их разговор никакого внимания. - Просто в отличие от тебя я умею разговаривать с окружающими, и они иногда сообщают мне любопытные вещи. Например, что славный господин Хате - совсем не любимый вождь у некой группы альвов, которые сохранили понятие о чести предков. Или вот про мышей - в подземелье башни Ронге я видел огромное количество мелких грызунов, я случайно выпустил их из старого зеленого сундука, стоявшего возле стены в комнате с магическими кристаллами, через которую мы проходили, возвращаясь из синего зала, помнишь? А ты утверждал, что в башне не могут водиться никакие живые существа. А гарпия даже…
Но тут Хельви немного сбился со своим рассказом. Он понял, что последние слова произносит в гробовой тишине. Вепрь тоже с удивлением посмотрел на противников - они перестали звенеть и замерли, словно вслушиваясь в разговор. История про мышей их явно взволновала, решил алхин. Странно, может, они ими питаются? Нужно было проверить.
- Мышки, говоришь? Помню сундук, я еще подумал, что не мешало бы покопаться в нем в другое время. А что за мышки, как именно они выглядели? Аппетитно? - Вепрь сухо сглотнул.
- Обычные мыши, черные, очень мелкие. С каких это пор они тебя интересуют? - шепотом ответил Хельви. В наступившей тишине было что-то зловещее. Затем раздался свист, и все три фигуры, стоявшие у костра, кинулись к принцу. Он отчаянно закричал и инстинктивно попытался прикрыть руками хотя бы лицо, но кандалы держали надежно. Услышав вопль Хельви, Вепрь не выдержал и отвел глаза. Что ж, его предположение о том, чтобы заинтересовать этих тварей рассказом о мышах, было лишь крохотной ниточкой, которая удерживала их над гибельной пропастью. Эту ниточку безжалостно оборвали, значит, пришло время умирать.
Хельви, приготовившись почувствовать на своем теле прикосновение раскаленного металла, обманулся - прижигать его щипцами или отрывать клещами нос враги не спешили. Они быстро обыскивали одежду принца, тонкие пальцы практически неощутимо рылись в карманах и подкладке куртки. Золотая цепь мелькнула в складках воротника и легко упала Хельви на грудь. Фигуры ахнули и отпрянули в стороны. Теперь они стояли в двух шагах от прикованного человека, но и с такого расстояния он не мог разглядеть их лиц, спрятанных в глубокие капюшоны. Какие они тощие - казалось, под балахонами нет тел. Хельви подобрался - сейчас с него сдерут волшебное ожерелье, а потом начнется самое страшное. Нужно ценить каждую секунду, оставшуюся до верной гибели - и принц глубоко задышал носом. Он не успокоился, но немного пришел в себя. Мелодичный звон раздался вновь - трое в капюшонах, несомненно, обсуждали судьбу необычного пленника. Может, ему только показалось, что они прислушивались к его рассказу про мышей? Может, все эти паузы и странные действия вызваны совсем другими причинами? Хельви покосился на алхина, тот изо всех сил тянулся вперед, стараясь увидеть, что же происходит с принцем. Звон опять прекратился - переговоры подошли к концу. Один из противников подошел вплотную к Хельви и сдернул капюшон. Юноша вздрогнул. Голова незнакомца не принадлежала ни человеку, ни зверю. Именно поэтому принц не мог какое-то время разглядеть ее целиком, взгляд останавливался только на отдельных чертах. Большие острые клыки, торчавшие из-под синей верхней губы, почти полностью закрывали маленький подбородок. Горбатый крупный нос без ноздрей делил морду пополам. Маленькие красные глазки располагались над зубастой пастью, а все остальное место занимал лоб - высокий и широкий. Волос, в человеческом понимании, у существа не было - сверху голову покрывала густая плотная шерсть, достаточно короткая для того, чтобы под капюшоном быть незаметной. Цвет кожи хозяина холмов или кем бы то ни было это создание был серым, совершенно неживым. Пожалуй, больше всего он напоминал цвет особого серого с крапинками гранита, которым был выложен пол во внутреннем дворе крепости Нонга.
- Я приветствую рыцаря ясноликой королевы Онэли и друга сванов в усыпальнице лесной хозяйки Ашух, - очень мелодичным голосом пропел клыкастый, и у Хельви ослабели ноги. - Мой народ будет рад оказать тебе достойный прием.
Хельви не решился уточнять, что именно включает в себя достойный прием с точки зрения его собеседника, хотя после встречи с альвами такой вопрос и возник у него в голове. Мысль о том, что казавшейся такой неминуемой гибели удалось избежать, была настолько потрясающей, что на миг вытеснила из головы принца все вопросы. Вепрь кашлянул, напоминая о себе. Очень вовремя.
- Вместе со мной к твоему народу пришли трое странников. Они все сопровождают меня. Я прошу, чтобы твое гостеприимство распространилось и на них, - торопливо сказал Хельви.
- Да будет так, - склонил голову клыкастый.
Хельви сделал паузу, ожидая, что хозяин представится, однако его собеседник воспринял эту паузу по-своему: он обратился к своим спутникам и что-то прозвенел. Один из них приблизился к принцу и легко провел, как показалось Хельви, пустым рукавом по оковам, стискивавшим его руки. Кандальные браслеты не упали и не раскрылись - они просто исчезли.
- Твои спутники останутся пока здесь. Ты пойдешь с нами. Ты должен встретиться со Стражем.
Когда незнакомец говорил, его клыки неприятно дергались, словно у дикого зверя, терзающего добычу. Хельви посмотрел на алхина и коротко кивнул. Вепрь кивнул в ответ. Это должно было означать, что пока все в порядке. Он встретится с этим Стражем, а потом вернется к друзьям. Принц еще раз взглянул на своих спутников - впервые за все время он назвал их про себя друзьями, и пусть это было не совсем верное слово, Хельви понял, что за последние дни алхин и гарпия стали для него самыми близкими существами в этом мире. Что же касается альва, то они его пока что совсем не знают, но Хельви была глубоко симпатична его вера, что честь превыше всего. Хотя Айнидейл достаточно скептически рассказывал о Кодексе чести, по которому живут альвы и который заменяет им законы государства, принц убедился, что точное следование этому странному положению обеспечивает наиболее справедливое решение всевозможных вопросов, в том числе и государственных.
- Ты можешь освободить моих спутников от оков?
- Да. Мы освободим их. Выбраться отсюда они все равно не смогут.
- Два моих спутника до сих пор не пришли в себя после того забытья, которое обрушилось на нас на поляне, - Хельви пошел за незнакомцем по светлому коридору, который в самом деле начинался сразу за тем местом, где все еще висела на цепях гарпия. Из раскрытого рта Наины вытекала струйка слюны. Она тоже спала, беспокойно дергая головой.
- Это сон Возмездия. Те, кто живет на поверхности, называют его сном Ашух. Но это не совсем правильно. Далеко не все, что думают на поверхности, является таким по сути дела.
- Этот сон Возмездия - он не повредит им? Это альв и гарпия, возможно, они устроены иначе, чем люди, поэтому более восприимчивы к вашему волшебству.
- Мы не занимаемся волшебством. - Незнакомец, который шел все время впереди, вдруг остановился и обернулся. Его красные глазки полыхнули. - Мы стражи и просто следим за порядком в усыпальнице. Все остальное досталось нам от хозяев. Это они придумали способы, как обеспечить свой покой наиболее надежно. Им не было дела, кто именно из Младших придет грабить усыпальницу - люди, альвы или гарпии. Их волшебство, как ты это называешь, действует равно на всех.
С этими словами хозяин холмов повернулся и продолжил свой путь.
Хельви, который уже собирался сказать, что люди - это вовсе не Младшие, наоборот, именно люди и ввели это слово для определения нечеловеческих рас, проживавших когда-то в королевстве Синих озер, передумал спорить со своим спутником. В конце концов, их положение в этих пещерах еще не определено. Ему только предстоят переговоры со Стражем - судя по тону, каким было произнесено это странное имя, Страж был здесь предводителем.
В любом случае, странным было то, что они с Вепрем проснулись, а Тар и Наина продолжали мучиться кошмарами. Надо же, сон Возмездия - очень точное определение. Только желая жестоко отомстить, можно наслать на врага такой сон. Хельви вспомнил про кипяток, заливавший его в пещере, и невольно поморщился. Хорошо, его разбудило волшебное ожерелье Онэли. Принц осторожно провел рукой по груди и приподнял рубаху. На коже остался отпечаток одного из звеньев цепи, которая была совершенно остывшая и привычно ласкала пальцы. Ожог в виде дубового листка и спас меня от кошмара, подумал Хельви. А как же выкрутился Вепрь? У него-то волшебного ожерелья не было. Хотя кто знает, что таскает алхин в своих бесконечных карманах и за пазухой. Минуту - о том, что лежало у Вепря на груди, он, кажется, знает. Алхин засунул туда цепочку гриффонов - так он назвал подарок свельфа Фабер Фибеля. Неужели эта скромная вещица с тремя камушками обладает таким же могуществом, как его золотая цепь?
Длинный коридор наконец кончился, и Хельви с провожатым очутились в небольшой, но ярко освещенной комнате с очень высоким красивым потолком. В первую минуту он решил даже, что попал снова к свельфам - такие роскошные узоры по дереву он видел только в гостях у Фабер Фибеля. Однако каким гигантским должно быть дерево, под корнями которого уместилось это помещение, Хельви не мог даже вообразить. В покое был огромный стол, заваленный старыми книгами и свитками, стояло несколько песочных часов разного размера, рядом лежали невиданные человеком инструменты и орудия, разноцветные порошки были разложены по чашкам. Все это походило на лабораторию алхимика. И уж никак не соотносилось с представлениями о стражниках на посту, как вообразил себе своих нынешних хозяев Хельви.
Провожатый Хельви, казалось, перестал обращать на пленника внимание. Он подошел к столу и начал перелистывать какой-то древний календарь, все страницы которого были исчерканы рисунками разных фаз луны.
Принц оглянулся - в помещении ни на стенах, ни на столе, ни в углах совершенно не было оружия. В самом деле - даже в той злополучной пещере, где он проснулся, были разложены только бронзовые орудия пытки - честно признать, довольно устаревшие. Стражники не пользуются железным оружием, возможно, они вообще его не знают? Хотя зачем им стальные мечи, если они могут воспользоваться могущественной магией?
Наконец искавший что-то в календаре незнакомец повернулся к Хельви лицом. В руках он благоговейно держал тот самый календарь, древние страницы которого были такими истертыми, что казались прозрачными. Нужно мыть лапы, прежде чем хватать волшебные фолианты, злорадно подумал принц.
- Готовься встретиться со Стражем, Младший.
И хозяин холмов начал негромким звучным голосом читать заклятие. Он произносил его почти наизусть, лишь изредка сверяясь с написанным текстом. Хельви был растерян. Он был готов к встрече еще с одним монстром вроде того, что привел его сюда. Пусть бы этот Страж был с короной на уродливой серой голове. Но то, что ему предстояла встреча с бесплотным духом, не укладывалось в его представление о мире. Хельви не верил в духов и так называемые сеансы экзорцизма, которые проводил на Зеркальном озере специально приглашенный учитель, не посещал. Но сейчас, пожалуй, ему предстояло впервые в жизни увидеть это. Юноша почувствовал, как пот тонкой струйкой стекает у него вдоль позвоночника. В королевстве Синих озер не любили и боялись призраков.

ГЛАВА 11

Легкий дым, наведенный заклинанием серого-лового, рассеялся, и перед Хельви появился довольно высокий и сухопарый человек в темной мантии с запавшими темными глазами в обводах черных кругов. От неожиданности принц даже вскрикнул. Он ожидал увидеть что угодно, был готов даже к тому, что не увидит ничего. Но человек здесь, среди хозяев холмов, который исполняет обязанности предводителя, - это было уже слишком. Человек покачнулся и словно без сил упал в небольшое темное кресло, возникшее тут же за его спиной. Дышал он тяжело и хрипло. Хельви мог бы поклясться, что жить ему осталось недолго - конечно, если бы речь шла об обычном человеке, а не о великом маге. В том, что перед ним именно великий волшебник, Хельви не сомневался ни минуты. Он легко поклонился сидевшему в кресле, тот ответил лишь слабым кивком и слегка застонал. Было ли это приветствие или еще что-то, принц не разобрал, но решил на всякий случай представиться:
- Меня зовут принц Хельви, я сын Готара Светлого, короля королевства Синих озер из династии Огена. Я хранитель королевской цепи ясноликой Онэли и друг сванов. - Последние титулы он добавил чуть позже, вспомнив, что примерно так обращались к нему хозяева холмов.
- Повторяешь чужие слова, не зная их истинного смысла. Типичный человек, - простонал собеседник.
Ответ не слишком понравился Хельви. Наступила пауза. Однако Страж, кажется, не собирался представляться или полагал, что его подчиненные уже сделали это. В сентенции по поводу типичного человека принц не услышал ни радости, ни гордости, и это наводило на печальные размышления - кажется, Страж имеет о людях довольно плохое мнение. Тем более странно, поскольку выглядел он точно как человек.
- Я и вправду дурно думаю о людях. Но к человеку я отношусь хорошо, - вдруг произнес Страж.
- Ты прочитал мои мысли, - удивился Хельви. Следующая мысль ожгла его огнем. - Я знаю, кто ты. Только одно существо в королевстве способно читать мысли других людей. Я не ошибся, увидев тебя, - ты великий волшебник. Ты - Мудрый.
Маг слабо поднял подбородок и вдруг расхохотался. Его оглушительный смех раскатом грома пронесся под потолком комнаты, бумаги, лежавшие на столе, вдруг зашевелились, песок в часах чудесным образом посыпался из низшей чаши в высшую. Стоявший возле стола хозяин холмов, натянувший свой капюшон, вдруг начал съеживаться. Он становился все ниже ростом, скручиваясь в кулек, и вдруг рухнул на пол, сделавшись совсем невидимым под горой одежды. Хельви смотрел на эти превращения во все глаза. Одежда зашевелилась, из-под нее выскочила маленькая черная мышка и испуганно заметалась по комнате. Рот у принца открылся сам собой. Мудрый перестал смеяться и с довольной усмешкой уставился на Хельви.
- Что ж, познакомься со сваном, другом которого ты только что назвался. Эти пустоголовые зверьки в самом деле должны быть тебе очень признательны - если бы не ты, сидеть им в заточении в Зеленой башне еще несколько сот лет. Но вы, люди, вечно вмешиваетесь в течение судьбы, как своей собственной, так и окружающих. Друг сванов - я не припомню ни одного человека, который мог бы похвастаться таким титулом.
- Эти стражники - всего лишь мыши? - не мог прийти в себя Хельви.
- Поосторожней в словах, молодой человек. Это не простые мыши, а волшебные. При помощи особого слова ты всегда сможешь превратить их во вполне разумных и сильных слуг. Собственно, такими они были когда-то давно, а добычей кошки стали, неразумно поспорив с одним могучим волшебником. Не смотри на меня так - это был не я. Сваны были слишком могущественны, и сила их погубила - они стали кичливы и заносчивы. В конце концов они вызвали на поединок одного мага, предлагая ему попытаться обогнать на скачках своего предводителя. Маг сказал, что хочет скакать не на лошади, а приведет собственную повозку. Сваны закричали, что хоть бы он привел живого дракона, никто не может сравниться с их повелителем в искусстве верховой езды.
Мудрый на мгновение замер, переводя дыхание. Сван, словно почувствовав, что речь идет о его роде, забился под стол и испуганно шевелил усиками. Мышь как мышь, горько подумал Хельви. Надо же, если бы не цепь Онэли, они бы умерли от мышиных пыток. Он перевел взгляд на Мудрого. Тот прикрыл глаза и затих.
- Мудрый? Прости, я тебя, кажется, разбудил. Так что произошло потом?
- Потом после чего? - слабо переспросил маг. Хельви подумал, что тот и впрямь очень нездоров. Отчего и как умирают волшебники, принц не знал, но это, наверное, все-таки происходит?
- Ты рассказывал историю сванов. Про поединок между повелителем сванов и великим магом. Младший собирался скакать верхом, а Мудрый решил привести дракона.
- Нет. - Маг снова улыбнулся. - Он привел быка, запряженного в плуг. Скачки начались, и предводитель сванов, как ни хлестал своего коня, не мог угнаться за пахарем. А маг спокойно провел борозду по всей границе страны сванов, и как только круг замкнулся все его кичливые обитатели превратились в мышей.
Сван жалобно запищал под столом. Хельви, который не знал раньше истории сванов, только пожал плечами. Конечно, хвастовство и глупость должны быть наказаны, но не слишком ли жестока была кара, наложенная оскорбленным магом на этот народ? Выходит, он стал там, в подземелье черной башни, настоящим избавителем сванов из многолетнего плена. Неудивительно, что те сразу назвали его своим другом. Однако они очень легковерны, мелькнула тут же мысль у Хельви. Что, если бы я просто назвался тем человеком, который открыл злосчастный зеленый сундук? С другой стороны, как бы я узнал о том, что кто-то открыл этот сундук, если бы не увидел это собственными глазами?
- Я рад, что они наконец свободны. И вижу, что некоторые из них приняли свой былой облик. Это тоже произошло потому, что они покинули сундук, то есть, прости, Зеленую башню?
- Нет, это уже мои затеи, - ответил Мудрый и закашлялся. - Когда-то давно мне в руки случайно попал небольшой выводок этих мышек. Я знал историю сванов и попытался вернуть им прежний вид, но это не очень получилось. Очень тонкая магия. Мало того что новые сваны получились совсем не красавцами, хотя, уверяю тебя, планы были совсем другими, так они еще оказались и очень восприимчивы к малейшему физическому воздействию. Сильный свет, громкий звук действуют на них губительно, они снова превращаются в мышей, сам видишь. Зато если изолировать их от вредных воздействий, то можно даже возродить их лучшие качества - неприхотливость, выносливость, сдержанность, верность, физическую силу, наконец. Это прекрасные слуги и верные ученики. С недавних пор я предпочитаю их людям, не говоря уже об остальных Младших.
- Ты немного странно для моего уха рассуждаешь о любимых учениках. Словно они не живые существа, а растения, а ты садовник, который может что-то возрождать, что-то засушивать или уничтожать в зависимости от количества полезных тебе качеств в том или ином кусте. Так рассуждали враждебные всему человеческому твари вроде Халлена Темного. Так рассуждают одичавшие после войны Наследников Младшие. Современному человеку странно слышать твои слова.
- Вот именно потому мне больше нравятся сваны, а не люди, - вздохнул Мудрый.
Хельви стоял насупившись. Если перед ним и впрямь исчадье времен Халлена Темного, то едва ли ему и его спутникам вырваться отсюда живыми. Пожалуй, этот маг еще вполне способен интересоваться «экспериментами над живым материалом» - кажется, так описывали ужасы, творящиеся в черной башне Ронге, королевские летописцы, свидетельствовавшие о днях правления сына Бреслы и Далива, будь он проклят во все времена.
- Ты так ревностно относишься к тем, кто пытается лишь немного направить естественный отбор, помочь природе и ее детям стать немного лучше, но чем то, что делал когда-то я, отличается от того, чем занимается в Ойгене ваш хваленый Совет Мудрых? Разве ваши маги не пытаются также произвести отбор правящей династии королевства? Разве в течение столетий не убивали они детей правителей королевства Синих озер - на каком основании они это делали, ты никогда не спрашивал себя об этом? Что было критерием их выбора - вот этот ребеночек будет королем, а его братики и сестрички должны будут умереть? Не смей рассказывать мне о благородстве современного человека - его так называемое благородство неизменно и постоянно пятнается тысячью преступлений, которые совершаются под прикрытием самого благородного негодования, словно за плотным занавесом. Что за важность, если за тысячу благородных рыцарей придется убить хотя бы одного ребенка?
- Я узнал тебя, враг, - произнес Хельви зловещим шепотом, - и твои провокационные рассуждения не отвлекут меня от главного, предатель. Ты тот самый Мудрый, который нарушил решение Совета и ушел в Шоллвет вслед за Халленом. Это ты довершил его растление, превратив его в безжалостную игрушку, слепого исполнителя твоей злой воли. Но я не Халлен Темный, и со мной у тебя ничего не выйдет. Можешь говорить сколько угодно гадостей про Совет Мудрых, я никогда не поверю, что за этим стоит что-нибудь, кроме личной обиды и ненависти. Они отреклись от тебя, они изгнали тебя. Ты перестал быть нужным, когда ослушался Совет, и ты просто не можешь с этим смириться. Неужели тебе мало было одной войны Наследников чтобы понять, что тебе не выстоять против силы самых великих магов королевства Синих озер!
- Да, твои учителя преуспели в твоем воспитании, нечего сказать. Хорошеньких наследничков пекут нынче на Зеркальном озере! - Мудрый пытался улыбаться, но у него не очень выходило. Наконец он опять закашлялся и поднес к высохшим губам серый платок, который вынул откуда-то из кармана. - Совет Мудрых, Мудрые… Мне всегда было забавно видеть, как эти напыщенные старцы придумывают себе все более невообразимые клички, которые бы подчеркивали их могущество. Лично я давно уже не считаю себя Мудрым ни с большой буквы, ни с малой. Мои верные сваны называют меня Стражем. Мне удалось собрать некоторые бумаги после разгрома Шоллвета, и их я намерен сохранить для потомков - не для наследников короля Огена, выросших под бдительным оком Совета, разумеется, а для других, которые придут через тысячу лет и окончательно рассудят нас. Но у меня ведь есть и человеческое имя. Меня зовут Кистэ. Я принял его, как только уехал из Ойгена, и ничуть об этом не жалею.
- Ты не имеешь права на человеческое имя, предатель, - твердо сказал Хельви.
- Правильно ли я понял, молодой человек, что ты отказываешься от моей помощи и готов самостоятельно выбраться из пыточной пещеры сванов, победить альвов, которые охотятся за твоей нагрудной цепью, и попытаться добиться милости его светлости императора Раги Второго?
- Совершенно верно. Будь проклят тот человек, который посмеет прибегнуть к твоей помощи! - горячо воскликнул Хельви.
Маг попытался что-то возразить, но в конце концов просто махнул рукой. Принц поискал глазами выход из комнаты. Говорить с отступником ему было не о чем. Кроме того, Хельви боялся, что разговор с Кистэ может закончиться тем, что предатель своей тайной магией заставит наследника Готара склониться на свою сторону. Он знал, что подобные примеры в истории королевства были - они не афишировались, но про них знали. Многие беглецы, выступавшие на стороне Младших во время Последней войны, смогли обманным путем найти приют у верных подданных его величества короля Хамеля. Айнидейл утверждал, что без магии тут не обошлось. Да и чего другого было ждать от безжалостного врага?
- Что ж, пусть будет по-твоему. Уверен, судьба еще сведет нас вместе, Хельви из Нонга. Не возражай - такие забавные человечки, как ты, попадаются мне нечасто. Примерно раз в пятьсот лет. Жаль, что бедному Халлену не достало немного твоего везения. Он был славный мальчуган, но слишком большой мечтатель.
- Все вы похожи один на другого, как лесные ягоды в лукошке, - с горечью сказал принц. - И ты, и Совет Мудрых - вы хотите только править. Каким способом - вам все равно. И я, и мой бедный брат Оме, и остальные наследники династии Огена, даже Халлен Темный - просто инструменты для ваших грязных рук. Ты погубил род королевы Бреслы, преследуя свои цели, Халлен и его приспешники убили огромное количество людей и погибли сами, и единственное, что ты можешь сказать - пошлые слова о «славном мальчугане». Ты триста двадцать лет просидел в этом убежище? Ты напрасно провел время. Ты совсем не поумнел и вызываешь то же отвращение у нормальных людей, что и во времена Последней войны Наследников. Твое имя забыто всеми так же надежно, как и легенда о башне Ронге.
- И все-таки ты попал туда, злой противный мальчишка, в эту самую запущенную и разваленную башню королевства. - Мудрый наконец отнял платок от губ. - Надеюсь, это путешествие не слишком тебя разочаровало? Тебя не удивляет, что я так много знаю о тебе? Угадай откуда? Просто, Хельви, вся та история, которая происходит сейчас с тобой, была описана много-много веков назад в этих самых книгах. - Он указал рукой на стол. - Все, что бы ты ни предпринял, уже рассказано сотни раз в легендах и сказках. Тот факт, что ты вскоре горько пожалеешь о том, что говорил со мной о таких пустяках, как моральные качества некоторых исторических персонажей, засвидетельствован сотней летописцев. Но ты осознаешь свою ошибку и будешь искать новой встречи. Обещаю, что в следующий раз не позволю найти себя так легко.
- Мне жаль тебя. Долгие годы, которые ты прятался в усыпальнице Ашух и убивал при помощи рабов заезжавших сюда путников, пагубно сказались на работе твоего мозга. Ты просто сумасшедший старый бродяга, единственной радостью которого остается видимость власти над проклятым народом сванов, и только. Я не умею убивать призраков. Но если бы даже я умел, с тобой бы не стал возиться. Прощай навсегда.
С этими словами Хельви развернулся и вышел из комнаты. Он вполне допускал, что коварный колдун может запустить ему молнией в спину и испепелить на месте, однако его ярость и гнев были сильнее, чем доводы разума. Принц ни разу не повернулся. Вот он, истинный виновник всех его бед - Мудрый, предатель в рядах Совета, тайный разжигатель Последней войны Наследников. Впрочем, напрасно он назвал его Мудрым - коварный интриган раз и навсегда лишился права на это почетное звание, заменяющее в королевстве и имя, и титул.
Быстро шагая по коридору в направлении их пещеры, благо что проход был абсолютно прямой и сбиться с пути было невозможно, Хельви продолжал сжимать кулаки и невольно бормотать. Он продолжал спорить со Стражем, хотя понимал, что спор уже навсегда закончен. Он не верил, что новая встреча с магом может когда-либо состояться. Вместе с тем его продолжали беспокоить какие-то слова, сказанные Кистэ во время встречи, но понять, что это было, он не мог. Возможно, гнев мешал Хельви думать или это были какие-то магические фокусы старого колдуна, чтобы сбить молодого воина с мысли. Все это только увеличивало ярость человека. В один момент он даже остановился и решил повернуть обратно, чтобы окончательно поговорить с бывшим Мудрым и добиться ясности. Но тут на него наконец нашло некое отрезвление - Хельви четко понял, что мериться силами с магом, входившим когда-то в Совет лучших волшебников королевства, бессмысленно. Он ничего не может противопоставить Стражу - он в лучшем случае всего лишь получивший изрядное образование воин. И то в последнее время Хельви, к крайней досаде, замечал, что в его образовании есть значительные пробелы. Но его знания по сравнению с теми, которыми владел Страж, не имеют никакого значения. Искусство воина не идет ни в какое сравнение с искусством мага.
Хельви уже медленнее пошел по коридору к оставленным товарищам. Он слишком ненавидел приспешника Халлена Темного, чтобы досадовать на то, что не успел поподробнее расспросить его о том, как точно выбраться из этого лабиринта. Странно, что он меня не прикончил только за один тон, в котором я обращался к нему, подумал Хельви и горько усмехнулся. Какая-то обида продолжала мучить его. Наверное, впервые после бесед с Мудрыми и Айнидейлом в Нонге он встретил на своем пути существо, с которым мог серьезно обсудить свое положение, но оно оказалось смертельным врагом. Начать разговаривать с ним по-дружески, стать на его сторону означало для Хельви предать родину, переметнуться на сторону врага. Даже найм в дружину альвов казался по сравнению с этим невинной шалостью. Конечно, может быть, про это предательство никто не узнал бы в королевстве Синих озер, но юноша твердо помнил слова Айнидейла, которые он произнес как-то, комментируя историю Последней войны: самое большое предательство, которое может допустить человек, он совершает не против кого-то другого, а против себя. Жить с таким преступлением невозможно.
С этими мыслями Хельви ворвался в знакомую пещеру. Алхин, альв и гарпия сидели возле костра и тихо переговаривались. Сванов не было видно. Увидев товарищей, Хельв на миг застыл, пораженный мыслью, что впервые в своей жизни видит такую компанию: человек и двое Младших у огня, причем, если верить Айнидейлу, эта троица обязательно должна была бы вцепиться друг дружке в глотку. Видно, несчастья сплачивают нас гораздо больше, чем размеренная жизнь, подумал Хельви и окликнул спутников:
- Давно сидите? А сваны куда подевались?
При первых звуках голоса Хельви Тар вскочил с места. Гарпия развернулась к принцу и уставилась на него пронзительными желтыми глазами. Хельви заметил, что тонкая цепочка, которой связали Наину альвы, пропала. Значит, гарпия наконец может начать охоту - странно, что Тар еще целехонек. Единственный, кто, казалось, сохранял спокойствие в сложившейся ситуации, был Вепрь. Он слегка обернулся к Хельви и кивнул, но потом снова уставился на огонь.
- Где ты был? Ты нашел выход? Сваны - это стражники усыпальницы Ашух? Они все ушли после того, как сняли нас со стены и привели в чувство. Они не велели нам выходить из пещеры и сказали, что ты скоро вернешься. Где мы находимся? - Тар нервно обводил взглядом закопченные стены и задавал все новые вопросы. Хельви почувствовал, как у него начинает болеть голова.
Он молча уселся к костру рядом с Вепрем и обхватил голову руками. Тар удивленно и недоверчиво поглядывал на Хельви. Наина не проронила ни звука, однако сидела очень напряженно, готовясь в каждую секунду вскочить на ноги. Принц потер ладонями лицо и посмотрел на своих спутников.
- Что, все так хреново, хороший мой? - негромко спросил Вепрь.
- Не то слово. Ты даже представить себе не можешь насколько… Я встретился с главным стражем усыпальницы Ашух. Он позволяет нам удалиться, однако помогать не будет. Ты не поверишь, но это маг. Это бывший Мудрый, который опекал Халлена Темного в Шоллвете. - Хельви обращался к алхину.
Вепрь помолчал и пожевал губами. Его слегка косившие глаза блестели в свете пламени, а руки, сложенные на коленях, непроизвольно сжались в кулаки. Хоть алхины не слишком интересовались жизнью простых подданных королевства, однако легенды об ужасах войны Наследников были хорошо ему известны.
- Ты уверен, что не ошибся? Мудрые, конечно, живут много дольше, чем люди, но с момента Последней войны прошло больше трехсот лет. Сколько же лет этому Мудрому? Четыреста?
- Он сам представился и признался. А я не мог даже убить его, потому что он давно распрощался со своим физическим телом и предстал передо мной в виде призрака.
- То есть он стал привидением? - Вепрь присвистнул.
- Да, похоже на то. Ты когда-нибудь слышал о чем-то подобном?
- Постойте, вы хотите сказать, что усыпальницу Ашух охраняет Черный колдун? - Тар был потрясен. - Неудивительно, что лесная хозяйка гневается на своих подданных. Значит, вот кто осквернил гробницу! А эти сваны, как ты их назвал, они и есть хозяева холмов? Они служат Черному колдуну?
- Про сванов история вообще удивительная. - И Хельви коротко рассказал о своем невольном подвиге в подземелье Ронге.
- Если ты их друг, то они должны вывести тебя отсюда, - констатировал алхин, когда рассказ закончился.
- Нет. - Тар покачал головой. - Я никогда не слышал эту историю и не видел сванов, пока они не разбудили меня в этой пещере. Но если они связаны клятвой верности с Черным колдуном, то никакие дружеские союзы не смогут помешать им исполнить свой долг перед господином. Любой альв понял бы, что я имею в виду.
Алхин красноречиво посмотрел на Хельви, давая понять, что давно сомневался в душевном здоровье этого Младшего. Тар неприязненно взглянул на Вепря, но промолчал. Очевидно, история, произошедшая на поляне с кольями, едва ли способствовала развитию симпатии между этими двумя спутниками принца, но Хельви сейчас не было до этого никакого дела.
- Мы в любом случае должны выбраться отсюда или по крайней мере попытаться это сделать. Тар, ты имеешь хоть какое-то представление о том, куда мы попали?
- Очень приблизительное. Я когда-то изучал старинные карты, где было изображено это место. Дело в том, что кости одного из несчастных, лежащих подле кольев в лесу, - это останки моего родного деда. В свое время он пытался пробраться мимо стражников Ашух, чтобы просить милости у хозяйки, но погиб - увы, я знаю теперь, как именно. Я подумывал о том, чтобы как-нибудь присоединиться к отряду смельчаков, которые захотят вновь попытаться проникнуть к входу в усыпальницу. Альвы очень трепетно относятся к памяти предков. То, что мой дед не погребен должным образом, - позор для моего рода.
- Про деда мы поняли, - терпеливо сказал Вепрь. - Как насчет выхода?
- Историю моей семьи я рассказывал не тебе, а благородному принцу Хельви, - огрызнулся Тар. - Что касается плана местности, то я имею о нем представление, так как видел карты, но им почти пятьсот лет. Уверен, что за такое время многое могло измениться. Что-то наверняка обрушилось. Кроме того, слуги Черного колдуна, эти сваны, вполне могли накопать тут за столько времени новых переходов и галерей. Правда, стены тут земляные, - еще раз оглянулся альв, - но потолки не подперты ни колоннами, ни распорками. Видимо, мы находимся на относительно небольшой глубине.
- Хорошо бы отыскать какое-нибудь оружие в дорогу. И от сванов отбиваться, и от прочих гадов - еще неизвестно, кого мы тут встретим, пока будем выбираться. Интересно, куда они дели мой мешок? - высказался Вепрь.
- А у этого мага-призрака нельзя спросить, как отсюда выйти? - Наина впервые произнесла какие-то слова со времени отправки отряда в лес. Хельви уже решил, что гарпия онемела от каких-то заклятий.
- Я не думаю, что он ответит правдиво, - нехотя ответил юноша. - Он мой враг. Не думаю, что он питает такие же ответные сильные враждебные чувства. Говорят, великие маги вообще не способны испытывать эмоции. Скорее всего, лично мы ему глубоко безразличны. Он не хочет нам ни добра, ни зла. Но его интересует власть, а мы можем стать средством для достижения этой цели. Я, к примеру, точно смогу. Так что ради этой цели он может сделать все, что захочет. Любая попытка связаться с ним может стоить нам не только жизни. Смерть - еще не самое худшее. Я слышал, что Мудрые могут наказать человека гораздо ужаснее.
- Да, он прав, я бы тоже держался от Мудрого подальше. - Алхин шмыгнул носом. - Кто знает, что у магов на уме.
- Черному колдуну верить нельзя, - твердо поддержал товарищей Тар. - От магов вообще всегда одни хлопоты, но Черный колдун имеет на своей совести слишком много жизней альвов, чтобы я мог обратиться к нему за какой-нибудь помощью.
- Убедили. - Гарпия поднялась на ноги. Она немного покачивалась, вероятно, от слабости, подумал Хельви. Однако Наина выглядела гораздо лучше, чем наверху. Ее глаза горели прежним живым огнем, дополнительно освещая лицо нежным сиянием. Уж не успела ли она поохотиться. Хельви вспомнил, что в прошлый раз ей удалось пообедать сванами, правда, тогда они были в образе черных мышей. Интересно, знают ли сваны, кто такие гарпии? Если да, то почему сняли с Наины волшебную цепь?
Легкие шаги послышались в коридоре. Несколько сванов вошли в пещеру. Они были закутаны в свои темные плащи с капюшонами, поэтому Хельви не мог сказать, видел ли он ранее кого-то из вошедших. Вепрь радостно хмыкнул - в руках у сванов он увидел свой мешок и двуручный меч. Кроме того, вошедшие принесли небольшой продолговатый сверток, который принадлежал Тару. Сложив всю добычу у костра, сваны повернулись к Хельви.
- Вам пора идти. Страж сказал, чтобы мы не препятствовали вам. Мы также возвращаем вещи, которые были найдены при вас на поляне. Рыцарь, - с почтительным поклоном обратился старший сван к Хельви, - твои заслуги перед нашим народом столь велики, что мы не можем представить себе, чем отблагодарить тебя. Наши сокровищницы были разграблены за время, которое мы провели в Зеленой башне. Наши прекрасные города давно сравняли с землей, а на наших землях основано уже не одно королевство. Чем же мы можем отдариться за спасение наших родных и близких, если единственное, что у нас осталось, это мы сами?
- Вы что, бессмертные? - почтительно спросил Вепрь.

Предыдущая страница 3 Следующая страница


Лина Тимофеева - Ожерелье Онэли

Ожерелье Онэли 4

Сван повернулся к алхину. Казалось, он несколько секунд всматривается в глаза человеку, но глаз из-под капюшона видно не было.
- Мы были когда-то бессмертными, - наконец прошелестел он. - А сейчас мы очень-очень уязвимы. Наш друг, рыцарь ясноликой Онэли, знает нашу тайну. Страж сделал все возможное, чтобы вернуть наше могущество, но и он не всесилен. Время источает не только проклятия, но и силу рода. Наше время прошло, поэтому мы никогда не сможем достичь нашего былого величия.
- Моим спутникам пригодились бы кольчуги, - встрял в разговор Тар. - И чистые рубахи, - подумав, добавил он.
- Мы постараемся сделать все, чтобы снарядить ваш отряд как можно лучше.
- Еще еда. И вода. Жаль, что моя любимая фляжка осталась у любезного хозяина господина Хате!
- Я забрал кое-какие вещи, прежде чем оставить дом. Хотя из семьи Красных петухов, Вепрь, - сказал Тар, развязывая свой мешок. - Тут твое оружие, фляга и какая-то сумка. Только я не догадался захватить с собой еды. Я думал, мы быстро погибнем.
Вепрь, который мгновенно проверил, все ли цело в заветном мешке, и покрутил дареным мечом, счастливо улыбнулся. Хельви даже пожал плечами - алхин был неплохим товарищем, но уж больно цеплялся за вещи. Между тем Тар начал вытаскивать из мешка ножи и кинжалы и раскладывать их прямо на земляном полу. Невозмутимость альва удивляла людей - еще несколько часов назад он ехал на верную смерть, совсем недавно впервые увидел стражников усыпальницы Ашух, о которых раньше слышал только жуткие легенды, а сейчас как ни в чем не бывало возится со скудным арсеналом отряда.
Сваны принесли ворох одежды. Вещи были сплошь застиранные, но чистые. И на том спасибо, решил алхин. Он старался не размышлять, откуда эти вещи взялись у скромно одетых стражников усыпальницы Ашух. Со знающим видом старьевщика Вепрь начал копаться в куче и вскоре отобрал несколько полотняных мужских рубах, камзол из какой-то плотной ткани вроде парчи из золотых и шелковых нитей, пару стеганок попроще, две подбитые мехом куртки со шнурками вместо пуговиц и несколько темных плащей с капюшонами вроде тех, что носили сваны. Кроме того, он подобрал белый домотканый шарф - его можно будет разорвать на бинты и повязки, вдруг они пригодятся в пути. Остальные тряпки Вепрь решительно отверг. Лишние куски ткани таскать с собой - спину не жалеть. Да и пользы от них никакой - промочишь или испачкаешь дорогую вещь и можешь смело ее выбрасывать. Быстро переодевшись, алхин раздал одежду спутникам.
Хельви забрал у Тара скромную сумку, которая досталась ему от Фабер Фибеля и была отобрана в ходе встречи с отрядом альвов. Она была пуста - плащ, который заботливый свельф положил ему с собой, где-то выпал или его украли. Юноша снисходительно осмотрел доставшийся ему от Вепря камзол - он был нарядный, но холодный и слишком яркий. Ночевавший в лесах и штольнях наследник престола начинал ценить в одежде не внешнюю красоту, а удобство и способность сохранять тепло. Поэтому он, покосившись на аккуратно одетого альва, молча натянул поверх щегольской безрукавки обычную стеганку, сшитую из нескольких кусков толстой дубленой шкуры. От удара меча она, конечно, не спасет, но может его смягчить. Хельви вспомнил свой роскошный доспех, в котором он тренировался на Зеркальном озере, и невольно вздохнул. Он вытянул ожерелье Онэли из-под куртки полностью, и оно снова заблестело на груди, словно королевская цепь.
- Прими, рыцарь, этот скромный подарок от сванов в знак нашей признательности.
Хельви обернулся и увидел нарядную перевязь для меча, которую протягивал ему один из стоящих в пещере сванов. Узкая, но массивная кожаная лента была расшита золотом и мелким речным жемчугом. Кольца, в которые вкладывалось оружие, были из чистого золота. Юноша радостно протянул руки и принял подарок. Перевязь пришлась как раз, только вот меча, который мог бы висеть в ее кольцах, у принца не было. Хельви провел рукой по ленте.
- Мы подумали, что достойный рыцарь сам позаботится об оружии, - поклонился сван.
- Благодарю вас. Я постараюсь не обмануть ваших надежд, - поклонился и Хельви.
Необходимый этикет был соблюден. Алхин рассовал свои ножи по местам и вскинул меч на плечо. Тар, меч которого сваны почему-то не принесли, взял у алхина пару длинных кинжалов и засунул их за пояс. Кажется, они неплохо ладят, подумал Хельви про альва и охотника за сокровищами. Плащи-балахоны надевать не стали - они прекрасно складывались и занимали мало места. Свой плащ принц затолкал в сумку, Тар закатал его в хитрый узел и пристроил за спиной, Вепрь положил в любимый мешок. Гарпия, казалось, вообще не интересовалась одеждой, хотя ее лохмотья, и без того изношенные, грозили развалиться прямо на теле. Из нескольких больших прорех торчали нитки и виднелась белая кожа. Хельви, взглянув на Наину, снова обратился к свану:
- Я хотел бы спросить у тебя, нет ли у вас женской одежды? С нами идет дама, которой не пристало носить грубую рубаху и подкольчужник. - Он указал рукой на Наину.
Гарпия зарделась. Сван, который был, казалось, удивлен сообщением человека, посмотрел на нее, но комментировать желание дорогого гостя не стал. Вепрь присвистнул, но тут же поймал укоризненный взгляд Хельви и тоже промолчал.
- У нас женской одежды нет. Но в нижних этажах нашего лабиринта мы натолкнулись на какое-то древнее захоронение. Очевидно, что там лежит женщина. Там есть несколько целых платьев. - Сван прозвенел что-то своим подручным.
- Уж не усыпальница Ашух ли это? Разве вы не обязаны охранять ее до конца времен? - воскликнул Тар.
- Мы давно не обязаны никому, тем более старым костям, - отвечал сван. - Мы живем в нашем лабиринте и хотели бы провести последние дни в спокойствии и тихом созерцании. Однако племена Младших, которые поселились вокруг, постоянно пытаются напасть на нас. Мы не понимаем, зачем они это делают, ведь наши сокровищницы пусты. С оружием в руках под покровом ночи пробираются они в наш лабиринт, нападают на наши посты. Только поэтому мы были вынуждены устроить несколько показательных казней на поляне перед входом. Мы убедительно просим оставить нас в покое, вот и все.
- Разве вы не служите Стражу? - переспросил Хельви.
- Страж живет с нами. Он помог многим из сванов обрести если не прежний, то разумный облик. Однако он не требует от нас ни жертвоприношений, ни еды, ни воды для питья, потому что уже давно не нуждается в этих мелочах. Большую часть времени Страж пребывает вне этого мира. Сваны живут по своим законом, как и тысячу лет назад.
С этими словами собеседник Хельви слегка поклонился ему и отошел к нескольким соплеменникам, которые втащили в пещеру корзины с хлебом и несколько больших фляг. Алхин, который взял на себя обязанности интенданта в отряде, немедленно присоединился к ним, прихватив свой большой мешок.
- Они в самом деле готовы принести для этой ведьмы платье из усыпальницы лесной хозяйки? - Тар, неизвестно как оказавшийся рядом с Хельви, говорил тихо, но с плохо скрытой яростью.
- Надеюсь, ты не из рода хранителей сна Ашух и не воспримешь это как личную обиду?
Тар нахмурился, но отрицательно помотал головой. Хельви облегченно вздохнул, впрочем, судя по тому, как дергались у альва губы, он продолжал переживать оскорбление. Вепрь, принимавший в этот момент хлеб, оглянулся на них. Его цепкий взгляд отметил и руку Тара, лежавшую на одной из рукоятей одолженных кинжалов, и напряженную позу Хельви, который готовился то ли прыгнуть на альва, то ли отскочить в сторону. Алхин не спеша засунул последнюю буханку в мешок, затянул веревки, мило улыбнулся помогавшему свану и бочком начал приближаться к дружеской компании.
- Кажется, намечается небольшая драка? Это правильно, хорошие мои. Вечно мы тратим драгоценное время на какие-то разговоры, - вкрадчиво прошептал он Хельви и Тару. Понять, шутит ли алхин или говорит серьезно, Хельви снова не смог.
- Наверное, это потому, что мы люди, а не дикари и не звери. И то, что происходит вокруг, это не военная игра, а самая настоящая жизнь. А в ней, если выбирать между разговором и ударом плашмя, тянешься все-таки к беседе, - резко ответил принц.
- Какая прелесть! - раздался в зале восторженный женский возглас.
Бойцы обернулись. Наина, приложив к груди бледно-зеленую тунику, кружилась с ней вокруг костра. К Хельви поспешил подойти старший сван - юноша уже каким-то образом мог различить его среди других: он особенно высоко держал голову и говорил уверенно, словно принц крови.
- Мы принесли самое простое платье из тех, что там было. Но твоей спутнице оно, кажется, понравилось, - доверительно сказал сван.
В это мгновение гарпия сорвала с себя дерюги, и ее ослепительное тело заблестело в полумраке пещеры, словно белая свеча. Хельви смутился и отвернулся. Вепрь, напротив, смотрел во все глаза и даже прищелкнул языком. Тар тоже не пропустил сцены переодевания, но следил за гарпией с явным отвращением. Его рука продолжала сжимать кинжал.
- Хороша, бестия. Только и ждет, когда человек расслабится, чтобы вонзить в него свои зубки. Едят нас всех драконы! - Вепрь сплюнул и взвалил мешок на спину.

ГЛАВА 12

Отряд углублялся в лабиринт. Шли молча, изредка перекидываясь ничего не значащими фразами. Наина в новой красивой одежде возглавляла шествие, следом шел Хельви, затем алхин и альв. Гарпии были даны особые инструкции по поводу Тара и сванов, поэтому от ужина в пещере ей пришлось отказаться. Но прекрасная туника, казалось, заставила ее забыть о голоде. Гарпия крутилась во все стороны, развевала пышный подол, восторженно пища, когда он ложился пышными складками до самой земли. Она вела себя точь-в-точь как девчонка, которой подарили первое бальное платье. И ведь это взрослая гарпия, которая не одну сотню лет жила на этом свете, удивлялся принц.
Между тем ему было о чем подумать помимо обковок гарпии. Удивительнее всего, что сваны, как оказалось, ничего не слышали про хозяев холмов. Старший поклялся, что впервые слышит об этих существах, и выразил предположение, что они появились в этом мире уже после того, как его народ был заперт в Зеленой башне. В связи с этим у Хельви было несколько вопросов к Наине - ведь это именно она завела беседу про хозяев холмов. Юноша был не прочь заставить гарпию рассказать побольше о Мудром. Если она встречалась с ним в черной башне Ронге, то, может, запомнила, как он выглядит. Конечно, Хельви знал, что для великих магов не было большого труда принять ту внешность, какую они хотели. Но именно это позволяло им не слишком задумываться о том, как они выглядят. Так что Мудрый, скорее всего, выглядел так же, как и четыреста лет назад. Однако задавать вопросы юноша пока не спешил - были проблемы и поважнее, кроме того, быстрая ходьба вкупе с тяжестью груза заставляла задуматься об экономии сил.
Впрочем, к алхину это все как будто не относилось. Мало того, что Вепрь тащил свой неимоверно раздутый мешок и двуручный меч, который не выпускал из рук, так он еще не переставая ворчал. Хельви не мог понять, что именно произошло с охотником за сокровищами Младших в последнее время, но перемена была налицо. Не то чтобы Вепрь осунулся, изменился внешне или казался более раздражительным, чем он был при первой встрече с Хельви. Казалось, какая-то внутренняя струна алхина задета, хотя юноша мог поклясться, что понятия не имеет, что именно стало причиной этому. Подчас Вепрь поглядывал кругом таким странным взглядом, что Хельви становилось просто страшно. В любом случае лезть с расспросами было себе дороже.
Между тем Вепрь продолжал тихо ворчать по поводу странного поведения сванов. Выпустить почетных гостей - а они были не пленниками, а именно почетными гостями, сопровождавшими друга сванов, это алхин понял быстро - через вход в усыпальницу, у которого были наставлены колья с костями, сваны категорически отказались. Они пустились в какие-то долгие объяснения, однако даже самый образованный член отряда - Хельви не смог понять из этих объяснений ни слова. Ссылаясь на каких-то многочисленных богов, имена которых были совершенно неизвестны Вепрю, да и остальным путникам, старший сван заявил в конце концов, что заклятие сна Возмездия, которое наложено на вход, действует на всех Младших без исключения и не может быть снято. Робкие протесты принца по поводу того, что люди не относятся к Младшим, были оспорены. Если бы это было так, заявил старший сван, то колдовство бы не подействовало на них там, на поляне. Однако это произошло, следовательно, люди - все-таки Младшие.
Поэтому они были вынужены отправиться наверх каким-то обходным путем, хотя сваны и уверяли, что в результате этот выход будет находиться не так уж далеко от того, что с кольями. Проводить дорогих гостей, а уж тем более выйти с ними на поверхность было, видимо, строго запрещено. Вепрь полагал, что к этому запрету приложил руку тот самый Мудрый, с которым Хельви разругался при личной встрече. Алхин никогда не встречался с Мудрыми, и уж тем более со смертными, которые могут с ними ругаться. В том, что Хельви все-таки не маг, он имел возможность убедиться еще тогда, когда их захватили альвы. Тем опаснее, видимо, был этот парень. В былое время Вепрь попытался бы при первой возможности покинуть компанию с таким странным человеком во главе, однако в последнее время профессиональная осторожность словно покинула его. Взрослый человек, опытный алхин, он оказался под началом у юнца, у которого еще усы не выросли! Вепрь издевался сам над собой, но не мог не признать, что дела обстояли именно так. Ладно, будем надеяться, что удача не отвернется от этого отпрыска королевской фамилии и он выведет отряд целым и невредимым в лес независимо от подлянок, которые могли запросто подбросить сваны, посылая в этот лабиринт, решил Вепрь. Выйти из-под земли, а там уж будет видно, кто пойдет за кем и куда именно.
Замыкавший шествие альв шел молча, опустив голову. Время от времени он щупал рукоятку небольшого меча, который подарили ему стражники Ашух на прощание. Правда, ни про какую лесную хозяйку они не знали или говорили так. Альв был склонен верить последнему: если эти странные существа не прислуживают великой Ашух, то они должны были давно погибнуть под действием ее проклятия. К пожеланию Тара собрать кости предков, сваленные у входа в гробницу, сваны тоже отнеслись без всякого сочувствия. Поляна с кольями оказалась смертельно опасной ловушкой. Сваны уверяли, что живые существа, которые проведут слишком много времени в объятиях сна Возмездия, умирают ужасной смертью, полностью растворяясь в своих кошмарах. Так что на поляну они не пошли, зато Тару вручили самый простой, без затей меч со словами, что другу сванов в ближайшее время понадобится защита воина. Другом сванов был, конечно, Хельви, хотя ему меча почему-то не дали. Из всего этого альв сделал вывод, что подземный коридор, который должен был вывести их на берег Серебряного потока, не так безопасен, как казалось.
В самом деле, стены прохода, которые подсвечивались откуда-то сверху, были насыщенного медового цвета и местами совершенно прозрачны. Это создавало иллюзию тепла и уюта. Вепрь выразил предположение, что это гигантские медовые соты, однако короткое обследование показало, что это все-таки камень. Впрочем, небольшие его куски, валявшиеся на полу, легко крошились в руке. Хельви лизнул один из них и заявил, что это соль. Соляные копи под боком у Верхата, где унция этой белой приправы стоила доброй лошади! Впрочем, Тар понимал, что начать добычу этого сокровища не представится возможным никогда. Даже если эти странные сваны вымрут или переселятся, никто из альвов не посмеет нарушить покой лесной хозяйки, а если такие выродки и отыщутся, они будут немедленно казнены по указу милостивого императора Раги Второго.
Через пару часов быстрой ходьбы путников вдоль медовых стен проход начал расширяться, и Хельви в целях безопасности положил руку на рукоятку старого меча алхина, который Вепрь одолжил ему на время, пока принцу не удастся обзавестись собственным оружием. Юноша почувствовал резкий запах свежей травы, деревьев и понял, что до поверхности остались считаные шаги. Он заметил, что свет от стен потихоньку пропадает и впереди начинается темнота. Возможно, наверху была ночь. Это означало, что они провели в плену у сванов полные сутки, и еще хорошо, если одни! Хельви помнил многочисленные легенды, которые рассказывали о разном течении времени у Младших и людей, - несмотря на заверения сванов, он так и не смог поверить в то, что он тоже относится к Младшим. Тем не менее в легендах, к примеру, рассказывалось от том, как люди, гостившие у волшебных народов или случайно попадавшие к ним, часто возвращались домой и обнаруживали, что за тот день или вечер, который они проводили в гостях, их маленькие дети успевали вырасти и жениться. Все-таки надеюсь, что нас не было наверху один день, а не пятьдесят лет, загадал Хельви и шагнул вслед за гарпией в темноту. Наина, которую принцу пришлось накормить перед отходом, мягко осветила выход из подземного коридора, так что люди и альв сумели разглядеть в нескольких шагах от себя огромные стволы деревьев. Лес Ашух начинался прямо у выхода из усыпальницы, никаких полян здесь не было. Где-то за деревьями время от времени раздавался характерный треск надвигающейся грозы. Редкие всполохи молний освещали низкие тучи, закрывшие небо и звезды. Тар все же уловил шорох волн - река была действительно близко. Однако та часть леса, в которую они попали, была ему незнакома - здесь отсутствовали дорожки, по которым обычно ездили постовые отряды. Некоторое время спутники, замерев у края пещеры, вглядывались в лес.
- Скажи, Тар, а в вашем лесу помимо стражников Ашух есть еще серьезные враги?
- Слуги Ашух и ее проклятие - самая страшная легенд а этого леса, - пожал плечами альв. - Впрочем, я только сейчас понял, как мало мы на самом деле знаем про лес Ашух. Я не вижу знакомых тропинок. Боюсь, что в темноте мы сможем выйти на нашу дорогу, ориентируясь только на шум воды.
- Может, стоит переждать грозу и дождаться утра? - Хельви беспокойно прислушивался к отдаленному грому.
- Если в этом лесу есть кто-то, кому мы окажемся по вкусу на ужин, он вряд ли станет дожидаться завтрака. Что до грозы, то надеюсь, ты не боишься молний, хороший мой? А как насчет этой дороги, о которой ты сказал? Эта та самая, что ведет вдоль реки? Ты уверен, что там нам не будет угрожать опасность даже сейчас? - Вепрь внимательно посмотрел на альва.
- Постовые отряды ездят по ней ночью. Еще ни разу никто на нас не нападал. В крайнем случае у нас есть оружие, и мы сможем отбиться. Я чувствую, что дождь приближается, - облизал губы альв.
- Значит, решено: выходим сейчас и стараемся как можно быстрее добежать до реки. Милостью богов мы скоро окажемся на знакомой Тару дороге, - подвел итог принц, уязвленный замечанием Вепря о молниях, и вынул из драгоценных ножен меч алхина.
Наина, которая по привычке не участвовала в выработке плана действий, спокойно вышла из пещеры. Люди и альв последовали за ней. Они старались не оглядываться и как можно быстрее преодолеть, как им казалось, несколько десятков шагов до берега реки. Небесные всполохи немного освещали им путь. Вскоре Наина, шедшая впереди, внезапно остановилась. Хельви едва не налетел на нее. Вепрь скинул мешок на землю и схватился обеими руками за меч, готовясь к схватке. Тар оказался единственным, кто сохранял абсолютное самообладание. Он подошел к гарпии и нагнулся.
- Перед нами овраг, очень глубокий, и каменистый, - сообщил он остальным. - К моему стыду, должен сказать, что впервые вижу его в лесу Ашух. А я вот уже сорок лет предводительствую в сторожевом отряде в этих местах.
- Сколько лет ты предводительствуешь? - Хельви был изумлен.
- Ну что за детский сад? Твои высокомудрые учителя не просветили тебя, что возраст альвов не совпадает с человеческим. Его дедушка, наверное, воевал на Лунной просеке. Меня больше волнует вопрос, сможем ли мы быстро обойти эту яму? - Вепрь оглядывался по сторонам, однако концов провала не было видно в густой ночной темноте.
- Река, судя по звукам, находится с другой стороны. Нужно только определиться, в какую сторону идти. Вепрь, попробуй разжечь огонь. Все равно, если мы кого-то здесь интересуем, он нас уже услышал. Тар, найди веток для костра.
- Раскомандовался, - проворчал алхин, однако в самом деле начал искать что-то в своем мешке.
Тар сделал пару шагов в сторону и наткнулся на большой высохший куст. Взмах меча - и он подтащил охапку хвороста к краю обрыва. Яркая молния расколола небо, и первые капли надвигающегося ливня упали на лоб альва. Кроны деревьев зашуршали. Хельви подозвал гарпию и что-то сказал ей на ухо. Хотя он не шептал, услышать из-за раската грома, о чем речь, Тар не смог.
- Может, стоит развести костер подальше от оврага? Порыв сильного ветра способен унести его вниз.
- Не беспокойся, я не собираюсь тут ночевать, - успокоил альва Хельви. - Я хочу, чтобы гарпия осветила нам это место. В отличие от нас, она умеет летать, так что факел в ее ручках подтолкнет нас к верному решению.
В этот момент Вепрь высек гроздь плотных искр, которые, упав на сухую древесину, задымили и вспыхнули яркими огоньками. Костер разгорался на славу, мелкий моросящий дождик едва ли мог помешать пламени. Хельви, который заранее отрубил от куста несколько густых длинных веток с сухой листвой, зажег одну из них и передал гарпии. Наина взмахнула руками, проведя в воздухе изогнутую линию горящей ветвью, и взмыла в ночное небо. В то же мгновение молнии снова вспыхнули синим огнем, и несколько светлых теней, словно отделившись от всполоха, бросились на путников.
Самым подготовленным к атаке оказался Хельви. Он не убрал меч в ножны после того, как разрубил куст, и теперь, мгновенно перегруппировавшись, отработанным ударом отбил нападавшего, целившегося ему прямо в голову. Несмотря на ощутимый толчок, юноша легко сохранил равновесие, меч привычно перекатился в ладони, и Хельви принял второй удар, который был направлен на крутившегося волчком Вепря. Старый меч алхина был заточен с двух сторон, поэтому Хельви не пришлось мучиться, дополнительно контролируя, боевой ли стороной повернуто лезвие. Легко выйдя из глубокого выпада, он отпрыгнул ближе к костру, хотя было понятно, что твари, атаковавшие их, не боятся света пламени. Рядом тяжело дышал Тар, Вепрь выпал из зоны видимости. Оглушительный раскат грома обрушился на головы оборонявшихся. Усилившийся ливень хлестал со всевозрастающей силой, забивая пламя костра. Враждебные тени, сделав светящийся зигзаг в ночном небе, пошли в следующую атаку.
Тар, к своему стыду, так и не понял, кто именно напал на отряд. Он, правда, успел выхватить подаренный сванами меч и наотмашь ударить метнувшееся к нему существо. Он немного опоздал, но все же отбил летуна в сторону рукояткой. Атаки следовали одна задругой так стремительно, что времени оглядеться вокруг и посмотреть, что же с остальными бойцами, не было. Люди сражались молча, да и твари предпочитали не вопить. Грохот грозы заглушал свист клинков и шорох тварей, рассекавших вздыбленное небо. Что делает ведьма, которую принц привез с собой и по милости которой была разграблена усыпальница лесной хозяйки, альв тоже не видел. Вероятно, она улетела куда-то на противоположный край оврага. К счастью, теперь ее отделял от отряда умиравший, но еще горевший костер, так что подкрасться сзади гарпия пока не сможет. Воспользовавшись секундной паузой, альв вытер ладонью мокрый лоб и щеки. Ливень шел стеной, одежда и сапоги были мокры насквозь.
Летуны поменяли рисунок атаки. Сколько их было всего, Хельви так и не понял. Он попробовал считать, но постоянно бившие в землю молнии ослепляли его, не давая всматриваться в небо. Теперь твари нападали не по одной, а по несколько штук. Светящиеся тени вновь упали на землю, и Хельви заметался, пытаясь угадать направление удара с любой стороны. Пара тварей, которая, видно, выбрала себе в жертву Хельви, кинулась вперед. Один летун впереди, другой чуть позади. Уклониться в сторону было нельзя, и в этом случае Айнидейл говорил, что самое верное решение - это атаковать первым, Хельви ринулся на него, рубящим движением клинка попытался хотя бы на секунду отпугнуть тварь, которая летела впереди. Маневр удался - то ли она испугалась, то ли монстр, что шел немного сзади, почувствовал себя в полной безопасности и стремительно ушел вперед, словно готовясь в одиночку проглотить стоявшего перед ним человека. Хельви резко отклонился назад, почти касаясь головой земли и подпуская летящую бестию ближе, его левая рука вцепилась в траву, создавая необходимую опору, а правая с занесенным мечом стремительно рассекла чудовище пополам. Над местом боя раздался истошный визг, который на миг заглушил грохот бури. Но это вопила не разрубленная Хельви пополам тварь, а остальные чудовища, лишившиеся соплеменника. Нападать снова они почему-то не спешили, и у Хельви наконец появилась возможность оглядеться по сторонам.
Хотя сильный дождь портил видимость, он обнаружил в нескольких шагах от себя Тара. Рукав мокрой рубахи альва был испачкан какой-то темной жидкостью, наверное, кровью. Куртку, которую Вепрь отобрал среди прочего тряпья в гостях у сванов, альв скинул - она мешала движениям. В левой руке альв сжимал меч, а в правой - один из ножей алхина. В свете молнии Хельви увидел, как Тар трясет головой, и брызги воды летят во все стороны от его волос.
Вепрь стоял довольно далеко от костра, у его ног болтался разворошенный мешок, превратившийся в мокрый ком. Хельви успел разглядеть валяющийся на земле хлеб и одеяла. В руках алхин держал небольшой заряженный арбалет и целился вверх. Невозможно, подумал Хельви, попасть в этих вертлявых существ, у которых словно не было костей. На это не способен и самый меткий стрелок королевства. Но у Вепря было что-то на уме, поэтому он продолжал заниматься совершенно бесполезным делом, целясь в эти стремительно падающие тела, как деревенский мальчишка целится из рогатки в петуха на заборе.
Еще один удар грома раздался над головой, и Хельви увидел, как две белые тени вдруг схлестнулись в безумном полете и, кружась и кувыркаясь, полетели вниз. Удивиться он не успел. Одна из тварей вдруг оторвалась от внезапно отскочившей победительницы и бессильно рухнула на землю. Вслед за уцелевшим летуном тут же бросились несколько чудовищ. Хельви, обернувшись к алхину, увидел, что тот перезаряжает арбалет.
Дальше смотреть не было времени - твари все-таки решили попытаться свалить Хельви еще раз, и он вновь прыгнул навстречу нападавшим. Принц начал чувствовать массу врага и понимал, что прямой удар может снести его прямиком в овраг. Так что он успел отклониться в сторону, благо что летуны, потеряв ведущего, бросались на человека как попало. Хельви оказался на мгновение ровно напротив пролетавшего мимо монстра, и этого мига ему хватило на то, чтобы провести легкий горизонтальный удар, вывернув ладонь вниз. И снова визг разлетелся в ночном воздухе, а к ногам принца упала голова ужасного противника. Она была вполне человеческой и принадлежала, казалось, глубокому старику. Сотни морщин исполосовали искаженное в последнем крике лицо, высохший нос торчал крючком, а в раскрытом рту были видны белые ровные зубы, но не человеческие, а звериные. Хельви подумал о том, может ли во рту обычного человека поместиться волчья челюсть. Боги, да это же гарпия!
Дождь немного утих, а на небе вдруг загорелась яркая звезда. Звезда Огена! В это время гарпии, сделав последний виток среди отползающих туч и беспрестанно воя, нырнули куда-то за темные кроны деревьев, и блаженная тишина, нарушаемая лишь шорохом капель в листьях деревьев, вновь опустилась на лес.
- Наина! - Хельви крикнул, уже не рассчитывая получить ответ. Скорее всего, при виде сородичей гарпия не смогла больше сдерживать свои инстинкты и присоединилась к стае. В конце концов, она не альв, чтобы ставить превыше всего законы чести и чтить условия договора с человеком. Хельви вытер рукой мокрый лоб.
- Тут она, красавица наша, - раздался довольный голос Вепря. - Хорошая охота, малыш. Пять тварей мертвы, еще двоих я, кажется, подбил. Вот такие «разговоры» мне по нраву.
Хельви оглянулся и увидел гарпию, пытающуюся приладить полуоторванную кружевную оборку на тунике, которую по-хорошему нужно было сначала как следует выжать, и алхина, убиравшего арбалет на спину. Юноша поискал глазами Тара. Альв стоял у потухшего костра, держась рукой за плечо. У его ног Хельви увидел свежесваленные кучи. Сделав несколько шагов к Тару, он разглядел, что из куч торчали сморщенные лапки с длинными когтями. Видно, альв тоже не скупился на удары мечом и остановил на лету не одну гарпию. Он был очень бледен.
- Вепрь, у тебя ведь есть средство для лечения ран? И чистые лоскуты, и вода - ты у сванов заготовил?
Алхин не спеша подошел к альву и начал осматривать его покалеченное плечо. Теплый дождик моросил не переставая, но на него уже не обращали внимания. Хельви подхватил труп ближайшей гарпии и свалил его в овраг. В свежем воздухе разливался какой-то резкий, но приятный запах. Тар застонал - Вепрь вправлял ему вывихнутый сустав. Он смазал глубокие, до кости, царапины на правом предплечье Младшего густым темным зельем, которое хранилось в небольшом глиняном пузырьке, заткнутом деревянной пробкой. Пузырек, разумеется, был извлечен из кармана старой куртки Вепря, которую алхин почему-то не бросил у сванов, а не поленился натянуть поверх нее обнову. В карманах алхина хлюпала вода, но он, кажется, не унывал. Завершали лечение несколько камушков Вари, которые Вепрь оторвал от ожерелья дикого, и теперь человек убеждал недоверчиво морщившегося альва проглотить эти странные кусочки.
Что ж, несмотря на ранение Тара, нам все-таки здорово повезло, думал юноша. Противостоять стае голодных гарпий и не потерять ни одного бойца - такого, пожалуй, даже Айнидейл не слыхал. Принц не стал вкладывать меч алхина в ножны, а, поискав место посуше, воткнул его в землю и принялся стаскивать убитых врагов к краю оврага. Собственно, наука боя на мечах, которой их с Оме не один год с особой тщательностью обучали на Зеркальном озере, спасла ему жизнь. Более того, Хельви не чувствовал ни усталости, ни одышки, ни скованности в суставах и готов был в любой момент продолжить схватку, несмотря на грозу и другие катаклизмы. Он мог мгновенно и ловко выхватить меч как из ножен, так и из рыхлой лесной почвы.
Однако нельзя было не обратить внимание, на то, что интуитивные решения, которые он принимал мгновенно, как будто услышав чью-то подсказку, в течение последнего времени оказывались наиболее верными и неизменно спасали ему и его отряду жизнь, размышлял Хельви. Возможно, это был внутренний голос, который Айнидейл называл не иначе как инстинктом самосохранения. Не то чтобы Хельви перестал мыслить логически, однако он понимал, что порядок вещей странным образом связан не только и не столько с логикой, но и с какими-то странными закономерностями и, возможно, с ним самим. Принц поморщился: от этой идеи за лигу несло безумием. Однако списать происходящее на волшебство было трудно - магия тоже имеет свою логику. Единственное, что было очевидно - до сих пор ему почему-то удается справляться со всеми испытаниями, которые подбрасывает ему судьба, все загадки неизменно находят свою отгадку.
Убеждение в том, что судьба подыгрывает ему, было не слишком приятным для Хельви. Оно напоминало еретические идеи Халлена Темного об отличии героев от простых людей - теорию мрачную и кровавую, из-за которой было пролито немало крови. Однако меч он все-таки не убрал, потому что неожиданно поверил в свой странный и вдохновенный порыв - оставить оружие в земле. Или я просто схожу с ума, мрачно подытожил Хельви.
После всех приключений, которые свалились на голову наследника за последние несколько месяцев, в этом не было бы ничего неожиданного. Побросав все, что осталось от гарпий, в овраг, Хельви вытащил оружие из земли и внимательно осмотрелся. Вокруг было тихо. Ясные звезды усыпали ночное небо, так что около оврага было довольно светло. Конечно, трупы врагов можно было оставить и здесь. Но Хельви почему-то пожалел этот светлый тихий лес, который будет осквернен гниющими телами ночных убийц. Может, лесная хозяйка, если она действительно существует, проникается к отряду симпатией за такой поступок и поможет побыстрее выйти на безопасную дорогу? Тот факт, что сваны ничего не знали о существовании Ашух, не смущал Хельви. Что можно требовать от существ, проведших Оген знает сколько времени в сундуке.
Гарпия подошла ближе к погасшему костру и равнодушным взглядом провожала каждое движение принца. Очевидно, зов рода у гарпий более слабый то сравнению с людьми, решил Хельви. Смог бы он остаться верным данной клятве и держаться слова, видя, как его соплеменников рубит в капусту Младший? Принц не смог ответить на этот вопрос. Между тем Вепрь закончил лечение альва. Тар был по-прежнему очень бледен, но держался на ногах. Убирая пузырек с лекарством и бинты, Вепрь подошел к Хельви.
- Наш альв плох. Сильная кровопотеря, серьезные раны. Камушки Вари не допустят гниения, но этого недостаточно. Я предложил зашить их, но у Младшего, видно, на меня зуб. Я сильно сомневаюсь, что в таком состоянии он сможет вместе с нами обойти этот овраг. Оген знает, сколько времени и сил нам потребуется. Может, тебе удастся его убедить, хороший мой?
- Тар, было бы лучше, если бы Вепрь все-таки обработал твою рану как следует. Нам всем это крайне необходимо, - как можно миролюбивее обратился Хельви к альву.
Однако альв молча покачал головой. Глупое упрямство не подобает настоящему воину, вспомнил Хельви одно из правил Айнидейла, но решил не цитировать учителя. Конечно, обидно, что члены отряда не доверяют друг другу. Однако это не причина для того, чтобы не пытаться спастись. А спастись в их случае означает идти дальше, пока гарпии не решились повторить налет. Что же делать? Не силой же заставить альва обработать раны?
- Там есть мост, - негромко сказала Наина.
- Мост через овраг? - Вепрь был удивлен.
- Да. - И гарпия спокойно отвернулась, словно не замечая уставившихся на нее в ожидании продолжения спутников.
- Наина, - устало спросил Хельви, - в какой стороне мост? Тебе не показалось? Это точно мост или бревно, перекинутое через провал?
- Это мост. Хотя в вашей ситуации, - Гарпия ехидно подчеркнула слово «вашей», - я бы не стала привередничать и выбирать между мостом и бревном. Разницы для вас никакой.
- Разговорилась, - пробурчал Вепрь.
Хельви слегка удивился. Еще недавно алхин боялся лишний раз подойти к гарпии. Правда, никто бы не мог обвинить его в трусости - гарпии очень коварны и ловки, а их острые когти и зубы мгновенно могут разорвать нежное горло человека. Но, кажется, недавний бой внес некие перемены в отношения между Вепрем и Наиной. Хотя гарпия не была связана с алхином клятвой верности, а последнее слово охотника за сокровищами Младших вполне можно было расценить как провокацию и приглашение к драке, она не вцепилась ему в лицо, а лишь равнодушно пожала плечами. Ну и дела.
- Наина, покажи нам этот мост, пожалуйста.
Гарпия подошла ближе. Ее фигура матово сияла в темноте. Тут только Хельви разглядел, что роскошная коса их спутницы изрядно растрепана, мокрые волосы торчат во все стороны, а на щеке сияют две глубокие царапины, которые, однако, не кровоточили, а были затянуты уродливой черной коркой. Наина фыркнула, словно прочла мысли человека по поводу своей непрезентабельной внешности, вытянула руки и взмыла в небо. Она застыла над головой Хельви, и юноша чувствовал, как с ее намокшей туники на него падают крупные капли холодной дождевой воды.
- Хочешь увидеть мост - пошли.
- Одну минуту, хорошая моя. Тар, ты слышал что-нибудь о том, что твои соплеменники выстроили в этой глуши мост?
- Нет, - тихо ответил альв. - Я знаю только один мост в округе - Петушиное перо, который проложен через Серебряный поток.
- Значит, опять сваны. - Вепрь достал из-за пояса кинжал с изогнутым лезвием и поправил арбалет так, чтобы дотянуться до него было ловчее. - Не убирайте мечи далеко, хорошие мои. Оген знает, что ждет нас на этом треклятом мосту.
«Благословленные» этими невеселыми словами, они медленно тронулись вслед за гарпией. Трава была скользкой, зато дождь практически прекратился. Где-то за лесом изредка грохотал гром, видно, гроза ушла дальше. Тар, который с видимым трудом нес в левой руке меч, был освобожден от фляг с водой, которые тащил в лабиринте. Хельви взял их на себя. Алхин, закрепив мешок на плечах, одной рукой волочил двуручный меч, а второй сжимал кинжал. Очевидно, на него Вепрь надеялся больше, чем на арбалет и двуручник, подумал Хельви.
По молчаливому согласию отряд теперь замыкал алхин. В таком строю они прошли шагов двести. Провал, кажется, не сужался. Почти отвесные стены уходили в глубокую пропасть, дна не было видно. Возможно, этот овраг образовался в результате движения земной коры, о котором рассказывал учитель Айнидейл. Однако размышлять об этом у Хельви не было времени.
Вепрь первым увидел мост и присвистнул. В самом деле, встретить в такой глуши такое странное сооружение - такое и во сне не приснится. Издали казалось, что мост сплетен из кружева. Множество гладких блестящих веревок переплетались, словно макраме безумного мастера, превращаясь в огромную сеть невообразимой формы - плод фантазии гигантского паука. Однако она в самом деле соединяла оба края обрыва и казалась достаточно прочной, чтобы выдержать вес нескольких человек.
- Ты всерьез полагаешь, что мы можем воспользоваться этим, чтобы перейти на другую сторону? - после недолгой паузы спросил Хельви алхина, во все глаза рассматривавшего удивительный мост.
- Понятия не имею, хороший мой. Впервые в жизни вижу такую штуку. И даже готов поверить Младшему - на работу альвов это действительно не похоже. Слушай, Тар, а про больших таких паучков, которые кушают в лесу Ашух незадачливых путников, ты никаких легенд не слышал?
- Нет, - мрачно ответил Тар.
- Мне все больше нравится наш немногословный проводник. Ничего он не видел, ничего не слышал и уж, верно, ничего не скажет.
- Вепрь, не цепляйся к нему. Тебе же объяснили, что отряды ездят только по знакомым тропинкам, не углубляясь в лес. Откуда он знает, что за монстры тут водятся. У нас все равно нет выбора - или попробовать перейти овраг, или достаться на ужин гарпиям. - Хельви покосился на парящую Наину. - Думаю, они скоро вернутся.
С этими словами он сделал шаг и вытянул руку, чтобы схватиться ею за сеть. Блестящие веревки неожиданно вспыхнули ярко-красным цветом. Принц в испуге отдернул руку. Однако верный талисман - ожерелье на шее никак не отреагировало на эту таинственную неожиданность. Отчасти успокоенный этим, Хельви повторил попытку поймать рукой сетку, однако Тар, подошедший сзади, вдруг перехватил его ладонь и крепко сжал.
- Ты что? - Хельви удивленно посмотрел на альва.
Негромкий хлюпающий звук позади значил, что Вепрь кинул тяжелый меч в лужу и готов ударить Младшего кинжалом. Однако альв, не отвечая, молча отнял руку и поднял ее вверх, давая понять, что никаких недобрых замыслов против юноши он не имеет. Затем Тар засунул руку за пояс и вытащил небольшой полотняный мешочек. Несмотря на то, что на Младшем не было сухой нитки, мешочек выглядел так, словно его достали с каминной полки - блестящая ткань какой-то пестрой расцветки шуршала в мокрых пальцах Тара, однако не промокала. Магия Младших, напрягся Хельви. Видно, алхину эти приготовления тоже были не по душе.
- Положи мешочек на землю, хороший мой, не зли старого Вепря!
- Тар, ты собрался колдовать? Сейчас не время и не место. Перейдем на другую сторону, тогда покажешь свое искусство.
- Мы не сможем воспользоваться этим мостом. Он сделан не для людей и не для альвов. Но я помогу вам, мы переправимся прежде, чем эти твари вновь набросятся на нас, - слабым голосом, но четко проговорил альв.
Вепрь рванулся вперед, снимая кинжал, Хельви выхватил из ножен меч алхина, но они безнадежно опоздали - раненый Тар был гораздо быстрее людей. Впрочем, он особо не дергался, а просто подбросил высоко в небо свой мешочек. Гарпия, с удивлением наблюдавшая всю сцену, клацнула когтями, пытаясь схватить маленький пестрый комочек, но то ли он был заколдован, то ли Наина просчиталась, но поймать заветную вещицу ей не удалось. Мешочек взметнулся вверх и вдруг взорвался тучей разноцветных искр.

ГЛАВА 13

Когда Вепрь открыл глаза, солнце уже стояло в зените. Он несколько секунд щурился на свет, а потом, резко вскочив на ноги, выхватил из-за пояса два метательных ножа. Алхин не смог сдержать стона - поясницу ломило так, словно всю ночь он носил на спине бревна. Оглянувшись, он убедился, что вокруг плотной стеной стоит все тот же опротивевший ему за последний месяц лес. Оружие и мешок свалены у корней огромной березы, тут же пристроился спящий в одной рубахе Хельви. Тара и гарпии не было видно, однако вдалеке за деревьями вился легкий дымок - кто-то развел костер.
Стараясь двигаться бесшумно, Вепрь подошел к лежавшему принцу и толкнул его ногой. Хельви что-то забормотал и затряс головой, как человек, просыпающийся после глубокого сна. Наконец он открыл глаза. Алхин приложил палец к губам, призывая к тишине, и протянул юноше один из ножей. Хельви удивленно принял оружие и быстро поднялся с земли. Он взглянул на свои новые ножны, но меча алхина в них не было. Вепрь подал знак, приглашая следовать за ним, и люди, прячась за деревьями, бросились к месту, откуда поднимался дымок костра.
Затаившись за большим, покрытым мхом деревом, Хельви выглянул и увидел небольшую полянку с горевшим посредине костром. На аккуратно собранных из веток подпорках сушились их куртки и штаны. Возле самого огня стояли три пары сапог. Тар со свежеперевязанным плечом сидел подле сапог и курил маленькую трубочку. Гарпии поблизости не было.
- Тебя совесть не мучает? - вкрадчиво поинтересовался Вепрь, приставляя нож к горлу альва.
- С чего бы это? - Тар не выпустил трубку из зубов.
- А если бы ты нас убил своей ворожбой?
- Но ведь не убил. Скорее бы вас убили гарпии. И меня бы заодно с вами.
- Хельви, помоги мне.
Вдвоем они закрутили руки Тара за спину и связали веревкой, которая нашлась в кармане старой куртки Вепря, которую, видно, альв не сумел стащить с алхина. Возможно, она была надета при помощи какого-нибудь колдовства, подумал Хельви. Тар поморщился, когда люди дернули больное плечо, однако особо не возмущался. Он посмотрел на своих путников влажными карими глазами и привычно вскинул бровь. Вепрь тщательно обыскал связанного альва, внимательно ощупал пояс, но ничего не нашел и загрустил. Хельви накинул высохший щегольской кафтан и начал натягивать сапоги.
- Нужно было все-таки тебя там, на полянке, прикончить. Лежал бы сейчас тихо, рядом с предками, вызывал бы ужас и никому не мешал, - покачал головой Вепрь, садясь возле огня и обращаясь к альву.
- Не много ли на себя берешь, человек, - тихо и невозмутимо отозвался Тар. - Если судьбе было угодно оставить меня живым после встречи со стражниками Ашух, едва ли тебе удастся убить меня.
- Проверим правильность этого предположения после того, как я натяну сапоги?
- Перестаньте. А где гарпия?
Вепрь посмотрел на Хельви, но промолчал. Тар выпустил из трубки струйку белого дыма. Принц переводил взгляд с одного на другого, но ответа на свой вопрос так и не получил. Он еще раз тоскливо огляделся по сторонам, привычно всмотрелся в густые кроны стоявших по краям полянки деревьям. Наины нигде не было. Возможно, она охотится?
- А теперь давайте поговорим спокойно. Вепрь, развяжи его и сядь к костру.
- Развязать? Да ты совсем голову потерял, малыш? А вдруг у него с собой еще какой-нибудь финт? Мы его развяжем, а он подорвет нас ко всем драконам, Рогрова тварь ему в печенки.
- Ты же обыскал его и ничего не нашел. Вепрь, мне очень нужно задать ему несколько важных вопросов, но связанный альв не станет на них отвечать. Я ведь прав?
Тар молча и достойно кивнул. Алхин сплюнул прямо в костер:
- Поджарить ему пятки, и будет отвечать, как миленький!
- Вепрь, пожалуйста. От того, как точно он ответит на наши вопросы, будет зависеть, насколько быстро мы сумеем выйти из леса. Лично мне здесь уже немного надоело. А ты, альв, запомни хорошенько, что от твоих ответов будет зависеть и твоя жизнь.
Алхин поворчал, но все-таки достал нож и разрезал веревку. Тар с облегчением выпростал плечо и бережно погладил больное место. Хельви подбросил в огонь несколько заготовленных веток, лежащих подле.
- Учти, предупреждать больше не буду. Убью.
- Понял, - отмахнулся от алхина Тар.
- Итак. Вопрос первый. Зачем ты пошел с нами в усыпальницу Ашух?
- Я же говорил, что таково было мое решение…
- Кончай заливать. Даже гарпии понятно, что твои объяснения не стоят ломаного гроша. Ты прекрасно знал, что проникнуть в усыпальницу и выйти оттуда живым нельзя. Твой господин Хате знает об этом не хуже. Но ему пришлось ломать комедию насчет того, что мы ограбили эти клятые гробницы, чтобы отобрать у него цепь. - Вепрь показал рукой на Хельви. - Только поэтому он обвинил нас в воровстве и радостно принял мою легенду о том, что мы якобы виновны в осквернении святыни. Тогда в зале дома Красных петухов ты понял это не хуже остальных. К чему же устраивать спектакль, идти за нами, «ворами», на верную смерть? Или для тебя существовали варианты? Ты каким-то образом собирался выйти из усыпальницы живым и невредимым. Не понимаю, почему ты все-таки решил пойти туда? Неужели тоже позарился на ожерелье принца?
- Я не понимаю, о чем ты говоришь. Если я в чем и виновен перед тобой, то только в том, что спас тебя чуть позже, чем мог бы. Гарпии налетели так неожиданно, что я просто растерялся. Но, в конце концов, никто не пострадал, кроме меня. Одна из ведьм разодрала мне плечо своими когтями.
- Ты почему-то решительно отказываешься отвечать на наши вопросы. И ты считаешь себя рыцарем чести? - Голос Хельви дрожал от негодования. Его рука непроизвольно сжалась в кулак.
- Я всего лишь слуга своего господина. Я не хозяин своей чести, - подумав, отвечал Тар.
- Это не ответ. - Вепрь приставил клинок к шее альва. Тот не шелохнулся.
- Постой, алхин. Если я правильно понимаю тебя, Младший, ты хочешь сказать, что твоя честь не принадлежит тебе. Тем не менее, когда на поляне с кольями ты выразил желание присоединиться к нашему небольшому отряду, ты говорил о нарушениях чести, которые допустил господин Хате, и о том, что ты желаешь загладить этот проступок. Но как существо без чести ты не имеешь права выступать арбитром в этом деле. Значит ли это, что ты действовал не от своего имени? Кто они - твои истинные хозяева?
Вепрь, который не ожидал такого оборота, от удивления убрал кинжал. Он с самого начала подозревал Младшего во лжи. Но одно дело - наказать потерявшего от жадности последние мозги альва, и совсем другое - связываться с могущественным тайным обществом, которое может послать своего ставленника на верную гибель, да так, что тот и слова не возразит. А что, если они не удовлетворятся только одним шпионом и сейчас по их следам уже рыщут сотни наемников, вооруженных лучшей сталью из императорских кузниц его величества Раги Второго? Вепрь застонал. Почему, почему он не убежал сразу, как только они вышли из этой клятой пещеры в ночной лес Ашух!
Между тем Тар молчал. Он только внимательно вглядывался в лицо принца, словно жаждал прочитать там некую крайне важную мысль, которая должна спасти ему жизнь. Хельви сосредоточенно думал. Разные несостыковки, связанные с пребыванием в плену у альвов и походом в усыпальницу Ашух, наконец сложились у него в голове в четкую схему.
- Ты знаком с Мудрым, который проживает в подземелье сванов и которого они величают Стражем?
Тар молчал, только по лбу у него текла капля пота.
- Ты знал, что мы выйдем из подземелья именно к этому странному мосту, и запасся специальным зельем? Или его принесли тебе в пещере сваны? Это они указали тебе, куда ты должен завести нас?
- Я никуда не заводил вас. Если ты помнишь, в лабиринте во главе отряда шел ты. Убей меня, принц. Я не могу сказать тебе больше, чем сказал. Это будет стоить мне гораздо больше, чем просто жизнь.
- Значит, ты не можешь сказать нам, кто послал тебя, даже если я велю алхину начать отрубать тебе пальцы?
Тар отрицательно помотал головой. Он был бледен, но едва ли из-за того, что боялся Вепря.
- Тар, - Хельви неожиданно склонился прямо к лицу альва. - Как же мы сможем идти дальше вместе? Как мы сможем прикрывать друг друга, зная, что один из нас исполняет чужую, возможно, враждебную нам волю?
- Я не имею ничего против алхина и ведьмы, они не сделали мне ничего дурного, по крайней мере до сих пор.
- Значит, ты имеешь что-то против меня? Но за что? Что я сделал дурного тебе?
- Ты вновь задаешь мне вопрос, на который я не могу ответить. Ты не сделал лично мне ничего дурного, принц Хельви. Но подчас интересы общей пользы имеют куда большее значение, чем симпатии между отдельными особями.
- Опять мне говорят про интересы какой-то общей пользы, ради которых мне следует принести жертву. Меня уже лишили трона, а теперь что требуется? Моя жизнь! - Хельви кричал, не контролируя себя.
- Честь и достоинство рода превыше твоей собственной чести, - твердо ответил альв.
- Нельзя ли поподробнее про лишение трона, - негромко, но очень серьезно спросил алхин.
- Я изгнанник, Вепрь. Меня лишили права престолонаследия. Королем стал мой брат Омас. Я должен был быть доставлен на вечное поселение в крепость Шоллвет, однако по дороге на мой кортеж напали. Я оказался в Тихом лесу и там встретил тебя. Наверное, в королевстве я давно объявлен государственным преступником. Извини, что не сказал тебе раньше. Я был не до конца уверен в том, что ты тот, за кого себя выдаешь.
Алхин тоскливо сплюнул. Только связей с государственными преступниками недоставало тебе, Вепрь из Межичей, чтобы наконец попасть на виселицу!
- Хорошо, я понимаю. Ты что-то знаешь, но не можешь рассказать нам об этом, потому что связан клятвой, твоя драгоценная честь пострадает и так далее. Однако твоим хозяевам почему-то крайне важно то, что происходит с нашим отрядом. Ты не можешь этого отрицать. Мы настолько важны, что они не отправили тебя с нами на верную гибель, а снабдили магическими снадобьями, чтобы ты вернулся с докладом. Они очень ждут тебя, не так ли? Так неужели ты думаешь, что я поверю, что для столь серьезного задания они отправили рядового солдата? Я предлагаю тебе договор, - Хельви выпрямился и расправил плечи. - Я, принц Хельви, сын короля Готара Светлого, решением Совета Мудрых лишенный наследства своего отца, хочу заключить договор с твоими хозяевами. Ты ведь имеешь право представлять своих господ?
- Только с их приказа, хотя…
Тар замялся. Такой проницательности от этого человека он не ожидал. Однако в том, что предлагал принц, было рациональное зерно. По крайней мере такой договор позволит им всем дойти до Верхата живыми. Альв взглянул краем глаза на алхина. Он все еще сжимал кинжал, готовый в любой момент перерезать Младшему глотку. Тар нащупал в рукаве острие небольшого ножа. С Вепрем он справится, но двоих противников ему едва ли победить. Альв вспомнил, как здорово дрался вчера с гарпиями Хельви. Видна рука настоящего мастера, устоять против него в бою на мечах Тару с раненым плечом будет очень сложно. А дойти до Верхата просто необходимо. Вепрь шмыгнул носом. Он не вмешивался в разговор, только внимательно слушал Хельви.
- Иными словами, ты заключишь через мое посредство договор с моими сюзеренами. Ты не будешь интересоваться подробностями моей миссии. Ты не станешь задавать вопросы о целях и мотивах, которые двигают мною, - Тар неторопливо поднялся на ноги.
- Клянусь, меня интересует все это не настолько, чтобы погубить всех нас. Но я требую, чтобы отныне мы действовали как союзники. Я хочу, чтобы никто из нас не смел применить против своих спутников никаких магических приемов, не получив общего согласия на подобные действия. Драться против общего врага - это одно дело. Воевать друг против друга - изволь, но спиной к тебе я больше не повернусь. Либо мы одна команда, либо кто-то из нас останется на этой поляне. Я ясно выражаюсь?
- Вполне. Но даже если я дам свое согласие, ты понимаешь, что по прибытии в Верхат мои сюзерены могут не поддержать моих действий и договор будет расторгнут?
- Это не важно. В Верхате договор может быть пересмотрен. Мне важно знать, что мы союзники в этом чудовищном лесу и я не получу удар в спину, сражаясь с очередными монстрами. Да и тебе, наверное, не безразлична твоя безопасность.
- Хорошо, - осторожно произнес Тар. - Да будет так. Я обещаю тебе, принц Хельви, верно охранять твою спину. Я, Тар из дома Красных петухов, эмиссар Ожидающих, готов проводить тебя до своих сюзеренов и подтвердить перед ними условия нашего договора. Клянусь своим истинным именем и честью Ожидающего.
- Я принимаю твои условия, Тар, эмиссар Ожидающих. Я, принц королевства Синих озер, клянусь не требовать от тебя ответов на мои вопросы, которые могли бы поставить под сомнение твою честь. Я обещаю, что по возвращении в Верхат наш договор будет пересмотрен в зависимости от тех условий, которые выдвинут мне твои сюзерены.
- Мне, конечно, никто безопасность гарантировать не станет? - вкрадчиво поинтересовался алхин.
- Я договорился с твоим господином, тебе этого недостаточно? - пожал плечами альв.
Хельви открыл было рот, чтобы обяснить, что ни Вепрь, ни Наина не являются его слугами в том понимании, которое вкладывают в это слово альвы, но не стал ничего говорить. По его спине стекали капли пота - разговор с Таром был не из легких. Хельви до последней минуты не мог сказать, чем он закончится. Его неожиданная догадка и напор, с которым он постарался говорить с Младшим, наверное, спасли им жизнь. Однако ощущения победы не возникло. Напротив, у Хельви подгибались ноги от пережитого напряжения. Лучше уж выдержать еще одну атаку гарпий, чем торговаться с бывшим товарищем за жизнь.
На поляне появилась Наина. Она была аккуратно причесана. Туника, которая порвалась сразу в нескольких местах, казалась особенно нарядной в горячих лучах солнца. Изящная вышивка по зеленоватой ткани полыхала золотыми искрами. Гарпия с удовольствием оглядела своих спутников и облизала губы длинным кошачьим язычком. Кажется, настроение у нее было превосходное, как всегда после охоты.
- По дороге вдоль реки едет какой-то отряд, - промурлыкала она.
- Это наш сторожевой отряд. Его должен вести мой двоюродный брат Бодр, - быстро сказал Тар.
- Прекрасно. Поспешим ему навстречу.
Хельви бросился к оставленным флягам и мечу.
Тар подхватил свою куртку, сохнувшую возле огня, и влез в рукава. Тяжелые руки опустились ему на плечи. Альв попытался сбросить их, но напрасно: Вепрь держал крепко. Он немного оттянул Младшего назад, выгнув ему спину и намеренно причиняя боль в раненом плече. Тар не застонал. Алхин нагнулся к его уху:
- Не надейся, что какие-то дурацкие договоры могут закрыть мне глаза на твои проделки, хороший мой. Лично я больше не позволю практиковать на себе вашу клятую магию. И меня совсем не интересует, действуешь ли ты ради спасения моей проклятой жизни или ради своих, неизвестных мне целей. Клянусь, что убью тебя в ту самую секунду, когда малейшее подозрение в том, что ты начинаешь колдовать, коснется моего воспаленного ума. Берегись. Я слежу за тобой.
Грубые пальцы отпустили Тара. Альв как ни в чем не бывало принялся застегивать куртку. Хельви, вернувшийся к товарищам, обнаружил алхина крайне занятым - он внимательно всматривался в верхушки деревьев, выискивая там затаившихся врагов. Впрочем, эпизод с диким запомнился Хельви достаточно хорошо для того, чтобы больше не шутить по поводу этой привычки Вепря. Юноша облизал губы. Ему вдруг захотелось поговорить с алхином - теперь, когда тому стала известна его печальная история, может, стоило попросить у него совета. Однако Вепрь, как показалось Хельви, намеренно отводил глаза в сторону, не желая вступать в беседу. Конечно, если бы ты в походе на Зеркальном озере встретил государственного преступника, который к тому же был бы достаточно глуп, чтобы представиться, стал бы ты с ним разговаривать, горько подумал Хельви. Впрочем, алхин тоже не невинная барышня, мог бы и войти в положение, тем более что мы с ним не раз спасали друг друга от верной смерти, зло решил он. Поправив напоследок золотую цепь, жарко горевшую на груди, Хельви повернулся и побрел вслед за Таром, который уже деловито хрустел в кустах. Любопытно все-таки, чем же вчера ночью он осыпал им головы и что произошло потом. Хельви мельком оглянулся - глубокого оврага поблизости не было видно. Может, они превратились в птиц и перелетели через него? Подобная история была известна - еще доброй памяти Оген, легендарный основатель королевства Синих озер, умел якобы перекидываться в птицу Фа, путешествуя через горные перевалы. Хорошо ему было - никаких врагов, только прекрасная девственная земля, бери сколько хочешь, подумал Хельви. А что ждет его, несчастного нищего изгнанника, которого может сделать своим орудием любой могущественный негодяй?
Минут через пятнадцать они вышли к реке. Серебряный поток был в этом месте не слишком широк. Хельви даже подумал, что, возможно, они находятся неподалеку от того места, где их впервые обнаружили воины Тара. Вдоль реки вилась знакомая утоптанная дорога. Теперь, когда принцу представилась возможность разглядеть ее ближе, он понял, что она не слишком широка. Только два всадника смогут проехать по ней одновременно. Густые кусты, обрамлявшие дорогу со стороны леса, хорошо закрывали ее не только от враждебной чащи - в сотне шагов путники, спешащие впереди, были уже не видны.
- Наина, держись поближе ко мне, - скомандовал Хельви. - Тар, почему бы тебе не выйти вперед и не поговорить со своими сородичами прежде, чем они разнесут нас на кусочки из арбалетов?
Гарпия пожала плечами и встала у Хельви за спиной. Вепрь, который не бросил ни мешок, ни меч, ни арбалет, нетерпеливо переминался с ноги на ногу, словно гончая собака, вставшая на след зверя. Альв, обведя глазами всю честную компанию, внезапно отвесил принцу дурашливый поклон и быстро побежал по дороге куда-то вперед.
- Любопытно, как он выбрал направление. Гарпия же ему вроде не говорила, откуда именно едет отряд, - лениво отметил алхин.
- Ты считаешь, что он продолжает что-то скрывать от нас?
- То, что я считаю, по всей видимости, мало интересует тебя, хороший мой. Скажи-ка, что ты собираешься делать?
- Что бы ты сделал на моем месте, алхин?
- Ну, до недавнего времени, точнее еще полчаса назад, я хотел предложить тебе оставить нашего приятеля Младшего объясняться со всеми Ожидающими вместе взятыми самостоятельно, а самим махнуть потихоньку обратно в Тихий лес. У меня нет карты, но я чувствую, что мы не могли уйти слишком далеко в этом клятом подземелье.
- Вернуться в королевство Синих озер? Прекрасное предложение. Могу сразу рассказать тебе, что именно меня там ожидает. Первый вариант - погибнуть в схватке с первым же отрядом, который отправят на поиски злостного преступника - меня. Вариант второй - сколотить шайку таких же разбойников и попробовать свергнуть с престола родного брата, разжечь гражданскую войну, спровоцировать Совет Мудрых вмешаться в конфликт. Для того чтобы заварить эту кашу, мне даже не нужно торопиться в Нонг - обезумевший маг, которого сторожат сваны, будет готов предложить мне всестороннюю поддержку в этом черном деле!
- Ладно, кончай ныть. В конце концов, ты можешь вернуться инкогнито.
- Моя тайна будет раскрыта, как только люди увидят мое лицо. Или ты предлагаешь жениться на дочке коменданта Шоллвета? Боюсь, второй возможности сделать это они мне не предоставят.
- При чем тут Шоллвет? Иди в наш цех. Я могу поручиться за тебя на цеховом кругу. Тебе, конечно, не хватает опыта, но ты быстро учишься. Твоя ученость ловко подменяет искушенность в боевых искусствах. Наконец, ты очень удачлив, а удача - главная помощница алхина. Из тебя выйдет славный грабитель, принц.
- Спасибо за поддержку, - съязвил Хельви, так и не поняв, шутит Вепрь или говорит всерьез.
Внезапно со стороны ближайших кустов на тропу обрушилась лавина стрел. К счастью, стрелки были не слишком искушены, да и стреляли они из луков, а не из арбалетов. Стрелы веером разлетались в воздухе, и ни одна из них не достигла цели. На дорогу высыпали воины. Знакомые зеленоватые плащи и наборные кольчуги вывели Хельви из минутного оцепенения. Это были альвы. Куда же запропастился Тар?
- Спина к спине! - крикнул принц алхину.
Тот мгновенно встал в позицию, хотя и не прижавшись вплотную к принцу. Как ни плохи были стрелки в придорожных кустах, провоцировать их крупной мишенью было бы просто глупо. Люди стояли, повернувшись лицом к окружавшим их противникам.
- А где наш смельчак, что обещал беречь твою спину? - пробурчал Вепрь, размахивая перед собой двуручным мечом.
- Не знаю, может, он убит, - отрывисто отвечал Хельви.
Гарпия, беспрестанно визжа, взмыла в небо и обрушилась куда-то по ту сторону кустов. Оттуда раздались крики, треск ломающихся веток. Хельви поморщился: очевидно, Наина решила пообедать. Он отражал удары, сыпавшиеся на него довольно вяло, и недоумевал, что за странное нападение организовали альвы. Воины, казалось, едва сжимали в руках мечи, блестящие клинки ходили в их руках ходуном. Хельви хорошо помнил первую ночную встречу с Младшими. Он спасся тогда только благодаря заступничеству Тара. Сейчас же он легко отражал удары четырех противников разом. Неудивительно - они двигались точь-в-точь как снулые рыбы, подвешенные на лесках. Неужели это колдовство? Но кто мог навести такое мощное заклятие на целый отряд? Неужели это Мудрый из усыпальницы Ашух решил подкинуть им подарочек? Хельви резко ушел под руку очередному противнику и на секунду оказался лицом к лицу с альвом. На физиономии парня был написан какой-то удивленный испуг, глаза были пустые. Хельви не стал его убивать, хотя мог бы сделать это. Юноша просто толкнул соперника посильнее, и тот полетел в Серебряный поток.
Вепрь, услышав негромкий всплеск, оглянулся и увидел барахтавшегося внизу альва. А речка не слишком глубока в этом месте, подумал он. Они могли бы скатиться вниз и уйти в лес на той стороне. Правда, там начинаются владения Хате Красного петуха, который на этот раз может не удержаться и сварить их в расплавленном серебре. Да и стрелкам представится славный повод поупражняться. Если, конечно, после атаки гарпии они остались в живых. Алхин хмыкнул и крутанул тяжелый меч. Он не верил в историю, рассказанную Хельви, что эта светящаяся во тьме железяка способна изменять свой вес и размеры в зависимости от желания владельца. Меч продолжал оставаться таким, каким и был. Вепрь раскручивал его перед собой, так что альвы не могли подступиться, но и не отходили, а как будто занимали оборону.
- Похоже, мы тут кого-то ждем. Нас взяли в тиски, а сейчас выйдет главный герой.
- Надеюсь, он поторопится. А то мне что-то надоела эта игра, - негромко ответил Хельви.
- Измена, стойте, измена!
Отчаянный крик за спинами медленно, но верно наседающих на людей альвов принадлежал Тару. Из-за кустарника вынырнула гарпия. Она ринулась куда-то сквозь строй альвов. Несмотря на омраченное сознание, слуги Красного петуха шарахались от Наины в стороны. Страх перед фурией был сильнее неизвестного ведовства. В проходе, образовавшемся в рядах нападавших, Хельви разглядел Тара. Он размахивал мечом и что-то кричал на своем языке, однако сонно махавшие мечами соплеменники не спешили обращать на него внимания. Тогда Тар быстро потер руки, и что-то золотистое сверкнуло в его ладонях. Кольцо! Неприметный перстень, который альв все время носил на пальце, с выгравированной бородатой головой дракона. Обыскав Тара, Вепрь пропустил это колечко! Альв взмахнул руками и выдохнул несколько длинных певучих слов. Прозрачные серые лучи, похожие на свежие весенние паутинки, что летают по Синему лесу, поплыли над головами воинов. Те опустили оружие и остановились. Гарпия, стоявшая рядом с Таром, пристально следила, чтобы таинственные лучики не подлетели к ней. Впрочем, серые нити, казалось, мгновенно растворились в высоком синем небе.
Стоявший рядом с Таром воин, еще минуту назад тупо махавший перед собой мечом, неожиданно скинул с головы шлем и ошарашенно осмотрелся. Увидев Тара, он что-то выкрикнул высоким резким голосом и обнял альва. Наверное, это и есть тот самый Водр, подумал Хельви. Отпустив брата, он ошалело потер лоб и взглянул на принца, который уже опустил меч. Его противники еще не пришли в себя - они стояли, раскрыв рты и пуская слюни на бороды. Вдруг Водр схватил Тара за плечо и что-то выкрикнул в лицо брату. Тар казался еще более бледным и измученным, чем после атаки гарпий.
- Господин Хате убит нынче ночью, - перевел он для людей.

ГЛАВА 14

Подробности событий, которые произошли за последние двое суток в Верхате, выслушали, уже сидя в седлах. Водр, а именно ему довелось, как и предсказывал Тар, возглавлять этот отряд, взволнованным голосом рассказывал об ужасном преступлении. Главу семьи Красных петухов обнаружили поутру в тронном зале. Его горло было разорвано. Возле ног повелителя лежал верный Куб. Очевидно, он до последней минуты пытался защищаться, его тело было истыкано стрелами с малиновым опереньем. Допрошенные караульные клялись, что в тронный зал ночью никто не проходил. Объяснить, как сам Хате мог проникнуть туда из спальни, которая находилась на другом конце дома, они тоже не могли. Стражников передали в руки опытных дознавателей, страшные подозрения витали в воздухе. Если гостей в доме ночью не было, значит, Хате прикончили свои же!
- Но ведь альвы, насколько я знаю, могут осудить своего правителя на смерть, если он волей или неволей нарушает правила Кодекса чести? - спросил Хельви.
Бодр подивился образованности человека, но возразил, что осудить по законам Кодекса - это одно, а подло и без свидетелей напасть на безоружного - это другое. Алхин с невинным выражением лица поинтересовался, в чем же разница. Водр с подозрением посмотрел на Вепря, уж не насмехается ли он над священными правилами. Тар поторопился вмешаться в беседу:
- Альв может осудить своего господина на смерть, если тот живет против правил Кодекса. Это старинная процедура. Господин получает вызов и, если суд чести установит его правомочность, должен принять бой на ритуальных мечах в присутствии наблюдателей. Поединок должен обязательно закончиться смертью одного из противников. В случае смерти слуги господин не обязан выплачивать его семье выкуп за пролитую кровь. В случае смерти господина слуга может остаться в семье или, если клан почему-то отказывается от его услуг, становится барром - альвом без чести, бродягой. Разумеется, выбор ему предоставят только тогда, когда наблюдатели вынесут решение о том, что бой проходил по всем правилам.
- Злодей напал на господина Хате и его слугу ночью, да еще выбрал оружие смердов - стрелы. Ни о каком поединке и речи быть не могло. А сотворив свой чудовищный поступок, этот трус просто скрылся. Я не могу поверить, что это сделал альв. Никто из наших не способен в это поверить, - сокрушенно покачал головой Водр.
Алхин пихнул Хельви в бок. Не намекает ли уважаемый Водр, что это сделал кто-то из людей? Вепрь еще раз тоскливо глянул на такую близкую чащу. Как назло, эти Младшие ни на минуту не оставляли путников в покое. Ускользнуть, раствориться среди высоких деревьев было невозможно. Кроме того, воины, придя в себя, представляли довольно серьезную силу. Конечно, Наина снесла головы парочке стрелков, но у остальных алхин заметил прекрасные арбалеты, притороченные к седлам. Побег отменяется до темноты, сказал сам себе Вепрь. Только бы с головой до того времени остаться.
- Мне показалось, что господин Хате был не слишком любим своими слугами. Кое-кто мог иметь на него зуб, - осторожно сказал Хельви. Он вспомнил разговор с молодым альвом по имени Рив, который шепотом возмущался алчностью Красного петуха.
- Хате был не без недостатков, - сдержанно отвечал Водр. - Но по сравнению с иными господами он был неплох. Не задирал налоги, не казнил подданных без причин, по молодости не вылезал из седла, был заботливым отцом и дедом.
- Господин Фосе готов вступить в управление кланом? - озабоченно спросил Тар.
Водр коротко глянул на брата, давая понять, что не стоит сообщать этим проходимцам больше сведений, чем они заслуживают. Дальнейший разговор пошел на гортанном языке альвов, к которому Хельви уже почти привык, хотя и не понимал ни слова. Почему Айнидейл не обучал их с Оме языкам Младших? Неужели он не мог предвидеть, что одного из братьев ждет печальная участь изгнанника на окраине королевства? Даже алхин немного разбирался в языке альвов, но Хельви пока еще не удосужился попросить Вепря обучить его хотя бы самым простым выражениям.
- А почему по оперению стрел нельзя установить имя владельца? Он-то и будет убийцей!
Альвы почему-то переглянулись, словно юноша допустил непростительную бестактность. Вепрь, за поддержкой к которому обернулся принц, только пожал плечами. Он тоже не понимал, почему предположение Хельви вызвало у Младших замешательство. Гарпия, которая сидела за спиной у принца, неопределенно хмыкнула.
- Малиновый цвет оперения говорит о том, что стрелы принадлежат императору. Никто, кроме него, не имеет права пускать стрелы такой расцветки, - негромко сказал Тар.
Хельви подумал, что, возможно, император может быть как-то причастен к смерти своего подданного, но, увидев лица альвов, промолчал. В самом деле, с чего бы Раги Второму убивать Хате да еще оставлять на месте преступления свои стрелы?
- Даже если его десять раз убили, это совершенно не объясняет, почему на нас напали, - пробурчал под нос Вепрь.
Юноша раздраженно мотнул головой. В самом деле, по поводу внезапного нападения Водр не дал никаких разумных объяснений. По его словам, он сам был немало поражен, задремав в седле и проснувшись пешим, размахивающим мечом. Тар, который мог бы внести ясность, потому что, кажется, владел магическими приемами Младших, тоже молчал. На всякий случай Хельви не снимал ладони с рукоятки меча. Вдруг «приступ» у Бодра и его воинов повторится? В другую руку алхин сунул ему ломоть хлеба еще из запасов сванов. Только сейчас Хельви почувствовал, до какой степени он проголодался. Вознив зубы в хрустящую корочку, он вдохнул аромат свежего мякиша и чуть не подавился набежавшей слюной. Тар вежливо, но непреклонно отказался от своей порции.
- В лесу поел, у костра, - обернувшись к Хельви, сказал он.
Вепрь фыркнул, убрал оставшийся хлеб в мешок и стал жевать свой кусок. Суставы после ночной непогоды и двух схваток - с альвами и гарпиями - ломило, и алхин впервые подумал о том, что возраст у него уже не юношеский и нужно подыскивать себе занятие на то время, когда он уже не сможет лазить по схронам и гробницам Младших. Конечно, он знал, что некоторые алхины умудряются оставаться в деле до глубоких седин. Но ему также было известно, какими методами работают эти «мастера» - чужими руками жар загребают, посылают неопытных учеников на верную гибель. Из пятидесяти таких «помощников» назад возвращался один, зато с добычей. «Мастеров» это нисколько не смущало. После случая у черной башни Вепрь знал, что никогда не сможет работать таким образом - на чужих костях. Мысль о подкинутой монстрам Ронге приманке в лице мальчишки-принца мучала его все время, пока он не дошел до синего зала и не встретил там Хельви и гарпию. И если в тот момент Вепрь убеждал себя, что действует крайне аккуратно и осторожно, то сейчас алхин понимал, что, обыскивая каждый уголок в башне, ориентируясь не столько на магические знаки, сколько на малейший шорох, который мог бы издать мальчик, он делал это исключительно потому, что не мог выйти оттуда и продолжить путь, не найдя его самого или останков. Он был алхином: кто-то мог называть его барсуком, а кто-то - жалкой крысой и гробокопателем, но людоедом он не был и никогда не наживался на безвинной смерти другого человека.
А мальчик-то вырос, подумал Вепрь, взглянув на Хельви. В последнее время он решительно изменился: вытянулся и возмужал. Лицо раз и навсегда приобрело какое-то суровое и вместе с тем гордое выражение. Осанка сделалась особенно величественной. Алхин, который понятия не имел, как выглядят короли или принцы, потому что, конечно, ни разу не был приглашен на коронацию, был странным образом убежден, что именно так, как Хельви, несмотря на его запыленную одежду и разбитые сапоги. Все это внушало алхину какое-то благоговение по отношению к юноше - к искреннему удивлению Вепря, который никогда не считал себя пылким приверженцем династии Огена.
Хельви разнежился в горячих лучах солнца и прикрыл глаза, покачиваясь в седле. Гарпия приятно согревала ему спину. Странно, что в этом лесу уже так холодно - на дворе еще конец лета, теплое время года, подумал принц. Скоро исполнится ровно год с того момента, как он навсегда покинул Нонг. Эта мысль почему-то не была такой болезненной, как раньше. Наверное, я начал постепенно привыкать к тому, что моя жизнь отныне будет совершенно не такая, как прежде, решил Хельви. Вечные разъезды, стычки, ночевки под открытым небом на голой земле - еще год назад такая судьба вызывала бы ужас. А теперь это просто данность, объективная действительность того, как он живет изо дня в день.
Юноша покосился на Тара и Бодра, которые молча ехали чуть впереди. Мысль о службе у альвов, о которой говорил ему старый свельф, пришла ему в голову. Да, теперь все выглядело совсем иначе, чем в Тихом лесу. Сами альвы перестали быть книжными, неживыми персонажами рассказов Айнидейла. Начать с того, что они были разными. Во-вторых, они не были фанатиками, как объяснял наставник, по крайней мере в том смысле, который вкладывали в это слово жители королевства Синих озер. Хельви усмехнулся. Фанатики - это, к примеру, те, кто до сих пор строит алтари и приносит жертвы давно ушедшим богам. Они верят, что умершие божества могут помочь им и наделить богатством и магическим даром. Короче, это люди, выполняющие бессмысленные действия ради абсурдной цели, попросту безумцы. Альвы не были безумны. В их строгом следовании Кодексу чести крылся смысл, он был тесно связан с самим выживанием этого народа. Ограничение власти господ вкупе с практически беспрекословным подчинением слуг было необходимостью. Взять того же Хате - несмотря на лестные слова, которые сказал о нем Бодр, на Хельви он произвел самое скверное впечатление: нечестный на руку, крикливый, обрюзгший от обжорства и лени, несправедливый царек был ему противен. Если бы его власть не была ограничена правилами Кодекса, каким бы деспотом он мог стать?!
Любопытно, кто же все-таки его прикончил. Может быть, Рив? Хельви подумал и решил, что в словах молодого альва о своем правителе сквозило откровенное презрение. Но если Хате убит именно той ночью, когда они выехали в лес Ашух, как Рив сумел вовремя вернуться в дом, чтобы совершить это преступление? Дорогу, конечно, можно проехать быстрее, если гнать коня. Но тогда караульные явно лгут, утверждая, что ночью они никого не видели. Надо бы допросить их построже, да и остальных членов отряда, который ехал вместе с людьми и Таром к усыпальнице, тоже - они могли что-то видеть. Конечно, не исключено, что Хате убил кто-то из единомышленников Рива, остававшийся в доме. Куб, пожалуй, мог бы незаметно проникнуть в тронный зал, не привлекая внимания караульных, стоящих снаружи. Но противный слуга тоже убит.
Хельви взглянул на ясное солнышко и покачал головой. Если Хате в самом деле убит за попрание Кодекса чести, почему альвы сделали это тайно? Почему поборники священных правил сами не соблюли предусмотренный ритуал? Ведь таким образом древние законы оказались вновь нарушенными. И это умозаключение сводило на нет версию о причастности правоверных альвов, как про себя назвал Хельви ортодоксальных приверженцев Кодекса, к убийству Красного петуха.
Правда, совсем недавно он узнал о существовании еще одной партии при дворе Хате, к которой принадлежал, а возможно, и занимал в ней одну из руководящих позиций Тар, - некие Ожидающие. К сожалению, Айнидейл никогда не упоминал о таком ордене, секте либо сообществе альвов. Возможно, просто не знал. В последнее время Хельви не раз пришлось убедиться в том, что его наставник относительно Младших частично пребывал то ли в печальном неведении, то ли во власти странных предрассудков. Таким образом, ни о целях, ни о принципах Ожидающих Хельви не знал ничего. Слово, данное Тару, мешало задать прямой вопрос ему. Вместе с тем Хельви не мог не отметить, что Тар, казавшийся идеальным слугой и с легкостью бросившийся исполнять приказ своего господина фактически об умерщвлении неугодных чужестранцев, не дрогнув, бросил отряд и пошел вслед за людьми в усыпальницу Ашух, овеянную самыми жуткими легендами. Руководствовался ли он при этом желанием сохранить честь или направлялся волей Ожидающих, которым почему-то важно было проследить за пришельцами в этой ситуации, сказать однозначно было невозможно. Во всяком случае, Вепрь был приверженцем второй версии. Хельви казалось важным, что Тар так легко и быстро смог проигнорировать приказ своего господина. И если остальные Ожидающие тоже не разделяют принципа подчинения вассала сюзерену, то кто-то из них вполне мог перерезать Хате горло, не слишком заботясь о том, согласуется ли это убийство с Кодексом чести или нет.
Принц нахмурился. Конечно, он не знал всех тонкостей жизни при дворе Красного петуха. Но уж слишком очевидно убийство Хате падает на Тара и его людей. Создавалось впечатление, что кто-то пытался обвинить в преступлении Ожидающих, осуществив столь тонкую интригу с убийством главы большого клана. Были ли это правоверные альвы или какая-то третья сила, которая почему-то пыталась раз и навсегда уничтожить Ожидающих, Хельви определить пока не мог. Ему недоставало информации. Но и сейчас было понятно, что убийство шито белыми нитями. Как говорил Айнидейл, занимаясь придворными интригами, никогда не теряй головы, но и не впадай в объятия строгой логики. Истинно великолепные интриги плетутся по вдохновению, наитию, иначе они просчитываются на раз-два.
Тем временем отряд достиг города Красных петухов. Хельви вновь залюбовался его хитроумными узорами. Все-таки лучше всего запоминается не тот правитель, что хорошо владел мечом, а тот, кто оставил после себя столь удивительные и полезные вещи, подумал Хельви. Он вновь вспомнил о Совете Мудрых и вздохнул.
Воины, почувствовав приближение дома, прибавили ходу. Вепрь бросал на Хельви многозначительные взгляды, но Хельви не понял, что именно хочет сообщить ему алхин. Уже на подъезде к Верхату он осознал, что убийство Хате произвело на местных жителей гораздо большее впечатление, чем он предполагал. Плач и вопли неслись из города. Хельви даже подумал с негодованием, что кончина государя в его родном королевстве оплакивается в народе гораздо менее трагично. Разве что кабаки в дни похорон закрыты - к вящему неудовольствию пьяниц - да шутов и скоморохов разгоняют на рыночной площади. Альвы же выражали свое горе совершенно открыто и так надрывно, что сжималось сердце. Алхин от удивления даже перестал пытаться сообщить принцу свои мысли по поводу их похода и глазел по сторонам. Было видно, что происходящее внове для него. Горожане вышли из домов и стояли на специально отведенных для пешеходов дорожках, громко всхлипывая, сморкаясь и вытирая красные от слез носы огромными белыми платками. Хельви, который не мог до конца поверить в искренность чувств альвов, присматривался, уж не ритуальные ли это рыдания. Но старики, дети и взрослые мужчины размазывали по лицам самые настоящие слезы. Юноша уж было подумал, что Хате, возможно, действительно был неплохим правителем. Но неожиданно замеченная им странность на время вытеснила из его головы мысли о покойном.
Он еще раз внимательно присмотрелся к толпе - так и есть, женщин среди выражавших свое горе горожан не наблюдалось. Были, правда, несколько безусых юнцов, которых принц принял сначала за переодетых в мужские костюмы дам, однако присмотревшись, он понял, что хотя фигуры у этих альвов были субтильными, но совсем не женскими. Принц припомнил красоток возле трона Красного петуха - нет, женщины у альвов физиологически не отличаются от людских, по крайней мере внешне. Но на улице их не было, даже маленьких девочек. Жаль, что он так ничего не узнал о взаимоотношениях между мужчинами и женщинами у Младших. И не потому, что Айнидейл не мог про это рассказать. Просто наставник, лукаво улыбаясь, объяснил мальчикам, что не готов пока обсуждать с ними эту тему.
Очевидно, в доме Хате были готовы к их приезду - не напрасно Водр послал гонцов впереди отряда. Ворота были открыты нараспашку. Огромный вздыбленный петух на решетке был обвит венками из мелких красных цветков - очевидно, снова какая-то ритуальная традиция, связанная с похоронами. Во дворе стояли и сидели несколько сотен воинов, они возбужденно обсуждали что-то на своем языке. Хельви отметил, что в отличие от горожан у солдат Красного петуха глаза сухие. Рыдать по случаю скоропостижной гибели Хате они не собирались, и это несколько успокоило разбушевавшуюся совесть принца. На крыльце их встречали несколько альвов, в том числе и знакомый церемониймейстер с традиционным посохом в руке. Он что-то залопотал, кинувшись навстречу Водру, командир нетерпеливо бросил поводья и кивнул в сторону людей. Распорядитель направился было к Хельви, но увидев гарпию, взвизгнул и начал показывать посохом в сторону всадников. Вепрь нахмурился. Тар, подъехав к принцу, тронул его за локоть.
- Он велит тебе срочно следовать за ним, - перевел он.
- Скажи ему, что мы пойдем в дом только все вместе, - твердо сказал в другое ухо Хельви алхин.
Гарпия за спиной принца клацнула зубами - для острастки, а не из-за того, что была голодна. Младший отпрыгнул еще дальше в сторону, прикрываясь посохом.
Юноша обратился прямо к церемониймейстеру, проигнорировав советы обоих спутников:
- Слушай меня. Я не слуга господина Хате Красного петуха, и ты не имеешь права приказывать ни мне, ни моим спутникам. Что касается твоего приглашения зайти, а я так понял, что это было именно приглашение, - Хельви сделал многозначительную паузу, - то я последую ему исключительно по причине моего любопытства, а также из желания выразить свое соболезнование родственникам усопшего. Исключительно из-за того, чтобы не оскорбить их чувств, я не собираюсь торопиться. Так что иди и доложи как полагается - принц королевства Синих озер Хельви со своими слугами приехал на встречу с наследниками господина Хате Красного петуха.
Произнеся эту речь с подобающим выражением лица, Хельви спокойно откинулся в седле, не думая слезать с коня. В конце концов, ритуал приветствия, принятый на его родине, он выполнил безукоризненно. Распорядитель выслушал речь принца с удивлением, но, по всей видимости, прекрасно понял, что имел в виду человек. Он взмахнул посохом, и мельтешения на крыльце поубавилось. Затем он пристально посмотрел на Хельви, важно повернулся и скрылся в доме. Сказать, что на дворе стало тихо, было нельзя - воины продолжали переговариваться, хотя и понизили голоса.
Дверь на крыльце широко распахнулась, на пороге вновь появился церемониймейстер. Он взмахнул палкой-посохом и что-то прокричал. Хельви взглянул на Тара, но тот не спешил переводить. Похоже, что их представили по всем правилам. Терять-то в любом случае было нечего. Юноша приосанился и поднял голову выше, изящно спрыгнул с лошади и вошел вслед за альвами в дом. Гарпия и алхин, которые спешились раньше Хельви, сопровождали его. Оружие у них не отобрали, и это наводило на мысль, что их принимают все-таки как друзей. Они вошли в знакомый зал с троном. Прекрасные витражи были завешены легкой прозрачной тканью, которая пропускала лишь бледный дрожащий свет. Зато в стены были вделаны удивительной красоты подсвечники, в каждом горело несколько десятков свечей. Возле трона стояла немногочисленная свита, опять же - женщин там не было. Мужчины были одеты в серые одежды, наверно траурные, и вооружены, причем не кукольными мечами, как в прошлый раз, а самыми что ни на есть настоящими. Сам трон был пуст и покрыт серым покрывалом. У его подножия на маленькой скамеечке сидел хрупкий, одетый в темно-серые одежды альв. Его щеки пылали, а рука судорожно сжимала тяжелую золотую цепь на шее - довольно толстую и дорогую. Но по сравнению с той, что украшала грудь Хельви, она выглядела просто смешной дешевкой.
Похоже, господин Фосе, достойный наследник своего батюшки, был не на шутку взбешен независимым поведением гостей, пришло в голову Хельви. Возможно, не стоило так оскорбительно отчитывать того пышно разодетого распорядителя на крыльце. Если Фосе унаследовал не только трон, но и нрав Хате, а это, учитывая их близкую родственную связь, совсем не исключено, рассчитывать на теплый прием не приходилось. Хельви пожалел, что вовремя не припрятал подальше от чужих глаз ожерелье Онэли. А оно, как назло, ярко сверкало в полумраке зала, хотя ни один лучик солнца не падал на него сквозь занавешенные окна. Принц заметил, как напрягся стоявший рядом Тар, - пауза затягивалась. Фосе сверлил компанию тяжелым взглядом. С каждой секундой он нравился Хельви все меньше и меньше.
- Коварные убийцы господина Хате, как вы осмелились вернуться в этот дом! Прикончить их!
Не только скверным характером, но и гнусавым голосом Фосе пошел в папашу. Скрипучий голосок резанул Хельви по ушам. Из углов зала, свет в которых был предусмотрительно притушен, на спутников кинулись воины. Водра, равно как и тех воинов, которые встретили их в лесу Ашух, среди нападавших не было. Но и бой на этот раз предстоял самый настоящий - альвы не стали мешкать и гуртом навалились на Хельви и его сопровождающих, пытаясь разделить их. Правил честной схватки они не признавали. С трудом уворачиваясь и отражая многочисленные удары, Хельви поблагодарил мертвых богов за то, что «гостеприимные хозяева» решили не использовать лучников - не потому, что это, наверное, противоречило их представлению о достойном поведении воинов, а только из-за плохой освещенности помещения и нежелания повредить драгоценные стены.
Потому как атака началась довольно внезапно, хотя выкрик Фосе отчасти и снизил этот эффект, альвам удалось не дать пришельцам сбиться в кучу, спина к спине. Гарпия, поднявшись под потолок зала, с шипением уворачивалась от многочисленных ножей и коротких копий, которыми альвы забрасывали ведьму. Но на помощь Хельви она не спешила.
Вепрь отмахивался от наседавших альвов двуручным мечом, пытаясь не подпустить врагов близко. Тяжелый клинок, по лезвию которого бежали сполохи, немилосердно оттягивал руки, они стали затекать. Долго он так не продержится, решил Вепрь, однако времени выхватить кинжал или снять со спины арбалет не было. Почему он не бросил эту клятую железяку прежде, чем они вошли в зал! Или точнее будет спросить так - на кой ляд, хороший мой, ты вздумал тащить эту дрянь из подземелий Ронге, в который раз спросил себя Вепрь. Разве ты мечник или собираешься им стать? С какого перепоя ты вообще заявился в этот Верхат, а не удрал там, в лесу? Сжав зубы, он зло рубанул мечом особо нахального альва, который пытался атаковать его в лицо.
- Рогрова тварь, дракон тебе в печенку! - выкрикнул он ругательства, теряя равновесие под тяжестью уходящего клинка.
Алхин был вынужен сделать шаг, чтобы устоять на ногах. Всего лишь один маленький шажок, но это движение было роковым. Он на мгновение открылся, и этого было достаточно для ближайшего опытного воина-альва, чтобы легко поднырнуть под уходящий клинок Вепря и оказаться у самой груди человека.
Дальнейшие события заняли доли секунды, но для Вепря они развивались невыносимо медленно. Вот альв коротко замахнулся мечом, целясь в бок алхина, который, разумеется, не был прикрыт доспехом работы гриффонов, а только такая броня, по преданию, была способна противостоять стали альвов. Вепрь начал раскрывать рот для предсмертного вопля, но звуков не услышал. Развернуть тяжелый меч и отбить удар он не успевал. Но тут оружие задрожало в руках алхина. Гортанный басовитый вой оглушил Вепря. Враждебный клинок неумолимо приближался к сердцу, но чудесный меч вдруг сам изогнулся в взмокших от напряжения руках и схлестнулся с оружием альва. Сверкающее лезвие перерубило хваленый металл как морковку. На мгновение Вепрь увидел удивленное лицо нападавшего воина. А меч с гудением пролетел дальше, прошил кольчугу и впился в тело. Алхин, который бессознательно держал его за рукоятку - именно держал, а не вел и не бил - только и увидел, как его оружие разрубает противника пополам. Верхняя часть туловища нападавшего упала на пол.
Несколько альвов, наступавших спереди на Вепря, в ужасе отпрыгнули в стороны. Видно, им еще не приходилось сталкиваться с оружием, более совершенным, чем то, что ковали их кузнецы. Вепрь повел мечом, который заметно облегчился и сверкал так ярко, что смотреть на него было больно. Это было восхитительное ощущение - алхин почувствовал себя огромным и мощным, словно самый настоящий дракон, который, как известно, крушит скалы и дробит камни в песок.
Хельви не видел, что именно происходило с алхином, но когда его противники вдруг отпрянули в стороны, поспешил осмотреться. Он никого не убил, это было просто невозможно, учитывая превосходящие силы противника, - сил контратаковать просто не хватало. Но его товарищи тоже не могли похвастать срубленными головами, подумал было принц, но тут же осекся. Возле стены стоял Вепрь, в руках которого трепетало живое пламя. Меч королей снова ожил, содрогнулся Хельви. У ног алхина лежал поверженный альв. Вепрь рычал, поводя мечом, и в свете лезвия его простоватое лицо казалось пугающе незнакомым. Неужели гибель одного товарища заставила альвов прекратить сражение? На трусов воины Красного петуха похожи не были.
И тут Вепрь, похожий на бога-громовержца, сживавшего в руках молнию, резко раскрутил клинок. Лезвие загудело, словно шмелиный рой на клеверном лугу, описало огненную линию и, словно яростная волна, ударило по рядам нападавших, сметая на пол. Ужасная сила волокла тела, ломая кости, уродуя лица, убивая все живое на своем пути. Вепрь грозно зарычал и с размаху воткнул острие меча в пол.
Тар что-то яростно прокричал Фосе, который благоразумно не полез в драку и теперь остолбенело маячил у подножия трона. Он визгливо отвечал слуге своего клана. Бой был окончен неожиданно и бесповоротно. Несколько оставшихся в живых воинов жались к стенке, не решаясь подойти к спутникам Хельви.
Гарпия легко соскочила на пол и неожиданно улыбнулась Вепрю.
- Довольно, человек. Убери свое оружие. Мой сын не прав, и он будет наказан. - Невысокая седая кенщина в голубом платье, неизвестно как попавшая зал, уселась на трон. Фосе застонал и упал на колени.
- Тар, я буду говорить на понятном всем языке. Мой сын не сможет принять твоего вызова до тех пор, пока твоя непричастность к печальным событиям, постигшим этот дом, не будет доказана. - Женщина подняла руку, заставляя замолчать открывшего было рот Хельви. - Я знаю все, что ты хочешь сказать, человек. Вы на самом деле побывали в усыпальнице Ашух. Платье, в которое ты одел свою ведьму, ткала моя прабабка. Его уложили в дароносицу, которую отнесли к месту вечного сна лесной хозяйки. Но слишком уж подозрительна гибель господина Хате. Его горло разорвано диким зверем. Ни в доме, ни в Верхате никто не держит таких существ. Я бы даже могла поклясться, что они никогда не бывали тут, если бы Тар не привез тебя и твою ведьму к Красному петуху.
- Госпожа, твои слова исполнены мудрости и благородной логики. Но уверяю тебя, что никто из моих спутников не причастен к ужасному убийству. Гарпия и все мы пережили немало злоключений в усыпальнице Ашух, которая нынче стала домом сванов.
Но женщина не отреагировала на слова Хельви. Она смотрела на тяжело дышащего Вепря, который взвалил меч на плечо и приближался к трону. Вид у алхина был изможденный, словно ему пришлось тащить бревно, но довольный. Мать Фосе перевела глаза на принца. Несмотря на то что она была немолода, ее правильное, хотя и слишком миниатюрное по человеческим меркам личико поражало белизной гладкой кожи и легким румянцем, свидетельствовавшим о крепком здоровье. Многие модницы королевства Синих озер отдали бы все свои золотые, чтобы узнать секрет ее косметических снадобий, подумал принц.
- Ты и представить себе не можешь, что такое магия опытного колдуна. Возможно, ты не врешь и тебе казалось, что все твои путники следуют вместе с тобой. Однако это был всего лишь морок. Что ж, раскрыть эту тайну мне, наверное, не под силу. Уничтожить вас было бы бесчестием - я рада, что подлый план моего сына не был осуществлен. Кроме того, владеющий волшебным мечом воин сможет отразить любое нападение, в чем мы смогли сейчас убедиться. Слушайте же мою волю: вы все отправитесь к Горе Девяти Драконов. Пусть император, на службе у которого состоят лучшие колдуны альвов, рассудит наш спор. Фосе, ты отправишься вместе с ними - Тар вызвал тебя на бой чести, и, если он окажется невиновным, ты должен будешь принять вызов.
Противоречивые чувства разрывали Хельви. С одной стороны, попасть ко двору Раги Второго означало возможность приобрести высоких покровителей и, кто знает, поступить на службу к какому-нибудь герцогу. Служить Фосе Красному петуху принц совершенно расхотел. С другой стороны, соглашаться на такое предложение означало признать превосходство власти альвов. Если принц королевства Синих озер говорит, что он и его слуги невиновны, то это не должно подвергаться сомнению. И еще неясно, как на все это отреагирует Тар, - именно его, в конце концов, обвиняют в организации убийства.
Хельви покосился на альва, но тот, к изумлению юноши, и не думал протестовать. Тар стоял, согнувшись в глубоком учтивом поклоне перед троном. Принцу пришло в голову, что альву, наверное, и в голову бы не пришло оспаривать любое решение матери Фосе и, по всей видимости, жены покойного Хате, даже если бы она велела ему немедленно отправляться на эшафот. Хельви в очередной раз подивился законам империи Раги Второго. Очевидно, что женщины пользовались тут большим авторитетом. В родном королевстве Хельви к ним тоже относились хорошо, придворные дамы, наравне с королевской четой, принимали поклонение лучших поэтов и певцов. Но ни одной, даже самой аристократической даме никогда не пришло бы в голову усесться на трон и отдавать приказы вооруженным воинам. Впрочем, нет, одна такая нашлась - Бресла, дочь короля Калена, мать Халлена Темного. Да и та действовала в припадке безумия, совершая действия, не приличествующие существу слабого пола. Взять хотя бы ее попытку оспорить решение Совета Мудрых. Нет, решительно, женщинам не место на троне. И Хельви с неодобрением посмотрел на мать Фосе. Она ответила ему долгим печальным взглядом.
- Мне жаль, человек, что я не смогла вызвать у тебя симпатии к моему клану. Мы встретились при плохих обстоятельствах. Они нисколько не радуют меня, поверь. Когда-то давно женщины моего народа отказались от принадлежащей им власти и отдали ее в руки мужчин. Но мужчины заняты только войной и стяжанием, им нет дела до вопросов сохранения жизни. И вот теперь у меня отняли мужа и сына, мне не на кого опереться в моих заботах. Попробуй понять меня, и тогда отъезд ко двору императора тоже покажется тебе правильным и единственно верным решением.
Хельви помедлил, но все же отвесил ей почтительный поклон. Решительно, из семейки Красных петухов эта женщина была самой разумной и симпатичной. Как она могла связать себя браком с таким редкостным мерзавцем, как Хате? Неожиданно захныкал Фосе. Он подполз к трону и уткнулся матери в колени. Принц взглянул на него с презрительным сожалением. Он вспомнил, что, хотя альв и выглядел по меньшей мере его ровесником, учитывая продолжительность жизни Младших, он мог быть еще совсем ребенком. Конечно, это не извиняло подлую попытку убить их. Но, в конце концов, еще год назад разве я сам не попытался бы немедленно убить коварного врага, если бы был уверен, что он виновен в смерти моего отца, решил Хельви. Конечно, не так, не в темном зале руками десятка воинов, но попытался бы точно. И назвал бы трусом любого, кто отказался бы вместе с ним участвовать в этой славной мести.
Сзади послышались шаги и шорохи. Хельви обернулся и увидел альвов, которые подбирали с пола и выносили тела убитых. Окна почему-то так и не открыли, значит, это странное занавешивание не было частью плана Фосе, а входило в ритуал прощания с покойным Красным петухом.
- Слуги проводят вас в ваши покои. Оружие и поклажа останется при вас, однако за вами будут присматривать караульные. Это делается не для того, чтобы унизить ваше достоинство. Просто пока история с убийством Хате остается открытой, я не могу допустить, чтобы в доме погиб еще кто-то. Возможно, если обвинения против вас действительно несостоятельны, то настоящий убийца постарается, чтобы вы не дожили до истинного суда его величества императора. Никто не причинит вам зла, клянусь честью моей семьи. В путь вы выйдете завтра с утра. Дружина Красного петуха будет сопровождать вас. Командование примет Бодр, но ему будет запрещено разговаривать с кем-то из вас. До вечера вас покормят и принесут чистую одежду, вы сможете помыться.
- Благодарю тебя, добрая госпожа. Мы будем счастливы воспользоваться твоим радушным гостеприимством. Тем, кто станет присматривать за нами, уж конечно будет приказано проткнуть нас из арбалетов, как только мы попытаемся сделать шаг к воротам, - язвительно поблагодарил алхин.
- Не сердись, человек. Я посылаю с вами самое дорогое, что у меня есть, - моего единственного сына и наследника господина Хате. Я отдаю вам куда больше, чем вы сможете когда-либо вернуть мне, - загадочно произнесла женщина. Она легко поднялась с трона, медленно спустилась с него, рассеянно кивнула низко склонившемуся Тару и побрела через зал к небольшой дверке, которая находилась рядом с парадными дверями. Если они были распахнуты настежь, то дверца была крепко закрыта. Однако мать Фосе слегка нагнулась и, как показалось Хельви, что-то прошептала прямо в стену. Стена раздвинулась, и вдова Хате изчезла в проеме. Гарпия негромко каркнула ей вслед.
- Не слишком же ты спешила нам на помощь, - упрекнул Наину Хельви.
- Разве ты просил меня об этом? Странные люди, никогда ни о чем не просят, а потом сами же обижаются.

ГЛАВА 15

До вечера отряд отсыпался и приводил себя в порядок. Хотя ни Хельви, ни его спутники не были удостоены приглашения сесть за общий стол, еды, которую им подали прямо в покои, было много, и она была вполне сносной: мясо, какие-то диковинные овощи и фрукты. Во время трапезы Тар, который пребывал в приподнятом настроении, оживленно рассказывал о качествах того или иного плода. Хельви, для которого большинство названий были совершенной новинкой, отдал должное обеду, однако в конце совсем не по-королевски уснул прямо за столом. Впрочем, это ему простили - Тар и Вепрь понимали, что принцу пришлось изрядно потрудиться в последние несколько суток. Гарпия, которая первая посетила бассейн для омовения, вышла оттуда в совершенном восторге. Благодаря специальной системе сливов вода там была не только подогретой, но и проточной. Закусывая сырым мясом, Наина сообщила спутникам, что в пору ее юности такими ванными комнатами могли похвастать только королевы крови. Вепрь прикинул, сколько же должно быть лет гарпии, но сбился со счета. Единственное, что он ясно понял из истории Наины, так это тот факт, что королевой крови она все-таки не была. Спаси нас Оген, хватит с нас и одного принца, подумал алхин.
Между тем за окнами начало смеркаться. Городской шум, и прежде едва слышный в резиденции Красных петухов, совсем стих. Последние лучи закатного солнца прощально золотили решетки на окнах. Проснувшийся Хельви сладко потянулся на широкой низкой лежанке, куда его перенесли из-за стола друзья. Он настолько привык к приключениям, которые начинались ближе к ночи, что его отдохнувший организм переполняла совсем не вечерняя энергия. Юноша легко спрыгнул с постели, вышел из ниши, в которой стояла кровать, и огляделся. Покои, которые были предоставлены спутникам для ночлега, представляли собой довольно просторный зал, по периметру которого были сделаны четыре ниши. От общего помещения они были отгорожены занавесками. В каждой нише помещалась кровать. В зале же стоял большой стол и несколько низких стульев, вырезанных из цельного куска дерева. Большой камин, предназначенный скорее для приготовления пищи, чем для украшения покоев, был потушен. Зарешеченные окна не были прикрыты траурной тканью, как в тронном зале. Покой был пуст.
Очевидно, Тар, Наина и Вепрь мирно спят, подумал Хельви. Воины же, караулившие их, стояли по ту сторону большой, обитой медью двери. Хельви потер свежевымытыми пальцами и поднес их к носу. Тонкий запах лавандового мыла приятно щекотал ноздри. От удовольствия принц причмокнул. А ведь раньше ему не приходило в голову, что величайшие удовольствия заключены в самых простых вещах - горячей воде, мыле, чистых полотенцах. На Зеркальном озере все это было в порядке вещей.
Спать Хельви совершенно расхотелось, поэтому он присел около окна, которое выходило во двор, и решил просто поглазеть на воинов, стоявших на воротах. Красно-зеленые костюмы уже не так веселили его, как в первый раз. Конечно, это было не самым захватывающим времяпрепровождением в его жизни, но позволяло как-то отвлечься. Хотя, возможно, перед встречей с императором стоило немного сосредоточиться, но Хельви, узнав у Тара, что путь до столицы империи занимает по меньшей мере пять дней, решил, что он еще успеет обдумать свое поведение и речь перед Раги Вторым. Только он расслабился и веки его даже начали сонно хлопать, как кто-то осторожно дотронулся до его плеча. Хельви вздрогнул, обернулся и увидел алхина.
- Я мог бы не оборачиваться, - тихо сказал принц и улыбнулся. - Так тихо подкрадываться в нашем отряде умеешь только ты.
Вепрь только кивнул. Он был одет по-походному. Сразу после обеда он занялся починкой старой верной куртки и достиг в этом деле немалых успехов. Лучше выглядеть одежда не стала, но прорехи были аккуратно зашиты, заплаты обновлены. Хельви решил, что только какое-то суеверие заставляет Вепря упрямо латать эти сущие лохмотья, в то время как сваны подарили ему прекрасную новую куртку, подбитую настоящим кротовым мехом. Однако новой куртки, равно как меча и мешка при алхине не было. Видно, он решился наконец хотя бы на пару минут расстаться со своим сокровищем и оставил вещи на кровати - Хельви почему-то не сомневался, что Вепрь спит в обнимку с любимым мешком.
Чисто выбритое и умытое лицо охотника за сокровищами Младших было омрачено какими-то невеселыми мыслями. Его губы подергивались, брови морщились. Было видно, что алхин принимает трудное решение. Наконец он заговорил, тихо, но твердо:
- Я ухожу. Все, что здесь творится, меня просто не касается. Это не мое дело. И не только потому, что я алхин, но и потому, что я человек. Это проблемы Младших, понимаешь? Как только ты скажешь себе, что ты человек и никак не связан со сварами альвов, ты тоже решишь, что нужно уходить. Ты не просто изгнанный принц или преступник, называй себя как хочешь. Ты чужой для этого мира и навсегда останешься им.
- Мы уже говорили об этом сегодня утром, друг мой. Если ты решил уходить - да будет так. Мне некуда возвращаться. Меня никто не ждет. Разве что отряд хорошо вооруженных воинов, посланный по мою голову королем Омасом, - Хельви сделал паузу, потому что последняя фраза, хоть и была чистой правдой, далась ему с болью. - Даже если меня не убьют, я не хочу провести остаток жизни в тюрьме, видя солнышко только в зарешеченное окошко. Здесь, среди Младших, у меня есть возможность жить на свободе. Я постараюсь найти себе покровителей. В королевстве Синих озер никто не протянет мне руку помощи.
- Только смотри, чтобы в процессе поиска этих самых покровителей тебе не срубили голову какие-нибудь очередные сваны, - резко ответил Вепрь, задетый последним замечанием мальчишки. Разве не он предлагал этому заносчивому королевичу обучение и помощь? Нельзя оказывать благодеяния тем, кто чувствует себя намного выше тебя, сделал вывод алхин.
Хельви молчал. Пожалуй, он мог бы рассказать алхину, насколько он привязался к нему, поведать о том, что такое настоящая мужская дружба и, наконец, что Вепрь меньше всего похож на беспринципного негодяя, каким любит себя выставлять. Но в конце концов принц решил отказаться от речей. С самого начала было ясно, что этот авантюрист из цеха барсуков удерет, как только набьет свой мешок богатствами. Впервые Хельви пришло в голову, что алхин чем-то похож на гарпию - оба они сопровождали Хельви только потому, что преследовали собственные интересы. Наина наслаждается свободой от цепей, Вепрь собирает вожделенные артефакты. Однако по-настоящему никто из них, наверное, не считает Хельви своим товарищем, никто из них не готов отдать за него жизнь, как это заведено у настоящих друзей.
Впервые после отъезда из Нонга Хельви почувствовал, как слезы наворачиваются ему на глаза. Опять он выдумал какую-то небывалую историю о каком-то товариществе, которого на самом деле никогда не было и которого теперь, с уходом алхина, уже не будет. Принц отвернулся к окну, чтобы Вепрь не увидел его повлажневших глаз.
- Хорошо, поступай как знаешь, принц Хельви. Оген знает, что за король мог бы выйти из тебя, но товарищ ты был хороший. - Алхин, хмурясь, кивнул, словно в подтверждение своих слов. - Смотри, женят тебя на какой-нибудь местной принцессе, с них станется. Не забудь тогда на свадьбу позвать.
Хельви буркнул что-то неразборчивое. Вепрь неслышно пересек зал и скрылся за занавеской, прикрывавшей вход в его нишу. Интересно, как он собирается выйти с тяжелым грузом из дома, окруженного доброй сотней хорошо вооруженных воинов, захотелось спросить Хельви. Но лезть к алхину с расспросами он не стал. Легкий шорох, доносившийся из ниши Вепря, свидетельствовал о скорых, но тщательных сборах. Потом он стих, но алхин почему-то не появился. Странный звук раздался из-за занавески. Неужели этот прохвост выкопал потайной ход прямо под своей кроватью, невольно восхитился принц. Однако в этот момент занавеска отдернулась, из-за нее показалась раскрасневшаяся физиономия Вепря. Он поманил рукой Хельви.
- Что случилось? - шепотом спросил юноша.
- Ты не поверишь, хороший мой, но я не могу поднять этот клятый меч с кровати, - растерянно отвечал Вепрь.
Хельви удивленно заглянул в нишу. Мешок с артефактами валялся на полу, а Меч королей - невольный дар хитрого Форлиха - лежал на расстеленной кровати. По лезвию привычно пробегали блики. Ничего необычного Хельви не заметил.
- Вот, - упавшим голосом сказал алхин и потянул меч обеими руками за рукоятку.
Клинок не шелохнулся. Было видно, что Вепрь тянет изо всех сил, но меч не сдвинулся ни на палец. Алхин попытался упереться ногой в лежанку, чтобы создать противовес. Кровать только жалобно скрипнула, повторив хорошо знакомый Хельви звук, слышанный накануне в общем зале.
- И давно это случилось?
- Ну принес я его нормально, положил на кровать, рядом с мешком. Потом поспал тут же. А сейчас он вдруг словно прирос к матрасу. Да вру я, если бы к матрасу, я бы его поднял. Он просто не желает отрываться!
- Может, я попробую? - спросил Хельви просто потому, что ничего более умного не пришло ему в голову.
Вепрь послушно отошел в сторону. Принц схватился за нагретый ладонями алхина металл, крякнул и потянул. И тут же отлетел к стене, сжимая меч в руках. Впрочем, удержать тяжелый клинок на вытянутых руках он не смог - оружие перевесило и легко уткнулось острием в деревянный пол.
- Бери. - Хельви протянул рукоятку алхину.
Вепрь осторожно принял оружие и, судя по движению плеч, попытался вытащить меч из пола. Но это оказалось не так-то просто. Алхин обливался потом, тащил клинок, но тот оставался недвижим. Уже не дожидаясь приглашения, Хельви аккуратно принял рукоятку из ладоней охотника за сокровищами Младших, и снова оружие послушно взлетело вверх.
- Наверное, он просто отказывается идти к тебе в руки, - медленно проговорил Хельви, укладывая меч обратно на кровать.
- Из подземелья Ронге он захотел идти со мной, а из дома Красного петуха не желает? Что-то тут не складывается, хороший мой. Почему оружие решило поменять владельца именно сейчас? - нехорошо прищурился Вепрь.
Хельви растерянно посмотрел на меч. Вообще, ему не было известно про оружие, которое диктовало бы свою волю владельцу. Но, с другой стороны, он никогда не слышал о мечах, способных вести руку воина и изменять размеры и вес в зависимости от типа боя. Кто знает, какие еще сюрпризы приготовил им Меч королей? Хельви поежился. Ему вдруг стало не по себе. Ни он, ни алхин понятия не имели, какими именно свойствами обладают те игрушки, которые они притащили из подземелья Ронге. Принц невольно потрогал ожерелье Онэли, привычно теплившееся на груди. Возможно, настанет момент, и эта штучка окажется способной сжаться на манер стальной удавки вокруг его горла? И кто знает, что именно может вызвать такую реакцию? Хельви почувствовал страх и поспешил отогнать его. Он приподнял несколько звеньев цепи и вновь залюбовался дивной работой. В конце концов, это не оружие, а всего-навсего украшение, работа великого ювелира. В последнее время вокруг творится столько колдовства, что того и гляди свою левую руку начнешь подозревать в наведении сглаза.
- Что мы знаем про этот меч? Он называется Мечом королей, но что это за короли, и откуда они взялись, и зачем им понадобился именно такой меч, я понятия не имею. Единственное, что я могу пока предполагать по поводу этого оружия, так это то, что оно само вступает в схватку в том случае, если видит перед собой настоящего противника.
- Бред какой-то. Как оружие может видеть? Где у него глаза? - вопросы Вепря несколько смутили Хельви.
- Это я образно сказал. Как именно видит Меч королей, я не знаю. Может, он смотрит твоими глазами?
- Забавно. Тогда объясни про противников - разве гарпии не опасные твари? Но что-то я не припомню, чтобы во время ночной атаки на краю оврага волшебный клиночек как-то проявил себя. По-простому говоря, он оставался обычной светящейся железякой. И во время нападения альвов сегодня с утра я сражался им, как самым нормальным двуручным мечом, безо всяких фокусов.
- Вспомни, что утреннее сражение было очень странным, вроде как с неживыми противниками. А во время боя с гарпиями ты, кажется, вообще не подходил к мечу, стреляя по тварям из арбалета. И вообще, я пытаюсь не спорить с тобой, а просто хочу сказать, что про этот клинок мы знаем слишком мало, чтобы понять, почему он начинает вести себя странно. И разгадать сию минуту, почему он не желает попасть тебе в руки, мы не сможем. Так что хочешь уходить - оставляй меч и скатертью дорога!
С досадой проговорив эту пылкую речь, Хельви вышел из ниши, оставив Вепря самостоятельно принимать решение. Все-таки жадность алхина не ведает границ, запальчиво решил принц. Мало ему целого мешка волшебных игрушек, которые он продаст за очень хорошие деньги первому же встречному магу в королевстве Синих озер, так нет - подавай еще и Меч королей. Вот будет радость какому-нибудь баронскому сынку получить такой подарочек да похвастать им перед друзьями-недорослями.
Алхин вошел в общий зал и уселся за стол напротив Хельви. Он положил локти на столешницу и уронил голову в сомкнутые ладони. Так они просидели некоторое время, ни о чем не разговаривая. Вепрь изредка ворошил свои порядком отросшие и чуть вьющиеся волосы. Хельви не хотел начинать разговор и терпеливо ждал.
- Видишь ли, хороший мой, я бы очень хотел забрать этот меч с собой. Сегодня в тронном зале, когда он проснулся, то есть когда я почувствовал, что он будто ожил… - Алхин сделал паузу, подбирая слова… - В общем, я понял, что клинок - это часть меня. Вещи никогда не имели для меня большого значения - немного странное признание для алхина, правда? Конечно, я живу продажей вещей. Но мне никогда раньше не приходило в голову оставить себе что-нибудь из тех более или менее драгоценных штучек, которые я иногда приношу в королевство Синих озер. Чем-то я любовался, признаю, но всегда понимал, что легко обменяю это на подходящую сумму денег на ближайшем базаре. Другое дело - этот меч. Я просто не могу расстаться с ним. Я не смогу объяснить это лучше, потому что сам не очень понимаю, что происходит. Я должен узнать причину, по которой ты можешь брать этот клинок в руки, а я нет. Я не уйду без Меча королей, принц. Ты подарил его мне, и он мой.
Хельви, который осторожно поглядывал на алхина из-под полуопущенных ресниц, решительно не знал, что отвечать. В конце концов, он сам испытал похожие чувства, когда торговался с королем карлов за ожерелье Онэли. Мысль о том, что столь разные магические артефакты вызывают одни и те же эмоции у их владельцев, неприятно кольнула юношу в сердце.
- Этот меч так дорог тебе, что ради него ты готов отправиться ко двору Раги Второго? Подумай, это может круто изменить твою жизнь. Если император так же справедлив, как его слуга Красный петух, то скорее всего нас просто отправят пожизненно рубить уголь в шахте. В любом случае это действительно рискованно, поэтому если ты пойдешь, то не должен будешь упрекать меня, что я, воспользовавшись твоей слабостью, заманил тебя в очередную авантюру.
- Кажется, ты только что рассчитывал найти себе высоких покровителей при дворе императора, а не шахтерскую кирку?
- А ты, кажется, обещал мне женитьбу на принцессе альвов? - не удержался Хельви.
Люди посмотрели друг на друга и улыбнулись. Вепрь потер лоб кулаком.
- Все же надеюсь, что история с мечом станет очевидной до того момента, как мы доедем до Горы девяти драконов, - пробормотал он.
Громкий хлюпающий звук раздался совсем рядом. Хельви машинально посмотрел в сторону окна, но за решетками было все тихо. Просто глубокие летние сумерки. Даже стражников у ворот было уже не разглядеть. Вепрь, приложив палец к губам, быстро подошел к крайней нише и приподнял занавес.
Тар спал, накрывшись с головой пестрым одеялом. Торчали его босые ноги. Ступни были похожи на человеческие, но только более вытянутые и тонкие. А уж для того, чтобы добиться такого размера стопы, некоторые придворные дамы с детства бинтовали себе ноги. Маленькая ножка считалась в королевстве Синих озер верхом аристократизма.

Предыдущая страница 4 Следующая страница


Лина Тимофеева - Ожерелье Онэли

5 Лина Тимофеева

Хельви показал Вепрю пальцем на нишу, где должна была отдыхать Наина. О том, как именно спят гарпии и спят ли они вообще, принц ничего не знал, и ему стало любопытно. Вепрь тем временем подкрался к нише, за которой скрывалась лежанка, и тихонько потянул занавеску. Гарпия сидела на кровати, чудным образом скрестив ноги и насмешливо глядя на людей своими блестящими желтыми глазищами. Она еле слышно фыркнула и неожиданно показала Вепрю язык. Хельви почему-то покраснел.
- Ты слышала? - тихо, но как ни в чем не бывало обратился алхин к гарпии.
- Да. Я услышала давно. Это откуда-то сверху.
Они одновременно посмотрели наверх. Деревянный потолок в отведенном им покое был не так изыскан, как в тронном зале, но довольно наряден. Очевидно, весь дом был выдержан в одном стиле. Геометрические узоры, вставки из разных пород дерева, игра света и тени - все эти тонкости были учтены при строительстве покоя, подумал Хельви. И все-таки это не работа большого мастера. Хороший ремесленник, клавший эти балки, отдал дань всем канонам скульптурной и архитектурной традиции альвов, но он не сумел обессмертить их живым огнем вдохновенного гения.
Неприятный звук положил конец высокопарным мыслям принца. Создавалось впечатление, что какой-то огромный монстр втягивает с хлюпом слюну. Хельви передернуло. После битвы со змееголовой тварью в подземелье черной башни мысль о крупном чудовище вызывала панику. Вепрь, который задумчиво смотрел куда-то на потолок, пожал плечами.
- Не похоже, что это доносится сверху, хорошие мои. Правда, откуда именно идет звук, я сказать не могу. Здесь очень хорошая акустика, поэтому любой шорох сразу растекается по всему помещению.
- Это точно сверху. Я слышу лучше, чем ты. Но даже я не могу сказать, что издает такие звуки. - Наина словно прислушивалась, но Хельви понял, что гарпия внимательно принюхивается к воздуху. - Это что-то живое и довольно большое. Оно там довольно давно. Но это не добыча, то есть не добыча для меня. Кажется, это охотник. Оно само не прочь начать охоту на нас.
- Ну, тогда эта тварь очень самонадеянна, - пробормотал Вепрь и скрылся в своей нише. Появился он, сжимая в обеих руках по кинжалу с изогнутыми лезвиями. Хельви тоже заглянул к себе в нишу и забрал подаренные сванами ножны и старый меч алхина, который стоял в изголовье его лежанки. Через несколько минут двое людей и гарпия замерли у длинного стола и трепетно прислушивались к ночным шорохам.
- Может, позвать караульных? - неуверенно предложил Хельви.
- И что им сказать? Что нашей гарпии мерещится большой слюнявый некто, который мечтает скушать нас на ужин?
- Хватит говорить. Оставаться тут опасно, - встряла Наина.
- Мы находимся в опасности? В еще большей, чем в усыпальнице Ашух?
Гарпия дважды утвердительно кивнула головой. Вепрь нервно усмехнулся. Хельви невольно затаил дыхание. Неужели Наина не ошибается, и их ждет еще более ужасное испытание, чем встреча со сванами или даже с тем змееголовым монстром.
- Но каким образом оно собирается сюда проникнуть? - Вепрь заговорил еле слышным шепотом.
Наина просто подняла палец кверху. В потолке должен быть лаз, догадался Хельви. Он запрокинул голову и слегка закружил по комнате, пытаясь в полумраке отыскать заветную дверку. Но какого же размера должна быть дверь, чтобы это «живое и довольно большое» проникло сюда. А Тар все спит, промелькнуло в голове у принца. Нужно его разбудить, прежде чем начнутся неприятности. В конце концов, он может объясниться со стражниками.
В комнате быстро темнело - солнце окончательно село, и ночь решительно вступала в свои права. Однако караульные не спешили внести свечи. Вепрь с досадой взглянул на дверь - уснули они все там, что ли? Между тем Хельви пытался разбудить Тара. Это удалось не сразу - видно, Младший здорово вымотался за последние дни. Они-то с алхином успели немного поспать сегодня ночью в лесу, пока альв колдовал с мостом. Но в конце концов Тару пришлось проснуться. Он открыл сонные глаза и хотел было задать вопрос склонившемуся над ним Хельви, но принц поспешно прикрыл его рот рукой. Альв понял, что разговор отменяется, и выражение сладкой полудремы тут же пропало с его лица. Он посмотрел на Хельви, оценил болтавшийся в ножнах меч и быстро вылез из кровати. Его одежда и оружие лежали возле лежанки, Тар быстро оделся и пристегнул меч.
Выйдя в общий зал, они увидели Вепря, который склонился возле камина и с тихими ругательствами пытался поджечь сложенные за решеткой дрова. Однако то ли древесина отсырела, то ли алхин никак не мог попасть в темноте по огниву, но искры, летевшие в разные стороны, упорно не желали разжигаться.
- Что происходит? - тихо спросил альв.
Ответить Хельви не успел, тяжелый хлюпающий звук раздался совсем рядом, словно чудище уже вползло в комнату. Принц и альв, не сговариваясь, обнажили мечи.
- Рогрову тварь им всем в поясницу, - прошептал Вепрь, очевидно, обращаясь к отсутствующим ротозеям-стражникам, и в очередной раз щелкнул огнивом. Сноп искр ярко вспыхнул и тут же погас. Разозленный алхин полез в камин. Он словно хотел своими руками пощупать те самые дрова, которые никак не хотели разжигаться. Наверное, он засомневался, действительно ли они из дерева или все-таки из камня. Хельви уже намеревался предложить алхину свою скромную помощь, как Вепрь вдруг резво отскочил в сторону от камина. Огниво он при этом выронил, и оно осталось одиноко лежать перед каминной решеткой.
- Дрова облиты какой-то слизью, поэтому не разжигаются, - хрипло произнес Вепрь, вытаскивая из-за пояса кинжалы. - Тар, зови своих. Эта фея в тронном зале прямо заявила нам о готовящемся покушении, и, кажется, мы его дождались.
Альв не заставил себя просить дважды. Он кинулся к обитой медью двери и что-то закричал, а потом и застучал в нее кулаками. Удары, которые по металлу должны были быть особенно громкими, почему-то глохли, словно Тар стучал по сырой глине. Младший попробовал бить мечом, но толку было не больше. И самое ужасное заключалось в том, что стражники, которые должны были нести караул с противоположной стороны, попросту не отвечали. Тем временем Хельви и Вепрь перевернули стол, обратив его столешницей к камину. Ночь была довольно темной, однако гарпия, поднявшаяся под потолок зала, испускала довольно света, чтобы люди могли различать отдельные предметы и друг друга.
- Тар, кончай барабанить, никого там нет, - неожиданно громко прикрикнул Вепрь. - Попробуй через окно - там должен кто-то стоять на часах у ворот. Надеюсь, они более дисциплинированные ребята, чем наша охрана.
- Ты уверен, что чудовище полезет из камина? - деловито, но как-то натянуто поинтересовался Хельви.
- Откуда же еще, хороший мой? Самый удобный путь. Я и сам хотел воспользоваться им, чтобы вылезти отсюда. Попал бы прямо монстру в пасть, представляешь?
Последняя фраза алхина почему-то показалась Хельви очень важной, словно заключавшей в себе разгадку какого-то ребуса. Но долго размышлять над ней не оставалось времени. Вопли Тара возле окна были наконец услышаны. Во дворе раздались ответные крики альвов. Им спешили на помощь. Плюх - раздалось в камине. Хельви сощурился, стараясь разглядеть как можно больше. Внутри, за каминной решеткой лежало нечто, и это были не дрова. Нечто подрагивало и причмокивало.
- Наина, ты можешь подлететь поближе к камину, чтобы мы могли увидеть это получше, - попросил Вепрь.
- Нет, не могу!
- Думаешь, оно умеет прыгать до потолка?
- Ничего я не думаю. Я чувствую. Это опасно. Подходить нельзя. Почему бы вам не попробовать выломать решетку на окне?
- Может, ты этим и займешься? В подземелье Ронге у тебя неплохо получалось рвать толстые цепи, - напомнил Хельви Наине.
Он не сводил глаз с камина, однако монстр словно уснул. Это казалось странным и немного пугало. Может, он готовится к прыжку?
- Вепрь, Наина, не стойте на месте! Возможно, он прицеливается, куда бы ему прыгнуть. - Выпалив эти слова, принц отскочил в сторону. Практически одновременно большая туша пролетела мимо него и шлепнулась на то место, где он только что стоял. Смертельная забава началась. Теперь Хельви смог рассмотреть странное создание получше. Оно выглядело точь-в-точь как большой мешок из дерюги, который был набит чем-то мягким и растекающимся. Ростом тварь была почти по пояс взрослому человеку. «Мешок» подергивался и причмокивал. При виде нападавшего Тар замер около окна, словно зачарованный.
- Тар, ты что, не понял? Стоять нельзя! - крикнул алхин альву.
Тар вздрогнул и зайцем заметался по покою. Хельви попытался обойти «мешок» со стороны, чтобы попасть к окну. Однако странный монстр словно разгадал его маневр и снова прыгнул, отрезая принца от спутников. В дверь громко и резко застучали, однако обитая медью створка не открылась. Кто-то кричал по ту сторону двери, и Хельви впервые понял сказанное на языке Младших: дверь заклинило, пленники в опасности. Они продолжали играть в странные пятнашки с «мешком», который мало-помалу оттеснял его к дверному проему. Интересно, как же он меня будет жрать, подумал Хельви, что-то пасти я не вижу. Словно в ответ на этот немой вопрос из центра «мешка» вдруг вытянулась самая настоящая клешня размером с добрую тыкву. Видно, «мешок» был готов напасть по-настоящему. Хельви поднял меч. Конечно, разрубить это плотное большое тело он не сможет, это не относительно легкая гарпия, но хоть ранить-то его можно попробовать?
Между тем Вепрь кошачьим шагом приближался к странному врагу сзади. Правда, он понятия не имел, где у «мешка» зад или перед, так что вполне возможно, что чудище может смотреть сразу во все стороны и само понятие «спина» у него отсутствует. Подобных тварей алхин никогда не встречал, впрочем, в последнее время словосочетание «никогда прежде» настолько часто возникало в его голове, что Вепрь даже не досадовал. Не встречалось - так теперь, считай, свиделись. «Мешок» явно вознамерился поживиться королевским отпрыском. Он последовательно гонял принца по залу. Бестолковые стражники не могли открыть дверь и, судя по звукам, пытались выбить ее. Старинные листы бронзы лишь чуть подрагивали под ударами, сыпавшимися из-за двери. Тут стенобитное орудие понадобится, не меньше, успел подумать Вепрь.
Между тем монстр замер в нескольких шагах от принца. Тот занес меч, видно, уже не рассчитывая отпрыгнуть в сторону. Вепрь решился. Он в два прыжка преодолел довольно внушительное расстояние, отделявшее его от «мешка», и ударил сразу с обеих рук. Изогнутые кинжалы, так ловко разившие нечисть, вошли в тело монстра, как в масло, и застряли. Вепрь попытался выдернуть их, но «мешок», который никак не отреагировал на нападение алхина, вдруг встряхнулся, что-то тяжелое со свистом пролетело в воздухе, и чудовищный удар по ногам отбросил Вепря в сторону. Упав, он успел только сообразить, что ноги заливает горячая кровь, и увидеть, что на него летит проклятый «мешок», противно чавкая влажными складками. Мне бы сейчас мой Меч королей, подумал алхин, и невыносимая боль отключила его сознание.

ГЛАВА 16

Хельви очнулся в постели. Белоснежное хрустящее белье и многочисленные подушки пахли цветами. Огромная массивная кровать с балдахином, да которой он лежал, стояла в просторной светлой комнате. Два больших, широко распахнутых окна выходили в сад - аккуратно подстриженные светло-зеленые и голубые верхушки деревьев покачивались под порывами ветра. Хельви приподнялся на локтях и осмотрелся. Изящные мраморные панели, украшавшие стены, пестрый пол, сложенный из крошечных, тщательно подобранных плиток, которые образовывали причудливый узор, дивной работы кресло, стоявшее подле кровати, - и сама комната, и вещи были роскошными, достойными королевского замка. Королевского? Боги, я ведь в Ойгене, вздрогнул принц.
Он еще раз судорожно огляделся вокруг. Ну конечно, где же еще! Хотя Хельви, отданный на воспитание Айнидейлу в Приозерье, ни разу в жизни так и не побывал в столице королевства Синих озер, он мгновенно узнал резиденцию своей династии по описаниям, вычитанным из книг. Мозаика Ойлена на полу, сад Восьми статуй за окнами, мебель времен короля Гвильди, простота и величественность стиля - не найти на всем белом свете более благородного и прекрасного ансамбля, чем крепость королей из рода Огена. Но как он тут оказался? И почему лежит в мягкой постели, а не томится, как государственный преступник, в глубоком подземелье. Неужели Совет Мудрых изменил решение? От этой мысли у принца перехватило дыхание. Входная дверь слегка заскрипела, и в комнату вошел Тар.
Хельви вытаращил глаза - появление Младшего в самом сердце Ойгена было не менее поразительно, чем его собственное пребывание здесь. Самое логическое объяснение этому - Совет Мудрых в полном составе скоропалительно и внезапно сошел с ума. Более того - привыкший видеть альва в дорожном грязно-зеленом костюме, поверх которого после визита в усыпальницу Ашух была накинута подаренная сванами куртка, принц был поражен внешним видом своего спутника. Тар красовался в дорогих шелковых одеждах нежно-розового цвета с пышной золотой вышивкой. Драгоценные камни, имитирующие пуговицы, тяжелая золотая цепь на груди, изящные перстни на пальцах - Младшего можно было принять за состоятельного герцога, если бы Хельви не знал, что он обычный дружинник. Однако вид нагрудной цепи альва заставил принца вспомнить о его собственном украшении - ожерелье Онэли. Хельви схватился за шею, но волшебного украшения там не было.
- Успокойся. Мы повесили его над твоей головой, - негромко сказал Тар, присаживаясь в кресло у изголовья.
Хельви повернул голову и на самом деле увидел свое ожерелье. Оно переливалось всеми цветами радуги, слегка раскачиваясь в воздухе. Принц торопливо снял цепь с небольшого крючка, на котором она висела, и застегнул на шее. Только теперь он увидел, что обряжен в тонкую кружевную рубашку. Собственно, ничего необычного в этой одежде не было, на Зеркальном озере они с Оме ежедневно меняли такие сорочки, но сейчас, после всех событий, Хельви не утерпел и осторожно погладил накрахмаленное кружево, видно, опасаясь, что это может быть только сном.
- Тар, скажи честно, где мы находимся? Это ведь Ойген? Я узнал столицу по описаниям в многочисленных летописях!
- Нет, принц, ты ошибаешься. Мы с тобой гостим в Горе девяти драконов - великой столице императора Раги Второго! Эти покои, однако, могли бы напомнить тебе родные края, потому что эта часть замка сделана в точности как те крепости, что альвы когда-то строили для людей. Это было очень давно, еще до появления Черного колдуна.
Хельви хлопал глазами. Сколько же времени прошло с момента боя с тем «мешком» в доме Красного петуха? Пять суток требуется для того, чтобы попасть из владений Хате в таинственную столицу империи. Хельви мог гордиться своим присутствием в этом легендарном месте - только трое людей до него добрались сюда, и один из этих смельчаков - король Оген, основатель правящей династии в королевстве Синих озер. Однако острое разочарование, которое он вдруг испытал, поняв, что находится не дома, даже разозлило его. Принц обнаружил, что в глубине души он все еще тосковал по оставленной стране, что, обрекая себя на вечное скитание и собираясь служить чужому императору, он был бы все же рад оказаться прощенным и вернуться хотя бы в Приозерье.
- Мне многое нужно тебе объяснить, - деликатно покашляв, сказал альв.
- Непременно. И начнем с главного - где Вепрь и гарпия?
- Ты конечно же ничего не помнишь? Яд выродка действует особенным образом - он лишает всякое живое существо малейшего желания жить. А ведь жизнь - это еще и осознание происходящего, и память. Так что, ударив тебя, эта тварь вполне могла сожрать все твои воспоминания о том бое.
- Тар, не тяни! Я задал тебе вопрос - изволь отвечать.
- Если коротко, то они живы. И находятся в резиденции императора. Мой повелитель милостиво принял даже гарпию, хотя альвы не переносят ночных ведьм и убивают их при любой возможности. Но для Наины сделали исключение. В конце концов, она дважды спасла жизнь лично мне, а я не последний среди слуг Раги Второго.
- Алхин выжил? Я помню только, что тот «мешок» ударил его чем-то вроде клешни.
- Он был очень плох. Одна нога была практически отрублена, большая кровопотеря. Но наши лекари и наши маги сотворили настоящее чудо. С момента встречи с выродком прошло всего две недели, а алхин уже может стоять на ногах. Конечно, ты тоже сыграл большую роль в том, что нам не пришлось хоронить Вепря прямо в Верхате. Ты можешь не помнить этого, но именно твой удар мечом пригвоздил эту тварь к полу.
Хельви помолчал. Он не рисовался - он в самом деле совершенно ничего не помнил. Все подробности того злополучного вечера, который, как казалось, состоялся буквально вчера, смешались в его голове, и юноша, закрыв глаза и настроившись вспомнить что-то из боя с «мешком», извлек из памяти только вопли раненого Вепря, визг гарпии и огромный коричневый волчок, который раскручивался прямо перед Хельви. Очевидно, «мешок», взбешенный отпором, решил прикончить их всех разом.
- Ты знал, не так ли? Ты знал с самого начала и про «мешок», и про нас. Что ты кричал тем парням у ворот? Чтобы они не подходили, пока людишки не справятся с работой? - И Хельви, несмотря на очевидную слабость, схватил Тара за расшитое золотом жабо.
- Успокойся же ты. - Тар медленно отрывал человеческие руки от своего горла. - Я знал, что в доме Красного петуха живет выродок. Я выслеживал его сорок лет и не мог выйти на след. А потом появились вы, и я подумал, что это шанс. Выродки очень любопытны, а уж он точно никогда не встречал человека, потому что люди очень давно не забредают в империю альвов, даже такие отчаянные, как алхины. Вы были оптимальной приманкой, поэтому, когда я услышал, что Хате отсылает вас в усыпальницу, я был здорово расстроен. И даже решил последовать за вами, получив прямые указания от своего руководства не выпускать людей из виду. Ну а что произошло там, ты и сам прекрасно знаешь. Я подумал, что человек, вышедший живым из усыпальницы Ашух, должен прикончить нашего бедного выродка вместе с его клешнями и глазом не моргнуть. И я оказался прав.
Хельви подозрительно взглянул на альва. Айнидейл рассказывал ему о том, как скрупулезны Младшие, как они могут годами работать над чертежом небольшого здания и месяцами подбирать цвет камушка в стене, но чтобы сорок лет жизни посвятить тому, чтобы выслеживать какой-то «мешок» в доме этого противного Хате, - это и вообразить невозможно. Даже если альвы живут долго, до двухсот лет по человеческим меркам, это ведь почти пятая часть жизни Тара!
- Кто ты такой? То есть почему ты так много берешь на себя?
- Я же сказал, что я всего-навсего Ожидающий. Император пояснит тебе про нас гораздо лучше и полнее, чем я. Кроме того, не забывай, что мы все еще связаны с тобой клятвой - ты не спрашиваешь у меня лишнего, а я прикрываю твою спину. Хочешь, я расскажу тебе про ту тварь, которую вам удалось прикончить?
Принц кусал губы. Он до конца не мог понять, стоит ли доверять альву. Тем более, что в своем новом обличий Тар не слишком ему нравился. Скромный командир дозорного отряда в лесу Ашух, немногословный, сдержанный и по-своему вежливый вояка вызывал куда больше симпатий, чем этот двуличный придворный хлыщ и интриган, который пытался взять в разговоре с наследным принцем королевства Синих озер отвратительный покровительственный тон. Когда дело дошло до драки с тем «мешком», которого Тар упорно называл выродком, что-то никто не видел этого новоявленного барона в первых рядах сражающихся, он все больше к окошку жался, удивительно, что решетку от страха не выломал. Обозленный Хельви забыл, что в бою с гарпиями альв проявил себя как раз с лучшей стороны. Гнев делал его необъективным.
- Этого выродка ты по приказу императора сорок лет искал в доме Красного петуха? Не слишком долго?
- Я бы мог посвятить этому всю жизнь. Служба императору - величайшая честь для меня, - серьезно отвечал Тар.
Что ж, такое представление о чести перед сюзереном было близко принцу. И все-таки нужно держать ухо востро - если альв в самом деле настолько предан Раги Второму, то не стоит рассчитывать, что тот скромный факт, что Хельви несколько раз спас ему жизнь, не сможет служить гарантией безопасности для принца, алхина и гарпии, если вдруг императору потребуются их головы. Что же, для того, чтобы выяснить всю правду, нужно было предпринять только одно-единственное действие - встретиться с самим государем альвов, если он, конечно, захочет принять Хельви. Принц еще раз обвел взглядом свою комнату - судя по тому, как его встречали до сих пор, император будет склонен удовлетворить пожелание странников об аудиенции.
- Я хотел бы прежде всего увидеться с императором и со своими спутниками.
- Разумеется. Я уже довольно рассказал моему государю о ваших и наших приключениях. Он очень заинтересовался твоей судьбой и повелел привести тебя, как только ты наберешься сил. - Тар опередил отрицательный жест Хельви и поспешно добавил: - Разумеется, я вижу, что ты пришел в чувства и готов к аудиенции. Я немедленно доложу о тебе.
С этими словами альв проворно поднялся и покинул комнату. Хельви выбрался из кровати. В длинной ночной сорочке, босой и с золотой цепью на шее, со стороны он был, наверное, весьма забавен. Юноша внимательно обследовал комнату на предмет возможных отверстий для подглядывания и подслушивания, затем подошел к двери и приложил к ней ухо. Кажется, в коридоре никого не было. Конечно, разгуливать в незнакомом замке в ночной рубашке не очень-то прилично и недостойно принца крови, но так у него есть шанс попробовать найти своих друзей. Мысль о Вепре и гарпии почему-то не давала Хельви покоя.
Он приоткрыл скрипучую дверь и выскользнул в коридор. Никакой стражи он не заметил. Широкий и ярко освещенный солнцем, бившим в огромные, до самого пола окна, коридор тянулся на много сотен шагов и наконец сворачивал вдалеке за угол. Хельви подошел к окну, пораженный необыкновенным зрелищем. Здание, в котором он находился, было невысоким, вернее, принц пребывал, очевидно, на нижнем ярусе. Если из окна в его комнате был виден чудесный сад, то из коридора хорошо видна просторная, обложенная разноцветным мрамором площадка. Серые, белые, розовые и синие плиты образовывали столь любимый альвами строгий узор. А между камней прямо в воздух взлетали струи прозрачной воды. Причем вода шла не сплошным потоком. Кое-где она текла настоящим ручьем, в центре площадки собираясь в небольшое прозрачное озерцо. Но в основном струи летели вверх, складываясь то изысканным веером, то зонтиком, то высокой аркой или маленькими спиралями. Все это сверкало в солнечных лучах, а мрамор придавал воде дополнительные насыщенные оттенки. Это и есть фонтаны, осенило Хельви. Про искусство Младших устраивать фонтаны он читал, разумеется, в летописях на Зеркальном озере.
Хотя чувство долга настойчиво требовало идти и искать друзей, Хельви несколько минут не мог оторваться от прекрасного зрелища. Чьи-то шаги, раздавшиеся совсем рядом, заставили его прийти в себя. Он обернулся и увидел Тара, который шел прямо на него по коридору Несколько стражников, одетых в не менее пышные и дорогие костюмы, чем старый знакомый Хельви, окружали его. О том, что это именно охрана, Хельви догадался только по тяжелым алебардам, которые они держали в руках. Воины во внутренних покоях королевского замка в Ойгене были вооружены точно также. Рядом с Таром семенил какой-то пухлый альв, завернутый с головой в ярко-красный плащ, из-под подола которого виднелись кружева. Уж не новый ли это глава семьи Красных петухов? И почему он прячет лицо? В любом случае бежать принц не стал. Конечно, его костюм был не совсем традиционным одеянием альвов для нанесения визитов, однако, в конце концов, он был иностранцем и вполне мог позволить себе немного пренебречь условностями. Когда у короля нет под рукой вилки с ножом, он может смело есть руками, учил его Айнидейл. Это придворным должно быть стыдно, что они не смогли должным образом позаботиться о своем властителе.
Окрыленный такими рассуждениями, Хельви гордо выпрямился у окна, слегка отставив вперед левую ногу и упершись правой рукой в бок. Полагая, что в такой позе он выглядит особенно живописно, принц небрежным кивком приветствовал приближающихся альвов. При виде человека у Тара приоткрылся рот. Не ожидал, что я так быстро решусь вылезти из своей конуры, с удовлетворением отметил про себя Хельви. Он радовался произведенному им впечатлению, как ребенок. Толстячок в красном тоже удивленно притормозил и изящно ответил на поклон человека. Хельви смилостивился и еще раз кивнул, всерьез считая, что таким образом демонстрирует незнакомцу свое расположение.
- Ваше императорское высочество, - громко и на понятном принцу языке произнес Тар, - я предупреждал вас, что наш гость может быть не готов к встрече с вами. По всей видимости, он не обнаружил одежды, которая была оставлена для него в комнате. Впрочем, я могу предположить, что это один из милых человеческих обычаев - выходить в нижнем белье в коридоры чужой резиденции навстречу хозяину. Что тут сказать - это люди!
И Тар сокрушенно развел руками, словно показывая, что он действительно ничего не может понять в природе человеческих ценностей. Хельви готов был сквозь землю провалиться. Его уши были краснее, чем накидка их высочества. Уже очень давно никто не давал ему подобного урока, это было унизительно и вместе с тем совершенно справедливо. Он вопиющим образом нарушил ритуал, и где - в замке императора Младших, которые так кичились своим знанием церемоний и за невыполнение священных правил вполне могли снести голову. Невольно он самым откровенным образом оскорбил сиятельного наследника Раги Второго. Теперь ему самое малое отрубят голову!
Незнакомый альв, однако, не выхватил из-под плаща кинжал и не прикончил хамоватого гостя, как это вообразил себе Хельви. Он поднял руки и аккуратно снял длинный капюшон, прикрывавший лицо. На Хельви смотрела и весело улыбалась невысокая круглолицая девочка с ярко-голубыми глазами. Её тонкая черная бровь была удивленно приподнята, но обаятельная улыбка играла на румяных губах, а на пухлых щечках сияли восхитительные ямочки. Она улыбалась так искренне и дружелюбно, что принц окончательно растерялся и улыбнулся в ответ. Тар, внимательно наблюдая за мимикой своей госпожи, с облегчением перевел дух. Кажется, казнь этого безумца, осмелившегося встретить единственную дочь императора чуть ли не голышом, временно откладывалась. Видимо, до следующего фокуса, обреченно подумал альв. Он набрал в легкие побольше воздуха, чтобы огласить все титулы царственной особы, на которую так пялился странный человек, но она небольшим движением руки заставила его умолкнуть.
- Меня зовут Сури, я дочь императора Раги Второго. Мы все умираем от любопытства, горя желанием увидеть героя, о котором наш доблестный слуга, - девочка указала на Тара, - не один вечер рассказывал удивительные истории, изрядно развлекая наше общество. Извини, что мы застали тебя врасплох, - недаром мой отец говорит, что мое любопытство родилось раньше меня.
- Я очень рад встрече, - только и смог пробормотать Хельви. Все правила этикета в разговоре со знатной дамой, так старательно преподанные ему в Приозерье, вылетели у него из головы. Принц не мог вспомнить, где он раньше видел эти бездонные бирюзовые глаза, но мысль о том, что эта встреча не первая, билась в его висках. Он совершенно точно встречал эту девочку раньше. Рука принца нервно теребила пышный подол ночной рубашки, которым юноша хотел то ли прикрыться, то ли отмахнуться от нежданных гостей. Молчание затягивалось. Сури, которая никак не ожидала встретить мужественного героя в ночных кружевах, наслаждалась забавностью ситуации. Вот смеху будет, если рассказать эту историю перед сном любимым фрейлинам! Конечно, отцу она бы не посмела рассказать эту историю, потому что смех смехом, а все-таки не совсем прилично встречаться в коридорах с полуодетыми молодыми людьми, даже если они герои.
- Думаю, что принц на минуту покинет нас, чтобы переодеться и сопровождать ваше высочество на прогулку, - отчаявшись дождаться хоть какой-то адекватной реакции от Хельви, громко произнес Тар.
- Ну конечно, если только ты не вздумаешь гулять в ночной рубашке, - добавила Сури. - Кто знает, возможно, так принято у людей. Но я бы лично советовала тебе надеть что-то более теплое, иначе ты можешь застудить себе то самое, что не имеет никакого права застужать себе ни один герой девичьих грез! Ты ведь хотел бы стать героем моих грез?
Серьезный тон, с каким императорская дочка расспрашивала Хельви, не оставляла сомнений в том, что она от души издевается над беднягой. Хельви побелел, потом вновь покраснел, потом пробормотал что-то нечленораздельное и, неловко поклонившись, исчез за дверью своей комнаты. Сури от души расхохоталась. Приключение, начавшееся так внезапно, нравилось ей все больше и больше. Собственно, поначалу она просто хотела пожелать герою доброго дня и, возможно, удостоиться небольшого комплимента, которым бы с гордостью похвасталась перед верными фрейлинами. Но, обнаружив Хельви в таком забавном виде, она решила пошалить и в самом деле забрать человека с собой на прогулку. Тар, невольно угадавший желание своей юной повелительницы, с тревогой заметил, как Сури забавно сморщила носик и прикрыла глаза. Эта гримаска была хорошо знакома всем допущенным ко двору Раги Второго. Она означала, что принцесса замышляет какую-то каверзу.
Однако если шутки Сури, подчас весьма жестокие, в отношении приближенных альвов заканчивались вполне предсказуемо - «жертва» вымученно улыбалась и благодарила наследницу за доставленное наслаждение, - то с человеком, полагал Тар, могли возникнуть проблемы. Общаясь с Хельви и Вепрем, Тар убедился, что понятия о чести не то что совершенно незнакомы людскому племени, однако приобретают в их интерпретации извращенные формы. Альв мог признаться не без стыда, что он совершенно не мог постичь шкалу моральных и нравственных ценностей, которыми руководствовались странные гости Раги Второго. Крамольная мысль о том, что эти люди могут строить свои жизни по совершенно другим законам, приходила ему в голову, но представить себе столь абсурдную ситуацию Тар не смог. В конце концов, они же были разумны, в отличие от своих соплеменников, которых алхин называл дикими и о ком альв, не удержавшись, спросил Вепря, когда они сидели и ждали Хельви в усыпальнице Ашух. Алхин убедительно доказывал, что дикие не являются людьми по причине отсутствия разума, и даже пустился в какие-то объяснения, которые сводились к козням того же Черного колдуна, от которого и альвы порядком натерпелись.
Тем временем Хельви, судорожно запихивая себя в богатую шелковую куртку, расшитую золотыми и серебряными нитями, отчаянно соображал, как же ему себя вести и, главное, о чем говорить с этой девочкой. Рассказ о приключениях в усыпальнице Ашух ей уже известен. Историю про изгнание принца Тар, скорее всего, тоже изложил своему императору, а значит, она может быть известна его дочери. Анекдоты из жизни подданных королевства Синих озер могли же быть ей просто неинтересны.
Хельви, хотя любимый учитель Айнидейл лично проводил занятия по придворному этикету, не мог похвастать глубокими знаниями относительно женской натуры. Да и женщин в своей жизни принц видел всего трех - кормилицу, старую сухую даму, которая обучала их с Оме танцам, и мать Фосе, встреченную у альвов. Конечно, последнюю встречу можно было вообще не засчитывать, потому что хозяйка дома Красного петуха была не человеком. Но что-то говорило Хельви, что она была самой настоящей женщиной, хоть и Младшей. Страх, благоговение и любопытство - вот тот букет чувств, который будоражил юношу, когда он размышлял о славных девах прошлого, истории о которых он находил в пропыленных рукописях на Зеркальном озере. Именно эти эмоции он испытал и при виде матери Фосе, и сейчас, при знакомстве с Сури.
Застегнув напоследок изящные белые пуговицы, выпиленные из мягкого бугристого материала, похожего на камень, но слишком легкого, Хельви криво ухмыльнулся: подумать только - он волновался едва ли не сильнее, чем перед встречей с выродком! Нужно идти и сопровождать на прогулке дочь императора. Принц и думать забыл, что хотел отыскать Вепря и гарпию перед встречей с императором. Он расправил ожерелье Онэли на груди, притопнул ногой в новом изящном сапожке, проверяя, крепок ли каблук, и вышел из комнаты.
Его, разумеется, ждали. Заскучавшая Сури рассеянно смотрела в окно. Тар спокойно стоял рядом с повелительницей, воины с алебардами переминались с ноги на ногу. Их каменные лица удивительно вписывались в высокие литые шлемы с пышными плюмажами, довершая сходство этих альвов с цирковыми лошадками. Хельви улыбнулся. Сури, великолепно слышавшая скрип двери, но не приученная к торопливости, которая считалась при дворе особенностью плебеев, медленно повернулась от окна и взглянула на юношу. По тем представлениям о прекрасном, которые культивировались императорскими художниками, этого человека нельзя было назвать красавцем - слишком худ и долговяз. И кисти рук слишком большие и грубые, решила Сури. И все-таки в нем было нечто такое, чего бы принцесса не смогла точно объяснить, но что вызывало в ней странное желание пригладить непослушные темные кудры, смешно торчавшие в разные стороны на голове Хельви. Именно так - прижать и погладить по голове. Сури даже испугалась столь необычных мыслей и с опаской посмотрела на человека - уж не колдун ли он, нашептывающий ей, как старой Бахе, свою злую волю. Но большие серо-голубые глаза Хельви смотрели с такой почтительной преданностью и какой-то печальной обреченностью, что Сури стало не по себе. В этом странном человеке не было ни надменности, ни тщеславия, которые надоели ей в высокотитулованных альвах. Тар был прав, докладывая императору, что даже если их удивительный гость действительно принц крови, то самый необыкновенный из тех, которых когда-либо встречали альвы.
Хельви низко поклонился и подал даме руку. Принцесса ответила на официальное приветствие и, накрыв своей маленькой душистой ладошкой пальцы принца, легко направила его по коридору в ту сторону, откуда и пришла вся честная компания.
- Славная погода нынче.
- Да, великолепная.
- В это время года, верно, она всегда хороша?
- Да, разумеется.
Светская беседа не завязывалась. Хельви начинал злиться, он чувствовал себя полным идиотом. От напряжения он едва не вспотел. Как назло, в голову ровно ничего не приходило. В самом деле, не спрашивать же у дочери императора, откуда у нее такой чудесный плащ, и уверять, как он ей к лицу. Сури украдкой взглянула на нахмурившиеся брови спутника и слегка улыбнулась.
- У тебя очень красивая нагрудная цепь. Она досталась тебе от батюшки? Я никогда не видела столь тонкой ювелирной работы. Впрочем, наши мастера больше славятся своими клинками, чем украшениями.
- Эту цепь я получил не от отца. Давным-давно она принадлежала легендарной королеве-великанше Онэли. В те времена люди еще не появились в этих краях, да и альвы едва ли жили в своей империи. Онэли устроилась в дубовой роще и танцевала с богами, которые в ту пору еще любили захаживать в эти земли.
Хельви и сам не заметил, как увлекся и почти полностью рассказал Сури о том, как в башне Ронге он отыскал волшебное ожерелье, а потом торговался из-за него с неизвестно откуда взявшимся королем Карлов Форлихом и был вынужден убить противного карлика после того, как он пригрозил принцу ужасным проклятием. Уж эту историю Тар никак не мог поведать тебе, потому что просто не знал о ней, с торжеством подумал Хельви. Почему-то ему очень хотелось, чтобы дочь императора альвов пришла в восторг от смелости и мудрости принца, проявленных им в подземелье черной башни. Почему-то это было очень важно.
Впрочем, Сури оправдывала почти все ожидания Хельви. Она внимательно слушала историю ожерелья Онэли, эмоционально вскрикивала в страшных местах, смешно таращила глазки, в общем, рассказ удался на славу. У Хельви же давно не было столь благодарного слушателя. Увлекшись, он совершенно не замечал, что принцесса умудряется не только всем сердцем переживать перипетии юноши, но и вести его по вполне определенному маршруту через дворец Раги Второго. Они сворачивали несколько раз в какие-то коридоры, проходили залы с высокими потолками и прекрасными колоннами. Если бы Хельви присмотрелся к той картине, которая открывалась за окнами, он бы понял, что они вышли в совсем другую часть дворца. Фонтаны и чудесные деревья пропали из вида. Теперь перед окнами дворца тянулись только роскошные цветники. Но Хельви не смотрел по сторонам. Он еще раз переживал свои ужас, гнев, смущение и восторг, испытанные им в подземелье башни Ронге. Поэтому рассказ получался в самом деле интересным.

История Хельви захватила принцессу, которая, как и надлежало истинной дочери правителя, всю жизнь провела в стенах дворца, лишь несколько раз в год выбираясь на пышные празднества в столицу и на императорскую охоту в ближайший к Горе девяти драконов лес. Поэтому рассказы про заброшенные башни, битвы со страшными чудовищами и свойства волшебных кладов привлекали Сури тем более, что они не имели к ее жизни ровно никакого отношения.
- Вот так я и стал обладателем этого ожерелья, - закончил рассказ принц. - Можешь осуждать меня за те поступки, которые мне пришлось совершить, чтобы добраться до него. Но видит Оген, само украшение выбрало меня. Оно пошло ко мне в руки по своей воле. Я до сих пор чувствую тепло, которое идет от этих чудесных золотых листьев. Конечно, я понимаю, что вещь волшебная и поэтому ее сотворили в довольно мрачные времена, вполне возможно, что в ней заключена не только добрая сила. Но я не боюсь. Я бы не расстался с ним, даже если бы мне пришлось еще раз спуститься в подземелье Ронге.
- Я не могу понять этой одержимости, - слегка покачивая головой, отвечала Сури. - Но я считаю, что ты претерпел довольно за это украшение и можешь смело называть его своим. Что же до волшебных свойств ожерелья, то сейчас я не могу вспомнить легенду про колдунью-великаншу, хотя в наших летописях описаны многие события древних времен. Но если хочешь, я могу посмотреть специально для тебя нужные тексты, может, там есть что-то и про Онэли.
- Ты очень добра, Сури, - радостно сказал Хельви. - Я был бы очень признателен тебе за помощь. А я могу лично попасть в твою библиотеку? Мне бы хотелось поискать там сведения еще о нескольких артефактах.
- Конечно. Сразу после встречи с императором я могу отвести тебя туда. - Принцесса мило улыбнулась.
Вдруг она остановилась. Хельв увидел, что они стоят у высоких белых дверей, на створках которых были вырезаны и расписаны два рисунка. На одном была изображена группа альвов, которые сопровождали полноватого и большеголового Младшего с тяжелой короной на голове. Очевидно, кто-то из предков императора, подумал принц. Царственного альва несли в пышном паланкине, два воина с пиками в руках возглавляли шествие, остальные шли сзади. На другой была вырезана батальная сцена: два закованных в глухой доспех воина скрестили клинки, а на заднем плане за ними наблюдали многочисленные зрители, рассевшиеся на чем-то вроде трибун. Можно было подумать, что это сцена из рыцарского турнира, если бы не отчаяние, написанное на лицах зрителей, и какая-то зловещность, которая исходила от фигур сражавшихся. С угрюмой решимостью они готовы были биться до смерти. Хельви дернул плечом, словно отгоняя мрачное видение. Сури потянула за резную ручку, и дверь, которая, вопреки ожиданиям принца, оказалась легкой, отворилась.
- Мы прибыли к покоям императора, - прошептала девочка и почувствовала, как рука принца нервно сжалась в кулак. - Не бойся. Я пойду туда вместе с тобой. Никто не посмеет сделать тебе что-то плохое.

ГЛАВА 17

Хельви вошел в зал и зажмурился, настолько пестро сверкали костюмы многочисленных придворных, которые столпились возле кресла, в котором сидел император. Все краски и оттенки смешались в этой надушенной толпе профессиональных льстецов и интриганов, окружавших своего повелителя. Каких только драгоценных камней нельзя было отыскать на кафтанах и платьях, какие чудесные перья украшали прически модниц, какие изысканные туфельки выглядывали из-под пышных оборок. Хельви подумал, что в его родном Ойгене подобное количество дворян съезжалось лишь в день коронации. Однако, судя по размерам дворца Раги Второго, все эти придворные спокойно проживали тут же, рядом с повелителем. Интересно, сколько стоит их содержание в год?
Император спокойно и вместе с тем величественно откинулся на спинку кресла и наблюдал, как его дочь подводит человека. Маленькие красноватые глазки Раги Второго были обведены глубокими черными кругами, что свидетельствовало о нездоровье правителя. Ноги в башмаках, вышитых жемчугом, безжизненно свисали с кресла, словно у императора не было сил поставить их ровно. В одной руке Раги сжимал платок. Одного взгляда на царственного альва было достаточно, чтобы понять, что ему осталось жить не более месяца. Тяжелая корона клонила голову Раги к земле.
Тар, который все время шел за Сури и Хельви, неожиданно забежал вперед и остановился подле императора. Хельви подумал, что Младший, пожалуй, пользуется большим доверием своего государя, раз он позволяет себе опережать наследницу. Между тем Тар нагнулся к уху Раги и что-то прошептал императору. Тот слабо кивнул и поднял руку с платком.
Ни одного слова не было произнесено, но по залу пронесся шорох, и через несколько минут плотная толпа придворных легко и тихо выплыла из зала вон. В помещении, которое было облицовано розовым мрамором и светилось теплым глубоким цветом, остались только император, Тар, Сури и Хельви. Однако, обернувшись, принц увидел еще две фигуры, приближавшиеся от дверей к трону. Высокий черноволосый мужчина с перевязанной рукой и маленькая изящная женщина рядом. Они были пышно и богато одеты. За спиной у кавалера виднелась странная рукоятка, очевидно, там был приторочен меч. Не слишком-то умно навешивать оружие на бальный костюм, подумал Хельви и в ту же секунду узнал вошедших.
- Вепрь! Наина! Как же я рад вас видеть. - Он отпустил руку дочери императора и кинулся к своим спутникам.
Подлетев к алхину, он приостановился, но тут Вепрь тоже сделал шаг вперед, и они обнялись. Следующей Хельви прижал к себе гарпию, она смешно пискнула. Принц радостно обернулся к алхину - тот был чисто выбрит и умыт, но очень бледен. Очевидно, последствия ранения еще давали о себе знать, несмотря на лечение альвов. Наина была одета в роскошное зеленое платье, украшенное крупными изумрудами. Хельви изумился, насколько все-таки щедр император Раги Второй, раздающий случайным гостям такие дорогие наряды.
- Любуешься моими подарками, принц? На самом деле, большую их часть оплатил мой верный слуга. - Император показал пальцами на почтительно склонившегося перед ним Тара. - Но, конечно, я тоже не захотел оставаться перед вами в долгу. Поимка выродка - большая и редкая удача. Увы, в последнее время мои колдуны не радуют меня. Моему отцу не было необходимости посылать для поимки зловредной твари своих лучших воинов, он отправлял просто хорошего придворного мага, который и приносил голову бестии к ногам своего повелителя. Времена меняются, маги слабеют… Все больше проблем приходится решать силой оружия.
- Твои подарки и дары твоего слуги бесценны. Мы никогда не сможем отблагодарить вас в той же мере, - поклонился Хельви.
Раги помолчал. Можно было подумать, что он задремал, но принц видел, как из-под опущенных ресниц на него внимательно смотрят глаза императора. Этот взгляд был неприятен и тяжел.
- Как ты думаешь, почему я принимаю вас как самых дорогих друзей, осыпаю вас роскошными подарками? Ведь ты задумываешься об этом - это видно по твоему лицу.
- Очевидно, мы оказали тебе и твоему народу существенные услуги, раз с нами обращаются таким образом, - ответил Хельви.
- Так тебе сказал Тар? Что ж, он мог и ошибиться. Он всего-навсего наш слуга, хоть и пользуется большим доверием.
Хельви увидел, как легкая судорога прошла по лицу Вепря. Сури, стоявшая между креслом отца и людьми, растерянно переводила взгляд с императора на Хельви. Вдруг Раги резко откинулся на спинку кресла и захохотал. Его вытянутые ноги подергивались в такт взрывам смеха, сотрясавшего круглый животик, щеки и подбородок. Отсмеявшись, император вытер набежавшие слезы кружевным платочком и хитро посмотрел на принца. Тар тоже улыбался.
- Решил, что судьба вновь свела тебя с тираном вроде господина Хате Красного петуха? Да, мой бедный слуга Хате, к сожалению, перестал дружить с головой на старости лет. Мало того, что он утаивал от казны налоги и убивал почем зря всех забредавших в его владения путников, так еще прикормил в собственном доме выродка! Конечно, тут не обошлось без влияния его драгоценной супруги, госпожи Кабаты. Кажется, вы имели удовольствие видеть эту даму в ее доме?
Хельви, которому до сих пор не приходила в голову мысль, что мать Фосе может иметь собственное имя, только кивнул. Он незаметно переглянулся с Вепрем, и люди с гарпией медленно приблизились к креслу Раги. Император негромко хлопнул в ладоши. Хоть принц решил, что звук еле слышен в огромной зале, двери мгновенно распахнулись, и несколько богато одетых слуг внесли пару длинных скамей. Они поставили их напротив кресла императора и исчезли. Раги указал собравшимся на сиденья. Хельви, понимая, что сидеть в присутствии императора - большая честь, низко поклонился. Тар уселся на скамью как ни в чем не бывало. Вепрь и гарпия тоже не стали разводить церемонии, впрочем, кажется, Раги не требовал строгого соблюдения этикета. Сури осталась стоять за спиной отца, облокотившись о его кресло.
- Я могу рассказать тебе, кто такие выродки и Ожидающие, коль скоро слова моего верного слуги не вызывают у тебя доверия. Война людей, которая произошла во время правления моего деда, императора Аста Десятого, принесла нам большие неприятности. Мы не участвовали в ней, кроме нескольких десятков семей, которые чувствовали себя связанными узами чести с Халленом Темным. Их главы явились в Гору девяти драконов и сообщили об этом императору. Как ты понимаешь, он не мог удержать их. Наверное, это была его ошибка. - Раги сделал небольшую паузу. - Потом, после разгрома войск Халлена, эти семьи, освобожденные от клятв верности, вернулись домой. Конечно, не все. Многие альвы пали на поле боя, на Лунной просеке и возле Нонга. Истории их героической гибели золотыми буквами вписаны в летописи их семей. Однако вслед за уцелевшими пришел Черный колдун. Он жил при Халлене в башне на окраине твоего королевства. Никто из людей не решался подойти к его мрачной твердыне, и только самые безбашенные Младшие забредали подчас в те леса. Существует много страшных легенд, в которых описывается, чем именно занимался Черный колдун в своей башне. Однако Халлен относился к нему снисходительно. Говорили, что Черный колдун был его наставником. Я не очень понимаю этой преданности людей своим учителям.
В случае с альвами, например, от которых твои соплеменники получили многие знания, речи не идет не только о преданности, но даже об элементарной признательности. Впрочем, я отвлекся. Черный колдун пришел в Гору девяти драконов и перво-наперво предложил свои услуги в воспитании наследника - моего отца. Дедушка, имя которого на человеческий переводится, между прочим, как Смотрящий Сквозь Камни, отказал магу. Тогда колдун потребовал, чтобы те семьи, которые были связаны клятвами с погибшим Халлеиом, явились к нему в башню. Хотя война и была закончена, башня стояла в лесу совершенно пустая. Думаю, что королевские войска просто боялись к ней подойти.
Хельви открыл было рот, чтобы возразить, что среди подданных короля Хамеля трусов не водилось, а Ронге не захватили сразу же только потому, что существовал приказ Мудрых, которые хотели самолично въехать в черную башню. Однако император предупредительно фыркнул, совсем как Наина. Этого было довольно, чтобы Хельви решил отложить свой исторический комментарий на более позднее время. В конце концов, ссориться с императором альвов было глупо.
Принц украдкой взглянул на своих спутников. Сидевший рядом Вепрь чуть порозовел, очевидно, ему было тяжело стоять. Гарпия не мигая уставилась иа императора. Странно, что Раги совсем не боялся, что коварная ночная убийца сидит буквально в нескольких шагах от него. Наверное, у него есть какой-то магический защитный талисман. Тар согласно кивал после каждой фразы, произнесенной повелителем. А Сури, оказывается, в упор смотрела на Хельви и, когда он поймал ее взгляд, покраснела и уставилась в пол. Между тем император продолжал:
- Разумеется, как ни отчаянны были главы семей, вернувшихся из похода на королевство Синих озер, только один из них решился на поездку в башню Черного колдуна. Дело в том, что он был очень алчен, а маг твердил, что хочет лишь исполнить волю своего погибшего друга и одарить верных ему альвов золотом из своих запасов. Уж какое там было золото и откуда оно взялось посреди леса - Красному петуху Вонге не пришло в голову поинтересоваться. Он явился к моему отцу с тем, чтобы сообщить о своем решении ехать в башню. Напрасно Аста пытался отговорить упрямца - тот лишь твердил, что его семья потеряла довольно мужчин в сражениях за принца Халлена, чтобы рассчитывать на компенсацию. Он говорил как наемник. Потеряв достоинство воина, он вполне заслужил тот «подарочек», который приготовил ему Черный колдун, - категорически закончил Раги.
Возникла пауза. Хельви, который жаждал продолжения, с удивлением понял, что император закончил рассказ.
- Прости, государь, но я так и не понял, кто такие выродки и Ожидающие?
- Эти люди не очень умны, - полувопросительно-полуутвердительно обратился император к Тару.
- Государь, просто наши гости наотрез отказались выслушивать какие-либо комментарии с моей стороны по этому поводу. Однако если государь позволит, я попытаюсь закончить этот печальный рассказ. Красный петух Вонге действительно приехал в башню и получил от Черного колдуна какие-то драгоценности, в том числе и амулет для юной супруги Вонге, госпожи Бахе. С этим амулетом до сих пор не все ясно - то ли он сам нес проклятие на владельца, то ли с его помощью Черный колдун мог связываться с его обладателем. Короче, когда через положенный срок Бахе понесла и родила наследника, никто не заподозрил дурного. Поначалу он производил впечатление совершенно нормального младенца, однако чем старше становился, тем яснее было Вонге, что он породил чудовище. Кости у ребенка не росли, зато он быстро набирал вес и вскоре стал похож на большой пузырь. Пальцы рук в один прекрасный день срослись вместе и приобрели форму клешни. Крепкие буроватые наросты, покрывавшие их, делали эти клешни настоящим оружием - острым, и прекрасно двигающимся.
Наследник перестал понимать нормальную речь, хотя поседевшая от горя Бахе и клялась, что умеет разговаривать со своим бедным мальчиком и даже понимать то мычание, которое издавал выродок. Амулет Черного колдуна был, разумеется, выброшен, но это уже не имело никакого значения. А вскоре за сыном Красного петуха Вонге обнаружили еще одну способность - несмотря на большой вес и кажущуюся неповоротливость, он легко и быстро перемещался по родительскому дому, умел пролезть в самую узкую бойницу. Как ему это удавалось, мы не можем себе представить. В один прекрасный день он вылез из своей тайной каморки, где его держали по приказу Вонге, залез в кухню и напал на работавших там слуг. Четверо альвов были убиты на месте. Только после этого Красный петух Вонге решился убить выродка. Однако облава по всему дому продолжалась несколько недель и стоила жизни пятнадцати воинам. Наконец выродка прикончили. Однако в роду Красных петухов время от времени продолжали рождаться эти твари. Уж что только ни делал клан - и окуривали дома рожениц священными благовониями, и вызывали колдунов из столицы, и строили алтари ушедшим богам. Все напрасно. По закону, который специально издал Аста, младенец, наследовавший особенности выродка, должен был быть немедленно умерщвлен. Беда в том, что это проявлялись не сразу после рождения, а в процессе взросления. Так что некоторые матери, как вы, наверное, представляете, настолько привязывались к своим деткам, что видели в них только родную кровиночку, а никак не ужасного монстра. Так произошло и с супругой Хате, госпожой Кабатой. Их выродок не был убит во младенчестве и дожил до весьма солидных лет. Он безнаказанно хозяйничал в доме, время от времени пугая прислугу и убивая специально приводимых в дом Красного петуха Хате путников - отдавать в жертву кровожадной твари собственных подданных Хате не решался. Госпожа Кабата и ее супруг свято хранили свою тайну, так что мы совсем недавно смогли узнать о том, что творится в Верхате.
- Если Хате кормил своего выродка Младшими, то он мог ловить и сванов, прижившихся в усыпальнице Ашух? Поэтому они наложили заклятие на вход? - задал вопрос Хельви.
- Нет, - покачал головой Тар. - Усыпальница лесной хозяйки - настоящая святыня альвов. Кроме того, должен признаться, сваны хорошо ее стерегли. Что касается использования сванов в качестве приманки для выродка, то я думаю, что стражи Ашух вряд ли могут быть съедобны. Они выглядят как высушенные рыбины и едва дышат. Вряд ли они состоят из мяса и костей.
- Там, среди стражей Ашух, я встретил Мудрого, - хмуро сказал принц, обращаясь к императору. - Я понял, что он и есть тот самый Черный колдун. Получается, что он все время жил поблизости от проклятой им семьи Красных петухов и вполне мог поддерживать свое заклятие. Поэтому никакие усилия по его снятию не принесли результатов.
- Мой слуга рассказал мне о твоей встрече с неким Стражем, - медленно отвечал Раги. - Если он в самом деле имеет отношение к Черному колдуну, то я срочно отошлю туда своих лучших магов. Тар объяснил в общих чертах, как именно работает заклятие на входе в усыпальницу. Как только имперские маги откроют ворота, мы тщательно обыщем прибежище лесной хозяйки. Давно пора навести в той части леса порядок. А уж если нам в руки попадет сам Черный колдун, он получит по заслугам за все свои козни.
- А про Ожидающих я понял сам, - неожиданно добавил Хельви. - Это личная гвардия императора. Лучшие воины, самые опытные, умные и хитрые, которых можно послать с любым поручением. Которые могут просидеть сорок лет в засаде, чтобы захватить добычу. Государь, окажи мне честь, позволь мне тоже стать Ожидающим.
Тар рассмеялся. Император с улыбкой на губах царственно покивал головой. Хельви показалось, что Раги доволен этой необычной просьбой. Зато Сури кинула на принца такой отчаянный взгляд, что ему стало не по себе. Даже небольшое сомнение на миг закралось юноше в сердце - в конце концов, он ничего точно не знал о том, чем занимаются Ожидающие. Пример работы Тара, конечно, был недурным, однако знакомый альв был только одним воином из императорской гвардии, кроме того, как явствовало из его доверительных отношений с повелителем, не самым последним.
- Чтобы заслужить право войти в когорту Ожидающих, нужно совершить более весомый подвиг, чем победить выродка. Однако твое желание делает тебе честь, принц. Не каждый, рожденный на шелках в королевском замке, захочет выбрать себе суровую судьбу воина. Я запомню твою просьбу и обещаю, что у тебя появится возможность проявить себя и доказать, что я в тебе не ошибаюсь.
Краска ударила в лицо Хельви. Он впервые в жизни попросил у кого-то позволения и получил отказ. Какого же подвига ждет от него сиятельный Раги Второй, по сравнению с которым схватка с «мешком» была детской забавой? Неужели Тар совершил нечто еще более невообразимое и героическое, чем Хельви? А принц принял его за весьма осторожного и не лезущего на рожон малого. Хотя, может, настоящие герои именно таковы - не штурмуют крепости, а залезают в них через заднюю калитку, с горечью подумал Хельви. В конце концов, в настоящей битве остался жив - уже совершил чудо.
Между тем Тар привстал с сиденья и вновь наклонился к уху императора. Раги, крякнув, промокнул губы платочком и обратился к принцу. Вепрь, который все время совершенно неподвижно и неслышно просидел рядом с Хельви, придвинулся ближе к краю скамьи. Его меч с лязгом ударился об пол. Однако никто из присутствовавших даже не обернулся.
- Мой слуга просит тебя, принц, оказать ему честь и выступить наблюдателем с его стороны в бою с господином Фосе, сыном Хате Красного петуха. Кажется, ты присутствовал при передаче ему вызова. Я полагаю, что участие в этом ритуале могло бы помочь тебе лучше представить себе те законы, по котором мы живем. Если ты впоследствии действительно свяжешь свою жизнь с Ожидающими, а должен тебе сказать, что ты в этом случае станешь первым человеком, удостоенным такой чести. Знания о том, что такое поединок чести, тебе весьма пригодятся.
Хельви не стал отвечать и просто поклонился императору, принимая предложение. Его немного раздражала новая манера Тара обращаться к нему через повелителя, но он утешал себя мыслью, что это всего лишь часть этикета. Хотя это какой-то странный этикет, не мог не признать принц. Садиться, глазом не моргнув, в присутствии императора можно, а обращаться к третьему лицу от своего имени - нет. Ладно, это все-таки легче перенести, чем, например, если бы Раги разговаривал с Хельви через Тара.
- Что ж, я рад, что мы поговорили и сошлись в некоторых вопросах. Надеюсь, ты еще не раз посетишь наше скромное общество, и мы услышим от первого лица рассказы о твоих подвигах. Те, что поведал мой слуга, наверное, лишь присказка к тем удивительным приключениям, которые выпали на твою долю.
Выговорив скороговоркой эти традиционные фразы, император вновь негромко хлопнул в ладоши. Несколько рослых альвов вбежали в зал, словно все это время только и делали, что таились у двери и прислушивались, не позовет ли их господин. Дальнейшая картина поразила Хельви в самое сердце. Дюжие слуги подхватили кресло с Раги и легко понесли его к выходу. Император, вознесшийся к потолку, дружески улыбался и помахал оставшимся в зале гостям ручкой. Впрочем, прощание было недолгим - кресло с повелителем резво выплыло из покоев, и белые двери за ним захлопнулись.
- Ну и дела, - раздался под ухом у принца голос Вепря.
Хельви обернулся. Алхин осторожно провел рукой по волосам здоровой рукой и вдруг подмигнул принцу. Юноша заулыбался в ответ. Гарпия вскочила с лавки и устремилась к огромному зеркалу в золотой раме, висевшему на стене. Оно не было Истинным, поэтому вместо уродливой старухи в нем отражалась вполне миловидная женщина в длинном зеленом платье. Тар стоял рядом с Сури, которая низко опустила голову и казалась очень задумчивой.
- Я рад, что ты согласился стать моим наблюдателем на поединке чести с Фосе. Я планирую провести его завтра утром.
- Но я не знаю правил поединка и вообще - разве Фосе приехал вместе с нами в Гору Девяти Драконов? Кто же сейчас правит в Верхате? И кстати о доме Красного петуха - если Хате убил выродок, то почему рядом с трупом хозяина обнаружили тело его слуги Куба, убитого стрелами с малиновым оперением? Что-то непохоже, чтобы «мешок» владел луком.
- Мне нравится твоя любознательность, человек. Что касается поединка, то не забивай себе голову - ты все узнаешь в свое время. Обещаю, со своей стороны, что никаких неприятных сюрпризов для тебя не будет. Наблюдатели только следят за ходом схватки, никаких состязаний для них не предусмотрено. Фосе, разумеется, тут, в Горе. Его мать, госпожа Кабата, прибыла вместе с ним. Они находятся сейчас в темнице императорского дворца. После поединка чести, если Фосе останется жив, ему предстоит суд. В Верхате временно управляет наместник Раги Второго - мой кузен Водр. А что касается подробностей гибели Хате, то их-то мы и узнаем на суде. Думаю, что Фосе и Кабате будет угрожать гораздо более серьезное наказание, чем простое отрубание голов.
- Ничего себе. Что ж, выходит, если ты не прикончишь сыночка Хате, то все равно ему не миновать смерти? - спросил Вепрь.
- Я бы не стал сравнивать такие вещи. У него будет возможность умереть как воину и мужчине, с мечом в руке. Это большая удача. Я, честно говоря, никогда не подарил бы ее такому трусу и прохвосту, как Фосе, но слово не воробей. В минуту гнева я бросил ему вызов и теперь обязан довести дело до конца, - скромно пояснил Тар.
- А что, женщин в империи альвов казнят наравне с мужчинами? - морщась, задал вопрос Хельви.
- Конечно. Они ведь тоже должны хранить честь и достоинство и чтить законы своей страны.
Тар, произнося эти слова, почему-то посмотрел на гарпию, которая, с его точки зрения, едва ли чтила законы страны и вполне могла составить компанию Кабате и Фосе на месте казни. Хельви немного передернуло. В королевстве Синих озер женщин не наказывали наравне с мужчинами. Впрочем, признаться честно, они едва ли могли всерьез пойти на какое-то преступление, так как с момента рождения пребывали под постоянным присмотром родителей, прислуги, а затем и мужа. Причем у простолюдинов, насколько знал Хельви, женщины должны были терпеть гораздо более суровый контроль, чем в знатных домах, где придворные дамы все же имели небольшие привилегии. Кроме того, он полагал, что заступничество Кабаты спасло их от верной смерти. Конечно, Меч королей в руках Вепря был достаточно грозным оружием и мог до известного времени сдерживать натиск врагов, однако если бы Фосе кинул на них всю гвардию, едва ли они сумели победить. Она не была похожа на преступницу, подумал Хельви, эта маленькая хрупкая румяная повелительница. Неужели под этими благородными чертами скрывалась коварная злодейка?
Тем временем Тар обратился на родном языке к дочери императора. Он произнес несколько довольно витиеватых фраз, значения которых Хельви не понял, и отвесил Сури изысканный поклон. Однако наследница отрицательно покачала головой и сделала едва уловимый жест рукой, невольно копируя своего батюшку. Тар поморщился, но поклонился вторично.
- Я прошу прощения, но меня ждут дела. Я зайду еще вечером к тебе, принц, чтобы уточнить время завтрашнего поединка.
Когда альв вышел из зала, Сури наконец подняла свои бирюзовые глаза и посмотрела на Хельви. У нее был озабоченный вид. Принц даже подумал, что бедняжка распереживалась по поводу казни семьи предводителя Красных петухов, но тут же вспомнил, что Сури, в отличие от него, с детства живет во дворце и прекрасно наслышана о том, за что и кого тут казнят. Наверное, император со своей дочерью даже присутствуют на экзекуции. В королевстве Синих озер детей не брали на казни, но юные королевичи в обязательном порядке должны были наблюдать, как на судной площади рубят головы преступникам.
- Ты напрасно просишь у отца принять тебя в ряды Ожидающих, - неожиданно сказала Сури. - Ты не знаешь, что за темные дела вершат такие, как Тар, в нашей империи. Ты говорил, что они смелы и опытны, но ты не можешь себе представить, насколько они коварны и жестоки, когда идут по следу врага. Ожидающим ничего не стоит вырезать целую деревню, если они заподозрят, что между невинными жителями скрывается преследуемый преступник. Ни один из Ожидающих не имеет семьи, потому что любой разумный альв не захотел бы для своей дочери столь бессердечного супруга.
- Но ведь у них есть родители, откуда-то их набирают? - вмешался Вепрь.
- В когорту Ожидающих принимают либо круглых сирот, либо найденышей. Именно потому они так и называются - у них нет ни отца, ни матери, ни дома, ни жены, ни детей, они лишь ожидают приказов своего императора. Получение приказа и его точное и своевременное исполнение - вот смысл их жизни, - горячо заговорила Сури, обращаясь к алхину.
- Но Тар, мне кажется, не такое уж бессердечное чудовище, как ты описываешь, - неуверенно сказал Хельви.
Сури сердито фыркнула. Вепрь открыл рот, чтобы высказать свое драгоценное мнение по поводу личности Тара, но неожиданно вспомнил, что беседует с принцессой, и промолчал. Конечно, разговаривать с особами королевской крови ему было не впервой - вот с Хельви, например, можно было спокойно перекинуться словом-другим и даже велеть ему замолчать, если принц начинал сильно допекать. Но все-таки Хельви, при всем уважении к нему, был королевичем без королевства, то есть не совсем настоящим королевичем, сделал туманный вывод Вепрь. Не факт, что тот тон, в котором алхин привык общаться с юношей, понравится дочери императора альвов. Хорошо хоть слуги, которые пришли за Вепрем в комнату, предупредили человека, что они ведут его на встречу с самим повелителем и его дочерью.
- Делай как знаешь, - резко махнула рукой Сури.
Не обращая никакого внимания на Вепря и гарпию, она грациозно пересекла зал и захлопнула за собой одну из дверей, за которой исчезли придворные. Хельви, который попытался объяснить капризной принцессе, что он, по сути дела, и является сиротой - его родители умерли, не оставив ему ничего, - лишь посмотрел вслед Сури. Про себя он дал слово до вечера отыскать девчонку - в конце концов, она обещала показать ему императорскую библиотеку, а Хельви было просто необходимо найти кое-какую информацию по нескольким интересующим его вопросам. Да и, положа руку на сердце, ему было приятно поболтать с дочерью Раги Второго. Она была умна, деликатна и умела слушать. Хельви с гораздо большим удовольствием услышал бы от нее информацию о правилах поединка чести и роли в нем наблюдателя, чем от Тара.
- Она с тобой не церемонится, как я заметил. Хороший мой, не я ли говорил тебе, что нужно бежать от этих безумных Младших при первой же возможности. Но нет, зачем слушать Вепря, когда прекрасный господин Тар легко уладит любую проблему. Он ее уладит, а потом с той же милой улыбкой свернет тебе шею, выполняя прихоть своего самовлюбленного повелителя, - мне кажется, девочка горячилась, рассказывая, но сообщила чистую правду.
- Ладно тебе, Вепрь, не ворчи. Сам знаешь - если бы мы воспользовались твоим планом и попытались выползти через дымоход, то попали бы прямиком в зубы этому выродку, если они у него, конечно, есть. Я рад, что ты остался жив. Не поверишь, но я совершенно не помню, чем окончилась та схватка. Помню только, что убегал от «мешка», а потом ты решился напасть на него с другой стороны и он тебя ранил. Мне показалось, что он отрезал тебе ноги.
- Ну, тебе тоже хорошо досталось. И нашему прекрасному альву тоже, не к ночи он будет помянут. Не люблю я тайной стражи, ни королевской, ни императорской, - пожаловался алхин кому-то невидимому. - На самом деле ноги мне «мешок» не оторвал, но порезал глубоко. Я упал на пол, и выродок уже пошлепал ко мне, чтобы прикончить. Уж не знаю, как именно он это делал, но судя по тому, как трагически скончался его папаша, горло резать умел. В любом случае я уж решил, что конец пришел. Как вдруг ты - вот уж не ожидал - кинулся на этого выродка с мечом наперевес. Тут и Тар, куковавший у окна, пришел в себя и влез в драку. Но если бы не ты, он бы точно меня слопал - Тар бы просто не успел добежать. «Мешок» ударил тебя несколько раз, но ты, верно, уворачивался, или тебе просто везло, но ты устоял на ногах и все бил его мечом. Никогда не видел такой схватки.
- А что было потом? - Хельви был немало смущен собственным геройством, тем более что в голосе алхина звучал хорошо знакомый сарказм. Словно тот не был доволен, что принц спас ему жизнь!
- А потом я отключился. Правда, альвы, которые лечили меня по дороге в Гору девяти драконов и потом, во дворце, рассказывали, что наша милая гарпия тоже внесла малость в общую победу. Она меня, собственно говоря, вынесла, - Хельви изумленно посмотрел на Вепря, потому что после этих слов алхин впервые за их знакомство покраснел. - Ну, дальше - двери все-таки выбили, воины ворвались в зал, потыкали копьями в уже дохлого выродка и подобрали тела победителей. Говорят, я был совсем плох, ты чуть получше, а гарпия и Тар вообще отделались царапинами. Но поскольку именно я отправлялся вслед за ушедшими богами, видно, основное внимание лекарей было отдано мне. Мы с Наиной переживали, что ты никак не приходишь в себя.
Вепрь закончил рассказ и глубоко вздохнул. Было видно, что история почему-то вызывает у него не слишком добрые чувства.

ГЛАВА 18

До вечера разыскать Сури принцу не удалось. Встречавшиеся ему на пути альвы делали вид или действительно не понимали, о чем он спрашивает. Дворец Раги Второго был огромным. Хельви помнил легенду, что резиденция императора альвов была вырублена на предгорье и что из ее окон можно разглядеть вершины Черных гор. Собственно, в те давние времена, когда дворец и город были заложены, в Черных горах гнездились самые настоящие драконы, отсюда, наверное, возникло и название столицы. Однако тех самых окон Хельви не нашел, хотя исходил немало залов. Прекрасные виды, раскрывавшиеся по ту сторону стекла, радовали глаз, но Сури принц так и не встретил, и это опечалило его.
Впрочем, до того как отправиться на поиски дочери императора, Хельви провел некоторое время с Вепрем и Наиной. Они вместе отобедали в просторной комнате, которую отвели для алхина. Гарпия разместилась в соседних покоях, однако приняла участие в общей трапезе. Хлебнувший вина Хельви, развеселившись, даже попробовал прожевать кусочек сырого мяса из ее миски, поскольку Наина уверяла, что именно в таком виде оно наиболее вкусно и ароматно. Вепрь только посмеивался, глядя на чудачества своего приятеля. Он с видимым удовольствием уплетал те лакомства, которыми был уставлен стол.
Наевшись, люди откинулись на высокие спинки стульев и вытянули ноги. Гарпия тоже не стала вскакивать из-за стола, а чинно сидела на своем месте, искоса поглядывая на спутников. Алхин, порыгивая, вытянул из кармана новой куртки зубочистку, чем почему-то насмешил принца до слез. Не обращая внимания на Хельви, он с важным видом стал ковырять в зубах.
- Ты не рассказал мне самого главного - что же произошло с Мечом королей? Уж я не поверю, что тебя могли увезти из Верхата, пусть и тяжелораненого, без любимого клинка.
- Ты прекрасного мнения обо мне, хороший мой, надеюсь, что мне не придется разочаровать тебя в будущем, - ухмыльнулся Вепрь. - Ты прав, первое, о чем я спросил, когда пришел в себя на шаткой телеге, которая везла нас в Гору девяти драконов, было следующее: любезные, а куда вы задевали мою славную железяку? При мысли, что эти пустоголовые ребята не смогли оторвать мой меч от лежанки, мне захотелось бежать обратно в Верхат, поверишь ли! Но добрый старый Тар, который в то время еще был именно добрым старым Таром, а не тайной тенью императора Раги Второго, дружески объяснил мне, что при попытке к бегству я буду немедленно прикончен воинами, которым приказано доставить меня в столицу живым или мертвым. И отдал мне Меч королей. Оказывается, он носил его при себе, чтобы передать, как только я приду в себя. Ужасно мило с его стороны, ты не находишь?
Принц и алхин тихо захихикали. Наина, которая совершенно не понимала, что смешного было в истории, рассказанной Вепрем, удивленно смотрела на обоих. Отсмеявшись, принц потер тыльной стороной ладони подбородок.
- Так где же он сейчас? Ты отдал его на хранение в императорскую сокровищницу?
- Нет уж, теперь я не расстанусь с ним ни на минуту. Вот он стоит, - и алхин кивнул головой, указывая на небольшой ладный меч, который он снял, придя с принцем в свои покои. Выглядел клинок самым обыкновенным образом, лезвие не светилось. Хельви молча посмотрел на оружие, потом на Вепря, потом снова на меч. Кажется, «мешок» повредил алхина гораздо сильнее, чем тому кажется. Принц читал о случаях, когда некоторые могущественные бароны, уезжавшие на войну с Младшими, возвращались оттуда не только без рук или ног, но с настолько помутненным рассудком, что не могли узнать домашних. Некоторые из них заканчивали жизнь на цепи в собственной спальне. Вот и у алхина наблюдается помутнение сознания.
- Что молчишь, хороший ты мой? Решил, что старый Вепрь совсем тронулся умом? Смотри, - алхин протянул руку к рукоятке клинка, который стоял, прислоненный к стене в нескольких шагах от человека.
Хельви успел подумать, что не стоит заострять внимание Вепря на этом клятом мече, и только собрался отвлечь внимание охотника за сокровищами Младших каким-нибудь рассказом из летописей королевства Синих озер, как вдруг увидел, что клинок медленно приподнялся над полом и поплыл по воздуху. Пара секунд - и он оказался в руке алхина. Рот у принца открылся сам собой.
- Видел? Сам идет ко мне в руки. И размер, и блеск, и даже форму я могу теперь изменять по собственному желанию. Я из него могу даже кинжал для весталы сделать! Смотри!
И алхин начал крутить клинок, который на глазах изумленного Хельви рассыпался яркими искрами, а когда блеск потух, принц увидел в руках Вепря небольшой кинжал с изогнутым лезвием. Опознать в нем огромный двуручный меч, который они тащили из подземелья черной башни Ронге, было решительно невозможно.
- Все же интересно, почему он не пошел к тебе в руки там, в Верхате.
- Я много думал об этом, хороший мой, и, кажется, нашел ответ. Вернее, ты мне его подсказал. Помнишь, ты спросил меня в том покое, где мы ждали нападения выродка, откуда он может вылезти, и я ответил, что наверняка из камина. Я бы сам точно полез в него, пытаясь убежать из дома Красного петуха. Думаю, что этот меч как-то читает мои мысли. Мы с тобой рассуждали о том, как он чувствует, к примеру, насколько опасен его противник, и ты сказал, что он может видеть глазами владельца. Я все-таки думаю, что он не видит, а оценивает обстановку в зависимости от тех сигналов, которые получает от своего хозяина и вообще от окружающих вещей. Уверен, что он умеет распознавать чужую магию. Узнав, что я планирую уйти через каминную трубу, он каким-то образом понял, что я рискую там потерять голову, и решил остановить меня. В общем, все это странная история. Но я получил назад свой Меч королей. Мешок тоже со мной - под кровать задвинут. Второе правило алхинов: владей столькими вещами, сколько сможешь унести в один прием. Мне кажется, я исполнил эту заповедь до конца.
- То есть, ты хочешь сказать, что теперь ты уйдешь? Меч ты получил, мешок тоже. Попробуешь сбежать из Горы девяти драконов?
Алхин прищурился и некоторое время молчал, пробуя пальцем остроту лезвия нового кинжала. Принц ждал ответа. История о волшебном мече удивила его, однако не так сильно, как еще несколько месяцев назад. Вот, скажем, если бы на Зеркальное озеро кто-нибудь привез такую игрушку - чудесный клинок, который принимает любое обличье по желанию владельца, - Хельви с утра до вечера бы ходил глазеть на единственное в своем роде оружие и даже, может быть, упросил бы Айнидейла купить ему эту диковинку. Однако сейчас, несмотря на то, что Хельви понимал всю неповторимость и универсальность клинка, ему не пришло в голову просить Вепря отдать клинок ему. Даже взять его из рук алхина и рассмотреть поближе принцу не захотелось. Надоело волшебство, вдруг подумал юноша. Хочется чего-то определенного, чтобы не менялось сто раз на дню, преподнося все новые сюрпризы. Нет, магия тоже хороша и иногда даже полезна, но в меру! В конце концов, я же не маг и даже не алхин, а простой человек, и я хочу обыкновенных человеческих вещей, с горечью сделал вывод Хельви.
- У нас с Наиной была мысль смотаться, как только я начал ходить. Но ты еще находился без сознания, и нам было не по себе, что мы бросим тебя неизвестно где в неизвестно каком состоянии, понимаешь? А теперь я думаю: и впрямь благородные поступки притягивают милость богов. Этот император, хоть и не сделал тебя Ожидающим, прекрасно понимает, какой подарок ты ему сделал. Сколько времени Тар гонялся за этим «мешком»? Сорок лет, ты говоришь? А мы преподнесли ему это чудовище за пару часов на блюдечке с голубой каемочкой. Так что этот Раги должен по меньшей мере осыпать нас сокровищами из своих больших сундуков, как ты считаешь? И уж после того, забрав полагающуюся мне часть, я решу, в какую сторону двинуться. Может, вернусь в королевство Синих озер, а может, найму Младших и махну сразу в Черные горы. Они тут неподалеку. Говорят, там в драконьих гнездах лежит немало интересных штучек.
- А если император не станет нас одаривать?
- Ты думаешь, он такой же скупердяй, как, любезный господин Хате Красный петух, мир его праху? Тогда бы, я думаю, он не баловал бы нас всякой вкуснятиной в таких хоромах, - Вепрь обвел здоровой рукой свою комнату. - Отнял бы у тебя цепь, у меня - меч и мешок, благо мы валялись без памяти, и охотились бы мы сейчас с тобой на императорских крыс в подземных казематах этого дворца. И это, заметь, еще в лучшем случае, хороший мой.
Хельви пожал плечами. В словах Вепря была логика, - однако что-то все же не давало принцу покоя. Уже выйдя от своих вновь обретенных приятелей и шатаясь по дворцу в поисках Сури, он все не мог понять, что же тревожило его в таком, казалось бы, стройном умозаключении алхина. Гуляя по залам, Хельви постарался как можно подробнее восстановить утреннюю встречу с императором. Конечно, он говорил с людьми довольно ласково. Особенно если учесть тот факт, что королевством Синих озер альвам до сих пор объявлена война. Короли династии Огена не могут простить Младшим, что в войне Наследников они выступили на стороне Халлена Темного. Хотя, как поведал Раги, это были всего несколько кланов, которые поддержали изгнанника из Шоллвета. Тем не менее на встрече император ни слова не сказал о будущих планах по поводу его нежданных гостей. Отпустят ли их домой или станут держать вместо шутов - Хельви было неизвестно.
Принц остановился у большого портрета, изображавшего даму в малиновом костюме для верховой езды и в черной шляпе с длинными полями. Какая-то родственница императора, подумал Хельви, вспомнив о геральдических цветах Раги Второго. Любопытно, кто же все-таки пустил в старого Куба стрелы с царственным оперением? Тар отвертелся от ответа на этот вопрос, сославшись на то, что император всех в свое время рассудит. Почему-то эта история со стрелами показалась юноше очень важной. Разглядывая картину, он наклонился вперед. Портрет был выполнен так мастерски, что создавалось впечатление, что длинные перья колышутся на ветру. Сколько лет понадобилось художнику, чтобы создать этот шедевр? Хельги внезапно понял, что именно мешало ему поверить в возможность получения подарков от Раги Второго.
Вечером, уже сидя в своей комнате, которую он нашел только с любезной помощью императорских слуг, он дождался Тара. Последний пришел, когда за окнами уже стемнело и расторопные лакеи внесли в покои зажженные светильники. Хельви распахнул ставни, наслаждаясь ароматом ночных цветов, распускавшихся у корней чудесных деревьев в саду императора. Тар неслышно вошел в комнату и кашлянул. Хельви обернулся и увидел Младшего, сжимавшего в одной руке массивную, довольно длинную дубинку. Альв упирался ею в пол, на манер посоха. На другом локте лежал ворох одежды. Впрочем, когда Тар бережно сложил этот беспорядочный ком на кровать Хельви, принц понял, что это только один плащ, очень широкий, скроенный из кусков разноцветной кожи какого-то невиданного зверя.
- Я принес тебе посох и плащ наблюдателя. Завтра во время поединка ты должен будешь выглядеть как написано в священном Кодексе, - Тар нагнулся и заботливо поправил краешек плаща, спадавшего с кровати на пол.
- Какая странная шкура. Или это все-таки ткань? - Хельви подошел ближе, разглядывая принесенную одежду.
- Кожа дракона. Этот плащ подревнее твоего рода, принц королевства Синих озер. Пожалуйста, постарайся его не испачкать.
Юноша не смог удержаться от соблазна немедленно потрогать шкуру настоящего дракона. В его королевстве практически не осталось вещей из этого редкостного материала, разве что только у старцев из Совета Мудрых в их тайных лабораториях завалялось несколько кусочков. Время от времени спекулянты продавали на столичном рынке «настоящую драконью шкуру», крошечный обрывок которой стоил баснословных денег. Айнидейл рассказывал, что, по народному преданию, кожа дракона входит в состав эликсира бессмертия, поэтому любой маг отдаст любые деньги, лишь бы заполучить ее. При мысли, во сколько можно было бы оценить лежавшую перед ним вещь, у Хельви вспотели пальцы. Хорошо хоть алхин не видит этого чуда, он бы точно с ума сошел от жадности!
Принц вытер мокрую ладонь о новые штаны и слегка приподнял край плаща. Кожа была очень мягкая, нежная и легко тянулась, словно леска. Хельви и Тар обменялись многозначительными взглядами, молча выражая свое восхищение и качеством тысячелетней вещи, и физиологическими особенностями изначального владельца шкуры. Затем альв подошел к окну и взглянул вниз, словно проверяя, куда именно вглядывался принц.
- Волнуешься, что сбегу?
- Нет, - усмехнулся альв. - Просто любуюсь чудесным вечером.
- Интересно, водятся ли еще драконы в Черных горах? - Хельви решил сменить тему. Волновать Тара раньше времени не следовало.
- Не знаю. Мне никогда не доводилось там бывать. Я все больше ездил по северу империи. Когда-то Черные горы были почти полностью обжиты гриффонами, и те перебили немало драконов. Правда, альвы, которые служат на южном предгорье, говорят, что иногда находят останки съеденных овец или коз - любимейшей еды крылатых ящеров. Так что вполне возможно, что небольшому поголовью удалось все-таки выжить.
Хельви задумчиво гладил шкуру. Она несильно пружинила под рукой. Наконец принц оторвался от удивительного плаща и искоса посмотрел на альва. Тар все еще стоял у окна, запрокинув голову, и смотрел в темноту. А ведь через несколько часов Младшему предстоит вступить в смертельную схватку с несостоявшимся главой клана Красного петуха, и кто знает, за кем останется победа.
- Мне нужно надеть это и присутствовать на площадке во время поединка? Это все? Или я должен буду что-то говорить, делать?
- Нет. Ты будешь просто стоять в плаще с посохом в левой руке. И если ты увидишь или даже заподозришь, что один из участников поединка использует магию, ты должен будешь остановить бой. Для этого тебе нужно будет просто ударить посохом в пол. Это единственное правило. Если оно не будет нарушено, бой длится до тех пор, пока один из соперников не умрет. Но про это тебе, кажется, Водр успел рассказать.
- Почему ты считаешь, что я смогу определить, пользуется ли кто-то из вас магией или нет? Я не очень силен и в людском-то колдовстве, а уж тем более в вашем. Ты ошибся с выбором наблюдателя, Тар.
- Может быть, ты в самом деле ничего не смыслишь в магии, приятель, зато твоя нагрудная цепь прекрасно в ней разбирается. А ты ведь очень тонко чувствуешь, когда она пытается что-то тебе подсказать, не так ли?
- Значит, ты полагаешься на мое ожерелье, - медленно проговорил Хельви. - Что ж, это твое решение. Каким оружием ты собираешься сражаться?
- Я должен буду принять выбор Фосе. Таков обычай - решать, чем сражаются воины на поединке чести, предстоит тому, кто вызван. Думаю, в оружейных комнатах этого дворца найдется любое оружие.
- А я уж думал, что в дело пойдет лук. Со стрелами с малиновым оперением.
Тар склонил голову и внимательно посмотрел на принца. Затем он прикрыл оба окна и даже задернул их тонкими, но плотными шторами. Только после этого альв, неслышно приблизившись к юноше, начал негромко говорить, иногда переходя на шепот:
- Ты очень смел, человек. Но твоя смелость сродни безрассудству. Тебя с почетом приняли во дворце, где у тебя есть всего два друга - сам император и я. И вместо того чтобы быть признательным нам за гостеприимство, ты начинаешь осыпать нас нелепыми обвинениями и подозревать в страшном преступлении. По-твоему, я убил старого Хате, воспользовавшись оружием моего сюзерена? Ты бы горько пожалел о своих словах, но ты не альв. Ты человек, поэтому ты не можешь даже оскорбить меня. Просто хочу дать тебе совет - постарайся не распространять свои бредни за пределы этой комнаты. Иначе мне придется убить тебя. И это будет вовсе не славная смерть на поле поединка чести.
Произнося эту пылкую речь, альв стал по-настоящему страшен. Его глаза сверкали, зубы клацали, слюна брызгала изо рта после каждого слова. Он настоящий фанатик, с ужасом подумал Хельви. Значит, Сури правдиво описала сущность Ожидающих. Они преданы только императору, и такие понятия, как любовь, дружба или благодарность, не имеют для них никакого значения. Он спас альву жизнь у сванов, но Тар легко перережет горло своему спасителю, если тот посмеет бросить тень на повелителя. Однако принц не спешил демонстрировать Младшему свой страх. Нельзя показывать лающему псу, что ты его испугался. Поэтому Хельви приблизил лицо к раскрасневшейся физиономии Тара и отвечал, хоть и негромко, но подпустив в голос побольше ярости:
- Ты очень смел и решителен, Тар. Очевидно, именно эти качества помешали тебе за сорок лет отыскать выродка в доме Красного петуха? Подумать только - лучший Ожидающий ищет чудовище почти полвека, а двум заблудшим людишкам удается уничтожить его за считаные часы. Прибавь к тому еще императорские стрелы - и ты получишь слишком много совпадений, хороший мой! Неужели после этого ты думал, что я поверю в весь этот цирк?
Реакция Тара удивила Хельви. Он не кинулся душить принца, как подумал человек, наблюдая за сменой цвета лица у альва. Он менялся из красного в белый, а под конец - в какой-то зеленоватый оттенок. Но все-таки Младший был опытным воином и сумел быстро справиться с собой. Его взгляд приобрел знакомую принцу пугающую прозрачность. Тар молча вышел вон.
Хельви немедленно пожалел об этих своих словах. В конце концов, его беспочвенные подозрения не имели ни одного доказательства, только несколько смешных совпадений. Можно подумать, что он сам ищет топора на свою голову, заводя себе высокопоставленных врагов. После сегодняшней беседы едва ли Тар захочет видеть его завтра на поединке, да и Раги Второй, милостиво принявший людей, может разгневаться на заезжего принца, обвиняющего его подданных в убийстве. Жаль, что Сури не желает его видеть - Хельви почему-то верил, что получил бы от дочери императора дельный совет.
Он уснул на кровати не раздеваясь, искренне жалея себя. Под утро, замерзнув, принц залез под плащ из драконьей кожи, который так и лежал на кровати.
Утром юношу разбудил стук в дверь. Он вскочил с кровати и, протирая по дороге глаза, бросился к двери.
- Кто там? Что нужно? - хрипло спросил он.
- Принц Хельви, ты вызываешься в качестве наблюдателя на поединок чести. Оденься и следуй за нами.
Юноша ахнул и кинулся к кровати. Он торопливо натянул на себя пестрый балахон и взял в руки посох. К плащу был приторочен капюшон, напоминавший длинный колпак. Уже подходя к двери, Хельви накинул его на голову.
Он вышел в коридор, где его ждали два воина в расшитых мелкими рубинами малиновых кафтанах. Они молча поклонились наблюдателю и повели его какими-то узкими коридорами к месту поединка. Хотя Хельви еще не освоился во дворце императора, он был уверен, что его ведут совершенно незнакомым маршрутом. Они спускались по крутым лестницам. Прекрасные залы и покои, в которых разместились люди, остались наверху. Видно, поединок состоится то ли во дворе, то ли в тюремном подземелье, где сейчас сидит один из его участников, подумал Хельви.
Он не угадал. Двое сопровождающих отвели его не во двор и не в подвал, а в сад. Это было то самое чудесное место, на которое он любовался сверху, из окна. Длинные ровные грядки с цветами на аккуратно подстриженной зеленой травке, кроны деревьев, искусно обработанные ножницами садовников, небольшие фонтаны, выложенные блестящими синими камушками, - все было таким умиротворяющим, что не верилось, что на фоне этого великолепия должна пролиться чья-то кровь. Низкий зеленый бордюр, огораживавший цветочные клумбы, выписывал сложные вензеля на траве, однако увидеть весь рисунок с высоты человеческого роста было невозможно, настолько сложен он был. Несколько белоснежных статуй показались среди тенистых аллей. Тар, стоявший под одним из голубых деревьев, сосредоточенно разминался. Он был одет в легкую рубашку, штаны и короткие удобные сапоги - лучшая обувь, чтобы прыгать по росистой траве, решил принц. В обеих руках альв сжимал длинные кинжалы с полукруглыми лезвиями. Он так быстро и ловко управлялся с ними, что приятно было смотреть.
В этот момент принц неожиданно почувствовал чей-то пристальный взгляд и повернул голову. Позади него стоял знакомый молодец тоже в плаще наблюдателя и с посохом в руках.
- Привет, Рив! Не ожидал тебя здесь увидеть.
- Доброе утро! - Рив усмехнулся. - Кажется, нас все время сводит судьба. Ты тоже будешь наблюдать за правилами поединка, я смотрю. А мне вот приходится ждать своего участника, что-то он задерживается.
На поляне появилась группа воинов, среди которых шел Фосе. Маленький альв был бледен, его лицо отекло, словно он проспал всю последнюю неделю без просыпа, ноги подгибались. Кажется, храбростью наследник Хате вообще не отличается, подумал Хельви, вспоминая поведение наследника Красного петуха в тронном зале в Верхате во время подлого нападения альвов. Однако теперь Фосе и в самом деле было дурно от ужаса. Он еле доковылял до того места, где в траву было воткнуто невысокое древко, на конце которого развивался его фамильный герб - небольшое золотистое полотнище с вышитым на нем красными шелковыми нитями кочетом. Однако возле флага он едва не упал на землю и был вовремя подхвачен под руки альвами. Хельви наблюдал пару секунд за тем, как стражники укладывали потерявшего сознание Фосе на траву, и решительно направился к тренировавшемуся Тару.
- Доброе утро. Готовишься к бою?
- Утро доброе. - Альв на мгновение прекратил вращать клинками. - Как видишь.
- По-моему, твой противник пребывает не в лучшей форме. Боюсь, он может умереть еще до начала схватки - от страха. Может, ты отложишь бой до лучших времен?
Тар довольно равнодушно поглядел в сторону Фосе. Вокруг лежавшего Красного петуха хлопотали трое альвов. Один из них, судя по плотной длинной мантии, был колдуном или лекарем. Наконец несчастный дуэлянт был приведен в чувство, он приподнял голову.
- Поединок состоится. - Тар обернулся к Хельви. - Этот трус был готов убить нас чужими руками в собственном доме. Он не погнушался обманом заманить нас в смертельную ловушку, выставив против троих почти полсотни воинов. Если бы Вепрь не воспользовался своим волшебным мечом, нам бы было несдобровать. Фосе не вызывает у меня жалости. Впрочем, он не вызывает добрых чувств ни у кого, даже у родной матери. Она не захотела прийти на поединок чести сына, сказалась больной. Конечно, каждый может приболеть в императорских казематах, но Кабата ведь догадывается, что ее присутствие могло бы подбодрить сына. Короче, гнусная семейка. Только в таких выродкам и рождаться.
Хельви хотел возразить, что Кабата родила выродка исключительно из-за родового проклятия, наложенного на семью Красного петуха. Однако он не успел. Откуда-то из-под земли раздался ясный и чистый звук - труба, игравшая где-то внизу, возвещала о начале поединка. Тар кинул один кинжал, вогнав его почти полностью острием в землю, и схватил принца за плечо.
- Иди и смотри внимательно. Если твоя цепь нашепчет тебе что-то подозрительное, прошу тебя, прерви поединок. Мы бьемся на кинжалах. Да помогут тебе твои боги.
С этими словами альв подхватил свое оружие с земли и ринулся навстречу противнику. Хельви зажмурил глаза, он решил, что поединок уже можно считать оконченным. Однако лязганье клинков заставило его взглянуть на сражавшихся. Они кружили по зеленой траве, комья земли и зелени летели из-под их сапог, блеск кинжалов в лучах утреннего солнца был так ярок, что казалось, вокруг противников пляшут молнии. Фосе, который был еще недавно похож на умирающего, мастерски держал удар и даже несколько раз умудрился контратаковать Тара. Однако Ожидающий уверенно теснил соперника и внезапно, изогнувшись, ринулся вперед, обошел оба клинка Красного петуха и провел кинжалом, зажатым в левой руке, ярко-красную линию на груди Фосе. Белоснежная рубаха маленького альва мгновенно потемнела от крови. Фосе стоял на месте, слегка покачиваясь, словно специально подставляя грудь под удар Тара. Однако в эту самую секунду Хельви почувствовал, как ожерелье Онэли на его груди шевельнулось, словно ветерок прошел по золотым листьям и цветам. Фосе вдруг ловко дернул рукой и в последний момент сумел отбить решающий удар, который Тар направлял ему в сердце. Воины, наблюдавшие за схваткой, о чем-то заспорили, однако Рив, стоявший рядом с Хельви, поднял посох и закричал: «Поединок продолжается!»
Принц взглянул на молодого альва, который еще совсем недавно дал ему такой дельный совет при въезде в Верхах, и удивился странной перемене, которая произошла с его лицом. Рив, у которого еще и борода не росла, был похож на глубокого старика. Черты лица онемели, словно поверх кожи кто-то размазал прозрачный воск. Глаза потускнели, нос вытянулся и заострился, щеки впали, словно альв лишился зубов. Живыми на этом мертвом лице были только губы - они шевелились, выговаривая какие-то слова. Нагрудная цепь Хельви жалобно звякнула. Вздох удивления пронесся среди зрителей - Хельви резко обернулся и увидел, как Тар пытается утереть рассеченный лоб, кровь из которого заливала ему глаза, однако Фосе теснил Ожидающего, не давая ему поднять руку. Принц снова посмотрел на закатившего глаза Рива и понял, что это заклятие. Рив пытается прибавить силы Фосе запретным способом. Красный петух имеет все шансы выиграть этот поединок, однако это будет несправедливая, подлая победа!
Первым желанием принца было дать коварному наблюдателю посохом по голове, и он не стал противиться этому вполне естественному порыву. Несильно размахнувшись, он стукнул Рива прямо в темечко. Зрители громко ахнули. Хельви с досадой подумал, что опять нарушил какую-то традицию альвов и придется разбираться по этому поводу с Таром.
Возможно, ритуальным посохом нельзя бить по голове или наблюдатель все-таки имеет право колдовать, так сказать, на отвлеченные темы. В конце концов, может, Рив и не накладывал заклятие, а просто впал в транс от удивительного везения и невесть откуда взявшейся ловкости Фосе. Принц, смущенный этими мелькавшими в его голове мыслями, уже не обращал внимания на зрителей и на ход поединка. Он бросился к поверженному им альву. Тот лежал, уткнувшись лицом в какой-то куст с красивыми бледно-розовыми листочками.
Хельви перевернул пострадавшего и похлопал его по мертвецки бледным щекам. Рив не открывал глаз. Уж не прикончил ли я его, с тоской подумал Хельви и искоса взглянул на посох, оказавшийся таким грозным оружием. Негромкий, но почему-то хорошо знакомый голос раздался под самым ухом принца:
- Ты все-таки беспросветный дурак. Я мог бы закрыть на это глаза, но сейчас ты влез в чужое дело и пожалеешь об этом.
Цепкая рука схватила Хельви за горло и рывком развернула подбородок в сторону. Острая боль пронзила грудь юноши. Уже падая в траву, Хельви увидел черную рукоятку ножа, торчащую из груди.
- Привет тебе от брата, человеческий выродок, - с непередаваемой интонацией произнес голос, и свет померк.

ГЛАВА 19

Сури сидела у постели в большом кресле и поила Хельви с серебряной ложечки очередной микстурой. Лекарство было горьким, но человек послушно глотал подносимое питье, принцессе было даже немного совестно. С той самой минуты, когда страшные вести об исходе поединка чести между Таром и Фосе достигли женской половины дворца, она беспрестанно находилась при раненом герое. Императорские лекари разводили руками, однако он все-таки выжил, несмотря на прогнозы лекарей и магов. Многие, в том числе и Раги Второй, называли это чудом, но Сури почему-то знала, хотя и никогда бы не призналась в этом вслух, - она причастна к этому выздоровлению. Кто же, если не она, отогнал смерть от изголовья кровати, просиживая рядом с бредившим принцем ночи напролет? Теперь, глядя на его осунувшееся лицо, наследница испытывала не только бурную радость, но и гордость за себя.
Хотя лекари запретили волновать больного печальными историями, Сури не выдержала и рассказала Хельви об окончании поединка: как только принц оглушил Рива, чары, помогавшие Красному петуху, перестали действовать и Тар легко снес Фосе голову своим кинжалом. Однако злодею-наблюдателю удалось бежать. Ранив Хельви, он бесследно исчез из Горы девяти драконов, несмотря на то, что император распорядился перерыть каждый подвал, каждый заброшенный чердак в столице. Некоторые советники полагали, что Рив ушел в Верхат. Другие считали, что он решил скрыться в Черных горах - место это, конечно, гибельное, рассуждали они, но куда еще может податься альв, совершивший такой ужасный поступок, как попытка убийства наблюдателя на поединке чести? Однако Раги Второй не верил ни в то, что преступник, мучаясь угрызениями совести, может покончить с собой, ни в то, что он вернулся в логово Красного петуха, словно приглашая императорских воинов идти по своему следу.
Над словами, услышанными Хельви прежде, чем он потерял сознание после ранения, долго ломали голову во дворце. В конце концов местные мудрецы решили, что речь не может идти о брате принца Хельви, потому что откуда простому альву знать о семейных обстоятельствах в династии короля Огена, и вообще - Рив, по словам Тара, ни разу не выезжал на границу с людскими владениями и никак не мог оказаться наймитом людей. Тем не менее слова о брате породили немало версий, одна другой фантастичнее, и одно время среди придворных стало модно играть в придумывание все новых интерпретаций этих историй. Чего только не говорили: и что дух убитого выродка посетил умиравшего человека, и что его тень, которая, как известно любому грамотному альву, состоит в родстве с телом, явилась ему, чтобы выразить свое неудовольствие по поводу ранней кончины, и что сам Хельви является воплощением ушедшего бога Дакоса, который будто бы убил своего брата, бога Жаша, который был отомщен богиней Ласвой. Все эти глупости, по словам Сури, немало раздражали императора.
- Если бы я нашел тебя в тот вечер накануне, ничего бы не случилось, - вдруг сказал Хельви, проглотив очередную ложку горечи.
- Почему ты так уверен? Думаешь, я могла бы защитить тебя от чар Рива?
- Потому что ты мой хранитель, я в этом уверен. Древние считали, что хранители живут в армагах, поэтому они украшали священные деревья ленточками и бусами, даже приносили им жертвы. А мой хранитель не нуждается в кровавых дарах, потому что он - это самая красивая, добрая, милая, чудесная, необыкновенная девушка, которую я встретил в своей жизни.
Хельви хотел сказать еще что-то, не Сури опередила его - она наклонила головку и поцеловала принца своими нежными розовыми губками куда-то в уголок рта. Хельви, который никогда в жизни не целовался, замер с зажмуренными глазами. Он почувствовал запах духов Сури, ощутил тепло ее кожи и только потянулся, чтобы обнять красавицу, как в дверь довольно громко постучали. Принцесса мигом прижалась к спинке кресла и стала внимально разглядывать ложечку, словно на ней было написано слово, от которого зависела жизнь Хельви.
- Совсем не умеют лечить эти Младшие! Того и гляди уморят нашего славного мальчика. - Вепрь в новых окулярах и с Мечом королей, притороченным за плечами, протиснулся в комнату, где лежал раненый. В руках у алхина была чашка, из которой шел пар.
Интересно, раньше Вепрь никогда не стучался, подумал принц, и тут ему пришло в голову, что алхин мог, ворвавшись, как обычно, в покой, увидеть их целующимися. Видно, ему все-таки хватило деликатности закрыть за собой дверь и постучать. Хельви покраснел, но не от стыда, а от вони, которая шла от чашки, принесенной алхином. Вепрь взялся за лечение приятеля со всей серьезностью - он с утра до вечера, не расставаясь ни на минуту с заветным клинком, мешал и варил в императорской лаборатории какие-то снадобья, многие из которых вызывали отвращение своим видом и запахом у самого создателя. Однако если алхину удавалось сварить более-менее съедобное зелье, он тут же тащил его принцу и заставлял выпить. Протестовать было невозможно, поэтому Хельви покорно принимал принесенную гадость, искренне считая, что уж настоящую отраву Вепрь ему не подсунет. Правда, иногда принцу везло, и охотник за сокровищами Младших оставлял свое зелье «выпить позже», и тогда Хельви со спокойной совестью выливал его в окно. Он уже мог подниматься с кровати и делать несколько шагов, хотя грудь ломило, а ноги подкашивались, словно ватные.
- Заметь, хороший мой, - весело продолжал Вепрь, приближаясь с чашкой к кровати, - эдак я скоро стану твоим личным королевским лекарем. Неплохая карьера для бывшего алхина, как ты считаешь? Представь себе, Сури, все время, пока мы с ним рисковали потерять головы в каком-нибудь ужасном приключении, он вел себя паинькой, а как только связался с альвами, так словно с цепи сорвался. Не успеваю менять ему повязки. Это ваши чары на него так действуют?
Смущенная Сури улыбнулась дежурной шутке человека, но головы не подняла. Она только что вперые в жизни по-настоящему целовалась с мужчиной, настоящим героем, и эмоции по поводу этого безумного поступка переполняли ее. Правда, пришлось проявить инициативу самой, и теперь принцесса переживала, не нарушила ли она одно из каких-нибудь правил. Ведь она с детства слышала рассказы о рыцарях, которые завоевывали расположение прекрасных дам, а не наоборот. В конце концов, он первый сказал, что я чудесная и прекрасная, а я только поблагодарила его за милый комплимент, решила Сури.
- Слышал новости: наш любезный Тар по приказу императора собирает войско, чтобы вести его на Верхат, где якобы укрылся изменник. Раги все-таки решил прислушаться к той партии, которая твердит, что Рив укрылся в доме Красного петуха. По мне, так это полный бред, но не больший, чем искать его в Черных горах. Вот там он точно ничего не забыл!
- А разве Водр не управляет владениями Хате по приказу императора?
- Управляет. Только в последние два дня от него не получено ни одной весточки. Два императорских гонца, отправленных в Верхат, не вернулись. Придворные маги поначалу били себя в грудь, что могут при помощи заклятий увидеть, что творится у леса Ашух, но теперь ходят тихие и лица отворачивают. Так что пей давай. - Вепрь неожиданно придвинул чашку с вонючим чаем прямо под нос принцу. - Это очень хорошее снадобье, алхины его всегда пьют, когда болеют.
Ну погоди, ты заболеешь - я тебя напою, раздраженно подумал Хельви, глотая снадобье, на вкус напоминавшее слегка разбавленный остывший мясной бульон. Что же ты туда положил, Вепрь из Межичей, что так воняет!
- Молодец, - скупо похвалил принца алхин, забирая чашку. - Доживешь до ста лет, уверяю. Если только до этого момента тебе голову не снесут. От снесенной головы у меня средств нет. Спи давай, я пойду еще что-нибудь сварю.
С этими словами, поклонившись Сури, Вепрь вышел из комнаты. Хельви посмотрел на дочь императора, которая, съежившись, сидела в кресле. Она тоже подняла наконец голову и улыбнулась.
- Я забыла тебе сказать - я нашла в библиотеке книгу, где есть кое-что про ожерелье Онэли. То есть не совсем про ожерелье, а про листья и цветы. В общем, это монография сильфов, она называется «О символах в колдовстве». Так вот, растительный мотив в амулетах, сделанных наподобие ювелирных украшений, наиболее часто встречается в так называемом «естественном волшебстве», которое практиковали сильфы, населявшие побережье Теплого моря. Ты когда-нибудь слышал о таком?
- Нет, - ответил Хельви, беря Сури за руку.
Та сделала вид, что не обращает на этот жест никакого внимания.
- Так что история о том, что ожерелье могло быть выковано карлами или висами, не так однозначна. К сожалению, больше я там ничего не разобрала. Нужно быть настоящим магом, чтобы разбирать формулы сильфов.
- Как хорошо, что ты не маг. Я так люблю тебя такой, какая ты есть.
Сури хотела ответить, но запнулась и покраснела. А принц нагнулся и сам поцеловал маленькую кокетку, и на этот раз поцелуй был более долгим и чудесным. У Сури закружилась голова, и она обхватила руками шею юноши. Они совсем позабыли, где они находятся, как вдруг проклятая дверь снова распахнулась. Хельви, повернувшись, уже решил сказать алхину раз и навсегда, что он о нем думает, но принцесса вдруг ойкнула, выскользнула из его объятий и вскочила на ноги. И неудивительно - на пороге стоял император Раги Второй собственной персоной. Его сопровождали Тар и какой-то альв в серой мантии, наверное, лекарь или маг. Только они носят такие длинные и теплые одежды - в тайных лабораториях, которые расположены, как правило, под землей, они проводят достаточно времени и поэтому всегда мерзнут.
Раги что-то негромко сказал дочери, и она стрелой выскочила из комнаты. Хельви, красный как рак, судорожно вцепился в край одеяла. Он не знал, что именно полагается по Кодексу чести проходимцам, которые тайно целуются с дочерьми императора, но подозревал, что ничего хорошего. Однако испуг вскоре уступил место любопытству, тем более что Раги Второй не топал ногами, не грозил убить человека собственными руками, а спокойно расположился в том самом кресле, на котором минуту назад сидела Сури. Тар, который насупленно смотрел на принца, словно это он был отец девушки, подойдя ближе к кровати, протянул Хельви небольшой нож с граненой черной рукояткой.
- Узнаешь оружие, принц? Кажется, эта метка должна быть тебе хорошо знакома.
Дрогнувшей рукой Хельви принял оружие и внимательно осмотрел клеймо. Оно изображало толстую змею, заглатывающую свой хвост - геральдический знак, так и не утвержденный королевскими советниками, однако самолично присвоенный Халленом Темным. Сомнений не было - именно этим ножом его пытался зарезать Рив во время поединка между Фосе и Таром.
- Вижу, ты узнал это оружие, - отрывисто сказал Раги. - И что скажешь? Опять люди хотят вмешаться в жизнь подданных империи Младших? Или это дело рук вашего мерзкого колдуна?
- Если бы люди королевства Синих озер готовили войну против альвов, они бы послали вперед лазутчиков, а не принца-изгнанника и бродягу-алхина, - ответил Хельви и прикусил язык. А если император спросит, как именно он собирается доказывать, что они с Вепрем не шпионы?
В комнату неслышно вошел алхин и пристроился у подоконника. Меч королей, с которым он поклялся не расставаться, торчал из-за спины. Гарпию на совещание не пригласили.
- У меня, конечно, нет оснований обвинять тебя в шпионаже, однако, согласись, кое-какие совпадения наводят меня на неприятные мысли. То есть они неприятны мне, а для тебя могут быть очень-очень болезненны! Но, в конце концов, этот нож оказался в кармане у Рива. И поэтому его нужно немедленно найти. Это необходимо не только мне, но и тебе. В первую очередь для того, чтобы у меня к тебе больше не возникало неприятных и болезненных вопросов. Мой маг Базл даст тебе дополнительные объяснения.
Волшебник, которому предоставили слово, рванулся вперед, но наступил ногой на край своей же мантии, взмахнул руками и в последний момент чудом избежал падения, схватившись за кроватный столбик. Хельви внимательно пригляделся к новому знакомому и понял, что напрасно принял его за альва. Узкий профиль мага, ровный тонкий нос, совсем немного выступавший вперед, словно вдавленный в щеки, продолговатые матовые глаза с длинными ресницами, наконец, торчащие лопухами уши - Базл выглядел настолько необычно, что принц даже не мог предположить - Младший какого рода-племени стоит перед ним. При этом волшебник был крайне вертляв, постоянно жестикулировал и подпрыгивал на месте. Через несколько секунд пристального наблюдения за ним юноша почувствовал, что у него кружится голова.
- Доброе утро, принц. Не хотел лезть к тебе сразу с приветствиями, ты же еще слаб, хотя при дворе только и разговоров о тебе, и сама дочь императора пытается, как может, сделать твое пребывание в нашем дворце как можно приятней, - с милой улыбкой заговорил Базл.
Тар поморщился, император вопросительно поднял бровь. Вепрь на подоконнике отвернулся, как будто увлеченный рассматриванием потолочных перекрытий. Хельви мрачно посмотрел на издевающегося мага, однако тот, скорее всего, совершенно не понял, почему его слова вызвали такую реакцию.
- Нынче вечером я отправляюсь с отрядом э-э-э… Тара, да, моего дорогого друга Тара в Верхат, на поимку коварного преступника Рива. Мало того что он обвинен в отцеубийстве и нападении на наблюдателя во время поединка чести, равно как и в недозволенном применении магии, фу, я запутался, - вдруг жалобно признался Базл, обращаясь к императору.
- Ты рассказал, в чем обвиняется Рив, - терпеливо начал Раги, - но ты забыл о главном…
- Точно! Он посмел принести сюда нож Черного колдуна. Он принес зло в самое сердце Горы девяти драконов. Никто не может предположить, чтобы альв добровольно мог решиться на такое дело. Кто-то очень серьезно решил избавиться от… - Базл сделал страшные глаза и кивнул в сторону Раги Второго. - Только по счастливой случайности преступник не довел свое страшное дело до конца. К всеобщей радости, он тяжело ранил тебя! Я хотел сказать, к радости - что тебя, а не императора.
Хельви предпочел пропустить мимо ушей эту реплику, потому что, в общем, чувства мага были ему понятны. Потерять любимого повелителя гораздо ужаснее, чем какого-то проходимца не твоего племени. Особенно если слуга не способен самостоятельно два шага сделать. Хельви посмотрел на алхина. Тот с заметным интересом наблюдал, как Базл пытается выпутаться из подола собственной мантии.
- Значит, Рив - закоренелый преступник? Успел перед тем, как попытаться устроить покушение на императора, еще отца убить. Имя несчастного, конечно, известно? Почему же он не был наказан за это злодеяние раньше, а продолжал преспокойно служить в дружине Хате Красного петуха? - Хельви адресовал вопросы Тару.
- Тут такая история… - мрачно отвечал альв. - В общем, Рив оказался сыном Хате.
- Значит, у Хате было три сына: Фосе, Рив и «мешок»? - ошеломленно спросил принц.
- Не совсем так. В общем, у Красного петуха было два сына - Рив и выродок.
- Хороши маги в империи альвов! Видят врага насквозь! Странно еще, что Рив не оказался тем самым выродком. Вы бы и тогда, наверное, ничего не заметили. - Вепрь с презрением посмотрел на Базла.
- Мы бы заметили и нейтрализовали любую магию, если бы она исходила от Младшего. Но человеческий колдун, или, как ты его называешь, Мудрый, пользуется совершенно иным волшебством. И, разумеется, никому в голову не пришло проверять Рива, никто и предположить не мог, что простой дружинник, прибывший в столицу откуда-то из провинции, может привезти с собой артефакт столь могучей древней силы, - горячо отвечал маг, вероятно обидевшись за своих собратьев.
- Человек прав. Империя давно не воевала, и мы стали преступно беспечны, - медленно произнес император. - К счастью, большой беды мы не допустили. Принц выздоравливает. Остальные живы. Теперь Тар должен найти в Верхате или его окрестностях Рива. Разумеется, все, что я сейчас говорю, является строгой государственной тайной, - вдруг возвысил голос Раги Второй.
Видно, он переживает из-за всех этих событий гораздо больше, чем хочет показать, решил Хельви. Вепрь полузевнул. Базл рассматривал нож Халлена Темного, вертя его, пока не уронил оружие на пол. Тар быстро нагнулся и поднял ножик, сделав Базлу жест рукой, словно откручивая незадачливому волшебнику голову. Однако маг не обиделся, а совершенно по-детски заулыбался - широко, но виновато. На такого было трудно сердиться.
- Кабата только прошлой ночью рассказала всю правду. Ее настоящий сын - Рив. Он так же мало похож на альва, как и выродок - его старший брат. Кабата сказала, что он скорее похож на человека, но я так и не понял, что она имела в виду. После рождения сына Хате, который боялся, что и второй ребенок превратится в чудовище, велел унести его в дом своего дальнего родича. Там Рива вырастили и воспитали, как родного сына, а в колыбель в доме Красного петуха положили младенца, родившегося на кухне. Конечно, его воспитали как наследника главы клана, пытаясь обмануть судьбу. Хате собирался открыть Риву его истинное происхождение именно той роковой ночью, когда был убит. Однако, по всей видимости, младший сын уже был подготовлен к покушению на отца - он захватил с собой стрелы цветов императора и оставил их на месте преступления. Где он их взял, я не знаю.
- Значит, Хате погиб вовсе не от рук своего сына-выродка?! - воскликнул Хельви.
- Кабата утверждала, что выродок никак не мог попасть в тронный зал. Хате знал о способности своего старшенького пролезать в самые узкие щелки и специально позаботился о том, чтобы ни одна замочная скважина не могла привести чудовище к трону, где он принимал делегации от императора и судил своих подданных. Как бы то ни было, в случае с Ривом мы имеем дело с опаснейшей тварью, гораздо опаснее выродка. Тар связан с ней особыми отношениями - он вызвал сына Красного петуха на поединок чести, а тот подставил вместо себя запуганного и зачарованного слугу. Теперь Рив должен будет принять бой. Если, конечно, его сущность альва еще не вытеснена гнилостной магией. И это еще не все, принц, - император вздохнул, переводя дыхание. - У Базлa появилось предположение, что Рив каким-то образом получил помощь от Черного колдуна. Это он дал ему стрелы. Это он передал ему заговоренный нож с совершенно определенной целью. Черный колдун желает отомстить всему живому за то, что проиграл сражение четыреста лет назад. И я подумал о твоем рассказе об усыпальнице Ашух. Если ее стражи и впрямь считают тебя своими друзьями, а Рив скрывается в подземелье у своего тайного сообщника, то ты можешь попросить их вывести преступника?
- Не знаю. Конечно, я могу попробовать. Сваны показались мне народом, умеющим быть благодарными.
- Я не ждал от тебя другого ответа. Ты благородный воин и принц крови, ты просил у меня чести стать Ожидающим. Клянусь, принц Хельви, если ты поможешь мне поймать этого монстра, я выполню любое твое пожелание. В пределах разумного, - после короткого раздумья добавил император, припомнив, видимо, что-то свое.
- Ну хорошо, мальчишку вы купили за обещанный титул и прочие глупости. Но зачем сюда позвали меня? Я-то, кажется, не выражал желания быть ни Ожидающим, ни коченеющим трупом. Если дары императора готовы посыпаться на мою старую голову только после того, как я оторву башку выжившему из ума Мудрому, то я хотел бы отказаться от такой чести, император. - И Вепрь склонился перед Раги Вторым в низком поклоне. - Я принес с собой в Гору девяти драконов небольшой скарб, позволь мне забрать его и отпусти на все четыре стороны.
- Ты любишь богатство, человек. Ты в самом деле не похож на своего спутника. - Раги покачал головой. - Но кто сказал, что я хочу предложить тебе достойную награду после поимки Рива и его подельников? Я, император альвов, предлагаю тебе забрать все, что только приглянется тебе во время охоты за чудовищем. Иными словами, все, что ты найдешь в усыпальнице Ашух, я дарю тебе. Там спрятаны несметные богатства, уверяю тебя. Их караванами отправляли туда моим предкам. Если дух лесной хозяйки давно мертв, ты сможешь безнаказанно вывезти из упокоища столько добра, сколько тебе и твоим правнукам хватит до конца жизни. Там есть драгоценные камни, золото, платина, великолепные работы древних мастеров, одна лучше другой. Говорят, там даже завалялось несколько поделок сильфов, - обратился император к Базлу.
Маг-недодепа кивнул, однако, судя по его лицу, о решении императора передать все сокровища усыпальницы в дар человеку он услышал впервые. Если там в самом деле обосновался Черный колдун, то гробница полна волшебными артефактами - лакомым кусочком для любого мага, прикинул Хельви. Странное решение. Неужели Вепрь действительно заглотнет эту наживку?
- Почему ты так хочешь, чтобы я присоединился к этому походу? - прищурился алхин.
- Потому что твой соплеменник слишком слаб, а ему предстоит много работы. Конечно, я мог бы препоручить его заботам какого-нибудь дельного альва. - Император искоса глянул на Хельви так, что у того побежали мурашки по коже. - Но все-таки проверенный старый товарищ предпочтительнее в такой ситуации. Наконец, ты, как принц и Тар, тоже спускался в усыпальницу. Возможно, в ответственный момент ты бы мог присоветовать что-то дельное воинам, которые полезут туда.
- Значит, меня отправляют нянькой и обещают за это наградить по-королевски. Неужели мне одному это кажется подозрительным?
Язвительный вопрос Вепря остался без ответа. Базл недоуменно переводил взгляд с алхина на императора. Тар упрямо сжимал губы. Хельви только покачал головой. В конце концов, Вепрю хотя бы предложили выбор. Он может сам принять решение.
- Хочу внести ясность: мне все равно, пойдешь ты с нами или нет, - негромко обратился Тар к алхину. - Я иду туда не только потому, что должен выполнить приказ моего повелителя. Я жажду встретиться с Ривом. Он оскорбил меня, он заставил Ожидающего биться на поединке чести с запуганным поваренком. Он посмеялся над моим вызовом и ответит за это, а заодно и за смерти Хате и Фосе. Просто подумай об этом.
Во время этой краткой речи глаза у альва сверкали так грозно, что Хельви даже слегка пожалел опрометчивого Рива, который завел себе столь безоглядного врага. Между тем Тар, отвесив почтительный поклон императору, произнес несколько гортанных фраз на родном языке. Раги только кивнул. Тар, сделав еще один общий, небрежный, поклон, вышел из комнаты.
Базл, который неподвижно замер с нахмуренным лбом, вдруг ахнул, подпрыгнул и кинулся вдогонку за уходящим Ожидающим. Хоть Тар, с точки зрения принца, покинул собрание несколько невежливо, по сравнению с волшебником он был все-таки образцом любезности. Маг не только не попрощался с присутствующими, он даже не удостоил взглядом своего повелителя.
- Колдунам предоставлены большие вольности в империи, - раздался голос Раги Второго. - Впрочем, смешно бы было обижаться на Базла. Он бы даже не понял, за что на него держат зло. В сущности, он еще совсем ребенок.
- С каких это пор детей обучают колдовству?
- Ты стал задавать слишком много вопросов, алхин. Почему бы тебе не прогуляться по саду, не подышать свежим воздухом и не обдумать мое соблазнительное предложение?
Вепрь усмехнулся, низко поклонился, подмигнул Хельви и бесшумно удалился.
- Женщины альвов никогда не принуждались ни к работе, ни к любви. Они слишком благородны и тонки, чтобы почувствовать самостоятельно, когда нужно - браться за прялку, а когда - одаривать любовью достойного рыцаря. Так считали мои деды и прадеды, и до недавнего времени у меня не было причин не доверять их мнению. Сейчас я не знаю, как я должен поступить с моей дочерью, в сердце которой ты разбудил некое чувство. Но я обещаю подумать об этом. Ты получишь ответ, когда вернешься из Верхата.
- Я готов, - пылко начал Хельви, - немедленно…
- Не стоит спешить и бросаться громкими обещаниями, юноша. Доверься времени. Хотя у вас, людей, его гораздо меньше, чем у нас, Младших, - почему-то вздохнул император.
Он поднялся с кресла и удалился, наконец-то оставив Хельви в одиночестве. Принц, немало удивленный прежде всего последним разговором с Раги Вторым, кряхтя, вылез из кровати и слегка потянулся. Кости заныли, но юноша с удовлетворением отметил, что боль день ото дня становится слабее.
Все-таки лекари у альвов неплохие. Или маги - в принципе это одно и то же. Хельви сделал несколько шагов и оперся руками о подоконник, на котором только что сидел Вепрь. Судя по всему, пользы от него в войске Тара будет мало. Однако он ни за что не пропустит эту заварушку. Император поклялся, исполнит любую просьбу человека в пределах возможного и даже намекнул на брак с принцессой. От этой мысли у Хельви перехватило дыхание. Он представил себе Сури такой, какой привык видеть ее последние дни - немного бледной, с мягкой улыбкой на губах, поправляющей тонкой белой ручкой копну рыжих волос, собранных в высокую замысловатую прическу. Однако при этом несколько непослушных кудрявых прядей обязательно выбиваются и падают на прелестный затылок. Видят боги, как мне не хочется покидать Гору девяти драконов, но если я не поеду в Верхат, то, скорее всего, больше никогда не увижу ее, подумал Хельви. Отказ от участия в поимке Рива будет означать признание в соучастии в покушении на Раги Второго.
- Извини, я не помешаю? - Знакомый голосок отвлек принца от мрачных мыслей.
Он увидел Наину, которая сидела на соседнем подоконнике. Не было сомнений, что она только что влетела в окно комнаты Хельви.
- Альвы уже позволили тебе летать по всему дворцу? Не боишься, что какой-нибудь слабонервный часовой запустит в тебя копьем?
- Не боюсь. Как ты? Тебе легче?
Хельви подумал, что Сури задает ему те же вопросы каждое утро, когда входит в комнату, однако из уст дочери императора они звучат сладкой музыкой. А мяукавшая гарпия спрашивала тоном командира на плацу, который отчитывает воина за самовольную отлучку с поста. Впрочем, ответ принца не очень интересовал Наину - она его не дождалась.
- Я слышала, тебе и Вепрю предстоит новый поход? - Хельви опять не ответил, поэтому гарпия продолжила: - Я хотела спросить по поводу нашего договора в башне Ронге. Ты считаешь, что мой долг перед тобой еще не исполнен?

Предыдущая страница 5 Следующая страница


Лина Тимофеева - Ожерелье Онэли

Ожерелье Онэли 6

Хельви задумался. Ему было жаль расставаться с гарпией. Она была не слишком заботливым, но верным товарищем, хотя поначалу принц не очень-то ей доверял. Несколько раз она здорово выручала людей. Наконец, ее глаза и кожа, светившиеся в темноте, заменяли добрую дюжину факелов, а людям и альвам вскоре предстояло вновь лезть в подземелье. Однако, говоря по совести, свою клятву гарпия вполне отработала, а императорский дворец и впрямь был не тем местом, где могла бы жить ночная охотница.
- Я освобождаю тебя от клятвы, Наина. Лети на все четыре стороны. Надеюсь, ты не станешь крушить все вокруг и убивать меня теперь, когда мы стали вроде как чужими друг другу?
Гарпия широко улыбнулась, продемонстрировав верхние и нижние клыки, которые бы сделали честь любому медведю, грациозно шагнула к Хельви и неожиданно с нежностью припала к его груди.

ГЛАВА 20

Вепрь галопом скакал на маленькой каурой лошадке, поправлял сползавшие окуляры и злился. Бешеная гонка, добровольным участником которой он стал, раздражала его. Просто Базлу пришла в голову мысль, что отряд быстрее доберется до Верхата, если примет магическое зелье, которое бы изгоняло усталость. Поэтому люди и животные мчались вперед вторые сутки без сна и еды. По словам Тара, при такой скорости к вечеру они смогут добраться до дома Красного петуха. Однако алхин, который никогда не был лошадником, чувствовал себя препаршиво. Он не устал, но голова кружилась, к горлу подступала тошнота - к счастью, желудок был пустой, а ноги и задница, судя по ощущениям, были стерты в стружку. Спалить бы тебя на костре, колдуна проклятого, мысленно обращался алхин к Базлу. Помимо этих вполне объективных причин для того, чтобы обидеться на целый свет, у Вепря имелся еще набор поводов для недовольства личного характера. Во-первых, его возмутил поступок Хельви, накануне похода отпустившего гарпию. Не то чтобы алхин привязался к Наине или был ярым поклонником вечного закабаления рабов, но гарпия в предстоящем походе могла бы принести много пользы, начиная от разведки и заканчивая несением кое-какого груза, который Вепрь всерьез вознамерился собрать в усыпальнице Ашух. Теперь алхину предстояло искать других носильщиков.
- Странно, мы все думали, что это ты дал Риву по голове посохом. Но выходит, что мозги ослабли все-таки у тебя, - сказал он, не церемонясь, принцу перед отъездом из Горы девяти драконов.
Однако Хельви, который был очень задумчив, никак не отреагировал на такое оскорбительное замечание. И вообще, на ворчание алхина он не обращал никакого внимания, так как был занят собственными тяжелыми мыслями.
Кроме того, Вепрь злился, что дал недотепистому Базлу уговорить себя выпить то самое зелье, которое снимает усталость. Он, алхин, принял из рук Младшего какую-то отраву, хотя совсем недавно чуть не снес голову Тару за то, что тот в лесу Ашух проделал над их бесчувственными телами какие-то магические действия. Зелье, правда, работало, и алхин прекрасно понимал, что без него не смог бы двигаться вместе с отрядом и прибыл бы в Верхат самое раннее через неделю. Но старое правило - не доверять Младшим и их магии - было нарушено, и о последствиях этой ошибки Вепрь не мог не думать. Наконец, он оставил свой вечный мешок во дворце, правда, под личным присмотром императорской дочки. Сначала алхин всячески сопротивлялся такому решению, но Хельви объяснил ему, что император всерьез подозревает в них вражеских лазутчиков и не хочет допустить, чтобы, прибыв в Верхат, люди немедленно сбежали обратно в свое королевство. Так что мешок остается своеобразным залогом, и лучше оставить его, чем свою голову.
Единственное, что удалось взять с собой алхину, был Меч королей, который сейчас, свернувшись до размера метательного ножа, лежал у него за пазухой. И еще Вепрь захватил с собой ожерелье гриффонов, отданное ему Хельви памятной ночью перед входом в усыпальницу в обмен на жизнь Тара. Алхин смутно понимал, что именно эта вещица спасла его от кошмарного забвения в подземелье сванов, точно так же, как ожерелье Онэли, превращенное в нагрудную королевскую цепь, разбудило тогда принца. Поэтому лезть снова в усыпальницу без этого амулета Вепрь никак не хотел. В очередной раз поправив окуляры, которые ему разыскали в сокровищницах Раги Второго, он вцепился покрепче в седло, боясь упасть.
Скачущий впереди Вепря принц на удивление стойко переносил гонку. Прямой и бледный, со скорбно сжатыми губами, он ни разу не пожаловался на неудобства поездки, хотя уж ему, не очень окрепшему, она явно не шла на пользу. Хельви, который напрямую спросил у Тара перед отправлением, не Рива ли искал он сорок лет в доме Красного петуха, получил долгожданный утвердительный ответ и теперь обдумывал, с чего же начать поиски в Верхате. Проклятие Черного колдуна, которое пало на семью Красного петуха, действовало несколько иным образом, чем предполагали маги альвов, объяснил ему Тар. Они считали, что конечным результатом этого проклятия должно было быть появление у глав клана детей-выродков - отвратительных на вид чудовищ, которые пожирали бы все живое. Но это был лишь побочный эффект. Очевидно, истинной целью Черного мага было рождение существа, внешне совершенно неотличимого от альвов, однако душа которого переполнялась злобой, завистью и ненавистью. Такой ребенок наконец-то родился. Однако отыскать его даже Ожидающему из-за хитрости Хате и его супруги оказалось непросто - они искренне верили, что уберегают сыночка от семейного проклятия, поэтому готовы были даже под страхом смерти отрицать свое участие в этом деле. Коварный колдун нашел его раньше и помог сделать «первые шаги» - прикончить отца и попытаться убить императора. К счастью, Хельви попался на его пути раньше, чем Раги Второй, пояснил Тар.
Рив, думая, что убил ненавистного ему человека, передал привет от брата - очевидно, он знал о своих кровных связях с домом Красного петуха и о том, что у него есть брат-выродок, решил Хельви. А история о том, что именно принц и его спутники прикончили тварь, известна, наверное, во всей империи. В столице ее знают даже кошки. Поэтому Рив в самом деле мог желать мести. Хотя это немного странно - он так трогательно относится к памяти брата-чудовища и между тем собственноручно прикончил своего папашу. Опять же - откуда он узнал о своем происхождении? Кабата клялась, что никто не ведал о подмене младенцев, кроме нее и Хате. Очень хотелось списать эту загадку на козни Черного колдуна, но тогда получается, что в доме Красного петуха постоянно жил его соглядатай. Неужели Ожидающий за сорок лет не смог его вычислить?
Отряд альвов, который под предводительством Тара несся к Верхату, растянулся на несколько сотен шагов, причем это были все как один воины, в тяжелых доспехах и при полном вооружении. Обозы и кухни брать с собой не стали - в доме Красного петуха найдется довольно провианта и запасного оружия, а скакать до него все равно не больше двух дней. Так по крайней мере уверял маг. Лошади, которые, казалось бы, должны были давно пасть, легко несли тяжеленных всадников. Конечно, это было не войско, но тоже сила довольно внушительная. Хельви не выдержал и спросил у Тара, оправданно ли привлечение столь большого числа воинов к поимке одного преступника? Однако у альва была своя точка зрения на этот предмет: если Рив действительно спелся с Черным колдуном, он просто так не сдастся и может попросить у своего господина солдат. Императорскому отряду нужно быть готовым к любым сюрпризам со стороны перебежчика.
Принц равнодушно посмотрел на мелькавший по сторонам пейзаж - дорога из Верхата в Гору девяти драконов была не в пример шире и объезженней той тропинки, по которой ездили сторожевые отряды в лесу Ашух. Небольшие перелески и пруды следовали один за другим - Тар популярно объяснил, что строить дома и закладывать деревни у самой дороги было у альвов дурной приметой. Тракт был совершенно пустым - и к счастью, потому, что стремительный поток тяжеловооруженных воинов снес и затоптал бы на своем пути не одну телегу. Казалось, что быстрее двигаться нельзя, однако к Тару, скакавшему впереди, время от времени подъезжали сотники и гортанно переговаривались с вождем. О чем именно они докладывали командиру, Хельви даже не догадывался. Пару раз Базл, скакавший рядом и, судя по выражению его лица, не испытывавший никакой радости от поездки, молча протягивал человеку серебряную флягу, украшенную затейливой чеканкой. Принц послушно делал пару глотков - магическое снадобье не снимало боль в растрясенных членах полностью, но давало силы продолжать скачку. Хельви лишь судорожно сжимал зубы. Наблюдавший за ним волшебник, видно, сжалился и крикнул, что ехать осталось недолго.
Впереди темнел лес. Принц все время пытался хотя бы приблизительно припомнить маршрут, по которому его и Вепря уже один раз везли в Гору девяти драконов. Однако тщетно, поэтому он только глядел на приближающуюся чащу, гадая, лес ли это Ашух или роща, отделявшая владения Красного петуха. Широкий тракт начал раздваиваться и даже троиться - у Хельви возникло чувство, что они мчатся по бесконечно длинному и хорошо утоптанному полю. Но оценивать качество проезжих дорог в империи не оставалось времени. Под громкий перестук копыт отряд ворвался в лес. Довольно широкая дорога вилась между деревьев. Именно по ней устремились вперед воины. Но когда замыкающие отряд альвы въехали под сень густых крон, враг напал.
Атака была внезапной и стремительной. Небо над головами всадников внезапно почернело от сотен тел, взметнувшихся вверх. Это были гарпии. Истошно воя, они метались между воинами, и, хотя толстые доспехи лишали их возможности добраться до горла противника, им удалось сбить нескольких альвов на землю. Отбиваясь от наседавших тварей старым мечом алхина, Хельви заметил, что все упавшие благополучно вскочили на ноги и выхватили клинки. Движение отряда остановилось, однако альвы не поддались панике. Они соскакивали с лошадей, нервно гарцевавших от визга гарпий, и смело бросались в бой. Почти у всех воинов имелись арбалеты, и твари начали гроздьями падать с небес, получив болт в глаз или горло - единственно уязвимые места у ночных убийц. Вепрь тоже спешился и, ревя от бешенства и боевого азарта, стрелял по гарпиям. Небольшой арбалет мерно пощелкивал у его плеча.
Целиться не было необходимости - знай себе перезаряжай и жми крючок. Тварей было так много, что болт обязательно находил себе жертву в визжащей куче. Наверное, сверху это выглядело очень странно - сотни альвов посреди леса стоят, запрокинув головы и прижав арбалеты к плечам, подумал Хельви.
Отчаянный крик раздался откуда-то со стороны и слился с воплями гарпий. Хельви, ударив наотмашь кружившую над ним тварь, мельком обернулся. Часть воинов перестала стрелять в нападавших сверху чудовищ и направила арбалеты в сторону леса. Оттуда выползали какие-то копошащиеся твари и, словно не чувствуя ударов стрел, наплывали на альвов. Принц, совершенно забыл о грозящей сверху опасности, привстал на стременах, пытаясь яснее рассмотреть нового противника. Он мог поклясться, что нападавшие обратили внимание именно на него. Над темной и, казалось, сплошной массой врагов поднялась голова. Хельви содрогнулся. Череп врага не был защищен шлемом, однако сыпавшие стрелы не приносили ему никакого вреда. Лицо или морду монстра юноша не разглядел, однако глаза, абсолютно белые, словно слепые, уставились на человека и почему-то испугали его. Он с размаху сел в седло, пытаясь избавиться от ледяного ощущения в области сердца. Небольшой круглый предмет с размаху ударил его в грудь, по больному месту. Хельви застонал, но инстинктивно схватил мяч свободной от меча рукой и вскрикнул. Это была отрубленная или оторванная голова воина-альва в глухом стальном шлеме. Только в прорези забрала были видны широко распахнутые от ужаса и не закрытые смертью глаза.
Это был вызов лично мне, подумал принц и соскочил с коня. Отбросив в сторону голову альва и покрепче перехватив меч, он кинулся туда, где неизвестные твари теснили Младших. Хельви никогда раньше не сражался в строю. На Зеркальном озере его не учили этому, потому что, конечно, не королевское это дело - драться пешим, плечом к плечу с простыми дружинниками. Вот бой на мечах, на копьях один на один - в этих науках принц действительно преуспел. Между тем альвы образовали строй, и он постепенно прогибался под натиском невиданного противника.
Хельви понял, что размахивать мечом так, как он привык, нельзя, иначе можно поранить своего же. Поэтому, косясь на окружающих, он выбрал удар, которым, как ему казалось, пользовались Младшие: неглубокий зигзагообразный выпад мечом слева направо и сверху вниз. Он бойко проталкивался к переднему краю схватки.
Над головами продолжали визжать гарпии, но арбалетчики заставляли их держаться на расстоянии. Неожиданно оба воина, стоявшие впереди Хельви, рухнули на землю, и темная лохматая масса мгновенно наползла на них. Если бы принц остался на коне, он бы увидел, что строй альвов подвергся нескольким стремительным атакам и был разорван. Несмотря на то что отряд, выехавший из Горы девяти драконов, состоял почти из шести сотен воинов, нападавших было не меньше, и они уверенно шли вперед. Тар, который благоразумно остался верхом, с яростью видел, как гибнут его воины. Он пытался наладить оборону, раздавая команды охрипшим голосом, но наконец ясно понял, что остановить противника невозможно. Это как пробовать задержать голыми руками Серебряный поток, отчаянно подумал Ожидающий. Оставалось отступать. Враг теснил отряд с обеих сторон дороги и из леса, альвы оказались в окружении. Видно, гарпии были запущены только затем, чтобы отвлечь внимание воинов и расставить неприятеля по заранее продуманным позициям. Теперь отряду Тара предстояло либо бесславно погибнуть, либо прорваться - но в какую сторону? Младший мгновенно принял решение. В конце концов, он был Ожидающим, а не просто опытным и хитрым воином. Подняв меч, испачканный кровью гарпий, он что есть мочи заорал: «За мной! На Верхат!»
Альвы, которые из последних сил держали строй рядом с Хельви, отреагировали на призыв командира по-своему - они теснее сплотили ряды, уже не столько обороняясь от врага при помощи оружия, сколько прикрываясь большими щитами, которые тоже не спасали от стремительных бросков тварей. Чья-то сильная рука схватила принца за шиворот и рванула назад. Опустевшее место немедленно занял рослый альв с секирой в одной руке и прямоугольным щитом в другой.
- Отходим! - проорал в ухо Хельви Вепрь, втаскивая принца на круп своей лошади.
Юноша ухватился за алхина и увидел, что ядро отряда готово к прорыву. Альвы пришпорили нервных лошадей и рванулись вслед за Таром вперед по дороге, в чащу. Хельви не успел оценить план Ожидающего. Где-то впереди падали всадники, застрявшие в колдовской массе невиданного неприятеля, однако по их телам смогли проскочить их товарищи. Вперед принц не смотрел - он, вцепившись в спину Вепря, не мог оторвать взгляда от продолжавших держать строй альвов. Он впервые видел столь беспримерную храбрость и самоотверженность, и слезы невольно потекли у человека, который навсегда прощался с боевыми товарищами, ценой своих жизней давших возможность спастись остаткам отряда.
Они неслись мимо мощных деревьев, которые сливались в темную стену, где-то позади остались визжащие гарпии, которые, обрадованные оставленной им добычей, не стали преследовать убегавших. Хельви кусал губы до крови, ему было стыдно за собственную трусость. Отчего он не оттолкнул руку алхина и не остался там, на своем месте в строю? Каким подвигом сможет он когда-нибудь искупить этот позорный поступок, заставить совесть никогда больше не напоминать ему о нем? Вепрь, который не столько слышал, сколько чувствовал, как всхлипывает сзади принц, досадливо морщился. Поступок воинов-альвов тоже произвел на него впечатление, хотя и меньшее, чем на чувствительного юношу. Вепрь думал о том, что у людей королевства Синих озер, возможно, никогда не станет духа сражаться так, как это продемонстрировали Младшие. Все-таки долг - это главная сила, которая движет альвами, подумал алхин. Долг солдата велел им сделать все, чтобы их соратники добрались до Верхата и выполнили приказ, и ни один из спешившихся воинов не нарушил команды удерживать строй.
Угнетенные этими мыслями, люди и альвы мчались вперед в составе заметно поредевшего отряда, в котором теперь было не более двухсот воинов. Огромные потери, понесенные альвами, не могли остановить Тара и заставить его повернуть назад. Где-то впереди его ждал Рив - он-то ответит Ожидающему за все сегодняшние смерти. Младший нахлестывал своего коня, словно от него зависело, увидится ли Тар до заката с предателем. Предвкушение предстоящего поединка отвлекало альва от тоскливых раздумий.
Отряд вылетел на берег Серебряного потока. Широкий нарядный мост через реку обозначил начало владений Красного петуха. Отсюда до Верхата полдня езды нормальным ходом, но с волшебным напитком Базла мы преодолеем этот путь за пару часов, если, конечно, на той стороне нас не ждет новая западня, решил Тар.
- Постой! - Хельви, свесившись из-за спины Вепря, обратился к Ожидающему.
- В чем дело? У нас очень мало времени.
- Ты всерьез полагаешь, что те, кто устроил на нас облаву в лесу, настолько глупы, что готовы пропустить случайных беглецов на Верхат? И для этого они проигнорировали никем не охраняемый, пустой мост?
Конь под Таром гарцевал и рвался к переправе, однако альв натянул поводья. Тишина вокруг реки тоже не слишком нравилась ему. Выполняя приказ императора выследить выродков в доме Красного петуха, он много лет ездил по этим местам в составе сторожевых отрядов, приглядываясь к своим воинам, и знал довольно хорошо обжитую альвами часть леса Ашух. Что-то было не так: то ли слишком тихо, то ли чересчур мирно. Почему гарпии не погнались за ними? Не исключено, что пославший их знал о засаде впереди.
- Все за мной! - крикнул Ожидающий на родном языке, и его конь первым вошел в воду Серебряного потока. Тару не раз приходилось переправляться через эту реку вброд, и он неплохо представлял себе рельеф дна. Ледяная вода, которая не нагревалась даже в самое теплое время года, потому что Серебряный поток брал начало из ледников высоко в горах, залила сапоги воина. Альвы последовали его примеру. Хельви, которому вовсе не хотелось плескаться в прозрачной и, судя по всему, холодной воде, поморщился и посмотрел по сторонам. Мост, оставшийся чуть левее, причудливо изгибался вверх. Тяжелые каменные «быки», которые держали его, пропадали в бурливших волнах, которые взметали тучи брызг наверх. Может, мы перестраховались и никакой ловушки на мосту не было, но береженых судьба бережет, подумал Хельви. Они с Вепрем уже добрались почти до середины реки, которая была в этом месте неглубокой, так что лошади шли по дну, а не плыли, как грохот обвала оглушил уже надеявшихся на скорое окончание опасного перехода через реку путников.
Каменные «быки», которые казались такими незыблемыми, были разнесены одним мощным ударом. Небольшой смерч начал закручиваться прямо посреди моста, раскидывая плиты, словно дрова из поленницы. Альвы, пригибаясь к лошадиным гривам, пытались пристегнуть испуганных животных, однако в воде было трудно двигаться быстрее. Несколько огромных каменных осколков угодили в самый центр отряда, и воины вместе с животными уходили под воду. Оставшиеся в живых, промокшие до нитки, невольно придерживали коней, уворачиваясь от летящих камней. Хельви сжимал меч, однако воевать против урагана простым оружием не имело никакого смысла. Высокий приятный голос заставил его повернуть голову в сторону разрушенного моста. Буквально в нескольких шагах от взрывающихся опор, перед набиравшим силу смерчем по шею в воде стоял конь Тара. Ожидающий поддерживал за ноги Базла, который, упершись в луку седла, стоял и плавно водил руками в воздухе, сопровождая движения негромким пением. Под воздействием его нехитрой песенки смерч начал стремительно менять форму - он то вытягивался в воздухе, то оседал, прикрывая собой развалины моста.
Вепрь, почувствовав, что каменные глыбы больше не летают кругом, пришпорил бедную лошадь. Животное и так, как могло, рвалось вперед. Остальные воины тоже постарались воспользоваться минутной передышкой и ринулись к берегу. Голос Базла становился все выше и проникновенней, а смерч, на который не отрывая глаз смотрел принц, стал уменьшаться в размерах и опадать. Первые всадники уже выбрались на противоположный берег, когда легкий ветерок несостоявшегося урагана, пронесшийся от развалин переправы по кронам стоявших поблизости деревьев, напомнил им о том, какой страшной опасности они подверглись несколько минут назад. Последним из воды выбрался Тар, за спиной которого сидел Базл. Один из воинов, который держал под уздцы оседланного коня, подъехал к Хельви.
- Возьми. Моему брату он уже не понадобится, - хрипло сказал альв, протягивая человеку поводья.
Между тем к магу тоже подвели лошадь. Базл казался немного растерянным и просительно улыбался, словно ища у кого-то поддержки. Поймав взгляд Хельви, он дружески закивал. Принц заметил, что императорский маг всячески выражает ему симпатию, но при этом словно не замечает Вепря. Наверное, это из-за решения Раги Второго насчет сокровищницы Ашух, подумал принц. Базл не на шутку обиделся, только не на любимого повелителя, что можно было бы понять, а на человека, неожиданно вставшего между ним и волшебными артефактами из усыпальницы.
Тар, освободившись от общества мага и быстро оглядев свой отряд, вновь прокричал что-то на своем гортанном наречии. Хельви почудилось слово «Верхат». Но и без того он, видя, какое направление избрали всадники под предводительством Ожидающего, понял, что Тар собирается любой ценой привести своих воинов к дому Красного петуха. О том, какими жертвами будет выполнен приказ Раги Второго, он совершенно не задумывался. Честно говоря, другого поведения Хельви от него и не ждал.
Дорога впереди казалась спокойной и безопасной, но принц перестал доверять своим ощущениям и крепко сжимал в руке обнаженный меч. Тар махнул рукой, призывая воинов трогаться, и первым поскакал вперед, в направлении города. Альвы, под руководством оставшихся сотников выстроенные в ряды по трое, ринулись за своим вождем. Хельви пристроился рядом с алхином, который почему-то перестал ворчать. Слева оказался Базл.
- Не так-то просто усыпить ураганный ветер? - крикнул ему Хельви.
- Да нет, это не самое страшное. Тем более что глифы вообще находятся в особых отношениях с ветром, я бы даже сказал в родственных, - прокричал в ответ Базл, радостно улыбаясь.
Впрочем, было видно, что улыбка дается ему нелегко. Значит, он действительно не альв, а глиф, с удивлением подумал Хельви и, поскольку пялиться на мага было не совсем удобно, искоса взглянул на Базла. Он был мало похож на те изображения глифов, которые принц видел в рукописях на Зеркальном озере. Кроме того, в его представлении представители этого племени Младших были книгочеями и сидели при своих летописях, а не сопровождали вооруженные до зубов отряды, рискуя жизнью. С другой стороны, и алхины никогда раньше, если верить записям королевских историков, не участвовали в масштабных сражениях с нечистью, однако он своими глазами видел действия Вепря в недавней схватке с гарпиями. В любом правиле есть исключения, подумал Хельви. Королевский сын может стать наемником, глиф - боевым магом, а алхин - добрым товарищем. Жаль, что это столь ловко выведенное правило нельзя было приложить к уравнению, которое бы дало ответ на вопрос, что за мерзкие твари встретились им на опушке леса. Принц мог поклясться, что это были не сваны. И не свельфы, и не дикие, и не карлы, и не висы - этих он видел своими глазами, и с безглазыми бестиями они не имели ничего общего. Так кто же это? Какую нечисть отрядил Черный колдун под руководством сына Красного петуха, чтобы уничтожить посланных в Верхат альвов? И только ли посланных в Верхат?
Если этих чудищ и впрямь не берет железо, то едва ли армия императора сможет противопоставить им нечто серьезное. Разве что колдуны Раги Второго придумают какой-то способ расправляться с ними, хотя Хельви не помнил, чтобы Базл проявил себя на опушке. Он повернулся к колдуну, но тот, скрючившись, мирно дремал в седле. Лицо глифа было таким измученным, что Хельви стало совестно его будить. В конце концов, возле моста он проявил себя с лучшей стороны, как и положено придворному магу.
Мчавшийся впереди Тар первым почувствовал зарево, но не остановил коня, а, напротив, задал шпоры. Столб черного дыма еще не выполз над кронами деревьев, а острый запах гари уже отравил воздух. Отряд выскочил на небольшой холм, и оттуда им открылся вид на гибнущий город. Верхат полыхал. Огонь, охвативший его, был таким сильным и плотным, что Хельви, как ни щурился, не смог разглядеть ни крепостных стен, ни ворот, ни крыш домов. Лошади нервно переступали с ноги на ногу, напуганные запахами и звуками пожара. Ни одного крика не доносилось из Верхата, ни одного спасшегося погорельца не было видно поблизости. Либо жители города бежали раньше пожара и отсиживались теперь в каком-то укрытии, либо они все были мертвы. Хельви содрогнулся. Хотя Верхат не такой многонаселенный, как Гора девяти драконов или даже Нонг, не говоря уже об Ойгене, но все-таки несколько тысяч альвов там точно жили. Ясно, что без колдовства тут не обошлось. Значит, Черный колдун, а в его зловещее существование Хельви не мог не верить, потому что видел старика собственными глазами, все же решился в последний раз попытаться завоевать власть. Пусть не в королевстве Синих озер, а в империи альвов. Возможно, что с Младшими у него все складывалось успешнее, чем с людьми, - в конце концов, сородичи Тара более дисциплинированны, ответственны и безоглядны в том, что они считают исполнением своего долга. А если альв решит, что его единственный долг - слушать и выполнять приказы Черного колдуна, тогда-то и появится Рив - ужасный преступник с точки зрения Раги Второго и всего лишь пешка в игре для бывшего Мудрого. А раз так, то времени смотреть на головешки, оставшиеся от Верхата, у них нет. Хельви решительно подвинул алхина, уступившего ему путь без слов, и подскакал к Тару.
Альв угрюмо смотрел на пожарище. Его спина была согнута, плечи опущены, однако глаза полыхали не хуже, чем угли в кострище. Темные волосы Младшего осыпало пеплом, который несло ветром со стороны Верхата.
- Нам срочно нужно ехать в усыпальницу. Он там и он не должен уйти.
- Надеюсь, ты понимаешь, что он мой, - хрипло ответил Ожидающий, не отрывая взгляда от пожара.
- Рив твой, а Черного колдуна я беру на себя, - жестко ответил Хельви.
Ожидающий вытер перчаткой вспотевший лоб и коротко взглянул на человека, затем резко дернул поводья, заставив коня встать на дыбы, и молча поскакал между холмами по крошечной, теряющейся в траве тропинке. Воины, понявшие своего командира без слов, ринулись следом. Хельви дотронулся одной рукой до ожерелья Онэли, висевшего на шее, и ощутил привычное тепло. Он постарался отбросить мысли о мертвом городе и оставленных в лесу на съедение гарпиям и мерзким тварям воинах - он оплачет их потом, если судьбе будет угодно, чтобы он выжил в предстоящей схватке.
- Куда мы скачем? - проорал не выдержавший Вепрь, обратившись к пролетавшему на коне мимо альву.
- К мосту Петушиное перо! - прокричал в ответ воин.
Алхин больше вопросов не задавал. Если они направляются в усыпальницу, то нам пока по пути, подумал Вепрь. Нападение на опушке и история на мосту, равно как и поджог Верхата он считал цветочками, полагая, что ягодки начнутся в самом лабиринте Ашух. Причем так начнутся, что мало не покажется.
Пастушья тропа, петлявшая через холмы, была плохо предназначена для проезда отряда тяжеловооруженных воинов. К счастью, Тар хорошо знал места и вел альвов вперед, не обращая внимания на сыпавшиеся из-под копыт камни, частые повороты и петляние между насыпей. Однако Хельви и Вепрь выехали к Серебряному потоку совершенно изможденными. Мост Петушиное перо уютно висел над водой, словно чудовищные события не касались этих мест, Верхат не был обращен в пепел, а по лесу не шастали монстры.
Тар негромко произнес несколько фраз на своем языке, и Базл послушно слез с лошади и пешком взошел на мост. Он больше не улыбался. Было видно, что силы мага еще не вполне восстановились после укрощения смерча. Покачиваясь, он развел руки в стороны, словно они могли в случае опасности превратиться в крылья и поднять мага над водой. Хельви знал, что среди Младших летать могут, например, мари, весталы или гарпии, поэтому не обратил внимания на жест волшебника. Базл сделал по мосту шаг, другой, и тут перед ним возникла какая-то фигура, закутанная в темную плотную ткань. Волшебник изогнулся и прыгнул вперед, странный маневр повторил и незнакомец, оба распластались в воздухе и сшиблись посреди моста. Хельви ожидал, что Базл применит против неведомого противника какой-нибудь магический прием, и был немало удивлен, увидев, как императорский маг вцепился руками в горло соперника, и они самым банальным образом принялись кататься между резных перил моста. Однако эта странная схватка совсем не удивила Тара, который поднял вверх ладонь, призывая своих воинов к тишине, и внимательно следил за ее исходом. Определить, за кем останется преимущество, было пока невозможно - соперники перекатывались, время от времени долбя головой противника о мудреные перекладины. В пылу борьбы Базл потянул за ткань, покрывавшую голову противника, и она с треском разъехалась. Хельви разглядел хорошо знакомую морду с широко расставленными глазами, пришпорил коня и влетел на мост. Копыта гулко застучали по плотно пригнанным металлическим плитам. Впрочем, сцепившаяся парочка не обратила никакого внимания на приближающегося всадника. На берегу что-то прокричал Тар, но у принца не было времени оборачиваться. Он достиг середины моста, у ног его коня катались пытавшиеся задушить друг дружку противники.
Юноша не стал спешиваться. Он нагнулся, поймал на шиворот Базла и легко втянул его в седло. Оставшийся на полу горе-боец вскочил на ноги. Его морда была оскалена, изо рта текла сукровица, на щеках были видны глубокие царапины. Базлу тоже здорово досталось - из носа колдуна тонкой струйкой текла кровь, лоб был расцарапан, а волосы торчали в разные стороны смешными клоками, точно мочалки. Тем не менее маг дергался в седле, видимо, желая спрыгнуть и продолжить битву.
- Здравствуй, сван. Твой народ присягал мне на вечную дружбу. Так-то вы встречаете друзей, - сурово обратился Хельви к стоявшему перед ним стражу усыпальницы Ашух, одной рукой придерживая разошедшегося Базла.

ГЛАВА 21

На берегу провели военный совет. В нем участвовали Тар, Хельви, Базл и давишний сван, причем последние двое участников угрюмо косились друг на друга, готовые продолжить схватку при первой возможности. Принц поискал глазами Вепря, чтобы пригласить алхина на совещание, однако тот, по всей видимости, не желал участвовать ни в каких высоких обсуждениях и о чем-то оживленно беседовал с двумя альвами. Несколько сотен сванов, высыпавшие на берег после того, как отряд Тара переправился через Петушиное перо, с опаской посматривали на воинов, которые, в свою очередь, сторонились невиданных лесных жителей.
- Друзья нашего друга всегда могут рассчитывать на нашу поддержку, - закончил свою небольшую речь сван.
- Мы следуем в ваши пещеры. Мне нужно найти Стража, и я рассчитываю на вашу помощь в этом деле. А мои друзья разыскивают альва, Младшего по имени Рив. Ты что-нибудь знаешь о нем? - спросил Хельви.
- Мы покинули пещеры несколько дней тому назад. Мы лишились дома, поэтому нам особенно приятно встретить в эти тяжелые минуты друга. Но заклинаем тебя - не возвращайся в лабиринт, - сван махнул рукой в сторону леса, темневшего за его спиной, - теперь это место проклято. Страж покинул нас.
- Это место считалось проклятым всегда, но это не помешало Стражу и вам обосноваться там, - резко ответил Тар.
- Только не сейчас, - покачал головой сван, - теперь все иначе. Там осталась одна смерть. Однако мой народ слишком долго прожил под ее властью, поэтому мы выбрали жизнь и бежали в лес.
- Если твой народ бежал из пещер несколько дней назад, почему вы не пересекли реку и не ушли подальше от проклятого места? - потирая шею, поинтересовался Базл.
- Слишком много врагов появилось в этих местах с тех пор, как ушел Страж. Раньше он защищал нас, а теперь ворота нашего убежища открыты настежь. Мы слишком слабы, чтобы оборонять свой дом самостоятельно, и не можем даже защитить собственные жизни. Поэтому мы прятались в лесу, пока наконец сегодня в лесу не стало тихо. Рассудив, что твари убрались, мы вышли к мосту и увидели всадников в броне. Никто из нас не мог предположить, что среди них встретим друга.
- Хорошо, но теперь ты знаешь, кто мы и с какой целью едем в лабиринт. Сваны выделят нам провожатых?
Сван не ответил Хельви, только согнулся в низком поклоне. Тар поморщился, глядя на такое раболепие новых друзей. Он не доверял этим странным существам и мало верил истории, рассказанной их предводителем. Что, если им приказано завести отряд в западню? Куда и почему ушел Черный колдун? Теперь, когда он нашел столь послушного ученика и исполнителя своей злой воли, доверил его командованию армию невиданных чудовищ, щелкающих литые доспехи, как семечки, сжег Верхат, объявив официальную войну императору, - именно сейчас он неожиданно собрался на покой? Или как раз не на покой - Страж ушел, чтобы присоединиться к войску Рива, которое идет сейчас на Гору девяти драконов. Неужели они пропустили врага на столицу? Не может быть!
- Если бы они были нашими врагами, то я едва ли ушел бы живым с моста, - сказал вдруг принц, внимательно следивший за выражением лица Ожидающего и без труда читавший его мысли.
- Если только не предположить, что они не тупое орудие в руках твоего врага, а достаточно хитры, чтобы догадаться, что лучше заманить нас всех на верную гибель, чем довольствоваться одним твоим трупом. Или ты считаешь, что твоя смерть порадует Черного колдуна и Рива гораздо больше, чем кончина целого отряда?
Хельви растерялся и не ответил на последнее замечание Тара. Он взглянул на свана, который, наверное, прекрасно понял, что речь идет именно о его народе, однако никак не прокомментировал высказывания человека и альва. Да и что он мог сказать, подумал принц. В такое же положение попал и он при дворе императора, когда ему нечего было ответить на обвинения Раги Второго в том, что они с алхином - лазутчики короля Омаса.
- Я не знаю, что сваны думают о нас, но колдовать они точно не могут. И я спрашиваю себя - стоит ли всерьез опасаться существ, не способных нанести сколько-нибудь сильный магический удар? - вмешался в разговор Базл.
- Именно поэтому ты полчаса бился с этим бойцом на мосту? - съязвил Тар, указывая на тощего свана.
- Я растерялся, - начал оправдываться Базл. - Кроме того, он больно щипался.
Хельви и Тар одновременно вздохнули - инфантильный маг был неисправим. Между тем Вепрь, закончив личные переговоры с альвами, спокойно подъехал к совещающимся. Видно, мысль, что он нарушает законы какой-то иерархии в отряде, не приходила ему в голову. Окуляры сияли, в руках алхин сжимал ожерелье гриффонов.
- Так мы едем в усыпальницу или ждем у моря погоды?
- Едем, - отрывисто поставил точку в разговоре Тар и повернулся к двум сотникам, чтобы отдать им приказ.
Хельви с горечью подумал, что две сотни воинов - примерно треть отряда - это все, чем может располагать Ожидающий, твердо намеренный поймать Рива. И ведь они даже не дошли до усыпальницы, в которой, по словам свана, их ждут многочисленные враги. Принц окинул взглядом стоявших на берегу обитателей последнего прибежища Ашух. Он заметил про себя, что если Страж действительно говорил правду относительно происхождения этого народа и принц невольно освободил тысячи сванов из зеленого сундука в подземелье башни Ронге, то сейчас их должно быть здесь на порядок больше. Его невольный собеседник, словно прочитав мысли принца, склонил серую голову, покрытую короткой жесткой шерстью.
- Многие сваны навсегда остались в проклятых пещерах. Ты поймешь, когда увидишь это своими глазами.
От этого зловещего известия у Хельви прошел озноб по спине. Между тем воины по приказу сотников спешно собирали сохнувшие плащи и залезали на лошадей. Базл, щедро добавивший в воду, предназначенную животным для питья, новую порцию укрепляющего зелья, теперь обносил кружкой альвов. Сваны мелодично перезванивались между собой, кутаясь в свои темные накидки. Кажется, они выкликивали добровольцев. Тар, то и дело поглядывавший то в лес, то на небо, хмурился и кусал губы. Ему подвели коня, когда отряд уже был готов к походу. Он состоял почти из двух сотен альвов и двадцати самых крепких сванов, которые собирались провести воинов по подземному лабиринту, а также двух людей и глифа. Хотя любопытно узнать, кем считает себя сам Базл, преданно служащий императору альвов, усмехнулся про себя Хельви и вскочил на своего коня.
Солнце уже клонилось к закату, когда они выехали к хорошо знакомой даже принцу тропе, ведущей к усыпальнице Ашух. Тар, который на полном серьезе взялся расспрашивать свана, знает ли он какие-нибудь объездные пути, которые вели бы к входу в пещеры, получил отрицательный ответ.
- Мы никогда не покидали свое пристанище. Даже те, кто присоединился к нам совсем недавно благодаря героическому поступку нашего друга, - указал сван на Хельви, - прошли путь до лабиринта под землей, практически не выбираясь на поверхность. Однако вы не сможете воспользоваться их ходами.
Тар поинтересовался, почему это они не смогут подойти к пещерам дорогой сванов, и был вынужден выслушать еще один хорошо знакомый ему пересказ легенды, которую поведал Хельви Страж. Так что идти пришлось все-таки по дороге. Договорились высылать вперед четырех разведчиков - двух альвов и двух сванов, которые по очереди подъезжали к сотникам и докладывали о том, что они видели и слышали. Хельви колебался, не уговорить ли Тара срезать часть пути по незнакомому лесу, уж больно уязвимы были они на берегу Серебряного потока. Однако затем принц вспомнил о собственном ночном походе через чащу Ашух, о невесть откуда взявшихся гарпиях и оврагах и счел избранную Ожидающим тактику наиболее верной. В лесу опасность подстерегает их повсюду, и дорога не исключение, однако она по крайней мере хорошо известна воинам и их командиру.
Тут Хельви вспомнил Бодра и его отряд, на который Черному колдуну удалось навести заклятие именно на этом пути. Интересно, что стало с императорским наместником во владениях Красного петуха? Неужели он и его воины сгорели в пожаре? Как долго горит это проклятое пламя, если от Бодра ничего не слышно еще с прошлой недели? Принцу стало не по себе. Чудовищные силы были брошены в эту битву, которая, как он понимал, еще не началась, но первая искра которой сожгла Верхат. Хельви даже забыл на миг о своих сетованиях по поводу величины отряда и подумал, что император был обязан послать в лес Ашух более существенные силы. Вепрь, подъехавший в этот момент к принцу, хлопнул его по плечу.
- Наша цель все ближе и ближе, хороший мой. Что скажешь?
- Да я вижу, что ты не выпускаешь ожерелье гриффонов из рук. Думаешь, оно спасет тебя от подземных монстров?
- Нет, я больше рассчитываю на Меч королей. - Алхин любовно погладил клинок, который вновь изменился и теперь имел форму небольшого ладного меча. Он лежал ровно поперек седла, видно, Вепрь хотел иметь его под рукой. - Зато теперь я наконец понял, почему гарпия отказалась идти с нами в этот поход.
- Думаешь, ей было бы неприятно сражаться с соплеменниками?
- Возможно, но я дорого бы дал, чтобы понять, откуда она знала, что мы встретимся здесь с ее родичами. Гарпии не так распространены в этих лесах, в Тихом лесу их нет вовсе, да и вообще - ты же знаешь, что они предпочитают камень дереву, а значит, любят селиться в разваленных башнях, а никак не в густых кронах. Это же не весталы, в конце концов. Знаю, при словах «разваленная башня» ты подумал о Ронге, угадал? - Вепрь заглянул в лицо Хельви и удовлетворенно улыбнулся. - Вижу, что угадал. Но ты можешь представить себе не закованную в цепи гарпию, которая могла бы там поселиться?
На этот вопрос принц не ответил. Они некоторое время ехали молча.
Солнце садилось, кроваво-красные облака гуляли по небу, словно предвещая жаркую ночь воинам. Базл, подскакавший к людям, протянул им флягу с магическим напитком.
- Я не знал, что глифы умеют драться и ездить верхом, - простосердечно сказал магу Вепрь.
- Я урод в своей семье, - доверительно отвечал Базл. - Мне нравится жить при дворе, мне симпатичен император и его семья. Я неправильный глиф. Моя родня считает, что я больше похож на свельфа - люблю соваться в чужие дела. По материнской линии в пятом колене у меня и впрямь есть родня с той стороны.
- В каком-каком колене? - с очень серьезным видом переспросил Вепрь.
- В пятом, - обернулся к нему глиф.
- Да, плохо твое дело, парень, - с важной миной сделал вывод алхин.
Хельви не выдержал и расхохотался. Лицо глифа, принявшее было озабоченное выражение, расплылось в вопросительной улыбке. Ну и парочкой они были бы, если бы подружились: рассеянный маг без признаков чувства юмора и язвительный алхин с его манерой высмеивать всех и вся, невзирая на лица. Принц снова рассмеялся.
- Мы сейчас смеемся, а возможно, это была последняя шутка в нашей жизни, - вымолвил Базл и пришпорил коня.
Хельви проводил волшебника удивленным взглядом. Не то чтобы эта мысль не приходила ему в голову, однако он не ожидал, что ее выскажет Базл, который казался так далек от реальной жизни. Они обменялись с Вепрем взглядами и молча продолжили путь. Сван, ехавший рядом, тяжело вздохнул. Хельви повернулся к спутнику:
- Страж рассказывал мне, что в прошлом вы были великими воинами…
- Не стоит ворошить дела минувших дней, - мягко перебил принца сван. - Наша магия давно умерла, силы нашего рода на исходе. Мы не надеемся на славное будущее, наша цель - спокойно дожить те дни, которые еще выпали нам на долю.
- Просто я подумал, что в те времена, когда вы воевали здесь и повсюду, вы могли встречаться с тварями, которые сегодня практически разгромили наших воинов на опушке этого леса. Такие темные гладкие туши, они шли сплошной волной, я сперва решил, что это и есть стена, пока не увидел голову. Морды я не разглядел, но увидел глаза - круглые и белые, кажется, тварь слепа.
- Я не могу припомнить ни одну тварь, которая бы соответствовала этому описанию. А поскольку память у моего народа общая, то никто из нас не сможет помочь тебе, друг. Правда, - замялся сван, - может, это звучит глупо, но ребенком я любил одну игру. Ее название ничего тебе не даст, а впрочем, она называлась «Хозяева холмов». Там была считалочка: белый глаз, красный нос, всех ребят в мешке унес, кто мешок порвет, тот домой пойдет. В общем, я услышал про белые глаза и почему-то вспомнил ее.
- Вообще-то сходится. Ребят-то эти твари унесли много, - задумчиво проворчал алхин. - А что, нос действительно был красным?
- Не разглядел, - печально вздохнул Хельви. Однако название игры было знакомо людям, и они попытались выяснить у свана, что он знает про хозяев холмов. Тот только пожал плечами, объяснив, что это только забава из его далекого детства и никакого отношения к настоящим чудовищам она не имеет. Громкий пронзительный свист раздался вдруг со стороны леса. И от реки ему немедленно ответило эхо. Лошади протяжно заржали - воины напрасно пытались успокоить животных.
- Тар, начинается! - закричал Хельви. - Отводи своих в лес!
Сильный ветер, налетевший на всадников, заглушил слова. Листья и песок летели в воздухе, деревья раскачивались, словно их подрубили, альвов сносило с лошадей, срывало плащи и плюмажи. К ногам коня Хельви упали две птичьи тушки - очевидно, обитатели леса тоже не могли противостоять колдовскому урагану. Принц, понимая, что сидеть верхом просто невозможно, сполз на землю и вытянулся, вцепившись пальцами в траву. Ветер выл, словно голодный опуш, вода в Серебряном потоке, судя по звукам, выплескивалась из берегов. Пыль висела плотной пеленой, поэтому увидеть, есть ли рядом кто живой, принц не мог. Он поспешно завязал нос и рот чистым платком, который нашелся у него в кармане, и услышал страшный треск. Увидев в пыльном тумане тень, он в последний миг успел отклониться, и огромный тяжелый ствол, покрытый зеленоватым мхом, рухнул точно на то место, где всего мгновение назад лежал принц. Нужно срочно уходить отсюда, хоть в лес, хоть в усыпальницу Ашух, пока проклятие колдуна не превратило их всех в прогорклую пыль, режущую глаза!
Хельви не мог даже позвать кого-то, потому что стоило немного приоткрыть рот, как в горле начинало сильно першить. Искать во мгле своих спутников он не сможет. Судя по звукам ударов, еще несколько деревьев упало на тропу альвов, однако, пострадал ли кто, Хельви не знал. Он пополз туда, где, как ему казалось, в последний раз перед бурей видел растущие деревья. Пару раз ему пришлось всем телом вжиматься в землю, потому что мощный вихрь грозил унести его. Тяжелый доспех сыграл с принцем злую шутку - вместо того, чтобы удерживать своим весом тело владельца на месте, он словно захотел сыграть в мяч с ураганом, и, как ни приникал человек к траве, буря, уцепившись за латы, выдергивала его из укрытия. Если выживу, то клянусь, что никогда в жизни не надену больше эту штуковину, дал себе слово Хельви.
Один раз ему показалось, что рядом с ним ползет еще кто-то, но песок надежно запорошил глаза, так что разглядеть ничего не удалось. Наконец его рука нащупала дерево. Он все-таки добрался, пусть и потратив на это кучу времени! Хельви обнял ствол трясущимися от напряжения руками и чуть не заплакал. Выходит, сваны все-таки обманули их. Черный колдун никуда не уходил. Кто еще мог наслать на их отряд такую страшную бурю? Вепрь, Тар, Базл - напрасно Хельви выкрикивал осипшим от пыли и ветра голосом знакомые имена. Только ураган завывал ему в ответ. В клубящемся сумраке он не видел даже собственных рук. Что делать дальше - пытаться заползти глубже в лес или остаться тут, на дороге, в надежде, что кто-то из спутников, уцелевших в магической буре, вскоре присоединится к нему.
Размышляя, принц провел рукой по дереву, пытаясь уцепиться половчее, и вдруг что-то звякнуло у него в ладони. Хельви вцепился в прохладный округлый предмет и поднес его к самым глазам. Это было ржавое звено цепи. Длинная цепь вилась вокруг дерева, сообразил юноша. Он потянул за вериги, пытаясь вытащить ее всю. Цепь заканчивалась тяжелым браслетом, в котором навсегда осталась зажата чья-то высохшая рука. Хельви с омерзением отбросил прочь страшную находку. Он дотронулся еще раз до ствола, который он принял за дерево, и обнаружил, что коры на нем нет. Это один из кольев, вкопанный возле входа в усыпальницу, мелькнуло в его голове, я нахожусь рядом с подземельем.
Хотя пыль застилала дорогу и дышать через платок становилось все труднее, он пополз вперед. Ветер стал утихать. Принц вытер ладонью запорошенные глаза и огляделся. Он увидел, что плотная завеса из пыли и песка остается за спиной. Впереди, прямо перед ним был открыт вход в усыпальницу. Хельви поразился, до чего он велик и заметен. Видно, защищавшее его заклятие было снято. Теперь сюда мог попасть кто угодно. Покрепче перехватив рукоятку меча, который болтался в ножнах, - принц нырнул в пещеру. Он не мог заметить, что чья-то одинокая тень спустя пару минут последовала за ним…
Алхин, которого начавшийся ураган смел с коня и протащил несколько шагов по сухой траве, потерял сознание на несколько секунд, однако годами тренированное в походах тело было прекрасно приспособлено к экстремальным ситуациям. Именно поэтому Вепрь, придя в себя, обнаружил, что перед обмороком успел сгруппироваться, и поэтому, кажется, руки и ноги целы, только голова немного пострадала - не носивший шлема алхин сильно рассек левую скулу и ухо о какой-то камень или корень. Песок тут же залепил рану, и хотя было больно, этот человек умел терпеливо переносить и более сильные страдания. Так что вытираться он до времени не стал, да и перевязывать рану тоже. Следовало срочно выбраться из пыльного месива. Ни Меч королей, ни цепочка гриффонов не умели или не хотели помочь ему в этом деле. Хорошо хоть в реку не упал, мрачно подумал алхин, цепляясь руками за траву и какие-то тонкие деревца. Шквалистый ветер рвал ему волосы и засыпал глаза пылью. Однако даже в этом ослепшем состоянии Вепрь каким-то седьмым чувством, которое, как известно, развито у алхинов при помощи специальных практик, ощутил движение рядом. Нечеловеческим усилием он собрался и прыгнул против ветра.
Прыжок, конечно, получился так себе, но алхин схватил рукой что-то теплое. Непродолжительная борьба окончилась полной победой человека. Он подмял под себе чье-то хрупкое тельце, протер глаза и уставился на предполагаемого противника. При этом рот Вепря непроизвольно открылся, и в него тут же забился песок.
- Наина! Ты здесь откуда?
- Привет. Оттуда. - И гарпия на полном серьезе указала тонким пальчиком с длинным загнутым когтем в небо.
- Ты прилетела… Ты на стороне наших врагов?
- Перестань сжимать мне горло, - оскалилась Наина. - Если бы я была на стороне врагов, мы бы уже не разговаривали.
- Ты видела мальчишку?
- Волнуешься за него? Он пошел прямо в пещеру, наш храбрый герой.
Алхин скатился с гарпии, которая с улыбкой, обнажавшей клыки, следила за человеком. Что ж, значит Хельви решил все-таки довести дело до конца. Да, ему, Вепрю, не к лицу валяться на травке и глотать песок. Человек покосился на гарпию - не опасна ли встреча с ней? Не более опасна, чем все кругом, сам себе ответил алхин и усмехнулся. Однако без помощника он будет долго добираться до этой проклятой усыпальницы, а время сейчас дорого. В конце концов, у него еще будет время выяснить, зачем Наине понадобилось возвращаться за людьми, только бы выбраться из урагана.
- Пойдешь со мной за Хельви? Этот добрый старикашка Раги Второй обещал мне все сокровища усыпальницы. Помнится, там были красивые платья - мне они никак не подходят, а вот тебе будут в самый раз. Договорились?
- Наш принц смел, а ты, я смотрю, еще смелее, ли это природная наглость - лежать рядом с голодной гарпией и предлагать ей какие-то тряпки? - Наина усмехнулась, но ее желтые глаза, в которые, казалось, песок не попадал вовсе, блеснули.
- Я предлагаю не какие-то тряпки, а прекрасные платья. Я уже говорил тебе, что ты выглядишь в них как королева?
Комплимент был из разряда тех, что алхин делал кухаркам придорожных трактиров в королевстве Синих озер, чтобы получить суп погуще. Однако на гарпию, которая была, видно, не избалована выражениями восторга, он произвел сильное впечатление. К изумлению Вепря, она смутилась и едва ли не покраснела. Утверждать это алхин не брался, потому что его слепил песок. Поняв только, что стрела попала в цель, он решил закрепить успех.
- В какую сторону ползти? - деловито обратился Вепрь к гарпии…
Меньше всего на свете Базла интересовали проблемы, связанные с освещением помещения. Выросший при тайных лабораториях императорского дворца, под опекой наставников, с детства готовивших его к роли придворного мага и звездочета, он привык к ярким восковым свечам, чадящим факелам, тускло светящимся каминным углям и даже к крошечным лучинам-ночникам, которыми пользовались все ученики магов, которым всегда не хватало одного дня для прочтения нескольких интересных фолиантов. Теперь же, оказавшись в кромешной тьме лабиринта, он с досадой подумал, что не помнит ни одного заклинания, порождающего свет. Такая рассеянность, недопустимая при его должности, повергла Базла в стыдливое замешательство. Только такой добрый повелитель, как Раги Второй, готов терпеть подле себя столь малообразованного и нерасторопного мага, раскаянно подумал он.
Хорошо хоть заклятие перемещения он вспомнил мгновенно и через секунду оказался в коридорах усыпальницы. Разгадать, что за магическую формулу применил их тайный противник, чтобы вызвать бурю, он не смог, значит, остается только найти Черного колдуна и вступить с ним в единоборство. Если Базл выиграет, ураган утихнет. О том, что будет, если он проиграет, придворный маг старался не думать. Однако он в самом деле не рассчитывал, что в коридорах будет так темно!
В результате маг смог передвигаться, только придерживаясь одной рукой за стену. Это было плохо, потому что, если ему неожиданно встретится Черный колдун, нужно будет действовать обеими кистями. Интересно, если я его встречу, то как распознаю во мраке, задумался Базл. Хорошо, если сам противник позаботится об освещении. Какой-то шорох раздался впереди, и маг напрягся. Он отнял руку от стены и приготовился к магической атаке, однако мысль о том, что это может быть вовсе не колдун, а кто-то из спутников, проникший в усыпальницу, остановила Базла. Ведь он совершенно не знает, в каком точно месте он находится, возможно, что у самого входа, а это значит, что спасающиеся от бури воины могут пытаться спрятаться в пещерах. Шорох повторился, и придворный маг с вытянутыми вперед руками сделал шаг вперед и - рухнул в бездну.
Нельзя было отнимать руки от стены, успел подумать Базл, кувыркаясь в воздухе. Он стремительно летел куда-то вниз, судорожно вспоминая заклятие мягкого приземления, и в последний момент вспомнил. Скороговорка заклинания еще висела в воздухе, как тело мага дернулось, словно натянутая веревка, и он замер в нескольких шагах от пола, распростершись на животе.
- Слава императорскому дому, хоть здесь светло, - выпалил Базл, слегка покачиваясь в воздухе.
- Какие гости заходят к нам нынче, и все без приглашения. А знаешь ли присказку, придворный маг, что незваный гость хуже мари? Похоже, Раги не очень следит за твоими манерами, - раздался чей-то высокий голос.
В пещере, куда свалился Базл, было светло от факелов, которые были воткнуты буквально повсюду. Их чадящее пламя согревало помещение, однако лично маг никогда бы в жизни не принес сюда открытого огня - он мог поклясться, что находится в библиотеке. Высокие открытые шкафы были забиты книгами, и глифу было довольно одного взгляда, чтобы понять, что перед ним находится настоящее сокровище. Древние манускрипты по магии и чародейству. Базл мог разглядеть даже красивые вензеля сильфов на некоторых корешках. Однако заниматься сейчас их изучением времени не было. Базл изогнулся и мягко шлепнулся на каменный пол, перекатился в сторону и тут же отправил в ту сторону, откуда послышался голос, первый огненный шар.
Однако ни взрыва, ни звуков обвала он не услышал. Глиф с удивлением поднял голову - прямо перед ним стоял плешивый толстячок, поигрывавший его огненным шаром, легко уместившимся в ладони незнакомца. Из груди толстячка торчали стрелы с малиновым оперением. Мертвяк, растерянно подумал Базл. И в этот миг противник кинул в мага его же шар, словно снежок…
Тар, пытавшийся отыскать в сумраке пыльной бури своих воинов, пару раз чуть не свалился в Серебряный поток. Мощные волны тихой в общем-то речушки несколько раз здорово окатили Ожидающего, плащ и сапоги которого мгновенно промокли насквозь. Однако он прекратил поиск лишь тогда, когда огромное рухнувшее дерево едва не убило его коня. Обезумевшее от ужаса животное прыгнуло боком, подпруга лопнула, и Тар оказался на земле вместе с седлом. Но и это не могло остановить его.
Осыпая проклятиями предателя Рива и Черного колдуна, плюясь песком, с зажмуренными глазами альв пополз в сторону от дороги. Под его ладонями появилась трава - значит, он уже в лесу. Плащ он скинул, однако сапоги, потяжелевшие от воды, оставались на нем и здорово мешали ползти. Тар попытался снять их, не наклоняясь к ногам, и тут только понял, что ему трудно двигаться не столько из-за сапог. Кто-то зацепился за его доспехи и изо всех сил тянул назад.
Альв со всей возможной ловкостью перевернулся, одновременно пытаясь рукой дотянуться до противника. Однако тот выскользнул из пальцев воина, словно речная рыба в скользкой чешуе, и сам рванулся к горлу Ожидающего. Тар попытался выдернуть из-за пояса нож, но тот застрял в ножнах. Конечно, горло было защищено доспехом, и пара секунд на то, чтобы разобраться с ножом, у альва была. Однако когда перед лицом Ожидающего мелькнули крупные острые клыки, он решил, что все кончено. Маленькие красные глазки впились в него пронзительным взглядом. Это сван, узнал противника Тар.
- Младший, вход в усыпальницу открыт. Страж ждет тебя, - прошептал стражник усыпальницы Ашух отпрянувшему альву, и его голова безвольно упала на грудь Ожидающего. Сван был мертв.
Ах вот как - значит, он получил личное приглашение от злодеев навестить их в усыпальнице. И странные «друзья» принца Хельви все же оказались предателями! Неудивительно, что он никогда не доверял этим людям! Отпихнув от себя легкое тело свана, Тар встал на колени, вытащил из ножен боевой меч, который лично выбрал себе в оружейных палатах императора, поднялся на согнутые ноги и, прикрывая лицо от ветра, медленно пошел в сторону леса. Он надеялся, что выбрал верное направление.

ГЛАВА 22

Коридор, в котором оказался Хельви, был пуст и темен. Впрочем, ожерелье Онэли не оставило господина в беде - оно вдруг засветилось так ярко, словно на груди у принца горело весеннее солнышко. Хельви быстро стащил цепь и поднял руку, сжимавшую украшение, над головой. Теперь он мог разглядеть уходящие вперед ровные стены. Это было отчасти похоже на подземелье башни Ронге, однако там все было иначе - за спиной принца тогда стояли гарпия и алхин, которые, может, и не были идеальными друзьями, но как же их сейчас не хватало Хельви! Юноша вздохнул, но спутники от этого, понятное дело, не появились. Значит, придется искать врагов самостоятельно. Стараясь побороть страх, который ледяной рукой стискивал сердце, принц медленно пошел по коридору вперед, внимательно глядя под ноги и постоянно оборачиваясь.
Однако врагов поблизости слышно не было. Хельви прибавил шаг, рассудив, что если он будет и дальше передвигаться крошечными шагами, то едва ли встретит в ближайшую неделю противника. Однако бежать далеко ему не пришлось. Коридор заканчивался глубоким и широким провалом. К счастью, ожерелье, светившее не хуже факела, помогло принцу обнаружить яму с очень ровными прямыми стенами прежде, чем он сделал роковой шаг. Юноша нагнулся над провалом, внимательно осматривая каждую складку на полу и гадая, появился ли он недавно или был тут всегда. Если провал был, то как сваны сумели протащить через него четырех пленников, уснувших на краю поляны с кольями? Если же его не было, то получается, что Черный колдун разрушает собственное жилище. Или Страж все-таки ушел и усыпальницу уничтожает кто-то другой? Хельви отверг эту показавшуюся ему абсурдной мысль. Значит, провал старый и ему нужно поискать мост или какой-то другой способ перейти на противоположную сторону. Спускаться вниз почему-то очень не хотелось.
Легкий шорох заставил принца вздрогнуть и внимательней всмотреться в яму. Какое-то движение начиналось на ее дне, словно серые камни, выстилавшие пол, вдруг бесшумно задвигались. В глазах у юноши зарябило, он протер их тыльной стороной ладони и вновь взглянул в яму. Темное копошащееся тело, казалось, вылезало из камня, только совершенно беззвучно - ни одна песчинка не сорвалась с места. Противник Хельви начал подниматься. Слабая мысль о том, чтобы бежать назад, колыхнулась в голове принца, но страх тут же сковал его ноги. Небольшая темная голова повернулась к человеку, и белые жуткие глаза уперлись в Хельви.
Чудовище припало к совершенно гладкой стене и не спеша поползло вверх. Как у него получалось не соскальзывать вниз, принц не знал. Он разглядел тело кошмарного существа, напоминавшее гигантского богомола, и с трудом удержался на ногах. Тварь двигалась не быстро, но время от времени задирала в сторону застывшего человека голову, и ее слепые глаза сверкали. Хельви не мог оторвать от них взгляда. Однако неожиданно он увидел длинную тень, волочившуюся вслед за чудовищем по стене. Эта тень показалась ему удивительно живой. Если тварь двигалась, как деревянная, то ее тень колыхалась, словно под порывами ветра, вспыхивая синими и красными огоньками. Это не тень, это самый настоящий мешок. Оген знает - может, эта тварь, прежде чем сожрать свою жертву, засовывает ее в мешок. И уносит. Как в той считалочке - всех ребят в мешке унес! Видно, детские игры сванов имели более тесные связи с окружающим миром, чем они думали. Принц с удивлением почувствовал, что ноги снова слушаются его. Однако тварь уже показалась на краю провала, в нескольких шагах от человека. Бежать было поздно, да и некуда. Но руки и ноги были в порядке, и принц выхватил наконец свой меч.
- Так вот ты какой, хозяин холмов. Гляди, поосторожней со мной - я собираюсь порвать твой мешок.
Чудовище не заревело, вообще не произнесло ни звука, а только кинулось на человека. Его тело на секунду превратилось в плотный шар, который сбил бы человека с ног, если бы принц не опередил тварь на один шаг. Он смело шагнул в провал и, пролетев пару десятков шагов вниз, больно упал на камни. Сверху раздался звук удара - хозяин холмов с размаху влетел в стену коридора, оставленного Хельви. Каменные осколки посыпались по гладкой стене провала, Принц вскочил на ноги и, держа в одной руке клинок, а в другой - чудесное ожерелье, приготовился к встрече с чудовищем.
Хозяин холмов не заставил себя ждать. Он аккуратно скатился вниз, к ногам человека, причем мешок оказался прижатым к стене, а на принца вновь уставились бельмы. Однако теперь взгляд чудовища не произвел должного эффекта - Хельви обозленно взмахнул мечом. Он неожиданно понял, что мешок, который был так красочно описан в детской считалочке сванов, был не чем иным, как животом страшной твари. Его, очевидно, предстояло вспороть, чтобы покончить с хозяином холмов.
- Нужно было кушать меня, пока я был напуган. А сейчас нечего глаза таращить, хороший мой, - невольно передразнивая алхина, обратился он к противнику. - Давай, кузнечик-переросток, поймай меня.
Неизвестно, понял ли монстр слова человека, однако он немедленно прыгнул на Хельви. Принц махнул мечом, целясь хозяину холмов в глаз, однако коварная тварь отвела морду в сторону, и клинок попал в темную шею чудища. Металл хрустнул и легко переломился. Юноша, который в последний миг успел, отпустив рукоятку сломанного меча, отпрыгнуть в сторону, почувствовал холодное дыхание твари на своей коже. Он тут же выхватил свободной рукой кинжал и легонько пританцовывал перед мордой противника. Значит, сталь его не берет. Мог бы и раньше об этом вспомнить, ведь ты же видел бой на опушке леса, ругал сам себя принц. Поняв, что кинжал ему не помощник, Хельви отбросил его в сторону. Чем же рвать мешок?
Чудовище метнулось на человека во второй раз. Теперь оно не собиралось в шар, а, напротив, вытянулось стрелой. Однако Хельви ожидал атаку, поэтому собрался и подпрыгнул высоко вверх, так что стремительное тело врага пронеслось под ним. Теперь человек оказался прижат к стене ямы, а у хозяина холмов оказалось довольно пространства для маневра. Странно, что он так медлит, подумал Хельви. Действительно, чудовище словно собиралось с силами перед каждым новым броском, и это, учитывая необыкновенную мощь кошмарного создания, не могло не удивлять. Пытаясь разглядеть яснее заветный живот, он приподнял руку с ожерельем и слегка наклонился в сторону хозяина холмов. Тот не отвел свои бельма, но Хельви показалось, что по его телу прошла дрожь. Не очень-то ему нравится свет моей нагрудной цепочки, успел подумать принц, прежде чем тварь снова прыгнула.
Увернуться до конца юноша не успел и по локоть залез в оказавшееся таким неплотным тело монстра. Руки тут же слиплись, словно измазанные в густом меду. Хельви дергался, пытаясь освободиться, однако только сильнее застревал в чудовище. Пожалуй, ему и пасти не нужно будет, чтобы меня сожрать - засосет так, всем телом, с ужасом подумал принц. Нужно попробовать разорвать мешок - если в считалке сванов есть хоть капля правды, то он должен состоять из иного материала, чем туловище.
От отчаяния принц взвыл и, стиснув слипшиеся кулаки, нырнул вперед. Поскольку ожерелье Онэли осталось в проглоченной тварью руке, в яме стало темно, и он не мог видеть, насколько глубоко продвинулся в теле монстра. Последний не подавал никаких признаков боли или неудовольствия. Так и будет висеть на мне, пока не переварит, с ужасом подумал Хельви и забарахтался, пытаясь продвинуться вперед. Руки начало жечь, как от сильного ожога. Откуда взялось в организме хозяина холмов пламя, принц не мог даже предположить. Впрочем, он знал, что существуют жидкости, которые способны обжечь кожу не слабее, чем раскаленный уголь. Может быть, тварь умеет мгновенно сжирать стальной доспех именно за счет выделений подобной влаги, и в таком случае времени на разрывание живота у Хельви практически не остается. Сейчас хозяин холмов просто плюнет в него кислотой, и все будет закончено. Кисти жгло нестерпимо, из последних сил человек рванулся и вдруг почувствовал, что слипшиеся руки разошлись. И едва слышимый, но прозвучавший в ушах пойманного в ловушку принца музыкой хруст разрываемой ткани раздался в провале. Он толкнулся еще немного вперед, подбородком почти касаясь страшной шкуры монстра, хруст сделался громче, и нагрудная цепь принца выпала из дыры, проделанной в брюхе гада.
В свете, исходившем от ожерелья Онэли, Хельви разглядел свои пальцы, торчавшие из пестрого живота хозяина холмов. Они были вымазаны чем-то черным, по фактуре и запаху напоминавшим смолу. Сама тварь не шелохнулась, несмотря на то, что принц фактически разрывал ее пополам. Видно, она знала только одну задачу - настигнуть жертву и вогнать ее поглубже себе в кишки. Дальше все должен был сделать желудочный сок, против которого были бессильны даже стальные мечи. Защищаться твари никогда не приходилось - и, слава Огену, кажется, не так много счастливчиков выигрывали битву с хозяином холмов, чтобы это навело чудовище на мысль научиться элементарным приемам обороны. Впрочем, свою задачу оно исполняло отлично. Хотя принц и освободил пальцы, проковыряв монстра насквозь, он так и не смог вытащить руки из смолянистого тела противника.
Делать нечего, придется лезть туда целиком, пока меня действительно не начали переваривать, решился Хельви. Конечно, это было опасно, но при мысли, что его руки погружены непонятно во что и могут каждую минуту быть разъедены кислотой, он терял рассудок от страха и готов был на любое безумство. Голова принца легко погрузилась в плоть чудовища, которая оказалась довольно текучей и вязкой. Она моментально забилась в ноздри и уши человека, так что если бы он не задержал дыхание, то мог задохнуться. Глаза принц закрыл. Упираясь ногами в землю, Хельви медленно заползал в страшную тварь. Что-то больно полоснуло его по щеке, но остановиться он не мог. Руки двигались вперед, и под специфический хруст разрывов он наконец высунул голову точно из брюха твари, как и предсказывала считалочка свана. Хельви заметил, что двигаться внутри хозяина холмов стало значительно легче, словно плоть твари теряла свои ужасные свойства удерживать в себе противника любой ценой.
Юноша сделал несколько движений, словно плавал в чистой прозрачной воде, и выпал полностью на каменный пол провала. Он был весь в черной липкой мази из тела твари и затрясся. Если сейчас хозяин холмов, потерявший ужин, очнется и вновь накинется на него, у принца не будет больше сил сопротивляться. Хельви свернулся калачиком на холодных камнях. Однако тварь не спешила поворачивать к человеку свои блестящие бельма. Отслеживать, как именно ведет себя противник, у юноши не было сил. Крупная дрожь била его тело, губы сделались сухими, лицо горело, словно в лихорадке. Хорошо хоть глаза не выжгло, стуча зубами, подумал Хельви. Ожерелье Онэли, которое он прижимал к щеке, едва теплилось в его ладони - очевидно, что колдовство твари нанесло и ему какой-то вред. Странно, что я не лишился чувств, усмехнулся юноша. Любой принц крови на моем месте давно бы сошел с ума от страха. Не могу себе представить Оме, раздирающего голыми руками хозяина холмов.
Хельви почему-то вспомнился свельф Фабер Фибель, встреча с которым произошла словно сотни лет назад. Он говорил тогда, что принц готов воевать, и именно это могло быть причиной сохранения ему жизни Советом Мудрых. Нет уж, насмотрелся я на войны магов, не хочу иметь к ним никакого отношения, дернул головой Хельви. И не прав старый свельф - никакой он не воин. Воины не лежат на полу, возле поверженных врагов, обливаясь горючими слезами. Эти слова сказал бы ему совершенно точно алхин, если бы оказался сейчас рядом. Но он одинок в этом ужасном подземелье, товарищи его мертвы, Страж тоже скорее всего. Даже ужасный хозяин холмов то ли впал в спячку, то ли отправился искать умерших богов.
- Ба, смотри, Наина, вон же он разлегся. Притомился, наверное, хороший наш. А уж грязный - где же ты ходил, чтобы так вымазаться? Просто нельзя оставить без присмотра - то нож под ребро сунут, то в грязь залезет.
Слезы немного умыли лицо принца, поэтому он увидел на краю провала, прямо над ним, две знакомые фигуры. От них, вернее от гарпии, исходил мягкий свет. Хельви сглотнул комок в горле.
- Ребята, я тут. Осторожно, здесь со мной монстр.
- Удивил, тоже мне, - буркнул алхин, спускаемый гарпией за шиворот прямо к ногам принца. - Кто еще может рядом с тобой находиться, выдерживать твой скверный характер? Только какое-нибудь чудовище!
Опустившийся на пол Вепрь мигом перестал балагурить. Он быстро подошел к принцу и помог ему сесть. Затем алхин с серьезным видом осмотрел ранения Хельви, стараясь не дотрагиваться руками до странных разводов на коже принца, и вытащил, из пояса знакомый пузырек с лекарством. Правда, чистой тряпки у алхина на этот раз не нашлось, а уж у Хельви ее не было и подавно, поэтому пришлось привлечь к делу гарпию. Вепрь довольно бесцеремонно оторвал у нее часть подола, заверив зашипевшую Наину, что скоро у нее будет сотня еще более прекрасных нарядов. Принц, который сидел словно кукла, никак не отреагировал на столь щедрое обещание алхина. Вепрь, который никогда не сталкивался с чудовищами вроде того, что лежало бездыханным у стены ямы, не знал хорошенько, как именно следует лечить принца, выглядевшего ненамного лучше поверженного врага. На всякий случай он протер ему своим снадобьем лицо и руки, а также помог снять доспех, который неожиданно раскололся в руках охотника за сокровищами Младших на мелкие кусочки, словно был сделан не из стали альвов, а из яичной скорлупы. Хельви, который вытерпел лечение с абсолютно отсутствующим лицом, несколько пугал алхина своей отстраненностью. Может, он умом тронулся, немудрено после такого-то боя - загрыз он это чудище, что ли, мрачно спросил себя Вепрь, поглядывая на труп.
- Ну, оправданий мы, конечно, не дождемся, - слегка потряс он за плечо раскисавшего на глазах юношу. - Без спору, ты герой, но не рано ли ты разлегся отдыхать. Где-то тут в подземелье шастает Рив, а с ним, может быть, сам Черный колдун. Лично мне не то чтобы не хотелось их увидеть, но просто многочисленные и очень срочные дела зовут меня совсем в другую сторону. Нам с Наиной очень нужно найти сокровищницу. Мы полагаем, что она должна находиться где-то рядом с могилой лесной хозяйки, как ты думаешь?
Болтая все эти пустяки, алхин уже отчаялся получить ответ от Хельви. В конце концов, оставим его тут и заберем на обратном пути. Не нести же его на руках в сокровищницу, решил Вепрь и уже собрался дать гарпии знак поднять его наверх в коридор, как слабый голос принца заставил его обернуться.
- Ты прав, алхин. Я пойду с вами в усыпальницу. Черный колдун должен ответить мне на некоторые вопросы, которые остались в прошлый раз незаданными. А по поводу моего геройства хочу сказать тебе, что лично я никогда не считал себя героем и спасителем кого бы то ни было, даже себя самого. Так что будь осторожен - выбранная тобой тема не предмет для издевательств надо мной. Спасибо за лечение. Подай мне руку.
С этими словами пошатывавшийся Хельви встал на ноги. Он крепко сжал протянутую ему руку Вепря. Алхин не заметил при парне никакого оружия, и это смущало. Однако гарпия как ни в чем не бывало подхватила обоих за шиворот и легко вознесла на край провала, но не с той стороны, где внизу лежало поверженное чудовище, а с противоположной.
- Вперед, что-то подсказывает мне, что нужно спешить. Тут земля начала проваливаться, как бы и нас не завалило, - озабоченно произнес Вепрь и быстро пошел по коридору вслед за удалявшейся гарпией.
Хельви вытер лоб рукой. Его не перестало трясти, однако дышать стало легче. Что ж, бежать он не сможет, но потихоньку идти за своими товарищами, пожалуй, способен. О Риве и Страже он, признаться честно, и думать забыл, равно как и о Таре и альвах. Что стало с воинами, где сейчас Базл? Откуда, наконец, взялась Наина, которую он честно отпустил на все четыре стороны перед выездом из Горы девяти драконов? Вопросов было слишком много, а времени на ответы слишком мало. Вепрь и гарпия уже исчезли впереди за каким-то поворотом. Хельви обмотал вокруг кулака ожерелье Онэли, которое светило хоть и тускло, однако все же разгоняло мрак подземелья. Держась за стеночку, он осторожно побрел в ту сторону, куда ушла неразлучная пара.
Честно говоря, принц был уверен, что его хватит самое большее на пятьдесят шагов, после чего он упадет замертво. Однако все оказалось не так. Боль в костях, которую рождало каждое движение, вскоре утихла, и Хельви почувствовал неизвестно откуда взявшийся прилив сил. Он взглянул вперед и довольно бойко, учитывая прошедший бой с хозяином холмов, дотопал до поворота, за которым исчезли гарпия и алхин. Однако тут коридор раздваивался. Напрасно принц подносил ожерелье Онэли к самому полу, пытаясь найти указатель, который должны были оставить ему спутники. Никакого знака, в какой именно проход ушли эти двое, не было. Выбирать дорогу придется самому, со вздохом решил принц. Поведение Вепря казалось ему странным, но не более странным, чем обычно. Очевидно, спасая жизнь принцу в провале, алхин тут же пожалел о своем благородном поступке - он ведь собственными руками увеличил количество претендентов на сокровища усыпальницы. Альвы, конечно, не возьмут себе ничего, потому что получили приказ императора о том, что все добро принадлежит Вепрю. Но человеку-то какой-то там Раги Второй не указ, решил, видно, охотник за сокровищами и бросил принца в лабиринте. Все же интересно, почему с ним идет гарпия?
В этот момент Хельви неожиданно почувствовал, что боль из суставов исчезла полностью. Энергия била ключом, и принц на всякий случай с благоговением приложился губами к золотым листьям, висящим у него на руке. Он был уверен, что волшебная сила, оживлявшая его, шла от ожерелья. Наверное, волшебное украшение пришло в себя после губительного действия ядовитой плоти хозяина холмов и обрело былое могущество. Хельви показалось, что он бы мог сейчас легко нагнать Вепря и его клыкастую спутницу, только бы знать, в какой именно коридор они зашли.
Не размышляя дольше, Хельви углубился в правый проход. Он быстро шел вдоль ровной стены, отмечая про себя, что узнает особенности архитектуры альвов в усыпальнице Ашух. Собственно, дворец императора, если лишить его роскошных материалов, которые пошли на украшение стен, полов и потолков, представляет собой такой же странный клубок, скроенный из бесконечно прямых коридоров, внезапно пересекающихся под прямыми углами.
Завернув три раза налево, принц решил, что следующие три раза он будет сворачивать направо, чтобы не сбиться. В подземелье было очень тихо, однако это не означало, что где-то впереди не бредут алхин с гарпией - оба странных товарища Хельви умели двигаться бесшумно.
Повернув за очередной угол, юноша увидел свет. Коридор впереди был освещен - там могли быть живые существа. Или просто рачительные хозяева-сваны забыли погасить за собой какой-нибудь одинокий факел. Хельви притормозил и постарался двигаться потише. Конечно, ходить совершенно бесшумно, как Вепрь, ему только предстояло научиться, однако все же он не стучал ногами, как конь на плацу. Слегка изогнувшись, он взглянул в приоткрытую в коридор дверь. Свет шел именно оттуда. Небольшая комната-пещера, заваленный бумагами стол, песочные часы - Хельви содрогнулся, увидев знакомые покои. Именно сюда его приводил сван в тот, самый первый раз. При помощи какого-то из свитков, разбросанных сейчас по полу, он вызывал таинственного Стража, который, с точки зрения Хельви, и был главным виновником всех ужасных событий, постигших Младших и его лично. Он осторожно заглянул в комнату, слегка приоткрыв дверь, однако никого не увидел. Это была необыкновенная удача, и Хельви сам с трудом верил в нее. Проскользнув в покой, он тут же запер за собой дверь.
- Страж, если ты тут, но не можешь появиться в том привычном виде, в котором я видел тебя, подай мне знак.
- Стража тут нет. Он ушел. Твои друзья-сваны ясно сказали об этом, не так ли? - Тар медленно поднялся из-за широкого стола, за которым прятался все время, пока Хельви осматривал покои.
Поведение Ожидающего было странным. С ума они все, что ли, посходили, спросил себя принц. Между тем альв начал осторожно подбираться к человеку. Он неторопливо огибал стол, и в руке у него был зажат меч. Это не понравилось Хельви, который хоть и знал Тара не первый день, однако совсем не рассчитывал на схватку с ним.
- Ты разыскал Рива? - Хельви невольно сделал шаг назад.
- Я оказал бы много чести этому безголовому слуге, разыскивая его по подземелью Ашух. Разве это королевское дело, ты считаешь?
- Разве ты король? - в тон ему спросил Хельви, судорожно оглядывая пещеру в поисках хоть какого-нибудь оружия. Он уже понял, что с Таром что-то произошло и миром им разойтись будет трудно. Вот если бы выбить меч из рук Ожидающего.
- А что, непохож? По-твоему, все короли должны быть такими слизняками, как ты или твой брат?
- И давно ты стал считать меня слизняком, Ожидающий?
- С первой минуты, как только увидел тебя. Увы, малыш, то, что ты напялил на себя нагрудную цепь, еще не сделало тебя королем. Смешно - я знаю, что Страж предлагал тебе помощь. Этот докучливый старик совершенно выжил из ума - он хотел наделить властью и славой робкого птенца, который так ничего и не понял, даже пройдя сквозь такие знаменательные приключения. Вижу, тебя пожевал хозяин холмов? Создание этих тварей было последней шуткой Стража, прежде чем он окончательно потерял чувство юмора. Жаль, что это произошло задолго до того, как он начал войну Наследников.
- Значит, это не Рив, это все ты? Ты столько лет провел в доме Красного петуха, чтобы в один прекрасный день перекинуться на сторону врага? Стоило ли так долго тянуть, Ожидающий?
- Стоило. Как ты думаешь, почему я сейчас разговариваю с тобой, а не режу тебе глотку? Наверное, потому, что получаю от этого удовольствие. Не каждый день мне случается убить принца крови и получить его нагрудную цепь. Бедный дурачок Рив, он всерьез решил, что Страж позволит ему, ничтожному прислужнику Красного петуха, получить все. Думаешь, он предупредил тебя тогда, перед въездом в Верхат, чтобы ты спрятал золотую цепь от ненасытных глаз Хате, только потому, что проникся к тебе необъяснимой внезапной симпатией? Просто ему самому захотелось заполучить эту вещицу. Но вот испачкать ручки кровью он боялся.
- Значит, смерть Хате тоже на твоей совести?
- Не совсем. Я прибыл той ночью в Верхат, я…
Тут неожиданно Тар остановился и дотронулся рукой до лба. Удивленное выражение лица альва вновь сменила презрительно-высокомерная гримаса. Однако Хельви, который успел по-настоящему испугаться коварного Ожидающего, понял, в чем дело. Теперь главное - не подпускать одержимого Тара близко и говорить с ним как можно более спокойно и убедительно. Принц с досадой вспомнил об оставленном в яме доспехе, снятом с него Вепрем после схватки с хозяином холмов.
- В твоей истории слишком много противоречий, Младший. Поэтому я уверен, что ты говоришь не от своего имени, а лишь от лица коварного Черного колдуна. Если ты немного подумаешь, то поймешь это сам. Во-первых, ты никак не можешь быть причастен к убийству Хате Красного петуха, потому что именно в то самое время, когда оно произошло, ты блуждал вместе с нами по подземелью Ашух. Если Рив действовал по твоему приказу, то почему ты не прикончил его сразу, как приехал в Верхат, а потащил с собой в Гору девяти драконов? Даже если ты хотел использовать его во второй раз, чтобы устранить руками императора Раги Второго, зачем тебе пришло в голову сводить нас всех на поединке чести? Ты мог бы найти для Фосе другого наблюдателя. Как ты уговорил Кабату свалить всю вину на Рива? Как ты умудрился поджечь Верхат, если весь день мы ехали стремя к стремени? И наконец, по поводу этой цепи, которой тебе якобы так не хватает, - если бы ты захотел забрать ее у меня, у тебя было много возможностей сделать это: в лесу Ашух после нападения гарпий, в доме Красного петуха после истории с выродком, наконец, во время путешествия в Гору девяти драконов и обратно. Приди в себя, воин. Черный колдун очень силен, но он ничего не сможет поделать со свободной волей человека или Младшего, который захочет быть честен с собой.
На лице Тара отразилась внутренняя борьба. Альв, морщась, словно от сильной боли, несколько раз перевел взгляд с удивительного черного клинка, который держал в руке, на человека в разорванной рубахе, стоявшего перед ним. Противоречивые желания раздирали Младшего - ему хотелось вонзить клинок поглубже в грудь оборванца, и что-то говорило ему, что это мигом облегчит его страдание. Однако когда альв не смотрел на Хельви и на оружие, а обводил глазами комнату, он не мог понять, что он здесь делает и как сюда попал. Он вспоминал про каких-то воинов, которых следовало отвести в усыпальницу лесной богини, и эти мысли доставляли боль, однако странным образом проясняли взгляд Младшего.
- Похоже, наш славный Тар все-таки свихнулся. Нельзя ставить альва перед таким выбором - долг или амбиции. Немало светлых голов уже сломались на этой дилемме. - Невысокий толстячок в длинном плаще стоял в дверном проеме.
- Куб! Ты же мертв! - Хельви увидел торчащие из груди слуги Хате стрелы с малиновым оперением и побледнел.
- Конечно, это я. А ты рассчитывал увидеть лесную деву Ашух? А что касается моей смерти, то как иначе столетиями сохранить здоровый цвет лица? Только смерть в молодости спасает от старения. К счастью, мне недолго пришлось дурачиться, изображая из себя слугу своего же внука. Жаль, что тебе не смешно. Когда-то я сажал на кол подданных, не обладавших хорошим чувством юмора. Да, вплоть до своей смерти я больше всего ценил в этой жизни хорошую шутку. Например, вот такую.
С этими словами тот, кого принц и все обитатели дома Красного петуха знали под именем Куб, выхватил из-под плаща небольшой арбалет. Не раздумывая долго, он вскинул оружие и всадил два болта в грудь застывшего Тара. Ожидающий упал как подкошенный. Хельви вздрогнул, но прыгнуть на коварного убийцу не успел - тот мгновенно перевел оружие на принца.
- Что-то ты тоже не смеешься. Как атрофировалось представление о смешном за последние века!
- Что ж, Вонге, мне действительно не сравниться с тобой в изощренной шутке, - медленно проговорил Хельви. - Что же пообещал тебе Черный колдун за предательство и гибель твоей семьи? И отчего спустя столько лет ты решился порвать со своим господином?
- Бессмертие, сынок, он обещал мне бессмертие. И выполнил свою клятву, подлец, но только с маленькой поправкой - я старею. Старею! - Куб рявкнул так, что с потолка посыпалась каменная пыль. - Стоит ли вечная старость того, чтобы собственными руками убивать своих сыновей и внуков? У нас был договор - я помогал ему вырастить нового слугу взамен ушедшего вслед за богами Халлена. После столетий экспериментов, на которые, к слову сказать, я обрек любимую супругу Баху, хотя она была, конечно, редкостной дурой и плохо готовила, мне удалось воспитать Рива. И что же я получаю взамен - седину, боль в пояснице, отвратительные зубы и геморрой навечно. Вдобавок этот недоумок Рив совершенно обезумел на почве своего избранничества и сжег Верхат. Пришлось остановить сопляка вот из этого самого арбалетика. А на тебя мне вообще было жаль болта тратить. Вот решил убить тебя руками этого недоумка. - Куб кивнул в сторону лежащего Тара. - Но у того от впечатлений ум за разум зашел. Что за народ - даже в мыслях не могут вообразить себя героями.
- Значит, Страж действительно ушел?
- О да. И на этот раз навсегда. Я лично сжег тот жалкий свиток, при помощи которого эти болваны сваны ненадолго воскрешали своего лживого повелителя в человеческом обличий. А теперь я отправлю вслед за ушедшим товарищем тебя. Передавай ему там привет, - с этими словами Куб прицелился в Хельви и нажал крючок.
Стук - небольшой синий цветок ударился о грудь Хельви. Принц, который приготовился к смерти, удивленно ахнул. Куб, вернее, Вонге Красный петух с удивлением посмотрел на своей арбалет. И напрасно - ему следовало бы взглянуть на дверь. Потому что там с непривычно черным лицом стоял Базл. Вонге, почувствовав его тяжелый взгляд, обернулся, но слишком поздно - придворный маг взмахнул руками, и тяжелая потолочная плита, рухнув, погребла под собой предателя.

ГЛАВА 23

- Осень во владениях Красного петуха - совершенно потрясающее зрелище, - забубнил рядом с принцем знакомый голос. - Караваны перелетных птиц летят за Черные горы, чтобы переждать там суровую зиму. А деревья в лесу Ашух осыпают золотые и пурпурные листья, и все вокруг кажется торжественным, словно растения ждут внезапного возвращения ушедших богов.
- Базл, перестань бубнить, у меня голова раскалывается.
- А ты перестань прикрывать глаза, точно умирающий. Не нужно меня пугать, я и так влил в тебя двойную порцию всех лекарственных снадобий, которые сумел сварить в здешних полевых условиях. Думаешь, легко делать вытяжку из корня авицеллы без перегонного куба? Что я скажу императору, его дочке, наконец, если с тобой что-то случится до возвращения в столицу?
- Вылечи себя сам, лекарь!
Хельви покосился на Базла. Он все никак не мог привыкнуть к уродливому шраму, навсегда стянувшему левую щеку мага - напоминание о схватке с Вонге Красным петухом. Впрочем, Базл не обращал на свою внешность большого внимания. Он лежал рядом с Хельви в густой траве, пожевывая соломинку. Почувствовав взгляд человека, глиф повернул к нему лицо и улыбнулся. Хотя улыбка вышла жутковатой, Хельви не смог не улыбнуться в ответ. В конце концов, и люди от рождения бывают увечными, однако это не означает, что они дурны сердцем, решил принц. Эта мысль хотя и противоречила тому, чему учил юношу наставник Айнидейл, ибо в королевстве Синих озер подданные с физическими недостатками считались изначально людьми злонамеренными, наказанными судьбой за совершенные преступления, однако казалась Хельви верной и уместной в отношении Базла. В конце концов, они провели довольно времени вместе, чтобы принц получше узнал придворного мага и убедился в его честности и открытости - качествах очень редких для представителей его профессии.
- Ладно, наместник, нам пора ехать. Ты хотел еще попасть в Верхат, а к полудню нам нужно быть уже в лагере.
Хельви, отряхиваясь, нехотя поднялся с душистой травы, на которой был постелен толстый плащ. Земля уже не так тепла, как летом. Базл прав - осень уверенно вступила в свои права, хорошо, дожди еще не начались. Успеть бы до первого снега закончить первую улицу в Верхате - жить в свежесрубленных домах, конечно, все равно пока нельзя, они должны простоять зиму и дать усадку. Но весной, когда стает снег, их можно будет сразу отделать и заселить первыми семьями погорельцев.
Молодой наместник поднял плащ с земли, перебросил его через седло и вскочил на коня. Ему теперь часто приходилось спать в лесу - он целыми днями ездил между делянками, на которых рубили деревья, к пещерам усыпальницы Ашух, в которых по распоряжению Хельви велась добыча камня, до Верхата, где кипело строительство. Принц был приятно удивлен, насколько самоотверженно работали альвы над восстановлением бывшей резиденции Красного петуха, которую император великодушно подарил Хельви в знак благодарности за те услуги, которые оказал сын короля Готара Светлого царствующему дому альвов во время известных событий в лесу Ашух. Собственно, изначально император на радостях присудил принцу баронство, которое неизменно влекло за собой по законам Кодекса чести присоединение к имени знака клана. Так что Хельви едва не стал Красным петухом, однако человек вежливо, но твердо отказался от такой милости. После знакомства со «славными» представителями клана - Хате, Фосе, Ривом и, наконец, самим Вонге - принадлежать к нему казалось Хельви дурным тоном. В столице по-своему расценили этот отказ - не к лицу принцу крови принимать титул барона - и выслали новое предписание. Теперь официальный титул верного подданного Раги Второго звучал как наместник Западного края империи альвов, правитель Верхата и лесов Ашух. Конкурентов, которые бы мечтали занять столь почетную должность, у Хельви, как ни странно, не было. История с Черным колдуном потрясла столичных дворян, и они не нашли ничего лучшего, как объявить бывшие владения Красного петуха проклятым местом, ехать в которое было бы безумием.
Впрочем, некоторые отпрыски знатных, но бедных фамилий поспешили приехать на развалины Верхата, чтобы составить свиту наместника и, кто знает, получить за верную службу пару драгоценных камушков из усыпальницы Ашух. Однако они были разочарованы. Большие пограничные территории, которые оказались во власти Хельви, доставляли куда больше проблем, чем материальных благ. Едва поднявшись с постели, впрочем, довольно твердо стоя на ногах благодаря искусному лечению Базла, Хельви начал принимать бесконечные делегации общин альвов, которые, к его немалому удивлению, жили в этих, казалось, пустых владениях. Представители горожан Верхата попросили нового наместника помощи в восстановлении города. Оказывается, части населения и впрямь удалось бежать из полыхающих домов, все погорельцы временно устроились в соседних деревнях, однако мечтали вернуться в родные места. Разумеется, Хельви, который смутно чувствовал часть собственной вины в том, что вырвавшийся из столицы и обезумевший от собственной безнаказанности Рив сжег славный город, не мог им отказать.
Юноша, который был готов к тому, что альвы не поддержат чужака, ставшего волей императора повелителем их края, был поражен, с каким почтением относятся к нему его новые подданные. Правда, после того, как он поделился этой мыслью с Базлом, он с изумлением услышал о легендах, которые ходят между жителями западных окраин об их наместнике, одна другой страшнее. Чего только не рассказывали - и что он собственными зубами откусил голову зарвавшемуся Черному колдуну и разметал по камушку усыпальницу лесной девы, в которой вздумал было укрыться поджигатель Рив. Они слишком трепещут перед тобой, чтобы сметь хоть взглядом выразить свое неудовольствие тем, что ты не альв, со смехом заявил Базл. Подобное отношение к нему подданных сначала уязвило молодого правителя. Однако вскоре он перестал задумываться о таких дурацких предметах, как причина любви или нелюбви к нему альвов - слишком много забот свалилось на его голову.
Времени для церемоний совершенно не было, так что даже традиционную клятву вассала императору Раги Второму он принес не лично, как было принято, а в письменной форме. В связи с этим приверженцы придворного этикета в Горе девяти драконов завопили, что неуч попирает законы священного Кодекса чести. Однако Раги Второй был в самом деле неглупым правителем и вовсе не настаивал на немедленной аудиенции. Возможно, он не очень-то хотел видеть принца в столице. Сури, которой удалось прислать еще прикованному к постели юноше очень нежное письмо, которое весьма способствовало скорому выздоровлению наместника, сильно скучала по своему герою. Хотя император и обещал Хельви подумать о будущем своей дочери, видно, он никак не мог примириться с ее выбором и следовал любимому правилу - довериться ходу времени, которое все расставит по своим местам.
Погруженный в эти мысли, принц в сопровождении Базла переехал мост Петушиное перо, который некоторые подхалимы из его свиты предлагали переименовать в мост Победы Хельви над Черным колдуном, чему наместник яростно воспротивился, и приблизился к месту строительства. Несколько тысяч рабочих, включая воинов из дружины нового правителя и сванов, трудились от рассвета до заката, и все равно дело шло медленно. Глава общины горожан Верхата требовал, приводя малопонятные аргументы, чтобы город был восстановлен строго в тех же границах, что и перед пожаром. В результате на то, чтобы выгрести и вывезти обгоревшие остатки домов только с одной улицы, ушел почти месяц. Остальная часть города находилась по-прежнему в ужасном состоянии. Дом Красного петуха вообще выгорел дотла. Однако ряд новеньких деревянных коттеджей, выстроенных на месте пепелища, радовали сердце Хельви больше, чем самые роскошные драгоценности, не считая, разумеется, ожерелья Онэли, с которым принц не расставался ни днем ни ночью.
Сваны, которые хоть и не могли перекидывать бревна и каменные плиты из-за физической слабости, оказались талантливыми архитекторами. Новый Верхат строился именно по их проекту, который показался Хельви самым изысканным и вместе с тем экономным. Перед сном, когда истертые за день ноги немилосердно ныли, а голова трещала от вопросов, которые предстояло решить завтра, Хельви любил развернуть чертеж будущего города и полюбоваться просторными улицами, прекрасными садами и фонтанами, которые он решил разбить по примеру императорского парка. Единственное, что печалило наместника, - город возрождался не каменным, а деревянным. Но временной фактор был слишком важен, а дерева кругом много, в то время как на разработку каменоломен в пещерах усыпальницы Ашух нужно было тратить слишком много сил и средств. Правда, некоторое количество мрамора для фундаментов новых зданий все-таки удалось добыть, да и то исключительно благодаря Вепрю, который успел не только набить карманы самоцветами в покоях лесной девы, но и прихватить вытканный на шелке план подземелий, который якобы обнаружил в сокровищнице. Гарпия, которая могла бы рассказать об этом подробнее, только фыркала. Именно алхин занимался сейчас раскопками пещер усыпальницы, под его команду были отправлены несколько десятков альвов. Как подозревал Хельви, Вепрь работал не столько ради добычи мраморных плит для нужд Верхата, сколько из желания откопать еще несколько магических артефактов из-под сводов так не вовремя рухнувших коридоров лабиринта. Как ни убивался по этому поводу охотник за сокровищами Младших, но основная часть богатств усыпальницы навсегда осталась под землей, равно как и тела Куба, Рива, Вонге и других кошмарных тварей, созданных по прихоти Стража. Хельви искренне надеялся, что с Черным колдуном покончено навсегда, именно в этом убеждал его Вонге во время их последней беседы. Да и ничто не указывало на то, что Страж мог выжить в постигшей подземелье катастрофе.
Наина, которая проводила с алхином почти все время, меняла платья каждый день и наверняка прослыла бы первой модницей при дворе нового наместника, если бы не вызывала у альвов искреннего ужаса.
Хельви зашел в небольшой шатер, в котором расположился штаб строительства. Он коротко переговорил со своими сотниками, которые вновь пожаловались на отсутствие конюшен для боевых коней, которых после окончания рабочего дня приходится вылавливать на холмах. Затем наместник принял делегацию фермеров, которые слезно просили выдать им плату за продовольствие, которым они снабжали строителей города, не золотом, а натурой - на полях, которые тоже пострадали от пожара, не хватало рабочих рук, а зима предстояла трудная, и было важно собрать весь урожай, до последнего зернышка. Потом к Хельви подошел солидный глава общины горожан Верхата, который долго и торжественно хвалил ум и здравый смысл нового наместника, а под конец попросил теплых вещей, которые хоть и были присланы из столицы специальным обозом, однако на всех погорельцев их почему-то не хватило. Юноша довольно резко посоветовал альву проверить выборных лиц, которые распределяли вещи на местах, не утаили ли они часть присланного, чем, кажется, обидел последнего.
В возникшей после этой беседы паузе принц обдумывал, кого же отправить на работы к фермерам - хотя лишних рук не было, хоть самому иди! Но решить этот вопрос наместник не успел - к нему пришли сваны. Бывшим стражникам Ашух было обещано восстановление подземного лабиринта в лесу, а до той поры им предлагалось освоить пещеры в холмах вокруг Верхата, которые были хоть и не глубоки, но многочисленны. Некоторые альвы, правда, попытались потребовать суда над служителями Черного колдуна, однако Хельви решительно пресек такие разговоры - он заявил, что сваны жили под защитой Стража, не зная о его коварных планах, и вообще - начинать сейчас еще одну войну означает обрекать на верную гибель многочисленных жителей края, в первую очередь - пострадавших от пожара в Верхате.
- Друг! - обратился к задумчивому правителю сероголовый сван. - Мы нашли в лесу одну вещь и поняли, что она принадлежит тебе.
Хельви, который так и не смог привыкнуть, что у отдельных представителей освобожденного им племени нет собственных имен, ответил свану кивком головы и выжидательно посмотрел на всю группу. Их, что ли, к фермерам послать, подумал он. Правда, какие из них помощники - вдесятером мотыгу не сдвинут.
- Что же это за вещь?
- Вот, прими. - Сван торжественно протянул Хельви маленькую пастушью сумку, набитую чем-то мягким.
Подарок свельфа - плащ и сумка, растрогал принца. Когда же он потерял ее в лесу - во время первой встречи со сторожевым отрядом альвов или перед знакомством со стражниками усыпальницы Ашух? Или когда они с Вепрем, Таром и Наиной бежали по краю оврага, спасаясь от стаи ночных убийц? Это не имело теперь никакого значения. Хельви перекинул вновь обретенную сумку через плечо. Выскочивший в это время из-за угла шатра Базл отчаянно махал наместнику руками.
- Нам пора в лагерь. Все уже ждут! - громко крикнул он.
Лагерь располагался на вершине одного из зеленых холмов неподалеку от Верхата. С высоты не открывался вид на сгоревший город, однако удары молотов и треск разбиваемых стен доносились даже сюда. Несколько больших шатров, в которых жили наместник и его свита, живописно смотрелись со стороны. В центре лагеря на высоком древке колыхалось полотнище с геральдическим знаком нового подданного императора - белым драконом на фоне лазоревых цветов, сплетавшихся за спиной волшебного зверя то ли в корзину, то ли в венок. Знак был прислан вместе с грамотой о наместничестве из столицы и не слишком понравился Хельви, однако крайне изумил его придворных. Иметь дракона на фамильном знамени можно было только членам императорской семьи.
Стол в шатре был уже накрыт, все приглашенные сидели на местах - Наина в новом красном платье, богато украшенном золотой тесьмой и рубинами, Вепрь в неизменной черной куртке, на которой от заплат не было живого места. Правда, поверх рванья висела толстая золотая цепь - подарок императора, не без радости, надо полагать, узнавшего, что сокровища Ашух не достались человеку, и решившего подсластить тому горькую пилюлю.
Рядом с алхином сидел бледный и сильно осунувшийся Тар. После тяжелого ранения в пещере Черного колдуна он доставил много хлопот Базлу. Положение было столь серьезным, что в один момент маг вообще заявил, что не видит смысла в дальнейшей борьбе за спасение жизни Ожидающего, который все равно, как следовало из рассказа Хельви о встрече с Таром в подземелье, обезумел. Однако наместник, который к тому времени стал самостоятельно садиться на коня, посмотрел на мага таким взглядом, что Базл не стал задавать лишних вопросов и молча вернулся к своим обязанностям. В результате Тар все-таки открыл глаза, однако дух Ожидающего был надломлен. Он категорически отказался возвращаться в Гору девяти драконов, равно как и возглавить дружину нового наместника. Целые дни альв проводил в лагере, лишь один раз выехав в лес Ашух в сопровождении алхина, однако ни разу не сошел с наезженной тропы вдоль Серебряного потока.
Хельви понимал, что систему сторожевых отрядов, которые были временно распущены в связи с тем, что все воины были заняты на строительстве города, необходимо восстановить к зиме. Он так и не нашел времени написать о состоянии дел по охране пограничья императору, рассудив, что и без того засыпает придворную канцелярию бесконечными депешами о предоставлении Западному краю дополнительных средств из казны Раги Второго на восстановление Верхата и разоренных стаями гарпий фермерских хозяйств. Хозяева холмов, к счастью для местных жителей, после обвала усыпальницы на поверхности не появлялись. Однако выбрать альва, которому он мог бы доверить столь ответственное задание, было сложно. Бодр погиб во время пожара резиденции Красного петуха, Тар с каждым днем все больше замыкался в себе, Вепрь говорил о скором уходе. Собственно, обед, на который так спешил Базл, был посвящен именно этому событию - алхин твердо заявил, что покидает Хельви.
- Я тебя вывел в люди и теперь могу оставить со спокойной совестью. Уж не знаю, как ты, хороший мой, справляешься со всей этой кутерьмой, но меня от штолен уже просто тошнит. Не спасают даже мысли о сокровищах, которые там остались, - прямо заявил он наместнику несколько дней назад.
- И когда же думаешь уходить? - стараясь не выдать своей грусти, спросил Хельви.
- А когда у нас осеннее солнцестояние? После него и уйдем, помоги нам Оген.
- Наина уходит с тобой? - на всякий случай уточнил принц.
- А что ей здесь делать? Тем более что запас платьев уже подходит к концу. Пора искать новые наряды.
Однако перед уходом алхина и гарпии наместник все же объявил, что хочет отметить это событие торжественным обедом. И теперь самые близкие соратники, собравшись в шатре Хельви, молча подняли чаши в знак вечной дружбы и признательности - именно такой тост предложил принц. Хлебнув разбавленного водой вина, алхин с удовольствием захрустел гусиными крылышками. Поскольку денег в казне нового наместника не хватало, питались при дворе скромно, а по сравнению с временами Хате Красного петуха - так просто бедно. Впрочем, Хельви, переживший походные лишения, не обращал на еду большого внимания. Однако последнее застолье с боевыми товарищами было приготовлено с королевским размахом.
- И куда же ты собираешься отправиться? Обратно в королевство людей, - вытирая губы салфеткой, обратился Базл к Вепрю.
- Нет, туда я пока не вернусь. Могут возникнуть проблемы с моей очаровательной спутницей, - небрежно кивнул алхин в сторону гарпии, которая зарделась. - Мы решили посмотреть на Черные горы. Много я о них слышал, но вот бывать не доводилось. У королевства Синих озер нет общей границы с этими горами, только по Зеркальному озеру, но тут наместник подтвердит - смертельно опасные пороги и водопады не преодолеть никому из смертных. Да и нежить там, насколько я слышал, предпочитает не появляться. Вот мы с Наиной и внесем некоторое разнообразие в тамошний пейзаж.
- Мужественное решение. Что же, вы собираетесь искать сокровища гриффонов?
- Почему бы и нет. Одна гриффонская штучка у меня уже есть, почему бы не добыть ей пару? - Вепрь подмигнул Хельви. - Кроме того, меня интересуют драконы. Наш славный принц вот получил одного в подарок от императора - на фамильное знамя. А мне, сироте, не стоит рассчитывать на столь роскошные сувениры, так что попробую раздобыть себе дракончика самостоятельно. Думаю, Наина тоже не откажется от костюма из драконьей шкуры. А Тару мы отдадим волшебные клыки - говорят, они острее самых заточенных кинжалов и могут возбуждать в воинах жажду победы. Прекрасное чувство, а, Тар?
- Тар уходит с вами? - озадаченно спросил Хельви, переводя взгляд на Младшего.
- Разве ты не знал? Ты ему не сказал? - обратился Вепрь к Ожидающему.
- Извини, как-то не собрался с духом. У меня в последнее время не очень-то получается разговаривать, - неохотно отвечал Тар. - Я действительно решил уйти вместе с Вепрем и Наиной. Едва ли я смогу когда-либо стать тем, кем был до пожара в Верхате, и уж точно не смогу заниматься прежним ремеслом. Извини, наместник, я знаю, что ты до последнего имел планы в отношении меня, но я не могу. Меня просто тошнит и жить не хочется, как я вспомню о том, что…
Альв сбился и опустил голову. Было видно, что слова объяснений даются ему непросто. Если бы не Тар, наш отряд никогда не дошел бы до усыпальницы Ашух из Горы Девяти Драконов, устало подумал Хельви. Он говорил это себе каждый раз, когда ему сообщали о странном поведении Младшего, который с каждым днем все больше отдалялся от компании придворных. И вот теперь его бросает не только алхин, которому, конечно, на роду написано оставаться бродягой, не только гарпия, хотя она и ночная охотница и ни один входящий в свиту наместника альв не желает сидеть с ней рядом за обеденным столом, но и этот странный Ожидающий, который столько раз спасал Хельви жизнь, а в последний раз чуть не отправил вслед за ушедшими богами. Разумеется, хотелось сказать Хельви уходившим товарищам, заниматься хозяйством не так весело, как шарить в загадочных пещерах, выковыривая из стен магические кристаллы, или воображать себя повелителем мира, но кому-то тоже приходится этим заниматься. И, возможно, хотя великих зодчих не принято называть героями, в их действиях заключено не менее благородных и высоких чувств, чем в подвигах рыцаря, отправившегося на войну со злыми великанами или коварными карликами.
Впрочем, принц не стал говорить этих горьких слов вслух. Уж больно они были похожи на укор, а предъявлять претензии своим бывшим спутникам принц не хотел. Да и прощание было печально само по себе, чтобы делать его еще более грустным. Вместо упреков Хельви поднял по очереди несколько тостов за уходящих друзей, сказав о каждом несколько лестных слов. Под конец застолья он почувствовал, что сильно опьянел. Видно, только по этой причине наместник неожиданно перегнулся через стол, пытаясь, видно, подчеркнуть, что обращается лично к захмелевшему алхину.
- А скажи, почему вы с гарпией все-таки бросили меня тогда в подземелье Ашух?
- Мы тебя не бросили, мы еле от тебя убежали! А если серьезно - неужели ты пошел бы с нами грабить усыпальницу лесной девы? Посмотри на себя - кто ты и кто мы? Вернее, наоборот, кто мы и кто ты?
- Кто мы? - растерянно переспросил сбитый с толку Хельви.
- Я, она - мы бродяги, охотники за чужим богатством, грабители, падальщики. А ты принц крови, тебе не карманы ворованными драгоценностями набивать, а могущественных врагов побеждать!
- Ух как ты заговорил, - только и смог проговорить озадаченный принц, который не ожидал от Вепря столь восторженного отношения к факту своего рождения. - Я думал, ты в грош не ставишь мое происхождение.
- Ты слишком много думаешь, королевич. Будь проще, и люди к тебе потянутся, - доверительно сообщил наместнику алхин.
Отъезд Вепрь запланировал сразу после обеда, хотя Хельви и намекнул, что после пира хорошо бы проспаться. Однако алхин, видно с пьяных глаз, заявил, что ему и так грустно расставаться, а уж если он проспится, то может и разрыдаться на груди у своего хорошего принца, а этого зрелища не вынесет никто. Грустно расставаться - не расставайся, логично заявил ему Хельви, однако Вепрь мигом посерьезнел, немного протрезвел и лично побежал за лошадьми. Все вещи, включая любимый Меч королей, были загодя тщательно упакованы. Даже мешок с четырехугольной чашей и другими сокровищами из подземелья Ронге, которые алхин оставил на хранении у Сури, был прислан из столицы специальным курьером и уже висел, притороченный к седлу.
- Ты действительно жаждешь отправиться с этим безумным человеком? Смотри, заведет он вас, куда король Оген Золотых птиц Фа не гонял, - обратился Хельви к гарпии.
- Все будет хорошо. Он очаровательный кавалер, кроме того, если он начнет валять дурака, я его съем, - просто ответила Наина.
- Рад, что между вами царит столь гармоничное взаимопонимание, - рассмеялся принц.
Между тем Тар и Вепрь уже запрыгнули в седло. Наина быстро последовала их примеру, хотя сидеть на лошади было немного непривычно для гарпии. Хельви и Базл расцеловали всех троих по очереди. Наместник велел не забывать его и приезжать, как только возникнет желание, а если будут трудности - выслать ему весточку. Вепрь в последний раз поправил окуляры, слетевшие от прощальных объятий, и дернул поводья. Небольшая кавалькада скатилась с холма и вскоре исчезла за деревьями. Впрочем, провожал глазами отъезжающих один Базл. Хельви отправился в свой шатер - там проворные слуги убирали со стола и раскладывали на чистой скатерти чертежи, графики, письма и отчеты от глав общин, петиции и запросы. Наместнику предстояло работать до поздней ночи. Он сладко потянулся и погрузился в дела, прекрасно зная, что никто их за него не выполнит.
Последнюю бумагу Хельви отложил только после полуночи. Вепрь и его спутники, верно, уже пересекли Серебряный поток и сейчас держат путь на северо-восток страны, где темнеют Черные горы. На миг он позавидовал лихости и беспечности его бывших соратников, которых ждут новые необыкновенные приключения, однако долго размышлять об этом не смог - сказывалась усталость, накопившаяся за день. Завтра придут новые заботы, зевая, подумал Хельви.
Он протянул руку к столу, желая положить на место перо, которое продолжал сжимать в испачканных чернилами пальцах, и наткнулся взглядом на пастушью сумку свельфа, лежавшую с краю. Неужели с момента изгнания прошел всего один год, ужаснулся Хельви. Не может быть - наверное, время у альвов бежит быстрее, чем в родном королевстве. Наместник чувствовал себя так, словно ему было лет пятьдесят, не меньше.
Он протянул руку и дотронулся до сумки Фабер Фибеля. Там лежал плащ из странных шкур, который принц, не задумываясь, бросил на спинку кресла. Пустую сумку он повесил на подлокотник. Неужели это все, что осталось у меня от опаснейшего приключения, которое мне довелось испытать в своей жизни, спросил себя наместник. В этот момент золотая нагрудная цепь, тихо лежавшая у Хельви на груди, звякнула, словно желая сообщить владельцу, что она тоже на месте, рядом с ним. У меня впереди прекрасная и наполненная событиями жизнь, управление Западным краем, Сури, однако жаль, что удивительные чудеса в ней больше не повторятся, подумал человек. Он свернулся в кресле, укрылся плащом свельфа и уснул спокойным здоровым сном без видений, который случается только у должников, расплатившихся со своими кредиторами сполна.
Дюссельдорф - Варшава 2003 г.

СЛОВАРЬ АЙНИДЕЙЛА

Аката - легендарная четырехугольная чаша короля Огена, которая сама наливалась вином, когда из нее пил герой. Местонахождение чаши на данный момент не установлено.
Алхин - «барсук», человек, промышляющий разграблением древних захоронений Младших. Официально заниматься этим запрещено, однако на самом деле алхины традиционно пользуются благосклонностью магов королевства, так как обеспечивают их магическим сырьем. Фольклорный образ алхина сильно приукрашен. На самом деле это человек сомнительных моральных качеств, не случайно цеховой девиз алхинов: добудь по-любому. Как правило, превосходный воин, однако в летописях не встречается ни единого отрывка, посвященного участию алхинов в каких-либо военных сражениях.
Альвы - общее название большой группы Младших, которые живут по законам общества, устроенного как человеческое. Законодательный базис альвам заменяет так называемый Кодекс чести. Строители Нонга, талантливые ремесленники, прекрасно работают и с металлом. Знамениты как создатели прекрасных мостов через реки и озера. Часто одаривают людей. По приметам альвов, приглашение человека на свадьбу приносит удачу молодоженам.
Армаги - священные деревья рода. Поскольку существенная часть Младших - лесные жители, легенда об армагах соответствует их представлению о покровителях племен. В армагах живут хозяйки леса - покровительницы данной местности и ее жителей. В некоторых племенах Младших армагам приносятся жертвы, в том числе и человеческие.
Гарпии - племя враждебных человеку и некоторым Младшим народам существ. Питаются теплой кровью, но при сильном голоде способны проглотить и мясо. Могут принимать облик прекрасной женщины, хотя наиболее часто - уродливой старухи с волчьими зубами. Информации о сообществах гарпий нет. Верно служит человеку, который отрежет ей волосы или когти. Замечено, что у сытых гарпий резко портится характер. Равнодушны к драгоценностям, поэтому используются магами как сторожа сокровищ.
Гаруды - традиционно относятся к мари, довольно крупные существа, похожие на толстых змей. Размером взрослая гаруда напоминает корову. Живут в воде или около воды. Питаются крупной рыбой, могут напасть на человека. По легенде, пугаются черных козлов, однако эта информация не проверена.
Глифы - «хранители мудрости», небольшой род Младших, отличается долгожительством и прекрасной памятью. Способны к изучению языков, пишут превосходные исторические хроники. Несколько глифов состоят на королевской службе в библиотеках Ойгена. По неофициальной информации, Совет Мудрых также пользуется их услугами.
Гриффоны - многочисленный народ Младших, обитавший в Дальных горах. Выплавляли руду, обрабатывали драгоценные камни. После нескольких войн с людьми, развязанных с целью завладеть сокровищами гриффонов, ушли дальше на юг. В настоящее время в королевстве не встречаются. По легендам, не слишком умны. Народные сказки о гриффонах частенько воспроизводят сюжет о том, как человек хитростью выманивает у глупого и жадного гриффона его богатство.
Весталы - враждебные человеку существа, вампиры, живущие в кронах деревьев или на кладбищах. Способны вселяться в человеческие тела. В естественном виде похожи на небольших сов. Очень многие легенды о весталах не находят подтверждения и являются художественным вымыслом (см. Младшие).
Висы - народ великанов, славился своими мастерами-граверами и оружейниками. По легендам, создали холмы и водоемы, выбрасывая из мастерской не пригодившиеся для работы каменные плиты и выплескивая воду. Обитают в пещерах.
Дикие - хищные животные, обитающие в приграничных лесах королевства, внешне очень похожи на людей. Умеют пользоваться примитивным оружием, очень сильны и опасны.
Золотая птица Фа - «птица-судья», большая длиннохвостая птица, похожая на цаплю, цвет оперенья - ярко-золотой, переливающийся. Гнездовья птиц Фа традиционно располагаются на вершинах Черных гор. Изображена на гербе королевства Синих озер. По легенде, приносит вдохновение поэтам и предсказателям. Яйца птицы Фа, брошенные в воду, успокаивают бури. По легенде, птиц Фа приручил король Оген.
Карлы - народ Младших, живущий под землей и связанный с богатством. Более точной информации нет. По легендам, прекрасные ювелиры. Древние ювелирные изделия, изредка приносимые в королевство алхинами, приписываются мастерам-карлам.
Мари - группа враждебных человеку существ из Младших, которые охотятся на людей. Включает в себя оборотней, гаруд и протин. Традиционный способ борьбы - специальные амулеты и железное оружие. Не могут ступать в свой собственный след.
Младшие - общее название небольших народов нечеловеческого происхождения, которые живут на границах королевства Синих озер. Из королевства были изгнаны после ряда войн. Большинство описаний Младших признано не имеющим научной ценности, так как сделаны художниками, поэтами и прочими людьми с нарушенными представлениями о реальном.
Протины - относятся к мари, враждебные человеку обитатели леса, могут сбить с пути, защекотать насмерть, лишить рассудка. Боятся воды. Любят ездить верхом. Могут принять облик человека или зверя. Естественный вид протина - огромный сухой пень.
Сваны - «мыши», они же сванлей - «мышиные цари», немногочисленный народ Младших, точной информации о них нет. По одним данным, могущественные воины, по другим - подземные жители.
Свельфы - небольшое племя глифов, жившее в корнях деревьев. В отличие от глифов живо интересовались человеческой историей и государством, проводили много времени в общении с людьми. Иногда устраивались на службу к людям, например, хранителями библиотек. Внешне свельфы немного похожи на молодых медвежат. Признают свое родство с глифами, однако считают себя самостоятельным родом.
Сильвестры - лесные обитатели, по виду - человечки крошечного роста, порхают, оседлав белок, с ветки на ветку, строят крошечные замки из застывшей росы и лепестков диких роз.
Сильфы - немногочисленный народ Младших, точной информации о них практически нет. Известно, что сильфы были сильны в науках не только людских, но и магических. Астрономическая наука королевства Синих озер почти полностью строится на записках сильфа Сцигила «О звездах и малых планетах». Страстные путешественники и отличные картографы.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лина Тимофеева - Ожерелье Онэли

Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 1)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 2)
    • ГЛАВА 7 (Страница 2)
    • ГЛАВА 8 (Страница 3)
    • ГЛАВА 9 (Страница 3)
    • ГЛАВА 10 (Страница 3)
    • ГЛАВА 11 (Страница 3)
    • ГЛАВА 12 (Страница 4)
    • ГЛАВА 13 (Страница 4)
    • ГЛАВА 14 (Страница 4)
    • ГЛАВА 15 (Страница 4)
    • ГЛАВА 16 (Страница 5)
    • ГЛАВА 17 (Страница 5)
    • ГЛАВА 18 (Страница 5)
    • ГЛАВА 19 (Страница 5)
    • ГЛАВА 20 (Страница 6)
    • ГЛАВА 21 (Страница 6)
    • ГЛАВА 22 (Страница 6)
    • ГЛАВА 23 (Страница 6)
  • СЛОВАРЬ АЙНИДЕЙЛА (Страница 6)


Лина Тимофеева - Ожерелье Онэли

Лина Тимофеева

Ожерелье Онэли

Цикл: "Принц Хельви" - 1

 Читать книгу

Аннотация

Омас и Хельви — братья-близнецы и оба наследники трона королевства Синих озер. Но судьба принцев в руках могущественных магов, которые однажды принимают решение одному из них отдать корону… Другому же — принцу Хельви — грозит участь узника мрачной крепости Шоллнег. Однако на пути к месту заточения юноше удастся бежать. Так началось долгое путешествие принца Хельви, рыцаря ордена Золотой птицы Фа, в поисках своего места под солнцем.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel