Лиланд Модезитт - Война Гармонии

1 Лиланд Модезитт

Часть первая
НАСТУПЛЕНИЕ ХАОСА

1

С вытертых временем камней старейшего в Найлане причала Джастин наблюдал за отплытием «Шиерры». Черная обшивка рубки и единственная орудийная башенка поблескивали в ярких лучах солнца, а ствол пушки длиною в четыре спана был нацелен вперед, подобно черному посоху, метящему в горнило хаоса.
Белые буруны вскипали за кормой новейшего военного корабля из Могучей Десятки, когда он, проплывая между парными волнорезами, выходил в Кандарский залив.
Молодой человек в черном одеянии инженера пригладил пятерней короткие, светло-каштановые волосы и, бросив взгляд на троих учеников, сказал:
- Как только корабль выйдет за волнорезы, следите за ним внимательно. Следите глазами - именно зрением, а не чувствами.
- За чем следить? - не понял худощавый рыжеволосый паренек.
- За кораблем, олух, - хмыкнула коренастая девица.
- А что за ним следить-то? - пожала плечами миниатюрная большеглазая девушка.
- Там увидишь, - буркнул Джастин.
Над трубой «Шиерры» пульсировал горячий воздух, создавая впечатление, будто само зеленовато-синее небо слегка подрагивает. Нос судна рассекал воду, и в обе стороны разбегались белые полоски. Черный корабль прибавил ходу... и исчез. Пропал из виду вместе с кильватерным следом; лишь прогретый воздух, кажется, продолжал колебаться.
- Что это там случилось? - пробормотал рыжеволосый Даскин, запустив пятерню в густую курчавую шевелюру.
- Что-что... - презрительно фыркнула приземистая Джилл. - Брат на борту установил щиты невидимости. Нас тоже этому научат.
Она встряхнула головой так резко, что длинные черные волосы едва не хлестнули Джастина по физиономии. Он отступил. Разные мысли лезли ему в голову. Например, об этих щитах невидимости. Конечно, всю троицу учеников непременно будут обучать устанавливать такие щиты. Но если судить по их успехам в других областях, может пройти не один год, прежде чем хоть у кого-то из них хоть что-нибудь да получится.
- Пошли! - скомандовал Джастин и первым начал карабкаться вверх по склону. Остальные гуськом последовали за ним. Шедшая в хвосте Нора то и дело оборачивалась, выискивая на горизонте тепловые линии - единственный видимый след, оставляемый «Шиеррой». Легкий ветерок, в прохладе которого еще чувствовалась недавняя зима, шевелил черную тунику инженера. Близ арсенала ему повстречалась худощавая женщина в зеленом. Джастин помахал ей рукой:
- Привет, Крителла!
- Привет! Ты, случайно, не в учебные классы? Пошли бы вместе, - с улыбкой отозвалась Крителла. - А где Гуннар? Что-то я его не вижу!
- Не видишь, потому что его здесь нет. Отправился на Край Земли, изучать какие-то записи об Изменении, относящиеся ко временам Основателей, - откликнулся Джастин, стараясь не выдать голосом своего раздражения. Только и слышишь: «Гуннар, Гуннар да Гуннар». Всем он нужен, этот Гуннар, все его ищут, как будто он не просто Джастинов старший брат, а сам великий Креслин.
- Неужто сохранились подлинные записи?
- Думаю, должны были сохраниться. Доррин, во всяком случае, писал при жизни заметки, - промолвил Джастин, останавливаясь возле приземистого, вросшего в травянистый склон черного каменного строения.
- Но он ведь был инженером...
- Да, инженером. Но при этом создал «Начала гармонии». Во всяком случае, большая часть трактата принадлежит именно ему. - Джастин обернулся к ученикам: - А вы можете зайти в столовую и прихватить что-нибудь с фруктового стола. Встретимся в угловом классе.
- Спасибо, магистр Джастин, - хором отозвались все трое.
- Какой я магистр, я просто младший инженер, - возразил он, но их уже след простыл.
- Муторное, надо думать, занятие - вдалбливать азы в головы вот таких вертопрахов, - заметила Крителла.
- Занятие как занятие. Должен же кто-то... - начал было Джастин, но осекся, сообразив, что собеседница опять сравнивает его с Гуннаром. И сравнение снова не в его пользу.
- Мне пора, - пробормотал он, выдавив ухмылку, - а не то они все фрукты умнут.
- Скажи Гуннару, что мне нужно с ним поговорить.
- Скажу, но ты увидишь его, вероятно, куда раньше меня.
- Желаю тебе не скучать с твоими учениками.
- Спасибо на добром слове.
Вопреки ожиданиям, троица нерадивых школяров оставила на столе по меньшей мере половину сушеных фруктов. Проходя мимо, Джастин прихватил несколько ломтиков ябрушей и, жуя их на ходу, спустился по лестнице в коридор нижнего уровня, который проходил через внутренний дворик с садом, отделявший бытовое крыло от учебных аудиторий.
Когда он вошел и закрыл за собой дверь, сидевшие на подушках трое молодых людей подняли на него глаза.
- Достаньте «Начала» и откройте часть первую, раздел третий. Найдите место, где говорится о концентрации гармонии.
Джастину пришлось подождать, пока они перелистывают тугие, редко раскрываемые книги, заглядывать в которые им случалось лишь по его настоянию.
- Нора, прочти вслух.
Глазастая блондинка прокашлялась и начала:
- «Посох либо любой иной предмет может сосредоточивать в себе гармонию. Однако, исходя из принципа поддержания равновесия, подобная концентрация гармонии в одном месте неминуемо должна повлечь за собой соответствующее усиление хаоса. Таким образом, чем больше гармонии сосредоточивается в материальных объектах, тем больше становится в мире высвобожденного хаоса…»
- Достаточно. Даскин, растолкуй нам, что это значит.
- Я не знаю, магистр.
- Ну что ж... В таком случае прочти то же место заново.
- То же самое?
Джастин кивнул.
- «Посох либо любой иной предмет...» - Даскин скучно повторил слова, только что прочитанные Норой.
- Ну так что же это значит?
Вздохнув, Даскин поскреб затылок и, наконец, неуверенно произнес:
- Наверное... наверное, как раз из-за этого инженеры не наполняют гармонией все, что создают.
Джастин кивнул и повернулся к Джилл.
- Не по этой ли причине у нас всего девять кораблей из черного железа? - спросила девушка.
- А как, по-вашему, много ли гармонии вложено в строительство «Шиерры»? - поинтересовался Джастин.
- Наверняка целая уймища, иначе бы ты не спросил, - с ухмылкой отозвалась Нора.
- А сколько железа потребовалось бы для строительства ста судов?
- Само собой, много, но что с того? - недоуменно спросил Даскин. - Дерева на корабли тоже идет немало, но число деревянных кораблей никто не ограничивает.
- Вы можете посадить и вырастить сколько угодно дубов или мачтовых сосен, но пока еще никому не удавалось научиться выращивать железо. Извлекая железную руду из земли, вы не можете заменить ее новой. Когда вы опустошаете рудные жилы в недрах холмов... что происходит?
Все трое предпочли отмолчаться, уставясь в пол. Джастин решил зайти с другого бока:
- На чем зиждется Отшельничий как таковой?
- На гармонии, - хором пробормотали ученики.
- А какое природное вещество поддерживает гармонию?
- Железо.
- Вот именно. Итак, что будет, если залежи железа в холмах Отшельничьего иссякнут? А заодно поразмыслите и о том, почему мы, имея собственные рудники, не скупясь покупаем железо в Хаморе и даже в Лидьяре?
- О... это способствует сохранению гармонии на Отшельничьем.
- Верно, - кивнул Джастин, выдавив улыбку. - Ну а теперь порассуждаем об ограничениях. Джилл, где в книге затрагивается эта тема?
Коренастая девица ответила пожатием плеч, и Джастину пришлось набрать воздуху, чтобы успокоиться и удержаться от искушения наорать на нее.
- Поищи где-нибудь в последних абзацах начальных глав, - подсказал Джастин. - Задание относится и к остальным - ищите все. А как только кто-нибудь что-нибудь найдет, пусть скажет.
Пока ученики рылись в книгах, Джастин мерил шагами класс, гадая, удавалось ли Гуннару добиться от этих лодырей больших успехов. Наконец Нора подняла руку.
- Может быть, это здесь? - прокашлявшись, она принялась медленно читать: - «Если бы гармония или хаос не имели ограничений, то, исходя из здравого смысла, то или иное должно было бы окончательно восторжествовать с появлением великого мага - Черного или Белого. Однако в действительности, невзирая на все усилия могущественных чародеев, ничего подобного не происходит. Следовательно, сферы гармонии и хаоса взаимно ограничены, что служит подтверждением тезиса о неустойчивом равновесии сил...»
- Да, то самое место. И что это значит?
- Понятия не имею.
Молодой инженер со вздохом выглянул в окно. На верху холма видны были черные каменные стены, отделявшие Найлан от остального острова. Внизу, у подножья холма, плескались волны Восточного океана. Вполне возможно, подумалось ему, Крителла права. Кто-то, конечно, должен учить юнцов, но вот годится ли для этого он?

2

- Дорога уже дошла до прежних рубежей Западного Оплота, - промолвила пожилая женщина. Она потерла лоб и уронила руки на древний стол из черного дуба, стоявший посреди Палаты Совета. Была ранняя весна, и сквозь полуоткрытые окна в Черный Чертог проникал прохладный морской ветер. Внизу, под скалами, шелестел прибой.
- Меня волнует не столько сама дорога, сколько войска, которые могут по ней проследовать, - отозвался лысеющий мужчина.
- Рилтар, дорога - это главное, это ключ ко всему. Как только она дойдет до рубежей Сарроннина, за войсками дело не станет.
- Но пока их потери в боях с Сарроннином составили уже несколько тысяч бойцов, - заметила, поджав тонкие губы, другая женщина.
- В войне против Спидлара они потеряли вдвое больше, однако в результате сравняли с землей три города и в конце концов завладели страной, - сухо откликнулся Рилтар. - Мы тогда попросту сидели сложа руки, а теперь никто даже не помнит, где именно находился Дью.
- В то время у нас не было особых возможностей для вмешательства, - покачала головой широкоплечая немолодая брюнетка.
- Ты всегда и всему найдешь оправдание, Кларис, - усмехнулся Рилтар.
- А ты, Рилтар, нагоняешь на меня тоску, - встряла женщина помоложе. - Давайте займемся не былыми войнами, а проблемами сегодняшними. Фэрхэвен явно предпринимает некоторые шаги, направленные на осуществление плана покорения всего Кандара, разработанного Керрилом Великим. Вопрос в том, что собираемся предпринять по этому поводу мы.
- Ах да, грандиозный план, о котором мы слышим уже не первый десяток лет. Спасибо за напоминание, Дженна.
- Рилтар, будь хоть чуточку посерьезнее.
- Я серьезен. И вполне серьезно предлагаю посмотреть фактам в лицо. Во-первых, даже воплотись этот ужасный план в жизнь, овладей Белые всем Кандаром, - какую угрозу смогут представлять они для нас при наличии у нас боевого флота? А во-вторых, какие, хотелось бы мне знать, войска мы можем послать на материк в помощь Сарроннину? У нас наличествуют лишь силы самообороны. Чтобы вести боевые действия на континенте, нужно существенно увеличить их численность. А это невозможно без введения воинской повинности. Такое новшество стало бы для Отшельничьего стократ губительнее всех козней Фэрхэвена. Можешь ты, Дженна, просто и ясно ответить мне на простые вопросы: в чем именно заключается угроза Отшельничьему и какой ущерб в состоянии нанести нам Фэрхэвен?
- Белые могут подорвать основы нашего существования и низвести Отшельничий до такого состояния, что даже флот не сможет нас защитить.
- Опять та же песня! Уверен, ты снова вела разговоры с этим старым занудой Гилартом.
- Преклонный возраст Гиларта - отнюдь не помеха здравому и трезвому уму, - подала голос Кларис. - Если он старик, это еще не значит, что рассуждает он нелогично. Утверждения Гиларта и Дженны отнюдь не голословны, в пользу их точки зрения имеются весомые доводы. Белые насаждают «культивированный» порядок, ведущий к возрастанию силы хаоса. Иными словами - ИХ СИЛЫ! Когда весь Кандар окажется в их руках, что помешает Фэрхэвену распространить свою власть и на Хамор? А если Хамор подчинится Фэрхэвену или хотя бы вступит с Белыми в союз, что будет с нашей торговлей? Об этом ты подумал, Рилтар?
- Такого рода угрозы мы обсуждаем уже не одно столетие. Я же предлагаю не толочь воду в ступе и в полном соответствии с прозвучавшим не далее как сегодня советом обсудить задачи сего дня. Давайте подумаем не о том, что могут предпринять Белые, Хамор или еще Тьма ведает кто, а о том, какими возможностями располагает Отшельничий, - и Рилтар снова улыбнулся.

3

- Поднять флаг! - приказал капитан, и на флагштоке над железной рулевой рубкой заполоскалось черно-белое полотнище.
- Похоже, это лидьярское торговое судно, - промолвил Гинтал, повернувшись к двум инженерам. - Пожалуй, стоит подойти к нему поближе. А ты, брат Пендак, приглядись, нет ли чего этакого...
Пендак кивнул и потянулся чувствами к купеческому кораблю.
- Капитан! - вскричал он спустя мгновение. - Лидьярец уходит! Поворачивает, чтобы поймать ветер!
- Щиты! - рявкнул капитан. - Держать щиты между нами!
- Помощь нужна? - осведомился Джастин.
- Пока нет, - отозвался Пендак, однако Джастин чувствовал, как нелегко ему удерживать магический барьер, делающий «Ллиз» невидимой для лидьярцев.
- Право руля!
- Есть право руля! - отозвалась женщина, стоявшая у штурвала.
«Ллиз» развернулась, и тяжелые турбины под обшитой железом палубой прибавили оборотов. Впрочем, двигатель работал так тихо, что Джастин не столько услышал его шум, сколько ощутил нарастающую вибрацию. Чувства позволяли ему улавливать тяжело вздымающийся на высоких волнах корабль под одним лишь герцогским флагом. Белый с красной каймой стяг Фэрхэвена поднят не был. Команда «Ллиз», обладавшая лишь обычным зрением, могла различать прямо по курсу лишь непроглядную черноту, а лидьярцы видели за бортом пустое море.
- Как идет сближение? - спросил капитан.
- Нас разделяют три кабельтовых, - ответил Корабельный Брат Пендак.
- Лево руля! - приказал капитан. - Интересно, что за уловку придумал Белый чародей на сей раз?
Последние слова Гинтал пробормотал себе под нос. Джастин вспомнил о том, что прадед этого малого был капитаном на легендарном «Черном Молоте». Гинтал не только никогда не забывал об этом сам, но и не позволял забыть другим.
- Есть лево руля! - откликнулась женщина на мостике, поворачивая штурвал, чтобы замедлить сближение и положить «Ллиз» на параллельный лидьярцу курс.
Палубу обдало брызгами. Крохотные капельки долетели и до рулевой рубки, где Джастин стоял рядом с Пендаком. Удерживать односторонний щит было нелегко, и лоб инженера усеяли бусинки пота.
- Доложить готовность орудий! - приказал капитан командиру боевой части.
- Пушка заряжена, ракеты установлены на направляющие!
- Опускай щиты, Пендак! - распорядился Гинтал. - Пусть Белый мошенник увидит нас. А мы взглянем на него!
Темная завеса спала, и тотчас справа и чуть впереди возник лидьярский корабль. На корме красовалась резная доска с названием судна - «Земила».
Пендак утер лоб и потянулся за флягой с водой.
- Трудно удерживать щит с одной стороны, - признался он. - Круговой гораздо легче.
- Могу себе представить, - шепнул в ответ Джастин. Гинтал бросил на инженеров сердитый взгляд, но не проронил ни слова. «Ллиз» догоняла торговое судно.
- Они нас заметили. А паруса не убирают.
- Придется пугнуть. Ракету!
Ракета взвилась в воздух и с шипением упала в воду прямо перед носом «Земилы».
«Ллиз» держалась на траверзе, пока на кормовом гюйс-штоке не затрепетал вымпел - белый с голубой каймой. Следом за ним сигнал переговоров подняли и на грот-мачте. «Земила» легла в дрейф.
- Доложить о готовности абордажной команды!
- Абордажная команда к высадке на борт готова!
- Перекинуть мостки!
- Есть перекинуть мостки!
- Перейти на борт!
- Есть!
Абордажная команда - суровые с виду бойцы в черном - недолго ждала своего часа на палубе. Один за другим воины перебрались на «Земилу».
- Дело за вами, Братья, - сказал капитан.
- Ты, Джастин, кажется, хотел посмотреть, из-за чего весь сыр-бор, - заметил Пендак.
Следом за старшим товарищем молодой инженер по шатким абордажным мосткам перешел на покачивающуюся палубу лидьярца. Экипаж «Земилы», отступив от борта, сбился в две кучки - на баке и на юте.
Двое бойцов из абордажной команды подводят к грот-мачте малого в куртке с капитанскими нашивками.
- Они говорят, это их капитан.
- Ты всегда был капитаном этого судна? - спросил его Пендак. В голосе Корабельного Брата звучала усталость.
- Да, мастер.
Джастин остро ощутил ложь, не укрывшуюся, впрочем, и от Пендака.
- Мартан, - обратился инженер к решительному и крепкому молодому моряку, - найди-ка мне старшего помощника.
Мартан и еще один матрос направились было исполнять приказ, но не успели они сделать и шага, как какой-то человек бросился с кормы в море. Метнувшись к бортовому ограждению, оба инженера не увидели ничего, кроме волн - самоубийца уже не вынырнул.
- Это и был настоящий капитан? - спросил Пендак, повернувшись к самозванцу.
- Нет, господин.
Тон этого человека безошибочно выдавал ложь.
- Где второй помощник?
- Я второй помощник, - откликнулся дородный мужчина с загорелым, обветренным лицом, выцветшими на солнце волосами и коротко подстриженной седеющей бородкой. Вот его слова звучали вполне правдиво.
- Кто этот человек?
- Прошу прощения, мастер, но я не хотел бы...
- Вероятно, ты хотел бы, чтобы я потопил твою посудину? - угрожающе рявкнул Пендак.
- Как можно, почтеннейший!
Джастин негромко кашлянул. Покосившись на него, Пендак кивнул.
- Тебе угрожали? Посулили крупные неприятности, если ты не согласишься выдать этого малого за капитана? - спросил Джастин.
- Ну не то чтобы это были именно угрозы... - сбивчиво пробормотал моряк, покрываясь потом.
- Иными словами, у тебя не было особого выбора?
- Я... просто не знаю, что мне ответить.
Моряк с трудом выталкивал из себя слова, пот ручьем струился по его лицу.
- Ладно, мне все ясно, - промолвил Джастин, поняв, что большего ему от второго помощника не добиться.
- Но мы осмотрим корабль, - добавил Пендак. - Не то чтоб я надеялся найти здесь что-то особенное, но...
- Как будет угодно Мастеру гармонии.
- Проверь, что там к чему, - сказал Пендак Джастину, указывая в сторону юта. Джастин потянулся чувствами, охватывая весь корабль, и вскоре убедился в правоте старшего товарища. Судно было самым обыкновенным. Пожалуй, даже слишком обыкновенным.
- Ничего заслуживающего внимания, - доложил он Пендаку. - Кипы с шерстью, слиганской и монтгренской, сушеные фрукты и несколько бочек растительного масла.
- Идем, - промолвил Пендак и, подав знак матросам абордажной команды, обернулся ко второму помощнику капитана лидьярского судна.
- Счастливого плавания.
- Премного благодарен, - отозвался здоровяк, склоняя голову и по-прежнему истекая потом.

4

Стылый воздух глубокого каньона оглашался ритмичным звоном молотов, ударявших по зубилам. Мимо фундаментных блоков - монолитных каменных кубов с гранью в тридцать локтей - двигались молчаливые согбенные фигуры. За спинами рабочих тянулось прямое, как нож, искусственное ущелье - закатный участок Великого тракта. Полотно дороги выкладывалось монолитами, пространство между которыми заполнялось точно подогнанными обтесанными камнями и скреплялось раствором. Начинавшийся в Фэрхэвене Великий тракт должен был пройти через Сарроннин и Южный Оплот, чтобы выйти наконец к Западному морю.
Западный край каньона обозначала отвесная каменная стена. Слой почвы, покрывавший ранее камень, был удален вместе с растительностью. Пыль и остывший белесый пепел до сих пор оседали на дно каньона, забиваясь людям в ноздри. Рабочие кашляли и чихали, глаза их слезились. Превозмогая резь в глазах, они все таскали и таскали корзины с дробленым камнем к загрузочной платформе.
На полпути между платформой и стеной, обозначавшей конец строящейся дороги, стояли три облаченных в белое человека. При дыхании пар вырывался у них изо рта и поднимался над холодными камнями, над островками снега и льда.
Позади них дорожный мастер заполнял мелкими гранитными обломками пространство между двумя фундаментными блоками. Вдоль полотна тянулся желоб водовода, не содержавший пока ничего, кроме холодной пыли, зернистого снега и поблескивающих ледяных пластинок.
Внезапно холодный воздух пронзил резкий свист.
- В укрытие! - отрывисто скомандовала вооруженная мечом надсмотрщица в белом кожаном одеянии и плотном шлеме из бронзовых пластин. - Закрыть глаза! Всем закрыть глаза!
Рабочие укрылись за передвижными дощатыми заборами, прижимая ладони к лицам.
Ослепительная вспышка света, превосходящая яркостью полуденное солнце, расщепила запиравшую каньон стену. Содрогнувшись, каменная махина высотой в сто пятьдесят локтей пошла трещинами и, распавшись на осколки, осыпалась на дно пирамидой каменного крошева. Пыли поднялось столько, что края ущелья скрылись в тумане.
Двое из трех магов медленно и устало направились к поджидавшему их экипажу янтарного цвета.
- За работу! - разнесся по каньону приказ надсмотрщицы. - За работу!
Выбравшись из-за забора, рабочие побрели к огромной куче, чтобы рассортировать гранитные обломки на щебень и крупные глыбы, которым предстояло попасть в руки каменотесов.
Как и столетия назад, вереница безымянных строителей Великого тракта, мужчин и женщин с одинаковыми корзинами на плечах, потянулась к пирамиде обломков. Платформу уже переместили туда. И снова зазвучали молоты - каменщики возобновили работу, обтесывая блоки и облицовывая плитняком дно и стены водостоков. Первый из носильщиков уже высыпал содержимое своей корзины на платформу, и загрузочная команда принялась укладывать более крупные камни в клеть.
- Следующий!
К платформе, тяжело шаркая по камням подошвами грубых сапог, приблизился очередной каторжник.
- Следующий!
- Следующий!
- Следующий!

5

- Что будете пить, господа?
Гуннар вопросительно посмотрел на Джастина.
- Темное пиво, - промолвил тот, глядя мимо служанки на висящие у двери газовые лампы новейшего образца. Лампы не горели - час стоял полуденный, и света, падавшего в помещение из открытых окон, вполне хватало.
Служанка с недоумением воззрилась на его черное одеяние.
- Темное пиво, - повторил Джастин.
- Видать, что-то у тебя неладно, инженер, - пробормотала, покачав головой, плотная седовласая женщина и повернулась к Гуннару.
- Сок зеленики, - промолвил тот, небрежно барабаня пальцами по полированной дубовой столешнице.
- И все? А как насчет чего-нибудь более существенного? Есть пирог с бараниной и отменные отбивные.
- Нет, спасибо, - в один голос ответили братья.
- Ну, как угодно... - служанка повернулась в сторону кухни. - Ох уж мне эти маги да инженеры! Можно подумать, будто они питаются только мыслями да разговорами.
Джастин ухмыльнулся.
- Пиво - вовсе не подходящий для тебя напиток, - заметил с легкой усмешкой Гуннар. - Сдается мне, ты и пьешь-то его только затем, чтобы поддразнить меня или отца.
- Ну что ж, на мой взгляд, желание вызвать досаду у столь разумного, дальновидного и премудрого человека, как мой старший брат, - уже само по себе может служить оправданием любого пристрастия. Но мне действительно нравится вкус пива. Кроме того, я отнюдь не являюсь великим Мастером гармонии и магом Воздушной Стихии, вроде тебя. Простому младшему инженеру, который трудится не покладая рук в мастерских под бдительным приглядом Алтары, вовсе не возбраняется выпить порой пива.
- А что, с Алтарой и вправду трудно иметь дело?
- Не очень, если не обращать внимания на некоторые мелочи. Например, если ты делаешь все как нужно, она попросту не обращает на это внимания. А стоит допустить промашку - начинает горячиться, что твои Малые Отроги в тот день, когда их воздвиг Джеслек.
- Джастин! Гуннар! - прервал их разговор звонкий, веселый голос. К столику направлялась черноволосая молодая женщина.
- Привет, Аделия! - отозвался Гуннар. - Как поживаешь? Как твой брат?
- Нога у него уже почти не болит. Наша матушка просила передать вам привет, если мы увидимся.
- А что ты делаешь в Найлане? - спросил Джастин.
- Приехала с отцом; он привез на верфь корабельный лес. Мы проезжали по улице, и я увидела, как вы входите сюда, - пояснила Аделия с широкой улыбкой.
- Может, присядешь? - промолвил Джастин, указывая на свободный стул и стараясь не выдать своего восхищения бойкой, жизнерадостной девушкой.
- Я бы и рада, да не могу. Древесину отец уже сгрузил, а дорога назад будет долгой, даже при пустом фургоне. Впрочем, не таком уж и пустом! Мы купили корзину свежей рыбы и штуку остранского полотна. Жаль, но мне, правда, надо идти.
Улыбнувшись на прощание, Аделия покинула гостиницу. Почти сразу же после ее ухода на стол со стуком опустились две тяжелые кружки.
- Ваш заказ, молодые господа. С вас обоих пять медяков.
Гуннар протянул служанке полсеребряника. Та кивнула и спрятала монету в карман фартука.
- Ух, хорошо! - произнес Джастин, сделав большой глоток.
- Это ты в пику мне, - усмехнулся Гуннар.
- Ничего подобного. Я пью пиво потому, что оно вкусное, и отгоняет усталость, и... ладно, это не так уж важно.
Махнув рукой, Джастин бросил взгляд в угол, где двое седовласых старцев склонились над игральной доской. Судя по тому, что большая часть фигур еще стояла возле доски, партия в «захват» только-только началась.
Молодой инженер отвернулся от играющих, снова посмотрел на брата и сказал:
- Крителла искала тебя на днях, когда ты был на Краю Земли.
- И ты говоришь мне об этом только сейчас?
- Так я же тебя с тех пор не видел, - резонно заметил Джастин, запив свою реплику добрым глотком пива.
- Здорово налегаешь.
- Ну и что с того? Это пиво, а не твоя кислятина.
- Джастин, не кипятись. Мы ведь братья, и я не сделал тебе ничего дурного, - доброжелательно укорил брата Гуннар.
- Ты прав, да и дело не в тебе. Просто... - Джастин пожал плечами.
- Что, трудности с девушками?
- Не без того. И с учениками тоже.
- Я предупреждал тебя, что преподавание - вовсе не такое приятное занятие, каким оно видится по рассказам Вердела.
- Ты много о чем предупреждал.
- Ладно, ладно тебе... - умиротворяюще произнес Гуннар и отпил соку. - Скажи лучше, как прошло плавание?
- Я ходил на «Ллиз»...
- Знаю.
- Знаю, что ты знаешь. Ты все на свете знаешь, но раз уж спросил, то, может быть, дашь мне рассказать, а? Не перебивая?
- Прости.
- Ну, в общем, я присматривался к Пендаку. Он молодец, ловко управляется со щитами и хорошо чувствует ложь, так что с ним мне, можно сказать, повезло. А вот с плаванием... Не понравилась мне эта история. Командой того корабля управляла чужая воля. Бедняги даже не знали, кто у них капитан.
Гуннар кивнул:
- Да, Пендак рассказывал мне об этом. Он тоже был расстроен.
- Но я не понимаю, кому и зачем это могло понадобиться, - промолвил Джастин, снова прикладываясь к пиву.
- Ну... - Гуннар покачал головой. - Может быть, Белые снова пытаются нас спровоцировать.
- Какой в этом смысл? Таким способом они никогда не добивались особого эффекта.
- У людей короткая память, - Гуннар помолчал, а потом спросил: - И что предпринял Пендак?
- Что он мог предпринять? Настоящий капитан прыгнул за борт. А корабль - обычный, и груз на нем самый обыкновенный. Документы все тоже в порядке.
- Не нравится мне это, - медленно произнес Гуннар, потягивая сок.
- Я только что сказал то же самое. Да и Пендак с Гинталом придерживались того же мнения. С чего бы добропорядочному торговому судну пытаться скрыться от обычного патрульного корабля? В этом нет никакого смысла.
Джастин отпил еще глоток и, облизав губы, поставил кружку на стол.
- А смысл есть, просто мы не знаем, в чем он заключается, - задумчиво промолвил Гуннар. Он вскинул глаза и радостно воскликнул: - А вот и Крителла!
Рыжеволосая женщина, улыбаясь, уже спешила к братьям.
- Я искала тебя, - обратилась она к Гуннару, наклонилась и поцеловала его в щеку.
- Джастин мне говорил, - спокойно отозвался Гуннар. - Я малость подзадержался - чтобы разобраться в архивах, потребовалось время. Присаживайся, - и он указал на свободный стул.
Джастин допил пиво и знаком подозвал служанку. Братец Гуннар, как всегда, проявил чертовское благородство - словом не обмолвился Крителле насчет того, что Джастин не вспоминал о ее просьбе целых три дня.
- Спасибо, что не забыл, Джастин, - Крителла тепло улыбнулась молодому инженеру. И хоть Джастин был наделен весьма незначительным - для инженера - чувством гармонии, искренность этой улыбки он хорошо ощущал.
- Что будет угодно целительнице? - спросила, подходя, служанка. - Красного сока подать или зеленого?
- Лучше красного, - ответила Крителла.
- А мне еще пива, - добавил Джастин.
Служанка подняла брови, но ограничилась тем, что вслух повторила заказ:
- Стало быть, один сок и одно пиво.
- Тебе, возможно, не стоит... - начала было Крителла, но Джастин оборвал ее:
- Знаю, наслышан. ХОРОШИЕ инженеры и маги не пьют спиртного, потому как это вредит их чувству гармонии. А посредственные? Им-то, надеюсь, можно пропустить кружечку?
- Ох, Джастин... Прости! У меня и в мыслях не было тебя обидеть. Просто я целительница и не могу не думать... - не договорив, рыжеволосая женщина пожала плечами.
На столешницу со стуком опустились кружки.
- С вас снова пять медяков, - сказал служанка и получила полсеребряника. На сей раз расплатился Джастин.
- Спасибо, - кивнула Крителла и отпила глоток.
- Как раз перед твоим приходом мы говорили о странной игре, которую затеяли Белые с лидьярским кораблем, - заговорил Гуннар. - Каким-то способом они заставили лидьярскую команду принять за своего капитана другого человека и пуститься в бегство от нашего патрульного судна.
- Странная история. А что говорит настоящий капитан?
- Молчит как рыба, - по той простой причине, что нырнул за борт да так и не вынырнул.
- Ты не шутишь? - недоверчиво переспросила Крителла, поставив кружку на стол.
- Какие уж тут шутки! - отозвался Джастин. - Все произошло на моих глазах. Бултых - и камнем ко дну. Трудно предположить, чтобы мы с Пендаком не распознали простую иллюзию. Но даже и в этом случае они сумели подпортить нашу репутацию.
- Понимаю, - медленно кивнула рыжеволосая. - Дело можно представить следующим образом: патрули Отшельничьего свирепствуют на море, не давая никому прохода. Довели ничем не провинившегося законопослушного капитана аж до самоубийства... Но зачем это могло понадобиться Белым, я все равно не понимаю!
- Это наверняка связано с их попытками установить господство над западным Кандаром, - заявил Джастин, так и не притронувшись к кружке. Пива ему почему-то больше не хотелось.
- Наверное, связано, но каким образом?
- А вот это особого значения не имеет, - заметил Гуннар. - Они все равно не могут господствовать на море. Слишком уж сильно там гармоническое начало.
- Возможно, они ставят перед собой иную цель, - пробормотал Джастин, слишком отчетливо воспринимавший внутреннее волнение сидевшей между ним и братом Крителлы. Целительница то и дело наклонялась к Гуннару.
- Но какую? - вслух размышляла рыжеволосая женщина.
- Посеять недоверие к Отшельничьему. Распространив слухи о нашем стремлении к «мировому господству», они добьются того, что в Сарроннине и Сутии нас будут опасаться не меньше, чем Фэрхэвена. Если мы вздумаем направить туда войска, это воспримут как попытку установления там нашего протектората.
- А ты что скажешь? Такое возможно? - спросила Крителла, устремив взгляд на Гуннара.
- Не исключено, - отозвался светловолосый маг и, с улыбкой пожав плечами, добавил: - Но в любом случае мы вряд ли решим этот сложный вопрос прямо сейчас, за столом.
- Наверное, ты прав, - кивнул Джастин, снова взглянув в тот угол, где вовсю шла игра в «захват». - Скажи-ка мне, кто вон тот игрок? Часом не старый Гиларт?
- Какой Гиларт? - поинтересовалась Крителла. - Дядюшка советницы Дженны?
- Бывшей советницы, - буркнул Джастин, отхлебнув пива из второй кружки и решив, что оно превосходно.
- Старой советницы, - поправил Гуннар. - Да, он самый и есть.
- Хороший игрок.
- А ты откуда знаешь?
- Да так... Просто мне так кажется, - ответил Джастин, смущенно улыбаясь и пожимая плечами
- Вот что, - заявила Крителла, - прошу вас обоих пожаловать сегодня к нам на обед. На первое будет рыбная похлебка. Ничего особенного, конечно, но, судя по запаху, она удалась. К тому же мама и тетя Эрлин испекли ябрушевый пирог.
В животе Джастина громко заурчало.
- Вот мой ответ, - хмыкнул он.
- Джастин! - старший брат закатил глаза.
- Ладно, мне пора, - заявила Крителла. - Помогу маме и тетушке на кухне, а вас буду ждать после второго вечернего колокола.
- Уже уходишь? - спросил Гуннар.
- Нужно же мне подготовиться к встрече дорогих гостей! - с улыбкой откликнулась рыжеволосая и выпорхнула из помещения.
- Ну и везучий же ты, негодник, - пробормотал Джастин, проводив ее взглядом и хорошим глотком пива.
- Это еще почему?
Джастин покачал головой. Каким недалеким может иногда проявлять себя человек, способный за много кай ощутить зарождение бури! Не оттого ли девицы к нему так и липнут?
Молодой инженер снова приложился к кружке и решил, что домашний обед всяко лучше того, что могут предложить в харчевне.

6

- Железная Стража овладела Крышей Мира, и Зиркас изучает то, что осталось от архивов Западного Оплота... - стоявший за кафедрой рослый немолодой маг закашлялся. В наступившей тишине прозвучал громкий шепот:
- Оплот пал тысячу лет назад. Вряд ли там сохранилось много ценных документов.
- Он уже установил, что сарроннинский гарнизон сберег немалую часть древних рукописей, - продолжал чародей. - Хвала Керрилу!
В это мгновение на пороге появился молодой Белый маг - широкоплечий, черноволосый. Поджав губы, он сделал знак другому молодому чародею и, пройдя под аркой, устроился на скамье в боковом помещении. Его круглолицый светловолосый товарищ последовал за ним.
- Хвала Керрилу! Да славится Керрил! - досадливо проворчал черноволосый. - Знаешь, Элдирен, меня просто тошнит от этих славословий! Тебе-то известно, что в действительности этот хваленый Керрил был, самое большее, третьеразрядным колдунишкой. Как можно превозносить такое ничтожество, в то время как его современником был великий Джеслек? - он бросил презрительный взгляд за арку, в сторону Палаты Совета, и предложил: - Давай спустимся к Висло.
- Ну, Белтар... - Элдирен замялся, чертя носком белого кожаного сапога по гранитному полу. - Вообще-то это нынче не модно.
- Вот и прекрасно. Значит, никого из гоняющихся за модой вертопрахов там не будет.
Спустившись по лестнице и выйдя наружу, молодые маги оказались в самом сердце напоенного белым светом Фэрхэвена, в тени Башни. Стоял теплый весенний день. Чуть помедлив, Белтар решительно зашагал по подстриженной траве новой Площади Магов. Газон приятно пружинил под ногами.
Элдирен прибавил шагу, чтобы не отстать от товарища.
- Что ты так взъелся на старого Гистена? - заговорил он.
- Причин хоть пруд пруди. Взять, например, эти его дурацкие игры с лидьярскими кораблями. Какой в них прок?
- Он хочет выставить Черных тиранами, творящими беззаконие.
- Можно подумать, это хоть когда-то приносило пользу! - хмыкнул Белтар. - И потом, меня просто бесит его манера без конца восхвалять Керрила Великого! «Великого»! Это ж надо - я предлагаю отверзнуть источники хаоса под Кандаром, и никому нет до этого дела. Хуже того, Зиркас и Гистен грозятся натравить на меня Железную Стражу с Белым Отрядом в придачу, если я только попробую своевольничать. Нет... - неожиданно заявил Белтар, остановившись на дальнем краю площади и переведя дух. - Не пойдем мы к Висло. Нечего там делать.
- Глянь! - донесся до их слуха восторженный голос какого-то паренька, проезжавшего мимо на крестьянской подводе. Толкнув возницу в бок, тот указывал рукой на молодых людей. - Это же маги! Всамделишные чародеи. Сразу двое.
Элдирен помахал юнцу рукой.
- Он меня заметил! Это он мне машет, мне! - восхитился парнишка.
- Нашел, перед кем покрасоваться! - фыркнул Белтар, обращаясь к товарищу. - Играешь на публику?
- А хоть бы и так. Это не больно и не стоит мне ни медяка.
- Ты изъясняешься точь-в-точь, как Зиркас, Гистен и Ренвек.
- Так ведь то, что они говорят, тоже порой бывает не лишено смысла, - промолвил круглолицый маг, коснувшись плеча Белтара.
- Ты так думаешь? - спросил Белтар, обернувшись и глядя на сверкающую Белую Башню.
- Тебе горько, потому что сейчас они не нуждаются в твоих способностях. Но твое время еще настанет. Подожди!
- Они так не считают!
- А какое значение имеет то, что думают ОНИ? Неужто ты и вправду веришь, будто Отшельничий станет сидеть сложа руки, пока мы не завершим строительство Великого тракта и не овладеем всем западом Кандара?
- А почему бы и нет? Они ведь и пальцем не пошевелили, когда мы прибирали к рукам Спидлар, южный Кифрос и острова.
- В тех землях не следовали Преданию, и они не являлись родиной Мегеры. Кроме того, как только мы займем Сутию, падет Южный Оплот...
- Сутию? Но мы не добрались еще и до Сарроннина.
Элдирен покачал головой:
- Сарроннин - это лишь вопрос времени. Ты и сам прекрасно знаешь, что помешать нам установить там свое господство Отшельничий не сможет. А что останется после этого? Сутия, Южный Оплот да кучка друидов, засевших в Запустелых Землях и на Каменных Кручах.
- Ну и что?
- Да то, что на этом этапе Отшельничий будет вынужден вмешаться. И вот тут-то нашим мудрецам потребуется твоя сила. Помни об этом, но не забывай и о судьбе своего кумира Джеслека. Он проявлял нетерпение, рвался вперед, а в результате слишком рано превратился в мишень. Не повторяй его ошибок, сделай мишенями Гистена и Зиркаса.
Белтар поджал губы.
- Подумай об этом, - продолжал уговаривать его Элдирен. - Время у тебя есть... а вот у них его нет. А пока наслаждайся возможностью жить в Фэрхэвене. Ведь в отличие от нас члены Совета лишь собираются здесь на заседания, после чего разъезжаются по всему Кандару, к местам исполнения своих должностных обязанностей.
- Еще одна выдумка пресловутого Керрила Великого! - фыркнул Белтар, постучав сапогом по бордюру тротуара. - Это он установил порядок, при котором все влиятельные и способные маги удалены из Фэрхэвена и разосланы по захолустьям.
Элдирен молча покачал головой и помахал рукой еще одному восторженному зеваке.

7

Дом, возведенный из черного камня, был очень старым. Все здесь дышало спокойствием и гармонией. Широкое крыльцо, каких теперь уже не строят, выглядело уютным. Дом находился в самой старой части Найлана, примыкавшей к портовым складам. Настил, ступени и козырек крыльца, оконные ставни и прочие деревянные детали, пропитанные защитным составом и тщательно отполированные, сверкали как новенькие.
- Это тот самый дом? - спросил Гуннар. Ветер трепал его тонкие, песочного цвета волосы.
- Сейчас выясним, - ухмыльнулся Джастин и постучался. Послышались шаркающие шаги. Дверь отворила седовласая женщина с круглым, улыбчивым лицом.
- А, молодые люди... Вы, должно быть, друзья Крителлы. Она о вас рассказывала. Ты, паренек, наверняка Гуннар. Ну а тебя, надо думать, кличут Джастином. Меня зовут Эрлин, Крителле я довожусь тетушкой. Племянница скоро будет: побежала вниз, в портовую контору за Дагудом. Вы, наверное, знаете, что он помощник начальника порта.
- Весьма рад знакомству, - промолвил Джастин с легким поклоном.
- Мы весьма благодарны за приглашение, - добавил Гуннар. - Приятно побывать за семейным столом, это не то, что казенные харчи.
- Заходите, не стойте на пороге, - предложила Эрлин, отступая от двери. - Здесь у нас гостиная; присаживайтесь и подождите Крителлу. Не сомневаюсь, она будет с минуты на минуту. А вот Венда, она составит вам компанию, пока я хлопочу по хозяйству.
Через арочный проем на другом конце гостиной Эрлин удалилась на просторную кухню, оставив молодых людей в обществе взъерошенной рыжеволосой девчушки в полотняной блузе и выцветших штанах, выпущенных поверх изрядно потертых коричневых кожаных сапожек. С огнивом в руках она подошла к столу, на котором красовалась лампа, и заявила:
- Время еще раннее, но раз в доме гости, я могу зажечь свет. Обстановку гостиной составляли кушетка, три деревянных кресла, кресло-качалка, несколько стульев с прямыми спинками и два столика, служивших подставками для ламп. Закатное солнце отбрасывало в окно красноватые блики.
- Я Джастин, а это мой брат Гуннар, - представился молодой инженер.
- Как же, знаю. Он Маг-Буреносец, Крителла, особливо когда думает, будто я ничего не слышу, только об нем и толкует.
Джастин ухмыльнулся, а Гуннар густо покраснел.
Дважды щелкнув огнивом, Венда зажгла фитиль, умело подкрутила его, чтобы лампа не чадила, и, положив огниво на стол, уселась в кресло-качалку.
Гуннар занял одно из кресел, тогда как Джастин пристроился на краешке кушетки, откуда мог видеть переднее крыльцо.
- Мне нравится, когда у нас бывают гости, - сообщила девочка, - а еще я люблю, когда приходит тетушка Эрлин. Если она у нас, то мне почти не приходится помогать маме на кухне. А вот ты, - она указала пальцем на Гуннара, - можешь устроить настоящую бурю? Большую-пребольшую?
- Ну... - пробормотал Гуннар, ерзая в кресле. - Вообще-то устраивать сильные бури едва ли стоит. Из-за штормов, вызванных великим Креслином, погибло очень много народу.
- Да знаю я. Мне просто интересно, слабо тебе вызвать бурю или нет. Так как, можешь?
- Если очень уж потребуется... пожалуй, смогу.
Джастин приметил в окне две человеческие фигуры, сворачивавшие с дороги на тропку, ведущую к дому. Вечерние лучи поблескивали на рыжей макушке.
- Думаю, Венда, твои отец и сестра сейчас будут дома, - сказал он.
- Она всегда приходит пораньше, если ждет гостей. Да и папа тоже, - откликнулась Венда и, качнув креслице вперед, встала.
Джастин и Гуннар последовали ее примеру, так что вошедших в гостиную Крителлу и ее отца они встретили уже на ногах.
- Друзья, это мой отец, Дагуд. Папа, познакомься с Гуннаром и Джастином, - промолвила Крителла, улыбаясь юношам. - Надеюсь, с Вендой, моей матушкой Карнелой и тетушкой Эрлин вы уже познакомились?
- Твоей матушки мы еще не видели, она, наверное на кухне, - ответил Джастин.
- А ты, смотрю, зажгла лампу, - промолвила Крителла, бросив на сестренку строгий взгляд.
- Ну и зажгла... у нас ведь гости.
- Это я установил правило: до заката свет у нас зажигают только в случае прихода гостей. А гости заходят к нам не так уж часто, - улыбнулся Дагуд. - А вы, молодые люди, не хотите ли помыть руки?
- Да, мы бы не прочь.
- Прошу сюда.
Дагуд провел гостей в кухонный альков, где находился второй умывальник.
- Обед скоро? - тем временем поинтересовался Дагуд, заглядывая на кухню.
- Помоете руки и за стол. Ждать долго не придется, - отозвалась стоявшая у плиты рослая худощавая темноволосая женщина.
- Давай теперь ты, - кивнул Джастин Крителле, когда Дагуд уже взялся за полотенце.
- Ты весьма учтив, - с улыбкой отозвалась девушка. Инженер улыбнулся в ответ, хотя предпочел бы, чтобы его находили не «весьма учтивым», а «весьма привлекательным».

1 Следующая страница


Война Гармонии 2

- Венда, - окликнула Крителла сестричку, когда та бочком двинулась к столу.
- Что, и мне тоже?
- А как же! - в один голос ответили Дагуд и Крителла.
- Только и делаешь, что моешься, моешься... - пробормотала девчушка, неохотно направляясь к умывальнику.
Покончив с умыванием, все принялись рассаживаться.
- Джастин, устраивайся вон там, а Венда сядет рядом с тобой...
Инженер последовал указанию Крителлы, хотя ему куда больше понравилось бы сидеть на месте Гуннара, под боком у молодой Целительницы.
- Рассаживайтесь, во имя Тьмы, - заявила Карнела, выставляя на длинный дубовый стол две корзинки со свежеиспеченным хлебом и здоровенную супницу с похлебкой. - Все с пылу с жару.
Гости были представлены хозяйке и устроились за столом. Дагуд прокашлялся и нараспев проговорил:
- Во имя гармонии и следуя Равновесию, мы, собравшиеся ныне за сей трапезой, посвящаем себя и свои души поддержанию вящей гармонии в наших поступках и помыслах.
Завершив молитву, хозяин дома поднял глаза, улыбнулся и потянулся за черпаком, лежащим перед ним в серой глиняной миске.
- День сегодня выдался хлопотный, - промолвил он и зачерпнул из супницы ароматного дымящегося варева.
Аромат пряностей - перца, риалла и еще чего-то исключительно душистого - наполнил рот Джастина слюной. Когда супница оказалась перед ним, он, следуя примеру Дагуда, аккуратно наполнил свою миску густой смесью рыбы и овощей и повернулся к Венде:
- Сколько тебе положить, юная госпожа?
- Меня звать Венда, и я хотела бы получить половину мисочки.
- Стало быть, ты и получишь ровно половину. У нас, инженеров, глазомер точный.
- Посмотрим.
Гуннар закашлялся. Крителла усмехнулась, а потом промолвила:
- Ну, Джастин, не ударь в грязь лицом.
Юноша взялся за половник и, используя свое чувство гармонии, зачерпнул из супницы столько варева, столько требовалось, чтобы налить тютелька в тютельку половину миски.
- Неплохо, - снизошла до похвалы Венда. - Ты, надо думать, всем инженерам инженер.
- Венда! - окликнула дочь Карнела, и Джастин уловил в ее голосе холодок. - Ты бы лучше ела, пока все не остыло.
- Прошу прощения, магистр Джастин, - пробормотала девочка, потешно склонив рыжую головку.
Мать одобрительно кивнула.
- Не извиняйся, - отозвался инженер.
- Могу я попросить также ломтик хлеба? - спросила Венда.
- Сию минуточку, - отозвался Джастин, ухаживая за соседкой.
- В белом кувшине - красный сок, а в сером - темное пиво, - сообщила Крителла.
Джастин, разумеется, наполнил свою кружку из серого кувшина и слегка ухмыльнулся, заметив, как Гуннар укоризненно покачал головой.
- Как дела в порту? - полюбопытствовал Гуннар, глядя на Дагуда.
- Затишье - надо думать, из-за неладов в Сарроннине, - ответил Дагуд. - Давненько такого не бывало, чтобы по весне у причала швартовалось так мало судов. Только хаморианцы везут все подряд, как и прежде.
- Это потому, что их интересует только нажива, - фыркнула Эрлин. - Они прирожденные торгаши, для которых нет ничего святого.
- Плох тот торговец, который упустит свою выгоду, - со смехом возразил Дагуд. - Многие из наших купчин облапошат кого угодно ничуть не хуже хаморианцев.
- Ты часом не о семейке почтенного советника Рилтара? - поинтересовалась Эрлин.
- А хоть бы и о них. Старина Рилтар конкурирует с хаморианцами на их исконных маршрутах - и успешно, кстати, конкурирует. Говорят, он зашибает огромные деньги, - ответил Дагуд.
- А что нолдранцы? - продолжил расспросы Гуннар. - Говорят, будто тамошние купцы и по сию пору предпочитают Найлану Край Земли.
- Ага, говорят... - буркнул Дагуд. - Некоторые суда даже бросают там якорь, но не потому, что тамошний порт так уж хорош, а из-за ветров, дующих со стороны Нолдры. Толкуют даже, будто Совет собирается выделить средства на расширение старого порта на Краю Земли. Но уж это совершенная глупость. Хаосом рожденная дурь, и ничего больше. Достаточно взглянуть на сводки погоды, чтобы понять: число дней в году, когда гавань совершенно недоступна, возрастает с каждым десятилетием. У Края Земли нет будущего. Всего два года назад лидьярский колесный пароход налетел там кормой на мол!
Умолкнув, Дагуд с шумом отхлебнул пива.
Джастин тоже отпил глоток, тайком любуясь яркими зелеными глазами и сочными губами Крителлы.
- Хочешь еще похлебки? - спросила юношу Эрлин.
- Не откажусь, - со смущенной улыбкой отозвался тот, заглянув в свою опустевшую миску.
- И хлеба возьми.
- Спасибо, - промолвил Джастин, кивая Карнеле. - Очень вкусно.
- Настоящее лакомство! - поддержал его Гуннар.
- Вижу, вы знаете толк в хорошей еде, - заметила Эрлин. - Наверное, ваша матушка стряпает отменно.
- Вообще-то у нас дома всегда готовил отец, - ответил Гуннар. - Он и вправду хороший повар.
- Отец ли, мать ли, не важно, - промолвила Эрлин. - Главное, кто-то приучил вас к настоящему столу.
- Магистр Джастин, а чем занимаются инженеры? - звонким голоском вмешалась Венда. - Вы вот все ходите в черном... Значит ли это, что инженер - он вроде мастера гармонии?
- Что-то в этом роде. Инженеры делают машины и всякие устройства для кораблей.
- Жаль, что ты для меня стар. А у тебя нет младшего братишки?
Джастин чуть не поперхнулся. Крителла хихикнула и прикрыла рот.
- Нет, братишки, к сожалению, нет. Только сестренка, ее зовут Элизабет.
- А почему она с вами не пришла?
- Она живет в Уондерноте, с нашими родителями, - пояснил Гуннар.
- Если готовит у вас в доме отец, то чем тогда занимается матушка? - полюбопытствовала Венда.
- Она кузнец.
Карнела подняла бровь.
- Мама вполне могла бы стать инженером, - пояснил Джастин, - но она заявила, что, во-первых, не интересуется кораблями, а во-вторых, не хочет жить в Найлане.
- Весьма разумная женщина, - заметила Эрлин.
- О ней все так отзываются, - кивнул Джастин.
Крителла покосилась на Гуннара, который, в свою очередь, смотрел на Джастина. Молодой инженер улыбнулся целительнице, доел похлебку и обратился с вопросом к Дагуду:
- Как думаете, торговля в Найлане еще оживится?
- Рано или поздно торговля оживляется непременно, это лишь вопрос времени. Однако порой этого приходится ждать месяцами, а то и годами. По мне, так все встанет на свои места после того, как уладятся дела в Сарроннине.
- А как они там уладятся? - встряла Венда. - Белые победят?
За столом воцарилось молчание. Эрлин тихонько прокашлялась. Джастин пригубил пива.
- Не думаю, доченька, чтобы кто-то из нас мог бы тебе ответить, - промолвил наконец Дагуд. - Это вопрос для Совета.
- Уже поздно, - проговорила Карнела, вставая из-за стола. - Полагаю, нам не следует задерживать дорогих гостей.
- Мы весьма признательны за приглашение и любезный прием, - отозвался Гуннар, тоже поднявшись на ноги.
Залпом допив кружку - пиво едва не попало ему не в то горло - Джастин последовал примеру брата.
- Премного благодарен, - пробормотал он, силясь не закашляться.
Сопровождаемые Карнелой и Крителлой, братья направились к выходу. Уже у дверей Гуннар снова поклонился хозяйке:
- Еще раз спасибо за прекрасное угощение.
- А я хочу поблагодарить еще и за прекрасную соседку и собеседницу за столом, - добавил Джастин, сравнивая мать и дочь, в облике которых имелось много общего. - Крителла, передай Венде, что я восхищен.
- И не подумаю! - фыркнула молодая целительница. - Венда и без того несносна, а услышав такое, совсем зазнается.
Дверь закрылась, и юноши зашагали к казармам Братства.
- Прекрасная семья, - задумчиво произнес Гуннар.
- Ага, особенно старшая дочка, - поддакнул Джастин, стараясь не отстать от длинноногого брата.
Тропу освещали лампы, но ни тот ни другой в них не нуждались: оба прекрасно видели в темноте. Через некоторое время Джастин заговорил снова:
- Как по-твоему, неужели все на Отшельничьем не хотят даже думать о сарроннинских делах?
- Но что мы можем сделать? Войска-то у нас все равно нет! К тому же прямой угрозы нам самим действительно не предвидится.
- Боюсь, все отнюдь не так просто.
- Не исключаю. Возможно, как раз по этой причине люди предпочитают не задумываться на сей счет. Дело тревожное, хлопотное и притом напрямую их не затрагивающее. Во всяком случае, они надеются, что оно их не затронет.
- А что скажешь насчет нашей целительницы Крителлы? - осведомился Джастин, чуть сбавив шаг и оглянувшись на гавань, где сейчас не было ни одного корабля, кроме «Ллиз».
- Целители не такие, как все, - ответил на ходу Гуннар.
«Вот и Крителла - она особенная», - подумал Джастин, торопясь нагнать брата. Хотя говорить им сейчас было не о чем.

8

- Так тебе, высокочтимый, было известно о том, что Сарроннин направил посла в Край Земли? - спросил хрупкого сложения Белый маг и склонился перед сидящим за столом человеком.
- Хватит разводить церемонии, Ренвек. Садись и угощайся, - промолвил Гистен, указывая место за столом напротив себя и наливая из кувшина вина во второй стакан.
Кивнув Высшему Магу, Ренвек уселся.
- Судя по твоему тону, ты не слишком обеспокоен.
- Представь себе, да. Сомневаюсь, чтобы Черный Совет предпринял сколько-нибудь действенные меры для спасения Сарроннина, - промолвил Гистен, потягивая вино и поглядывая сквозь полуоткрытое окно башни на светящийся в сумраке Белый Город.
- Ты настолько уверен в своем...
- Ты хотел сказать - «в своем шпионе»? Правильно я тебя понял?
Ренвек кивнул:
- Можно ли быть столь уверенным в действенности такого рода... хм... «пожертвований»?
- Конечно нельзя. Купленная верность долго не длится, но эти, как ты их назвал, «пожертвования» сделаны совсем недавно и некоторое время будут себя оправдывать. Таким образом, нам не стоит опасаться того, что Черный Совет поспешит оказать Сарроннину помощь. Во всяком случае, не на словах, а на деле.
- А ты уверен, что наше... хм... «влияние» на Отшельничьем нельзя проследить?
- Мы прибегаем не к магии, а к золоту, которое не содержит в себе никаких признаков хаоса. Ни малейших. Подкуп, если можно так выразиться, совершается в полном соответствии с принципами гармонии, - отозвался Гистен, отпив из бокала еще глоток. - Понесенные нами расходы не так уж велики. Если мы выведем из игры Отшельничий хотя бы на один сезон, это вполне их оправдает.
- Думаешь, без твоих денег и твоего человека Черный Совет повел бы себя иначе?
- Так он же Черный. Имея дело с такими людьми, трудно быть в чем-то уверенным, - пожал плечами Гистен.
- А как обстоят дела с вербовкой новых сторонников?
- Превосходно. Черным не стоило отказываться от прежней политики изгнания недовольных на континент. Чего им недостает, так это нашей дисциплины, - Гистен рассмеялся. - Ты улавливаешь иронию? Приверженцам порядка недостает той самой дисциплины, которая придает силу нам, сторонникам хаоса... Конечно, это сущая ересь. Но разве не ересь составляет самую суть хаоса?

9

Повесив кожаный фартук на крюк, Джастин натянул драную рубаху, служившую для тренировок, и выудил из встроенного шкафчика потертый посох из красного дерева.
- Как твое оружие? - спросил Варин.
- Прекрасно. Это старинная штуковина.
- При чем тут древность? - пробормотал инженер постарше, надевая просторную тунику и доставая из другого шкафчика поблескивающий черный посох, обитый железом.
- Упражнения с посохом прекрасно развивают ловкость, но, подобно многому из здешнего арсенала, представляют не практический, а сугубо исторический интерес. Ну какой прок от посоха, когда имеешь дело с ракетами, снарядами или магическим огнем Белых? Обучение приемам боя на посохах - не более чем реликт тех недоброй памяти времен, когда всякого инакомыслящего отправляли в изгнание.
Джастин крутанул посох так, что Барину, его старшему напарнику, пришлось податься назад. Затем он картинно указал шестом из красного дерева на свой шкафчик и воскликнул:
- Владей же всем этим, Белый разбойник!
- Пошли, - рассмеялся Варин.
Пожав плечами, Джастин вместе с ним вышел из раздевалки на широкую веранду.
- Решили размяться? - спросила их рослая мускулистая женщина. - Я смотрю, вы не слишком выкладываетесь на работе. Может, стоит подумать о том, чтобы поставить вас обоих к прокатному стану?
- Алтара, дорогая, ты могла бы задать мне работенку другого рода, - насмешливо откликнулся Варин.
- Я бы и не прочь, Варин, но боюсь, у тебя возникнут сразу две проблемы. Во-первых, после такой работенки ты едва ли очухаешься, а во-вторых, ежели все-таки очухаешься и доковыляешь до дому, Эстил уж точно не оставит от тебя и на корм крабам.
Двое стоявших неподалеку подмастерьев покатились со смеху.
- Ну ты меня уела, Алтара, - с насмешливо-сокрушенным видом проговорил Варин. - Даже молодой Джастин относится ко мне снисходительнее, даром что норовит отдубасить посохом.
Инженер легко шагнул к каменной лестнице, и ветерок взъерошил его светлые, уже изрядно поредевшие волосы.
- Джастин, не позволяй ему себя дурачить, - сказала Алтара, когда юноша поспешил вслед за Барином по мощеной дорожке, ведущей к Великому тракту, пересекающему весь остров.
- Не позволяй ЕЙ одурачить тебя, - тут же откликнулся Варин, остановившись и глядя вверх. В весенних сумерках был отчетливо виден тракт, сейчас совершенно пустой. За долгие годы каменные плиты легли еще более плотно. - Сам ведь знаешь, очень скоро она появится здесь с оружием.
Джастин подавил ухмылку. Почти каждый день они с Барином устраивали после работы учебные поединки, и Алтара, никогда не упускавшая случая одарить их по этому поводу язвительными шуточками, в конечном итоге почти всегда присоединялась к ним. День ото дня одно и то же: шутки, поединки, шутливые предостережения Барина. Впору задуматься: неужто вся жизнь состоит из повторяющихся слов и поступков?
Покачав головой, Джастин раскрутил посох, метнул его в мостовую и поймал на отскоке.
- Этак можно сломать деревяшку, - заметил Варин.
- Зато упражнение забавное. И полезное: вдруг мне когда-нибудь и впрямь доведется пустить посох в ход ради серьезного дела.
Остановившись перед открытой дверью оружейной, Джастин скользнул взглядом по черной каменной кладке, неподвластной времени. Она сохранилась здесь еще со времен самого Доррина. Впрочем, подумал юноша, сам Доррин едва ли укладывал камни собственными руками, разве что скреплял их гармонией. Он наверняка был слишком занят строительством своего корабля, прославленного «Черного Молота».
Варин ступил внутрь, и Джастин поспешил за ним.
- Трудно сказать что-либо определенное... - бормотал себе под нос Варин, приступая к разминке.
- Ты о чем?
- О том, молодой человек, когда и зачем тебе может всерьез понадобиться посох.
В другом углу площадки тренировались моряки под началом Фирбека, могучего блондина, телосложением походившего на хуторянина с реки Фейн. Расшнуровывая башмаки, Джастин следил за тем, как моряки ловко взбираются по свисающим с потолочных балок канатам.
Небось, столетия минули с тех пор, как морякам приходилось участвовать в настоящей абордажной схватке, подумал Джастин. Но тут он припомнил свое плавание на «Ллиз» и нахмурился.
- И чем же ты занимаешься, старина Джастин? - сказал он себе. - Размахиваешь дубовой зубочисткой, место которой в палате древностей!
Бурча под нос что-то в этом роде, Джастин занялся разминкой, стараясь вернуть гибкость мышцам, загрубевшим от работы с металлом.
- Гляжу, ты сегодня не в лучшей форме, - ехидно заметил Варин.
Снова взяв посох, Джастин последовал за товарищем в свободный угол площадки. Насухо вытерев руки, он перехватил свое оружие, бывшее на добрый локоть короче, чем поблескивающий черный посох Барина, и встал в боевую стойку.
- Ума не приложу, как можно считать посохом этакий потешный прутик, - фыркнул Варин, со свистом крутанув черный шест.
Джастин легко парировал удар одним концом своего посоха и нанес встречный другим.
Варин подался назад, едва не потеряв равновесие, что дало Джастину возможность перейти в наступление. Однако его соперник восстановил оборонительную позицию, и они принялись обмениваться выпадами и ударами, которые неизменно парировались или блокировались.
- Тьма... Совсем недурно... для юнца... считающего это занятие... бесполезным... - пыхтел Варин.
- Я... нахожу его... полезным... но только... как упражнение... - тяжело дыша, отозвался Джастин, едва успевший парировать очередной удар. В следующий миг он совершил обманное движение, нырнул под посох Барина и чувствительно ткнул его под ребра.
- Уф! Ударь ты в полную силу, мне бы не поздоровилось, - промолвил Варин, выпрямляясь и делая несколько глубоких вдохов.
Джастин тоже воспользовался передышкой, чтобы отдышаться, а когда снова принял стойку, заметил входившую в тренировочный зал Алтару. Она была одна и несла с собой не только посох, но и деревянный учебный меч.
- Готов? - спросил Варин.
- Да.
Посох Варина пришел в движение. Джастин отступил, поглядывая краешком глаза на другую сторону зала.
Русоволосый моряк оставил своих товарищей и направился к вошедшей.
- Привет, Алтара, - молвил он с почтительным поклоном. - Не хочешь ли сразиться?
- На посохах? Что-то не тянет.
- Я счел бы за честь помериться с тобой силами на учебных мечах.
Услышав про учебные мечи, Джастин отвлекся настолько, что едва не пропустил удар.
- Эй, что с тобой? - спросил Варин.
- Прошу прощения... задумался.
- Может прервемся?
Джастин упер конец посоха в глиняный пол, утрамбованный ногами многих поколений учеников. Варин проследил за его взглядом.
- На мечах? - переспросила Алтара. - Пожалуй... Если только ты не собираешься устраивать кровопускание.
- Какое кровопускание? - широко улыбнулся Фирбек. - Мечи деревянные, тупые. Мне просто интересно помериться силами с мастером и инженером.
Джастин покачал головой: в словах моряка он явно ощутил какую-то фальшь.
- Они просто хотят поупражняться, как и мы с тобой, - промолвил Варин. Он тоже следил за моряком.
- Надеюсь, - пробормотал Джастин и, подняв посох, направился к моряку и инженеру, уже вступившим в поединок. Но прежде чем он успел приблизиться, Фирбек отклонил выпад Алтары и нанес ей резкий рубящий удар по правому плечу.
Алтара непроизвольно отшатнулась и выронила оружие, однако Фирбек, как будто по инерции, продолжил атаку и мощным выпадом поразил соперницу в голень.
- Может быть хватит?! - воскликнула Алтара, гневно сверкнув глазами. - Теперь я не смогу шевельнуть рукой без боли и, наверное, не одну неделю буду хромать.
- Подержи! - промолвил Джастин обернувшись и протянув свой посох Варину.
Варин собрался было что-то возразить, но передумал и ограничился предостережением.
- Будь аккуратен.
- Глупости, - отмахнулся юноша. - Я никогда не бываю аккуратен и прекрасно знаю, что рано или поздно влипну из-за этого в переделку. Можно воспользоваться твоим клинком? - спросил он у Алтары, подняв с пола ее деревянный меч.
- Вообще-то я предпочитаю сражаться сама...
- Алтара, да о каких сражениях речь? Ты ведь знаешь: по мне все эти посохи да мечи не более чем любопытные древности и годятся только для упражнений.
Произнося эти слова, он одним плавным движением подбросил учебный меч в воздух, поймал его за рукоять, сделал шутливый выпад в сторону моряка и отсалютовал ему клинком:
- Ну что, Фирбек? Как насчет дружеского поединка во славу традиций и устаревшего оружия?
- А, Джастин, все фиглярствуешь? Пожалуй, хороший урок тебе не помешает... пусть даже преподанный в ходе «дружеского поединка», - с усмешкой ответил рослый моряк, салютуя своим оружием. И снова Джастину показалось, что тот вовсе не шутит.
Деревянные клинки со стуком скрестились. Существенное превосходство в росте позволяло Фирбеку удерживать напористого противника на расстоянии, однако Джастин делал все возможное для того, чтобы уменьшить разделявшую их дистанцию. Помещение наполнилось дробным стуком. Клинки скрещивались, отбивая стремительные удары. Фирбек был сильнее, но несколько проигрывал Джастину в скорости, и спустя некоторое время юноша сумел реализовать это преимущество. Ловко уклонившись от выпада, он молниеносно сблизился с соперником и неуловимым круговым движением своего клинка выбил меч из его руки.
- Вот тебе и урок...
- Сразимся еще? - спросил Фирбек, потирая ушибленное запястье и подняв выроненный клинок.
- Почему бы и нет? - отозвался Джастин, повторяя свой шутливый салют, который, впрочем, ему пришлось прервать. Фирбек без предупреждения ринулся в атаку. На сей раз наседал моряк, юноша же сосредоточился на плетении кружева стремительных защитных движений, прорвать которое противнику никак не удавалось. Через некоторое время Фирбек начал терять самообладание: на лбу его выступил пот, глаза яростно засверкали. Осыпая Джастина могучими, но все более беспорядочными ударами, он забыл об обороне и все чаще и чаще оставлял грудь открытой. Джастин, однако, не спешил этим воспользоваться. Он или отводил клинок противника в сторону или просто уклонялся от его ударов.
- Похоже, ты чувствуешь себя неплохо, инженер! - прохрипел Фирбек.
- Ага, для инженера, забавляющегося с дедовскими игрушками!
Моряк размахнулся, намереваясь повергнуть юношу сокрушительным ударом. Однако Джастин упреждающим выпадом нанес ему такой укол в корпус, что деревянный клинок прогнулся. Фирбек, выронив меч, повалился на пол.
- Прости великодушно, - промолвил молодой инженер, пока его противник пытался восстановить дыхание. - Рад бы еще позабавиться да помахать деревяшками, но мне пора. Хорошего понемножку. Как-нибудь разомнемся еще разок... Спасибо, что одолжила оружие, - добавил он, обращаясь уже к Алтаре и возвращая ей меч.
- Не за что, Джастин, - тихо отозвалась та, принимая у него учебный меч. - Будь любезен, не опоздай завтра в зал совещаний. Мы собираемся приступить к работе над новыми теплообменниками, которые разработали Гуннар и Блисс.
Джастин выдавил улыбку, дивясь тому, что его братца поминают даже в оружейной, хотя Гуннар отроду здесь не бывал и даже не знал с какого конца браться за клинок или посох.
- Непременно буду, - ответил юноша и обернулся к Фирбеку, однако тот уже исчез.
- Зрелище было интересное, но меня, пожалуй, уже заждалась Эстил, - промолвил Варин, возвращая Джастину его посох.
Выйдя наружу, инженеры обнаружили, что облака переместились с залива к городу и над Найланом моросит дождь. Когда Джастин остановился, чтобы утереть лоб, Варин заметил:
- Рискованно было связываться с этим малым. Он племянник советника Рилтара.
- А хоть бы и всего Совета сразу - что он мне сделает? Все видели, что это был дружеский поединок, он и сам так сказал.
- Джастин, ты хоть к чему-нибудь в жизни относишься серьезно?
- Не думаю. Жизнь этого не стоит, хотя бы по той причине, что представляет собой передрягу, выбраться из которой живыми нам все одно не удастся, - промолвил Джастин, метнув посох в мостовую и поймав его на отскоке. - Ну а пока мы еще трепыхаемся, можно и поразвлечься.
- Да уж, на забавы у тебя настоящее чутье, - вздохнул Варин. - Ну ладно, встретимся завтра, и уж тогда-то я непременно приложу тебя посохом.
- Только в том случае, если я отвлекусь, заглядевшись на хорошенькую девицу.
- Постараюсь, чтобы таковая объявилась.
- Интересно, как?
- А вот возьму и приведу Эстил.
- Это нечестно.
- Ха-ха... - Варин махнул рукой и заспешил к домам, теснившимся возле гребня холма с южной стороны от черной каменной стены - границы Найлана.
Джастин крутанул несколько раз посох и двинулся вниз по склону.

10

Зазубренные выступы красного песчаника образовывали круглый амфитеатр между серыми скалами на севере и западе и пологими дюнами на юге. Узкая петляющая полоска пожухлой травы вела от красных камней на восток, постепенно, по мере приближения к большим лесам, расширяясь и приобретая зеленую окраску.
В небольшом природном амфитеатре находились три женщины, расположившиеся на камнях высотой по колено, отполированных то ли ветрами, то ли чьими-то умелыми руками. Сидевшая в центре женщина с серебряными волосами, закрыв глаза, ритмично покачивалась, и песчинки в середине круга, образованного каменными зубьями, перемещались в такт ее движениям.
Через некоторое время из песка сформировалась карта. Остроконечные камушки обозначали высочайшие пики Закатных Отрогов, которые пронзала прямая как стрела нить белизны, тронутая тусклой болезненной краснотой запекшейся крови.
Наполненные белым свечением песчинки усеяли крохотные холмы и долины, увеличиваясь в числе и размерах до тех пор, пока вся карта не окрасилась безобразной белизной.
Женщина глубоко вздохнула, песчинки осели, и чертеж потерял свою отчетливость.
А вот белизна осталась.

11

Когда раздался стук в дверь, Джастин как раз подкручивал фитиль лампы. Хотя в моду повсеместно уже начали входить газовые светильники, жилые помещения Братства по старинке освещались масляными лампадами. Применялось, в основном, ореховое масло.
- Кто там?
- Не кто иной, как твой старший брат.
- Заходи.
Гуннар вошел в комнату с большим кувшином в руках.
- Ты как, не против провести с мной долгий вечер? У меня тут красный сок, и его хватит надолго.
- Я думал, ты снова отправился с Турмином в Край Земли.
- Мы отложили отъезд на завтра. Советник Рилтар пригласил Турмина к себе на обед, чтобы обсудить с ним настроения в Сарроннине, - отозвался Гуннар, поставив кувшин на лампадный столик. - Кружки-то у тебя, надеюсь, найдутся?
- Там, на второй полке, - ответил Джастин, заканчивая возиться с лампой. - А что, разве Рилтар живет где-то поблизости от реки Фейн? И с чего это ему приспичило интересоваться мнением Турмина? Рилтар, как мне доводилось слышать, сарроннинцев не жалует, а мать Турмина родом как раз оттуда.
- Рилтар живет наверху, за черной стеной. Не у реки, но в том направлении от города. А насчет Турмина... - Гуннар пожал плечами. - Думаю, на сей счет я знаю ничуть не больше тебя. Вот вернется Турмин, тогда и расскажет, что да как. Чтобы отправиться в путь вместе с ним, придется завтра выехать из города спозаранку, но это всяко лучше, чем коротать время с Рилтаром... А не сыграть ли нам партию в «захват»? - предложил Гуннар.
- Я не против, - с улыбкой отозвался Джастин и достал с верхней полки маленькой этажерки доску и коробку с черными и белыми фигурами.
- Тьма с ним, с Рилтаром, - промолвил он, - а что за дела у вас на сей раз в Краю Земли?
- Турмин считает, что климат продолжает меняться, хотя и медленнее, чем раньше, - ответил Гуннар, протягивая брату кружку, - и надеется, обследуя растения и почву на холмах к западу от Края Земли, выяснить побольше о действии благоприятных и неблагоприятных погодных факторов.
Оба уселись за стол и захватили с собой кувшин, кружки и игральную доску. Гуннар, высыпав фишки из коробки, принялся разделять их по цветам.
- Белые или черные? - спросил он.
- На сей раз белые.
Гуннар кивнул, и Джастин поставил первую фишку в одну из лунок заднего трехклеточного поля. Гуннар такое поле проигнорировал и поместил первую фишку в центр главного поля со своей стороны доски.
Джастин опустил фишку в лунку черехклеточного поля, позади фишки Гуннара.
- Опять у тебя та же тактика, - пробормотал старший брат, добавляя в центральное поле еще одну фишку. Джастин поместил вторую в свое трехклеточное и закрыл его полностью, добавив третью.
- Зря ты пропустил меня так далеко, - заявил Гуннар, прибавляя к трем фишкам на своем поле четвертую. - Теперь у тебя захвата не получится.
Нахмурившись, Джастин поместил белую фишку в другое трехклеточное поле позади фишек Гуннара. Гуннар добавил к своим еще одну. Братья обменивались ходами, пока Джастин не заполнил и трехклеточное, и четырехклеточное поля, в то время как у Гуннара в одном двенадцатиклеточном находилось шесть фишек, а в другом пять. Улыбнувшись, Гуннар опустил черный камушек в ячейку, позволившую ему закрыть первое поле и выиграть пять призовых ходов для закрытия второго.
- Игра твоя, - буркнул Джастин, пожав плечами.
- Повторим?
- Ни к чему... Все равно ведь продую.
- Я все-таки не возьму в толк: почему ты, хоть раз за разом и проигрываешь, упорно пытаешься выстроить три, а то и четыре группы фишек, вместо того чтобы сосредоточиться на одном главном направлении.
- Мне кажется, что в этом больше смысла. Игра не должна разительно отличаться от жизни, а сосредоточиваться в жизни на чем-то одном означает упустить много другого, не менее важного и интересного, - со смехом ответил Джастин.
Гуннар взялся за кувшин:
- Соку?
- Давай. Слушай, может и вправду сыграем еще партию?
- Конечно, я ведь это и предлагал.
Гуннар разлил сок и отпил из кружки.

12

- Триесса Д'Фревия, посол Сарроннина! - провозгласил молодой человек в черном, открывая дубовую дверь в Палату Совета. Некогда это помещение служило кабинетом Креслину и Мегере. Портреты основателей красовались по обе стороны от широкого окна.
- Приветствую высокочтимых членов Совета, - промолвила сарроннинская посланница с низким поклоном, заставившим зашелестеть изумрудный шелк ее брюк и блузы.
- Присаживайся, - промолвила Кларис, жестом приглашая ее к столу. - Не угодно ли отведать зеленого бренди?
- Буду искренне рада почтить славную традицию, тем паче что это доставит мне удовольствие, - ответила Триесса, грациозно скользнув в дубовое кресло. Молодой человек в черном аккуратно наполнил стоявший рядом с ней хрустальный бокал светло-зеленой жидкостью и снова занял свое место у двери.
Самая молодая советница смахнула со лба прядь рыжих волос.
- Что привело тебя в Палату Совета? - осведомился Рилтар, чей невыразительный тон странно контрастировал с важной манерой держаться и безупречной аккуратностью одежды и прически.
- Не сомневаюсь, высокочтимому Совету уже известно, что Железная Стража и Белый Отряд заняли былые владения Западного Оплота...
- Как заняли их вы во времена Доррина, - прервал ее Рилтар.
Кларис прокашлялась.
- Я думаю, - промолвила Дженна, полуобернувшись к Рилтару, - сейчас не время вспоминать события давнего пошлого. Как я понимаю, Триесса прибыла к нам с определенными предложениями.
- Прежде всего я предлагаю вам обратить внимание на опасное усиление Фэрхэвена.
- Опасное для кого? - вежливо осведомился Рилтар. Дженна бросила на светловолосого советника недовольный взгляд, Кларис подняла брови, но и та и другая промолчали.
- В западном Кандаре это никого не оставляет равнодушным, - ответила Триесса. - Даже наклосцы направили к нам посла, предложив обратиться за помощь к могущественному Отшельничьему.
- Знаменитые друиды Наклоса? Так они и вправду существуют?
- Они существовали еще в глубокой древности, возможно, даже до нисхождения ангелов, и существуют поныне, - суховато отозвалась Триесса. - Ими создаются изумительные деревянные изделия, причем они не прибегают к пилящим или режущим инструментам, а, судя по всему, каким-то образом выращивают деревья заданной формы. У меня есть такая скамья. Она досталась мне от бабушки. Однако не буду отвлекаться. Скажу лишь, что коль скоро этот вопрос озаботил даже друидов, он явно имеет значение не только для Сарроннина.
- Приведенный тобой довод свидетельствует о важности обсуждаемой темы для западного Кандара, - хмыкнул Рилтар, - однако...
- Мне кажется, посол убедительно дала нам понять, что затронутый ею вопрос действительно важен, - холодно произнесла Кларис.
- Спасибо, высокочтимая советница. В свете изложенного тиран выражает надежду на понимание. Мы издавна поддерживали проводимую Отшельничьим политику свободной торговли.
- Да, по этому вопросу тираны всегда занимали разумную и справедливую позицию, - невозмутимым тоном подтвердила Кларис.
- К своей же немалой выгоде, - двусмысленно дополнил ее Рилтар.
- Однако мы хотим понять, на какого рода поддержку вы рассчитываете, - продолжала Кларис. - Вам должно быть известно, что Отшельничий не располагает достаточными силами для ведения боевых действий на континенте. А наш военный флот никоим образом не способен сражаться в Закатных Отрогах.
- Речь не идет о прямой военной помощи. Однако Фэрхэвен пользуется морскими путями.
- Иными словами, ты предлагаешь прибегнуть к мощи нашего флота, дабы подорвать морскую торговлю Белых и таким образом ослабить Фэрхэвен? - осведомилась Кларис. - И это после того, как мы веками добивались обеспечения свободной и честной торговли?
- Тиран понимает, что такое решение было бы для вас непростым.
- А что происходит в Сутии и Южном Оплоте? - поинтересовалась Дженна.
- Везде собирают значительные боевые силы и припасы. Однако... - Триесса пожала плечами.
- Однако ты сомневаешься в том, что предпринятые меры окажутся достаточными? - уточнил Рилтар, прокашлявшись и отпив бренди.
- В рядах одной лишь Железной Стражи у Белых магов насчитывается пять тысяч бойцов.
- Положение, действительно, сложное, - согласилась Кларис. - Однако ты предлагаешь нам отказаться от принципов свободы торговли, которые являлись краеугольным камнем нашей политики со времен Основателей. Боюсь, это едва ли приемлемо. Неужели не существует каких-либо иных способов противостоять натиску хаоса?
Сарроннинская посланница смочила губы в бренди и лишь потом ответила:
- Мы были бы рады принять даже символическую помощь. Скажем, группу Мастеров Гармонии, нескольких целителей и хотя бы небольшой воинский отряд - ведь среди ваших бойцов немало потомков стражей Западного Оплота.
- Мы сочувствуем положению, в котором казался Сарроннин, и разделяем вашу тревогу. Однако вы просите нас принять нелегкое решение, а это требует осмысления и обсуждения.
- Я понимаю, - промолвила Триесса, встав. Она поставила на стол бокал. Он остался почти полным. - Прошу разрешения удалиться, дабы вы могли обменяться мнениями без посторонних. Я буду дожидаться вашего решения в старой гостинице - одном из немногих мест, где хранится память о древних связях Отшельничьего с Сарроннином. Наряду, разумеется, с Черным Чертогом.
- Для посла, добивающегося нашего расположения, это вполне разумное решение, - сказал Рилтар с неискренней улыбкой.
- Я добиваюсь не вашего расположения, а лишь справедливости и понимания. Я ищу тех, кто способен взглянуть дальше слепой приверженности обычаю и увидеть истинный, глубинный смысл происходящего, - отозвалась Триесса, улыбнувшись в ответ столь же фальшиво.
- Мы непременно обсудим услышанное со всем вниманием, посол Триесса, - произнесла Кларис, поднимаясь со своего стула. Два других члена Совета поднялись вместе с ней.
- Благодарю! - Триесса с учтивым поклоном удалилась.
Советники снова заняли свои места.
- Ты можешь идти, Миртен, - обратилась Кларис к молодому мужчине в черном.
Когда дверь закрылась, Рилтар ощерил зубы в усмешке:
- Она многого хочет, эта посланница.
- Но ее доводы более чем убедительны, - заметила Дженна, поставив бокал на стол и поджав губы.
- Спору нет, убедительны, однако, поступившись принципами, мы перестанем быть самими собой, - отозвалась Кларис, поглаживая ножку своего бокала.
- А следуя этим принципам, - сказала Дженна, глядя в окно на покрытую белыми бурунами поверхность Восточного Океана, - мы отдадим весь Кандар во власть Фэрхэвена... и кто тогда останется между Белыми магами и нами?
- Между нами и ними никого не стояло, не стоит и не будет стоять! Вы заблуждаетесь, полагая это возможным, - скривил губы Рилтар.
- Пусть так, но стоит ли нам упорствовать в следовании принципам? Они были введены во имя гармонии и добра и могут быть пересмотрены, если на каком-то историческом этапе окажутся способствующими хаосу и злу. Почему принципы, провозглашающие свободу, должны связывать нас как путы? - резко произнесла Дженна.
- Думаю, - вмешалась Кларис, - вполне возможен и средний путь. Отшельничий не станет нарушать им же декларируемые постулаты и препятствовать свободе морской торговли, однако, коль скоро мы провозглашаем себя последовательными приверженцами свободы, мы никак не можем воспретить добровольцам отправиться в Сарроннин, дабы помочь правому, с их точки зрения, делу. Ну а недостатка в таковых, полагаю, не будет. Война сулит настоящие приключения, а многие молодые люди прямо-таки стосковались по чему-то подобному. С тех пор как мы перестали прибегать к столь крайнему средству, как изгнание, жизнь кое для кого сделалась слишком пресной.
- Это весьма разумное и безусловно приемлемое предложение, - кивнул Рилтар. - Пусть непоседы, смутьяны и баламуты по доброй воле отправляются к белым дьяволам.
- Жажда приключений и убежденность в своей правоте - дело, конечно, хорошее, - заметила младшая советница. - Однако даже на святое дело нужны самые обыкновенные деньги. Возможно, что отправиться в Сарроннин захотят многие, но многие ли смогут сделать это за свой собственный счет?
- Мудрые слова, - поддержал ее Рилтар. - Однако мне кажется, что назначить добровольцам скромную плату и снабдить их припасами вполне могла бы заинтересованная сторона. То есть Сарроннин.
- Приемлемо. Во всяком случае, мы можем принять такое решение в качестве первого шага, а о дальнейшем подумаем позже, оценив начальные результаты. Возможно, эта мера окажется достаточной и вопрос будет исчерпан, - Кларис замолчала.
Поразмыслив несколько мгновений, Дженна кивнула.

13

- Тебе нужно снова проработать предисловие, - заявил Джастин, глядя на Даскина.
- Опять? Но это ж такая скукотища! Приложения - вот что по-настоящему интересно. Я жду не дождусь, когда смогу ими заняться, - отозвался мальчуган, ерзая на подушке. Однако взгляда учителя он не выдержал и опустил глаза к серому каменному полу.
- А ты пробовал проделать что-либо самостоятельно? - строго спросил инженер.
Ученик покраснел.
- Наверняка пробовал, - продолжал Джастин беспощадно. - И у тебя ничего не получилось. Скажешь, не так?
- Так, - сконфуженно пролепетал Даскин. - Но я ведь еще не взрослый... и вообще...
- Даскин, - доброжелательным тоном заговорил Джастин. - Далеко не каждый может стать Мастером гармонии, но и у многих из тех, кто может, на это уходят годы.
- Годы, годы. Сам-то небось вовсе не старый. Ты просто не хочешь меня учить.
- Даскин, не дури, - фыркнула Джилл, ловко отбросив за плечи длинные черные волосы. - Мастер Джастин тебя учит - за это ему и жалованье платят.
Нора с отсутствующим видом терла пальцами серый камень, тогда как ее чувства были всецело сосредоточены на облаках, нависавших над Найланом.
- Если не все могут стать Мастерами гармонии, то зачем, спрашивается, всем подряд изучать эту нестерпимую нудятину? - воскликнул Даскин, швырнув книгу в черной обложке на пол.
- Что ты делаешь? - испуганно прошептала Джилл.
- Плевать я на все хотел! - раздраженно вскричал Даскин. - Все это глупо, скучно и... и я этого терпеть не могу!
- Дождь будет идти весь день и всю ночь, а возможно, не прекратится и завтра, - сообщила вернувшаяся к реальности Нора.
- Как это может быть, чтобы глупая Нора могла почувствовать облака, а я, хоть ты меня убей, нет? - к глазам Даскина подступили слезы.
- Послушай, - промолвил Джастин, опустившись на колени рядом с мальчиком и касаясь его плеча, - мы все разные и способности у нас различны. Мой брат может находить облака над Лидьяром и играть с ветрами, дующими с Крыши Мира. А мне об этом не приходится и мечтать. Зато я умею работать с черным железом, а всякий раз, когда в руки Гуннара по недосмотру попадает молот, мы боимся, как бы он не расплющил себе пальцы. Родной брат самого Доррина был рыбаком, но без помощи брата Доррину нипочем не удалось бы основать Найлан. Нам всем приходится делать то, на что мы способны.
- Ну и глупо, - сердито проворчал Даскин, однако утер слезы рукавом. И поднял книгу.
- Итак, снова перечитай предисловие. До завтра.
Даскин поплелся к двери, отстав от Джилл, резво припустившей на выход. Джастин спрятал свой экземпляр «Начал гармонии» в заплечный мешок, который носил вместо кожаного ранца, популярного у инженеров постарше.
- А дождь все равно будет идти! - упрямо заявила Нора. Она и не думала уходить.
- Прости, - печально улыбнулся ей Джастин. - Конечно, мне следовало бы уделять тебе гораздо больше внимания. Ты очень талантлива во всем, что касается погоды, и делаешь большие успехи. Я рад за тебя.
- Возможно, дождик не прекратится и на второй день.
- Вот и посмотрим, хотя скорее всего ты окажешься права. Предсказания погоды у тебя уже сейчас получаются лучше, чем у меня.
- Правда? - Нора, наконец, встала.
- Конечно, - кивнул Джастин. - Я ведь инженер, а не маг Воздушной Стихии. Мои способности в другом, в умении работать с черным железом, делать ракеты, пушки и детали двигателей.
- А мне нравятся облака, особенно туманные, - отозвалась Нора, наклоняясь и поднимая свой заплечный мешок из толстой, линялой парусины.
- Что нам нужно прочесть? - спросила она.
- Повторить предисловие.
- Оно расплывчатое, как мягкие облака, - промолвила девочка, закидывая мешок за спину и чуть ли не вприпрыжку направляясь к двери. Впрочем, у самого порога она остановилась, сказала «до свиданья, магистр Джастин» и лишь после этого исчезла.
Джастин вздохнул. Почему все маги Воздушной Стихии такие... Он так и не смог подобрать нужного слова (в голову не лезло ничего, кроме отнесенного ученицей к облакам и книгам определения «расплывчатые») и махнул рукой. Гуннар, даром что взрослый и полноправный мастер, тоже порой выражался столь неопределенно, будто мысленно находился совершенно в другом месте. И опять же, кто возьмется сказать, где именно пребывает в тот или иной момент маг Воздушной Стихии? Хмыкнув, Джастин завязал заплечный мешок, убрал с пола плотные кожаные подушки и, сняв с крюка темно-серый дождевик, вышел на лестницу.
Закрыв за собой дверь, он спустился по ступеням и по нижнему коридору перешел к лестнице, ведущей в западное крыло. По ней молодой инженер взбежал, перепрыгивая по две ступеньки зараз: слишком уж дразнящим был запах тушеной баранины, доносившийся из столовой для старших учеников. Толковых ребят, многие из которых во времена Доррина наверняка отправились бы в изгнание.
Перед тем как выйти наружу, Джастин накинул на плечи дождевик, но капюшона поднимать не стал и, осторожно обходя лужи, направился к инженерному корпусу.
К тому времени когда Джастин поднялся по четырем ступеням широкого крыльца, волосы его промочил теплый дождик, а сам он основательно вспотел. Остановившись под навесом, молодой инженер тыльной стороной левой ладони стряхнул с лица дождевые капли, потопал сапогами, вытер подошвы о тростниковый коврик и вошел в прихожую, где находились встроенные шкафчики. Инженеры хранили там фартуки, рукавицы и рабочую одежду.
Сняв тунику и рубаху, в которой он давал уроки, Джастин повесил чистую одежду на крюк, надел висевший там кожаный фартук, завязал тесемки и, пройдя под аркой, направился к маленькому горну. Его подмастерье Клерв работал там с заготовками для засовов.
Джастин ухмыльнулся: он на дух не переносил эту нудную работенку. Несмотря на наличие приспособлений, существенно облегчавших нарезку, возня с этими штуковинами никогда не доставляла ему ни малейшего удовольствия. Впрочем, то же самое относилось к болтам, шурупам и тому подобной ерунде. Конечно, без рутины не обойтись, но иногда бывает совсем неплохо спихнуть такого рода работу на кого-нибудь другого.
- Когда ты, наконец, разработаешь новый выпариватель? - спросил Варин, отбросив со лба волосы.
- Как только мы найдем способ предотвратить столь быструю коррозию всей системы охлаждения, - отозвался Джастин с невеселой усмешкой. - А то ведь как ни бьемся с протечками, а до их устранения пока еще ох как далеко.

Предыдущая страница 2 Следующая страница


3 Лиланд Модезитт

На двух новейших кораблях черного флота имелись опытные установки для получения пресной воды путем выпаривания, однако Корабельным Братьям, в том числе и Пендаку, на поддержание этих устройств в рабочем состоянии приходилось тратить больше времени и усилий, чем на все прочие механизмы вместе взятые.
Клерв, подняв глаза от наковальни, повернулся к Джастину.
- Да, - ответил тот на невысказанный вопрос. - Можешь пока прерваться. И выложи планы вон туда, - Джастин кивнул в сторону чертежного стола, стоявшего в стороне от горна, а сам отошел к инструментальной площадке.
Пока ученик раскладывал чертежи камеры сгорания, инженер проверил лебедку, удерживавшую агрегат на весу, и аккуратно опустил круглое изделие из черного железа еще на два локтя. Его закругленное основание зависло теперь менее чем в локте над плотно утрамбованным глиняным полом. С помощью кронциркулей он промерил держатели парораспределителя и сравнил с уже разложенной на столе полномасштабной схемой. Как и ожидалось, обнаружилось незначительное расхождение. Расстояние между фланцевыми кронштейнами крепления парораспределителя оказалось на одну десятую спана меньше обозначенного на чертеже. Джастин кивнул, догадываясь, что при охлаждении, как это нередко бывает, железо сжалось несколько больше, чем ожидали изготовители. Его задача заключалась в том, чтобы расчеты для нового малого агрегата произвести настолько точно, насколько это возможно. Клерв внимательно следил за тем, как Джастин производит измерения.
- Нам потребуется чушка толщиной в два спана, - сказал инженер. Когда ученик уже направился к складу, находившемуся позади мастерской, Джастин крикнул уже ему вслед: - Возьми тележку. Такая чушка потянет на четыре с половиной стоуна.
- Да, мастер Джастин.
Дожидаясь возвращения помощника, инженер добавил в горн каменного угля, переналадил при помощи длинного железного стержня патрубок для отвода воздуха и, убедившись в том, что бак распылителя полон до краев, медленно раздул кузнечные меха. Использовать в качестве топлива древесный угль было бы куда удобнее. Однако лесов на Отшельничьем было не так уж много, и древесину предпочитали поберечь для других целей. В результате, согласно сложившейся практике, местный древесный уголь использовали лишь в городских кузницах, тогда как инженерные мастерские и цеха, несмотря на заоблачно высокую цену, работали на каменном, доставлявшемся морем из Нолдры или Сарроннина.
Наблюдая за тем, как разгорается пламя, Джастин безмолвно радовался тому, что ему не выпало заниматься разборкой старого «Хаэля». Пресловутая Могучая Десятка в действительности состояла из одиннадцати судов, однако самый старый корабль в настоящее время был снят с вооружения и разобран, а детали его частью отправлены в переплавку, а частью дорабатывались и усовершенствовались, дабы пойти на оснащение новой боевой единицы.
По глиняному полу мягко заскрипели колеса груженой тележки. Глубоко вздохнув, Джастин взял кронциркули, перенес расчетные размеры с чертежного листа на железный и с помощью молотка да зубила наметил на металле две грубые риски.
- Вот. Качни подъемник...
Клерв подвел стропы лебедки к горну.
- Осторожно, - предостерег Джастин. - Не торопись. Спешить некуда...
Совместными усилиями инженер и помощник закрепили металлический лист и поместили его над пламенем горна.
Укрепив над наковальней специальную режущую пластину, Джастин утер пот со лба тыльной стороной руки. Судя по тому, как шли дела, на завершение работ с агрегатом должно было уйти еще месяца полтора. Инженерную группу никто особо не торопил. Новый «Хаэль», для которого предназначалось устройство, планировали спустить на воду не раньше чем через четыре года.
Убедившись в наличии и готовности всех необходимых инструментов, Джастин принялся следить за температурой металла, наблюдая, как железо в области его отметин становится тускло-красным, а потом медленно светлеет. Дождавшись того момента, когда нужный участок приобрел оранжевый оттенок, инженер кивнул помощнику, и они вместе завели пластину в положение над наковальней и опустили ее вниз. Не теряя времени, Джастин взялся за молот и равномерными ударами вдоль намеченной линии произвел первый продольный разрез.
- Хорошо! - промолвил Джастин, снова поднимая лист с наковальни и перемещая его к огню. - Теперь будем резать поперек.
- Как думаешь, сколько потребуется нагреваний? - спросил Клерв.
- Надеюсь обойтись двумя.
Процедура повторилась. Внимательно проследив за накалом и дождавшись появления нужного цвета, Джастин кивнул подмастерью, и металлический лист снова оказался над режущей кромкой.
- Я просчитался, - буркнул инженер. - Три нагревания, меньше не выйдет.
Заготовка поднялась в воздух и поплыла к горну.
Через некоторое время на наковальне уже лежала продолговатая заготовка, которой предстояло со временем превратиться в половину корпуса нового парораспределителя. С помощью тяжелых щипцов Джастин положил ее на кирпичную полку для закалки.
Потом они переналадили скобы, Джастин провел новые измерения и наметил места для новых разрезов.
- До чего же это муторно - всякий раз на наковальню да молотом! - не выдержал помощник. - Есть же ножницы по металлу, почему мы ими не режем?
- Уже забыл? - с усмешкой спросил Джастин, снова помещая металл над огнем.
Клерв покраснел:
- Но это кажется полной бессмыслицей.
Джастин умолк. Он внимательно проследил за тем, чтобы железо раскалилось до требуемой степени, а потом кивнул. Спустя несколько мгновений оранжевый участок лег точно на режущую грань, и молот возобновил свои ритмичные удары. Лебедка переместила пластину к огню, и лишь тогда инженер заговорил:
- То, что при изготовлении деталей механизмов мы не пользуемся ножницами, вовсе не бессмыслица. Ножницы необходимо изготовлять из более твердого материала, а в этом случае при резке неизбежно загибаются края. Там, где не требуется высокая точность, это не так уж важно - подправил напильником, и все в прядке. Но со сложными агрегатами дело обстоит иначе. Особенно если их детали сработаны из черного железа.
- А я слыхал толки, будто бы в Нолдре варят сталь, почти ничем не уступающую черному железу, - осмелился заметить Клерв.
- Вот именно, «почти». А «почти» не считается.
Заготовка вернулась на наковальню, и в руках Джастина опять появился молот.
- На сей раз получше. Обошлись двумя нагреваниями.
Отложив молот в сторону, Джастин взялся за щипцы и поместил вторую секцию на кирпичи рядом с первой.
- Ну, давай переналадим скобы. Еще две секции, и подъемник нам больше не потребуется.
Он утер лоб, но с отправкой очередного листа на огонь повременил. Сказал задумчиво:
- Знаешь, может я и становлюсь похожим на старого зануду-магистра, но мне кажется, что в этой истории с ножницами и всем прочим необходимо поставить точку. Видишь ли, мы ведь не просто механически соединяем детали, мы производим гармонизацию всего изделия. Там, где металл резали с помощь давления - ножницами или резаками, - гармонические линии не совпадают, и при попытке преобразовать металл в черное железо внутреннего упорядочивания структуры не происходит. Приходится переделывать все по новой. Вот почему на строительство «Дайлисс» ухлопали аж десять лет.
- Неужто только из-за ножниц? - спросил Клерв, недоверчиво покачав головой.
- Ну... конечно, не только. Но суть в том, что они использовали для резки металла насилие. А инженерам следует понимать, что сила и насилие - это не одно и то же.
- А ты все поучаешь, Джастин? - послышался голос неслышно подошедшей Алтары. - Чудно как-то, тут ведь не класс, а вроде как мастерская.
Клерв потупился и отступил в сторону. Джастин покраснел.
Алтара улыбнулась Клерву:
- Не робей, приятель, я ведь не ем подмастерьев. Так, разве что погрызу малость...
Теперь покраснел Клерв.
- Сделай-ка перерыв, - предложил Джастин, видя, что помощник не знает куда деваться.
- А ты сейчас можешь ненадолго прерваться? - поинтересовалась Алтара.
- Да, - кивнул Джастин. - Хотя дело продвигается медленно.
- Не у тебя одного. Это касается всей инженерной команды.
Джастин и Алтара проводили взглядами Клерва, поспешившего к боковому крыльцу, где обычно собирались ученики, чтобы охладиться на ветерке и ополоснуться водой из крана. Алтара спросила:
- Ты, часом, не собирался присоединиться к тем нашим, которые вознамерились отправиться в Сарроннин?
- Я об этом не думал, - ответил молодой инженер, моргая и пытаясь убрать соринку из уголка левого глаза.
- А может, поедешь с нами?
- А что вас туда влечет? - ответил вопросом на вопрос Джастин, глядя на стройную молодую женщину. Она была рослой и широкоплечей, а в глазах ее плясали зеленые огоньки. - Сам Доррин не смог остановить Белых, так неужто вы надеетесь управиться с таким делом лучше него? Хотелось бы знать, как у вас это получится!
- А ты, стало быть, предпочитаешь проторчать всю оставшуюся жизнь в Найлане, вздыхая по Крителле, в то время как она бегает за твоим разлюбезным братцем Гуннаром? - усмехнулась Алтара.
- Так уж и бегает? Она вроде бы не гончая, - пробормотал Джастин, чувствуя, что его бросает в жар.
- Нет, не гончая, а женщина, но как раз женщин-то я знаю. Хотя бы по той простой причине, что - не знаю уж, заметил ты это или нет - тоже к ним отношусь.
- Ты как-то не особо позволяла большинству из нас это заметить, - буркнул он.
- Интересное дело: только ты можешь ляпнуть нечто подобное таким манером, что это не прозвучит обидно. Более того, чуть ли не комплиментом. А еще, признаюсь, было не неприятно посмотреть, как ты утер нос этому хвастуну и забияке Фирбеку.
- Кстати, как твоя рука?
- Еще побаливает, - Алтара немного помолчала, а потом продолжила: - Все-таки почему бы тебе не отправиться за море? Ты ведь из тех, кто умеет повести за собой. Такие, как ты, становятся командирами.
- Ты ведь знаешь, что я думаю о холодном оружии и всем таком.
- Знаю, - со вздохом промолвила Алтара. - Но считаю, что этот вопрос относится к тем немногим, о которых ты имеешь ошибочное суждение.
- Почему?
- Как раз поэтому... - она обвела жестом просторную мастерскую. - Мы изменяем заветам Доррина. Считается, что в нашем распоряжении по-прежнему только десять кораблей, что вполне соответствует принципу сохранения равновесия. Однако... Ты когда-нибудь сравнивал размеры и водоизмещение нынешних судов и «Черного Молота»?
- Как бы я мог? Младшие инженеры вроде меня не имеют доступа к военным архивам.
- Прости, я запамятовала. Но, надеюсь, ты поверишь мне на слово, если я скажу, что новый «Хаэль» будет втрое мощнее первого черного корабля.
- Что-то я не заметил, чтобы это отозвалось могучим всплеском магии хаоса по всему Кандару, - возразил Джастин.
- Это до поры. Пока что они прибирают Кандар к рукам силами Железной Стражи, вдвое превосходящей численностью все, что у нас есть, да своего Белого Отряда. Они угрожают самому существованию Сарроннина, а наш Совет отказал тирану в помощи, ограничившись разрешением набрать добровольцев. Я ни на чем не настаиваю, - Алтара пожала плечами. - Просто я была бы рада, сочти ты возможным поразмыслить на сей счет.
Умолкнув, она кивнула ему с любезной, хотя, возможно, и не вполне сердечной улыбкой.
Джастин глубоко вздохнул, гадая о том, есть ли у него подлинный выбор. В конце концов, ему хотелось бы оставаться инженером. Потом он утер пот и вышел на крыльцо, намереваясь попить воды и вернуть к работе запропастившегося помощника.

14

Севера вручила кожаную сумку с письмами местному почтовому служащему. Этого молодого человека Джастин не знал - не иначе как тот сменил на посту старого Хэйви. Джастин соскользнул со влажного кожаного сиденья почтового фургона и, встав рядом, попытался воспользоваться своими магическими способностями для того, чтобы обсушить свои брюки на... на том месте, которое соприкасалось с сиденьем. Он стряхнул капли воды с промасленного дождевика и поднял свой заплечный мешок.
Гуннар оставался совершенно сухим, наводя на мысль, что дожди всячески избегают соприкосновения с магами погоды. Только на парусине Гуннарова мешка поблескивали дождевые капельки, которые тот смахнул, перед тем как закинуть торбу за плечи.
- Спасибо, - сказал Джастин, вручая Севере два медяка.
- Не за что, молодые магистры, - отозвалась возница, и улыбка покрыла ее лицо множеством морщинок. - Надеюсь, вы хорошо проведете отпуск. Передайте привет вашей матушке. Может, когда-нибудь ты тоже станешь таким же славным кузнецом, как и она, - добавила она, обращаясь к Джастину.
Гуннар тоже протянул женщине пару медяков и получил взамен улыбку, хотя и не столь теплую.
- А тебе, Гуннар, я посоветовала бы особо не заноситься. Мы тут, конечно, наслышаны о том, что ты лучший маг-буреносец со времен самого Креслина, но я тебе так скажу: простым людям от хорошего кузнеца проку не в пример больше, чем от самого премудрого инженера или чародея.
- Конечно, тетушка Севера.
- Да ладно, ребятишки, - ухмыльнулась женщина. - Вы уж не обращайте внимания на старушечью воркотню. Я ведь всю жизнь только и делаю, что правлю вожжами и сужу обо всем со своего шестка, стало быть, с этих вот возничьих козел. Всего вам доброго.
С этими словами она повернулась к почтовому служащему, поставившему еще одну кожаную почтовую сумку рядом с полудюжиной таких же, уже разместившихся на полу фургона.
Гуннар помахал ей рукой, повернулся и пошел. Джастин чуточку задержался, с любопытством разглядывая город, в котором так давно не бывал. Впрочем, Уондернот почти не изменился. Севера остановилась возле почтовой станции рядом со «Сломанным Колесом», двухэтажным каменным строением, представлявшим собой единственную в городе гостиницу. Старый Гернон умер сразу после отъезда Джастина в Найлан, и инженер не был знаком с семейной парой, ныне владевшей трактиром. Однако и фасад, и вывеска остались прежними. Над входом красовалось все то же колесо с треснувшим ободом и недостающими спицами.
Молодая женщина с младенцем на руках пережидала дождик под навесом перед мастерской медника, а двое мужчин разгружали подводу, перенося какие-то грузы на склад кожевенной лавки Баста.
Поправив лямки торбы и размяв затекшие в фургоне ноги, Джастин побрел по гладкой, скользкой от дождя каменной мостовой - мимо гостиницы и мастерской Селдита. Гуннара ему удалось догнать лишь за городской чертой, поравнявшись с домом и амбаром усадьбы Шрезан. Дом стоял рядом с речушкой, на берегу которой эта семья пряла и ткала полотно из поколения в поколение.
Шрезан была одной из весьма немногих девушек, которым Джастин нравился больше Гуннара, пусть даже в итоге она и вышла замуж за Юсала.
С юга тянулась гряда пологих холмов, поросших плодовыми деревьями - вишнями, яблонями и ябрушами. Дождь еще не успел сбить с ветвей цветы, сохранившиеся в ярко-зеленой листве.
Гуннар замедлил шаг и, перейдя дорогу, поставил ногу на низкий каменный парапет, отделявшей полосу придорожной травы от фруктового сада.
Джастин остановился, стряхивая с коротких волос воду.
- Мне кажется, что больше всего я скучаю именно по нашим садам, - промолвил Гуннар, задумчиво поглаживая гладко выбритый подбородок. - В Краю Земли даже ябруши не те. Уондернот куда лучше и Края Земли, и Найлана. Мирный, тихий городок.
- Сдается мне, - усмехнулся Джастин, - что будь твоя воля, ты бы взял да и построил здесь большой Храм. А заодно перевел бы сюда Совет.
- А что, - улыбнулся в ответ Гуннар, - мысль дельная. Об этом стоит подумать... конечно в будущем.
«Провались я на этом месте, - подумал Джастин, - но он вовсе не шутит. Не иначе как уверен, что место в Совете его ждет не дождется».
- Ладно, - сказал русоволосый маг со вздохом. - Пойдем, а то Элизабет уже беспокоится.
«Интересно, - промелькнуло в голове Джастина, - он вправду это ЗНАЕТ или просто высказал догадку?»
Братья прибавили шагу. Дойдя до развилки, они повернули налево, туда, где к югу от дороги стоял дом, сложенный из черного камня, обшитый тесом и крытый черепицей. В отдельной постройке помещалась кузница, и оба этих сооружения обрамляли два небольших сада. Под деревьями братья заметили худощавую фигурку в коричневом. При виде путников она замахала рукой.
- Мама! Мама! Гуннар с Джастином! Они приехали!
Сорвавшись с места, Элизабет со всех ног припустила по гладко вымощенной дорожке, прыгнула Джастину на шею, повисла на нем, а разжав объятия, проделала то же самое с Гуннаром.
- Вот вы и явились. Точь-в-точь тогда, когда мама велела вас ждать. Она угадала.
- Невелика хитрость, - проговорила Кирлин, появившись позади дочери. Она еще не успела снять кожаного фартука. - Всяк в Уондерноте знает, что колымага Северы останавливается возле нашей почтовой станции как раз в это время.
- Рад вас видеть, - прогудел Горас. - С удовольствием обнял бы обоих, но я работал в саду и по уши извозился.
Элизабет, светловолосая, стройная девчушка, весьма походившая на Гуннара, потянула братьев за руки.
- Может уйдем под крышу? Я не могу отгонять дождь так долго.
Гуннар взглянул на мать и вопросительно поднял брови.
- Ну, поскольку все в сборе, - сказала та, - то отправляйтесь в дом, а я скоро приду. Мне нужно кое-что доделать.
- Может, тебе помочь? - спросил Джастин.
- У меня тут не инженерная мастерская, - рассмеялась Кирлин. - Как подмастерье меня вполне устраивает Нерла. Я долго не задержусь.
Джастин позволил сестре затащить его под козырек крыльца, где он снял дождевик. Подождав пока Гуннар избавится от плаща, девочка забрала накидки братьев и направилась к заднему крыльцу, где обычно развешивали одежду для сушки.
- Кое-что не меняется, - ухмыльнулся Джастин. - С одежонкой, я смотрю, по-прежнему приходится возиться самым младшим.
- Не всегда.
- Ужина придется подождать, - сообщил Горас, стряхивая воду с кожаной куртки, пропитанной водоотталкивающим составом. - Но ничего, поедите поздно, зато вкусно.
- У тебя все и всегда вкусно.
- А вот и нет, - подала голос Элизабет, высунувшись из двери. - Что касается рыбной похлебки...
- Рыбная похлебка - это блюдо, имеющее долгую и славную традицию, но как раз сегодня я ее готовить не буду.
- А что будешь? - с подозрением поинтересовалась Элизабет.
- Не скажу. Это должно быть сюрпризом.
- Надеюсь, это будет баранина, запеченная с пряностями.
- Папа, - девочка повернулась к отцу, - сегодня прохладно. Можно я подогрею сидру?
- Можно, но только в том случае, если ты разожжешь огонь с помощью огнива, а не с помощь магии.
- Ладно, хоть это и муторно, но будь по-твоему. Я буду возиться с огнивом, даже если на это уйдет весь вечер, - промолвила Элизабет и, расправив плечи, поспешила на кухню.
Гуннар снова поднял брови. Горас ухмыльнулся:
- Я постоянно поддразниваю ее таким манером. Говорю, что ежели она не будет осторожнее, так из нее запросто получится вторая Мегера. Правда, я вовсе не думаю, что в ней и вправду имеется хотя бы самая малость белизны... во всяком случае, ваша мать ничего такого не обнаружила.
Горас проводил сыновей в гостиную, закрыл дверь и разжег большую изразцовую печь.
- Я-то ведь не умею отгонять холод с помощью магии гармонии, а старые кости просят тепла. В такие дни, как нынешний, когда кажется, будто зима еще не кончилась, пожилому человеку особенно хочется погреться.
- Тоже мне, старик нашелся, - рассмеялся Гуннар.
- Это он хочет, чтобы мы с тобой сделали кое-что по дому, вот и прибедняется, - весело пояснил Джастин. - Небось, папа, нам нужно будет наколоть дров?
- Ну, если вы малость помашете топориками, я буду вам благодарен. Но не сейчас, конечно. Было бы невежливо прямо с дороги наваливать на вас хозяйственные хлопоты.
- Но тебе хотелось убедиться в том, что мы вовсе не прочь, - заключил Джастин, усаживаясь на мягкий стул поближе к печи. В отличие от Гуннара, проделывавшего такие вещи с легкостью, ему непросто было бы избавиться от холода с помощью магии. А вот исходящее от печи тепло способствовало успокоению и умиротворенному отдыху.
- Джастин, последи за огнем, пока я буду возиться с обедом, - попросил Горас, закрыв печную заслонку и направляясь на кухню.
Гуннар расположился в старом кресле-качалке, принадлежавшем еще их бабушке. Помнится, покачиваясь в нем, она рассказывала братьям истории о Креслине и Мегере, а также Предание о капитане Рибэ и ангелах Небес.
Джастин улыбнулся, когда в его голове словно наяву прозвучали ее слова: «Людская вера уже сама по себе делает любую легенду почти правдой. Истина, мальчики, заключается не столько в самих словах, сколько в том, что за ними стоит».
От воспоминаний Джастина оторвали шаги Элизабет, легко ступавшей по полированным половицам. Сестра несла две кружки, над которыми поднимался пар.
- Спасибо, - в один голос произнесли братья.
- Джастин, - пролепетала девочка, опустив глаза, - ты не сыграешь со мной партию в «захват»? Пока готовится обед?
- А разве ты не должна помогать отцу?
- Отцу помогу я, - вызвался Гуннар, соскальзывая с бабушкиной качалки. - Может быть, он, наконец, согласится поделиться со мной некоторыми кухонными секретами.
- Гуннар готовит почти так же хорошо, как папа, - заметила Элизабет, положив доску на низенький игровой столик и пододвигая к нему табурет. - Постой, я чуть не забыла про сидр.
Пока сестра ходила за кружкой, Джастин встал и подбросил в печку несколько поленьев.
- Белые или черные? - спросила Элизабет, усевшись спиной к печи.
- Можешь играть черными.
- Спасибо. Ты у нас славный мальчик.
Джастин поместил свою фишку в одну из ячеек правого заднего трехклеточного поля.
- Гуннар предупреждал меня насчет твоей излюбленной тактики; я на это не клюну, - заявила Элизабет, помещая фишку в крайнюю левую ячейку своего главного поля.
Джастин положил камушек в лунку четыреклеточного поля с противоположной от себя стороны доски.
Элизабет заполнила еще одну клетку своей главной решетки.
Джастин поместил в трехклеточное поле вторую фишку и, согласно правилам, закрыл поле, поставив третью.
Элизабет заняла лунку в центре главного поля.
Нахмурившись, Джастин начал заполнять еще одно из дальних трехклеточных полей. Его сестрица поджала губы, покачала головой и снова поместила фишку на главное поле.
- Еще одна...
Джастин пожал плечами и отхлебнул горячего сидра.
- Вкусно.
- Спасибо, - Элизабет пустила в ход очередную черную фишку.
Ход следовал за ходом, пока у Джастина не оказались заполненными четыре поля, трехклеточные и четрырехклеточные. После этого Элизабет добавила в центр седьмую фишку и, усмехнувшись, заполнила остальные лунки двенадцатиклетчного поля еще пятью.
Фишка следовала за фишкой.
- У меня четыре!
- Вижу, - усмехнулся молодой инженер.
Элизабет закрыла поле, заполнив три оставшиеся ячейки.
- Как приятно тянет теплом, - сказала Кирлин, входя.
- Мама! - воскликнула девочка, вскакивая со стула. - Я обыграла Джастина! Он побит!
- А почему это ты забавляешься игрой вместо того, чтобы помогать папе у плиты?
- Там Гуннар, он сам вызвался. А мне не часто случается сыграть с Гуннаром или Джастином. Но сегодня я победила.
- Это правда, - подтвердил Джастин. - У нее та же манера игры, что у Гуннара, а он частенько меня обыгрывает. Может быть, все маги Воздушной Стихии играют похожим образом?
- Мне надо умыться, - сказала Кирлин.
- И мне не помешает, - Джастин встал. - А победительнице, - добавил он, шутливо поклонившись сестре, - по праву принадлежит высокая честь убрать доску.
Кирлин покачала головой. Джастин задвинул стул на место и последовал за ней на кухню.
- По-моему, выглядит неплохо, - промолвил Горас, приподнимая крышку.
- А пахнет и вовсе чудесно, - заявил Джастин, ноздри которого наполнил дразнящий запах готовящейся баранины и ароматных специй. - Но не хочешь же ты сказать, что только-только начал готовить?
- Тьма, конечно же нет! Мясо тушится на малом огне еще с полудня. Осталось совсем немного, вот-вот и дойдет.
Гуннар поставил на большой круглый стол две хлебные корзинки.
- У папы припасено вишневое варенье, специально для тебя, - сообщил он младшему брату.
Тот отошел в угол к умывальнику и тщательно вымыл руки. Кирлин последовала его примеру, а потом подозвала Элизабет.
- Могу я помочь? - спросил Джастин Гуннара.
- Запросто. Поставь все это на стол.
Джастин перенес на стол горшочек с вареньем и стопку тарелок, которые расставил перед каждым стулом.
- Рассаживайтесь, - пригласил Горас.
- Чур я между Гуннаром и Джастином, - заявила Элизабет.
Когда все уселись, Горас прокашлялся и тихо - так тихо, что Джастин едва смог разобрать слова, проговорил:
- Пусть гармония займет место, - ей подобающее, ибо переоценка ее может привести к забвению любви и надежды, тогда как недооценка открывает путь хаосу. Сделаем же все для того, чтобы наша жизнь исполнилась гармонии вкупе с радостью бытия... Угощайтесь, - добавил хозяин дома уже громко, поставив перед Гуннаром тяжелую латку. - Черный хлеб только-только из печи; он прекрасно подходит для баранины. Есть варенье, есть баночка маринованных ябрушей. И не забывайте пряный соус в кувшинчике.
Наполнив свою кружку теплым сидром, Джастин дождался, когда ему передали латку, и наполнил тарелки матери и Элизабет. Не забыл он, разумеется, и себя.
- Хорошо, что я наготовил мяса вдосталь, - промолвил Горас, заметив, какие порции накладывают себе сыновья.
- Ты всегда готовишь много, - рассмеялась Кирлин. - Мужчины-домохозяева все такие: если уж подают на стол, то столько, словно собрались кормить целую армию. Даже если за столом нас всего трое, это дела не меняет.
С наслаждением вдыхая дивный аромат свежеиспеченного хлеба, Джастин передал корзинку с темными, пышными ломтями сначала матери, а потом сестре.
- Славно пахнет.
- Черный хлеб ни у кого не получается таким вкусным, как у Гораса, - промолвила Кирлин, окуная ломтик в соус и поднося ко рту.
Джастин тоже обмакнул ломоть в густое варево, давая ему пропитаться горячей и пряной смесью розмарина, лимонника и бертила.
Некоторое время за столом не звучало ни слова: все молча жевали.
- А вроде бы никто не был голоден, - послышалась наконец шутливая реплика.
- Я проголодался, - сообщил Гуннар. - У меня было много работы. Чтобы ты знала, на поиски ветров уходит уйма энергии, и мага необходимо кормить не хуже, чем кузнеца или инженера.
- По моему мнению, - сказала Кирлин, принимая латку и передавая ее старшему сыну, - любая работа, если ты относишься к ней как следует и делаешь ее по-настоящему, отнимает уйму сил.
Джастин взял еще ломоть черного хлеба и густо намазал его вишневым вареньем.
- Тебя что-то беспокоит, - произнесла внимательно присматривавшаяся к нему Кирлин.
- По всей видимости, мне придется отправиться в Сарроннин, - признался Джастин.
- Придется? - мать удивленно подняла брови. - Я слышала, что туда никого не посылают - едут только добровольцы.
- Так оно и есть. Просто кое-кому из наших мастеров пришло в голову, что это пошло бы мне на пользу.
- Не иначе как Алтаре, - пробурчал Гуннар.
- Ты сначала прожуй, сынок, - попенял ему Горас. - Даже самым великим-превеликим магам не пристало говорить с набитым ртом.
- Конечно, это она, - кивнул Джастин, допив горячий сидр и потянувшись за прикрытым крышкой горшочком.
- Не могу сказать, чтобы меня это удивило, - промолвила Кирлин. - Мы слишком долго и легкомысленно играли в недопустимые игры с равновесием. А ведь еще Доррин предостерегал.
- Правда? - заинтересованно спросила Элизабет, выпрямившись на своем стуле.
Мать кивнула:
- Правда-то правда, но это не имеет значения. Он и тогда прекрасно понимал, что его все равно не послушают. Во все времена люди слушали только то, что хотели услышать. Вот почему я предпочла стать простым кузнецом.
- Простым? - хмыкнул Джастин, покосившись на украшавшую стену чеканку из черного железа. Перекрывающие один другой диски, обозначающие восход солнца над Восточным океаном.
- Когда ты отплываешь? - спросила мать.
- Это пока не решено.
- А мне все-таки сдается, что это не такая уж удачная идея, - пробормотал Гуннар, потирая пальцами подбородок.
- Как и все приключения такого рода, - согласилась Кирлин. - Однако, насколько я понимаю, особого выбора у Джастина не имеется.
- Я вовсе не обязан туда отправляться, - возразил Джастин. - Принудить меня никто не может, да и не собирается, однако мне кажется, что, отказавшись, я поступил бы неправильно. Почему - не спрашивайте. Объяснить это толком мне довольно трудно.
- А ты что скажешь, Гуннар? - полюбопытствовала Кирлин, держа кружку в натруженных руках и вдыхая душистый пар. - Что ты по этому поводу думаешь, нам известно, а вот что подсказывает твое чувство гармонии?
Гуннар нахмурился, помолчал, а потом ответил:
- Я доверяю чувствам Джастина. Сама по себе идея поездки в Сарроннин мне не нравится, но я согласен с теми, кто видит за происходящим там нечто большее, нежели обычное усиление хаоса.
- Усиление хаоса в любом случае чревато неприятностями, - заметил Горас.
Его супруга медленно допила свой сидр, поставила кружку на стол и задумчиво добавила:
- Боюсь, это сулит неприятности всему Отшельничьему.
За столом воцарилось молчание.
- Так ты и вправду умеешь улавливать дождь? - нарушил его Гуннар, обратившись к Элизабет.
- Еще как могу, - со смехом заверила она брата. - Одна беда - устаю быстро. В тучах так много воды! Ума не приложу, как вы, взрослые маги, все это устраиваете.
- Вот ведь глупышка, ничего мы не устраиваем. Мы просто...
- Никакая я не глупышка! - фыркнула девочка и повернулась к отцу: - Ну что, папа, еще сюрприз будет?
- Ну попробуй сохранить хоть что-то в секрете, когда в твоем доме чародей на чародее! - покатился со смеху Горас. - Ладно, чего уж там. Сознаюсь, что специально к вашему приезду я испек еще и пару пирогов. С вишней и ябрушами.
Джастин улыбнулся в ответ. Хорошо хотя бы на краткий миг позабыть об инженерии, машинах, Сарроннине, хаосе, угрожавшем Кандару, и тому подобных материях. В этом ему способствовали восхитительный вид и запах пирога, покрытого золотистой корочкой.

15

Хотя то здесь, то там время от времени попадались камни, выпавшие из древней ограды, в целом дорога, ведущая по насыпи, соединявшей проем в скальной стене Крыши Мира с кряжем, спускавшимся от Сутии к Сарроннину, сохранилась прекрасно. Даже тяжелая поступь Железной Стражи не могла поколебать плиты, уложенные столетия назад.
По этим плитам маршировали на запад суровые бойцы под серыми с кроваво-алой каймой знаменами, в серых мундирах и сапогах, вооруженные мечами, вложенными в серые ножны. Позади серого воинства, на холодном ветру, обдувавшем высокие пики и заново отстроенную цитадель, некогда носившую гордое и грозное имя Западного Оплота, реяли другие знамена: тоже окаймленные кровавым пурпуром, но белые. Стяги Белого Отряда.
Колонна, подобная белой змее с серой головой, петляя, спускалась все ниже.
В теснине на подступах к Сарроннину, за наспех сложенными каменными завалами наступавших поджидал отряд, осененный флагами лазурного цвета и состоявший по большей части из женщин.
Горнисты не вызывали противника на переговоры, ни одна сторона не высылала парламентариев. Покончить дело миром никто не надеялся. Да никто к этому и не стремился. Вскоре воины Фэрхэвена, неуклонно продвигавшиеся вперед под завывавшим ветром, добрались до узкой каменистой долины, где с северной стороны каждый валун был занесен снегом или покрыт ледяной коркой.
- Лучники! Залп!
Стрелы с железными наконечниками, вылетев из-за укрытия и описав дугу, смертоносным градом обрушились на марширующую колонну.
- Поднять щиты!
Одетые в серое воины по команде подняли над головами небольшие металлические щиты. Иных это спасло, но некоторые стрелы все равно нашли свои жертвы. Сраженные бойцы в сером падали молча, тогда как одетые в белое умирали с истошными криками - железо прожигало их насквозь, словно пламя.
Затем долина наполнилась глухим рокотом тяжелых камней, катящихся прямо на воинство Фэрхэвена. Однако маршевая колонна, несмотря на понесенные потери, развернулась по направлению к защитникам цитадели и начала отстреливаться. Огненные стрелы ударяли в каменные стены, вздымая белую пыль.
Через некоторое время почти все сражающиеся - и Железные Стражи, и бойцы Белого Отряда, и сарроннинцы зашлись в мучительном кашле. Так, кашляя, многие из них встретили свою смерть. К воплям прожигаемых железом Белых добавились крики опаленных магическим огнем лазоревых воительниц Сарроннина. Усилившийся огненный шквал вынудил наконец лазоревых покинуть позиции и обратиться в бегство.
Огонь погас, но холодный ветер еще долго гонял по ущелью взвесь белой пыли.
Двое Белых магов занялись детальным осмотром позиций, откуда их силам удалось вытеснить неприятеля.
- Они научились укрываться от огненных стрел за каменными завалами, - заметил один.
- Не больно-то это им помогло, - заметил другой чародей, бросив взгляд на труп женщины, прикрытый обугленными лазоревыми лохмотьями. Магический огонь не смог повредить лишь ее клинку.
- Это как сказать. Одолеть-то мы их, положим, одолели, но потеряли при этом добрых четыре десятка Стражей и вдвое больше копейщиков да белых лучников, - Зиркас бросил взгляд на восток, где вздымались к небу пики Закатных Отрогов. - А ведь мы еще только вступаем в Сарроннин.
- И копейщикам, и лучникам замена найдется.
- Знаю, что найдется. Меня беспокоят не они.
- Стража?
- Конечно, Стража. Будь на то моя воля, в авангарде пошли бы Белые копейщики. Если нам так или иначе придется столкнуться с по-настоящему обученными бойцами Черных - такими, какими были стражи Западного или легионеры Южного Оплота, - от этих копейщиков все равно не будет проку. А если в дело вступит Отшельничий? Однако кое-кто в Совете, похоже, считает, будто Железная Стража была сформирована для того, чтобы настоящие бойцы заслоняли своими телами трусливых магов.
- И что бы ты предложил?
- Задействовать парочку молодых магов, способных, но горячих и нетерпеливых. Вроде Дербы или... как там бишь кличут того самонадеянного малого... Ах да, Белтар. Вот пусть они и выкладываются.
- Ну, не знаю. А как насчет резервов хаоса?
- Ха... а зачем, по твоему, Керрил завещал нам создать их? Разве не для того, чтобы пустить в ход, когда придет время? А оно пришло, на сей счет можешь не сомневаться. И не стоит беспокоиться насчет пресловутого Равновесия - Отшельничий мухлюет почище нашего. Их нынешний флот сконцентрировал в себе раза в четыре больше гармонии, чем первый. Каждый корабль втрое длинней любого из ранних и чуть ли не целиком сделан из черного железа.
- Но этот Белтар тебя не любит.
- Можно подумать, будто я от него в восторге! Однако я предлагаю его позвать, а он, уверяю тебя, явится за милую душу. Надо только подольститься к нему, сказать, что нам без него никак - ну никак не обойтись. Молодым, самоуверенным оболтусам страсть как нравится красоваться. Он примчится к тебе как ветер. Лучше всего... - Зиркас умолк, огибая еще одну груду обгорелых тел. - Да, лучше всего, чтобы этим занялся Гистен. Если требуется к кому-нибудь подольститься, то в этом ему просто нет равных.
- Ты думаешь, что Гистен... По правде говоря, он к тебе тоже не слишком расположен.
- Вовсе нерасположен. Именно поэтому и ухватится за возможность спровадить Белтара сюда. Парнишка очень силен и, находясь в Фэрхэвене, может оказаться для него опасным. Неспроста ведь со времен Керрила лишь немногие Высшие Маги оставляли самых способных соратников в Белом Городе. Правда, объясняли они это опасностью, якобы проистекающей от чрезмерного сосредоточения хаоса в одном месте. Хотя в этом, - Зиркас рассмеялся, - резон имеется. Такого рода концентрация и вправду может оказаться дьявольски вредной. Правда, не для города или Башни, а для драгоценного здоровья самого Высшего Мага.
- Ты циничный негодяй.
- Золотые слова. И что с того? - хмыкнул Белый маг, направляясь к карете из белого дуба, над которой трепетал на ветру его вымпел.

16

Джастин разглядывал разложенную на кровати дорожную одежду, гадая, удастся ли ему каким-либо образом запихнуть все это в заплечный мешок. Послышался стук в дверь.
- Заходи, Гуннар, - промолвил юноша, ничуть не сомневаясь, что за дверью стоит его старший брат. Чувство гармонии было развито у Джастина не так уж сильно, но и не настолько слабо, чтобы не ощутить столь заметную ее концентрацию.
Светловолосый маг вошел в комнату, заваленную разбросанными в беспорядке вещами.
- Ты, я вижу, собираешься в дорогу в последний момент.
- А какой, скажи на милость, смысл заниматься сборами раньше времени? - отозвался Джастин, расчищая для брата место на стуле. - Присаживайся.
Он начал сворачивать парусиновую робу и толстые рабочие брюки.
- Я весь в раздумьях, Джастин, - сообщил брату Гуннар, усевшись и закинув руки за спинку стула
Джастин сложил и сунул во вместительную коричневую торбу рубаху, после чего принялся шарить вокруг, бормоча: «Хотел бы я знать, куда запропастились эти проклятущие...»
- Мне не по душе твой отъезд в Сарроннин. И вообще вся эта история.
- Хочешь, чтобы я пошел на попятную? - рассеянно поинтересовался Джастин, снова вытащив брюки и рубаху, чтобы положить вниз сменную пару сапог.
- Нет, не хочу. Я понимаю, что ты этого не сделаешь. Мы тут потолковали с Турмином, и он со мной согласился. Вам, инженерам, совсем не помешало бы заполучить в спутники хорошего мастера погоды.
- Хороший мастер никогда никому не помешает. Но неужто ты хочешь поехать с нами?
- Ну... Во-первых, я бы не сказал, что так уж страстно этого хочу. А во-вторых, мне так быстро не собраться: нельзя бросать здешние дела незавершенными. Я приеду со следующей группой.
Джастин уложил рубаху поверх сапог, потом снова сложил брюки и спросил:
- Почему ты вдруг изменил свое мнение? Тебе ведь казалось, что от нас не будет никакого проку.
- В том, что от вас и вашей затеи будет какой-то прок, я отнюдь не уверен и сейчас. Зато в том, что маг Воздушной Стихии вам очень даже пригодится, у меня сомнений нет. Поэтому я еду.
Джастин уложил в торбу рабочую куртку.
Гуннар встал.
- Ладно, вижу, ты очень занят. Увидимся утром.
Он потрепал брата по плечу и ушел, а Джастин со вздохом посмотрел на кровать, по-прежнему заваленную вещами. Ну как, хотелось бы знать, можно управиться с такой кучей барахла? Конечно, Гуннар прав - нельзя было откладывать все до последнего момента. Ну и в остальном он, как всегда, тоже прав. Как в таком походе обойтись без толкового мага Воздушной Стихии? Снова вздохнув, молодой инженер взялся за чистое белье. Кровь из носу, но все это надо запихнуть в торбу!

17

Джастин приблизился к старому дереву, чья могучая раскидистая крона возносилась высоко к сине-зеленому небу. У подножия великана раскинулся ковер из короткой, упругой травы.
Ее вид заставил его призадуматься. У большинства старых деревьев имелись разросшиеся извилистые корни, многие ответвления которых расходились в стороны под самой поверхностью земли. Их прикрывал лишь тонюсенький слой почвы, не слишком годившийся для травы. А этот лоркен являлся, наверное, самым старым на всем Отшельничьем. Эти деревья росли медленно, и чтобы вымахать до такого размера, им требовались долгие годы.
- Кое-какие вещи именно таковы, какими кажутся, - промолвила появившаяся рядом с деревом стройная молодая женщина в коричневом одеянии. Волосы ее были подернуты серебром, но не серебром седины, каким осыпает головы возраст, а иным, живым и светящимся, какое до сих пор ему доводилось видеть лишь на немногих портретах великого Креслина.
- Ты Ллиз? - спросил он, вспомнив, что, согласно поверью, серебряные волосы имел не только легендарный Маг-Буреносец, но и его сестра.
- Нет, - отвечала незнакомка мелодичным, точно звон серебряного колокольчика, голосом. - Ллиз давно умерла. За тебя.
- Думаю, умерла она все же за Креслина, - возразил Джастин, не понимая, зачем он вообще все это говорит незнакомке. - А ты кто?
- Просто удивительно какое огромное значение вы, служители гармонии, придаете самым обыкновенным именам, - с улыбкой промолвила она в ответ. - Ты все узнаешь, когда придет время.
- А когда оно придет?
- Побывав в Сарроннине, ты найдешь меня... если изберешь верный путь. Но ты не должен и дальше отгонять хаос с помощью черного железа. Обрати свой взор к дереву.
Джастин уставился на лоркен, но ничего заслуживающего внимания не углядел, а когда снова обернулся к незнакомке, ее уже не было.
Потом пала тьма, он провалился в беспамятство, а очнувшись, обнаружил себя лежащим на спине.
Промычав что-то несвязное, он присел на постели и протер глаза. Его уложенные котомки дожидались на столе, вырисовываясь в предрассветном сумраке, как две маленькие горки.
«Побывав в Сарроннине»? Джастин прищурился, дивясь тому, каким отчетливым и реальным запомнился ему странный сон. Сребровласая женщина, исполинский лоркен, таинственный разговор...
Он снова лег, но уже не сомкнул глаз до тех пор, пока из-за окон в комнату не начал просачиваться серый рассвет. Что означал этот сон, если, конечно, он вообще хоть что-то означал? Возможно, это всего лишь своеобразное преломление его тревог, связанных с предстоящим отплытием.

18

«Клартам», корпус которого представлял собой чуть ли не двести локтей красного дуба и ели, занимал почти всю длину западного причала. Солнечные лучи сверкали на выдраенных до блеска металлических и лакированных деталях отделки. Корабль имел всего две мачты, но перед тем местом, где у большинства обычных парусников возвышается бизань, у него торчали две высоченные дымовые трубы.
- Здоровенная посудина! - пробормотал Клерв, у ног которого стояли битком набитый вещевой мешок и черный кожаный футляр с его неизменной гитарой.
- Хаморианские суда еще больше. Даже для плаваний по Восточному океану требуются корабли размером никак не меньше этого. Однако Западный океан шире, там чаще бывают бури и бороздить его гораздо опаснее, - заметил Джастин, откидывая волосы со лба и с удовольствием подставляя лицо яркому солнышку и прохладному утреннему ветерку.
Дожидаясь, когда Алтара закончит разговор с норландским грузовым помощником, он с интересом разглядывал океанское судно. Огромные колеса, расположенные по бокам чуть ближе к носу, чем дымовые трубы, выступали над корпусом на добрые пять локтей. Из-за их размера корабль не мог подойти к причалу вплотную. Да и корпус его был так высок, что пассажирам приходилось подниматься на борт по особым удлиненным мосткам, а для погрузки и разгрузки имелся даже специальный подъемный кран.
Неподалеку от Алтары были видны три вместительные, тяжелые с виду клети, рядом перед которыми стояли Никос, Бирол, Джиррл и Квентил - инженеры, вызвавшиеся плыть в Сарроннин. По другую сторону от клетей собралась группа целителей, в которую входили трое: Крителла, осанистая плотная женщина и немолодой круглолицый мужчина.
Завидев Крителлу, Джастин направился к ней.
- Где Гуннар? - спросила девушка. Эти слова она произнесла почти беззвучно, одними губами, поскольку не хотела мешать Алтаре, спорившей о чем-то с грузовым помощником.
- Он обещал прийти сюда, а что его задержало, мне неведомо, - так же тихо ответил Джастин, хмурясь и демонстративно пожимая плечами.
Это и вправду казалось странным, поскольку Гуннар отличался точностью даже в мелочах и, хотя имел порой совершенно отсутствующий вид, опаздывать было отнюдь не в его правилах.
Крителла непроизвольно подняла взгляд к вершине холма, где находились жилые корпуса Братства, и снова уставилась на каменные плиты причала. Глядя на нее, Джастин невольно восхищался ее нежной, светящейся кожей и совершенством черт.
- Сколько на это уйдет времени? - спросил Клерв. Кадык худощавого юнца потешно подпрыгивал, а соломенные волосы были основательно растрепаны ветром.
- На путь до Рильярта? Судя по тому, что я слышал, никак не меньше десяти дней. Да и на десять можно рассчитывать лишь в том случае, если они не будут заходить в другие порты, вроде Тирхэвена или Спидларии.
- Это ведь считается долгим плаванием, правда?

Предыдущая страница 3 Следующая страница


Война Гармонии 4

Джастин усмехнулся:
- Не очень. Я бы даже сказал, совсем недолгим. На путь в Хамор, к самой восточной его оконечности, требуется втрое больше времени, а плавание до Нолдры продлится еще дольше.
Выразительно покачав головой, Клерв устремил взгляд за черные камни мола, туда, где расстилалась почти неподвижная гладь Кандарского залива.
- Что в этих клетях? Инструменты? - спросил русоволосый нолдранский чиновник, переводя взгляд с Алтары на грузовые емкости.
- Технический груз. Вес каждой упаковки около семи стоунов, - отозвалась Алтара, глядя на норландца сверху вниз. А ведь тот был немаленького роста! Джастин усмехнулся - он подозревал, что этот малый чувствует себя не слишком уютно. Вряд ли ему нравится разговаривать с женщиной, задирая голову.
- Семь стоунов?
- Именно так. Главным образом, там находятся инструменты для обработки металла. Не сомневаюсь, что на твоей громадине места для нашего груза хватит. Только не ставь клети в трюм - металл боится ржавчины. Малые клети можешь поставить поверх этих, так что места на палубе они займут не так уж много.
- А где именно ты хотела бы их разместить, почтенная госпожа инженер? - поинтересовался норландец.
- Это не так уж важно, - пробормотала Алтара, а потом присела и легко вскинула один из ящиков на широкое плечо. - Решим так: я поднимусь на палубу, присмотрю место и поставлю там эту штуковину. А ты разместишь рядом остальные.
- Э...
- Инженеры, поднимаемся на борт! Берите свои вещи. Джастин, Клерв, к вам это тоже относится! Нечего рты разевать, вы ведь, вроде бы, не деревенские простаки.
- Идем вместе с инженерами! - распорядилась Ника, возглавлявшая группу целителей. Она подняла свою торбу и, обратившись к Алтаре, добавила: - Надеюсь, ты постараешься, чтобы припасы...
- Постараюсь, можешь не беспокоиться.
Крителла наклонилась за своим багажом. Джастин подхватил с каменных плит пару тяжелых водонепроницаемых мешков. Как он вообще ухитрился влипнуть в подобную историю? Джастин не переставил дивиться этому. С чего это ему приспичило тащиться в Кандар, на встречу с Белыми магами Фэрхэвена и их Железной Стражей, о которой ходили пугающие слухи? Кроме того, у него не шел из головы странный сон. Одолевало любопытство: если та сребровласая девушка не Ллиз, то кто же она?
- Пошли! - скомандовала Алтара и шагнула к сходням. Джастин посмотрел на семенившего за ней по пятам норландца и сочувственно усмехнулся. Алтара была прирожденным руководителем и совершенно непроизвольно начинала распоряжаться и командовать даже там, где не имела на то ни малейших оснований. Как, скажем, на этом корабле.
- Джастин! - послышалось с дальнего края причала.
Вскинув глаза, Джастин и Крителла приметили долговязую фигуру Гуннара, торопливо шагавшего вдоль пристани. Он помахал им черным посохом.
- Прощайтесь и поднимайтесь на борт, - сказала им Алтара. - А ты, Клерв, иди со мной.
Подмастерье вопросительно взглянул на Джастина. Тот кивнул ему и повернулся навстречу брату.
- Прошу прощения за опоздание, - выпалил подоспевший Гуннар, - но вышло так, что Турмин перехватил меня в столовой, и... а потом еще Варин попросил передать тебе вот это, - Гуннар вручил брату поблескивающий, окованный железом лоркеновый посох. - Он сказал, что хоть ты и считаешь такое оружие устаревшим, оно может сослужить тебе добрую службу.
- Варин? Отдал свой посох, который он заслужил как награду? - Джастин растерянно покачал головой. - Но я не могу принять такой подарок.
- Боюсь, что придется. Хотя бы по той причине, что твой приятель пообещал построить ракету из черного железа и запустить ее мне прямиком в лоб, если только я не сумею всучить тебе эту штуковину. Из-за этого я и опоздал. Так что будь любезен, бери подарочек и избавь своего брата от безвременной кончины.
- Ладно, - усмехнулся Джастин, - хорошо хоть ты вообще пришел. Наверное, все, что сказал тебе Турмин, очень важно, но вот Варин... - он покачал головой. - Просто не могу в это поверить!
- А что, кстати, сказал Турмин? - полюбопытствовала Крителла.
- Много чего. Но главное, он считает очень важным, чтобы я отправился в Рильярт следующим кораблем, - светловолосый маг пожал плечами, бросил взгляд на пристань, где с десяток портовых рабочих и моряков загружали ящики и тюки в сеть подъемного крана, и понизил голос: - Он имел беседу с Гилартом и, похоже, услышал от старого советника что-то чрезвычайно его взволновавшее. И напрямую касающееся нашего дела. Вызнать у него, в чем проблема, мне, с какого боку я ни заходил, так и не удалось. Однако показательно то, что раньше он называл мое решение плыть в Сарроннин сущей глупостью, а тут вдруг стал приветствовать его чуть ли не с воодушевлением.
- А что ты сам думаешь по этому поводу? - спросил Джастин, глядя на брата, но ощущая тепло и нежный запах стоящей рядом с ним Крителлы.
- Что думаю? Тревожно мне, вот и все, - ответил Гуннар, глядя Джастину в глаза. - Так что будь добр, братишка, побереги себя.
- Постараюсь. По крайней мере, до твоего прибытия, - рассмеялся Джастин.
- Хотя бы до моего прибытия, - согласился Черный маг и крепко сжал младшего брата в объятиях. - А тебя, целительница, - добавил он, обернувшись к Крителле, - я прошу проследить за тем, чтобы он выполнил обещание.
- Обязательно, Гуннар, - проговорила она и, уставившись себе под ноги, пробормотала: - Но ты тоже будь осторожен. Тебе предстоит такой же путь, как и всем нам.
В голосе ее прозвучала такая трепетная озабоченность, что Джастин вздохнул.
- Так ведь я, - улыбнулся Гуннар ей в ответ, - как-никак маг Воздушной Стихии. В моих силах позаботиться о том, чтобы погода благоприятствовала плаванию, и вашему, и, уж само собой, моему. Ну ладно, - он кивнул в сторону сходен, - вам, наверное, пора.
Бросив взгляд на палубу, Джастин увидел Алтару, возвращавшуюся к трапу в сопровождении все того же норландца.
- Да, пожалуй, нам пора.
Гуннар шагнул вперед. Братья коротко обнялись, после чего маг Воздушной Стихии ласково коснулся плеча Крителлы и отступил. В левой руке Джастина был зажат черный, окованный железом посох.
Алтара тем временем сошла на пристань и подошла к остававшимся там клетям.
- Могу я доверить оставшийся груз тебе и твоим людям? - спросила она норландца, вскидывая на плечо еще один ящик. - Заберите все, что здесь осталось, и поставьте туда, куда мы определили уже погруженное.
- Конечно, мы справимся. Размещать грузы - наша работа.
- Все-таки пароходы изобрели не в Норланде.
- Изобрели, может быть, и не в Норланде, но разве не наши суда проделывают самые долгие рейсы?
- Хорошо сказано, - ухмыльнулась Алтара, после чего заметила все еще стоявшую на причале троицу и фыркнула: - Эй, долго вы еще будете там торчать? Пароход, что ли, из-за вас задерживать?
Джастин кивнул Крителле, пропустил целительницу вперед, и она первой поднялась по сходням.
- Сюда, сюда! - позвал Джастина Клерв, стоявший возле дымовой трубы парохода. Инженер и целительница подошли к подмастерью, который показал им ведущую вниз лестницу.
- Лестница у них называется трапом, а комната каютой, - сообщил он, весьма гордясь новообретенными познаниями.
Команда с Отшельничьего занимала три узкие каюты, каждая на четыре койки. Первая предназначалась для Алтары и Ники с ее супругом, круглолицым целителем Кастином. Джастину досталась койка в одной каюте с Клервом, Никосом и Квентилом. Крителла разделила кормовую каюту с двумя женщинами-инженерами, Бирол и Джиррл.
Затащив в тесное помещение оба мешка и пристроив в сторонке посох, Джастин вновь поднялся на палубу. Крителла уже стояла там, у ограждения правого борта. Матросы убрали сходни. Из труб повалил дым, и огромные колеса медленно пришли в движение.
Вибрация мощных судовых двигателей, передаваясь через деревянные переборки корпуса, ощущалась Джастином на палубе даже сквозь толстые подошвы сапог. Полоска воды между «Клартамом» и причалом стала расширяться, сначала медленно, а потом все быстрее и быстрее. Корабль отвалил от пристани и взял курс вдоль волнолома, в сторону залива.
- Жаль, что Гуннар не поплыл с нами, - тяжело вздохнула Крителла, глядя на удалявшийся причал. Некоторое время Гуннар махал вслед уходящему кораблю рукой, а потом повернулся и покинул пристань. Он даже не знал, что к глазам смотревшей на него женщины подступили слезы.
«Интересно, - подумал Джастин, - как ему удается узнавать погоду и улавливать движение ветров за сотни и тысячи кай, если он так слеп, что не замечает света любви в глазах женщины, находящейся от него в двух локтях?» Впрочем, молодому инженеру хватило ума оставить свои мысли при себе. Вместо этого он заметил:
- Хорошо, что он вообще собрался ехать. Поначалу это его вовсе не привлекало.
- Знаю, - откликнулась Крителла. - Он решил вызваться добровольцем, потому что очень беспокоится за тебя.
- Вот уж как раз в этом нет никакого смысла. Я вполне способен позаботиться о себе сам.
- Ничуть в этом не сомневаюсь, - фыркнула Крителла. - Однако беспокойство за кого-то другого совершенно не обязательно диктуется соображениями рассудка.
Джастину захотелось прикусить язык. Он признал:
- Ты права. Жаль, что мы не всегда это правильно понимаем.
- Прости, Джастин, но мне нужно найти Нику, - промолвила Крителла и направилась к корме.
Джастин провожал ее взглядом, пока она не нырнула в люк и ее фигурка, облаченная в зеленое, не пропала из виду. Он посмотрел на солнце, висящее над каменными столбами, маркирующими фарватер, а потом на запад, туда, где плескались волны Кандарского залива.
Поглазев на трубы, вздымавшиеся над палубой на добрых полсотни локтей, он зашагал по палубе, прошел мимо матросов, сворачивавших линь, спустился по трапу вниз, к машинному отделению, и, нырнув в узкий проем, оказался возле исполинского парового двигателя.
От металлического парового котла тянуло жаром. Казалось, будто он дышит, словно запыхавшаяся собака. Замкнутое пространство полнилось запахом горячей смазки, приглушенным шипением огромных поршней и ритмичным грохотом механизмов.
- Кто там? - послышался зычный голос механика, перекрывший шум двигателя.
- Меня зовут Джастин. Я...
- А, Черный инженер! Добро пожаловать! От вашей братии у нас нет секретов. Что скажешь про мое хозяйство? - механик, с виду сущий гном, морщинистый и иссохший, горделиво ухмыльнулся.
- Производит впечатление, - признал Джастин, позволив своим чувствам прозондировать машину и топку и внутренне поежившись: здесь ощутимо присутствовал хаос и имелось явное несоответствие между огромной мощью двигателя и запасом прочности, далеко не соответствующим ей. - Но ты задал почти предельную нагрузку.
- Выдержим. Капитан Верлув говорит, что быстроходному кораблю не пристало таскаться черепашьим ходом, а наш «Клартам» как раз из таких. Это один из самых быстрых кораблей, не считая, конечно, флота Отшельничьего. Однако если с вашими военными кораблями нам не тягаться, то скорости большинства ваших купцов мы почти достигаем. Кроме, само собой, Рилтаровых - кто-кто, а этот демон и вправду гоняет свои суда на пределе. Вот уж у кого я не хотел бы служить механиком, пусть даже на черном корабле. Но зато, с другой стороны, на Хаморском Восточном пути ему равных нет. На том направлении он прибрал к рукам чуть ли не всю торговлю.
Механик умолк, сосредоточившись на приборах, а Джастин, стараясь не морщиться из-за совершенно непомерной нагрузки на стенки парового котла, направил свои чувства через передающие валы и оси к гребным колесам, устройствам весьма несовершенным по сравнению с турбинами и винтами новейших кораблей Отшельничьего. Впрочем, возможности норландцев ограничивались не только конструктивными недоработками, но и пределами прочности металла. Они не владели магией и не имели в своем распоряжении упроченного гармонией черного железа.
Молодой инженер нахмурился - в одном из ранних текстов Доррина утверждалось, что без применения черного железа возможно создание лишь простейших паровых установок, работающих под малым давлением и с малой мощностью. Однако маломощная машина попросту не смогла бы привести в движение громаду «Клартама», не говоря уж о том, чтобы разогнать его до большой скорости.
Пока механик регулировал паровой клапан и проверял смазку подшипников, Джастин, привалившись спиной к трапу, тщательно изучал чувствами всю двигательную систему.

19

Резкий порыв студеного северо-восточного ветра закатил по неприкрытой щеке Джастина холодную оплеуху. Утреннее солнце светило ярко, однако тепла почти не давало. Сгибая и разгибая пальцы в толстых кожаных рукавицах, Джастин порадовался тому, что не пренебрег добрыми советами и захватил с собой теплый овчинный тулуп.
Алтара, тоже в перчатках и теплой куртке, толковала о чем-то с высунувшимся из рубки давешним светловолосым норландцем.
Бирол и Никос перевесились через ограждение правого борта. Ничего заслуживающего внимания в море не было: они просто-напросто страдали от морской болезни.
Над головой поскрипывали снасти. Дул попутный ветер, и корабль шел, поставив все паруса. Двигатель не работал, однако Джастин знал, что механик не остужает котел, чтобы иметь возможность запустить машину при первой необходимости.
Севернее «Клартама», удерживая постоянную дистанцию, двигался параллельным курсом черный корабль, присоединившийся к норландскому торговому судну у северного побережья Слиго. Черный нос «Доррина» - военного корабля довольно старой постройки - вспарывал волны Северного океана, поднимая брызги, долетавшие порой до его единственного башенного орудия.
- С чего это у нас такой эскорт? - пробормотал матрос, разматывавший сейчас ту самую бухту, которую он же днем раньше сматывал. - Ничего не скажешь, вид грозный. Хорошо, что тамошние моряки нам не враги. В их присутствии мы, по крайней мере, можем не беспокоиться насчет Белых: в этом плавании нас на абордаж не возьмут.
- А что, такое часто случается? - поинтересовался Джастин. Палуба накренилась. Чтобы не упасть прямо на бородатого матроса, ему пришлось ухватиться за перила.
- Не то чтобы особо... Они, в основном, не пиратствуют, а всячески дают понять, что за ними сила и власть. Остановят корабль, будто бы для досмотра, и давай куражиться. Ну а полебезит капитан перед ними, глядишь - и дальше поплыл.
- Иными словами, ведут себя примерно так же, как патрули из Найлана? - уточнил Джастин, глядя моряку в глаза.
Тот замялся.
- Чего уж там! - хмыкнул Джастин.
- Ну... Оно конечно. Патруль и есть патруль - какая разница, кто тебя шерстит да ковыряется в твоем трюме. Мы ведь не Белые, не Черные, наше дело торговля. А значит, нам нужно ладить со всеми.
- Серрен! Хватит с пассажирами лясы точить! Живо за работу!
Жилистая женщина - третий помощник капитана - жестом указала на грот-мачту, куда уже взбирались моряки. Похоже, ожидался нешуточный шторм.
Матрос оставил канат и направился к мачте.
Джастин повернулся и стал наблюдать за «Доррином», гадая, хотел ли основатель Найлана и первый строитель черного флота чтобы в его честь назвали корабль?
Сам не зная почему, молодой инженер в этом сильно сомневался.

20

Клерв, Алтара, Джастин, Бирол и Крителла стояли на носу «Клартама», который на полном ходу приближался к Рильярту.
Джастину по-прежнему не давала покоя явно недостаточная гармоничность работы мощного двигателя, скрытого под палубой. Он сильно опасался, что не далее как через несколько рейсов что-то в двигательной системе этого судна непременно развалится на части. Он только не мог заранее сказать, что это будет - паровой котел, цилиндры или система передачи.
- Рильярт большой порт, гораздо больше и Найлана, и Края Земли, - заявил Клерв, указывая на четыре длинных причала, выступавших далеко в глубь гавани. - А корабли-то какие, вы только гляньте! Вот тот, большущий, - интересно, он откуда?
- Из Хамора, - промолвила, заслышав его вопрос, женщина, служившая на судне третьим помощником. - Он действительно большой и страшно замызганный.
На фоне ясного неба отчетливо вырисовывались здания и сооружения порта, сложенные преимущественно из розоватого камня.
- Вид с моря просто замечательный, - высказалась Бирол. - Они здесь все строят, главным образом, из такого камня, верно?
Джастин принюхался. Над гаванью витал слабый запах рыбы и водорослей.
- Все заслуживающее внимания здесь и вправду сложено из этого камня, - отозвалась госпожа третий помощник. - Это их излюбленный строительный материал. Чем-то он напоминает сам Сарроннин и сарроннинцев. Они такие же привлекательные с виду, такие же твердые и такие же косные. Это отсталая страна. Паровой двигатель здесь большая редкость. Вот почему, при всем мужестве здешних жителей, они едва ли смогут дать отпор Фэрхэвену. Но мне хотелось бы знать, - тут она легонько толкнула Джастина в плечо, - что могло привлечь сюда такого симпатичного паренька? Неужто тебе не терпится сложить голову в бою с Белыми дьяволами?
- Не такие уж они непобедимые да страшные, - с улыбкой откликнулся Джастин.
Корабельные колеса начали вращаться в обратном направлении, гася скорость. По мере того как обшитый деревом пирс становился все ближе, Джастин снова и снова задумывался о значении услышанного во сне. Что значит «побывав в Сарроннине»? То, что он посетит страну и покинет ее? И будет ли от его пребывания в этом краю хоть какой-то толк?
- Допускаю, что ты прав, и победить их возможно, - рассудительно произнесла норландка, - однако до сих пор сделать это не удается отборным войскам Кандара - тех земель, что еще остаются свободными. И уж всяко трудно поверить, что с такой задачей справится горстка инженеров да целителей. Эй! - женщина окликнула проходившего мимо матроса. - Почему на палубе размотанный линь? Живо привести бухту в порядок!
Моряк, понурясь, взялся за работу.
- По-моему, эта морячка к тебе неравнодушна, - заметила Крителла, когда госпожа третий помощник удалилась. - Ишь как разговорилась!
- Кстати, рассуждает она хоть и довольно едко, но толково, - возразил Джастин.
По мере приближения к берегу запах рыбы и водорослей усиливался, смешиваясь с едва уловимым запахом серы и гари. Взбивавшие мутную воду гавани колеса замедлили вращение, и «Клартам» уткнулся в обмотанные канатами причальные бамперы. Натужный скрип наложился на свист ветра и плеск воды. Однако все эти шумы перекрыли резкие команды, выкликавшиеся третьим помощником.
- Ну и голосок у нее! - промолвила Алтара. - Ни дать ни взять напильником по железу.
- Ага, - весело подхватила Крителла. - Бьюсь об заклад, это наш Джастин на нее так действует. У него особый дар. Он оказывает прямо-таки магическое воздействие на моряков, стражей... и прочих хищников.
- Спасибо за комплимент, - отозвался Джастин и отвесил шутливый поклон. В этот момент швартовы натянулись, корабль качнуло, и инженеру, чтобы не грохнуться на палубу, пришлось ухватиться за поручни.
- Заберите вещи из кают и вынесите на палубу! - распорядилась Алтара и, не дожидаясь отклика, направилась к палубному люку.
Спустя некоторое время команда с Отшельничьего в полном составе спустилась по сходням на пристань. На спине Джастина покоился висевший на широких кожаных ремнях вещевой мешок, в левой руке он держал черный посох Варина, о котором уже привык думать как о своем. Привык, хотя до сих пор порой качал головой - ну надо же, он, Джастин и владелец такого реликта!
На пристани прибывших встретили сарроннинские солдаты в лазоревых с кремовым мундирах во главе с офицером-женщиной, чья куртка отличалась от прочих богатым золотым позументом. Переведя взгляд с черного посоха Джастина на Алтару, она, видимо угадав в ней старшую, обратилась к ней и представилась:
- Мерва, командир группы сопровождения.
- Алтара, старшая в группе инженеров. А это Ника, она возглавляет целителей.
Темноволосая осанистая целительница легонько кивнула.
- Всего десять человек? - в голосе Мервы слышалось разочарование.
- Семь инженеров и трое целителей - это не так уж мало, - возразила Алтара, глядя на сарроннинскую воительницу сверху вниз. - Доррин в одиночку уничтожил половину армии Белых в Спидларе.
- Так-то оно так, но в итоге он потерпел поражение.
- Твоя правда, - согласилась Алтара. - Но следом за нами прибудут и другие. Отряд моряков и маг Воздушной Стихии.
- Как скоро?
Алтара пожала плечами:
- Могу лишь сказать, что их доставит следующее судно, которое прибудет из Найлана.
- Положась на Предание, будем надеяться, что это случится достаточно скоро. Ну а маг-буреносец, такой как великий Креслин, и впрямь мог бы переломить ход событий.
Джастин покачал головой:
- Положись на равновесие и поверь, что если кто-то из ныне живущих и годится на роль героя-спасителя, так это именно Гуннар.
- И когда же нам ждать этого великого избавителя?
- Само собой, он прибудет вместе с великими ветрами, - ответил Джастин с легкой усмешкой.
- Идемте, - Мерва указала на строение, стоявшее на возвышении в начале пристани. - Это конюшня, там вас ждут лошади. Кстати, надеюсь, вы все умеете ездить верхом.
- Более или менее, - ответила Алтара. - За целителей не отвечаю, а вот насчет инженеров подозреваю, что некоторые из них давненько в этом не практиковались.
- Вот уж чего-чего, а практики им теперь хватит. До Сарронны, нашей столицы, семь дней пути. А много ли у вас поклажи?
- Фургон, я думаю, наберется. Наши инструменты и принадлежности потянут стоунов на двадцать, плюс к тому... - Алтара повернулась к Нике: - Сколько у вас всякой лекарственной всячины?
- Вообще-то мы свой груз не взвешивали, - отозвалась женщина, облаченная в зеленое. - Могу лишь сказать, что у нас два больших короба и два поменьше. Мы не инженеры и там не железо. На двадцать стоунов все это никак не потянет.
- Сирл, распорядись, чтобы сюда подали фургон, - приказала Мерва.
Смуглая сарроннинская воительница отсалютовала офицеру и удалилась упругой и легкой походкой. Удивительно, как ей это удается - в тяжелых солдатских сапогах!
- Как только моряки сгрузят ваше имущество на берег, мои люди уложат все в фургон, - сказала Мерва, вновь обращаясь к Алтаре. - А мы тем временем выведем лошадей и подготовимся к путешествию.
- Но прежде я должна кое-что уточнить, - промолвила Алтара. - Согласно договору, нам причитается определенная сумма на пропитание и... все железо и уголь, само собой, за ваш счет.
- Ты, надо думать, не из Нолдры? - спросила Мерва.
- Я не торгуюсь. Просто считаю необходимым обговорить все существенные детали до, а не после того, как мы протрясемся дней шесть в седлах.
- Это разумный подход к делу, и тиран его предусмотрела, - Мерва достала тугой кошель. - Мы рассчитывали на прибытие отряда покрупнее, так что этого вам вполне хватит. На некоторое время. Надеюсь, наши деньги не пропадут зря.
- Мы всегда соблюдаем соглашения! - заявила Алтара.
- В отличие от некоторых, - кивнула Мерва.
- Да. В отличие от некоторых, - согласилась Алтара. Слушая этот разговор, Джастин обернулся на «Клартам», а потом присмотрелся к пирсу, длинному настилу, укрепленному на грубых сваях - слегка обтесанных древесных стволах около локтя в поперечнике. Он постучал посохом по толстым серым доскам. Глухой звук и легкая вибрация указали на их прочность.
Тем временем Сирл добралась до фургона, стоявшего у въезда на пристань, взобралась на сиденье погонщика и, хлестнув кнутом, направила упряжку к «Клартаму».
Подошвы Джастина ощутили лишь едва уловимую дрожь. Даже когда по нему катился тяжелый фургон, пирс казался таким надежным, как если бы он был сложен из камня.

21

- Спокойнее, лошадка, спокойнее... - Джастин погладил животное по шее, стараясь при этом не наклоняться слишком далеко вперед. Его чувство гармонии - пусть не слишком развитое, но все же имевшееся - подсказывало, что лошадь стара, послушна и тупа настолько, что не обладает даже самым примитивным самосознанием. Восторга это, конечно, не вызывало, однако по здравому размышлению молодой инженер не мог не признать, что ему предпочтительнее иметь дело с вялым, не склонным артачиться животным. С горячим, норовистым конем, вроде доставшегося Алтаре, ему было бы не совладать.
- Ну, как успехи? - поинтересовалась легкая на помине Алтара, направив своего гнедого поближе к Джастину.
- Это зависит от того, насколько долгий нам предстоит путь, - отозвался молодой инженер, бросив взгляд на полосу утоптанной глины, которая примерно на расстоянии в кай, плавно изгибаясь, шла на юг, а потом сворачивала на юго-запад, по направлению к мосту.
Взгляд Алтары переместился на серое, затянутое облаками небо:
- Остается надеяться, что в ближайшее время не зарядит дождь.
- Я, конечно, не маг погоды, но вроде бы не должен, - отозвался Джастин, - во всяком случае, пока мы будем в дороге. Впереди находится городок, и Мерва говорит, что там можно будет остановиться в гостинице возле воинских казарм.
- Какой еще городок? - хмыкнул Никос. - Лично я, кроме моста и деревушки, ничего не вижу.
- Деревушка и есть, - съязвила Джиррл. - Да и мост перекинут через ручеек, который здешние, наверное, называют речкой.
Клерв, ехавший позади Никоса на еще более убогой кляче, широко улыбнулся. Алтара фыркнула и направила гнедого вперед, чтобы догнать сарроннинского офицера.
Джастин улыбался до тех пор, пока его внимание не привлекла здоровенная муха, назойливо жужжавшая возле правого уха. Он попытался ее прихлопнуть, но не тут-то было: зловредная тварь перелетела к правому уху и продолжала его донимать. На сей раз, однако, инженер оказался ловчее.
- Попалась! - злорадно хмыкнул он, вытирая пальцы о холку своей серой лошадки.
Однако место погибшей мухи тут же заняла другая. Джастин попробовал прихлопнуть и эту, но опять промахнулся.
- Чем руками махать, поставил бы лучше охранные чары, - посоветовала, подъехав поближе, Крителла.
- Установить и удерживать чары, когда трясешься в седле, не так-то просто. Я ведь инженер, а не маг и не целитель.
- Но и не так уж трудно. Гуннар мигом научился, у него получилось с первого раза. Давай я покажу тебе простой способ, - Крителла подъехала к Джастину еще ближе и, отбросив со лба выбившуюся рыжую прядь, сказала: - Сейчас я создам первичную структуру, а ты расслабься и дай своим чувствам ее ощутить.
Джастин закрыл глаза и попытался отрешиться от всех внешних отвлекающих факторов - таких как окружающий пейзаж или разговоры других всадников. Правда, в полной мере это ему не удалось: до слуха все равно долетели обрывки фраз.
«...красивее, чем Эддиуош, реки не сыщешь... не то что эта сточная канава, которую называют рекой они...»
«...Железная Стража и Белые копейщики... от Денерис мало что осталось...»
Усилием воли Джастин вернул свои чувства к сплетенной Крителлой структурной модели.
- Понял? - спросила целительница.
- А повторить ты можешь?
Она повторила, и Джастин попытался воспроизвести результат ее манипуляций.
- Ну вот, у тебя почти получилось. Попробуй еще разок.
Он попробовал.
- Ну... это не совсем то, что надо. Я повторю снова.
Рыжеволосая целительница создавала показательные плетения до тех пор, пока инженер не ухитрился-таки окружить себя и свою серую лошадку тонкой сетью гармонических линий.
- Большое спасибо, мастер Джастин! - с глубочайшей иронией произнес Клерв, попытавшись прихлопнуть очередную муху и едва не свалившись при этом со своей клячи.
- Прости.
Джастин вздохнул, сосредоточился и окружил охранной сетью своего помощника.
- Это ненадолго, - предупредила Крителла. - Он не сам установил чары, так что они не слишком стойкие.
- Догадываюсь. Но возможно, за то время пока они действуют, мухи позабудут про Клерва и переключатся на кого-нибудь другого.
- Джастин, как это тебе удалось? - поинтересовался Клерв.
- Я просто следовал указаниям целительницы. Но мое плетение долго не продержится, так что радуйся жизни, пока тебя не кусают, - отозвался Джастин и поджал губы. Что-то в этих чарах его смущало, но он никак не мог разобраться, что именно.
- Я же говорила, что у тебя получится.
Джастин ухмыльнулся. Крителла добавила:
- Если постараешься, ты можешь стать неплохим магом.
- Ну, это ты загнула, - не выдержал он.
- А вот и мост. Неужто и впрямь скоро будет остановка? - спросил Клерв.
- Будет, непременно будет, - отозвалась Крителла, глядя туда, где над рекой и западным горизонтом висело клонившееся к закату солнце. - И остановка будет, и даже, не исключено, мы получим обед.
- В здешних краях вечернюю еду называют ужином, - послышался голос Бирол на фоне приглушенного стука копыт по влажной глине.
Менее чем в пятидесяти локтях от моста торчал верстовой столб без указания расстояния и с одной лишь надписью «Лорнт». Мерва попридержала гнедого, а когда все подтянулись, направила его на мост.
Сложенный из розоватого камня двухпролетный мост был переброшен через реку Сарронн, в этом месте едва достигавшую двухсот локтей ширины. Устилавший его плитняк за долгие годы использования основательно выщербился и поистерся. Старик с метлой проводил проезжавшую кавалькаду взглядом.
- Глянь, опять метет, - проговорил Джастин, обернувшись уже с противоположного берега. - Интересно, тут на каждом мосту имеется такой малый?
- Скорее всего, - отозвался Никос. - Во всяком случае, здесь все мосты и дороги чистые, чего никак не скажешь, например, про Лидьяр. Был я там в прошлом году: всюду мусор да грязь.
За мостом по обе стороны дороги потянулись одноэтажные дома, покрытые бледно-розовой, почти белой штукатуркой. Потянувшись к ним чувствами, Джастин установил, что стены под этим покрытием сложены из кирпича.
- Чудная отделка. Чем они красят стены? - полюбопытствовал он, повернувшись к Никосу.
- Думаю, это какой-то местный заменитель цемента, - отозвался Никос. Копыта стучали теперь по каменной мостовой, ведущей к площади. - Смесь глины и известнякового порошка. Некоторые сорта красных глин совершенно не пропускают воду. Впрочем, это только мое предположение.
С центральной площади доносился гомон, но едва всадники выехали на открытое - там не было ни клумбы, ни фонтана, ни памятника - мощеное пространство, как все стихло. Джастин приметил свечную лавку, мастерскую бондаря и витрину, в которой был вывешен темный ковер с традиционным сарроннинским узором из четырехлучевых закругленных звезд. Около двух десятков местных жителей - уличных торговцев и покупателей - воззрились на проезжавших всадников.
«...Черные ублюдки...» - слышался опасливый шепот.
«...Тс-сс... Может быть, хоть они помогут...»
«...Как же, помогут... Еще неизвестно, кто хуже...»
Как только кавалькада покинула площадь, гомон снова усилился.
- И они еще хотят, чтобы наши толпами рвались им на выручку! - возмущенно промолвила Крителла.
Какой-то мальчишка выскочил из переулка, но, увидев семерых одетых в черное всадников, опрометью устремился обратно.
Вскоре Мерва остановилась возле длинного, обшитого тесом кирпичного здания.
- Ваши лошади будут размещены в конюшне вон той гостиницы, - указала она на двухэтажное здание, на фасаде которого красовалось изображение чуть наклоненной чаши с вытекающей из нее водой. - Это «Переполненная Чаша». Вам будут предоставлены комнаты. Ваше размещение оплатит тиран, но кормиться будете за свой счет, - эти слова Мерва произносила каждый вечер, и они уже стали восприниматься как ритуальные. - Выезд по второму утреннему колоколу. Если повезет, то завтра к вечеру мы уже будем в Сарронне.
Джастин осторожно спешился. Колени его подогнулись, однако ему - хвала Тьме! - удалось даже не пошатнуться.
- Стойла с того края, - закончила свои наставления Мерва. Джастин взялся за узду и, тяжело ступая, побрел в указанном направлении. Серая кобыла так же устало плелась за ним.
- Приятно иногда размять ноги, - заметила Алтара.
- А уж как приятно бывает присесть... а то и прилечь, - откликнулся молодой инженер. Заведя лошадь в конюшню, он поставил ее к кормушке в открытом стойле, положил в угол свою торбу, поставил к стенке посох и принялся расстегивать подпругу.
К тому времени когда он, расседлав смирную лошадку, накормив ее, напоив водой и вычистив щеткой, собрал свои вещи и вышел наружу, все, кроме Никоса и Клерва, уже давно закончили свои дела и дожидались с видимым нетерпением
- Мужчины вечно возятся и никогда никуда не поспевают вовремя, - вынесла суровый вердикт Алтара.
- А ты предпочла бы, чтобы мы лезли вперед и были в каждой бочке затычкой? - осведомился Джастин.
- Мысль интересная, - отозвалась она, - особенно насчет затычки. Возможно, знакомство с тобой сулит больше забавы, чем казалось поначалу.
Еще до того как компания успела подойти к широким двойным дверям под вывеской, оттуда вышла молодая женщина. Поклонившись Алтаре и покосившись на черный посох Джастина, она спросила:
- Вы - путешественники с далекого Отшельничьего?
- Предположим.
- Тогда следуйте за мной.
- Веди, - с добродушным смирением промолвила Алтара.
- Они ожидают от нас чудес, - вполголоса заметила Квентил.
- Значит, нам придется их творить, - усмехнулась Джиррл. - Нехорошо разочаровывать людей.
- Легко тебе говорить, женщина, - возразил Никос. - Чтобы не разочаровать их, нужно что-то зачаровать, а на это способны далеко не все. Я, например, не умею упрочивать железо магией. Мне подавай горн да молот.
Джастин усмехнулся. Он прекрасно знал, что Джиррл, при всей мягкости ее голоса и манер, с горном и молотом обращается ничуть не хуже любого мужчины. И руки ее так же крепки, как черное железо, которое она с легкостью ковала.
В просторном вестибюле гостиницы не оказалось никого, кроме гостей с Отшельничьего и их провожатой.
- Вам отведены пять комнат на втором этаже, - сообщила она. - Ночевать в гостинице никто кроме вас не будет, но общий зал, - она указала в сторону прохода под аркой, - будет принимать посетителей. Офицеров тирана и... некоторых других. Ужин подадут с первым ударом колокола. Это скоро, долго жать не придется, - она поклонилась Алтаре.
- Спасибо, - откликнулась Алтара с ответным поклоном. - Ну что ж, пошли по комнатам. Положим поклажу, умоемся, а там и к еде позовут.
Ступени узкой лестницы поскрипывали под ногами. Дерево, хоть и начищенное до зеркального блеска, было очень старым.
Алтара с Крителлой разместились в угловой комнате, а Клерву с Джастином досталась клетушка, больше всего походившая на большой чулан. Всю ее обстановку составляли две кровати и шкафчик с тремя полками, но вовсе без дверец. В углу стояли пустой кувшин и тазик, рядом с которыми были сложены два далеко не новых полотенца.
Джастин поставил посох в угол и выглянул в окно, смотревшее на стену воинских казарм - они находились как раз напротив, через узкую улочку.
- Наставник, схожу-ка я за водой, - вызвался Клерв.
- Спасибо, - отозвался Джастин, усаживаясь на краешек кровати. Ему хотелось бы не просто ополоснуться, а принять душ или даже ванну, однако в Кандаре, похоже, ни то ни другое широкого распространения не имело. Впрочем, его нос уже стал понемногу приспосабливаться к постоянному и, увы, не слишком приятному разнообразию здешних запахов.
Встав, он сделал два шага к окошку и едва не закашлялся от пыли, поднявшейся оттого, что его рукав задел очень давно не протиравшийся подоконник. Когда он садился, у него ныли ягодицы, теперь, когда встал, разболелись еще и ноги.
- Вот вода, - послышался с порога голос Клерва. - Я полное ведро притащил.
Обернувшись и улыбнувшись помощнику, Джастин потянулся за ведром. Вода была холодной, но инженер сумел не только умыться, но и побриться. К тому времени когда, выплеснув мыльный остаток из тазика в окно, он спустился в вестибюль к спутникам, ему заметно полегчало.
Первый колокол уже прозвучал, но в обеденном зале были заняты всего два столика. За одним сидела женщина в сарроннинском офицерском мундире, за другим местная пара.
- Вижу, больших столов тут нет, - промолвила Алтара, оглядев помещение.
Никос, Бирол и Джиррл устроились за угловым столиком с Никой и ее мужем. Крителла присоединилась к инженерам - Алтаре, Клерву, Джастину и Квентилу. Их столик помещался близ стены, сложенной из грубо обтесанного розоватого камня. Служанка - молодая девушка со свежим румяным лицом и огненно-рыжими волосами, собранными в длинный, свисавший между лопаток хвост, - подошла к столику.
- Есть темный эль, светлое пиво, - начала перечислять она, - красный сок и красное вино.
- Как насчет еды? - осведомилась Алтара.
- Есть рыбная похлебка и буркха - местное жаркое. Возможно, осталась пара бараньих отбивных, но... - она понизила голос и покосилась в сторону кухни. - Они как подметки. Надеюсь, вы меня понимаете.
Джастин кивнул - это он понимал прекрасно и жевать что-либо, напоминающее по вкусу подметку, не имел ни малейшего желания.
- А что лучше, похлебка или эта ваша... ваше жаркое?
- И то и другое недурно, однако приезжие чаще предпочитают похлебку. Буркха сдабривается соусом со специями, который на чужеземный вкус... хм... кажется жгучим. Любое блюдо стоит три медяка, так же как любой напиток, кроме сока. За сок мы берем два.
- А рыбная похлебка, она имеет вкус рыбы? - полюбопытствовал Джастин.
- На то она и рыбная, молодой господин, - улыбнулась девушка.
- Тогда мне жаркое и темный эль.
Алтара слегка приподняла бровь.
- Мне рыбной похлебки и красного соку.
Все остальные повторили заказ Алтары. Один лишь Кастин, как и Джастин, предпочел похлебке жаркое.
- В здешних краях нечасто увидишь такие рыжие волосы, - заметила Крителла, когда служанка отправилась на кухню.
- У нее волосы просто огненные, ярче, чем у тебя, целительница, - промолвила Джиррл. - Правда, Джастин?
Джастин пробежался пальцами по шероховатой столешнице и кивнул. Дело обстояло именно так, только вот темно-рыжие волосы Крителлы нравились ему гораздо больше.
Сидевшие в дальнем углу местные жители - седовласый мужчина и женщина помоложе - бросили взгляд в сторону выходцев с Отшельничьего, после чего резко поднялись и вышли.
Женщина в офицерском мундире усмехнулась и покачала головой. Затем она допила пиво и подняла кружку, давая понять, что ее нужно наполнить снова.
- Темный эль!
За этими словами последовал глухой стук, и на стол перед Джастином опустилась тяжелая кружка.
- Остальным красный сок. С тебя, молодой господин, три медяка, со всех прочих по два.
Пошарив в кармане, Джастин извлек три мелкие монеты. Служанка ловко сгребла их и порхнула к столику офицера, где забрала кружку.
Молодой инженер сделал большой глоток теплого, горьковатого напитка. Как хорошо, что мышцы ног болят уже не так сильно. В начале поездки ему казалось, что боль в ногах и ягодицах станет теперь его вечной спутницей.
- Что, еще ощутимо? - спросил Квентил, поставив на стол массивную кружку, казавшуюся совсем маленькой в его огромных ручищах.
- Полегчало.
- Раз уж нас занесло в эту землю, то не мешает попрактиковаться не только в верховой езде, но и в других древних искусствах, - указала Алтара. - Не хочешь ли вечерком сразиться в учебном поединке?
- Чего я хочу, так это растянуться на койке и отдохнуть.
- А вот я не против, - вызвался Квентил. Алтара поджала губы:
- Ты! В твоих руках посох или деревянный меч превращается в лом. Ты и сам-то как из железа сделан.
- Пожалуй, я могла бы размяться, - промолвила Крителла.
- Ну что ж, пожалуй, мне тоже не повредит, - присоединился к ней Джастин.
Алтара усмехнулась:
- Никому не повредит. Вот и разомнемся: я против целительницы, а ты против Квентила.
- Ну вот, - проворчал Джастин. - Этот громила в лучшем случае наставит мне синяков и шишек, а в худшем просто прихлопнет.
- Это вряд ли, - добродушно прогудел Квентил. - Чтобы прихлопнуть, по тебе еще попасть надо, а ты на месте не стоишь.
- После всей этой тряски в седле я уже далеко не такой верткий.
- Вот и чудесно.
Джастин вздохнул.
Появившаяся с подносом служанка первым поставила дымящуюся миску перед Джастином, потом перед сидевшей справа от него Алтарой, а уже после них быстро обслужила прочих. Напоследок она положила на блюдо в центре стола буханку еще горячего хлеба.
Алтара покосилась на тарелки, пожала плечами и заметила:
- Похоже, ты большой мастер очаровывать трактирных служанок, Джастин.
Джастин непонимающе поднял глаза, но, сравнив порции, сразу понял, что она имела в виду. Прожаренные ломтики мяса, обильно сдобренные белой подливой, были навалены у него горой, к тому же блюдо украшали сочные зеленые листья. Варево, предназначенное Алтаре, плескалось на донышке, да и три небольших листочка салата не производили особого впечатления.
- Что умеет, то умеет, - подтвердила Крителла, глядя в свою тарелку.
Подцепив маленький ломтик мяса, Джастин разрезал его надвое и отправил в рот. После чего торопливо схватился за кружку с элем.
- Ага, вижу, сарроннинское жаркое пришлось тебе по вкусу, - с деланной небрежностью заметила Алтара. - Заешь хлебом; правда, он тоже с пылу с жару...
- И ведь сказано же было, что жаркое у них жгучее, - пробормотал Джастин с набитым ртом. - Но кто же мог ждать, что НАСТОЛЬКО?
- Надо готовить себя к любым неожиданностям, - хмыкнула Ника и заговорила с Алтарой о другом: - Что за жилье предоставят нам в Сарронне?
- Меня заверили, что оно будет подходящим и с соответствующими удобствами. Мерва особо нажимала на то, что чистой воды мы получим вдосталь. Похоже, здешние считают всех нас помешанными на умывании.
- Может, они не так уж и ошибаются? - рассмеялся Квентил.
Подошедшая служанка забрала опустевшую кружку Джастина и отправилась ее наполнять снова. Рыжий хвост подпрыгивал на ее спине.
Джастин покачал головой. Девушка, совершенно его не интересовавшая, выказывала ему явные знаки внимания, а та, которая ему нравилась, видела в нем всего-навсего младшего брата Гуннара. Тогда как Гуннар испытывал к Крителле исключительно дружеские чувства. Как все запутано! Неужто жизнь устроена так, что люди непременно желают именно того, чего не могут получить? Вздохнув, Джастин посмотрел на оставшиеся ломтики мяса в огненном соусе и осторожно отправил в рот еще кусочек. Лоб его снова покрылся потом, однако на сей раз он был готов к необычно острому вкусу и даже смог оценить его своеобразную пикантность. Соус представлял собой что-то вроде кисло-сладкой ореховой пасты, замешанной на жидком огне.
- Похоже, Крителла, здешняя кухня пришлась ему по нраву, - несколько двусмысленно усмехнулась Алтара.
- Наверное, он надеется, что огненное дыхание поможет ему в учебном бою, - весело пробасил Квентил.
Вспомнив о том, какие взгляды бросала порой Крителла на его ныне отсутствующего брата, Джастин вздохнул и мужественно отправил в рот следующую порцию жаркого. «Пожалуй, - решил он, - тренировочный бой и вправду не помешает. По крайней мере, поможет отвлечься».

22

Остановив серую кобылу, Джастин посмотрел вверх по склону холма, на южную стену кузницы. Совсем рядом со стеной протекал ручей, приводивший в движение старинное мельничное колесо. Годилось оно в дело или являлось всего лишь воспоминанием о мастерстве древнего умельца - пока оставалось неизвестным.
Среди обшарпанных досок стены бросались в глаза вставки из совсем новых, светившихся белизной. Оглядев приземистый дом и прилепившиеся к нему строения, Джастин отметил то же самое и на кровле: на фоне потемневшей, почти утратившей первоначальный цвет черепицы недавние красные вставки были особенно заметны.
- Похоже, тут все латали наспех... - проворчал он себе под нос. Позади кузницы находилась сравнительно новая постройка, точная копия сарроннинских казарм, какие путешественники с Отшельничьего видели чуть ли не в каждом селении, где им доводилось останавливаться. Вся усадьба располагалась приблизительно в паре кай ниже по склону от наружной стены Сарронны, на широком лугу, взбегавшем к розоватой гранитной линии городских укреплений.
Помощь Отшельничьего тиран, возможно, и примет, подумал Джастин, однако это вовсе не значит, что внушающие опасения Черные будут размещены в пределах столицы.
- Вот ваша территория, досточтимая глава инженеров, - объявила Мерва, обращаясь к Алтаре.
- Вижу, нам подыскали место подальше от города, - сухо заметила Алтара.
- Мы полагали, что гости с Отшельничьего наверняка склонны к уединению.
- Ну что ж, можете и впредь руководствоваться этим мнением, - отозвалась Алтара, направляя лошадь к кузнице.

Предыдущая страница 4 Следующая страница


5 Лиланд Модезитт

Джастин и Клерв последовали за ней. Сарроннинские бойцы держались сзади.
Спешившись и привязав свою лошадь, Алтара распахнула широкую дверь и первым делом окинула опытным взглядом два одинаковых, точно братья-близнецы, кузнечных горна. Кузницу недавно привели в порядок, и на плотном глиняном полу не было видно ни пылинки ни соринки. Лишь глубоко в толще глины Джастин уловил присутствие втоптанных туда давным-давно кусочков метала. При обоих горнах имелись кузнечные меха, надраенные, поблескивающие металлом и кожей.
- Наверняка эту кузницу забросили много лет назад, а к нашему приезду что смогли починили, да выгребли мусор, - хмыкнула Алтара. - Впрочем, для начала сойдет. Никос, скажи, чтобы начинали разгружаться. Судя по тому, что мы видели, работы нам предстоит уйма. С ее началом лучше не затягивать. Джастин, Клерв, займитесь инструментами. Распакуйте и разложите так, чтобы ими можно пользоваться. По стеллажам, по полкам - сами увидите.
Джастин кивнул.
Алтара повернулась к Квентилу.
- Ты тут самый здоровенный. Тебе не составит особого труда принести сюда короба и клети, которые снимут с фургона. Чтобы Джастин мог определить все по местам без проволочек.
Джастин бросил взгляд в сторону целителей и удивленно поднял брови: Кастин, который никогда не славился физической силой, легко вскинул на спину огромный тюк. Впрочем, недоумение тут же сменилось улыбкой: внутри тюка наверняка находились цветочные лепестки, которые Кастин собирался использовать при разведении цыплят. Он вбил себе в голову, что непременно займется этим делом.
Клерв вздохнул, его пальцы пробежали по кожаному футляру гитары.
- Дела не так уж плохи, - ухмыльнулся Джастин. - Хочешь, ступай в старый фермерский дом. Наверняка там потребуется дополнительная уборка.
- Нет уж, спасибо. Место ученика возле его наставника. Я лучше помогу тебе раскладывать инструменты.

23

Стараясь разгладить лежащую на наковальне пластину, Джастин нанес несколько ударов по рихтовальному молоту. «Скорее бы вернулся Клерв - сколько можно ходить за древесным углем! - подумалось ему. - Все-таки работать с помощником совсем не то, что в одиночку. Особенно когда приходится плющить металлические листы до толщины, необходимой для изготовления корпусов ракет...»
В глубине кузницы Алтара и Квентил возились над установкой большого колеса, которому предстояло стать частью временного прокатного стана.
Бросив на них взгляд, Джастин вздохнул. Конечно, наличие такого стана если и не избавит от грубой ручной работы, то поможет несколько уменьшить ее объем. Однако при отсутствии доменной печи получать можно будет лишь холодный прокат. А учитывая не слишком большую мощность колеса, приводимого в действие водой из ближнего ручья, это занятие сулит стать почти столь же утомительным, как ручная ковка.
Бирол и Джиррл по очереди вытачивали на токарном станке головки ракет и снарядов, тех самых, корпуса которых изготовляли Джастин и Никос. Последнее требовало немалой точности - уже склепанные гильзы доводились до ума надетыми на специальные формовочные каркасы. Наружная поверхность ракеты делалась как можно более гладкой, что уменьшало в полете трение о воздух и соответственно воздействие хаоса.
В промежутке между ударами молота снаружи донесся стук копыт. Дверь отворилась, и в кузницу, впустив облачко красноватой сарроннинской пыли, вошла женщина в военном мундире.
- Мне нужна Алтара, глава инженеров с Отшельничьего, - объявила она, обведя взглядом мастерскую и приосанившись.
- Это я, - Алтара отложила в сторону щипцы и утерла пот со лба.
На лице вошедшей отразилось недоверие:

- Ты? Глава инженеров?
- Вот именно. Мы, инженеры, и старшие и младшие, много работаем, и работа у нас грязная. Что тебе угодно?
- Прошу прощения. Командир Мерва приказала передать тебе, что прибыл отряд моряков с Отшельничьего и скоро он будет здесь. С ними маг Воздушной Стихии. Они только что свернули с речной дороги на тракт тирана.
- Спасибо, - кивнула Алтара.
Посланница стояла на месте, словно чего-то ожидая.
- Спасибо за известие, - повторила Алтара. - Ускорить их прибытие или помочь им чем-либо в пути я все равно не в состоянии, а у нас здесь непочатый край работы. Засвидетельствуй Мерве мои благодарность и уважение.
Посланница опустила глаза, помедлила несколько мгновений и, отсалютовав, удалилась.
- Неудивительно, что они не могут выиграть войну, - пробурчал стоявший у соседнего горна Никос. - У них на уме одни приветствия, церемонии да ритуалы.
- Не будем уподобляться им и отвлекаться от работы. Мы сможем поприветствовать наших земляков, когда они приедут сюда.
Джастин еще раз вздохнул и снова взялся за молот.
Даже когда снаружи дважды пропела труба и послышался стук копыт, Джастин продолжал обрабатывать очередную пластину. Он отложил молот и утер рукавом вспотевший лоб, лишь когда металл остыл.
- Похоже, ты не слишком жалуешь пышные церемонии, - послышался за его спиной голос Квентила.
Джастин подпрыгнул от неожиданности - здоровенный малый приблизился к нему совершенно бесшумно.
- Лихо скачешь, - хмыкнул здоровяк. - Жаль, что мне не удалось заставить тебя так попрыгать во время учебного поединка.
- Ну, по-моему, как раз это тебе удалось прекрасно, - буркнул Джастин, потрогав изрядно болевший кровоподтек на плече.
- У меня таких синяков да шишек наберется с полдюжины, - рассмеялся Квентил. - И я схлопотал их все от человека, утверждающего, что холодное оружие безнадежно устарело. Для выразителя подобных взглядов ты владеешь им совсем неплохо, мастер Джастин. Помоги нам Тьма, если ты займешься этим всерьез.
- А я и занимаюсь всерьез, - отозвался Джастин, вытирая рукавом лицо. - Приходится, раз вы все помешаны на тренировках да поединках. Ну что, пойдем поприветствуем новоприбывших?
Джастин и Квентил вышли из кузницы последними.
Снаружи Крителла уже беседовала с Гуннаром.
- ...Сарроннинцы даже не понимают, насколько порошок звездочника усиливает обеззараживающее действие... - доносился ее голос,
- Джастин! - воскликнул Гуннар, глядя на брата поверх головы молодой целительницы. - Ты выглядишь так, словно угодил в бурю и тебя изрядно потрепало.
- В бурю не в бурю, но дел навалилось невпроворот. А как ты добрался? Уж ваш-то корабль точно буря не накрыла.
- Вообще-то... - Гуннар пожал плечами. - Турмин настаивал на том, что воздействовать на погоду можно лишь в крайнем случае, например при возникновении угрозы кораблю. Так или иначе, наше плавание прошло превосходно. Я любовался волнами и радовался солнышку.
- Повезло. А вот нам пришлось плыть по холодному морю - от ветра на палубу не высунешься. Ну а что скажешь про дорогу от Рильярта?
- А что тут скажешь: путь верхом - он и есть путь верхом. Я натер себе... все, что мог натереть.
- Я тоже. Но ничего, уже проходит.
В это мгновение внимание Джастина привлек человек в черном морском мундире - он вел лошадь к стойлам.
- Да это же Фирбек, - удивленно промолвил молодой инженер и обернулся к брату: - Фирбека-то сюда как занесло?
- Он ведь моряк из абордажных команд, а этим ребятам вот уже не одну сотню лет не случалось участвовать в настоящем сражении. Кроме того, - Гуннар бросил взгляд в сторону новопостроенных казарм, возле которых разгружали свои пожитки бойцы, - кроме того, как мне кажется, его уговорил отправиться сюда почтенный советник Рилтар.
- Рилтар? Но зачем?
- Думала, ты знаешь, - вступила в разговор Крителла. - Рилтар с Фирбеком в родстве, они вроде как кузены. Советник направил Фирбека в Сарроннин для того, чтобы получать сведения обо всем происходящем здесь из первых рук. Говорят, Рилтару не по нраву присутствие в Сарроннине добровольцев с Отшельничьего, и в нашем Совете по этому поводу велись нешуточные споры.
Джастин поджал губы.
- В отличие от нас, - рассмеялся Гуннар, - нашим лошадкам нет дела до политических интриг и разногласий в Совете. Их надо поить да чистить. Так что я пойду.
- Я тебе помогу, - с охотой вызвалась Крителла.
- А я, пожалуй, вернусь в мастерскую, - вздохнул Джастин. - Поговорим за обедом... то есть, как принято говорить здесь, за ужином.
Гуннар и Крителла повели гнедую лошадь в конюшню. Джастин проводил их взглядом и побрел в кузницу.

24

Радуясь тому, что высокие облака превратили гнетущий полуденный зной в более или менее терпимую духоту, Джастин пересек двор между кузницей и бывшим фермерским домом. Там разместились целители и находилась столовая, общая для всех добровольцев с Отшельничьего. По пути он услышал писк.
С северной стороны дома находился курятник с небольшим огороженным загоном, где в глинистой почве ковырялись цыплята, уже подросшие и полуоперившиеся. Один из них держал в клюве цветочный лепесток и радостно пищал.
- Как думаешь, скоро нам удастся полакомиться курятиной? - спросил Клерв.
- Ну, придется подождать, пока они наберут вес, - ответил Джастин, бросив взгляд на пестрых голенастых птиц.
- Скорее бы, а то картофельный суп, лапша и сушеная говядина мне уже в глотку не лезут.
Джастин кивнул, утирая лоб. С облаками ли, без ли, а все-таки о прохладе приходилось только мечтать. Здесь было куда жарче, чем на Отшельничьем в это время года. Взгляд его переместился в сторону цветущего сада. Вот где прохлада! Он поднялся по ступеням крыльца и шагнул к открытой двери столовой. В этот миг оттуда, отряхивая с мокрых рук воду, вышел моряк, и Джастину пришлось отступить в сторону.
- Привет инженерам. Нынче нас опять пичкают лапшой да проперченным мясом... если это можно назвать мясом.
Джастин ответил моряку вежливым поклоном. На самом деле, хотя разносолами добровольцев действительно не баловали, стряпня Кастина была не так уж плоха. Джастин подозревал, что боец досадовал не столько на саму кормежку, сколько на то, что угодил в кухонный наряд. Моряки всегда обедали в первую смену, поскольку места для всех одновременно - и бойцов, и инженеров, и целителей - все равно не хватало. Несмотря на то что были сколочены специальные длинные дощатые столы.
К приходу Джастина и Клерва большинство инженеров и целителей уже сидело за столами. От очага, превращенного Кастином в кухонную плиту, тянуло чадным жаром, так что никто не хотел занимать места возле кухни. Джастин не без оснований подозревал, что к зиме все переменится, и места на холодке возле окон перестанут пользоваться популярностью. Впрочем, почти никто из его товарищей не рассчитывал задержаться в Сарроннине до самой зимы.
- Э, да это же Джастин! Как всегда, последний.
Молодой инженер покраснел и смутился. Разве он виноват в том, что дел всегда оказывается больше, чем времени, чтобы их переделать?
Джастин занял место напротив Гуннара и Крителлы.
Все взоры обратились к Кастину, водрузившему на край каждого стола по большущей кастрюле с лапшой.
- Опять лапша! - простонала Бирол. - Сколько можно?
- Это яичная лапша, очень полезная. Мои куры теперь несут яйца.
- Все едино. Лапша, она и есть лапша, - фыркнул Никос.
- Конечно, лапша с мясной приправой - это не ахти какое лакомство, - промолвил Кастин. - Но все же эта лапша лучше любой другой, какую можно сыскать в Сарроннине.
- Было бы чем хвастаться, мастер повар, - грубовато буркнул Квентил, хотя глаза его улыбались. - В этом хваленом Сарроннине вообще трудно сыскать что-нибудь путное.
Пожав плечами, Кастин удалился на кухню и почти сразу же вернулся с двумя мисками бурой подливки, в которой плавали крохотные кусочки мяса.
Джастин налил себе кружку тепловатой воды. О темном пиве или хотя бы соке приходилось только мечтать, однако, чтобы смочить пересохшее, забитое пылью горло, годилась и вода.
Последнее хождение Кастина на кухню обернулось появлением двух корзин со свежим черным хлебом.
- А ты ручаешься за то, что эта твоя подлива точно приготовлена из говядины, а не из водорослей? И лапша из муки и яичного порошка? Я имею в виду настоящую, хлебную муку, а не перемолотые корни сушеного кактуса куиллы? - спросил Никос, насмешливо уставясь на темноволосого и широколицего старого целителя.
- В жизни такого не бывало, чтобы я пичкал народ кактусовыми корнями! - хмуро огрызнулся Кастин. - Впрочем, мысль интересная...
Гуннар расхохотался.
- А как насчет тех кур? - полюбопытствовал Клерв.
- Это не просто куры. Чтоб ты знал, юноша, это цыплята редкостной породы и такого изысканного вкуса, что тебе трудно будет в это поверить.
- Чтобы поверить, надо проверить, - саркастически заявил Никос. - Лично я на слово никому не верю.
- Так, может быть, пусть мастер Кастин сам и лакомится своими цыплятами, - подала голос Алтара. - А кое-кто из наших товарищей - я о самых разговорчивых - поможет ему молоть корни куиллы. Или - тоже хорошая мысль - займется готовкой сам. Пусть стряпает не только на нас, но и на Фирбека с его моряками.
- Нет уж, спасибо, - чуть слышно буркнул себе под нос Клерв. - Мне только этого не хватало!
- Кастин прекрасно готовит. Кроме того, у него золотое сердце. Только добрейший человек может так долго сносить все это нытье и дурацкие шуточки! - заключила Алтара.
В это время на скамью по другую руку от Клерва опустилась Джиррл. Оказывается, Джастин все-таки пришел не последним.
- Опять лапша? - спросила, усаживаясь, Джиррл.
- Она самая. Но не простая, а, чтобы ты знала, яичная. Под дивной приправой - с ней даже куилла пойдет за милую душу.
Крителла подняла брови:
- А я думала, что ты, Джастин, любишь одно только сарроннинское жаркое с огненным соусом.
Джастин почувствовал, что опять краснеет. И что они к нему цепляются? Неужто до сих пор не могут забыть рыжеволосую трактирную служанку, которая строила ему глазки?
- Глянь, Крителла, а он весь пунцовый. Видать, совесть нечиста.
Кое-как справившись со смущением, Джастин с деланным безразличием пожал плечами и повернулся к Клерву:
- Вот к чему должен быть готов каждый, - проговорил мастер назидательным тоном.
- Что ты, вовсе не каждый! Это касается только любителей... хм... пикантных приправ.
Сочтя за благо промолчать, Джастин щедро сдобрил свою лапшу подливой.
- Ага, соус-то и вправду ему по вкусу!
- Как и всем мужчинам. Они ох как падки на остренькое...
- Бьюсь об заклад, это относится даже к магам, - добавила Джиррл.
На сей раз слегка покраснел Гуннар. А Джастин усмехнулся. Клерв старательно выловил из подливы несколько кусочков мяса и заключил:
- Во всяком случае, среди тех, которые помоложе, попадаются и... хм... более разборчивые во вкусах.
Джастин и Гуннар так и покатились со смеху.

25

- Итак, тиран согласилась предоставить жилье, припасы и некоторые средства тем, кого Отшельничий направляет против нас? - Гистен хрипло рассмеялся.
- Похоже, дела обстоят именно так, - отозвался Ренвек, оглянувшись на задрапированную арку, за которой находилась пустая сейчас Палата Совета.
- И сколько народу они послали?
- Да всего горстку: добровольцы нашлись среди инженеров, целителей и военных моряков. Правда, в эту компанию затесался один маг-буреносец. Всего один.
- ВСЕГО? Просвети меня, Ренвек, разве во времена Дженреда Злосчастного нам не противостоял именно ОДИН такой чародей? - Скривив губы, Высший Маг выжидающе воззрился на собеседника.
- Да, конечно. Так оно и было. Но не думаю, чтобы нынешний их колдунишка мог сравниться с могучим Креслином.
- Замечу, что даже могучий Креслин не смог одолеть Фэрхэвен в Кандаре. Не смог тогда, и не думаю, что смог бы сейчас. Полагаю, это понимаем не только мы. Совершенно очевидно, что Отшельничий не склонен категорически отказывать Сарроннину в помощи, но ничуть не менее очевидно и то, что островитяне не желают связывать себя серьезными обязательствами. Особо мешать нам они не станут, хотя... Раз уж в дело замешан маг-буреносец, осторожность не помешает, - Гистен покачал головой и добавил: - Я получил послание от Зиркаса.
- И чего же желает почтенный Зиркас?
- Он предлагает направить в Сарроннин на помощь силам вторжения молодых, горячих горлопанов, вроде Дербы или Белтара.
- Странная идея. По-моему, она возникла у него неспроста.
- Может, и неспроста, однако в предусмотрительности ему никак не откажешь. Его весьма тревожат потери в рядах Железной Стражи.
- А как насчет копейщиков?
- Зиркас совершенно прав, - ответил Гистен, сузив глаза. - Железная Стража - вот залог нашего успеха. Особенно в нынешних условиях, когда инженеры с Отшельничьего начнут изготовлять для Сарроннина оружие из черного железа.
- Но копейщики разгромили кифриенских мятежников...
Гистен нарочито громко вздохнул:
- Прошу тебя, Ренвек, прежде чем открыть рот, как следует подумай о том, что собираешься говорить. Мало кто из Белых магов обладает моим безграничным терпением. Вот что: выясни, чем занимались Дерба и Белтар в последнее время. А как выяснишь, дай мне знать. Сегодня вечером я буду в Башне.
Ренвек молча поклонился.
Высший Маг повернулся и зашагал в сторону Башни.

26

Заметив Гуннара, только что вошедшего в кузницу, Джастин отложил молот и утер рукавом лоб.
- Над чем работаешь? - поинтересовался Гуннар, подойдя поближе.
- Это деталь рамы пускового устройства. Фирбек считает, что ракеты будут самым действенным средством против Железной Стражи.
Размяв пальцы и небрежно пробежавшись ими по гладкой деревянной рукояти молота, Джастин перевел взгляд в сторону второго горна, где Клерв помогал Никосу. От ученика не скрылся внимательный взор наставника, и паренек тут же принялся размахивать молотом с удвоенной энергией. Молодой инженер усмехнулся и снова повернулся к брату.
Гуннар задумчиво провел большим пальцем по подбородку.
- Я тут собрался прогуляться по Сарронне. Может быть, присоединишься? - спросил он Джастина.
- У нас уйма работы! - послышался из глубины мастерской голос Алтары. Она подняла голову от детали передающего механизма будущего прокатного стана.
- Ну, я же его не сейчас зову, - начал оправдываться Гуннар. - Может быть, попозже, когда он освободится?
Последние его слова утонули в звоне металла. Клерв нанес своим молотом серию быстрых, размашистых ударов. Джастин сморщился и чуть не чихнул от ударившей в ноздри смеси запахов горячего металла, масла и сажи.
- Я понимаю, потребуется некоторое время... - продолжил было Гуннар, однако подошедшая поближе Алтара прервала его:
- Потребуется, и немалое. С этой рамой ему придется провозиться чуть ли не до темноты. И это далеко не вся его работа. А послезавтра его ожидает поездка с тем сарроннинским отрядом. Тут и без перерывов со всем не справиться, а ты еще предлагаешь устраивать прогулочки в рабочее время.
- Я не имел в виду ничего подобного, - пробормотал Гуннар извиняющимся тоном. - Он ведь все равно не может работать круглые сутки.
Алтара смерила его взглядом и, помолчав немного, махнула рукой:
- Ладно, что с вами сделаешь? Пусть отправляется. Но не раньше, чем приварит вот эту поперечную скобу и установит кронштейны. Так что не радуйся, он освободится нескоро.
- Спасибо, - произнес Гуннар с легким поклоном.
- С чего тебя вообще туда потянуло? - осведомилась Алтара. - Ты ведь у нас маг, а магу вроде бы не положено быть гулякой. Сдается мне, это Джастин тебя подбил. Соскучился по пиву, вот и напросился в город.
- Нет, на сей раз это была моя идея, - ответил Гуннар, прикусив губу, чтобы не расхохотаться.
- А если так, то зачем тебе понадобился Джастин?
- Мне хочется понять и почувствовать этот город. А если я поеду один... - Гуннар пожал плечами.
- Не уверена, что это удачная идея, - отрезала Алтара. - Ясно ведь, что сарроннинцы от нас не в восторге, поэтому и местечко нам приглядели подальше от города. Однако ты не мой подчиненный и, нравится мне твоя затея или нет, запретить тебе поездку в город я не могу. А раз так, то пожалуй, лучше отправиться вдвоем. Все-таки меньше вероятности нарваться на неприятности.
- А может, лучше втроем? - спросил Джастин. - Здешние обычаи таковы, что, по-моему, лучше, чтобы с нами была женщина.
- А, ты хочешь взять с собой еще и молодую целительницу?
- А что, мысль удачная, - поддержал брата Гуннар. - Сарроннин представляет собой чуть ли не последний оплот приверженцев Предания. Раз мы здесь в гостях, то должны уважать взгляды хозяев.
- Прекрасно. Если Крителла не против перспективы прогуляться в компании двух лоботрясов, то это ее дело. Но сначала Джастин должен закончить работу.
Гуннар кивнул, поклонился и ушел.
Поджав губы, Алтара провела ладонью по лбу, и на нем осталась полоска сажи. Она нахмурилась и стерла пятно тыльной стороной мускулистой загорелой руки.
- Смотрю я на вас двоих, - промолвила она, сокрушенно покачав головой, - и просто нутром чую неприятности. Причем не обычные неприятности, а что-то совершенно особенное... - Алтара закашлялась. - Впрочем, не исключено, что это все глупости. Просто сказывается незнакомая обстановка.
Джастин понимающе кивнул и перекинул заготовку поперечной скобы на огонь.
- Последнее время у тебя неплохо получаются сварные швы, да и твои корпуса, как говорит Бирол, почти не требуют дополнительной полировки. Только ты, - Алтара взглянула молодому инженеру прямо в глаза, - особо не задавайся. В тонкой работе, вроде отделки турбинных лопастей, ты еще не так уж и силен.
- Само собой, - усмехнулся Джастин. - Хочешь, я помогу тебе в... самой тонкой работе?
- Джастин! - фыркнула Алтара. - Кажется, я тебя перехвалила!
С этими словами она отвернулась и, пройдя мимо наковальни, где трудились Никос Клервом, вернулась к своему рабочему месту.
Когда отправленная на огонь заготовка раскалилась и приобрела нужный для обработки вишневый оттенок, Джастин омыл металл чувствами, дожидаясь, когда температура повысится еще чуть-чуть, и в нужный момент перекинул деталь на наковальню, поработал с ней до тех пор, пока металл не остыл, и снова перенес на огонь.
Солнце еще оставалось немного выше горизонта, когда молодой инженер закончил работу, умылся и переоделся.
Гуннар с Крителлой сидели на узкой веранде старого фермерского дома, где поселились Гуннар и целители. Инженеры получили сомнительное преимущество - их разместили в бараке, недавно построенном за счет Тирана. Длинное помещение барака перегораживали тонкие стенки. С севера к нему примыкали стойла, и в сырую погоду оттуда тянуло запахом навоза.
- Прошу прощения за задержку, - промолвил Джастин. - Работа со скобами заняла больше времени, чем я рассчитывал. Впрочем, с кузнечными работами это случается сплошь да рядом.
- Ничего, еще не поздно, - отозвался Гуннар. - Ты как, получил недельную плату?
- Получил, все пять монет. Щедрость тирана не знает предела.
- Надо полагать, они видят в нас союзников, помогающих им из дружеских побуждений, а не наемников, воюющих на чьей-либо стороне за деньги, - промолвила Крителла, вставая и поправляя зеленую тунику и пояс с висящим на нем ножом. Кроме ножа, у нее имелся короткий посох. Свой посох из черного лоркена Джастин предпочел оставить дома.
- Порой мне кажется, что в понятия «помощь» и «дружба» разные люди вкладывают совершенно различное содержание, - заметил Гуннар, поднимаясь на ноги следом за целительницей. Табурет закачался на неровных половицах, и магу пришлось придержать его рукой.
- До города путь не близкий, - промолвил Джастин, переводя взгляд с пыльной дороги на гранитные стены Сарронны, розовый цвет которых в лучах закатного солнца приобрел особую насыщенность.
- Что с того? По-моему, все равно лучше оставить лошадей здесь, - откликнулся Гуннар, направляясь к дороге. - Пешая прогулка - очень полезное упражнение.
- Может, и полезное, но не для того, кто весь день напролет махал молотом. На моем месте ты бы запел иначе.
- Я, между прочим, с утра пораньше уже был в Клинштатских болотах и полдня продирался сквозь заросли железного дерева.
- Да кончайте вы! Нашли о чем спорить - у кого день труднее выдался, - укорила их Крителла. Она остановилась у дороги, чтобы пропустить запряженную лошадью повозку.
- Мужчины все одинаковы, - подала голос правившая повозкой женщина, которая сидела на козлах. - Вечно отлынивают от работы, а случись кому-то из них к чему-то приложить руки, так разговоров об этом будет стократ больше, чем самого дела.
Женщина щелкнула кнутом, левая ось жалобно заскрипела. Джастин скривился, уловив даже в этом простейшем устройстве почти полное отсутствие гармонии.
- Как я понимаю, ты способен ощущать наличие хаоса в механизмах точно так же, как целители чувствуют его в организмах, - заговорил с братом Гуннар, размашисто шагая вверх по склону.
- Порой у меня это получается, - признался Джастин.
К тому времени, когда трое друзей добрались до каменной дороги, ведущей к стенам, все взмокли от пота. Влажность и духота не располагали к быстрой ходьбе.
Караульная у ворот встретила двух мужчин в черном и женщину в зеленом подозрительным взглядом:
- Вы - те самые добровольцы с Отшельничьего? Из той усадьбы, что внизу? - она указала в сторону видневшихся ниже по травяному склону крыш.
- Да, - с вежливой улыбкой ответил Гуннар. - Вот, решили посмотреть Сарронну. Нам еще не доводилось бывать в таком большом и процветающем городе.
- А где именно ты собралась побывать? - спросила женщина в доспехах из синей кожи, нарочито игнорируя Гуннара и обращаясь исключительно к Крителле.
Целительница усмехнулась:
- Хочу заглянуть на рынок - ребята никогда не видели настоящего большого рынка. Ну а потом не мешает хорошо пообедать. Какое из здешних заведений ты могла бы порекомендовать?
- Все таверны вокруг рыночной площади недурны. Тебе подойдет любая... Кроме, разве что, «Медного Быка». Во всяком случае, я не повела бы туда двоих симпатичных юношей.
- Рыночная площадь?
- Ступай прямо по главной улице, пока не дойдешь до казарм Стражи. Сразу за ними и будет площадь.
Караульная отступила на шаг, давая пройти, и, уже вдогонку, предостерегла Крителлу:
- Присматривай за пареньками. Нам тут не нужны лишние неприятности.
- Я, кажется, начинаю понимать, почему Креслин предпочел бегство в неизвестность перспективе поселиться в Сарроннине, - заметил Джастин, когда они миновали ворота.
- А почему его так тревожила связь с его рыжей нареченной? - спросил Гуннар.
Крителла покраснела.
Время было вечернее, но не слишком позднее - самая пора для прогулок и развлечений. Если главная улица многолюдством не поражала, то на рыночной площади царило оживление. Торговцы наперебой расхваливали свой товар:
- Ковры... лучшие ковры из серединных земель...
- Клинки... самые острые клинки...
- Пряности... Несравненные пряности из Хамора! Острее и свежее, чем специи с Отшельничьего!
Услышав последнюю похвальбу, Крителла приподняла на миг брови и повернулась к уличной торговке, стоявшей за установленным на тачке лотком из черного дерева. Перед ней было выложено с полдюжины мешочков. Завидев приближавшуюся целительницу, торговка умолкла.
- Прямо из Хамора, говоришь? - заговорила Крителла. - Свежее тех, что привозят с Отшельничьего?
- Это... Это хорошие пряности, госпожа, - залепетала торговка. - Совсем неплохие...
Слегка улыбнувшись, Крителла кивнула сначала Гуннару, а потом Джастину, и они пошли дальше.
- Глянь-ка на ту в зеленом... - слышались за их спинами голоса. - Ишь каких красавчиков завела...
- Не много ей будет, одной-то?
- А что, тот светленький очень даже недурен...
- Не в моем вкусе. У темненького и попка в порядке и все прочее, а блондинчик уж больно тощий. Кожа да кости.
Джастин с ухмылкой взглянул на Гуннара, однако мысли мага, кажется, витали где-то вдалеке, и пикантных разговоров он попросту не слышал.
- Кожа да кости, говоришь? Да по сравнению с твоим Фриндером он просто толстяк, но ты же не вышвыриваешь Фриндера из постели! А надо бы - неровен час проткнет тебя коленкой. Конечно, в темненьком тоже что-то есть...
Джастин почувствовал, что краснеет. Повернувшись, он встретился взглядом с Крителлой. Ее щеки тоже пылали румянцем.
- Да, они здесь... довольно прямолинейны в высказываниях. Что на уме, то и на языке, - сказал Джастин. И тут он заметил мастерски выполненную вывеску: серебряный, окаймленный черным щит. - А вот и трактир. Причем явно не «Медный Бык».
Обеденный зал «Серебряного Щита», несмотря на доносившийся с кухни слабый запах подгоревшего жира, все же, благодаря открытым окнам, слегка продувался ветерком. Большая часть столиков оставалась незанятой. Трое друзей выбрали себе место в углу, за круглым столом, откуда был виден вход.
Гуннар жестом подозвал худенького прислужника, который был явно моложе большинства подмастерьев на Отшельничьем.
- Парнишка, что у тебя есть выпить?
Не удостаивая мага вниманием, паренек поклонился Крителле:
- Что будет угодно госпоже?
- Какие ты можешь предложить напитки?
- Красное вино, темное и светлое пиво, красный сок, - звонким, совсем детским голосом ответил прислужник и замер в ожидании.
- Я бы хотел темного пива, - промолвил Джастин.
- А мне красного соку, - сказал Гуннар.
Паренек выжидающе взглянул на Крителлу и нерешительно спросил:
- А что будет пить госпожа?
- Тоже сок.
Прислужник перевел взгляд с нее на молодых людей и слегка приподнял бровь.
- Два сока и пиво, - сказала ему Крителла.
- Как угодно госпоже, - малец поклонился и заспешил по потертым половицам к дверям в буфетную.
За столом в сторонке две светловолосые женщины с кружками в руках сидели за игральной доской. Джастин пригляделся к ним, пытаясь определить, в какую игру они играют, но она оказалась незнакомой. Кажется, в ней использовались фишки красного и черного цветов.
- Ну как, что ты выяснил? - понизив голос, спросила Крителла Гуннара.
- Ничего особенного, - так же тихо отозвался маг. - Только вот хаоса тут у них многовато, особенно для страны, считающей себя оплотом чтущих Предание.
Джастин облизал губы и попытался отключиться от окружающего, чтобы воспринимать атмосферу и дух города не зрением и слухом, а чувствами, способными улавливать более тонкие нюансы.
Возле самой двери за столиком в одиночестве сидела женщина. На ней был мундир из кожи лазоревого цвета - она принадлежала к войску тирана. Перед ней красовалась серая глиняная кружка со щербиной. Черные с проседью волосы женщины были коротко острижены, левую скулу пересекал белый шрам. На дальнем краю столика стояли еще две такие же кружки - уже пустые.
Коснувшись воительницы чувствами, Джастин ощутил налет горечи, почти опустошенность. Однако то была не зияющая пустота бездушия, а искренняя, человеческая - почти гармоническая - печаль. А вот за дверью, на площади, молодой инженер уловил что-то вроде невидимого и почти неощутимо липнущего к углам зданий, стелющегося по сточным канавами и сочащегося из труб белого марева.
- Твое пиво, госпожа.
Прислужник поставил увенчанную пенистой шапкой кружку перед Крителлой.
- Это для моего друга.
Она кивнула в сторону Джастина. Стук кружки о столешницу оторвал молодого инженера от молчаливого созерцания.
Паренек любезно улыбнулся и поставил перед целительницей и Гуннаром по кружке сока. Пиво осталось на прежнем месте.
- С тебя серебряник и четыре медяка, госпожа.
- Сколько? - удивилась Крителла. - Я не ослышалась?
- Ничуть, госпожа. Прожигающие горы Белые дьяволы грозятся уничтожить всех чтущих Предание. Времена тяжелые, а цены соответствуют временам.
Джастин и Гуннар вручили Крителле по полсеребряника. Добавив свой, целительница вручила деньги парнишке.
- Сдачу оставь себе.
- Премного благодарен, госпожа. Рад был услужить.
Провожаемый пристальным взглядом Джастина юноша торопливо ускользнул на кухню.
- Нечего сверкать глазами, дорогой Джастин, это тебе не идет, - промолвила Крителла так громко, что ее слова донеслись до сидевших поблизости торговок. Обе женщины, полные и круглолицые, повернулись к выходцам с Отшельничьего и несколько секунд внимательно на них смотрели. Потом одна улыбнулась Крителле, и обе вернулись к своему оживленному разговору.
- Ты уверена, что это было необходимо? - спросил Джастин целительницу, не зная, сердиться ему или смеяться.
- Совершенно необходимо, - Крителла подмигнула ему и вопросительно взглянула на Гуннара. - Ну так что ты, в конце концов, выяснил?
- Здесь очень много подспудного хаоса, но я не могу связать его с определенным местом, - маг поднес кружку к губам, отпил глоток и добавил: - А еще здесь все пронизано страхом.
Джастин предпочел не делиться со спутниками результатами собственных попыток проследить за подспудным хаосом. Если уж Гуннар не смог определить источник, так ему нечего и пытаться. Он сделал большой глоток и прислушался к тихому разговору мага с целительницей.
- Думаешь, этот город уже попал во власть хаоса? - спросила Крителла.
Гуннар покачал головой:
- Налет хаоса не так уж силен. Однако если Белые подойдут к самой столице, то едва ли натолкнутся здесь на мощное сопротивление.
- Почему?
Джастин знал почему, а потому просто отпил еще глоток пива, такого же горького, каким должен был стать ответ.
- Гармония нуждается в сосредоточении. Нуждается в большей мере, чем хаос. Нарушить эту концентрацию можно, не прибегая к магии. Достаточно подкупить или иным способом вывести из игры соответствующих людей. Магия хаоса при этом вроде бы не задействуется, а хаос тем не менее нарастает.
Джастин кивнул. Пожалуй, Гуннар объяснил все лучше, чем смог бы он.
- Не угодно ли чего-нибудь еще? - спросил юный прислужник, глядя на Крителлу из-под длинных темных ресниц.
Вульгарность этого неприкрытого заигрывания заставила Джастина брезгливо поморщиться. И ведь парнишка не был одержим хаосом, и истинные его желания не выходили за пределы обычного.
- Пожалуй нет, спасибо, - отозвалась Крителла с фальшиво любезной улыбкой. Прислужник похлопал ресницами и принужденно удалился.
- Да, все-таки это... особенное место, - заметил Гуннар.
- И чем дольше я здесь нахожусь, тем лучше понимаю Креслина, - не устоял перед искушением поддразнить Крителлу Джастин.
- Может, ты это и понимаешь, - задумчиво откликнулась целительница, - но мне, например, приятно сознавать, что мы помогаем Преданию.
- Только вот помогаем ли? - произнес Гуннар. Женщина-боец пододвинула допитую третью кружку к двум пустым, поднялась и медленно вышла на площадь. Она явно опасалась не вписаться в дверной проем, так ее шатало. Подскочивший прислужник подобрал кружки и оставленную на столе монету.
- Хотелось бы в это верить, - промолвила Крителла еще тише. - Так или иначе, но пришло время непосредственных действий. Сарроннинцам не удалось остановить Белых, и они обратилась к Фирбеку с просьбой о прямой военной поддержке. Наши моряки выступают по северной дороге, что ведет к Серединным долинам. Я хотела отправиться с тобой и Джастином, но Ника сказала, что кому-то надо остаться.
- А я никуда не рвался, да только мне особого выбора не предоставили, - кисло усмехнулся Джастин. - Но главное, никто мне толком не говорит, чего именно от меня ждут. Только и слышно, что нужно найти какой-нибудь способ им помочь. «Какой-нибудь»! Гуннар, тот хоть может отследить продвижение Белых с помощью ветров или туману какого нагнать. А от меня что за прок?
- А я уверена, что у тебя все прекрасно получится, - заявила Крителла. - Доррин тоже был инженером и действовал против Белых весьма успешно.
- С тех пор минули века. Да никто и не знает, насколько успешно он действовал на самом деле.
- Я смотрю, брат, ты настроен скептически, - заметил Гуннар.
- Это точно. Я вообще скептически отношусь к легендам и преданиям о давно умерших героях.
Разговор велся так тихо, что, когда торговки поднялись со своих мест, чтобы уйти, собеседники услышали скрип их стульев. Джастин окинул взглядом зал и убедился, что не осталось никого, кроме них и стоявшего перед дверью кокетливого прислужника.
- Все ушли, - сказал Джастин.
- И нам пора, - откликнулась Крителла. - Надеюсь, то, что вам удалось нащупать здесь чувствами, хотя бы окупит сок, за который с нас содрали втридорога.
- Ну, это едва ли, - покачал головой Гуннар.
- А пиво у них неплохое, - заявил Джастин. - Правда, сильно горчит, но все равно неплохое.
- И как ты вообще можешь такое пить? - пробормотал Гуннар.
Целительница покачала головой, но ничего не сказала. На прощальную кокетливую улыбку обладателя длинных пушистых ресниц она не обратила ни малейшего внимания.
Теперь на рыночной площади оставалась лишь горстка торговок, да и те уже убирали свой товар в короба, сумки или мешки. Нераспроданные ковры скатывали в длинные рулоны.
Пройдя по опустевшей улице, они миновали ворота и, провожаемые безразличными взглядами караульных, двинулись по дороге позади скучного крестьянского фургона, влекомого гнедой клячей.
Очень скоро Гуннар едва не вляпался в кучу свежего конского навоза.
- Пожалуй, не стоит следовать за лошадьми так близко, - проворчал он.
- Во всяком случае, если идешь пешком, - буркнул Джастин и поежился, ощутив таившиеся за бледно-розовыми гранитными стенами Сарронны миазмы хаоса. Они воспринимались подобно туману, просочившемуся из Закатных Отрогов через зеленеющие поля.
- У тебя озноб? Ты, случайно, не заболел? - озабоченно спросила Крителла.
- Заболею, если ты будешь так обо мне заботиться, - отозвался он, изобразив на миг такую же похотливо-манящую улыбку, какая красовалась на смазливой мордашке трактирного прислужника.
Неожиданно впереди послышался стук копыт, и на дороге появился всадник, одетый в черное. Он стремительно несся им навстречу. Трое с Отшельничьего узнали его - Фирбек.
- Целительница! - закричал моряк, промчавшись мимо фургона и круто осадив коня. - Ты срочно нужна в усадьбе! Несчастный случай! У кого-то из инженеров рука попала под пресс.
Хотя Джастин понимал, что моряк сказал правду, все же что-то в его тоне насторожило Джастина.
- Подвези меня, - Крителла взяла моряка за руку, Гуннар быстро подсадил ее, и лошадь тяжело поскакала вниз по склону.
- А где же остальные целители? - спросил Джастин, отгоняя звеневшего под ухом москита. Он был слишком взволнован, чтобы вспомнить о возможности выставить защитные чары.
- Их попросили срочно прибыть к тирану. Вроде бы у дочери-наследницы завелась какая-то хворь, с которой - во всяком случае, по мнению Ники - наши могут справиться лучше здешних лекарей. В знак дружбы и в интересах всеобщей гармонии Алтара согласилась. Пожалуй, нам стоит поспешить.
Гуннар указал рукой вниз по склону, в направлении усадьбы. Они ускорили шаг.
- Ты ведь тоже что-то почувствовал, правда? - спросил Гуннар.
- Насчет чего?
- Не чего, а кого. Насчет Фирбека. С ним что-то не так. Это не хаос, но...
- Боюсь, при виде Фирбека у меня всегда возникает подобное ощущение, - хрипло рассмеялся Джастин.
- Возможно, на то есть какая-то особенная причина. Однако... - Гуннар пожал плечами. - Во всяком случае, когда мы отправимся к Закатным Отрогам, придется за ним присматривать.
Братья умолкли и скорее зашагали дальше.

27

Джастин потер мышцы сначала над правым коленом, потом над левым, однако, мало чего добившись, выпростал затекшую ногу из стремени и распрямил ее, чтобы хоть чуть-чуть уменьшить неприятные ощущения. В последнее время ему приходилось подолгу ездить верхом, однако привычки так и не выработалось. Джастин сильно сомневался в том, что из него хоть когда-нибудь получится толковый наездник.
Он бросил взгляд направо и вниз по пологому склону, туда, где среди камней петляла речушка, протекавшая по юго-восточному Сарроннину. Слева от него к небесам вздымались пики Закатных Отрогов, столь высокие, что даже сейчас, летом, их серебрил лед. Даже Великое Изменение не смогло растопить вечные льды на этих заоблачных вершинах. Сарронна лежала позади, почти в пяти днях пути.
И как его только угораздило влипнуть в такую передрягу? Недавно приобретенных и пока еще более чем скромных навыков верховой езды было явно недостаточно для столь длительного путешествия верхом. Серая кляча, уныло следовавшая бесконечным поворотам дороги, - и та притомилась. Что же говорить о бедном инженере! Конечно, Квентил, чья раздробленная рука обретет прежнюю подвижность еще очень нескоро, никуда поехать не мог. Но ему-то какой резон тащиться за вооруженными бойцами, каждый из которых наверняка освоил высокое искусство истребления себе подобных гораздо лучше, чем он может когда-либо рассчитывать?
Свежий ветерок пробежался по каньону и распахнул его расстегнутую куртку. Джастин покачал головой.
- Что, холодно? - спросила, подъехав поближе, черноволосая Йонада.
- Дело не в холоде, - ответил Джастин, повернувшись в седле к женщине-офицеру. - Просто я с непривычки измучился от этой тряски.
Его затянутые в перчатки пальцы коснулись черного лоркена. Тепло гармонии ощущалось даже сквозь кожу перчаток. Оно несколько смягчило головокружение, вызванное не то чтобы лживым, но все же уклончивым ответом Джастина. В последнее время всякого рода недомолвки стали вызывать у него более сильные неприятные ощущения, чем это случалось раньше. О причине приходилось только гадать. Возможно, подобный эффект вызывался близостью Белых.
- Ничего, привычка - дело наживное.
Сзади громко заскрипела подвода, и инженер обернулся, чтобы лишний раз проверить, надежно ли закреплены на ней ракеты и пусковая установка.
Йонада проследила за его взглядом и облизала губы:
- Мне трудно понять, как можно находиться в такой близости от этого жуткого огненного порошка.
- Это вопрос привычки, а привычка дело наживное, - ухмыльнулся Джастин.
- Ты говоришь так, потому что ты инженер. Но мне все равно непонятно, откуда у тебя берется уверенность в том, что какой-нибудь Белый не дотянется до пороха своей магией.
- Уверенности у меня, ясное дело, нет и быть не может. Однако опыт показывает, что с тех пор, как Доррин додумался заключить пороховые заряды в оболочку из черного железа, никому из Мастеров хаоса не удалось подорвать на расстоянии хоть один. Ни разу за века.
Гуннар ехал впереди рядом с отрядным командиром Диессой - женщиной, которая казалась Джастину сделанной из железных прутьев, скрепленных шарнирами. Перед тем как скрыться за очередным крутым поворотом, Диесса улыбнулось Гуннару в ответ на какую-то его фразу.
- Тот чародей... Есть в нем что-то такое... - пробормотала Йонада, тронув поводья. - Диесса, она ведь почти никогда не улыбается.
- Я заметил. А насчет него - здесь ты права. Что-то в нем есть.
- Ты его знаешь? - спросила черноволосая и тут же рассмеялась. - Впрочем, что я говорю! Вы же оба с Отшельничьего.
- Отшельничий - хоть и остров, но не такой уж маленький, - рассмеялся в ответ Джастин. - Чтобы пересечь его из конца в конец по хорошей прямой дороге, потребуется никак не меньше шести дней. Расстояние почти такое же, как от гавани в Рильярте до дворца тирана в Сарронне. Так что у нас на острове живет уйма людей, которых я не знаю и никогда не узнаю. Что же до этого мага, то он мой брат. Его зовут Гуннар.
- Твой брат? Младший?
- Старший, - с усмешкой отозвался Джастин. - Маги Воздушной Стихии обычно выглядят моложе своих лет. А почему, я не знаю.
Бок о бок с Йонадой Джастин приблизился к повороту, за которым уже скрылись ехавшие впереди. Текущая справа речушка, пробив в скальной толще русло в несколько локтей шириной, сразу за поворотом низвергалась в теснину, образованную темными, красноватыми скалами. Дорога постепенно сужалась, пока не сделалась такой тесной, что по ней могла проехать только одна повозка. С одной стороны вверх на сотню локтей вздымалась отвесная каменная стена, а с другой - разверзалось ущелье, по дну которого струился поток. За ущельем, устремляясь в зеленовато-голубое небо и теряясь в туманных белых облаках, высилась другая отвесная скальная стена.
Даже сейчас, в полдень, скалы заслоняли дорогу от палящего солнца и в их тени было прохладно. Хотя порой Джастин ощущал проникающие откуда-то в глубь каньона потоки теплого и влажного воздуха.

Предыдущая страница 5 Следующая страница


Война Гармонии 6

- Мы почти добрались до места! - заметила сарроннинка.
- А что за место?
- Серединная долина. Может быть... - она осеклась, не закончив фразу.
Джастин уловил за этой недоговоренностью страх. «Что же такого в Белых, - подумал он, - что эти совсем не робкие женщины их пугаются? Может быть, дело в том, что они воспринимают поход Фэрхэвена против них как священную войну против последних хранительниц Предания?»
За поворотом дорога, идущая под уклон, сужалась еще больше. А затем внезапно вывела на холмистое плато, поросшее жестким кустарником и низкорослыми горными дубками.
В стороне от дороги, между двумя холмами, втиснулось одноэтажное приземистое здание с двумя дымовыми трубами - не иначе как местная придорожная гостиница. Между жилым корпусом и развалюхой-конюшней на вершине молодого деревца реял лазоревый сарроннинский флаг.
Джастин, поджав губы, повернулся к Йонаде:
- Не могу понять, почему вы не заняли оборону вон в том проходе? - он указал на восточную оконечность долины, куда открывалось узкое ущелье. - Именно оттуда следовало ожидать появления Белых.
- Понимаю, что ты имеешь в виду. Мы пытались устраивать засады в скальных проходах, когда вели бои на бывшей территории Западного Оплота. Последняя такая засада стоила нам очень дорого. Чародей расшатал скалы и обрушил их на отряд Дерлы. Почти все бойцы погибли. На открытой местности Белым такого не проделать.
- Но если они обрушивают в ущелье скалы, разве это не загромождает проход и для них самих?
- Разумеется, но они дробят эти завалы в крошку. Само собой, на такие действия уходит время и их продвижение замедляется, но не более того. В отличие от нас для них такие преграды вовсе не являются неодолимыми.
Джастин кивнул. Он и впрямь задал вопрос, не подумав о том, как может применяться в горах магия хаоса.
По долине, взметая красноватые облака густой пыли, промчались галопом двое всадников. Джастин прищурился, силясь разглядеть происходящее. Верховые разведчики остановились перед перегородившими дорогу двумя шеренгами сарроннинских пехотинцев, усиленных в центре конницей. Конное прикрытие имелось и на флангах - две группы всадников затаились за чахлыми рощами.
- Туда! - воскликнул Фирбек, привстав на стременах и указав на возвышенность в центре сарроннинской позиции. - Нам нужно закрепиться там, да поскорее. Главное - пригнать туда повозку.
Сидевший на козлах младший офицер щелкнул вожжами, и подвода покатила мимо трактира к указанному месту.
С порога трактира на проезжавших молча смотрели худощавый бородатый мужчина с метлой в руках и седовласая женщина.
- Какого демона они здесь торчат, почему не уносят ноги? Неужто не понимают, что тут вот-вот разразится бой? - спросил Джастин, переводя взгляд с четы трактирщиков на центр сарроннинской позиции, куда уже подоспели Гуннар, Диесса и основные силы подкрепления.
- Я не знаю. Всем было велено уходить. Там, где Белые сталкиваются с сопротивлением, они сжигают все дотла.
Боевой штандарт дважды качнулся на древке, и дважды коротко протрубил горн.
- Второй взвод, за мной! - скомандовала Йонада и, повернувшись к Джастину, указала на возвышенность, где среди кустов и валунов уже размещались бойцы Фирбека. - Тебе, надо думать, туда. Надеюсь, мы еще увидимся. После боя.
Инженер направил лошадь к позиции земляков, испытывая некоторое сожаление по поводу разлуки с Йонадой. Она вела себя так дружелюбно... Кроме того, Джастин смутно представлял себе, какой толк будет от него в предстоящей схватке. Стоит ли совать голову в пекло только затем, чтобы увидеть, что такое сражение? Зачем его вообще взяли с собой в район боевых действий? Неужто кто-то надеется, что он, как в древности Доррин, изобретет новое, еще более действенное оружие? Нашли Доррина, ничего не скажешь!
Да и относительно самого Доррина - кто может поручиться за правдивость бесчисленных историй о нем? В любом случае, ему, Джастину, с легендарным кузнецом и целителем, основателем Найлана и создателем Черного флота, тягаться не приходится. Похоже, здесь он будет только путаться у бойцов под ногами. Не то что Гуннар - тот может управлять ветрами и сообщать сарроннинским командирам о местонахождении противника.
Джастин попытался направить свои чувства за пределы долины, но не сумел уловить решительно ничего дальше, чем в нескольких сотнях локтей. А вот серая кляча, почуяв, что седок отвлекся, остановилась и принялась щипать жухлую травку. Лишь ударив лошадь пятками по бокам, он заставил ее оторваться от этого увлекательного занятия и неспешно побрести к холму, где Фирбек сгружал с подводы пусковую установку. Торопясь помочь с разгрузкой, инженер снова ударил каблуками в лошадиные бока, и кляча перешла на рысь, да так неожиданно, что Джастин едва не вылетел из седла.
А ведь нигде в преданиях не говорилось о том, что великие инженеры - взять хоть того же Доррина! - болтались в седлах, как кули с овсом, боясь свалиться и потерять посох. Серая сбавила аллюр, лишь когда начался подъем. Близ вершины Джастин остановил лошадь и посмотрел на восток.
Из узкого ущелья в Серединную долину изливался поток облаченных в белое людей. Снова запели сарроннинские трубы. Первая шеренга пехотинцев припала на колено за наспех насыпанным земляным валом, выставив вперед длинные пики.
Лазоревые всадницы закрыли глаза своих коней матерчатыми повязками.
Силы Белых двигались навстречу поджидавшему их противнику, пока не остановились за пределами досягаемости пущенной из лука стрелы.
Потом послышалось шипение, и из-за скопления здоровенных, в человеческий рост валунов, нагроможденных справа от входа в долину, вылетела огненная стрела.
Серая под Джастином прянула и всхрапнула. Инженер спустился чуть ниже по склону, спешился, привязал испуганную лошадь к низкорослому дубу и поднялся обратно, к оборудованной огневой позиции.
Еще одна огненная стрела со свистом вылетела из расположения Белых и ударила в землю, совсем ненамного не долетев до передней линии сарроннинцев. Еще до того, как она выжгла в песчаной почве черный круг, следом за ней по более высокой дуге взмыла следующая.
И вот она-то упала в гуще пехотинцев.
Над долиной понеслись пронзительные крики, тут же потонувшие в громовом рокоте барабанов. Под эту дробь ощетинившиеся копьями Белые шеренги двинулись в наступление.
Новая огненная стрела поразила левый фланг сарроннинской позиции.
- Ракеты к бою! - рявкнул Фирбек.
Джастин нахмурился - Белые покуда не вошли в зону поражения.
- Дистанция слишком велика! - крикнул он, подбежав к Фирбеку. - От нашего залпа не будет никакого проку.
- Пуск! - скомандовал Фирбек, не удосужившись даже отмахнуться от Джастина.
С треском сорвавшись с пускового устройства, ракета взвилась в воздух и, не долетев до бойцов в сером, взорвалась, ударившись о большой валун.
- Следующую! - приказал Фирбек.
Его моряки поместили на направляющую длинную трубу из черного железа.
- Слишком далеко! - повторил Джастин.
- У нас нет возможности подойти к ним поближе, - скривился Фирбек и, повернувшись к воительнице, уже державшей наготове огниво, приказал: - Пуск!
Вторая ракета была нацелена на плотный строй Железной Стражи, однако неожиданно изменила направление полета, взвилась вверх и взорвалась в воздухе, осыпав плато железными осколками.
Белые копейщики возобновили продвижение вперед, выставив перед собой копья с наконечниками из белой бронзы, по которым пробегали огоньки пламени. Оценив численность наступавших, Джастин понял, что Белые имеют почти двукратное преимущество.
Из рядов сарроннинцев прозвучал отрывистый трубный зов, и их шеренги ощетинились пиками.
Стальные острия остановили натиск копейщиков. Те попятились. И только перед занятой моряками с Отшельничьего высоткой вражеский взвод сумел подойти к сарроннинцам вплотную и завязать рукопашную.
- Опустить раму! Прицел ниже! Вон туда! - крикнул Фирбек, указывая на линию Белых копейщиков.
В этот миг прямо перед установкой в вершину холма ударила огненная стрела. Один из моряков вспыхнул, как связка соломы, и его обугленный труп покатился вниз по склону.
Не обращая внимания на удушающий смрад горелого мяса, Джастин ухватился за ворот пусковой установки и принялся вращать его, опуская направляющую. Тем временем женщина-боец поместила на установку очередную ракету.
- Пуск!
Джастин попытался вчувствоваться и в саму ракету, и в окружавший ее воздух, однако ракета неожиданно ударилась о каменистую почву, кувырнулась и взорвалась, превратив росшую поблизости ель в пылающий факел.
А вот огненные стрелы ложились прицельно. Одна из них угодила во вторую шеренгу сарроннинцев так точно, что четыре бойца обратились в темный пепел, не издав даже крика.
- Инженер, сделай что-нибудь! - заорал Фирбек.
- В укрытие! - приказала Диесса.
Сплошная сарроннинская линия распалась. Бойцы рассредоточились за валунами и земляными насыпями. Иные прятались в канавах или просто за деревьями. Они оставались на виду друг у друга и могли снова сформировать строй, однако на противоположном конце долины уже собирались в ударные группы конники Железной Стражи.
Джастин огляделся в поисках Гуннара, но нигде брата не обнаружил.
- Еще ракету! - вскричал Фирбек.
Джастин и моряки - кто еще остался в живых - установили ракету на раму и спрятались за установкой, когда над их головами, не коснувшись черного железа, пролетела струя огня.
Как только пламя угасло, Джастин навел ракету непосредственно на ближайших вражьих копейщиков и не без труда заставил себя обрести если не состояние полной отрешенности, то хотя бы подобие отстраненного спокойствия. Теперь он полностью сконцентрировался на летящей ракете, стремясь внедрить как можно больше гармонии в каждую линию гладкого корпуса и заостренной боеголовки.
- Пуск!
Четвертая ракета угодила именно туда, куда была нацелена, - в самую середину наступавших сплоченным строем Белых копейщиков. Осколки - зазубренные куски черного железа - разлетелись в разные стороны, впиваясь в дюжины тел. Раненых не было - даже при случайном соприкосновении с черным железом Белые копейщики исчезали во вспышках пламени.
Волна белизны, словно гонимый ветром туман, поднялась с места гибели взвода и накатила на холм, обтекая Джастина. Тот покачнулся и, чтобы не упасть, ухватился рукой за раму пускового устройства.
- С тобой все в порядке? - спросила женщина из пускового расчета.
Несмотря на головокружение и тошноту, Джастин заставил себя кивнуть и выпрямиться. Он увидел, что из наступавшего подразделения Белых уцелел лишь один всадник, который, развернув коня, галопом мчался назад, к сомкнутым рядам кавалеристов в темно-сером облачении. Они собрались на восточной оконечности долины, подобно серым грозовым тучам в преддверии всесокрушающей бури. Белые копейщики между тем отступили и на левом фланге, где они не понесли особого урона. Почему - этого Джастин не понимал.
Потом на востоке вновь ударили барабаны, и Белые пехотинцы покатились в атаку перед движущейся стеной Железной Стражи - подобно тому, как пенистые буруны предшествуют могучему девятому валу.
- Ракету! - приказал Фирбек.
Джастин снова сосредоточился на гармонизации снаряда. И с тем же успехом: ракета угодила в цель, и взрыв выбил из рядов наступавших целое подразделение. Однако наступавшие сомкнули ряды, закрыв образовавшуюся брешь, и продолжили атаку. Перед ними, заставляя Джастина стискивать зубы и бороться с головокружением, наползало невидимое обычному взору белесое марево.
- Пуск!
- Ракету к бою!
- Наводи!
- Пуск!
Команда следовала за командой, взрыв за взрывом. Всецело поглощенный гармонизацией выпускаемых ракет, Джастин не считал их числа и встрепенулся лишь услышав слова заряжающей:
- Командир, ракеты на исходе.
Инженер окинул взглядом долину. По всей ее восточной оконечности были размазаны грязные черные кляксы, а под красными скалами растянулись серые и белые шеренги. Они казались бесконечными.
Солнце низко нависало над скалами, ограждавшими долину с запада. Неужто бой продолжался так долго?
Впрочем, гадать на сей счет было некогда. Снова громыхнули барабаны, и на сомкнувших строй сарроннинцев двинулась Железная Стража.
Между тем сарроннинцы, сомкнув ряды, смогли перекрыть лишь проход между двумя центральными возвышенностями.
- Почему они не идут в обход? - спросил Джастин, не особо рассчитывая на ответ. - Они могли бы обойти нас с флангов и попытаться взять в плен.
- Инженер, им вряд ли нужны пленные! Обычно они предлагают выказать покорность перед началом боевых действий. А тех, кто выступил против них с оружием в руках, они убивают поголовно.
У Джастина засосало под ложечкой. Предполагалось, что он отправился в поход для того, чтобы наблюдать, учиться и набираться опыта. Вместо этого ему пришлось обрекать людей на смерть, которая подстерегала и его самого.
- Как бы то ни было, - хрипло произнес Фирбек, - оставшиеся ракеты мы выпустим.
Джастин помог прицелиться, подождал, пока воительница подготовит огниво, и снова разгладил силовые потоки вокруг корпуса. Ракета из черного железа взорвалась среди наступавших бойцов Железной Стражи. Сраженные осколками, они попадали наземь, как сломанные марионетки. Однако серые, в отличие от Белых копейщиков, от прикосновения черного железа не вспыхивали и в пепел не обращались.
Из расщелины на восточном краю в долину вступали все новые и новые войска.
Потери сарроннинцев составили более половины первоначального числа. Некоторые были ранены, многих испепелили огненные стрелы.
- Ракету! - скомандовал Фирбек.
Джастин опять сосредоточился на гармонизации металла. И снова взрыв пробил брешь в рядах Железной Стражи, наступавшей на поредевшее сарроннинское воинство. Серая волна надвигалась медленно, но неуклонно, словно океанский прилив.
Из-за валунов, наваленных возле восточного входа в долину, взвились сразу три огненные стрелы. Две оплавили землю, ударившись в каменистые холмы, третья сразила двух конников на том фланге, где находились Диесса с Гуннаром.
- Заряжай! - приказал Фирбек. - Прицел вон туда, где белые знамена.
- А не хочешь ли помочь, командир? - буркнула женщина с огнивом.
Фирбек недовольно скривился, но подошел к последнему ящику. Женщина тем временем проверила огниво.
Джастин отвлекся и сосредоточился на ракете лишь после пуска. Ракета заколебалась в полете, однако все же выровнялась и взорвалась среди пехотинцев под серым знаменем с алой каймой. Очередная волна белизны накатила на Джастина, и ему снова пришлось ухватиться за пусковую раму.
- Инженер, да что с тобой? - встревожилась женщина.
- Ничего страшного, сейчас пройдет.
Фирбек извлек из ящика очередную ракету.
- Может, прибережем несколько штук? - спросил его Джастин.
- Зачем? Чтобы достались им? Если маг не сотворит чудо, они скоро будут здесь, а мы будем покойниками, - заявил Фирбек, помещая ракету в направляющую.
Вновь загрохотали барабаны, и вперед, прямо сквозь расступившихся серых пехотинцев, двинулся серый вал кавалерии.
Вверх по склону к пусковой установке взбежала женщина в лазоревом сарроннинском мундире.
- Командир Диесса просит усилить заградительный огонь! - невозмутимо произнесла она. - Надо остановить Железную Стражу.
- Наши ракеты на исходе. Будем стрелять, пока они не кончатся.
- Я доложу об этом командиру, - проговорила женщина и побежала назад, спокойно увернувшись от просвистевшей над ней огненной стрелы.
- Заряжай!
- Пуск!
- Заряжай!
- Пуск!
- Все, командир. Это последняя ракета.
Джастин обмяк и привалился к корпусу пусковой установки, не зная, что хуже - головокружение, тошнота или раскалывающая голову боль. С трудом выпрямившись, он зашагал вниз и вытащил из держателя у седла свой посох.
- Слишком мало ракет, инженер, - мрачно заявил Фирбек. - Я говорил, что их потребуется больше.
Джастин коснулся черного посоха и лишь после этого, добившись некоторого облегчения, отозвался:
- Мы сделали все, что могли, Фирбек. Работать с черным железом чертовски трудно.
- Работать трудно, вот как? А умирать, думаешь, будет легче? - прорычал Фирбек, глядя в сторону Железной Стражи и обнажая меч. Серый вал неуклонно надвигался. Джастин поудобнее перехватил посох.
Над долиной снова прокатился грохот, но на сей раз гремели не барабаны. От скал эхом отдавался гром. Воздух наполнило холодящее ощущение черноты. Джастин снова подбежал к пусковой установке и устремил взгляд туда, где на вершине невысокого соседнего холма неподвижно, подобно черной статуе, застыл Гуннар.
Небо снова заполнил монотонный грохот, и нависшие над головой облака зримо уплотнились.
После третьего, более продолжительного раската долину затенил сумрак, и над выжженной землей засвистел ледяной ветер.
Мерная поступь Железной Стражи замедлилась, а знамена над валунами у горловины ущелья, как ни странно, обвисли. Несмотря на ветер.
Потом пошел дождь. Редкие холодные капли быстро сменились хлещущими струями, а потом превратились в буйный, неистовый поток. Небо почернело.
Пошатываясь и крепко сжимая посох, Джастин подошел к своей лошади, отвязал ее и, взобравшись в седло, двинулся к холму. К своему брату.
Сплошная стена дождя не позволяла видеть дальше чем на несколько локтей, так что, определяя направление, ему пришлось положиться на чувства. Впрочем, это оказалось совсем несложно, поскольку местонахождение Черного мага было обозначено мощным выплеском гармонии.
Пригибаясь под холодными струями и ледяным ветром, Джастин одолел разделяющее холмы пространство и направил кобылу вверх по склону.
- Назад! - Голос Гуннара прорезал сумрак подобно молнии. - Все назад! Прочь отсюда! Отступайте!
Маг взобрался на своего гнедого коня.
- Но мы можем отступить только в теснину! - перекрыл свист ветра голос Диессы. - Дождь затопит ущелье, и все уцелевшие погибнут!
Джастин подъехал поближе к брату и услышал его ответ:
- Не погибнут. Там они не погибнут, а вот здесь наверняка сложат головы.
Гуннар пошатнулся, однако ухватился за край седла и удержал равновесие.
Диесса подала знак горнистке, и завывания ветра прорезали три коротких сигнала. Трижды качнулся на длинном древке боевой штандарт.
Диесса направила коня вниз по склону.
Джастин омыл гармонией черный посох и протянул его брату, но Гуннар покачал головой.
- Да ты только прикоснись!
Гуннар снова покачал головой.
- Хватит! Нашел время выказывать гордость! Ты нуждаешься в этом, а мы все нуждаемся в тебе. Без тебя нам отсюда не выбраться. Коснись посоха!
Гуннар протянул руку, и Джастин вложил в нее черный лоркен. Маг Воздушной Стихии выпрямился, но брат уловил, что мысли чародея унеслись куда-то далеко. Пристроив свою серую кобылу рядом с его гнедым конем, Джастин поехал к западной оконечности долины. Он смутно сознавал присутствие женщины, сидящей на повозке из-под боеприпасов. Где-то там, впереди. Из всего ракетного расчета уцелели только она и Фирбек.
Колени Джастина дрожали - то ли от усталости, то ли от страха. Он старался не обращать на это внимания.
Гром грохотал так, словно кто-то на небесах остервенело бил в чудовищные барабаны. Тугие плети ветра и дождя хлестали по лицу, однако Джастин продолжал направлять обеих лошадей. Диесса следила за тем, чтобы отступление происходило в полном порядке.
Проезжая мимо гостиницы, Джастин увидел, что буря сорвала с крыши солому, обнажив бревенчатый каркас.
Позади него послышался едва различимый за шумом ветра очередной сигнал горна. Дождь молотил так, что не спасала даже толстая кожаная куртка - Джастину начинало казаться, что он едет голым. Ехать становилось все труднее. Почва размокла, превратившись в красноватую жижу, и серая заслуженная кобыла едва плелась по ней, с трудом переставляя копыта, вязнущие в липкой грязи.
Наконец впереди поднялись отвесные красные скалы. Инженер оказался в узком ущелье. Теперь скалы прикрывали его от неистовства ветра, хотя дождь донимал и здесь.
Кучка отбившихся от основных сил сарроннинских пехотинцев - дюжина усталых женщин - медленно шла по извилистой горной дороге следом за Фирбеком и повозкой, на которой теперь не было никаких ракет.
Ущелье сотряс очередной громовой раскат. Бежавшая по глубокому каменному ложу речушка прямо на глазах превращалась в бурный поток, клокотавший теперь всего в нескольких локтях ниже уровня дороги. Что же будет, если подъем воды не прекратится?
- Кажется, это похоже на бурю, - пробормотал Гуннар, выпрямившись в седле и оглянувшись через плечо.
Проследив за взглядом брата, Джастин увидел командующую сарроннинскими силами. Пришпоривая коня, она обогнала растянувшихся по дороге своих и поравнялась с братьями.
- Что теперь? Надолго ли задержит их буря? - спросила Диесса. Чтобы ее расслышали сквозь шум ветра и ливня, ей пришлось кричать.
- Все твои вышли из долины? - крикнул Гуннар.
- Все уцелевшие.
Гуннар вдруг обмяк и закрыл глаза.
Джастин потянулся к брату и подхватил его, не дав ему выпасть из седла.
Ветер завыл, словно взбесившийся зверь. Небо почернело, и Джастин даже из глубины ущелья увидел поднимающуюся над долиной черную, бешено кружащуюся воронку.
- О Свет!
Это невиданное зрелище заставило побледнеть даже не ведавшую страха Диессу.
Вой ветра и громовые раскаты достигли такой силы, что казалось, будто вот-вот обрушатся скалы, не выдержав мощи стихии.
Дорога под копытами коней несколько раз ощутимо содрогнулась. На этом пик бури миновал. Ветер начал стихать, небо посветлело. Дождь не перестал и даже остался сильным - но, по крайней мере, не сверхъестественно сильным.
А вот Гуннар лишился сил - окончательно. Еще раз качнувшись, он рухнул на шею своего коня.
- Эй вы, моряки! - крикнула Диесса. - Моряки с Отшельничьего!
Фирбек и женщина из ракетного расчета оглянулись.
- Возьмите его! - командующая указала на мага-буреносца, лишившегося чувств. - Положите на свою повозку. Ехать верхом он не в состоянии. Не видите?
Под приглядом Диессы Джастин и Фирбек сняли Гуннара с коня и перенесли на подводу. Укрыв брата дождевиком, Джастин бросил взгляд на бурлившую в расщелине речушку, уровень воды в которой неожиданно упал почти до изначального.
- Что-то не так? - осведомилась Диесса.
- Мне нужно вернуться в выходу в долину. Думаю, Гуннар завалил проход скальными обломками, образовав плотину. Долина затоплена, а нас вода не догоняет.
- Вот и прекрасно. Белые умеют сокрушать горы, но против воды их магия слабовата.
- Вода сильна сама по себе. Что, если ее напор разрушит Гуннарову плотину прежде, чем мы отсюда уберемся? - промолвил Джастин, оборачиваясь назад, туда, где каньон преграждал невидимый за изгибами ущелья завал.
- Тогда... Об этом лучше и не думать!
- А по-моему, лучше подумать. И постараться сделать так, чтобы этого не случилось.
Повернув кобылу, молодой инженер направился назад, мимо растянувшихся по дороге сарроннинских солдат. Еще не доехав до поворота, он уловил впереди хаотическое нагромождение земли и камня, которым Гуннар завалил вход в ущелье из горной долины. За поворотом завал стал виден. Впечатление он производил внушительное, однако сквозь многочисленные щели уже просачивалась темная вода. Запруда получилась недолговечная.
Джастин потянулся к созданному Гуннаром барьеру и, изучив его с помощью чувств, не без удовлетворения покачал головой. Для мага-буреносца его брат оказался совсем неплохим инженером. Дополнительно скрепив дамбу гармонией, Джастин вытер мокрое лицо и пустился догонять воинство Диессы. Джастин давно уже промок насквозь. Вода хлюпала даже в сапогах.
Фирбек и повозка, на которую положили Гуннара, уехали далеко вперед и скрылись из вида. Диесса, напротив, придержала коня и дождалась возвращения инженера.
- Ну что? - нетерпеливо спросила она, едва Джастин приблизился. - Сколько времени продержится его сооружение?
Машинально Джастин снова утер лицо и ответил:
- Будет стоять вечно. Или, во всяком случае, до ближайшей засухи, когда Белый маг сможет приблизиться и обрушить завал с помощью сил хаоса.
На лице Диессы отразилось столь сильное сомнение, что молодой инженер счел своим долгом пояснить:
- Теперь в Серединной долине - там, где была Серединная долина, - появится озеро. Вода сама по себе служит средоточием гармонии. Один, в крайнем случае, два хороших Мастера хаоса вполне могли бы разрушить обыкновенный каменный завал, но против гармонии такого количества воды они бессильны. Конечно, воду из любого озера можно отвести и без помощи магии. Но в любом случае, орудуй они хоть колдовством, хоть ломами и лопатами, на это потребуется немало сил. Даже если кто-то из нападавших на нас уцелел, им одним такая работа не по плечу. Нужна подмога, а значит, время.
- Хорошо. Стало быть, до поры это направление можно считать безопасным. Это позволяет направить дополнительные силы на помощь Зерлане. Ну что ж, поехали, - Диесса тронула поводья.
- Постой! - Джастин задержал ее, подняв руку. - Мне бы хотелось увидеть Йонаду. Где она?
- Йонаду? Йонада пала в первой же атаке, инженер. Погибла, но выиграла время для того, чтобы вы, маги да инженеры, смогли спасти остальных.
- Так ее нет?
Диесса покачала головой:
- Чудной вы народ, инженеры да чародеи. Мне вас не понять. Вы изобретаете и создаете оружие, которое косит бойцов целыми отрядами. Вы вызываете бури, которые превращают долины в озера и затопляют целые армии. И после всего этого вы выражаете изумление по поводу того, что в этакой мясорубке кому-то пришлось сложить голову! Да, инженер, ее нет. Нет в живых.
Джастин молча щелкнул поводьями. Ему вдруг захотелось - даже ПОНАДОБИЛОСЬ - найти Гуннара... Хотя он едва ли сумел бы объяснить, зачем.
Диесса поскакала вдоль дороги, подсчитывая, собирая и подбадривая своих солдат, Джастин, сжав черный посох, поехал вдогонку за подводой, увозившей его брата.
Как будто от того, что он найдет Гуннара, что-то изменится.

28

Когда повозка съехала с ровной мостовой на рытвины глинистой боковой дороги, ее ощутимо тряхнуло. Гуннар застонал, однако глаз не открыл. Сидя верхом на своей серой кобыле, по-прежнему безразличной ко всему происходящему, Джастин встревожено подался вперед. Дорога выровнялась, повозка снова принялась мерно покачиваться, и обессиленный маг опять погрузился в глубокий сон.
Джастин ощущал упадок сил брата, чувствовал, до какой степени непомерное напряжение подорвало его внутреннюю гармонию. Потом перевел взгляд на моряка, ехавшего во главе колонны рядом с Диессой.
Фирбек что-то втолковывал ей, сопровождая слова оживленной жестикуляцией. «Не иначе, - предположил Джастин, - сотый раз объясняет ей, почему возможности применения корабельных ракет на суше сильно ограничены!»
Молодой инженер хмыкнул. Ракеты, само собой, имели определенные конструктивные недоработки, однако недостаточная эффективность использования их в недавнем бою объяснялась не столько этим, сколько явной нехваткой выдержки, проявленной самим Фирбеком. Если то или иное средство поражения обеспечивает точное попадание лишь на определенной дистанции, задача командира заключается том, чтобы эту дистанцию соблюсти. Добиться этого можно двумя способами. Первое - приблизиться на необходимое расстояние к противнику. Второе - подпустить к себе его самого. Фирбек, однако, не сделал ни того ни другого. Он открыл огонь с дистанции, которая никак не обеспечивала поражения цели. Моряк расстреливал ракеты впустую - до тех пор, пока Джастин не принялся корректировать стрельбу, используя свои весьма ограниченные магические возможности. В результате отразить натиск Белых ракетным огнем не удалось, и Гуннару пришлось вызвать бурю. А это едва не стоило ему жизни.
И вот сейчас Фирбек наверняка изобретает себе оправдание, тогда как Гуннар до сих пор лежит без чувств.
Подумав об этом, Джастин непроизвольно перехватил свой черный посох покрепче. Окованный железом лоркен всегда находился под рукой - на тот случай, если понадобиться подкрепить брата потоком гармонии.
Глинистая дорога со стороны гор, за которыми осталось озеро, образовавшееся на месте Серединной долины, впереди сливалась с главной дорогой на Сарронну, по которой им предстояло проделать последний отрезок обратного пути.
Диесса повернула коня и направилась к хвосту колонны, не уделив внимания ни вознице, одетой в морскую форму Отшельничьего, ни магу, лежащему на повозке под выцветшим синим одеялом. Джастин проводил ее взглядом. Проинспектировав арьергард, всадница снова направилась вперед. Ее стараниями колонна уже не растягивалась по дороге. Солдаты подтянулись и восстановили строй.
Как раз к тому времени, когда командующая снова оказалась впереди, колонна вышла на главную дорогу. Где-то на северо-западе находился Лорнт, но этот маленький городок, расположенный близ реки, скрывали из вида пологие холмы.
Гуннар снова застонал. Джастин потянулся к нему чувствами, однако наткнулся на тот самый мягкий, но непреодолимый барьер, которым маг отгородился ото всех еще на поле сражения. Хотя - как можно назвать сражением ту круговерть хаоса, которая имела место в Серединной Долине?!
Джастин попытался поудобнее устроиться в седле и заставить себя не обращать внимания на раздражавший его разговор Фирбека с Диессой. Дорога ложилась под копыта серой лошадки, повозка поскрипывала, Гуннар временами подавал голос, но так и не приходил в себя.
Задолго до последнего изгиба дороги со стороны города примчалась всадница в зеленом. Лишь на миг задержавшись возле Фирбека и Диессы, Крителла остановила лошадь возле повозки, спрыгнула на землю и, не говоря ни слова, бросила поводья Джастину.
Лишь очень нескоро - после того, как ей удалось подкрепить мага целительным потоком гармонии - бледная, осунувшаяся молодая женщина спрыгнула на ходу с повозки, забрала у Джастина поводья, уселась верхом и холодно промолвила:
- Ты позволил ему... допустил, чтобы он дошел до такого состояния... Как ты мог? Ведь он же твой брат!
- Я сделал все, что сумел. Еще до того, как он вызвал бурю, мне удалось чуточку подкрепить его гармонией, но потом он отгородился, и, когда он потерял сознание, я не смог к нему пробиться. Пытался, но не смог.
- Должна сказать, что ты все-таки смог внедрить в него некую толику гармонии, - хмуро промолвила Крителла. - Не знаю как, с твоими-то навыками и познаниями, но тебе это удалось. К счастью, - ее взгляд вернулся к распростертой на повозке фигуре.
- Надо думать, это получилось благодаря посоху, - пробормотал Джастин, косясь на плывущие с востока облака. Любопытно, связаны ли они с устроенной Гуннаром бурей и несут ли с собой новый ливень? - Но как его состояние? Он поправится?
- Жить будет, на сей счет у меня сомнений нет. Но вот поправится ли по-настоящему, вернется ли к нему зрение, восстановится ли здоровье - это другой вопрос.
- С ним случилось то же, что и с Креслином?
- Я не знаю. Просто не знаю.
- Приветствую тебя, целительница, - произнесла Диесса, поравнявшись с Крителлой.
Джастин приметил, что Фирбек остался в голове колонны.
- Приветствую тебя, командир, - отозвалась Крителла.
- Надеюсь, он выздоровеет, - добавила воительница, сделав жест в сторону повозки.
- Я тоже, - сказала Крителла. Несколько мгновений она молчала, но потом одолевавшие ее чувства прорвались наружу потоком негодующей речи: - Чего вы все добились? Какой прок от страданий Гуннара? Вы ведь все равно не смогли одержать победу, разве не так?
Гневно сверкая глазами, она указала на изможденных, заляпанных кровью и грязью солдат, составлявших едва ли треть от числа выступивших в поход.
- Вот тут, целительница, ты не права, - спокойно возразила Диесса. - Именно на сей раз, впервые за три месяца, нам удалось остановить продвижение Белых дьяволов. Да, - Диесса тоже посмотрела на потрепанную колонну своих солдат, - победы над чародеями даются лишь дорогой ценой. Я думала, что вы, выходцы с Отшельничьего, должны это понимать. Мне пришлось столкнуться всего лишь с передовым отрядом Белых, но и эта стычка унесла жизни многих бойцов. Они погибли ради того, чтобы замедлить продвижение врага.
- А он? - Крителла кивнула на распростертую на повозке неподвижную фигуру. - Его судьба тебе безразлична?
- Целительница, меня радует уже то, что маг Воздушной Стихии остался в живых. Они выручили нас, он и его брат. Мы в долгу перед ними, и они заслуживают куда большего, чем... наша благодарность. Тем паче, - Диесса глубоко вздохнула, - что уже в ближайшем будущем наша благодарность едва ли будет хоть чего-нибудь стоить. Мы не способны нанести Белым дьяволам окончательное поражение.
- Я... я высказалась слишком поспешно.
- Нет, - улыбнулась воительница. - По существу ты права. Однако все мы делаем то, что предписывает нам долг.
Диесса повернула коня и, сопровождаемая взглядами инженера и целительницы, вновь поскакала к голове колонны. Дорога тем временем повернула на восток и пошла вверх по склону к стенам города.
Тучи заметно уплотнились. Быстро сгущавшуюся тьму подчеркивали басовитые раскаты грома.
- Ему и вправду удалось... - пробормотал целительница.
Когда упали первые дождевые капли, Джастин подъехал поближе к целительнице, смотревшей вдаль, и окликнул ее.
- Крителла... ты должна мне кое-что показать.
- Что?
- Как передать силу гармонии от себя кому-то другому.
- Это... это секрет целителей.
- То-то и оно... Я вот пытался, но не смог. Разве что самую малость. А Гуннар между тем чуть не умер.
Неожиданно Крителла подняла взгляд и, посмотрев Джастину прямо в глаза, спросила:
- Ты ведь любишь Гуннара, правда? Любишь, хоть и завидуешь ему?
Джастин опустил глаза:
- Гуннар нуждался в помощи, а я ничего не смог сделать.
- Ох, Джастин... - рука целительницы коснулась его щеки. Прикосновение было мгновенным и столь легким, что он, наверное, не взялся бы утверждать, что это ему не померещилось, если бы не заструившееся тепло, перетекавшее от нее к нему. - Вот так это ощущается.
Джастин попытался отрешиться от осознания ее близости и сосредоточиться на постижении структуры гармонического потока. Он не позволял себе думать о нежности ее кожи и аромате ее дыхания. Он лишь пытался вчувствоваться в направляемую ею гармоническую волну, пока не понял, как можно проделать то же самое самому.
Если вдуматься, то обретением этой способности он был обязан Гуннару. Как, впрочем, и гораздо большим.

29

Гром за стенами кузницы громыхал так сильно, что его раскаты были хорошо слышны внутри, несмотря на лязг металла и размеренные удары молота Квентила. Левая рука силача по-прежнему покоилась в лубке, на парусиновой перевязи, однако он справлялся с инструментом и одной правой.
Джастин, поднимая свой молот, пожалел о том, что инженеры с Отшельничьего не способны создавать из черного железа литые изделия, а сарроннинским кузнецам недоступна и ковка этого металла. Возможности применения черного железа, как и всего прочего в мире, были ограничены. Невозможность отливки, например, делала весьма затруднительным изготовление крупнокалиберных орудий, и таковых в арсенале Отшельничьего имелось всего несколько штук. Все эти пушки стояли на кораблях Могучей Десятки. Конечно, орудия можно было бы делать и из обычного железа, однако порох или любой другой огненный порошок, не защищенный черным гармонизированным металлом, мог быть взорван Белым магом на расстоянии.
Сами Белые, чьим грозным оружием служило магическое пламя, предпочитали не иметь дела со взрывчатыми порошками, однако их Железная Стража вполне могла использовать длинноствольные ружья. Стволы из черного железа делали порох неприкосновенным для магии хаоса, но сарроннинцам этот факт помогал мало. Правда, инженеры с Отшельничьего изготовили для них несколько мушкетов. Впрочем, такое малое их количество никак не могло повлиять на огневую мощь армии. Нельзя оснастить целое войско дорогостоящими образцами вооружения, сработанными вручную с большими затратами времени и труда. Хорошо еще, что ковать железные наконечники для стрел не в пример проще.
Джастин перевел дух, с удовольствием вспомнив о том, что идея насчет наконечников первым пришла в голову именно ему, и достал из горна очередную пластину. Четыре быстрых удара превратили ее в заготовку.
Проделав пазы, инженер снова отправил ее в огонь, чтобы раскалить до необходимой температуры, после чего окончательно придал ей необходимую форму.
- Ловко у тебя получается, - заметил Никос, - словно ты всю жизнь только этим и занимался, - он утер вспотевший лоб, и добавил: - Ну тут и жарища! Хуже, наверное, чем было у нас на Отшельничьем до того, как Креслин изменил климат. Мне совершено ясно, почему он не захотел здесь поселиться.
- Думаю, у него было на то несколько причин, и все веские... - пробормотал Джастин, припомнив посещение «Серебряного Щита».
- Как думаешь, наконечники помогут?
- Должны. Если сарроннинцы будут правильно их использовать
- Вообще-то они нынче в таком положении, что должны бы хвататься за любое предложение.
- Должны-то должны... - Джастин закашлялся и, чтобы избавиться от привкуса сажи и металла, отпил из кувшина тепловатой воды.
- И то сказать, - улыбнулся Никос. - Они ведь ревнители Предания, а от такого народа никогда не знаешь чего ждать.
Он направился к прокатному стану, а Джастин возобновил работу над заготовками наконечников. Изготовив их примерно с полдюжины, он кивнул Клерву, и тот принялся доводить их до ума - подпиливать, подтачивать, шлифовать - перед тем, как Джастин гармонизирует металл, превратив его в черное железо. После этого останется лишь последняя заточка.
Пока Клерв корпел над своим заданием, Джастин закончил еще дюжину заготовок и приступил к гармонизации тех, с которыми уже поработал Клерв.
К полудню жар от горна и исходивший, казалось, из самой земли влажный горячий воздух сделали свое дело - все работавшие в мастерской пропотели насквозь. Зато из-под молота Джастина вышло более трех дюжин особых наконечников.
- Пока хватит, - объявил он, откладывая молот. Работавшая у другого горна Алтара положила щипцы и подошла к Джастину, отгребавшему уголья.
- Как у тебя дела?
Молодой инженер кивнул в сторону последней полудюжины наконечников, поблескивавших в полумраке.
- Вот, полюбуйся. Дело идет, но что такое два-три десятка за утро? В бою они кончатся за несколько мгновений.
- Диесса хочет сначала испытать их в деле. А Фирбек настаивает на том, чтобы ты отправился со следующим отрядом.
- А я, между прочим, не боец, - фыркнул Джастин, щурясь от попавшего в левый глаз соленого пота. Он вышел под навес перед кузницей где, впрочем, было ненамного прохладнее, чем внутри.
Руководительница инженеров вышла за ним следом.
- И вот еще что. Мне бы хотелось знать твое мнение насчет того, на чем лучше сосредоточить усилия. На наконечниках или, как предлагает Фирбек, на ракетах?
Хмыкнув, Джастин зачерпнул воды из ведра, стоявшего на низеньком столике, и плеснул себе в лицо. Алтара ждала.
- Больше толку будет от наконечников, - наконец произнес он.
- Но Фирбек станет утверждать обратное. И если ты не отправишься с Диессой, его мнение будет некому оспорить.
- Интересное соображение. Получается, мне следует тащиться на передовую по той единственной причине, что малый по имени Фирбек любит ракеты?
Молодой инженер опустился на скамью и перевел взгляд на дорогу, по которой с громыханием катились со стороны города на восток два тяжело нагруженных фургона. Джастин покачал головой.
- Правда, можно послать Клерва, - промолвила, словно бы размышляя вслух, Алтара. - А вот Крителла вызвалась сама. Заявила, что сарроннинцам наверняка потребуется целительница.
- Куда еще Клерва! - махнул рукой Джастин. - Придется мне ехать. Я, если что, хоть увернуться смогу. А его прихлопнут как муху.
- А что скажешь насчет целительницы? Нужна она там?
- Не настолько, чтобы стоило рисковать. На этой войне раненых почти не бывает. Кто не уцелел, тот убит.
- У меня сложилась то же самое впечатление, - промолвила Алтара и, поймав взгляд собеседника, добавила: - Спасибо тебе.
- Когда отправляется Диесса?
- На этой восьмидневке, ближе к концу, - Алтара помолчала, а потом спросила: - Ты что голову повесил, а? Или забыл, что с твоей помощью удалось остановить наступление Белых через северный перевал? Это немалый успех!
- Может быть, - хмыкнул Джастин. - Но мне как-то трудно считать успешной операцию, в результате которой сарроннинцы потеряли три четверти своего войска, а мы лишились половины ценнейшего оборудования из черного железа и чуть не остались без единственного толкового мага.
- Джастин, ты слишком суров к себе.
Молодой инженер встал:
- Схожу-ка я за холодной водицей, а заодно загляну к Гуннару. Целители получают кое-какие припасы с речного причала.
- А потом? Продолжишь заниматься наконечниками?
Джастин улыбнулся и пожал плечами:
- Да, если ты, конечно, не против. По моему скромному разумению, здесь, на суше, от таких наконечников будет больше проку, чем от корабельных ракет Фирбека.
Провожаемый взглядом Алтары молодой инженер спустился с крыльца и по красноватой глинистой почве двинулся к бывшему фермерскому дому. Первым делом он направился к насосу, находившемуся позади здания, взял ведро, тщательно прополоскал его, добавил гармонии, чтобы обезопасить воду от вредных примесей, налил до половины и понес к переднему крыльцу.
Стараясь ступать как можно тише, Джастин поднялся по ступеням. Когда одна из них скрипнула, молодой инженер застыл на месте и не сразу продолжил путь. Оказавшись внутри, он поднялся в маленькую клетушку, где лежал брат, и присмотрелся к его умиротворенному, отрешенному лицу. Наполнив кувшин, стоявший на тумбочке у постели больного, Джастин опустился на табурет рядом с кроватью. Тем временем выражение лица Гуннара изменилось - безмятежная отрешенность сменилась настороженностью, зубы сжались, черты обострились. Процедив сквозь зубы что-то неразборчивое и злое, недужный маг повернулся на бок. По телу его пробежала дрожь, и Джастин ощутил присутствие хаоса. Впрочем, пока что белое марево удерживалось на расстоянии, однако инженер пожалел о том, что не прихватил с собой черного посоха. Усилием воли взяв себя в руки, он сосредоточился на гармонии глубин Восточного океана и кристаллической структуры железа. Через некоторое время ему удалось достичь желаемой концентрации и окружить себя гармонической аурой. Потом, следуя урокам Крителлы, он провел по лбу брата кончиками пальцев, позволяя свободно стекать с них потоку гармонии. Раз... еще раз... еще...
Гуннар застонал, однако напряжение спало. Дыхание стало глубже, веки уже не трепетали, хотя изредка все же вздрагивали.
Немного выждав, Джастин попытался обнаружить чувствами встревожившую его белесую марь, но она растаяла без следа, уступив место невидимой черноте порядка.
Осторожно поднявшись на ноги, инженер удалился так же тихо, как и пришел, - стараясь не стучать сапогами, не задеть ведром о стену и не скрипеть рассохшимися деревянными ступенями.

30

Хотя чувства Джастина улавливали признаки бури, собиравшейся к западу от Сарронны, воздух в кузнице оставался жарким, влажным и неподвижным. От монотонного грохота прокатного стана болела голова.
Прокашлявшись, молодой инженер отложил молот и перевел взгляд на Клерва, оттачивавшего и шлифовавшего на точильном камне готовые наконечники из черного железа. Впрочем, перерыв был недолгим. Чуть передохнув, Джастин отправил в горн железный прут, отследил накал до нужного уровня и снова взялся за молот. Наконечников требовалось много, и работа над ними казалась нескончаемой. Наконечники, наконечники, наконечники... В последнее время эти проклятые штуковины начали ему сниться.
- По-моему, для проверки эффективности их наковано более чем достаточно, - заметила Алтара.
- Видишь ли, меня больше интересует эффективность как таковая, чем ее проверка, - ответил Джастин.
- Вообще-то ты прав. Учитывая результаты последнего сражения, тебя можно понять.
- Рад это слышать, - отозвался Джастин, опуская молот и разминая онемевшие от долгой работы пальцы. - Не все понимают, что если последнее сражение и считается выигранным, то только благодаря Гуннару. Принять участие в следующем он не сможет. А ведь и в этом, победоносном, потери были огромны. Фирбек тоже не в восторге от его результатов.
- Это точно, - кивнула Алтара, под глазами которой залегли темные круги. - Он не перестает сетовать на нехватку ракет, на потерю двух мулов, а главное - на то, что вызванное Гуннаром наводнение лишило его пусковой установки. Ему словно и невдомек, что этот потоп спас ему жизнь. Не случись эта буря, ему уже никогда больше не пришлось бы командовать ракетным расчетом.

Предыдущая страница 6 Следующая страница


7 Лиланд Модезитт

Звон соседних молотов сделал разговор почти невозможным, и Алтара ненадолго приумолкла.
- Фирбек вечно всем недоволен, все ему не так, - с горечью сказал Джастин.
У соседнего горна Бирол и Джиррл изготовляли боеголовки ракет.
- Ну, не преувеличивай, - слегка улыбнулась ему Алтара. - Не такой уж он бестолковый.
- Возможно. Гуннар целые сутки оставался слепым. И голова у него кружится до сих пор.
- Крителла уверяет, что зрение восстановилось полностью.
- Это сейчас. А что будет после другой такой победы? Каждый раз маг переносит такое все хуже и хуже - это известно из истории. Так было с Креслином, да и Доррин тоже... Магия гармонии - не лучшее оружие.
- Фирбек убежден, что нет оружия лучше его ракет.
- На море это, безусловно, так. Однако то, что годится против кораблей, вовсе не обязательно сойдет и против сухопутных войск.
- Но ты, вроде бы, сумел неплохо использовать их и на суше, - прищурилась Алтара. - Фирбек уверяет, что ты каким-то хитрым способом увеличил меткость стрельбы, и в следующем бою ждет от тебя того же.
- Надо же, насколько я стал популярен! Ты хочешь, чтобы я поехал. Фирбек хочет, чтобы я поехал. Правда, он меня ни о чем не просил.
- И не будет. Он не собирается просить об одолжении, тем паче что верит не в уговоры и убеждения, а в приказы. Как, впрочем, и положено военному моряку. Но он интересовался, не можем ли мы найти способ повысить точность ракет? Не магический, а инженерный.
Джастин хмыкнул:
- Маловероятно. Можно, конечно, приладить к корпусу стабилизаторы, но это утяжелит ракету, а точность увеличится незначительно. Разве что... - он прокашлялся. - Пушки стреляют куда точнее. Почему бы нам не сварганить пушку и не поставить ее на телегу? Конечно, отлить пушку из черного железа мы не сможем, но если сделать ствол сварным, а вместо бомб использовать снаряды с пороховым двигателем... Вроде тех же корабельных ракет? Они должны ложиться намного точнее.
- Пушку на обычной телеге не установишь, - заметила Алтара. - Тут требуется особое устройство, которое называется лафет, и сделать эту вещицу совсем непросто. Впрочем, просто или непросто, но это в наших силах. Ты лучше скажи, как собираешься уберечь эту пушку от подрыва? Насколько я знаю, корпуса наших ракет целиком из черного железа - только за счет этого мы и можем выступать с ними против Белых.
- Порох нужно хранить уже отмеренными зарядами в матерчатых мешках, помещенных в особые магазины из черного железа. Сделать такой магазин не так уж сложно. Если заряд будет попадать в пушку непосредственно перед выстрелом, ни один Белый маг не успеет обнаружить и поджечь его раньше самого пушкаря.
- Ну, тут тоже все не так просто. Сколько этих твоих магазинов потребуется даже для одной пушки, как их перевозить, как уберечь от сырости? Но главное, ты завален работой над наконечниками. Даже тебе не управиться со столькими делами сразу.
- Это точно. Но сегодня до конца дня я сделаю еще шесть десятков.
- Думаешь, моряки и сарроннинцы успеют за ночь насадить их на древки? Ведь вам отправляться поутру.
- Должны успеть, - со вздохом ответил Джастин. - Одни наконечники погоды не сделают. Толк будет лишь в том случае, если они окажутся на оперенных стрелах.
Молодой инженер вытащил из горна очередной кусок железа и поднял молот. Алтара печально улыбнулась и отступила.
Джастин переместил раскаленный до вишневого оттенка брусок на наковальню и нанес удар.
Клерв продолжал работать с точильным кругом. Вся мастерская полнилась металлическим звоном, лязгом и скрежетом.
Джастин успел сделать еще с десяток заготовок, когда его внимание привлекла появившаяся в дверях фигура в черном. Фирбек направлялся прямиком к нему.
- Привет героическому командиру моряков без корабля, - промолвил Джастин.
- Привет прославленному придумщику по части огня и железа, - с широкой улыбкой отозвался Фирбек. - С нетерпением ожидаем встречи с тобой завтра. Рано поутру.
- Я тоже, - ответил Джастин, кое-как выдавив улыбку.
Моряк еще раз изобразил на лице восторг, кивнул и двинулся туда, где Алтара и Никос разбирались с маленьким токарным станком, который не вовремя заклинило.
Джастин набрал воздуху, чтобы успокоиться и не двинуть молотом по заготовке сильнее, чем надо. Почему Фирбек все время цепляется именно к нему? Что ему нужно?
Еще раз вздохнув, Джастин жестом привлек внимание Клерва.
- Я скоро вернусь, - сказал он помощнику и вышел из кузницы на боковое крыльцо.
Ведро оказалось пустым. Хрипло рассмеявшись Джастин поднял его и зашагал к насосу. Он плескал холодную воду в разгоряченное лицо до тех пор, пока не смыл копоть и не охладился. Чувствуя себя малость посвежее, Джастин наполнил ведро и направился обратно. На огороде уже цвели бобы, вымахавшие по колено.
Случайно оглянувшись в сторону фермерского дома, он приметил медленно бредущего навстречу рослого, светлоголового человека. Гуннар жестом указал ему на скамью. Джастин поставил почти полное ведро на приступок и остановился, чтобы подождать брата.
- Привет, Гуннар, как себя чувствуешь? Да садись ты, во имя Тьмы, слабый ведь еще совсем, а уже болтаешься по двору!
- Думаю, ты сам ответил на свой вопрос, - усмехнулся Гуннар. - Я не только вижу, но уже в состоянии самостоятельно одолеть целую дюжину локтей, не опасаясь свалиться, - с этими словами он медленно примостился на краю скамейки. - А твои дела как?
- Нормально, как всегда. Снова выпало счастье отправиться в поход против Белых.
- Завтра, да?
- Завтра... - Джастин покачал головой. - Слушай, я тут кое о чем задумался...
- Задумался? Это ты брось, инженеру такое не подобает.
Джастин оставил шуточку брата без внимания.
- ...задумался вот о чем, - продолжал он. - Ты ведь знаешь, что силы гармонии не рискуют использовать порох, не упрятав его в черное железо, - из опасения, что Белые подорвут заряд на расстоянии. А почему бы нам не ответить им тем же?
- Тем же? Ты хочешь использовать против них магию хаоса?
- При чем тут магия хаоса? Вот взять тебя: ты творишь бурю, которая сеет разрушение. Но разве не существует какого-либо другого способа добиться того же эффекта?
- Занимался бы ты лучше своими железяками, - пробормотал Гуннар, покачав головой, и тут же поморщился. - Тьма, даже головой не пошевелить. Сразу кругом идет.
- Но Гуннар, если тебе и Креслину под силу сеять разрушение с помощью магии гармонии...
- Тьма! - Гуннар снова поморщился. - Не знаю я, Джастин, просто не знаю. Есть способ, нету... Возможно, и есть. Исследуй, изобретай, ставь опыты, но имей в виду, что запросто можешь закончить, как я... а то и как Креслин. Чертовски мало радости прийти в себя живым, но слепым и с такой головной болью, что не способен и шелохнуться.
Джастин наполовину наполнил водой чашку и протянул брату:
- На, попей.
- Спасибо.
Медленными глотками Гуннар осушил чашку, после чего заговорил снова:
- Здесь нас ожидают серьезные затруднения.
- Кажется, я начинаю это понимать.
- И вот о чем я подумал. Присмотревшись к этой их Железной Страже. А что, если Белые заведут нечто подобное и на море?
Джастин наморщил лоб и, поразмыслив, кивнул:
- Ты хочешь сказать, что мы будем не единственными, кто использует основополагающую гармонию океана? Однако что это меняет?
- Джастин, - Гуннар поставил пустую чашку на скамью между ними, - у нас никаких оснований для уверенности в том, что в рядах Железной Стражи со временем не появятся свои Черные.
- Вот как? Но не повторится ли тогда случившееся во времена Креслина?
- Как знать, может и повториться. Только вот много ли в мире Креслинов? И хотел бы ты поставить будущее Отшельничьего в зависимость от отсутствия или наличия в нужный момент мага с нужными способностями?
- Вот как ты заговорил, - усмехнулся Джастин. - А ведь, если мне не изменяет память, кто-то совсем недавно уверял, будто Белые не представляют собой серьезной угрозы.
- Я понял свою ошибку... Может быть, из-за того, что лучше всякого другого осознал, ЧТО ИМЕННО мною было сделано, - пробормотал Гуннар, глядя себе под ноги.
Джастин молчал, ожидая продолжения.
- Я вызвал чуть ли не самую сильную бурю со времен Креслина, но с каким результатом? С каким стратегическим результатом? Возможно, мне удалось погубить тысячу, а то и больше солдат, однако все эти жертвы лишь незначительно замедлили продвижение Белых. Это при том, что сам я лишился чувств. Если бы не ты, меня бы уже не было...
- Это нас бы никого не было, если бы не...
- Да ладно, братишка, оба мы понимаем что к чему, - Гуннар помолчал, собрался с мыслями и продолжил: - Конечно, по неопытности я натворил много глупостей и, случись мне прибегнуть к моей силе снова, сделаю это с лучшим результатом. Наверное, мне по плечу вызвать бурю, способную уничтожить действительно большую армию или флот. Однако на всем Отшельничьем никто, кроме меня, ни на что подобное не способен. А мне, как ты понимаешь, нельзя доводить себя до такого напряжения слишком часто. Белые, надо думать, это тоже понимают. Нехватки в бойцах у них не предвидится, и вряд ли они сосредоточат все свои силы в одном месте, чтобы подставить их под мою бурю.
- Что же получается? По-твоему, выходит, что... что Отшельничий потерпит поражение?
- Возможно, хотя Белым вовсе не обязательно сталкиваться с нами напрямую. Сам подумай, что будет с островом, если Фэрхэвен приберет к рукам не только Кандар, но и Хамор, Нолдру и Остру. Одно утешение - вряд ли чего-то в этом роде следует ожидать на нашем веку.
- Ну, брат, утешил!.. Так что же, по-твоему, нам остается делать?
Гуннар с видимым усилием заставил себя не морщиться и взглянул брату в глаза:
- Думать - вот что! И прежде всего: чем бы ни обернулся предстоящий поход, ты непременно должен вернуться живым! По той простой причине, что от живого тебя будет больше проку, чем от геройски сложившего голову в сражении, которое в конечном итоге ничего не решает.
- Остаться в живых может оказаться не так-то просто.
- Это серьезное задание, - вздохнул Гуннар. - А серьезные задания простыми не бывают. Никогда.

31

- Ну, старушка, давай... давай... - Джастин погладил холку серой кобылы. С его пальцев на шею лошади перетекал поток гармонии. День только начинался, и в каньоне стояла приятная прохлада, однако впереди их ждали долгий путь и несносная жара.
- Да, подруга, война со всеми ее прелестями тебе не по нраву. Мне ли тебя не понять, я ведь и сам тот еще вояка, - бормотал инженер.
- Не пойму, какой толк разговаривать с лошадью? Неужто она подходящий собеседник для инженера? - заметил, обернувшись в седле, Фирбек.
Командир моряков держался рядом с тянувшей артиллерийскую подводу лошадью. Правившая подводой женщина по имени Дерин щелкнула вожжами, чтобы не отстать от Фирбека. Сарроннинская колонна двигалась по дороге, идущей на подъем, к одной из горных долин в Закатных Отрогах. Диесса надеялась, что успеет соединиться с командующей Зерланой прежде, чем та столкнется с наступающими Белыми.
- Она - самый лучший собеседник, - с усмешкой отозвался Джастин. - Слушать слушает, а свое мнение держит при себе.
- Ты просто не успел ей как следует надоесть, а то бы она высказала все, что думает о твоей болтовне, - отшутился Фирбек.
Дорога, следуя проделавшей себе путь в толще гранита воде, совершила резкий поворот и теперь шла по гранитному уступу вдоль стены ущелья. Каменное ложе реки пролегало рядом, всего на пару локтей ниже уровня дороги.
Инженер усмехнулся, подумав о том, что ему, возможно, удастся устроить здесь озеро, и не прибегая к помощи магии. Кстати - почему, собственно говоря, он еще до начала битвы думает об обеспечении отхода? Кривить душой перед самим собой не имело смысла, а честный ответ заключался в том, что ему не очень-то верилось в предстоящую победу. Да и не ему одному. Диесса была мрачна и даже не разговаривала с Фирбеком. А простые сарроннинские солдаты и вовсе держались так, словно их гнали на убой. Поерзав в седле (пора бы привыкнуть, но все равно оно казалось ему жестким и неудобным), Джастин продолжил путь вдоль потока, журчавшего в каменной ложбине. Порой он поднимал глаза и рассеянно поглядывал на пики Закатных Отрогов, вздымавшиеся высоко над стенами каньона.
Послышался протяжный крик. Черный стервятник, взмахнув крыльями, взлетел с ветки высохшей ели и, с усилием набрав высоту, воспарил над каньоном, направляясь на восток. Джастин непроизвольно коснулся черного посоха. Птица могла быть обычным падальщиком, однако не исключено, что ее глазами обозревал горы Белый маг.
После бесчисленных поворотов горная дорога вывела наконец отряд Диессы и добровольцев с Отшельничьего к такой же холмистой и каменистой долине, как Серединная, но окруженной не столь крутыми склонами. На сей раз сарроннинцы окопались менее чем в половине кай от створа западного ущелья. Конница скрывалась за валунами и холмиками, то время как пехотинцы навалили полукругом камней и земли, соорудив некое подобие стены.
На дальнем конце долины развевались белые знамена. Но не только белые - с ними соседствовали золотистые, зеленые и темно-красные стяги.
Наездница в лазоревом кожаном колете рысью подъехала к Фирбеку.
- Командир Зерлана просила передать, что, по ее мнению, вон тот холм предоставит вам наилучший обзор. Она настоятельно рекомендует занять эту позицию.
Джастин ухмыльнулся. «Настоятельная рекомендация» сарроннинской военачальницы сильно смахивала на приказ.
- Спасибо, - вежливо, но с прохладцей отозвался Фирбек, после чего повернулся к своим: - Следуйте за гонцом. Инженер, ты с нами?
- А куда я денусь? - фыркнул Джастин.
- И то сказать, куда?
Джастин постучал пятками по бокам серой кобылы. На склоне холма, примерно в половине пути до вершины, молодой инженер спешился, привязал лошадь к низкорослому дубу и пешком поднялся наверх - туда, где моряки устанавливали снятую с подводы пусковую установку.
- Надо расположить ящики так, чтобы ракеты было легко доставать! - распоряжался Фирбек, остававшийся в седле, в то время как его люди возились с пусковой установкой. Моряк по имени Фезек принялся подтаскивать ящик поближе, а Дерин закрепляла скобы направляющего устройства.
Джастин таскал камни, чтобы сложить из них невысокое ограждение. Навалив примерно с дюжину здоровенных обломков, он поднял голову и увидел, что Фирбек привязывает своего коня рядом с его серой кобылой.
Долетевший с востока легкий ветерок принес мельчайшую пыль и - так, во всяком случае, показалось Джастину - слабый аромат страха.
- Все готово? - спросил Фирбек.
- Так точно.
- А ты, инженер?
- Я всегда готов.
По долине громом прокатилась тяжкая барабанная дробь, и сотни конных белых копейщиков лавиной устремились к сарроннинским позициям. Позади них стройными рядами маршировали пешие новобранцы под зелеными и золотистыми флагами.
Первая огненная стрела со злобным шипением ударила в склон холма, над которым развевалось сарроннинское знамя, обратив несколько дубков в древесный уголь.
Второй огненный удар пришелся выше по склону, однако он лишь опалил лишайник с камней, за которыми укрывались наблюдавшие за полем боя Зерлана и ее маленькая свита.
Третья огненная струя, описав дугу, перелетела за каменную стену, однако криков оттуда не донеслось, и Джастин решил, что все обошлось благополучно.
Серые знамена Железной Стражи оставались далеко позади, но Белая конница неслась по долине во весь опор. Сарроннинцы затаились на своей позиции, и лишь когда копейщики оказались не далее чем в двухстах локтях от их линии обороны, в лагере Зерланы был подан сигнал. Труба пропела две резкие ноты и повторила этот зов после короткого перерыва.
В тот же миг на катившийся через долину белый вал обрушился дождь черных стрел.
Джастин разинул рот. В принципе он ожидал подобного эффекта, рассчитывал на него, однако одно дело рассчитывать а другое - увидеть собственными глазами... Стоило наконечнику из черного железа поразить облаченного в белое воина, как тот исчезал во вспышке пламени.
Со стороны сарроннинских позиций донеслись ликующие крики, и в туманное небо дугой взвилась новая туча стрел. Падая сверху, стрелы разили белых копейщиков, словно молнии. Любое попадание оборачивалось смертью. Обезумевшие, обожженные кони с диким ржанием метались по долине. Порыв ветра донес до Джастина запах горящих волос и обугленной плоти. Он отмахнулся от неожиданного приступа головокружения и продолжил наблюдение за ходом битвы.
Белые ответили новыми огненными ударами. Три потока пламени попали в земляные укрепления, и неосторожно выглянувшая наружу сарроннинская воительница истошно завопила, обратившись в пылающий факел.
- Готовьте ракеты, вон те! - скомандовал Фирбек, сердито глядя на Дерин и Фезека. - Но не стрелять! Мы должны подпустить их пехоту и, главное, Железную Стражу поближе, чтобы разить в упор.
Между тем атака Белых копейщиков захлебнулась. Немногие уцелевшие обратились в беспорядочное бегство. Кони с опустевшими седлами, обезумев, носились по полю боя.
Некоторое время над долиной висела тишина, нарушаемая лишь шелестом ветра да приглушенным гомоном, доносившимся со стороны сарроннинцев.
Потом на востоке снова загрохотали барабаны, и пехотинцы расступились, пропустив новую волну атакующей кавалерии. За спинами копейщиков пехотинцы вновь сомкнули ряды и медленно двинулись им вслед. Каждую неровность местности они использовали при этом как естественное укрытие.
Воздух наполнился шипением огненных стрел. Некоторые из них опалили защитный вал, но все последствия этого обстрела ограничились несколькими сгоревшими кустами. А вот дождь черных стрел, обрушившийся на Белых копейщиков, вызвал череду вспышек, каждая из которых уносила человеческую жизнь. Джастину сделалось не по себе - не только потому, что черное железо, будучи квинтэссенцией гармонии, сеяло смерть и разрушение. Запас стрел с гармонизированными наконечниками подходил к концу, и это не могло не страшить.
Он покачал головой, отгоняя головокружение. Атакующие, которых на сей раз смертоносный обстрел не застал врасплох, ловким маневром рассеялись по долине, стремительно перегруппировались и присоединились к новой волне наступавших.
Их по-прежнему осыпали стрелами, но теперь некоторые из раненых оставались в седлах, а убитые просто падали наземь, а не обращались в золу. Около пятисот всадников прорвались вперед и отбросили передовую линию сарроннинцев за укрепления. Правда, этот успех был достигнут дорогой ценой: перед защитным валом вырос другой, из конских трупов и людских тел, облаченных в белое.
Штурмовать укрепление конница не могла. В лагере Белых снова загрохотал барабан, и всадники схлынули в стороны, открывая путь фэрхэвенским пехотинцам. Шедшие под прикрытием щитоносцев лучники обрушили на сарроннинцев град стрел с белым оперением.
- Пора! - вскричал Фирбек.
Ракета звякнула, ложась на направляющую.
- Пуск!
Джастин распластался на земле за ничтожную долю мгновения до того, как там, где только что находилась его голова, промелькнула летящая ракета. Молодой инженер поежился: о том, что случилось бы, помешкай он хотя бы миг, страшно было даже думать. При этом он не сообразил, как его угораздило увернуться и от чего он, собственно, уворачивался - от чужих стрел или от своей ракеты.
- Говорил же я тебе, будь осторожнее! - пробасил Фирбек и здоровенной ручищей оттолкнул Дерин от пускового устройства. Не устояв на ногах, женщина села рядом с Джастином и прижала к себе поврежденную руку.
Командир моряков легко развернул пусковую установку и кивнул Фезеку. Тот щелкнул огнивом.
Джастин поднялся на ноги, отряхивая грязь. При мысли о том, в какой опасной близости пронеслась ракета, его прошибало холодным потом, а колени противно дрожали.
Выпущенная Фирбеком и Фезеком ракета взорвалась на земле слева от центра наступавшего строя, над которым реяло зеленое знамя. Ударило пламя, во все стороны полетели осколки, камни и комья земли, но наступавших это не остановило. На выпущенную ракету они ответили тучей стрел.
Джастин снова бросился наземь, раненая Дерин спряталась за повозкой.
Фирбек перенацелил пусковое устройство и кивнул Фезеку. Тот поднес огниво к запалу. На сей раз Джастин успел скорректировать полет с помощью гармонии. Взрыв произошел в гуще Белых пехотинцев, и на дюжину локтей в окружности землю усеяли обугленные тела.
Сарроннинцы разразились радостными криками, а Джастин пошатнулся, когда до него докатилась невидимая белая волна. Впрочем, он справился с подступившей тошнотой, отогнал головокружение и оглянулся на Дерин, неуклюже пытавшуюся здоровой рукой наложить на раненую временный лубок. Потянувшись к ней чувствами, молодой инженер уловил боль, но не страх.
Стрелы сыпались с обеих сторон, повергая наземь бойцов как в лазоревых, так и в белых мундирах. Чтобы не превратиться в мишень для вражеских лучников, Джастин опустился на колени, и теперь обозревал поле боя, лишь выглядывая из укрытия.
- Получите еще одну! - прорычал Фирбек, помещая на установку новую ракету.
Выстрел пробил в строю Белых заметную брешь. Что стоило Джастину острейшего - он даже не сдержал стона - приступа головной боли. Выпущенная в ответ огненная стрела не только не долетела до пусковой установки, но едва не сразила своих же бойцов.
- Так, очень хорошо! Белый чародей начинает уставать. Сейчас угостим вас еще разок.
- Пуск!
Стараясь держаться вне поля зрения Белых лучников и борясь с приступами, накатывавшими на него после каждого смертоносного взрыва, Джастин все же ухитрялся подкреплять гармонией каждую запущенную ракету. И ни одна из них не пропала даром.
- Пуск!
- Пуск!
Остатки вражеских бойцов, наступавших под зеленым знаменем Кертиса, рассеялись по долине. Отовсюду неслись стоны раненых и умирающих.
Однако затишье длилось недолго. На западной оконечности плато снова загромыхал барабан, и на приступ двинулись новые шеренги - на сей раз под темно-красным знаменем.
Лучники - и с той и с другой стороны - натянули тетивы и наполнили утреннее небо свистящей смертью.
- Мы должны их остановить! Остановить, чтобы им пропасть! - рявкнул Фирбек, помещая на установку новую ракету.
Переведя дух, Джастин откорректировал наводку так, чтобы ракета взорвались в гуще наступавших.
Но и Белые не сидели сложа руки. Огненная стрела выжгла землю перед самым пусковым устройством.
- Белый колдун там, на том низеньком холме! - вскричал Фирбек, вращая ворот, чтобы изменить угол наклона рамы. - Ну держись, негодяй! Пуск!
Пламя взрыва взметнулось перед облаченной в белое человеческой фигурой. Белый маг упал и пропал из виду, однако погиб он или уцелел, судить было трудно.
Фирбек сменил прицел.
- Пуск!
- Пуск!
- Пуск!
Джастин по-прежнему ухитрялся добавлять в каждый полет некую толику гармонии, не попадаясь на глаза Белым лучникам.
Несмотря на потери, причиняемые ракетами и стрелами, Белые пехотинцы добрались до передовой линии сарроннинцев и вступили в рукопашную. Яростные крики сражающихся смешались с лязгом клинков. Сарроннинские лучники выпускали стрелы почти в упор, так что при удачном попадании одна могла пронзить сразу двух врагов.
С запада снова полетели огненные потоки, однако Фирбек и Джастин сосредоточили ракетный огонь на наступавшей вражеской пехоте.
- Пуск!
- Пуск!
И снова, совершенно неожиданно, наступило затишье. Белые пехотинцы покатились назад. Однако спустя несколько мгновений гром барабанов возвестил о возобновлении атаки. Над рядами свежих бойцов поднялись и заколыхались серые стяги.
На сарроннинской стороне откликнулись тремя резкими, короткими звуками рога. Трижды качнулся на длинном древке боевой штандарт.
- Это приказ об отступлении! - вскричал Фезек.
- Какое отступление? - взревел Фирбек. - У нас еще остались ракеты!
- Ракеты, может, и есть, а вот солдат... - Джастин указал на неплотный строй лазоревых мундиров. - Солдат у Зерланы очень мало. Белые ввели в бой Железную Стражу.
Фирбек тихо выругался.
Джастин дернул моряка за руку и повалил наземь.
- Ошалел, что ли, тупица?!
Над головами только что упавших людей со свистом пронеслась огненная стрела. И не менее десятка обычных.
- По нам стреляют прицельно.
- Сворачиваемся!
Джастин припал к земле позади пускового устройства, в то время как Фирбек и Фезек, не имея времени вернуть оставшиеся ракеты в зарядный ящик, сложили их в холщовую переметную суму и навьючили на мула. Пусковую установку загрузили на подводу. Дерин здоровой рукой выдернула запалы и убрала их в другую холщовую переметную суму на спине мула. Джастин взобрался на свою кобылу. В этот миг вражеская стрела сразила мула. Животное вскинулось, сделало два прыжка и упало. Стрелы сыпались с неба дождем.
- Не задерживаться! Уходим! - крикнул Фирбек.
- Сам уходи! - огрызнулся Джастин, соскакивая с серой и пытаясь сдернуть вьюки с мертвого мула. Это было трудно, поскольку животное придавило их своей тяжестью, однако в конце концов инженеру удалось снять сумы с трупа и перевьючить на свою лошадь. Заниматься этим приходилось под свист стрел. Когда огненные потоки стали бить совсем рядом, Джастин схватил кобылу под уздцы и бросился бежать, стараясь использовать неровности местности как укрытие от прицельного огня Белого мага.
Позади еще громче грянули барабаны. Впереди он едва мог разглядеть повозку и моряков, скакавших в каньон между двумя линиями лучников и пикинеров, готовых при необходимости прикрыть отступление.
Стрелы летели все гуще и гуще. Одна из них сразила бежавшую рядом с Джастином женщину, пригвоздив ее руку к земле. Торопливо нагнувшись, Джастин обломал стрелу, поднял раненую на ноги, вырвал древко, подсадил женщину в седло серой и вручил ей обрывок холстины.
- Это для перевязки.
Женщина-боец смотрела на него непонимающими, расширенными от боли глазами.
- Перевяжи рану, если хочешь жить! - рявкнул Джастин и потянул серую кобылу за узду.
- Просто бестия, а не инженер, - пробормотала раненая ему вослед.
«Нашла бестию, - подумал Джастин. - Мне так и не пришлось взяться ни за меч, ни за посох, но я и без того чувствую себя так, словно из меня сделали отбивную...»
Земля покачивалась, уходя из-под его ног, голова раскалывалась, словно его огрели по черепу дубиной. Приступы кашля заставляли сгибаться пополам, но он шел и шел вперед, пока не вывел свою лошадь с ракетами и раненой на спине к створу каньона. Отступающая колонна втягивалась в ущелье, и Джастин продолжил движение вместе со всеми.
- Инженер!
Повернувшись на незнакомый голос, Джастин увидел женщину в офицерском мундире. Она держала в поводу серого в яблоках мерина с пустым седлом.
- Садись!
Не размышляя, Джастин вскочил в седло.
- Спасибо за помощь, приятель! - пробормотала раненая. - Дальше я пойду со своими.
Женщина соскользнула с кобылы - при случайном прикосновении к черному посоху ее пробрала легкая дрожь - и побрела по склону, догоняя свое подразделение.
Джастин, сидя на пятнистом мерине и держа под уздцы навьюченную ракетами серую, огляделся. Здесь, в каньоне, головная боль чуть отпустила, голова прояснилась, и он мог обдумать сложившееся положение.
Прежде всего следовало попытаться задержать Белых. Сейчас они заняты тем, что добивают в долине раненых, грабят убитых и собирают брошенное оружие да припасы. Однако очень скоро командиры прекратят мародерство и организуют преследование. Тем не менее некоторое время у него имелось, а значит, имелась и возможность сделать с помощью пороха и ракет то, что сделал Гуннар с помощью магии.
Еще по пути в долину Джастин обдумывал такую возможность и приметил несколько узких мест, вполне пригодных для завала. Лучше всего, как ему показалось, подходило то место, где водный поток совершал резкий поворот перед сплошной гранитной стеной.
Углубившись в каньон примерно на половину кай, Джастин остановился в узкой горловине, оценивая структуру обнаженной скальной породы, а также глубину и силу протекавшего внизу потока. Все следовало рассчитать точно, иначе он бы лишь попусту потратил заряды.
Продолжая двигаться по ущелью, Джастин, неожиданно для себя, натолкнулся на моряков. То ли он догнал их, то ли они сами решили его дождаться. Дальше они ехали рядом, пока не добрались до памятного поворота и гранитной стены. Здесь инженер придержал кобылу.
- Ты чего остановился? - спросил, повернув своего коня, Фирбек.
- Я собираюсь соорудить запруду.
- С помощью магии? Ты такой сильный чародей?
- Магия тут ни при чем. Я инженер и сделаю дело с помощью этих ракет.
- Это мои ракеты, и они нужны мне самому! - резко возразил Фирбек и положил руку на рукоять меча.
Ниже по склону Дерин остановила повозку, а ехавший рядом с ней верхом Фезек свою лошадь. Моряки поглядывали то на протекавший мимо них поток бойцов, то на инженера и своего командира.
- Мне тоже нужны! - с улыбкой откликнулся Джастин, сжимая пальцы вокруг черного посоха. - И они не твои. Я их выковал, и я же спас их с поля боя.
Фирбек взглянул на Дерин, все еще прижимавшую к груди раненую руку, перевел взгляд на серую холстину, скрывавшую корпуса и запалы, а потом рассмеялся:
- В твоих словах есть резон, так что поступай как знаешь! Я оставляю решение за ним, - добавил он, уже обращаясь к Дерин и Фезеку.
Согласно указаниям Джастина, повозку с пусковым устройством развернули обратно, к подножиям холмов и реке, где Джастин привязал лошадей к чахлому деревцу, каким-то чудом выросшему прямо на камне.
- Что это ты задумал, инженер? - спросила Зерлана, остановившаяся близ него в окружении полувзвода тяжело вооруженных всадников. - Ракеты потребуются нам на равнине!
- Прошу прощения, командир, но здесь от них будет больше проку.
- Может быть, объяснишь?
Пожав плечами Джастин указал на склон над дорогой:
- Там уйма камней. И держатся они, по большей части, не очень прочно.
- Мне ли это не знать! Всякий раз по весне нам приходится расчищать дорогу после камнепадов. Однако Белые маги попросту взорвут те валуны, которые ты сумеешь сбросить вниз.
- Не взорвут, если мне удастся как следует завалить ложе реки.
Командующая пригляделась к руслу и с сомнением покачала головой:
- Ты едва ли сможешь поднять уровень воды больше чем на три локтя. Разве это нас выручит?
- Будь ты командиром Белых, пришло бы тебе в голову гнать солдат в наступление по ледяной воде? Глубиной в три локтя?
- А у тебя это получится?
- Не знаю, - Джастин пожал плечами. - Но попробовать стоит. Если мой замысел удастся, им придется воспользоваться дорогой на Кирлин, что удлинит их путь к Сарронне.
- А если не удастся?
- В худшем случае ты потеряешь несколько ракет и одного инженера.
- Тебе, наверное, понадобятся помощники? Сколько?
- Три человека. Если больше, они будут только путаться под ногами.
Кивнув, Зерлана направилась вниз по склону, где у поворота ее поджидал отряд легкой кавалерии. Инженер остался на месте, изучая чувствами стены каньона в поисках трещин в скальной породе. Прежде чем он успел завершить это занятие, рядом с ним остановили коней три воительницы: две в лазоревых кожаных доспехах и одна в серых.
- Командир сказала, что тебе нужна помощь, - промолвила сурового обличья блондинка с резко очерченным лицом и свежим шрамом на правой щеке. - Что ты собираешься делать?
- Взорвать склон и устроить запруду, чтобы обеспечить нашим спокойный отход.
- Нашим? - переспросила черноволосая. Женщина в сером хранила молчание.
- Те, на чьей стороне я сражаюсь, и есть для меня «наши», - ответил Джастин, подавив вздох.
- И сколько на это уйдет времени? - осведомилась блондинка со шрамом.
- Большая часть дня.
- Ты не успеешь закончить. Белые доберутся досюда раньше.
- Это вряд ли, - покачал головой Джастин. - Они еще не покинули поля боя. Зализывают раны.
Брюнетка хмыкнула:
- Да, эти черные стрелы пришлись им не по вкусу. Побольше бы таких!
- Это было испытание нового оружия. Ваша командующая сообщит о результатах нашей, и мы изготовим больше.
- Все равно не хватит.
- Мы здесь как раз для того, чтобы выиграть время. Оно необходимо для изготовления оружия и сбора войск. А от вас мне нужно следующее... Вон те валуны, там, над дорогой, судя по ощущениям, не слишком устойчивы. Мы должны будем сбросить их вниз.
- Не думаю, чтобы это было так просто, - хрипло рассмеялась блондинка. - Их толчком не спихнешь.
- Вот для этого мне и нужны ракеты.
Достав из холщового мешка, в котором находились ракеты, маленький железный пробойник, Джастин заткнул его за пояс, выгрузил четыре ракеты и вскарабкался на деревце. С него он перебрался на ближний уступ, а потом, локоть за локтем, продолжил подъем к валунам.
- Вот этот... Его вроде бы можно сдвинуть, - сказала черноволосая.
Джастин положил руку на выступавший из толщи скальной породы каменный монолит, окружил его чувствами и покачал головой:
- Нет, этот не свалить. Он укоренен в самой толще.
- А вон тот?
- Тот маловат. Не стоит тратить заряд.
После трех тщетных попыток Джастину удалось-таки найти три подходящих валуна. С помощью пробойника он проделал в склоне над валуном отверстие, поместил туда две ракеты и аккуратно утрамбовал почву, оставив на виду лишь запальные шнуры.
- За скалу! Все за скалу!
Щелкнув огнивом, молодой инженер бросился под защиту той самой скалы, которую черноволосая воительница предлагала обрушить. Послышался грохот. Валун зашатался, однако устоял на месте.
- Тьма! - воскликнул Джастин и, не обращая внимания на расцарапанную в кровь щеку, налег на камень плечом. Спустя мгновение подставила плечо и брюнетка. Валун качнулся снова и покатился вниз, увлекая за собой песок и камни поменьше.
Следующий валун, на подрыв которого тоже потребовались две ракеты, упал на дорогу, но при падении сбил в реку несколько других, меньшего размера.
Валун за валуном падали обломки скалы в поток или на дорогу. Грохотали взрывы, вздымались фонтаны земли и каменных осколков, и у излучины постепенно вырастал завал.
Через некоторое время Джастин и его вконец вымотавшиеся помощницы спустились вниз, чтобы ополоснуть потные, закопченные лица. Они присели на камни, но рассиживаться долго инженер не собирался.
- Надо отвести лошадей за поворот, - сказал он. - А потом попробовать придать этому нагромождению некое подобие порядка.
- Твоя работенка много хуже солдатской, - покачала головой блондинка. - В бою ты можешь только умереть, а эти твои затеи - сплошная пытка.
- Так ведь мне не легче, чем вам.
С помощью упряжной лошади, более крепкой, чем его серая, Джастин и бойцы подправили завал. Уровень воды в потоке поднялся почти до самой дороги.
- А теперь надо набросать еще камней. Но не таких больших.
Бойцы переглянулись. Блондинка и женщина в сером пожали плечами. Черноволосая помедлила, но потом рассмеялась:
- Ладно, инженер. Набросаем тебе еще.
Работа пошла прежним чередом. Наконец, к вечеру, когда осталось всего четыре ракеты, а солнце ушло за край каньона, Джастин скомандовал отбой, и все спустились вниз. Теперь вода плескалась поверх дорожного полотна.
- Вот ведь дерьмо! Теперь мне понятно, почему никто так и не завоевал ваш Отшельничий. Пришлось бы не столько сражаться, сколько шевелить мозгами!
- Может, оно и лучше, чем слушать Диессу или эту суку Зерлану...
- Диесса... Теперь Диесса уже ничего больше не скажет. А для командира она была не такой уж стервой.
Джастин вопросительно взглянул на своих помощниц, но все три промолчали.
- Ничего не скажет? Почему? - спросил он наконец.
- Да потому, что проклятый чародей прикончил ее. В последнем бою, - был ответ.
Джастин поджал губы. Диесса была права: в сражениях умирают сотни - что удивительного в гибели отдельного человека?
Вздохнув, молодой инженер перебрался к запруде и, по щиколотку в воде, принялся устанавливать пусковое устройство, нацеливая его на склон.
- Эй, похоже, ты собрался сбивать камни оставшимися ракетами! А кто мешал тебе сделать это с самого начала? - раздраженный вопрос одетой в рваный, окровавленный кожаный мундир блондинки потонул в хриплом кашле.
- Большой валун выстрелом не сшибешь. Но из одних скал не получится плотины. Теперь нам нужно обрушить на завал мелкие камни, песок, глину - все, что только может забить щели.
Ракета взвилась и ударилась в склон. За ней последовала вторая.
Земля, обрушиваясь в поток, придала воде бурый оттенок. Щели плотины начали забиваться грязью, а уровень воды на дороге быстро поднимался.
Меняя угол прицела, Джастин еще дважды обстрелял склоны, чтобы обрушить в русло как можно больше земли. Наконец, выпустив последнюю ракету, он навьючил установку на пегого мерина и позволил себе утереть закопченное и расцарапанное лицо. Его черное одеяние насквозь промокло от пота. И все же он улыбался.
- Чему радуешься, инженер? - грубовато спросила женщина в сером. Однако улыбалась и она сама.
- Славная девочка, - бормотал Джастин, с трудом взбираясь на свою кобылу и трепля ее по холке. - Досталось тебе, бедняжке. Но ты уж будь добра, доставь старика Джастина в Сарронну.
«...ну и сукин сын...»
«...а по-моему, он ничего...»
Оглянувшись на невысокую запруду, Джастин внедрил чувства в камни, песок и землю. Его дамба была не столь монументальным сооружением, как завал Гуннара, однако она обещала продержаться не менее двух лет. А этого вполне хватит для того, чтобы заставить Белых избрать для наступления самый невыгодный для них путь.
Южный, пролегающий через Кирлин.

32

Двое магов поднялись по склону. Один из них наступил каблуком на какой-то мелкий черный предмет и отдернул ногу, когда раздалось шипение.
- Еще один наконечник из черного железа? - спросил тот, кто был постарше и покрупнее.
- Эти проклятые штуковины разбросаны здесь повсюду.
- Хочешь знать мое мнение? Тебе не стоит посылать Гистену депешу с просьбой о пополнении в две тысячи копейщиков.
- Но... ведь не столько же было ЭТИХ?..
- Джихан, по моим подсчетам, таких наконечников у них было двадцать раз по сорок. А как ты думаешь, сколько они успеют наделать до того, как мы достигнем Сарронны южным маршрутом?
Глубоко вздохнув, Зиркас оглядел с гребня затопившую дорогу воду.
- А ведь Железная Стража могла бы...
- Думаешь? Попробуй определить источники хаоса.
- Легко сказать! - фыркнул Зиркас. - Свет знает, может, великому Джеслеку и удалось бы что-то подобное, но иным... Этот Черный инженер создал прочнейшую плотину поверх холодной воды и сплошного гранитного ложа. Так что отправляй Гистену донесение о нашей победе - мы ведь, вроде как, победили - и попроси прислать кого-нибудь из сорвиголов... вроде Белтара. Пусть он займется отражением гармонии, а уж меня уволь.
- Думаешь, нам предстоит столкнуться с существенным затруднением?
- Хочешь попробовать справиться с ним сам, о преславный Джихан?
- Я... как-то не рвусь.
- В таком случае не проси и меня.
Некоторое время глаза Зиркаса казались пустыми.
Джихан бросил взгляд на свой экипаж и дожидавшийся его отряд Белых копейщиков, обвел взором белые знамена на берегу озера, медленно разливавшегося и углублявшегося, и облизал губы.
- Не так уж эта запруда и хороша, - пробормотал, прокашлявшись Зиркас. - Вступив в Сарроннин, мы без особых усилий спустим воду с противоположной стороны. Даже сейчас, если бы вода устоялась, мы могли бы пустить суда...
- Нет у нас никаких судов!
- Знаю. Поэтому нам придется пойти другой, более длинной дорогой.
- Вообще-то она и лучше.
- Может, и лучше, но дольше. По ней мы едва ли подступим к Сарронне до холодов, - Джихан сплюнул, и его слюна зашипела, попав на кусок черного железа.
- Вот это вряд ли. Они потеряли чуть ли не половину бойцов.
- Новых наберут.
- Как же, наберут. Сама идея Предания направлена против войны.
- А то я гляжу, в Оплотах, и Западном, и Южном, не владели оружием!
- Владеть-то владели, да только от одного осталась лишь память, а от другого - тень былой мощи.
Зиркас бросил последний взгляд на разливающееся мелководье и сказал:
- Пошли. И не забудь отправить донесение Гистену. Пусть пришлет Белтара.
- Как угодно.

33

По пролегавшей вдоль реки дороге на Сарронну, чуть позади от возвращавшейся с поля боя сарроннинской конницы, двигались четыре фигуры. В отличие от большинства продвигавшихся по этой дороге они ехали с юга. Как и обычно в летние сарроннинские дни, мглистые облака затягивали небо и придавали ему зеленоватый оттенок.
Остановившись возле поселения выходцев с Отшельничьего, Джастин подтянул поводья и осторожно, стараясь не потревожить царапины и порезы, утер лоб тыльной стороной ладони. На пульсацию в правом виске он пытался не обращать внимания.
- Спасибо, - промолвил он, оборачиваясь к трем бойцам.
- А ты, инженер, не из того мягкого теста, из какого лепят обычных мужчин. Хотелось бы видеть таких побольше! - промолвила блондинка, склонив голову. - До встречи.
- Надеюсь, не слишком скорой, - кивнул в ответ Джастин.
- Вот тут, инженер, не обессудь, я с тобой согласна. Против тебя лично мы ничего не имеем, но вот все эти твои делишки... Хотя этих твоих черных наконечников нам хотелось бы получить побольше. И до того, как мы снова встретимся с Белыми дьяволами.
- Мы сделаем все, что сможем, - заверил Джастин, и всадницы повернули коней. Сам же он, ведя под уздцы пегого мерина, направил кобылу туда, откуда доносился лязг металла. В нос ему ударил острый запах гари и масла, а у дверей конюшни он был встречен парой подросших Кастиновых цыплят.
Развьючив и поставив в конюшню мерина, инженер расседлал и отвел в последнее свободное стойло серую кобылу, после чего направился к водной колонке. Одно ведро воды пошло на умывание, а второе Джастин оттащил в конюшню.
Напоив их, почистив пегого и начав расседлывать серую кобылу, он заслышал шаги и, обернувшись, увидел Алтару.
- Я только что вернулся, - молвил Джастин, отстегивая подпругу.
- Я заметила, как ты подъезжал. Знаешь, Фирбек на тебя жалуется. Говорит, будто ты переводишь хорошие ракеты ради пустой блажи.
- Я использовал их, чтобы соорудить запруду. Видимо, как раз это и представляется ему блажью.
- А как оценила твою запруду Зерлана?
- Не знаю. Мне не выпало случая с ней поговорить. Она слишком занята.
- Джастин... Порой ты не лучше брата. Ворочаете большими делами и никому об этом не говорите, - Алтара покачала головой. - Хорошо, что торговые пути сейчас никого не волнуют.
- Наверное. По правде, это просто не приходило мне в голову.
- Скоро ли ты сможешь вернуться к работе над наконечниками для стрел? Зерлана прислала гонца - говорит, что при попадании твоих стрел Белые копейщики превращались в огненные шары.
- Я же говорил, что они будут полезны, - промолвил Джастин, выходя из стойла.
- Тьма! - воскликнула Алтара, увидев его лицо. - Тебе срочно нужна целительница, заняться твоими ссадинами. Как тебя угораздило этак исцарапаться?
- Чтобы соорудить это чертово озеро, мне пришлось сражаться с горой. С помощью Фирбековых ракет, которые, кстати, я же и спас. Озеро получилось не таким глубоким, как у Гуннара, но и этого хватит, чтобы сделать дорогу через перевал практически непроходимой.
Положив попону и седло на полку, Джастин взялся за скребницу.
- А вот Фирбек в твою затею с затоплением дороги не верил.
- Может пойти и искупаться - добро пожаловать.
Инженер снова отступил в стойло и принялся чистить кобылу.
- Та самая серая? - спросила Алтара, заглядывая в стойло поверх перегородки.
- Она и есть, - ответил Джастин. - Уж если кто заслужил хороший уход, так это она.
- А она изменилось. Заморенной клячей ее уже не назовешь.

Предыдущая страница 7 Следующая страница


Война Гармонии 8

- Возможно, все дело в кормежке да заботе.
- Кстати, не исключено, что из тебя мог бы получиться целитель. - Уже покидая конюшню, Алтара добавила: - Я попрошу Нику заняться твоим лицом.
Закрыв стойла, Джастин подхватил торбу и, вздымая из-под сапог пыль, потащился в свою каморку.
- Джастин! - помахала Алтара с бокового крыльца кузницы. - Ступай сюда, Ника посмотрит твои царапины.
Молодой инженер повернулся к двум женщинам. Алтара посторонилась, позволив ему подняться.
Не успел он усесться на лавку, как старая целительница уже вглядывалась в его лицо. Он ощутил легкое прикосновение гармонии к шрамам, ссадинам и царапинам.
- Вижу, ты умывался. Все твои порезы и рубцы почти в таком же состоянии, как если бы я их уже обработала. Продолжай в том же духе: старайся, чтобы в ссадины не попадала грязь. Некоторое время, молодой инженер, твое лицо будет выглядеть не лучшим образом, но мне случалось видеть физиономии и похуже. Вот тебе снадобье. После вечернего умывания - а умываться на ночь нужно обязательно! - смажь лицо этой мазью.
- Спасибо, - отозвался Джастин, принимая маленькую коробочку. Лекарство - лекарством, но он не собирался отказываться от применения гармонии.
Ника обернулась к Алтаре и добавила:
- Раз уж я здесь, взгляну и на поврежденную руку того инженера. Такое впечатление, - тут она нахмурилась, - будто здесь, в Сарроннине, никто и слышать не слышал о настоящем целительстве. При дворе тирана вечно кто-то да нуждается в исцелении, а к Крителле так и цепляются женщины, то одна то другая...
- Тебе не мешает поесть, - обыденным тоном обратилась к Джастину Алтара, вклинившись в разговор. - Что же до твоих наконечников, то они очень нужны, и чем больше - тем лучше.
- Понятно. Вот брошу вещички, - он указал на потертую кожаную котомку, - перекушу и за дело.
- Кастин наверняка что-то отложил, - заметила Ника. Обе женщины зашли в кузницу, а Джастин поднял торбу и тут услышал голос Гуннара:
- Постой минуточку.
Брат Джастина стоял на пороге кузницы.
- А можешь и присесть, в ногах правды нет, - промолвил Гуннар, указывая левой рукой (в правой он держал закрытую корзинку) на край скамейки. - Не думаю, чтобы Алтара хотела заставить тебя взяться за молот сию же минуту.
Взгляд Джастина переместился к двери, потом вернулся к торбе.
- Вообще-то я собирался занести мешок в комнату, да пойти на кухню поискать чего-нибудь на ужин.
- Я только увидел, как ты подъезжаешь, тотчас подумал: «этот малый проголодался», - отозвался Гуннар, поставив корзинку на скамью. - Здесь несколько ломтиков курятины, черный хлеб, сыр и ябруши. Пива, ты уж прости, не принес, но вот кружка, а в кувшине холодная вода.
Маг-буреносец уселся на скамью и закинул ногу на ногу.
- Здешняя вода никогда не бывает холодной, - возразил Джастин, однако котомку со спины снял.
- Эта - холодная, можешь не сомневаться.
Джастин сел. Налил воды в кружку. Отпил. И приподнял брови.
- А ведь и правда! Как у тебя вышло? Это что-то вроде магии погоды?
Со слабой, усталой и почти тут же исчезнувшей улыбкой на лице Гуннар кивнул и сморщился.
- Что, обращение к магии до сих пор причиняет тебе боль?
- Не обязательно. Например, мне ничего не стоит отправить ветер на разведку, это совсем не больно. Но как только попробую что-то... даже не разрушить, а разделить или распределить... хотя бы и воздух... возникают неприятные ощущения.
- Но не такие... будто тебя пытают демоны света? - пробормотал Джастин, жуя жестковатую курятину и свежий хлеб.
- Да, это больше похоже на то, как будто тебя огрели по макушке. Приятного, конечно, мало, однако постепенно это проходит. Осунулся ты, - добавил маг, пристально рассматривая жующего брата, - и бледный, что твоя повязка целительницы.
- На обратном пути пришлось поголодать. А тут у вас, я смотрю, Кастин стал выпекать больно уж маленькие караваи. Да и на вкус его хлеб горчит.
- А он говорит: вам хоть большой каравай подай, хоть маленький, все умнете, - рассмеялся Гуннар, но тут же, сделавшись серьезным, пояснил: - Провиантские запасы везде невелики. Зерно выскребают по сусекам, выметают из дальних углов амбаров, где водится плесень. Плесневой грибок примешивается к муке.
Сам по себе он даже полезен - помогает бороться с хаосом, но хлеб приобретает горьковатый вкус.
- Но сейчас ведь не зима? Почему зерно в хранилищах на исходе?
- Это как раз одна из особенностей местного сельского хозяйства. Самые щедрые урожаи местные жители собирают на возвышенностях, но именно там хлеб созревает поздно. Сейчас сарроннинские нивы по большей части еще не заколосились.
- Вот как? Выходит, что дела с провизией в Сарроннине обстоят хуже всего как раз с середины до конца лета! А торговые пути наверняка перекрыл Фэрхэвен, чему мы с тобой даже помогли.
- На самом деле главные трудности всегда связаны не с дорогами или полями, а с людьми. Даже в условиях блокады, даже не в лучший сезон, Сарроннин вполне в состоянии себя прокормить. Припасы на исходе не на хуторах, а в городах и купеческих амбарах. Но будь ты тамошним фермером, - Гуннар указал на запад, - стал бы ты продавать много зерна в преддверии зимы и неизвестности? Ожидая, что твое поле будет сожжено Белыми, как случилось с полями на юге Кифроса или в Спидларе?
- Стало быть, люди запасаются? - Джастин потянулся за водой.
- Именно. А это означает и кое-что еще.
Выпив залпом полкружки холодной воды, Джастин отрезал себе поясным ножом ломтик твердого желтого сыра. Он молчал, ожидая, когда Гуннар продолжит свою мысль.
- Это значит, что Сарроннин потерял надежду.
Жуя острый, липнущий к губам сыр, Джастин кивнул. «А вода-то чуть-чуть уже нагрелась», - заметил он про себя. Несмотря на всю Гуннарову магию, она не могла оставаться холодной вечно и нагревалась.
- Ты встревожен, - промолвил, наконец, инженер.
- Да, братец, - не стал отпираться маг. - Я обеспокоен. Несмотря даже на твою инженерную запруду. Белые подойдут к Сарронне не позднее чем через три, от силы четыре восьмидневки.
- Что тут скажешь? Надо ковать черные наконечники!
- На Железную Стражу они действуют так же, как обычные стрелы. А Железная Стража в полном составе движется сейчас по главному чародейскому тракту.
- Может быть, Фирбек и прав, - пробормотал Джастин, поджав губы. - Не исключено, что нам потребуется как можно больше ракет.
- Ох, не исключено.
Братья умолкли. Сидя на скамье, они сквозь поднимавшиеся от приречной дороги волны жара смотрели на юг.

34

- Заходи.
Широкоплечий Белый маг вошел в комнату башни. Находившийся там худощавый мужчина поднял глаза от зеркала, лежавшего на старинном столе из белого дуба.
- Тебе было угодно призвать меня? - вопросил Белтар, низко склонившись перед Высшим Магом.
- Да, - Гистен жестом указал на зеркало, в центре которого среди клубов белых туманов вырисовывались очертания строений. - В Сарроннин прибыл небольшой отряд инженеров с Отшельничьего, - Гистен сделал жест, и изображение в зеркале затуманилось. - При этом им уже удалось проявить определенную дееспособность, замедлив продвижение Белого Отряда и Железной Стражи.
Белтар промолчал, ожидая продолжения.
- Они привезли с собой... нового Креслина, - выговорил Высший Маг.
Молодой маг высоко поднял брови. Гистен продолжал:
- Этот чародей превратил Серединную Долину в довольно глубокое озеро. К сожалению, в момент затопления там находился отряд Железной Стражи.
- И никаких других сил?
- Другие силы... хм... легче заменить. Вернулось с купания десятка четыре и, как мне думается, о северном пути мы можем забыть надолго.
- Видимо, это озеро и впрямь не мелкое, - покачал головой Белтар. - Что еще содеяли эти инженеры и чародеи?
- А этого тебе мало?
- Одно-единственное озеро никоим образом не способно воспрепятствовать завершению победоносного похода великого Зиркаса, - ответствовал Белтар с любезнейшей улыбкой.
- По правде сказать, там уже два озера. Второе они как раз устроили на средней дороге. И оно довольно мелкое.
- Однако, осмелюсь предположить, может служить препятствием для продвижения наших сил.
- Несущественным, я в этом уверен.
- Нисколько не сомневаюсь, - столь же лучезарно улыбнулся Белтар и снова выжидающе умолк.
- Полагаю, суть этого затруднения ты уяснил, - подыграл ему ответной улыбкой Гистен. - Другое заключается в умении инженеров изготовлять особенное оружие.
- Вроде тех ракет?
- Не только, - хмуро отозвался Гистен. - Они только что начали ковать наконечники для стрел из черного железа.
- Полагаю, потери среди Белых копейщиков весьма велики, - отозвался Белтар с медленным, понимающим кивком.
- Прежде чем у них кончились стрелы, мы потеряли четыреста человек.
- Понятно. Ты не хочешь, чтобы обстоятельства вышли из-под контроля?
- Разумеется. Впрочем, Белая Стража скоро получит пушки.
- Ага, стало быть, слух о том, что в Лидьяре отливают бомбарды, верен... - Белтар нахмурился и покачал головой. - Для меня очевидно, что Высший Маг изучил возникшие трудности во всех деталях и рассмотрел все возможности с ними справиться. Непонятно лишь одно: чем может быть полезен тебе такой неопытный и молодой маг, как я?
Высший Маг потрогал висевший на его шее золотой амулет.
- Ты высказывался в том смысле, что... что способы ведения войны прославленного Джеслека при верном подходе могут принести даже больший эффект, - Высший Маг умолк.
Белтар продолжал ждать.
- Разве нет?
- Кажется, я и вправду позволил себе несколько высказываний, касавшихся недооценки наследия великого Джеслека.
- Ты, по крайней мере, не столь самонадеян, каким был твой покойный кумир. И мы считаем, что человек с твоими способностями мог бы принести немалую пользу в борьбе с этим магом-буреносцем, а также черными наконечниками и ракетами.
- Иными словами, я, как и эти новые пушки, нужен тебе, чтобы покончить с Черными магами и инженером раньше, чем мир успеет осознать нашу уязвимость?
- Скажем так, скорый успех в Сарроннине был бы для нас весьма желательным.
- Благодарю за доверие, Высший Маг. Я всецело в твоем распоряжении, - промолвил Белтар с низким поклоном.

35

Вставив черный посох в копьедержатель, Джастин вскочил в седло и, спугнув по пути с шаткой ограды суматошно закудахтавшую курицу, направился по сухой глине по направлению к морякам.
Фирбек, скользнув взглядом по артиллерийской повозке и вознице, остановил взгляд на Джастине:
- Готов, инженер?
- Всегда готов, - Джастин кивнул и, натянув поводья, повернул лошадь к командиру моряков.
- Где этот источник или как там его?
- Судя по указаниям Мервы...
- Мервы? - переспросил Фирбек.
- Мерва. Сарроннинский офицер, которой поручено помогать нам с обеспечением припасами. По ее словам, нам следует выступить по дороге, огибающей город с востока, до развилки, повернуть направо и проехать пять-шесть кай. Примерно там мы наткнемся на речушку с желтой, пахучей водой. Серу добывают там...
- Все ясно, - махнул рукой Фирбек и повернулся к своим людям. - Вперед! Вверх по склону на главную дорогу, а потом по объездной до развилки.
Командир, повозка и всадники направились по дороге, ведущей к городу. Джастин приноровил аллюр серой к их скорости.
Мимо, направляясь вниз по склону, к речной дороге, прогрохотала лазоревая карета с укрепленными на крыше кожаными кофрами. Кучер правил парой статных, подобранных в масть гнедых, великолепная упряжь лоснилась от смазки, а на козлах рядом с возницей восседала стражница в сине-кремовом мундире и арбалетом наготове.
К коню Фирбека с обочины бросился волочивший ногу мальчонка в рваной набедренной повязке.
- Медяк, благородный господин! Всего лишь жалкий медяк!
Фирбек подавать нищему не стал и направил коня к центру тракта. Джастин выудил из кошелька медяк и бросил мальчонке.
Примерно родах в пятидесяти выше им снова пришлось прижаться к обочине, чтобы пропустить пустой фермерский фургон и доверху нагруженную жалким домашним скарбом тележку, запряженную маленьким осликом. Ослика вели седобородый старик и седовласая женщина. На конных бойцов с Отшельничьего они даже не подняли глаз.
Джастин пробежал пальцами по черному дереву.
- Поберегись! Дорогу! - теперь на тракте появился отряд из примерно дюжины конных стражей под командованием рослой женщины.
Артиллерийская повозка подскакивала на рытвинах обочины, и рыжеволосая возчица ругалась при каждом подскоке.
Заинтересовавшись тем, под какой же груз выделили такие вместительные подводы, Джастин потянулся чувствами к парусиновому покрову и ощутил внутри ткань. Множество рулонов плотной шерстяной ткани. Ковры? Сарроннинские ковры славились на весь мир и несомненно имели немалый вес. Но ковров в этих фургонах хватило бы на целый склад.
- Что они везут, инженер? - поинтересовалась ехавшая позади Джастина женщина из отряда моряков.
- Ковры, - рассеянно ответил он. Кому пришло в голову перевозить этакую уйму ковров за один раз, да еще под такой охраной? Позади фургонов тоже ехал отряд из дюжины стражей.
- Хитроумные торгаши улепетывают из Сарронны вместе со своим барахлом, - сердито буркнул Фирбек, разрешая сомнения Джастина. - Они просят нас остановить Белых, а сами бросают даже собственную столицу.
- Не скажу, чтобы мы по сию пору добились особых успехов в том, чтобы кого-нибудь остановить, - сухо отозвался Джастин.
- Развилка! Сворачиваем туда! - скомандовал Фирбек, указывая направо.
Почти перед самыми воротами столицы от главного тракта на юго-восток и в обход сложенных из розового гранита городских стен отходила узкая полоса утоптанной глины. Расстояние между дорогой и стеной составляло примерно кай.
- Что-то я не вижу ничего похожего на крепостной ров, - заметил Фирбек, после того как отряд проехал примерно кай.
- Наверное, у них туго с водой, - отозвался Джастин, но приметив каменные арки мощного акведука покачал головой. - Нет, пожалуй, чем заполнить ров они бы нашли. Наверное, причина в жаре.
- При чем тут жара? - не понял моряк.
- Ров - не река, вода в нем застаивается. А если она застаивается в жару, то становится нездоровой, гнилой. Зеленеет, превращается в рассадник мух, комаров и прочей дряни, которая распространяет заразу.
- А, понятно... - пробормотал Фирбек и поджал губы. - Но у них и стены не больно высоки - локтей пятнадцать, от силы двадцать. Ворота хлипкие, против хорошего тарана им долго не устоять.
- Наверное, ты прав, - откликнулся Джастин. - Скорее всего, дело в том, что последний раз враг подступал к стенам Сарронны тысячу лет назад, а то и раньше.
Инженер отогнал назойливую муху, потом еще одну и лишь после того, сосредоточившись, установил защиту против насекомых. Как хорошо, что он успел выучиться у Крителлы этому искусству!
- Все-таки что ни говори, а Белые продумывают все с толком и наперед. Не то, что эти бестолковые сарроннинцы. Купчишки - они купчишки и есть.
На это заявление Джастин не откликнулся никак. Он ехал дальше, то оглядываясь на постепенно удалявшиеся городские стены, то морщась от скрипа колес. До второй развилки пришлось проехать примерно два кай, огибая восточную стену.
Еще до полудня от придорожной речушки, рядом с которой так и не выросло больших деревьев, поплыл запах серы.
- Воняет, словно тухлыми яйцами, - женщина, правившая повозкой, сморщила нос.
- Куда там яйца, по сравнению с этой дрянью они просто благоухают! - фыркнул всадник, ехавший позади Джастина.
Эти замечания, похоже, развязали языки. До сей поры моряки молчали, а теперь каждый норовил вставить словечко.
«...и какого демона лезть в такую вонищу...»
«...инженеры добывают...»
«...вроде как этой дрянью набивают ракеты...»
«...ну и смердит. Уж не пахнет ли тут хаосом...»
Проехав еще чуть больше кай, отряд приблизился к каменной ограде усадьбы целителей. Ворота из красного дуба были растворены и закреплены цепью.
За воротами взору прибывших открылся мощеный двор. Въехав туда, они почти перестали ощущать запах серы. Справа находилось каменное строение с соломенной кровлей, оказавшееся конюшней, а за садом с тщательно ухоженными деревьями стоял длинный, невысокий дом, крытый красной черепицей.
Спешившись, Джастин привязал серую к жердине ограды, отделявшей сад от двора. Легкий ветерок, все же доносивший слабый запах серы, колыхал синие цветы на высоких стеблях, окаймлявшие каменную дорожку.
Из дверей крытого черепицей здания показалась и двинулась по проходившей через сад вымощенной тропинке фигура в зеленой тунике. Джастин вопросительно посмотрел на Фирбека.
- Мы лучше здесь подождем, - сказал моряк.
Направляясь навстречу женщине в зеленом, Джастин приметил между конюшней и главным зданием сушившиеся горшочки, наполненные желто-зеленой серой. В нескольких шагах от седовласой целительницы молодой человек остановился.
- Ты, должно быть, инженер с Отшельничьего, - заговорила она. - Я Марилла, глава целителей Кифроса.
Женщина склонила голову.
Джастин поклонился в ответ, отметив при этом, что под глазами Мариллы залегли темные круги.
- Должно быть, вас известили, что с дозволения тирана мы приехали к вам за серой?
- Да. Хотелось бы мне, чтобы сера была нужна вам для иных надобностей.
- Мне тоже, - вздохнул Джастин.
- Сера уже упакована в мешки, - промолвила женщина. - Они сложены за дальним концом конюшни. К сожалению, тропка туда ведет узкая, повозка ваша не проедет, но, думаю, беда невелика. Каждый мешок серы потянет не больше, чем на полстоуна. А кроме серы мы упаковали для вас всю селитру, какая у нас нашлась. Набралось пять мешков.
- А серы-то сколько?
- Восемьдесят мешков, - на лице целительницы появилось виноватое выражение. - Мы отдали все; оставили себе только самое необходимое для лекарственных снадобий.
- Восемьдесят? Мы не рассчитывали и на это, - отозвался Джастин и снова поклонился. - Как и на то, что вы сами все это упакуете.
- В Серединной долине у нас была лечебница, инженер, - промолвила Марилла, и голос ее стал суровым. - Двадцать пять человек, мирные целители и их домочадцы. Никакого оружия. Белые перебили их поголовно, хотя те и не думали оказывать сопротивление. Вот почему мы всю последнюю восьмидневку шили мешки и паковали вашу серу. Я знаю, ты и твои соратники отнюдь не приверженцы Предания! Однако вы, немногие, явились нам на помощь. И я прошу тебя, инженер, направить твое странное оружие против легионов ненавистного Света!
- Мы сделаем все, что в наших силах, - отозвался Джастин, окидывая взглядом кучу мешков. - Можно я попрошу моряков погрузить серу?
- Конечно. А потом мы накроем под тем деревом стол и угостим вас мясом да сыром. Вот только из питья, - тут на лице старой целительницы снова появилось виноватое выражение, - из питья у нас только красный сок да вода.
- Этого более чем достаточно, - с улыбкой заверил ее Джастин. - И большое тебе спасибо.
- Не стоит благодарности.
Целительница повернулась и направилась к дому, а Джастин поспешил к повозке, где его поджидали моряки.
- Ну, как потолковали? - нетерпеливо спросил Фирбек, так и не удосужившийся слезть с коня.
- Сера готова и даже упакована в мешки - восемьдесят мешков, примерно по полстоуна каждый. Сверх того нам отдают еще пять мешков селитры. И... - Джастин прокашлялся. - После того как твои люди погрузят все это добро на повозку, целительницы накроют для них стол. Во дворе под деревом.
- Восемьдесят мешков? - переспросил Фирбек, на миг сдвинув брови.
- Восемьдесят, - подтвердил Джастин, скрывая улыбку. Он заметил, какое впечатление произвело на моряков известие о готовящемся угощении.
- Хорошо. Эй, следуйте за инженером. И не ленитесь - угощение надо заслужить!
Джастин посмотрел на старшую целительницу - она, стоя в уголке сада, наблюдала за тем, как моряки разбирали кучу мешков с серой. Под деревом тоже кипела работа, но совсем другого рода. Еще трое целителей - двое мужчин и женщина - выносили и ставили на стол большие блюда, кувшины и кружки.
Убедившись в том, что последний мешок уложен и груз закреплен как следует, Джастин зашагал к столу. Проголодался он ничуть не меньше моряков.
- Молодой человек! - окликнула его старшая целительница и кивнула в сторону серой кобылы. - Это твой посох?
- Э... вроде как мой. Мне его подарили, и теперь он мой.
- Стало быть, молодой человек, ты не просто инженер. Однако прими совет старой целительницы: не полагайся на свой посох сверх меры.
Джастин покраснел, а целительница улыбнулась:
- Я знаю, в твоей книге сказано, что...
- В моей книге?
- В «Началах гармонии», сочинении вашего первоучителя. Пусть мы и живем в диких горах, но это еще не значит, что мы и сами дикари. Вот так-то, юноша. Ладно, - пожилая женщина махнула в сторону стола, - разговорами сыт не будешь, а тебе надо подкрепиться. Запомни только одно: посох нужен, чтобы его использовать, но не чтобы на него опираться.
Фирбек фыркает по поводу количества серы, незнакомая старуха толкует о посохе и «Началах гармонии»... А на самом деле надо будет поговорить обо всем этом с Гуннаром. Непременно.

36

Откинувшись назад и предоставив прохладному вечернему ветерку обдувать его лицо, Джастин прислушивался к тому, как на противоположном конце веранды Клерв терзал исцарапанную гитару и распевал старинную песню:
...На побережье восточном, где пены белые клочья,
Прислушайся к песне ветра, к земле опустив очи,
Солнечный свет ясный любит ветер восточный,
А западному милее тьма и прохлада ночи.
А северный ветер студеный веет один где-то,
А я, тобою плененный, дневного боюсь света.
Сердце мое похищено тобою в ночи ненастной,
И огни, тобою зажженные, дольше солнца не гаснут...
Молодой инженер знал, что эта песня родилась еще во времена Основателей. Он старался не смотреть в ту сторону, где на ступенях, тихонько переговариваясь, сидели Гуннар с Крителлой. И разговора их не слушать, хотя с такого расстояния ему ничего не стоило бы донести до себя их слова на ветерке, чуть подправленном чувствами.
- Эй, менестрель! А как насчет чего-нибудь повеселее?
Услышав эту просьбу, Клерв устроился поудобнее, сменил тональность и завел совершенно иную песню:
...Менестрель с дырявой котомкою,
За любовью шагающий вечною,
Что в котомке твоей - птицы певчие
Или музыки золото звонкое?..
- Вот это совсем другое дело! А не знаешь ли ты баллад о Белых дьяволах? Или о каких-нибудь легендарных хранителях Предания?
Джастин усмехнулся, узнав добродушный басок Квентила.
- Белые дьяволы и без того у нас под боком, - буркнула Бирол. - Что же до этого пресловутого Предания, то знаешь ли...
- Знаю, - не дослушал ее Квентил. - Не будь этого Предания, мне, наверное, не пришлось бы махать здесь молотом, делая ракеты для тирана.
- Кстати о ракетах. Было бы совсем неплохо, окажись их у нас побольше, - прозвучал, перекрывая треньканье Клерва, холодный голос Фирбека.
Джастин обернулся, удивляясь тому, как здоровенный моряк ухитрился подняться на террасу совсем неслышно. Он все пытался понять, что же в словах Фирбека ощутилось им как... НЕПРАВИЛЬНОЕ.
- Мы и так не отходим от горнов далеко заполночь. Нам больше не нужны несчастные случаи, - голос Алтары был так же холоден, как голос Фирбека.
- По-моему, музыка куда лучше пустопорожних споров, - встрял в разговор Кастин. - Почему бы нам просто не посидеть и не послушать? Дайте бедному старому повару, день-деньской торчащему на кухне, где, к слову, будет пожарче, чем у ваших горнов, послушать, как поет да играет этот парнишка!
- Да пожалуйста... - отозвался Фирбек, неторопливо спустился по ступеням, пересек темный двор, едва не наткнувшись в темноте на изгородь, и зашагал к казармам своих моряков.
- Вечно он все испортит...
- Давай-ка еще песню, парень! - скомандовал Кастин. Пальцы Клерва пробежали по струнам, и его звонкий голос заставил остальных умолкнуть:
Мой любимый в печали от причала отчалил,
Помахал мне рукой и унес мой покой,
Но изменчиво море, и увы, мне на горе,
Сам такой же, как море, изменил милый мой.
Как любовь расцветает, как росою сверкает
Поутру распустившийся нежный бутон!
Но роса высыхает, яркий блеск исчезает
И тускнеет и вянет он...
- Ох уж эта мне молодежь, - пробормотал Кастин, нежно обнимая Нику за талию, - все они почему-то вздыхают о недолговечности любви. И кто им сказал, будто она недолговечна?
Целительница не шевельнулась, словно и не заметила движения мужа, однако Джастин даже в темноте уловил тронувшую ее губы улыбку.
- Повтори эту, любовную. А потом спой что-нибудь еще.
- А что именно?
- Да что угодно.
Пальцы Клерва вновь коснулись струн. Квентил ускользнул в темноту, а следом за ним и Алтара.
Для любимой готов я сложить из цветов
Ложе дивного аромата,
А прикажет - и я, в честь и славу ея,
В прах разрушу Башни Заката...
Когда отзвучали последние серебряные ноты, Кастин и Ника поднялись. Следом за ними встали и Бирол с Джиррл.
- Клерв хорошо поет, - промолвила Крителла, поднимаясь на ноги и потягиваясь. - Будь моя воля, до утра бы слушала, да только я устала, а с утра мне предстоит осматривать дочерей тирана. Уже в который раз, - добавила целительница насмешливым тоном.
- Издержки репутации хорошей целительницы, - рассмеялся Гуннар, уже взявшись за перила лестницы.
- Чудный выдался вечерок, - промолвил Джастин, шагнув к Крителле.
- Доброй ночи Гуннар... Джастин, - с этими словами молодая целительница обошла инженера и, провожаемая его взглядом, проскользнула внутрь. В это время сзади подошел Клерв.
- Спасибо тебе. Ты хорошо поешь, - промолвил, обернувшись, Джастин.
- Спасибо на добром слове, мастер Джастин.
Клерв спустился по лестнице и направился к тому концу здания, где находились каморки, отведенные инженерам. Гуннар и Джастин остались на террасе вдвоем.
- Таких славных вечеров больше не будет, - печально заметил Гуннар, бросив взгляд на юг. - Белые пробились с боями через Отроги и вышли к верхней речной долине.
- Это сообщение от тирана?
- А ты сам не видишь, как сюда стекаются войска? И валом валят беженцы.
- Ты говоришь так, будто тиран поставила на Сарронну все. Но кроме города у нее есть целая страна. Тьма, да отсюда до Рильярта семь дней пути.
Гуннар пожал плечами:
- Их вера в Предание уже не столь крепка, как в былые времена. И они страшатся ужасов, творимых Белыми. Если падет Сарронна, падет и Сарроннин.
Прозвучавшая в голосе брата холодная уверенность заставила Джастина поежиться.
«Если падет Сарронна, падет и Сарроннин». Эти слова еще долго звучали в голове Джастина, заставляя ворочаться на тюфяке и не давая заснуть. Лишь под утро он забылся в беспокойном сне.

37

Джастин отложил в сторону последний выкованный в это утро наконечник. После того, что сообщил Гуннар Алтаре, инженеры попеременно работали то над ракетами, то над наконечниками, допоздна не отходя от горнов. По приречной дороге один за другим галопом мчались гонцы в лазоревых мундирах с новыми и новыми - донесениями о продвижении Белых.
Фирбек стоял на том, что лишь ракеты способны сдержать Железную Стражу. Джастин, поджав губы, отмалчивался. Что это за Стража такая, о которой столько толкуют? Неужто она и впрямь представляет собой неодолимую силу? До сих пор ему приходилось встречаться лишь с обычными войсками Белых. Возможно, Железную Стражу приберегают для столкновения с силами гармонии? А может быть, даже для вторжения на Отшельничий? Инженер глубоко вздохнул, решив что строить догадки - пустая трата времени, окликнул Клерва:
- Принеси чего-нибудь попить. Переведем дух и займемся ракетами.
Клерв вытер лоб, кивнул и отложил молот в сторону.
Джастин посмотрел вслед пареньку и, поколебавшись, последовал за ним. Ему не меньше, чем ученику, хотелось глотнуть свежего воздуха. Прихватив стоявший на лавке пустой кувшин, Джастин зашагал к двери.
Никос поместил брусок железа в свой горн и, когда Джастин проходил мимо, подняв голову, спросил:
- Как дела?
- Еще два десятка наконечников. Ракеты отнимают у меня гораздо больше времени.
- Эка удивил, они у всех отнимают больше времени. С ними столько мороки... - худощавый инженер бросил взгляд в сторону пресса и добавил: - Квентилу, похоже, не хочется иметь дело с этим порохом, пусть он и в ящиках из черного железа.
- Я его понимаю.
- И Фирбек тоже, - тихонько хохотнул Никос. - Разорался, что твой демон, как только Алтара сказала, что его людям придется помогать нам закладывать порох в ракеты.
- Фирбек вечно ругается и вечно всем недоволен. И что-то мне в нем не нравится. Не характер, а что-то, чего я и сам не понимаю, - отозвался Джастин, пожимая плечами.
- Всех любить невозможно, да он и не красотка, чтобы каждому нравиться, - заметил Никос, переворачивая свой брусок. - Дело свое Фирбек знает, и этого достаточно. Я о другом скажу: вся эта затея с поездкой в Сарроннин с каждым днем кажется все менее и менее удачной.
- Это я тоже понимаю.
Никос перебросил брусок на наковальню, а Джастин вышел из кузницы на крытую террасу. Клерв сидел на скамье, съежившись, как мокрая курица, вся его одежда потемнела от пота.
Молча взяв вдобавок к кувшину ведро, Джастин вышел из-под навеса и окунулся в жару позднего сарроннинского лета.
«Интересно, - подумал он, - когда у них тут наступает осень? И наступает ли вообще?» По горячей пыли он побрел к насосу, а набрав воды, вернулся к навесу, поднялся по ступеням и наполнил кружку для Клерва.
- Спасибо, мастер Джастин. Прости, я тут присел на минуточку... По правде сказать, я просто не понимаю, как это у тебя выходит: ты работаешь вовсе без передыху.
- Привычка, - буркнул Джастин, сердясь на себя за то, что не успел наложить на воду заклятие гармонии, прежде чем парнишка отпил первый глоток. Это ж надо: целую восьмидневку упрашивал Крителлу научить его очищать гармонией воду от содержавшейся в ней заразы - и чуть не забыл пустить чары в ход! Что толку от любого умения, если им не пользоваться? Оставалось надеяться, что уж один-то глоток негармонизированной воды Клерву не повредит...
Утерев рукавом лоб, инженер наполнил кружку себе и усилием воли заставил себя не осушить ее залпом, а пить маленькими глотками.
- Пошли, Клерв, - промолвил он наконец, берясь за кувшин. - Пора браться за корпуса для ракет.
- А будет от этих ракет хоть какой-то прок? - уныло спросил Клерв. - Разве Белые не продолжают натиск?
- В любом случае от ракет будет больше проку, чем от нашего безделья и болтовни.
Они вернулись в кузницу, и скоро звон их молотов присоединился к наполнявшему ее лязгу металла.
Работа над корпусом ракеты, естественно, отнимала гораздо больше времени, чем изготовление наконечника для стрелы. Обычное железо следовало раскалить в горне до строго определенной температуры - она определялась на глаз, по цвету, но также и чувствами, - расплющить до толщины пергамента, нанести точно рассчитанный меловой контур и по этому контуру, не отклонясь ни на йоту, вырезать тяжеленными станковыми ножницами необходимую форму. Само собой, при резке возникали искривления, однако, как показали Джастиновы расчеты, полетных качеств примитивной ракеты они почти не ухудшали. Именно поэтому он для ускорения работы стал пользоваться ножницами, что не допускалось при изготовлении таких требующих высокой точности изделий, как лопасти турбин или детали паровых машин.
Отложив заготовку на кирпичи и сделав глоток воды, Джастин вспомнил не столь уж наивный вопрос Клерва. Будет ли какой-либо толк от этих ракет? Белые подтягивают к месту сражения пушки! Помогут ли против них ракеты, а если нет, то что поможет? ЧТО-ТО ВЕДЬ ДОЛЖНО ПОМОЧЬ!
Переведя дух, Джастин снова отправил заготовку в горн. Следовало еще проделать отверстия для заклепок и изогнуть железяку, придав ей форму полуцилиндра. Сейчас ему было не до размышлений о пушках и порохе. Но подумать об этом позже он намеревался. Когда-нибудь. Потом.

38

Высыпав крохотную щепотку пороха на пол, Джастин закупорил пороховницу и взял из ящика для стружки сосновую щепку. Сунул ее конец в уголья, слегка подул, чтобы дерево занялось и, закрыв глаза и потянувшись к щепотке порошка чувствами, сунул горящий кончик лучины в порох.
Порох вспыхнул. Джастин попытался вчувствоваться в процесс взрыва. Поджав губы, снова отсыпал щепоть на пол, снова закупорил и отложил пороховницу, после чего зажмурил глаза и сосредоточился.
Ничего не произошло. Со вздохом Джастин опять зажег лучину, окружил кучку взрывчатого порошка чувствами и поджег. Вспышка и шипение длились лишь миг, но он постарался уловить все тонкости произошедшего.
Пару раз чихнув и потерев нос, инженер снова отсыпал пороху, закрыл глаза и попытался воспроизвести все уловленные им происходящие при взрыве структурные изменения.
Без малейшего результата.
В очередной раз вздохнув, Джастин снова повторил трюк с лучиной, стараясь удержать в уме комбинации структур, приводящие к хаосу и разрушению.
Опять потерпев неудачу, он принялся размышлять о сути процесса разрушения. Воздействие хаосом есть самый простой способ, но Джастину он как раз недоступен. Однако в любом процессе - даже в процессе разрушения - заключена своя внутренняя гармония. Примененные им гармонические модели не сработали. Но не значит ли это, что он просто не сумел найти и создать нужные?
В чем нуждается огонь? Чтобы что-то горело и... и имелся доступ воздуха. Печь без тяги непременно погаснет. Если создать соответствующее звено...
Он снова потянулся чувствами к порошку и сосредоточился... потянулся и... сосредоточился... потянулся и сосредоточился... и...
...и услышал треск взрыва, увидев вспышку пламени даже сквозь закрытые веки. Ему показалось, будто кузница под ним качнулась, а открыв глаза, инженер обнаружил, что порох выгорел полностью. В помещении не осталось даже дыма.
Собравшись с силами и с духом, инженер насыпал еще пороху и повторил опыт. Все произошло так же. Кузница пошла кругом, но он устоял, хотя, открыв глаза, некоторое время тряс головой. Мысли инженера так и кружились. Джастин направился к двери, размышляя над тем, что за открытие им только что сделано и может ли он этим открытием воспользоваться.
Когда он вышел под свет холодных осенних звезд, ноздри его вновь ощутили едкий запах дыма. Но то был не пороховой дым, а плывший вдоль реки на север чад дальних пожаров. Чад, возвещавший о приближении Белых. Прохладный ветерок забрался под тунику, и инженер повернул к двери, стараясь отворить ее как можно тише. Несмотря на его старания, петли заскрипели так, что ночные цикады на миг приумолкли.
- Джастин! Какого демона ты там делал? - послышался из темноты голос Гуннара. Брат стоял шагах в десяти от Джастина.
- Кажется, невозможное.
Гунннар принюхался и взглянул на зажатую в руке Джастина пустую пороховницу.
- Тьма, как же я сразу не догадался! А ты представляешь себе, каково это по ощущениям?
- По ощущениям? - Джастин глубоко вздохнул.
- По тем ощущениям, которые меня разбудили! Ощущение такое, будто ты... как бы это сказать... перекрутил гармонию в хаос.
- Не совсем так. Я никакого хаоса не творил. Представь себе, ты создаешь две маленькие гармонические модели, а при их совмещении они... ну как бы творят свой собственный хаос.
- Гармония, творящая хаос! Да в своем ли ты уме?
- Наверное, я не совсем точно выразился. Даже совсем неточно. Гармония, конечно, хаоса не творит, но... Понимаешь, гармонии не свойственна концентрация, и если ее оказывается слишком много, она стремится к рассредоточению. А побочным результатом этого является хаос... Ну вроде как когда ты кипятишь воду и обращаешь ее в пар.
Гуннар кивнул, чего в темноте не заметил бы никто, кроме мага или инженера.
- У тебя такой вид, будто ты недоволен, - сказал Джастин.
- Я и сам не знаю. Мне кажется, будто в содеянном тобой таится нечто большее, чем ты сейчас осознаешь... - старший брат умолк, отбросил волосы со лба и задумался. Джастин ждал. - Ты связал воедино созидание и разрушение, гармонию и хаос, - продолжил наконец Гуннар с нервным смешком. - Маги бывают Черными или Белыми, а не Серыми, ибо никому не под силу соединить несоединимое. Но если ты сумел обратить гармонию в хаос, то... Послушай, но ведь Серая магия должна действовать и в обратном направлении! Можешь ты обратить хаос в гармонию?
- Не знаю. И не уверен, что мне захочется попробовать - даже во имя сохранения Предания.
Братья, не сговариваясь, обратили взоры на восток, где темнели на возвышенности городские стены.
- Возможно, ты прав, хватит и того, до чего ты успел докопаться, - усмехнулся Гуннар. - Надеюсь, что теперь ты дашь мне поспать и не станешь искривлять структуры гармонии?
- Да не искривлял я ничего!
- А воспринималось это именно так.
- Ладно, - вздохнул Джастин. - Поговорим утром.
- Вот как раз это нам не удастся. Я отправляюсь на юг. Попытаюсь определить масштабы наступления Белых. Тиран хочет узнать как можно больше насчет тех длинноствольных пушек. Я должен вернуться к вечеру.
- Что же ты раньше не сказал! Постарайся вернуться целым и невредимым.
- Да уж постараюсь, - рассмеялся Гуннар, мимолетно обнимая Джастина. - Ну брат, доброй ночи. Хотя, наверное, правильнее было бы сказать «доброго утра».
Несколько мгновений Джастин провожал брата взглядом, а потом повернулся и направился к своей каморке.

39

Остановившись у дверей кузницы, Джастин поднял глаза на серое, затянутое тучами небо и ощутил спиной прохладный ветерок. Этак, пожалуй, и в кузнице станет не так душно. Может быть, в этой стране и впрямь наступила осень?
Обернувшись, он окинул взглядом дорогу. В последнее время, когда в кузнице случайно затихал лязг металла, тишина мгновенно заполнялась доносившимся с дороги громыханием колес и стуком копыт. Движение по главному тракту практически не прерывалось. Повозки и кареты катили на север, в Рильярт. А подводы с припасами, обозы и войска стягивались на юг, к Сарронне и к земляным укреплениям к юго-востоку от города. Самым обездоленным приходилось ковылять по пыльной дороге пешком, в надежде добраться до океанского побережья.
Покачав головой, Джастин вошел в кузницу, и у него неожиданно создалось впечатление, будто кто-то сверлит взглядом его спину. Инженер резко обернулся, но никого не увидел.
- Ну давай, принимайся за дело, - промолвила стоявшая у второго горна Алтара. - Смотри, все это клепать и клепать.
Джастин принялся рассматривать заготовки и тут снова почувствовал за спиной чей-то взгляд. Он опять обернулся, но и на сей раз никого не углядел.
- Ты Гуннара видела? - спросил Джастин Алтару.
- Он в горах западнее Клинштата - с помощью ветров высматривает, где проклятые Белые располагают свои войска, особенно Железную Стражу. Все эти заготовки нам нужно превратить в готовые ракеты прежде, чем Белые дьяволы подойдут слишком близко.
Джастин понимающе кивнул.
- Странно, что Фирбек еще не заявился сюда, ругаться из-за нехватки ракет, - инженер выглянул во двор, где моряки осваивали новую, регулируемую пусковую установку, и продолжил: - Кстати, говорил ли он что-нибудь насчет... - Джастин умолк.
- Насчет корректирования полета ракет гармонией? - хмыкнула Алтара. - Да, мы с ним толковали. Сам знаешь, меня он не жалует, но ты, кажется, нравишься ему еще меньше. Он спрашивал, помогу ли я ему с ракетами, если Белые доберутся до болотных рубежей.
- «Если»? Сказал бы лучше: «когда»!
- Полностью разделяю твой оптимизм, - она пожала плечами. - Я, конечно, обещала помочь. Никос займется минами. Ты... ты действуй по своему выбору. Помогай, кому сочтешь нужным или... занимайся собственными измышлениями. Ты ведь, как я понимаю, затеваешь против Белых что-то свое.
Джастин взглянул ей в глаза.
- Гуннар сказал, что тебе надо предоставить полную свободу действий, - сказала Алтара. - Почему - пояснять не стал, да я и не спрашивала. Не привыкла спорить с Черными магами. К тому же в твоем мужестве и твоей предприимчивости никто не сомневается. Однако... - тут Алтара снова прокашлялась и посмотрел на Джастина. - Однако сейчас ты все же займешься клепкой корпусов!
Повесив тунику на гвоздь, Джастин подошел к горну и обвел взглядом корпуса мин. Ему пришло в голову, что, когда речь заходит о выживании, разница между черным и белым, гармонией и хаосом, не столь уж велика. По-видимому, и то и другое начало обращается к измышлению способов и созданию средств уничтожения.
Он добавил древесного угля, раздул мехами жаркое пламя, взял щипцы и отправил в огонь первую секцию корпуса. Когда металл раскалится до темно-вишневого цвета, можно будет пробивать отверстия для заклепок.
На дороге громыхали подводы и маршировали солдаты в лазоревых мундирах. А толпы беженцев текли и текли на север.

40

Силы сарроннинцев укрылись за земляными укреплениями, подковой охватывавшими подножие холма. Справа простирались Клинштатские болота, и за ними протекала река Сарронн. Слева, на северо-востоке, стояли непроходимые, мрачные и влажные леса. Ветер нес к позициям запах затхлой воды. Порой случайный порыв доносил пронзительный крик болотного ящера.
Поднимавшиеся на юго-востоке нити черного дыма отмечали путь Белой орды, собиравшейся в дальнем конце Клинштатской долины. Коричневая полоса торгового тракта казалась сверху канатом, протянутым между враждебными армиями.
Позади Джастина, на венчавшей холм сторожевой башне, реяло лазоревое знамя с орлом - боевой стяг Сарроннина. Сам инженер, находясь на правой оконечности земляного вала, всматривался и зрением, и чувствами в дорогу.
Примерно в двух кай под прикрытием невысоких возвышенностей группировались вражеские войска. Над отрядами развевались багряные стяги Хидлена, пурпурные - Галлоса, зеленые - Кертиса, золотые - Кифроса, белые с кровавой каймой - Фэрхэвена и серые с малиновым кантом, принадлежавшие Железной Страже.
Джастин оглянулся на каменную сторожевую башню, где Зерлана устроила командный пункт. Крителла и другие целительницы укрылись за невысоким земляным валом слева от башни. Дальше на северо-запад, примерно в четырех кай, через плато раскинулся сам город. Лишь побуревшие поля отделяли столицу от места, где предстояло развернуться сражению.
Ровный восточный ветер, несший прохладу с вечных снегов Закатных Отрогов, не давал опасть немногочисленным флагам обороняющихся.
Тяжелые серые тучи тяготили и сердце, вызывая ощущение обреченности. Возможно, предчувствие неизбежного конца усиливалось запахом выжженных полей и сожженных домов? Или все это просто казалось Джастину в силу его неопытности?
Он сжал посильнее посох и почувствовал, как вспотевшие пальцы скользят по гладкому черному дереву.
В рядах войск хаоса ударили в барабаны, и грозный рокот поплыл через долину к укреплениям. В такт барабанному ритму загрохотали копыта. Стоявшие на дальнем конце долины Белые копейщики выдвинулись вперед. Войска Галлоса и Кифроса вкупе с Железной Стражей оставались за их спинами. Над валом на противоположном склоне холма взметнулось белое знамя. Даже за земляными укреплениями Джастин ощущал, как от этого вала тянет смертельным холодом.
Приблизившись к подножию занятого сарроннинцами холма, Белые копейщики остановились и перестроились над болотами - как раз вне пределов досягаемости стрел, не дойдя до мин, скрытых под дерном.

Со стороны белого знамени по сарроннинским позициям выпустили огненный шар. С места его падения поднялась струя дыма, но криков людей не последовало.
В следующий миг земля содрогнулась, однако всадники в лазури, выстроившиеся позади сторожевой башни, не тронулись с места. Глаза их лошадей были заранее закрыты повязками.
Пока что Зерлане удавалось предугадывать тактику врага.

Предыдущая страница 8 Следующая страница


9 Лиланд Модезитт

Повисла недолгая тишина, а потом на склоне, в промежутке между двумя траншеями, с грохотом взметнулся фонтан пламени и развороченной земли.
- Дальнобойные пушки!
- Да у них пушки есть! - воскликнул Клерв, бросив на Джастина испуганный взгляд.
- Гуннар так и предполагал, - пробормотал Джастин. - У нас ракеты, а у них пушки.
Произнося эти слова, он не переставал изучать раскинувшуюся впереди равнину.
- Но ведь они не могут ковать черное железо!
- Им нет нужды... Железная Стража может лить пушки из обычного железа или бронзы, а мы все равно не в состоянии подорвать порох на расстоянии, поскольку не прибегаем к магии хаоса.
Снова раздался грохот, и на сей раз за ним последовали вопли.
Снова грохот и пламя.
Грохот и пламя...
Каждый последующий залп оказывался точнее и смертоноснее предыдущего. Однако Джастину удалось засечь местоположение батареи. Три пушки стреляли навесом из-за низкого холма слева от основной позиции Белых.
- Попробуем достать их ракетами! - хрипло взревел Фирбек. Джастин скорее ощутил, чем услышал, как щелкнула о кремень сталь огнива, и почувствовал, как Алтара подкрепляет выпущенную ракету гармонией. Выхлоп дыма и вспышка перед холмом, за которым стояли пушки, показали, куда целил Фирбек.
Вторая ракета последовала за первой с таким же малым успехом.
Ответным залпом Белые пушкари угодили прямо в траншею. Результат бы ужасен: весь склон усеяли обломки опалубки, комья земли и кровавые ошметки тел.
Джастин потянулся чувствами к пушкам, но дотянуться не удавалось, хоть от напряжения у него заболела голова.
Снова раздался грохот, и на склоне добавилось обугленной земли и окровавленных тел.
- Ложись! - крикнул Джастин и, свалив наземь Клерва, стал пробираться вдоль траншеи. Он упрямо протискивался между припавшими на колено лучниками, пригибался к земле, крепко сжимая в левой руке черный посох. Наконец он добрался до края окопа.
Около половины кай открытого склона, поросшего травой высотой по пояс, отделяло окопы от низкорослого дуба и кустов терновника на опушке леса.
Сделав несколько глубоких вздохов, Джастин сжал посох.
Громыхнул новый залп.
Земля еще дрожала после разрыва снарядов, а он уже выскочил из укрытия и припустил к опушке, отчаянно надеясь, что из лука с позиций Белых его не достать, а тратить снаряд на одного бегущего человека они не станут.
- Это еще кто? - раздался из-за завесы поднятой снарядами пыли чей-то гневный голос.
Джастин этого даже не услышал. Он бежал и на бегу думал, что, кажется, упустил нечто важное.
Грянул залп.
Запыхавшийся Джастин свалился за низкорослым дубком.
Еще несколько ракет ударили в холм, прикрывавший батарею Белых. Джастин покачал головой. Почему Фирбек не возьмет прицел выше? А если он не может изменить траекторию, так чего ради палит без толку по голому склону?
Отдышавшись, Джастин двинулся вниз, посылая вперед свои чувства. Хотелось верить, что на этом направлении, непригодном для наступления, Белые не выставили многочисленных дозоров.
Спустившись еще ниже, инженер уловил присутствие в гуще леса Белого лучника и распластался ничком под очередным корявым дубом. Гремели залпы, до его слуха доносились крики раненых, однако дотянуться до пушек чувствами ему пока не удавалось.
Между тем сарроннинцы оказались в отчаянном, практически безвыходном положении. Если они перейдут в наступление, Белые чародеи сожгут их огненными стрелами; если останутся на позициях, то рано или поздно будут уничтожены пушечным огнем. А при попытке отступить их настигнет и затопчет многочисленная вражеская кавалерия.
Чувствуя себя уязвимым и беспомощным, Джастин все же попытался прокрасться мимо лучника, чтобы дотянуться до пушек и попытаться повторить свой трюк с порохом.
Он пополз в траве на животе, стараясь не обращать внимания на острые камни. Посох, понятное дело, ползти не помогал. Менее чем через тридцать локтей Джастин остановился перевести дух.
На позиции сарроннинцев продолжали сыпаться снаряды.
«Думай! - приказал себе Джастин. - Как насчет щита, вроде тех, что используются на Черных кораблях? Смогу ли я удержать кокон невидимости, продираясь сквозь кустарник, и не навернуться при этом в первый же овраг?»
Джастин глубоко вздохнул.
И тут над его головой просвистела стрела.
Отбросив раздумья, инженер сосредоточился на плетении вокруг себя светового щита. Это удалось не сразу, а когда удалось, он полностью лишился зрения - его окружила черная, непроглядная тьма. Теперь он мог ориентироваться на местности лишь с помощью чувств, позволявших воспринимать плотность и приблизительные очертания предметов.
- Он исчез! Как и не было!
- Колдун! Черный чародей!
- Все равно стреляй!
- Куда стрелять-то, орясина? Пускать стрелы в кусты?
Осторожно спускаясь дальше, Джастин оставил стрелков, упустивших его, позади, но скоро ощутил присутствие другого секрета из двух лучников. Проскользнуть мимо них, однако, удалось без труда. Переведя дух, он продолжил движение в направлении пушек.
Позади падали снаряды.
В гуще железных деревьев послышались легкие шаги. Определить источник звука точнее Джастину был слишком трудно, ведь он одновременно пытался дотянуться до пушек и не наткнуться на ближайшее дерево.
Батарея громыхнула еще ближе.
- Внимание на фланг! - послышался громкий выкрик. - Там Черный лазутчик! Стреляйте по кустам, вон туда!
Джастин распластался на земле, а как только над ним просвистели стрелы, вскочил и со всех ног побежал вниз. Ему, правда, казалось, будто он эти ноги едва переставляет и даже трава цепляется за его сапоги.
- Он ниже! Стреляйте туда!
Джастин скатился в овраг и пополз дальше по его дну.
- Проклятье! Мы его потеряли!
Голоса в лесу стали удаляться, и у Джастина появилась надежда на то, что он все-таки скрылся от дозорного Белого мага, вероятно засекшего его световой щит.
До огневой позиции оставалась еще не одна сотня локтей, когда Джастин почувствовал, что может ощутить орудия. Однако ощущение это было очень слабым, и он, с трудом ориентируясь на местности, продолжал двигаться до тех пор, пока не остановился у подножия возвышенности, скрывавшей батарею. Той самой, по которой без всякого проку лупили ракеты Фирбека. Сейчас Джастину приходилось опасаться своих ракет больше, чем стрел и снарядов Белых.
С дрожью в коленях Джастин присел на траву и стал концентрироваться на порохе и изготовленных из обычного железа снарядах Белых. Получится ли у него? Должно получиться! Должно!
Дрожа от напряжения, он перевел дух, утер лоб и направил все свои внутренние силы к снарядам и пороху. Гармонические модели... они совмещаются... преобразуются...
...Казалось, что взорвался весь мир! Вал огня взметнулся из-за холма, перекатился через гребень и опалил даже ту сторону, где находился Джастин. Чудовищный грохот оглушил его, но куда хуже, куда болезненнее было ощущение перекрученной, вывернутой гармонии, обратившейся в хаос. Схватившись за голову, он рухнул ничком в траву и грязь.

41

Земля содрогнулась, в небо взметнулся чудовищный столб пламени.
Один из троих людей, стоявших позади вала, где находился командный пункт сил Фэрхэвена, пошатнулся и рухнул на землю. Двое других переглянулись.
- Проклятые Тьмой Черные! - прорычал Зиркас, глядя на языки пламени, уже угасавшего на том месте, где мгновение назад стояли пушки.
- Как... что это... Ты почувствовал это скручивание? - спросил Белтар, утирая лоб. - Я... я в жизни не испытывал ничего подобного! Впечатление такое, будто каждая крупица гармонии, выворачиваясь наизнанку, обращалась в хаос!
- Это выворачивание почувствовал каждый Белый в Кандаре! - отрезал Зиркас. - Но почувствовать мало. Можешь ли ты, могучий Мастер хаоса, объяснить, что, собственно, произошло?
- Не могу. Потому что не знаю.
Кряжистый чародей задумчиво поводил носком белого кожаного сапога по земле и пробормотал:
- Лучше бы тебе это выяснить.
Белтар окинул взглядом долину, примечая вспышки, случавшиеся всякий раз, когда стрела из черного железа находила Белого копейщика, пожал плечами и промолвил:
- Это не может повториться прямо сейчас.
- Ты уверен?
- Уверен. Помимо всего прочего, для того, что проделал этот Черный, требовался порох. А его у нас больше нет.
- Чего нет, того нет. Так же как и пушек.
Элдирен со стоном приподнялся и сел.
- Ну? - Зиркас воззрился на сидевшего на земле щуплого чародея. - Может, ты растолкуешь, что тут произошло?
Элдирен с трудом разлепил губы, облизал их и простонал:
- Воды...
Белтар протянул флягу, и Элдирен припал к ней, как к источнику жизни.
- В конце концов, это не страшно. Мы все равно уже успели положить половину их сил, - заявил Зиркас и, повернувшись к облаченному в белое гонцу, распорядился: - Передай Джекле мой приказ: Пятый и Третий идут в атаку. Пятый и Третий. Понял?
- Так точно. Маршал Джекла должен направить в наступление Пятый и Третий.
- Ты по-прежнему не хочешь ввести в игру меня? - спросил Белтар, глядя на Зиркаса.
- Какой смысл направлять огонь против земляных укреплений?
- Я мог бы обрушить город.
- Прекрасно... Но армия-то останется! Это приведет лишь к тому, что сарроннинцы будут драться с еще большим ожесточением, а мы понесем еще большие потери. С помощью магии, знаешь ли, сражения не выигрывают. А вот с помощью войск... - Зиркас фыркнул. - С помощью войск такое случается.
- А как насчет Джихана? Он собирается использовать магию, чтобы скрыть фланговый маневр Железной Стражи.
- Да. Но битву выиграет не магия, а именно Железная Стража, - отрезал Зиркас и, повернувшись, зашагал к вершине холма, где его дожидались маршалы.
Элдирен посмотрел на Белтара. Тот пожал плечами. Под взглядами обоих магов пурпурные штандарты колыхнулись и двинулись к укрепленным позициям сарроннинцев.

42

Запах дыма, серы, сожженной травы и обугленной плоти обжигал Джастину ноздри и горло. Лежа на траве, он содрогался от кашля.
За холмом ухнул последний, уже не слишком сильный взрыв.
Инженер медленно приподнялся, сел и потер лоб, пронизываемый пульсирующей болью. Теперь перед ним стояла одна задача - вернуться на свою сторону поля. Вновь сплетя световой щит, он встал и побежал на север.
Вскоре крики и суматоха в ошеломленном стане Белых остались позади. Джастин поднимался наверх, используя как прикрытие сухое русло - сегодня оно выручает его второй раз за день, но через некоторое время вынужден был остановиться. Невидящие глаза жгло огнем, а голова, казалось, вот-вот должна была расколоться на части.
И тут его внимание снова привлекли приглушенные звуки, подобные тем, какие он слышал еще при спуске. Неужто Белые пытаются провести войска лесом? Но это немыслимо! Заросли железных деревьев очень густы, а их длинные шипы рвут толстые кожаные доспехи, словно цветочные лепестки. Здесь и одному-то человеку нелегко пробраться, а уж чтобы провести целый отряд!..
Он прислушался. Звуки, похоже, стихли. Джастин покачал головой и продолжил подъем, не убирая щита до тех пор, пока не добрался до сарроннинских позиций.
- Ты куда ходил?
- К пушкам.
- Так это твоя работа?
Командир отряда лучников ткнула пальцем в сторону почерневшего склона холма, из-за которого недавно стреляли пушки. Над холмом еще поднимался дым.
Джастин пожал плечами и побрел туда, где оставил Клерва.
- Куда это ты ходил? - спросил его и ученик.
- Попробовал проделать с пушками тот же фокус, что в кузнице с порохом, - ответил Джастин, садясь на влажное, глинистое дно траншеи.
- Так это ты? - глаза Клерва расширились. - Сама ткань гармонии вывернулась наизнанку!
- Спасибо. Именно это я и хотел услышать.
Долину огласил рокот барабанов.
- Джастин, Белые наступают! Прут прямо на нас!
- Ничего, сюда они не доберутся. Пока.
Джастин привстал на колени и выглянул из-за бревенчатого бруствера.
Волна облаченных в пурпур пехотинцев хлынула на склон, навстречу линии пик и алебард сарроннинцев.
Но до позиций волна не докатилась. Нижняя часть склона и дорога взорвались. Взметнулись земля и пламя. Толчок был такой силы, что содрогнулся весь холм, и Джастина с Клервом отбросило к задней стенке траншеи.
Поднявшись, Джастин вновь бросился к брустверу и воспаленными глазами воззрился на долину. Первые шеренги наступавших обратились в ничто. Земли было выброшено столько, что она просто погребла атакующих. Следом за ударной волной накатила порожденная уничтожением волна тошнотворной белизны. Она захлестнула Джастина, погрузив его в белую тьму, терзавшую сознание.
Сколько времени он пробыл в беспамятстве, Джастин не знал. Но придя в себя, обнаружил, что устоял на ногах и его пальцы по-прежнему цепляются за бревенчатую опалубку.
- Мать Света! - вскричал солдат из окопа, находившегося чуть выше склона, который в одно мгновение превратился в могилу.
Чувства Джастина обжигала боль раненых и умирающих. Глаза слепило, в предплечье засела пробившая куртку и тунику острая щепка. Почти невидящими глазами он смотрел на нее, едва ли понимая, что это такое. В голове бушевало все пламя ада.
Как Доррин выдерживал такое?
Инженер осторожно дотронулся до щепки, торчавшей из руки, и с облегчением понял, что рана не столь уж глубока. Несмотря на жжение в глазах и на голову, словно бы раскалывающуюся под ударами молотов, ему удалось извлечь острую деревяшку и оглядеться. Неподалеку на дне траншеи распростерся ничком Клерв. Видеть дальше он не мог из-за боли.
Улучив миг, когда боль слегка отпустила, Джастин наклонился и коснулся Клерва. Уловив слабое, прерывистое дыхание, он подкрепил юношу гармонией, и дыхание несколько выровнялось. Это стоило инженеру огромного напряжения, однако, странное дело, головная боль не усилилась, а даже несколько поутихла. Тупая пульсация в висках сделалась настолько привычной, что он даже не сразу уловил, когда на нее наложился рокот фэрхэвенских барабанов.
Выглянув из траншеи, Джастин увидел новую волну наступавших - воинов в пурпурных и багряных мундирах.
На атакующих обрушился дождь стрел с наконечниками из черного железа, однако вспышки случались лишь время от времени. Многие же просто падали или зажимали раны, как сраженные обычной сталью.
Итак, все подтверждается. Не все воины Белых затронуты хаосом, и даже не большинство, исключая Белых копейщиков, черпавших силы непосредственно из самого хаоса.
Внимание его привлек тихий стон. Опустившись на колени рядом с Клервом, он помог ему сесть.
- О-о-ох...
Джастин влил в рот юноши глоток воды.
- Больно... - пролепетал Клерв.
Джастин приобнял его и почувствовал рукой липкую влагу. Бок и задняя часть рукава куртки насквозь пропитались кровью.
Проклятье! Как он мог проглядеть такое кровотечение?
Склон холма огласился яростными криками и лязгом стали. Бойцы Фэрхэвена под градом стрел добрались до первой траншеи и вступили в рукопашную. Продвижение Белых было остановлено лишь перед следующей линией обороны, где их снова встретил смертоносный ливень.
Пожевав нижнюю губу, Джастин наклонился к Клерву и сказал:
- Надо выбираться отсюда.
Неожиданно юноша зажмурился, а в следующий миг его глаза закатились, и он откинулся назад. Его рана продолжала кровоточить. Подняв бесчувственного Клерва на руки, Джастин выпрямился и огляделся.
Хотя врагов и косили стрелы, их знамена поднимались все выше и выше.
Сгибаясь под весом бесчувственного тела своего ученика и друга, Джастин брел по мокрой, липкой грязи, твердо вознамерившись добраться до целителей. Сколько на это ушло времени, Джастин не знал. Но когда он уложил, наконец, Клерва на тюфяк, в голове его снова стучали молоты.
Раненого на соседнем топчане вырвало.
- Этого истыкало, как подушечку для булавок, - донесся спокойный голос человека, находившегося вне поля его зрения.
- Это Джастин! И Клерв!
Узнав голос Крителлы, Джастин попытался повернуть голову, но это потребовало такого усилия, что глаза его заволокла тьма. Однако на ногах он устоял.
- Можешь ли ты... - пролепетал он.
Но целительница, не слушая его, уже начала снимать с Клерва окровавленную куртку. Медленно, почти не осознавая куда идет, Джастин побрел к гребню холма.
Слева от сторожевой башни, рядом с левой пусковой установкой, стояла Алтара. Глаза ее были пустыми - она была полностью поглощена гармонизацией ракет и почти не воспринимала окружающего.
На сторожевой башне дважды пропела труба. После непродолжительной паузы сигнал повторился.
Взлетела ракета.
- Ниже прицел! - скомандовал Фирбек.
Один моряк из расчета пускового устройства поместил ракету на направляющие, тогда как другой переналадил раму.
- Пуск!
Джастин проследил взглядом дымные траектории двух ракет. На его глазах два огненных удара разбросали по склону пехотинцев из Галлоса и Кертиса.
- Заряжай!
- Пуск!
Волна белизны, порожденной смертью, заставила Джастина пошатнуться. Алтара осталась неподвижной, но лишь благодаря тому, что вцепилась в бревенчатую опалубку. Ее пальцы побелели от напряжения.
Содрогнувшись от пронизывавшей ее боли, Джастин отступил еще на шаг.
- Тьма!
Взгляд его обратился к длинному склону, а потом переместился направо, туда, где между болотом и оконечностью земляных укреплений, оттесняя фланг Белых сил, перешла в контратаку сарроннинская кавалерия.
Вскоре последовало три отрывистых трубных звука, и лазоревая волна конницы отхлынула назад - правда, только после того, как несколько огненных шаров обратили полдюжины всадников и коней в обугленные трупы.
Как только конница отошла, в галлосцев снова полетели стрелы - обычные, как отстраненно отметил Джастин.
Он отступил еще на несколько шагов и привалился к прохладным камням башни. Неожиданно какой-то паренек подбежал к нему и протянул ломтик сыра.
- Возьми, инженер. Госпожа целительница сказала, что тебе нужно подкрепиться.
Парнишка исчез, прежде чем Джастин успел хоть что-то ответить. Вниз по склону с ревом устремились еще две ракеты. Инженер сел на влажную глину и, рассеянно глядя на пусковые установки, откусил кусочек сыра.
Алтара вышла из состояния концентрации.
- Прекрати огонь, - сказала она Фирбеку.
- Почему? - не понял тот.
- Ряды смешались, и мы убиваем не меньше наших, чем врагов. Тем паче, они уже отступают. Побереги ракеты до следующей атаки, для Железной Стражи или Белых копейщиков.
- Отставить стрельбу! - уныло скомандовал Фирбек.
Джастин машинально съел сыр и глотнул воды из фляги, которая, как он только что вспомнил, висела у него на бедре. Головная боль снова чуточку ослабла.
Воцарившееся в жаркий полдень относительное затишье после недавнего рева и грохота казалось чуть ли не мертвой тишиной.
- Можно и передохнуть, пока есть такая возможность, - промолвила Алтара, присев рядом с Джастином. - Они вернутся. А у нас не осталось почти ничего, кроме ракет.
Джастин протянул ей флягу с водой.
- Спасибо. Что ты сделал с пушками? Хотя я не уверена, что мне хочется это знать. Ощущение было такое, будто ты играешь с хаосом, но в тебе нет ни малейших его признаков.
- Я не касался хаоса. Я нашел способ привнести гармонию в порох таким образом, что она породила хаос сама, - отозвался Джастин и со вздохом спросил: - Неужели это всегда так?
- Как? Ты ведь вник в это лучше, чем я, - усмехнулась Алтара.
- Так... дисгармонично. Я даже не о сражении... в бою все бывает. Но я, похоже, не могу соединить разрозненные части воедино. Клерв был ранен, а я просто дал ему попить воды и совершенно не почувствовал его боли. Как понять не видимость, а суть?
- Ручаюсь, что большинство людей и не пытается это сделать, - отозвалась Алтара, покосившись на моряков. Все, кроме Фирбека, сидели привалясь к бревенчатой опалубке, подкреплявшей невысокий вал. - Вот Фирбек - пускает свои ракеты и больше знать ничего не знает.
Разговор прервала гулкая барабанная дробь.
- Дерьмо! - выругалась Алтара, не без усилия поднимаясь на ноги. - Похоже, на сей раз Белые копейщики.
Барабаны продолжали грохотать, но в ответ им уже зазвучали сарроннинские трубы.
Как и в предыдущих сражениях, Белые копейщики сформировали безукоризненно ровный строй. По изготовленным из белой бронзы наконечникам их копий пробегали зловещие холодные огоньки.
- Готовсь! - рявкнул Фирбек.
- Погоди! - так же резко крикнула Алтара. - Подпусти их поближе, а лучше всего бей в самое подножие, туда, где кончается равнина и начинается склон. На этом месте они неизбежно замедлят продвижение и сгрудятся.
Снова грянули барабаны, и Белые копейщики двинулись в наступление.
- Готовсь!
Отрывистый зов трубы со сторожевой башни побудил третью линию траншей ощетиниться сильно поредевшим лесом пик. Нижние линии обороны опустели - их опустошили пушечные снаряды, огненные шары и ожесточенные рукопашные схватки.
Сработала пусковая установка. Первая ракета по дуге перелетела через копейщиков и взорвалась на склоне позади наступавших.
- Ниже прицел. Метим туда, - Фирбек ткнул пальцем в сторону Белых. - Туда, а не в пустое место. Пуск!
С гребня холма взлетели еще две ракеты. Одна из них взорвалась в воздухе, не долетев до вражеского строя. Вторая полыхнула огнем за их правым флангом.
С башни прозвучала труба, и лучники принялись осыпать Белых стрелами с наконечниками из черного железа.
Склон озарился яркими вспышками. Однако часть копейщиков ушла из-под обстрела и предприняла попытку обойти оборонительную позицию с фланга, прорвавшись между краем окопа и болотом. Это позволило бы им зайти в тыл защитникам траншеи.
- Переведи прицел на фланг. Вон туда! - заорал Джастин, зная, что Алтара сейчас полностью поглощена привнесением гармонии во взлетающие ракеты.
- Пуск! - рявкнул Фирбек, не обращая на Джастина внимания.
- Не туда, Тьма тебя побери! - крикнул Джастин, схватив командира за плечо. - Стреляй по флангу!
Фирбек бросил на инженера испепеляющий взгляд, однако тут же выкрикнул приказ:
- Сменить наводку. Цель по правому флангу! Заряжай! Пуск!
Первая ракета лишь обуглила осоку, но вторая взорвалась в самой гуще Белых копейщиков, огибавших сарроннинские позиции.
Послышалось шипение, и огненный шар, перелетев по дуге земляной вал, угодил прямиком в правую пусковую установку. Возившийся с прицелом моряк вспыхнул как факел. Запах обугленной плоти был столь ужасен, что Джастина едва не вырвало. Пока он боролся с тошнотой, другой моряк уже подскочил к установке и повернул рычаг. Женщина, его напарница, поместила ракету на направляющую.
- Пуск!
Ракета взлетела... и взорвалась в воздухе.
- Пуск!
То же самое случилось и со следующей. Джастин нахмурился. Неужто Белые нашли способ взрывать порох, укрытый в черном железе?
Барабаны грянули с удвоенной силой, и следом за Белыми копейщиками двинулись пехотинцы из Хидлена и Лидьяра.
- Пуск!
Алтара по-прежнему оставалась сосредоточенной на ракетах.
Несмотря на чудовищные потери - две трети из них были сожжены или разорваны взрывами - копейщики неистово рвались вперед. А позади них, подняв небольшие, предназначенные для защиты от стрел щиты, невозмутимо вышагивали Белые пехотинцы.
Джастин понял, что замысел стратегов Фэрхэвена удался. Стараясь отбить атаку копейщиков, сарроннинцы не успели взять на прицел пехоту, и теперь та одолела уже половину склона.
Но вот серые знамена с бордовой каймой так и не тронулись с места.
«ПОЧЕМУ ЖЕЛЕЗНАЯ СТРАЖА ДО СИХ ПОР НЕ ВСТУПИЛА В БОЙ? И ПОЧЕМУ БЕЛЫЕ МАГИ ВЫПУСКАЮТ ТАК МАЛО ОГНЕННЫХ ШАРОВ?» - гадал Джастин, переводя взгляд с одного края поля на другой.
Взлетела очередная ракета.
В очередной раз грянули барабаны, и вперед двинулся строй под зелено-золотыми знаменами. Создавалось впечатление, что людские ресурсы Белых неисчерпаемы.
- Пуск!
Ракеты взлетали одна за другой, но странное дело - в большинстве своем они или отклонялись от цели, или просто взрывались в воздухе.
Голова Джастина раскалывалась, и он не понимал, как Алтаре хватает сил оставаться на ногах.
Послышалось шипение.
Джастин успел увернуться от магического огненного шара, ударившего в древние камни сторожевой башни, и вновь устремил взгляд на правый фланг, где отряд Белых пробивался наверх. Позади них не было никакого движения, и Джастин не сразу понял, что покрывавшая склон сплошная темная масса есть не что иное, как великое множество мертвых тел. Повсюду, куда бы ни обратил он свой взор, грудами лежали тела. Тела, пронзенные стрелами, разорванные в клочья минами и ракетами, обугленные при попадании огненных шаров. И пепел. Пепел, в который превратились те, кто еще недавно были живыми, полными сил людьми.
Снова загремел барабан. Джастин вздрогнул, обернувшись на звук, доносившийся с северо-востока, со стороны леса железных деревьев.
Менее чем в пятистах локтях к северу, на опушке леса, стояли одетые в темно-серые мундиры войска.
- Тьма! - выругался Джастин. Серые знамена на холме были выставлены лишь для отвода глаз. Ему следовало довериться своим чувствам!
С барабанным боем Железная Стража пошла в наступление на сарроннинский фланг. В сарроннинцев полетели стрелы. Развернуть фронт навстречу наступающим за короткий срок было попросту невозможно. Понимая это, Джастин привалился к бревенчатой опалубке, отчаянно пытаясь придумать какой-нибудь выход.
Неожиданно возле сторожевой башни появилась знакомая фигура, и Джастин вздрогнул, почувствовав, как, свиваясь в сложную паутину, выстраиваются вокруг Гуннара линии гармонии. Он ощутил призыв брата, обращенный к могучим ветрам и бурям Крыши Мира.
Спустя несколько мгновений с юго-востока налетел первый порыв холодного, пронизывающего ветра, заставивший неистово затрепетать сарроннинский флаг.
Фирбек продолжал обстреливать ракетами уцелевших Белых копейщиков, словно не замечая угрозы со стороны леса.
- Пуск! Пуск!
Джастин с дрожью смотрел на Гуннара и неуклонно приближавшуюся Железную Стражу. Ветер усиливался с каждым мгновением, небо потемнело. Гуннар стоял близ башни неколебимо, как древнее дерево, укоренившееся в самом времени.
О старинные камни башни начали постукивать редкие градины. Небо полностью затянули клубящиеся облака, и прокатившийся по долине громовой раскат заглушил звуки боя.
Впервые за время сражения барабанный ритм дал сбой.
Очередной огненный шар, выпущенный на сей раз со стороны наступавшей Железной Стражи, опалил кладку башни.
Джастин, преодолевая слабость и головокружение, пытался свить вокруг Гуннара магический щит.
Следующий огненный шар растекся пламенем гораздо ближе к магу-буреносцу.
Джастин, опершись о бревна, старался полностью сосредоточиться на ограждении брата защитным барьером.
- Отставить огонь!
Сам по себе этот приказ прозвучал лишь где-то на задворках сознания Джастина. Однако привлек некую толику его внимания, и он заметил, как со стороны пусковых установок к Гуннару метнулась массивная темная фигура.
Джастин нахмурился и выпрямился.
- Гуннар! - окликнул он брата, но маг Воздушной Стихии был всецело поглощен сотворением бури. Джастин бросился к нему. Уже сознавая, что едва ли успеет опередить Фирбека, он выхватил из висевших на поясе ножен нож.
Здоровенный моряк извлек из ножен меч.
Пронизывающий ветер и град ударили во фронт Железной Стражи, так что ее бойцы могли продвигаться вперед разве что ползком.
В последний момент Джастин успел вклинить щит между занесшим меч Фирбеком и Гуннаром, а когда моряк остановился, инженер прыгнул и вонзил нож в его правое плечо. Фирбек выронил меч, но ударом левой руки сбил Джастина на землю, отчего тот не только выронил нож, но и отпустил свитый им щит. Перекатившись, Джастин схватил меч Фирбека. И все же тот успел ударить Гуннара в незащищенное лицо прежде, чем инженер сделал выпад. Фирбек увернулся и метнулся к пусковым установкам, возле которых уже никого не было. Джастин не знал, отпустил своих моряков Фирбек, или они просто убежали по приближении Железной Стражи. Но потом он увидел облаченные в черные фигуры. Теперь они держали в руках мечи и сплотились вокруг сарроннинского командира.
Ветер ослаб, град почти прекратился.
- Ты и твой брат проиграли, инженер! - проревел Фирбек, указывая в сторону Железной Стражи, возобновившей энергичное наступление.
Джастин ощущал прилив Белых волн, катившихся с двух направлений. Немногочисленные солдаты в лазоревых мундирах бежали за гребень холма, в сторону Сарронны, казавшейся сейчас невероятно далекой.
Возле ближайшей пусковой установки Джастин споткнулся о распростертое тело Алтары. Не сводя глаз с моряка, он наклонился и, перед тем как выпрямиться, слегка подкрепил ее гармонией.
- Что ты собираешься делать, Фирбек? - спросил Джастин, пытаясь одной рукой развернуть установленную на колесах раму в сторону надвигавшихся серых фигур. - Перейти на сторону Железной Стражи?
Здоровенный моряк обеими руками развернул вторую установку, нацелив ее прямо на Джастина.
- А это толковая мысль, инженер. В Фэрхэвене, по крайней мере, правят не лицемеры. В отличие от Отшельничьего.
- Ты и вправду так считаешь?
- Да открой ты глаза, инженер! Посмотри на Могучую Десятку! Существующий флот мог бы уничтожить все суда всех прочих держав вместе взятых. Однако наши премудрые правители строят каждый новый корабль вдвое мощнее предыдущего и при этом уверяют, будто мы не в силах никому помочь. Почему у нас только эти дерьмовые ракеты, а нет пушек?
- Сейчас не время философствовать. Почему бы тебе не развернуть свою установку вниз, против копейщиков?
- А зачем? - в руке Фирбека появилось огниво.
Превозмогая боль, Джастин завернулся в световой кокон и отскочил в сторону. Выпущенная Фирбеком ракета просвистела совсем рядом.
Фирбек слегка изменил прицел и, не видя инженера, выпустил ракету наугад.
Эта ракета тоже не нашла цели.
Подскочив к Фирбеку, Джастин занес меч над его головой, но в последний момент развернул клинок, и нанесенный изо всех сил удар пришелся плашмя.
Фирбек охнул и упал наземь.
На долгое мгновение Джастина ослепила опаляющая белизна. Наконец, проморгавшись и восстановив зрение, он увидел, что остатки сарроннинцев бегут к городу мимо полыхающего шатра командующей.
Бросив взгляд на лежащего в беспамятстве моряка, Джастин поспешил к объятому пламенем шатру, однако, остановленный жаром, растерянно огляделся по сторонам. И увидел Гуннара. Брат с трудом переставлял ноги, двигаясь к нему.
- Сделай что-нибудь! - крикнул ему Джастин. Он снова попытался приблизиться к шатру, и жар закурчавил кончики его волос. - Вызови дождь, сбей огонь ветром!
- Бесполезно, - печально отозвался старший брат. - Неужто ты сам не чувствуешь?
Джастин открыл рот, да тут же и закрыл. В шатре находились лишь мертвые тела.
- Этот ублюдок...
- Ты о ком? - прищурясь спросил Гуннар.
Огненная стрела с шипением ударила в башню, и по камням растеклось пламя. Джастин пошатнулся и направился к ракетным установкам, но не успел сделать и трех шагов, как на вершине холма появилось первое багряное знамя, а под ним более четырех десятков копейщиков. Переведя взгляд в сторону леса, он увидел, что сомкнутые ряды Железной Стражи отделяет от башни не более двухсот локтей.
Оглянувшись, он увидел Алтару, уже очнувшуюся и держащую в руках меч. Моряки в черном вместе с немногими сарроннинскими стражами, прикрываясь от стрел подобранными на поле боя щитами, быстро отходили в направлении Сарронны.
- Закройся светом и пробирайся в Сарронну! - крикнул брату Гуннар. - Мы окружены! Постарайся дойти до города!
Прямо на глазах Джастина его брат растворился в воздухе, хотя инженер мог ощущать искривление потока света.
Огненная стрела с шипением пролетела так близко, что опалила Джастина жаром.
Перехватив рукоять меча, инженер вихрем помчался следом за немногочисленным сарроннинским отрядом.
Два огненных шара пролетели мимо Джастина. Один сарроннинский боец вскрикнул, прежде чем обратиться в головешку. Четверо других вскрикнуть не успели.
Чувствуя себя так, словно он утопает в липкой грязи, Джастин стал сплетать вокруг себя световой щит, однако уверенности в том, что это поможет, у него не было. Похоже, он угодил в ловушку. Останется на виду - его подстрелит первый же лучник, а укроется в коконе невидимости - у него просто не хватит сил на бегство.
Стиснув зубы, преодолевая боль в голове и слабость в коленях, он сделал шаг, потом еще один... не к городу, а к болоту. К воде, единственной природной материи, которую проклятые Белые маги не в силах ни сжечь, ни как-либо исказить ее суть. К воде, которая гораздо ближе, чем недосягаемые стены Сарронны.
Голова уподобилась кузнице: в ней били молоты, а когда удары прекращались, полыхало опаляющее пламя горна. Однако инженер шаг за шагом спускался по склону, пересиливая желание прилечь и хоть немного передохнуть. Белые уже одержали победу, а значит, скоро начнут операцию по обеззараживанию местности. У них такие операции заключались в обращении в пепел всех оставшихся на поле боя тел. И убитых, и раненых.
Шаг... шаг... еще шаг. Наконец, почва под ногами выровнялась, и Джастин, спотыкаясь о трупы, вышел к краю болота. Впереди, в отдалении, квакала одинокая лягушка. Здесь, возле топи и вдалеке от гребня холма, топот ног и выкрики солдат не заглушали комариного писка.
Идти на север значило карабкаться по крутизне, что при его вымотанности было практически невозможно. Джастин повернулся и медленно, хлюпая сапогами и стараясь не наступать на тела, поплелся на юг.
В какой-то момент, уже не имея сил удерживать световой щит, Джастин отпустил его и огляделся. И понял, что удалился всего-навсего на пару кай. Белые еще не начали сжигать трупы - они продолжали их грабить, а заодно подбирали оружие своих павших. В сторону беглеца никто не смотрел. Переведя дух, Джастин побрел дальше на юго-запад. Прочь от поля боя, прочь от Белых и прочь от Сарронны.
Теперь, по крайней мере, ему не приходилось перешагивать через трупы. Дальше не было ничего, кроме жижи, тины, комаров, сырости и вони, природу которой он не мог определить.
После того как сумерки сменились настоящей ночной тьмой, Джастин поднялся повыше, свалился возле каменной ограды ведущей неизвестно куда дороги и провалился в сон.

43

- Джастин! Где Джастин? - с трудом хрипел Гуннар.
- Мы не знаем.
Алтара снова посмотрела на юг, но столбы дыма остались так далеко позади, что уже не были видны.
- Проклятье! Головой пошевелить не могу, - пробормотал Гуннар, и глаза его медленно, словно он боролся со сном, закрылись. Лежащий навзничь на артиллерийской повозке, где теперь не было никаких пусковых установок, он походил на мертвеца. Рядом с ним окровавленный моряк стонал всякий раз, когда повозка кренилась или подскакивала на колдобине.
Поравнявшись с повозкой, Алтара спешилась, положила на лоб мага влажную тряпицу и снова села в седло.
- Нужны целители, - промолвила Дерин, рука которой висела на кожаной перевязи.
- Они погибли. Все.
- Проклятые Белые! Зачем им понадобилось стрелять по целителям?
Алтара пожала плечами:
- Хаос есть хаос, кто может понять причины его действий?
- Но как же Фирбек-то, а... Просто поверить не могу!
- Этот малый - прирожденный вояка, - заметил кто-то из моряков. - Ему бы только драться, а с кем - не так уж важно. Думаю, в Железной Страже он придется ко двору.
- При первой возможности мы уходим, - объявила Алтара. - Возвращаемся домой.
- Уходим?
- А как иначе? У нас на руках маг-буреносец, пребывающий на грани смерти. Почти половина наших инженеров и все целители или погибли, или пропали без вести. А Сарронна, - она бросила взгляд на стены из розоватого гранита, - падет уже на днях. Так что пусть Предание отстаивают без нас.
Земля под ногами дрожала.

44

В сером предрассветном сумраке Джастин примостился на краю каменной ограды, медленно жуя горсть перезрелых красных ягод и прислушиваясь к жужжанию насекомых да шелесту легкого ветерка, доносившего слабый запах гари.
Осенняя листва на деревьях не сияла золотом и багрянцем, а была грязновато-бурой. Конечно, растительность в Сарроннине могла быть не такой, как на Отшельничьем, но все же - не влияние ли это хаоса?
Не выспавшись и подкрепившись всего парой горстей ягод, он по-прежнему оставался усталым и голодным. У него не было ни лошади, ни торбы, ни посоха, ни ножа, а только меч без ножен, три золотых, несколько серебряников и горстка медяков.
А между ним и Сарронной стояла большая часть Белых сил.
Радовало лишь то, что он мог теперь встать на ноги, не опасаясь тут же свалиться. Но было совершенно очевидно, что пешком ему никуда не добраться.
Глубоко вздохнув, инженер огляделся по сторонам и на юго-востоке, на расстоянии чуть больше кай, приметил небольшой домик с двумя пристройками. Судя по отсутствию дыма и какого-либо движения, жилище было покинуто.
Джастин взглянул на юго-запад, но там на протяжении двух-трех кай река Сарронн прокладывала себе путь сквозь Клинштатские топи. Из-за болота сплав по реке на лодках и плотах останавливался над городом. Так или иначе, его эти топи выручили - маловероятно, чтобы кто-то пустился за ним в погоню через трясину, населенную вдобавок болотными ящерами, здоровенными и не особо привередливыми по части пищи.
Взобравшись на камни и придерживаясь за невысокий дубок, Джастин посмотрел на север. Даже на столь большом расстоянии он без труда уловил концентрацию хаоса к востоку от реки. Скорее всего, Белые готовились к штурму столицы.
Спрыгнув с ограды, Джастин пересек поросшую пожухлой травой придорожную полосу шириной в двадцать локтей, а выбравшись на глиняную полосу, принялся изучать оставшиеся на ней следы. Их было немного и все вели на юг, подальше от поля боя.
Отпечатков копыт не было. Похоже, этой дорогой брели лишь беженцы-бедняки. Держась настороже и напрягая все чувства, чтобы не натолкнуться ненароком на Белый патруль, готовый в любой момент обернуться в кокон невидимости, Джастин двинулся на север.
Тишину раннего утра нарушали лишь жужжание насекомых, случайная трель неведомой пташки да доносившийся справа, из-за придорожной ограды, шорох болотной травы.
Джастин прошел почти два кай, когда петлявшая дорога неожиданно закачалась и едва не ушла из-под его ног. Споткнувшись, он восстановил равновесие и приложил руку ко лбу. Неужто он переоценил свои силы? Голова, однако, не кружилась. Подняв перед собой руку, Джастин сосредоточился на ней, и как раз в это мгновение ощутимый подземный толчок повторился. Глянув на север, инженер приметил одинокий дуб, ветви которого раскачивались, словно на сильном ветру. И это - при полном безветрии!
Земля содрогалась снова и снова. Уже не приписывая это обману чувств, Джастин заторопился к вершине следующего холма, откуда мог лучше разглядеть подступы к городу.
Но, взойдя на вершину, он стиснул зубы - столь сильная эманация хаоса исходила от той самой старой сторожевой башни, которая недавно служила командным пунктом Зерланы. И хотя сам город ему виден не был, сомнений в том, что там происходит, у него не оставалось.
Повернуть или продолжить путь? Инженер усмехнулся, решив для себя, что хаос - это не только магия, но и неизбежная, хотя бы временная, дезорганизация повседневной жизни. Чем больше хаоса, тем выше вероятность того, что он сможет найти отбившуюся лошадь. Он надеялся обойти Белых, соединиться с оставшимися инженерами, но вовсе не хотел плестись чуть ли не через весь Кандар пешком.
Слегка прибавив ходу, Джастин продолжил путь на север.

45

В свете раннего утра Белтар взглянул на два одетых в лазоревые мундиры тела, распростертых перед сторожевой башней. Темноволосый сержант лежал навзничь, вперив в небо невидящий взгляд. Другой труп лежал ничком. Ни тот ни другой пленник так ничего и не поведали об инженерах с Отшельничьего. Белтар поднял руку, и по телам пробежала крохотная искорка пламени. Осталась лишь горстка белого пепла, которую тут же разнес ветер.
- Так чище, - пробормотал он.
Другой чародей нахмурился, потыкал носком белого кожаного сапога в затвердевшую от огня глину и проворчал:
- Не расходуй силы впустую.
Третий маг, переводя взгляд с Белтара на Элдирена и обратно, молча потер подбородок.
- Не такой уж я слабак, Элдирен, - усмехнулся Белтар, глядя на коренастого собеседника. - Вот ты что скажешь, Джихан?
- Я думаю, что мало кто обладает мощью, сопоставимой с твоей, - сухо отозвался Джихан. - Кроме разве что Зиркаса, а тот всегда утверждает, что возможности магии не безграничны.
Хмыкнув, Белтар прошел под аркой и по двум десяткам каменных ступеней поднялся на башню. С ее зубчатой вершины весь город был виден как на ладони. Розовые стены Сарронны светились в лучах утреннего солнца. Сторожевая башня, с которой три мага обозревали Сарронну, отбрасывала длинную тень, похожую на стрелу. Над городом поднималось легкое облачко буроватого дыма. Хотя час был ранний, от ворот к реке тянулась вереница фигур.
- Что ты собираешься делать? - поинтересовался Джихан.
- Стереть Сарронну с лица земли, что же еще! - ответил Белтар. Губы его скривились в улыбке, но в глазах улыбки не было.
Потом он закрыл глаза и замер, обратив лицо к городу. Его окружила мерцающая белая дымка.
Джихан покосился на Элдирена. Тот пожал плечами и обратил взгляд на город.
Земля содрогнулась - раз, другой. Слабая волна прокатилась по почве, приподнимая помятую траву и развороченную землю на недавнем поле боя. Нарастая, она унеслась дальше, за следующий холм, к городу. Закачалась и сама башня, так что Белтару пришлось ухватиться рукой за каменный зубец. Элдирен перевел взгляд на поля в долине. Первые колебания почвы уже пересекли зеленое пространство.
От башни к городу покатились новые волны, мощь которых возрастала по мере удаления от Белых магов. Кони, которых держали внизу под уздцы копейщики, испуганно заржали, некоторые забились и стали вырываться.
«...держи, демон тебя дери!»
«...завяжите им глаза...»
«...о чем ты раньше думал?»
После очередного подземного толчка с башни сорвался камень, и испуганное ржание одного из отпрянувших коней прозвучало визгом. Послышался глухой подземный гул. На северо-западе городские башни покачнулись. Треск крошащегося камня донесся до магов, перекрывая конское ржанье и ругань копейщиков.
С еще более громким треском, напоминающим щелчок чудовищного кнута, от одной из отдаленных городских башен откололся угол. На мгновение он завис в воздухе, а потом качнулся и рухнул внутрь стен. На месте падения поднялась туча пыли.
Белтар молча переступил с ноги на ногу, и к городу понеслись новые волны сотрясений.
Городские стены стали раскачиваться из стороны в сторону, по ним побежали трещины, камни, один за другим, стали выпадать из кладки.
На губах Элдирена играла мрачная, зловещая улыбка. Лицо Белтара оставалось совершенно бесстрастным, но на лбу его, над все еще закрытыми глазами, собрались капельки пота.
С каждой последующей волной колебаний со стен и башен падало все больше камней. Некоторые с плеском падали в реку, но большая часть обрушивались в город. Из-за покосившихся, покрывшихся трещинами и выбоинами стен начали подниматься тонкие струйки дыма. Становясь все плотнее, гуще и темнее, они превращались в столбы, в клубящиеся колонны. Наконец, над стенами и всем городом повисла тяжелая дымная пелена.
Еще один расшатавшийся камень вывалился из сторожевой башни. Как раз в этот самый миг целое прясло стены обрушилось водопадом камней, и к небу взметнулось облако пыли.
Дым над Сарронной становился все тяжелее и гуще. Очертания порушенных стен затуманивались, а люди суетливо метались по дороге, словно муравьи возле разворошенного муравейника. Отдаленные вопли, стоны и причитания слились в единый гул, полный ужаса и отчаяния.

Предыдущая страница 9 Следующая страница


Война Гармонии 10

Солнце уже довольно высоко поднялось над горизонтом, когда Белтар открыл, наконец, глаза и устремил взор на далекую тлеющую груду развалин - временами еще содрогавшуюся, увенчанную шапкой жирного дыма, смешанного с пылью и сажей. Языки пламени лизали горизонт.
- Там хоть кто-нибудь остался в живых? - прошептал Элдирен.
- Возможно, - ответил, обернувшись, Белтар. - Те, кто находились подальше от стен и зданий, - например, на площадях.
- Почему ты не уничтожил их в сражении? - спросил Джихан. Белтар широким жестом обвел обугленный и усыпанный пеплом склон к югу от башни и пояснил:
- Разрушить скрепленные деревом земляные укрепления почти невозможно, это вам не каменная кладка. Они просто трясутся вместе с землей.
- Но ты мог пройти лесом и уничтожить город в тылу их армии! Тогда бы сарроннинцы сдались.
- Позволь с тобой не согласиться. Они бы озлобились, и нам пришлось бы иметь дело с тысячами разъяренных, вооруженных мужчин и женщин, которым нечего терять. И наконец они отвергли наши условия, подняли против нас оружие - и мы уничтожили их город. Может быть, это и не слишком человечно, но, по крайней мере, понятно. А уничтожать города безо всяких сражений... хм... как-то не принято. Хотя, конечно, в обиход можно ввести много новшеств.
- Но это безумие, - пробормотал Элдирен, покачав головой.
- Нет. Это война, - отозвался Белтар и вместе с Элдиреном стал спускаться по лестнице. Над дымящимися руинами Сарронны собирались мглистые облака.
Губ Джихана коснулась едва заметная улыбка. Он кивнул, словно в подтверждение собственных мыслей, и последовал за двумя другими магами вниз по узким ступеням сторожевой башни.

46

За поворотом дороги, за порослью низкорослых ив Джастин ощутил присутствие живого существа, а потянувшись к нему чувствами, улыбнулся. Лошадь. Он сосредоточился, пытаясь определить, есть ли поблизости человек, но как ни напрягался, присутствия такового не установил.
Скрыв себя за плащом из света, Джастин со всей возможной осторожностью двинулся по дороге. То и дело он останавливался, прислушивался, зондировал дорогу чувствами. Лишь миновав ивняк и убедившись, что, кроме лошади, там действительно никого нет, он позволил себе убрать щит.
Рядом с дорогой, пощипывая травку, стоял гнедой мерин. Джастин не спеша направился к нему. Заметив на седле и попоне темные пятна, он остановился.
Конь фыркнул и отступил в сторону от дороги, к тянувшейся от ивняка живой изгороди.
- Спокойно, приятель... не бойся, - инженер шагнул вперед. Мерин помедлил мгновение, но снова отступил.
- Не бойся... - Джастин сделал шажок, но и мерин тоже. Джастин попробовал снова, но пугливый гнедой продолжал пятиться.
Тогда инженер потянулся к мерину чувствами, в надежде успокоить животное гармонией.
Конь взбрыкнул, словно от ожога, и галопом, вздымая копытами пыль, помчался прочь.
- Идиот! - выругал себя инженер. - Это конь Белого бойца, и он наверняка был тронут хаосом. Прикосновение гармонии для него, как огненный бич.
Джастин задумался, не будет ли у него тех же затруднений с любой найденной лошадью, но по здравому размышлению решил, что не должно. Во-первых, не все воины Белых поражены хаосом, а во-вторых, увы, не только кони Белых потеряли всадников.
Миновав два крутых поворота, он увидел еще одного коня без седока, но на сей раз ощущение белизны оказалось столь сильным, что инженер лишь вздохнул и поплелся дальше.
Тропа, шедшая по краю болота, - та самая, по которой он прошел прошлым вечером, - никак не превышала трех кай, но дорога изгибалась, словно змея, так что вполне могла оказаться вдвое длиннее тропы. Он вздохнул - и тут уловил присутствие еще одной лошади.
Сбоку от дороги, со стороны болота, паслась небольшая гнедая кобылка. Седло на ее спине было заляпано кровью. Укрывшись за низкорослым дубком, Джастин прислушался, но никаких настораживающих звуков не уловил. Тогда он шагнул вперед.
Обивка седла и попона были серого цвета. Инженер коснулся животного чувствами, но признаков хаоса - кроме разве что легкого налета белизны, похожего на результат случайного соприкосновения, - не уловил. Не уловил он и присутствия поблизости других живых существ.
Инженер медленно двинулся вперед. Кобыла вскинула голову, и он замер. Лошадь заржала, однако осталась на месте, глядя на приближавшегося человека.
В траве между дорогой и оградой лежала какая-то серая груда.
Джастин подошел к ограде и присел.
- Похоже, подружка, ты осталась одна, - доверительно обратился он к лошади, одновременно касаясь чувствами тела - наверняка тела ее седока. Боец в сером был мертв, и мертв уже давно - скорее всего, со вчерашней битвы.
Медленно подавшись вперед, Джастин перевернул тело. Оказалось, что это коротко остриженная черноволосая женщина. Даже при том, что ее мертвое лицо было лишено какого-либо выражения, она все равно выглядела привлекательной... и молодой. Широкими плечами, мускулистыми руками и черными волосами убитая напоминала Алтару. На правом плече и груди женщины запеклась кровь, а левая рука все еще сжимала древко стрелы с наконечником из черного железа.
Стараясь унять дрожь в руках, Джастин бережно положил убитую на спину, а потом на мгновение закрыл глаза. Он думал о черных наконечниках, о том, как гордился их эффективностью и своим искусством.
Привязав кобылу к росшему возле ограды молодому деревцу, Джастин порылся в торбе и седельных сумах убитой, но не обнаружил там ничего, что могло бы заменить лопату.
- Ты проклятый демонами дурак! - сказал он себе, оттаскивая тело женщины к ложбине по ту сторону ограды.
Инженер забрал у погибшей уже не нужный ей кошелек, в котором находились пять золотых и серебряник, ее поясной нож, который вложил в свои ножны, и ее пустые ножны. Для меча Фирбека они оказались коротковаты, и часть клинка торчала снаружи, но лучше короткие ножны, чем никаких. Потом Джастин завернул тело в парусину, найденную во вьюке за седлом, опустил в ложбину и, с опаской поглядывая на дорогу, начал заваливать камнями. «Не просто дурак, а сентиментальный дурак», - добавил он, обращаясь к себе.
К тому времени, когда пирамида из камней была сложена, Джастин весь взмок от пота и трясся от усталости.
Ознакомившись с остатками провиантского пайка убитой, он невесело рассмеялся. Вода в притороченной к седлу фляге имелась, а вот из еды остался лишь маленький кусочек высохшего сыра и три раскрошенные лепешки. Джастин постарался не проглотить все это единым духом, а откусывать по кусочку и жевать медленно, запивая водой.
Повернув гнедую на север, в сторону дымящейся груды, что была некогда Сарронной, он оглянулся, и взор его на миг затуманился.
Перед ним предстал образ молодой Алтары, сжимающей вонзившуюся в ее грудь стрелу из черного железа.
У следующей речушки Джастин остановился, напоил лошадь, наполнил флягу свежей водой и нарвал с ближнего куста немного ягод. Он так и не наелся, как, впрочем, и не отдохнул.
Снова взобравшись в седло, инженер посмотрел на северо-восток. К небу поднимался густой серый дым.
Менее чем в кай за речушкой дорога сбегала вниз по склону, а потом снова шла вверх и направо. Остановив лошадь, Джастин присмотрелся к видневшимся на склоне кучкам золы и разбросанному металлу. Сам того не заметив, он добрался почти до самого поля боя.
Сразу за поворотом дороги, ведущей к равнине между двумя холмами, инженер уловил волну белизны. Впечатление было такое, будто дорогу перекрывает невидимый барьер, тянущийся от леса железных деревьев справа к болоту слева.
Впереди на дороге находился отряд из нескольких десятков Белых всадников. Не иначе как арьергард основных сил, уже выдвинувшихся к развалинам Сарронны. Джастин нахмурился. Велика ли вероятность того, что он не будет замечен дозорами Белых? Даже если ему достанет сил удерживать щит невидимости на протяжении следующих пяти, а то и десяти кай? Поглаживая шею кобылы, Джастин оценивал свои возможности.
С реалистической точки зрения, чтобы преодолеть несколько следующих кай, ему потребовалось бы магическое искусство демона света. И то при условии, что узкое пространство между лесом и топью просматривает всего один Мастер хаоса. Но даже если чудо свершится и он проскочит - что тогда? Столица Сарроннина представляет собой груду развалин, а инженеры и Гуннар либо погибли, либо бегут в Рильярт. Правда, гибель Гуннара он бы каким-нибудь образом ощутил.
С другой стороны, если он не предпримет такой попытки и двинется в обход на юг и запад, ему придется проделать широкий круг и нагнать уцелевших инженеров и моряков, скорее всего, не удастся.
Решив рискнуть, Джастин окружил световым коконом и себя, и лошадь, после чего успокаивающе потрепал животное по холке.
По мере того как они приближались к ответвлению дороги, на котором, как надеялся Джастин, пыль из-под копыт будет не так заметна, тошнотворная белизна и присутствие Белых ощущались все отчетливее. Видеть солдат Джастин не мог, но скоро до него стали доноситься голоса:
«...какого демона мы здесь ждем...»
«...поживиться нечем, баб нет...»
«...только Гирту и повезло...»
«...а толкуют, будто попасть служить к Зиркасу большая удача...»
С болотной стороны дороги пролегал пустой, круто спускающийся к топи участок менее чем в десять локтей шириной. На нем всадников не было, и Джастин направил кобылу туда.
- Стрелки! Слушай приказ!
Болтовня копейщиков мигом стихла. Джастин натянул поводья, чтобы остановить кобылу.
- Глянь туда! Видишь, никого нет, а пыль клубится? Будь я проклят, если это не Черный лазутчик!
Сквозь невидимое, белое с кровавыми прожилками, пламя Джастин уловил присутствие Белого мага. Чародей не отличался особой мощью, но при таком числе подручных солдат ему это и не требовалось. Поняв, что обнаружен, Джастин повернул лошадь в сторону и направил на дорогу, припав к ее спине.
- Лучники, стреляйте! Туда!
Засвистели стрелы.
- Где она, будь она проклята?
- Кто она?
- Лошадь, болван! - рявкнул чародей.
Инженер подъехал к краю крутого спуска настолько, насколько осмелился, стараясь уйти из под обстрела и из зоны видимости солдат.
Снова засвистели стрелы.
- Осторожно! Мы не знаем, что на уме у этого ублюдка! Помните, какие ловушки устраивали Черные демоны в Спидларе? Назад!
Переведя дух, Джастин позволил лошади перейти на быстрый шаг и отпустил световой щит. Ему повезло, но лишь потому, что Белые опасались засады.
Убедившись, что дорога позади него пуста, Джастин повернулся в седле и взглянул вниз, на реку Сарронн. Южнее, за болотом, скорее всего, должен быть мост или, на худой конец, брод. Имея весьма скудное представление о географии Сарроннина, Джастин все же знал, что у города Клинии имеется переправа. Правда, пути до этой самой Клинии по меньшей мере дня три.
Джастин покачал головой.
Прощупав чувствами волну белизны позади себя - ему хотелось удостовериться, что никто из арьергарда не пустился-таки в погоню, - инженер принялся изучать петляющую впереди дорогу. Если следовать ею, то до той точки, когда дорога снова выйдет к реке, он доберется только к полудню.
Ему снова придется проехать мимо места захоронения Железного Стража. Перед его взором на миг предстал образ смеющейся темноволосой женщины, и Джастин глубоко вздохнул.
Стрелы с наконечниками, окрашенными гармонией? Великое изобретение? Замечательное достижение мысли?
Он погладил кобылу и поехал дальше.

47

Справа река делала изгиб и сворачивала в долину. Из ближней заводи поднимались заросли. На западном берегу реки расстилались сжатые поля, перемежавшиеся огороженными выпасами, где отары овец щипали уже изрядно побуревшую травку. Жители не угнали их прочь, словно полагали, что холодная, струящаяся вода оградит их от вражеского нашествия.
Размышляя о том, можно ли здесь найти брод, инженер осмотрел открывшийся его взгляду участок реки, ширина которой в этом месте достигала сотни локтей. Дождя не было, но поток и без того казался бурливым. Легкий ветерок нес со стороны воды запах прелой листвы.
Бросив взгляд на запад, где солнце висело между зенитом и задымленным горизонтом, инженер вздохнул и отпил воды из фляги.
На каменистых склонах над дорогой попадались небольшие лужайки с подпорками для лозы. Виноград уже собрали, а окна немногих попадавшихся ему по пути домов были плотно закрыты ставнями. Инженер мечтал о куске черствого хлеба с жестким сыром. Он углядел, наконец, впереди тоненькую струйку дыма, свернул с дороги и поехал вверх по тропинке к приземистому, каменному, но крытому соломой дому. Каменная ограда с открытыми воротами окружала дом и амбар, тоже крытый соломой. Из-за ограды доносился звук пилы.
- Отец! - послышался звонкий голос.
- Мир вашему дому! - промолвил Джастин, стараясь чтобы его голос звучал как можно более доброжелательно.
- Эй, приятель, оставайся на месте! - крикнул, появившись над стеной, мужчина с худощавым лицом. В руках он держал длинный лук.
- Я лишь надеялся прикупить провизии, - сказал Джастин.
- Нет у меня ничего на продажу, - буркнул мужчина, нацеливая стрелу Джастину в грудь.
- Я заплачу. Могу оставить монеты на виду.
- Не нужны мне твои монеты, проклятый Белый.
- Я не Белый, я инженер с Отшельничьего...
- Хватит заливать. Что я, не вижу, что у тебя лошадь под серым седлом? Значит, ты или Белый лазутчик, или поганый дезертир... а то и кто похуже. Конечно, уверенности в том, что ты Белый у меня нет, иначе ты был бы уже Белым покойником. Но если ты и вправду с того чародейского острова... то какая разница? Мы тут все погибнем, а вы отсидитесь за своей магией, вот и все!
С этими словами хуторянин приподнял лук.
Нахмурясь, Джастин окутал себя и лошадь световым коконом, быстро направил кобылу в сторону и припал к ее шее.
Несмотря на эти меры предосторожности, стрела все же просвистела довольно близко. Так близко, что он даже почувствовал дуновение воздуха.
- Ах ты, гнусный колдун! - заорал человек за оградой, накладывая на тетиву следующую стрелу. - Сунься только, и я подстрелю тебя, несмотря на все твои чародейские трюки! Следы-то твои в пыли все равно видны! Так что убирайся, да поживее - стрел у меня уйма. Я могу промахнуться, а могу и не промахнуться.
Скрытый щитом, Джастин повернул лошадь.
- Проваливай! - неслось ему вслед. - И не вздумай вернуться, не то я буду гнать тебя до самых Каменных Бугров!
Пригнувшись в седле настолько низко, насколько это возможно, Джастин направила кобылу к подъездной тропе и вниз, к дороге. Оказавшись за пределами досягаемости стрел, он отпустил щит и поймал себя на том, что дрожит.
Некоторое время он ехал с невидящими глазами, словно за световым щитом. Он думал о рыжеволосой целительнице, о воительнице, которой раньше принадлежала его лошадь... Эти образы непостижимым образом наплывали один на другой.
По дороге попадались и другие строения. Закрытые, молчаливые, словно источавшие враждебность. Одолев еще три подъема и три спуска, Джастин углядел ябрушевое дерево с несколькими оставшимися плодами. Он собрал ябруши, нарвал на приречном кусту ягод, вымыл свою добычу в речушке, добавил гармонии, надеясь, что это убережет его от расстройства желудка, и съел. Все это время ему приходилось отгонять гудящих кровососов. Кобыла в это время спокойно щипала травку.
Джастин продолжил путь на юг по единственной приречной дороге, пока не добрался до холма, несколько превосходившего высотой остальные. На вершине Джастин остановился и присмотрелся к лежащей внизу долине и маленькому городку на западном берегу. Два рукава при слиянии образовывали могучий Сарронн. Вместо того чтобы строить длинный мост через могучую реку, сарроннинцы соорудили выше по течению два небольших - по одному через каждый рукав. Насколько мог видеть Джастин, шириной западный рукав превосходил восточной примерно вдвое. Городишко, названия которого инженер решительно не мог вспомнить, находился на западном берегу западного рукава.
По эту сторону вдоль дороги попадались лишь брошенные дома и сараи, тогда как над строениями на противоположном берегу курился дымок и вокруг угадывалось движение.
Джастин направил кобылу вперед и вниз, к мостам. Вдруг ему все-таки удастся перебраться на тот берег и повернуть назад, к Сарронне и Рильярту?
Дорога постепенно выравнивалась. По пути он проехал мимо трактира, однако вывеска со столбов у дороги была снята, и даже двери конюшни заколочены досками. Глубокие, недавние колеи, оставленные тяжело груженной подводой, вели от ворот трактира к мостам.
Скользнув взглядом по закрытой придорожной гостинице, Джастин поехал дальше. Теперь дорога шла по невысокой насыпи.
Неожиданно внимание инженера привлек пронзительный птичий крик. Крупный стервятник сорвался с голых ветвей облетевшего дерева и полетел по направлению к развалинам города.
У въезда на каменный мост Джастин придержал лошадь. Центральный пролет, который, вероятно, был деревянным, оказался удален, и на его месте зияла брешь примерно в десять локтей.
Никаких других усилий по блокированию восточного моста местные жители не предприняли, но с западным дело могло обстоять иначе. Глубина под мостом казалась не столь значительной, а проем - не столь широким. Джастин задумался: попробовать перепрыгнуть на лошади или попытаться одолеть рукав вброд?
Джастин погладил кобылу, но та не ответила на ласку.
- Помоги мне Тьма, - пробормотал он и сжал коленями лошадиные бока. - Вперед!
Кобыла взяла с места легким галопом. Копыта зацокали по камням, и она перескочила брешь прежде, чем Джастин успел толком испугаться.
По приземлении его тряхнуло так, что он ухватился одной рукой за конскую гриву, а другой за седло. Выпрямиться ему удалось, лишь когда лошадь перешла на шаг. Его мутило, бок основательно болел в том месте, где под ребро ударила рукоять слишком большого Фирбекова меча.
Дорога за мостом оказалась изрытой глубокими колеями - не иначе как от колес тяжело груженных подвод, перевозивших разобранную секцию моста. Колеи шли мимо узкой боковой дороги, уходившей на юго-восток, в сухую холмистую местность.
У въезда на второй, более внушительный мост Джастин увидел каменный столб с надписью «Рорн». Как он и предполагал, с этого моста сняли все три деревянных пролета, оставив лишь каменные быки. Неужто жители Рорна и впрямь надеялись, что отсутствие моста остановит Белых?
Джастин ухмыльнулся. Остановить не остановит, но замедлить их продвижение, учитывая глубину реки, и вправду может.
Он покачал головой. В отличие от Белых, для него эта река, пожалуй, и впрямь являлась неодолимой преградой. Он понятия не имел, как перебраться на ту сторону и даже как отыскать брод. Вдоль западного рукава не тянулось ничего похожего на дорогу. Возможно, та узкая дорога, мимо которой он только что проехал, со временем повернет или соединится с другой, выходящей к реке. Все возможно... только вот выбраться из Сарроннина оказалось сложнее, чем думалось поначалу.
Бросив взгляд на запад, где солнце уже наполовину скрылось за горизонтом, Джастин повернул кобылу назад, к последнему перекрестку. Справа от дороги параллельно реке на несколько сотен локтей тянулось, поднимаясь к вершине пологого холма, узкое, недавно вспаханное поле. От дороги его отделяла изгородь из жердей. Точно так же обозначался дальний конец распаханного участка. Из-за пологого подъема Джастин не мог видеть землю за той изгородью, он видел лишь ровный ряд деревьев.
Дело шло к вечеру, и теперь перед ним встала задача найти подходящее место для привала.
Щелкнув поводьями, Джастин взглянул в сторону перекрестка, но тут же остановил лошадь и повернулся в седле. По его соображениям, здесь должна была быть и другая дорога, но он ее не видел. Не иначе как проглядел - голодный, уставший и едва избежавший вражеских стрел, он соображал не слишком четко.
В конце концов инженер двинулся по дороге, уводившей его еще дальше от Рорна, от Сарронны и от Рильярта.

48

Двое облаченных в белое людей внимательно всматривались в туманы, клубящиеся в плоском зеркале, лежавшем на столе. Один из них поморщился. Освещавшая зеркало свеча затрепетала, когда он, подавшись вперед, попытался различить смутные образы, проступавшие сквозь марево.
- Тьма! - пробормотал Белтар. - Что это?
- Женщина и дерево. Какое-то послание - гармонизированное, но как-то не в духе Черных. И исходит откуда-то с юго-запада.
- Из Наклоса? От друидов? Мне это не нравится.
- О чем речь? - послышался зычный голос, и в шатер вошел Зиркас. - Кто-то затеял игру с зеркалом слежения?
Следом за Зиркасом, с ничего не выражающим лицом, вошел Джихан.
- Из Наклоса поступают какие-то гармонические проекции, - осторожно заметил Элдирен.
- Из Наклоса? Нам вообще никогда и ничего не удавалось увидеть в Наклосе!
Отвернувшись, Зиркас сплюнул в темноту, взмахнул рукой - и на месте его плевка вспыхнул язычок белого пламени.
- Это... некоторое предубеждение, - вежливо, но прохладно заметил Белтар.
- Ты хотел сказать: «суеверие»? Ну что ж, юный Белтар, у некоторых суеверий имеются вполне реальные основания, - Зиркас хрипло рассмеялся. - Но что за вздор вы тут мне толкуете о друидах?
Он всмотрелся в зеркало, в смутный контур темного дерева.
За его взглядом последовал взгляд Джихана.
Изображение исчезло.
Элдирен качнулся на табурете и схватился за голову. В дрожащем свете свечи его лицо казалось белым как мел.
Белтар с Зиркасом переглянулись. Никто из них не заметил, что стоявший позади Джихан тоже пошатнулся и теперь, выпрямившись, собирался с силами.
- Друиды? Столько гармонии? - пробормотал дородный Белый маг. - Но почему?..
- По моему разумению, это должно быть связано с тем инженером, - тем, который устроил запруду и изобрел черные наконечники для стрел, - процедил Элдирен.
- А разве он не удрал с остальными?
- На речной дороге к Рильярту его нет. В той группе было всего пять инженеров, - промолвил Белтар, положив руку на плечо Элдирена.
- Он мог быть одет, как моряк. Кстати, тот перебежчик с Отшельничьего... Фирбек, или как его там... Он говорил, что этот малый прекрасно владеет оружием, - заметил Джихан.
- Мы всех их показывали Фирбеку в зеркало, - сказал Элдирен, кивнув в сторону стола. - Того инженера среди беженцев нет.
- Если уж он так важен, - Зиркас презрительно скривил губы, - так давайте найдем его и покончим с ним! Уж наверное у нас хватит сил, чтобы справиться с простым инженеришкой. Убьем его или захватим в плен - и нечего будет беспокоиться по поводу Наклоса.
Белтар уселся перед пустым зеркалом и сосредоточился. Заклубились туманы, а потом из них проступило изображение человека, сидящего у каменной стены.
Потом туман заклубился поверх изображения, и оно исчезло. Зеркало стало чистым.
- Это еще что такое?
- Он воздвиг барьер. Не думаю, что мы имеем дело с «простым инженеришкой».
Белтар прикрыл глаза и мягко помассировал веки. Элдирен встретился взглядом с Джиханом, и тот едва заметно покачал головой.
- Где он находится? - спросил Зиркас.
- Не так уж далеко отсюда, - ответил Белтар. - Где-то на дороге к Клинии.
- А может, оставим его в покое? - предложил Зиркас, снова сплюнув и на лету превратив свой плевок в пепел. - Ну какую угрозу может представлять для нас одинокий инженер, пусть даже второразрядный черный колдунишка?
- Сплошная показуха... - пробормотал Элдирен. Джихан поморщился.
- Впрочем, - добавил Зиркас, - по зрелому размышлению, нельзя исключить и того, что этот инженер и вправду опасен. Элдирен, возьми Второй и Третий отряды копейщиков и отправляйся на поиски.
- Должен сказать, что в сторону Клинии мы никаких сил не посылали, - заметил Белтар, вставая с табурета.
- Теперь послали. Знаешь, Элдирен, возьми и Пятый отряд... что от него осталось. Больше не потребуется. По дороге на Клинию никаких укреплений, замков или постов нет. Только хутора, сады да выпасы. Направляйся вверх по реке Сарронн, мимо Рорна, в сторону Клинии. По моему разумению, ты вряд ли сможешь переправиться на тот берег прежде, чем доберешься до Клинии... да и инженер тоже. Таким образом ты решишь вопрос с инженером, а мы с Белтаром тем временем выступим к Рильярту. Здесь, с Белтаром, вместо тебя останется Джихан.
Зиркас широко улыбнулся.
- А вдруг Черный укроется в Каменных Буграх? - предположил Элдирен.
- Ну, это уж чересчур! - фыркнул Зиркас. - Даже инженер с Отшельничьего не может быть наивен и беспечен в такой степени. Итак, как только ты схватишь этого вредоносного инженера, поворачивай и двигайся вниз вдоль южного рукава реки Джерина. Не спеши. Мы встретим тебя в Джерансе... когда сможем.
- Ты многого хочешь, - промолвил Элдирен.
- Не сомневаюсь, ты справишься. Но вот пороха я бы на твоем месте с собой брать не стал.
Зиркас поклонился и покинул шатер.
Джихан переглянулся с Элдиреном и, за спиной Зиркаса, пожал плечами.
- Эй, Джихан, - окликнул его Зиркас уже из-за полога. - Пойдем. Элдирен еще не уехал, так что твое место пока не здесь.
Джихан последовал за ним.
Двое оставшихся некоторое время стояли в молчании. До палатки доносились лишь отдаленные голоса, кваканье лягушек да комариный писк.
- Белтар... - пробормотал Элдирен, потирая лоб. - Эти отряды, которые он дал в мое распоряжение... они изрядно поредели - по вине того самого инженера. Во всех трех вместе едва ли наберется больше сотни бойцов. А сарроннинские горцы чужаков не жалуют.
- Знаю.
- Можешь ты что-нибудь предпринять?
Белый маг пожал широкими плечами.
- Что? Командует здесь по-прежнему Зиркас. Он отсылает тебя и приставляет ко мне Джихана - хочет быть уверен в том, что я буду хорошим мальчиком.
Элдирен взглянул на Белтара, поджав губы. Белтар встретил его взгляд. Спустя мгновение Элдирен ссутулился и вышел в темноту. Оставшись в шатре один, Белтар глубоко вздохнул.

49

Джастин протянул руку к дереву, окруженному густым ковром короткой, изумрудно-зеленой травы. Испещренная глубокими бороздами кора лоркена была почти столь же черной, как и сокрытая под ней сердцевина. За все время пребывания в Сарроннине Джастин ни разу не видел столь могучего лоркена. Впрочем, и времени присматриваться к деревьям у него особо не было.
- Да, времени на то, чтобы найти это дерево, у тебя было немного, - промолвила появившаяся рядом с необхватным стволом стройная молодая женщина с серебристыми волосами.
- Это еще один сон? - спросил инженер.
- Нет. Нет, если ты считаешь сны всего лишь обрывками плохо понятых и почти не запоминающихся мыслей, - голос женщины звенел, как печальное серебро.
- Но кто ты? - Джастин попытался шагнуть к ней и осознал, что не может пошевелиться.
- Ты узнаешь мое имя в Наклосе. Если ты хочешь обрести себя, тебе надлежит отправиться туда. Ты сам знаешь, что еще не нашел свой путь, а я скажу, - лицо ее было серьезным и печальным, - что, если ты не найдешь себя, ты обречен. А вот найдешь ли? В этом я не уверена. Уверена лишь в том, что покоя тебе не знать, ибо ты сотворил хаос из гармонии. Это будет выворачивать наизнанку саму твою суть, пока ты не придешь к равновесию.
Пробудили инженера шорох шагов, треск ветвей и тихий шепот ветра. Медленно приподнявшись и присев у каменной стены, он стал осторожно исследовать окружавшую его тьму зрением и чувствами.
И тут в воздухе, в трех локтях перед ним, из света, который не был настоящим светом, возник образ всматривающегося в него темноволосого мужчины.
Запоздало вспомнив об умении ограждаться защитным экраном, Джастин заставил себя сконцентрироваться и свил вокруг себя кокон из нитей звездного света. Он надеялся, что этот кокон укроет его не только от чужих взоров, но и от чужой магии.
Несколько мгновений, показавшихся ему очень долгими, Джастин оставался в своем коконе. Потом чувства подсказали ему, что Белый маг больше не высматривает его, да и шаги на дороге стихли. Инженер отпустил щит, и тут, несмотря на то что осенняя ночь вовсе не была холодной, на него напала дрожь. Озноб не давал ему заснуть. Провалявшись под стеной до того времени, когда солнце поднялось над верхушками деревьев, Джастин встал, чувствуя себя совершенно разбитым и ничуть не отдохнувшим.
Утро показалось ему еще холоднее ночи. Стоя под лучами ясного, но совершенно не согревавшего солнца, Джастин дивился тому, как его дыхание не обращается в пар. Осторожно распространив чувства, он исследовал окрестности, но уловил лишь присутствие нескольких птиц, мелких грызунов и своей кобылы.
Ручей представлял собой не более чем струйку воды, однако лучшего водоема в окрестностях не было. Инженер умылся, а потом попил, морщась от металлического привкуса воды. Заросшие щетиной щеки отчаянно чесались, и он пожалел, что у него нет бритвы.
Крик стервятника заставил его обернуться к засохшей иве, росшей в доброй полусотне локтей выше по течению ручья. Что-то в облике птицы, усевшейся на ветку, насторожило Джастина. Осторожно коснувшись стервятника чувствами, он ощутил смутную белизну, подтвердившую его опасения. Далекий Белый маг имел с этой птицей какую-то связь.
Издав громкий крик, стервятник взмахнул крыльями и полетел на юг.
- Похоже, за нами слежка, - пробормотал Джастин. - Но почему этот падальщик полетел на юг?
Скатав одеяло и закрепив скатку позади седла, Джастин огляделся, высматривая стервятника, но черной птицы поблизости не было... пока.
Пустив кобылу неспешным шагом, он продолжил присматриваться к дороге, выискивая возможность повернуть на Клинию или свернуть на запад и вернуться к реке. Сейчас он жалел, что не поехал вдоль реки, но, с другой стороны, ему не хотелось пересекать поля, пусть даже и сжатые. Встреча с одним из немногих оставшихся здесь хуторян убедила его в том, что гостеприимства от местных жителей ждать не стоит.
Повернувшись в седле, Джастин посмотрел на запад, но не смог разглядеть даже линию деревьев, отмечавшую западную излучину реки. А вот на востоке он хоть и с трудом, но приметил несколько деревьев, росших, скорее всего, на берегу более мелкого притока Сарронна.
Но почему к Клинии нет более близкой дороги? Что он проглядел?
Знакомый уже пронзительный крик черной птицы прозвучал с каменного межевого столба, обозначавшего край поля в ста локтях впереди.
Джастин облизал губы. Еще несколько кай, и он свернет на запад. Пусть даже по бездорожью.

50

- Как мы можем схватить его, достопочтенный маг? - спросил командир Белых копейщиков, учтиво поклонившись Элдирену.
- Это не должно вызвать особых затруднений. Он еще спит, и некоторое время, скорее всего, не проснется, - отозвался Белый маг, бросив взгляд на сереющий восточный горизонт. - Припасов у него, похоже, в обрез, а о том, что мы за ним следим, он не догадывается. Кроме того, этот малый поедет вовсе не кратчайшим путем. Первый поворот на Клинию он пропустил.
- Как же так? Он ведь тоже маг!
Элдирен рассмеялся.
Офицер отступил на шаг от его коня.
- Он не ждал каверз от местных жителей. А они распахали дорогу, поставили изгородь и даже посадили кусты.
- Но как же вы ее обнаружили?
- Имея возможность использовать птиц и вести наблюдение с воздуха, мы увидели дорогу, начинающуюся прямо с середины склона холма. Нетрудно сообразить, что кто-то попытался замаскировать ее истинное начало, - Элдирен вручил офицеру пергаментный лист. - Бери свой лучший полувзвод на самых быстрых конях и следуй по обозначенному здесь маршруту. Ты должен будешь добраться до перекрестка, помеченного на карте крестом, раньше него, - взобравшись в седло - в отличие от Зиркаса и Белтара Элдирен предпочитал ездить не в карете, а верхом, - маг продолжил: - Единственное, что от тебя требуется, - это проследовать более коротким путем. Тем самым, который он проглядел. И при этом не мешкать. На перекрестке ты подождешь, пока мы либо присоединимся к тебе, либо пришлем послание. Ну а если инженер появится, захвати его в плен. Вот и все, что от тебя требуется.
- Все? Всего-то навсего захватить в плен мага силами полувзвода! А ведь нам перед этим предстоит провести целый день в пути!
- Да скорее всего, тебе вообще не придется с ним встретиться. Если ты доберешься дотуда раньше него, он заметит тебя и повернет. Вряд ли ему захочется с тобой познакомиться.
- Но как проделать двухдневный переход за один день?
- Ну не то чтобы уж двухдневный... Уверен, ты справишься. - Подождав, когда командир сядет верхом, Элдирен добавил: - Не думаю, что кто-нибудь попытается нас остановить. Во всяком случае, пока мы не доберемся до Клинии и не попытаемся переправиться через реку. А это произойдет нескоро. За такое время политическая обстановка может существенно измениться.
- Прошу прощения, высокочтимый маг, но ты говоришь так, будто бы предпочел преследовать этого инженера хоть в Каменных Буграх, лишь бы не соваться в Клинию.
- Задача, поставленная перед нами могучим и мудрым магом Зиркасом, заключается не во вторжении в Клинию, а в том, чтобы выследить, изловить или уничтожить инженера, - с ухмылкой промолвил Элдирен. - Так что бери своих людей и отправляйся в путь.
- Слушаюсь, высокочтимый.
- Но если ты не согласен с приказом мудрого Зиркаса...
- Мы выезжаем немедленно! - поспешно заявил офицер.

51

Завидев тропку или, во всяком случае, что-то на нее похожее, Джастин остановился. Он уже проехал на три кай больше, чем обещал себе поутру, а дороги к реке или Клинии так и не нашел. Дорога, по которой он ехал, все более и более круто забирала на юг, тем самым уводя его от реки. И он свернул на тропку.
Примерно через каждые пятьдесят локтей Джастину приходилось замедлять ход, чтобы объехать выросший прямо посреди тропы куст или увернуться от ветки какого-нибудь дерева.
- По таким тропам только собакам бегать! - проворчал он, когда одна ветка все-таки оцарапала ему щеку.
За гребнем холма ограда, а соответственно и тропа потянулись назад, к Рорну. Джастин снова остановился. Судя по всему, тропа на протяжении нескольких сот локтей шла параллельно дороге, а потом сворачивала к реке, хотя и не под прямым утлом. Откуда-то... неизвестно откуда у Джастина появилось ощущение, что попасть в Клинию будет нелегко. Вне зависимости от того, каким путем он поедет.
От размышлений его оторвал уже надоевший крик. Все та же тронутая белизной птица сидела на голой ветке мертвого ябруша.
Глубоко вздохнув, инженер отвернулся от мрачной птицы и принялся рассматривать пыльную тропу. Вроде бы она все же сворачивала туда, где должна была протекать река.
Две мысли не давали Джастину покоя. Он не мог взять в толк - зачем Белому магу потребовалось выслеживать одинокого беглеца с помощью птицы? И еще он не знал, следует ли ему воспринять сон всерьез и действительно отправляться в Наклос. Этот самый Наклос, насколько он помнил, находился где-то на юге. Путь туда лежал либо через один из кряжей Закатных Отрогов, либо через Каменные Бугры, насчет которых поговаривали, что это самая жаркая, засушливая и безжизненная местность во всем Кандаре. А может быть, то был просто сон? Обычный, ничего не значащий сон?
С резким криком стервятник расправил крылья, взмыл в полуденное небо и превратился в черную точку на фоне не суливших ни солнца, ни дождя высоких серых облаков.
Спустившись по противоположному склону, Джастин остановился у очередной развилки. Правое ответвление, похоже, должно было вывести к Рорну. Куда вело левое он представлял себе плохо, ясно было лишь, что оно тянулось по краю сжатых полей мимо находившегося примерно в полукай впереди скопления маленьких строений.
С усталым вздохом Джастин направил кобылу на левую тропу. Впереди на невысоком холме чернело какое-то строение.
По мере приближения к хижине - не дому, а именно хижине - Джастин тщательно зондировал маленькое подворье чувствами. За каменным колодцем, между самой хибарой и полуразвалившимся сараем, прятался какой-то человек. Даже с расстояния в сто локтей Джастин уловил боль и страх.
С глубоким вздохом он медленно въехал во двор. Пыльные следы позволяли понять, что скот отсюда угнали уже несколько дней назад.
За колодцем зашевелилось что-то, похожее на ворох тряпья.
- Эй, с тобой все в порядке? - спросил инженер.
- Лучше не бывает. А ты небось священник... коли задаешь такой дурацкий вопрос.
Джастину пришлось напрячься, чтобы разобрать слова. Ему впервые довелось услышать старую нижнехрамовую речь. Спешившись, он стал подыскивать место, куда привязать кобылу.
- Рамра... Тебя небось Рамра послал? Вместо себя?
Куча лохмотьев оказалась седой старухой, смотревшей на Джастина невидящими глазами.
Джастин задумался. Что сказать этой женщине, невесть почему оказавшейся на брошенном хуторе?
- Эй... ты из Храма?
- Да, почтеннейшая, но не из здешнего. Я издалека.
К тому времени он уже определил, что у старухи сломана нога.
- Как ты повредила ногу? - спросил инженер.
- Наконец-то ты заговорил о деле, - буркнула старуха. - Слушай, а ты часом не целитель? Не целитель, который поможет старой Лурлис?
Привязав кобылу к столбу, Джастин огляделся и увидел трепыхавшийся на ветру конец веревки.
- Наверное, ты поскользнулась, когда порвалась веревка?
- Поскользнулась... ха! Этот ублюдок Бирсен подкопал ступеньку, совсем позабыв о том, что мать его жены ничего не видит. А может, и не позабыв. Бросил меня здесь. Но ты ведь не из Белых, правда?
Джастин усмехнулся:
- Нет, не из этих. Есть один Белый, который вроде как за мной увязался, но он поотстал. - НАДЕЮСЬ, - добавил инженер уже про себя. - Ладно, давай посмотрим, чем можно тебе помочь.
Лурлис попыталась выпрямится на покосившемся камне, но прокатившаяся от нее волна боли чуть было не заставила Джастина остановиться.
- Ой!..
- Спокойно... - его пальцы пробежали по лохмотьям и морщинистым, загорелым ногам. - Здесь перелом.
- Конечно перелом. Иначе бы я здесь не осталась. Но идти за отарой мне не под силу, а Фирле пришлось нести Гиру.
- Ладно, не в этом суть. Давай я отнесу тебя на твой тюфяк.
- Ха, тюфяк! Чтоб ты знал, у меня есть кровать! Может, и не слишком нарядная, но настоящая кровать, моя собственная.
Джастин ухмыльнулся - старуха ему нравилась. Женщина выглядела очень старой, но он сомневался, чтобы на поверку она оказалась старше его матери. Старуха была так легка, что Джастин отнес ее в хижину, почти не чувствуя ее веса.
- Давненько меня не носил на руках молодой крепкий парень. Может быть, ради одного этого стоило... хи, хи... сломать ногу! Моя кровать в углу, та, что с изголовьем.
В хижине имелась всего одна длинная комната с очагом с одной стороны, двумя кроватями, двумя столами, четырьмя табуретами и грубо сколоченным деревянным комодом у задней стены. На маленьком столе стояли жбаны, кувшины и другая кухонная утварь.
Уложив женщину на постель, Джастин осмотрел поврежденную ногу и прозондировал ее чувствами. Он не был уверен, что сможет исцелить перелом должным образом.
- Думаю, я смогу их вправить, - сказал он наконец.
- Кого вправить?
- Не кого, а что. Вправить кости, чтобы они срослись как надо.
- Тогда кончай молоть языком и займись этим делом. А то у вас, бездельников из Храма... как, впрочем и у всех мужчин... на уме одна болтовня.
- Будет больно.
- Вы, мужчины, не знаете, что такое боль. А я чуть не померла, прежде чем разрешилась Фирлой.
Джастин вздохнул, размышляя о том, что он может сделать. Если не вправить кости и не наложить лубок, старуха, скорее всего, умрет, а уж нормально ходить наверняка не сможет никогда.
Для того чтобы совместить концы сломанной кости, ему потребовались три попытки, каждая из которых была сопряжена с волной безумной боли. При последней из них старуха лишилась чувств, да и сам Джастин едва не упал на пол.
Придя в себя, он огляделся по сторонам, ища чем закрепить ногу в нужном положении. Не найдя в хижине ничего подходящего, инженер нетвердой походкой вышел во двор и, стараясь не вляпаться в навоз, принялся искать там. С жердочки сердито закудахтала, видимо, забытая второпях одинокая курица.
Подходящей веревки не нашлось, но он отыскал три палки и старую шкуру.
Когда он вернулся, Лурлис еще оставалась в беспамятстве. Одна из палок оказалась слишком длинной, но ему удалось обломать и обстрогать ее как следует. Нарезав ремней, Джастин начал прилаживать лубок к ноге и тут же сообразил, что это вовсе непросто. Он не мог наложить шину, не подняв ногу, и не мог поднять ногу, не рискуя вновь развести концы с таким трудом вправленной кости. Требовалась дополнительная опора. И вновь ему пришлось обшаривать всю халупу, пока под руки не попалась старая разделочная доска. Вырезав из шкуры прямоугольник, Джастин положил его на доску и подсунул эту опору под место перелома. Потом он обернул больную ногу шкурой, наложил палки и принялся их бинтовать как можно туже. Закончив, он направил легкий поток гармонии, нацелившись, главным образом, на края костей.
Старуха застонала.
- Успокойся, худшее уже позади.
- А все-таки рожать было больнее.
- Очень рад, - промолвил Джастин, покачав головой. Если боль, которую причинил ей неопытный костоправ, боль, от которой едва не лишился чувств и он сам, все же уступает тому, что испытывает женщина при родах... тогда от рожениц лучше держаться подальше.
- Мне нужно будет подыскать тебе что-то вроде костыля, чтобы через некоторое время ты смогла вставать. Но наступать на эту ногу тебе ни в коем случае нельзя.
- Лежа здесь, я умру с голоду.
- Ну не сию же минуту!
- У Бирсена был второй посох. Посмотри под кроватью.
Джастин достал тяжелый посох и положил его рядом с кроватью.
- Он на полу.
С низенькой кровати старуха нащупала посох рукой, после чего попросила пить.
- Попробую найти ведро и веревку.
- Веревка должна быть в комоде. В третьем ящике.
Джастин быстро отыскал моток пеньковой веревки, две деревянных колотушки и завернутое в промасленный лоскут лезвие пилы.
- Я скоро вернусь, - промолвил он, взяв моток. - Мне нужно закрепить веревку и напоить лошадь.
Снаружи начинал накрапывать дождик. Бросив взгляд на север, где сгущались тучи, инженер сокрушенно вздохнул. Только дождя ему и не хватало. Ведь непромокаемого плаща или хотя бы промасленной парусины у него нет. Он вспомнил, что как раз в такой парусине похоронил Железного Стража, но тут же покачал головой. Не о чем жалеть, уж такую-то малость эта женщина заслужила.
Колодец был неглубокий, не более восьми локтей. Ухватившись за крепкий столб, инженер свесился вниз, выудил зацепившийся за что-то нижний обрывок колодезной веревки и нахмурился. Веревка порвалась не оттого, что перетерлась, она была надрезана. Зачем? Чтобы лишить Белых доступа к воде или чтобы навредить старой женщине?
Джастин решил, что этот Бирсен ему определенно не нравится. Отрезав четыре локтя от мотка, он привязал веревку к сохранившейся. Затем, набрав воды, он поставил ведро на край колодца и основательно подчистил мутноватую жидкость гармонией. Когда наложение простейших чар вызвало у него головокружение, он понял, насколько устал и проголодался.
Но так или иначе, первое ведро целиком отправилось в корыто - для лошади. Затем Джастин выудил второе ведро. Тут-то и оказалось, что о том, в чем отнести воду в дом, Джастин и не позаботился.
- Забыл жбан прихватить, - объяснил он старухе, положив моток в ящик, а обрывок колодезной веревки на край стола.
- Не больно-то вы практичные, ребята из Храма.
- Это точно, - рассмеялся Джастин и, взяв с маленького столика два кувшина, побрел к колодцу. Вскоре он вернулся с полными кувшинами чистой и холодной воды. Сперва он помог больной женщине приподняться, прислонив ее спиной к изголовью кровати, а потом отошел к столу и отлил воды из кувшина в выщербленную кружку. Эту кружку он и вручил Лурлис.
- На, попей.
Нашарив кружку, старуха с жадностью осушила ее до дна. Прежде чем налить себе, Джастин выдвинул табурет и сел - ноги его уже еле держали.
- Нам нужно побеспокоиться о еде для тебя, - промолвил он.
- Наверное, и для тебя, парень. А?
- Честно говоря, почтеннейшая, и для меня тоже. Я ведь не ангел, способный порхать по горным пикам, питаясь воздухом.
- Ха... Ангелы. Дерьмо все это. Во-первых, в Предании говорится не о мужчинах, а о проникнутых чистотой женщинах. Но нынче все машут клинками, что мужчины, что женщины, без разницы. Ну... мужчины все-таки малость погаже.
- Мы вроде насчет еды говорили, - подсказал Джастин. После продолжительного молчания Лурлис сказала:
- Нет, парень, никакой ты не Храмовый священник.
- Нет. И не целитель. Но кое-что в этом понимаю, и если ты не станешь тревожить ногу, она заживет.

Предыдущая страница 10 Следующая страница


11 Лиланд Модезитт

- Я так понимаю, ты из этих дьяволов-колдунов. Но не из Белых, а из Черных.
- Да, если ты хочешь так выразиться. Я с Отшельничьего.
- А зачем ты стал возиться со старой Лурлис?
- Мне была нужна еда, а тебе помощь, - ответил инженер. Он подозревал, что честность и прямота вряд ли принесут ему пользу, однако обманывать слепую старуху не хотел и не мог.
- Мог бы бросить меня да ехать своей дорогой.
- После того как узнал о твоей беде, уже не мог.
- А как вышло, что ты остался без еды?
- Вышло так, что во время сражения я оказался разлученным с братом. Попытка переправиться через реку у Рорна не удалась, там разобраны мосты. Я надеялся переправиться где-нибудь в здешних краях, но как-то проглядел дорогу к реке.
- Наверняка чародейские проделки. У Рорна есть развилка, и дорога приречная оттуда идет. Правда, насчет брода... брода нет до самого моста в Клинии. Река течет, в основном, по теснине. Отсюда тебе лучше двигаться той тропой, что идет поверху... Хотя если ты устал, карабкаться на холмы радости мало.
Джастин машинально наполнил кружку и снова подал ей.
- Там, на полке под столом, хлеб и сыр, - сказала Лурлис.
- Точно?
- Мне кажется, ты честный парень. Речь у тебя честная, да и поступки тоже. Конечно, мне случалось ошибаться, да, наверное, и еще случится, да что уж там... Такова жизнь.
Старуха рассмеялась, и, несмотря на редкие, почерневшие зубы старухи, Джастин вдруг увидел ее той прелестной, веселой девушкой, какой она когда-то была. Инженер поставил кувшин и направился к столу.
Отрезав три толстых куска хлеба и положив сверху сыр, он забрал из рук старой женщины кружку и подал ей еду, после чего уселся на табурет.
- Крепкие у тебя пальцы, точно у кузнеца, - заметил Лурлис. - Ты часом не кузнец?
- Да. Я работаю у горна.
- Это хорошо. В жизни не встречала... кузнеца, который был бы... плохим человеком.
Старуха произносила слова с расстановкой, жуя свой хлеб. Хлеб и сыр показались Джастину вкуснее самых замечательных яств.
- Ты хорошо закрепил веревку? - спросила старуха. - Я смогу доставать воду?
- Тебе не следует... - начал он.
- Ну ты даешь! Ты ведь Черный кузнец, стало быть, задерживаться тебе здесь нельзя. Если хочешь жить. Скажи лучше, как долго мне держать ту штуковину, которую ты наложил мне на ногу?
- Я думаю, от четырех до пяти восьмидневок. Но по-настоящему нога заживет месяца через три.
- Ну и ну!
- И постарайся беречь ее, а то, неровен час, сломаешь снова, - промолвил Джастин, проглотив последний кусок.
- Ох уж эти мужчины... - Лурлис протянула руку, и инженер снова наполнил ей кружку.
- Ты говоришь так, словно веришь в Предание, - заметил Джастин.
- Поверишь тут... стоит взглянуть на Бирсена.
Джастин помолчал, потом прокашлялся:
- Хм... это... веревка-то колодезная того, не перетерлась.
- Я сама слышала, как ведро упало в колодец.
- Упало, потому что веревка была разрезана. Продольно, по всей длине.
Он вручил ей обрывок, и она прощупала его чуткими пальцами.
- Да... придется что-нибудь предпринять в отношении этого мальчишки.
- Мальчишки?
- Бирсена. Он всего лишь глупый, эгоистичный мальчишка, - Лурлис слегка изменила позу, поморщившись при этом движении. - Говорила я Фирле, что слишком уж он смазливый. Впрочем, мой Томаз тоже был красавчиком. А ты, парнишка, как? Хорош собой?
- Я... я как-то об этом не задумывался. Вот брат у меня, он симпатичный.
- Не задумывался он... Мужчина - он мужчина и есть. Но я уверена, ты парнишка миловидный, - Лурлис ухмыльнулась, а потом добавила: - Вот что, дружочек. Со мной все будет в порядке, а тебе, пожалуй, пора уносить ноги, пока тебя не догнали Белые дьяволы.
- Я наберу себе воды.
- И возьми каравай да второй круг сыра.
- Они нужны тебе.
- А тебе что, не нужны? Ты лечил мою ногу и ухаживал за мной, хотя я всего-навсего никчемная старуха. Это дорогого стоит, мой Черный красавчик.
Ухмыльнувшись, Джастин взял два маленьких кувшина и побрел под дождем к колодцу.
Вернувшись в хижину и поставив кувшины на стол, он вытер лицо и волосы, после чего сказал:
- Вода на столе. Что-нибудь еще нужно?
- Нет, - Старуха помолчала, а потом добавила: - В ближнем углу сарая, за столбом, есть бочка, а в бочке немного зерна. Для твоей лошади.
- Честно говоря, если это для тебя не слишком тяжелая потеря, я был бы благодарен.
- Паренек... я тебе и про себя, и про Фрилу рассказала, а сама не знаю, как тебя звать.
- Джастином. Меня зовут Джастин.
- Вот что, Джастин, уходи. Ты и так потратил на старуху слишком много времени.
Джастин легонько коснулся ее лба и подкрепил женщину потоком гармонии.
- Ты точно не священник Храма?
- Точно. Всего-навсего приблудный кузнец.
- Тогда забирай хлеб с сыром и проваливай. Живо.
Джастин взял остаток уже порезанного круга - примерно половину - и один каравай. Полный круг и два каравая остались на месте. Уже с порога он оглянулся на Лурлис.
- Со мной все будет в порядке, - крикнула она, словно увидев его взгляд. - Уезжай, не мешкай.
Инженер тихонько прикрыл дверь и отправился за зерном для кобылы.
Дождь превратился в мелкий, моросящий туман.

52

Тропа, как и говорила Лурлис, сворачивала и петляла по склону, с которого Джастин, оглянувшись через плечо, увидел уходящий на юго-восток изгиб восточного притока Сарронна.
Поискав глазами хижину, инженер увидел лишь соломенную кровлю. Ему хотелось верить, что у Лурлис все будет хорошо. Вздохнув, он повернулся и едва успел увернуться от очередной ветки. Тропа вновь резко повернула на юг.
Джастин подумал, что, возможно, выбор этого направления был его серьезной ошибкой. Однако он уже заехал так далеко, что попытка вернуться, пожалуй, стала бы ошибкой еще худшей.
Чем дальше он, однако, ехал, тем тягостнее становилось у него на сердце.
Окна немногих попадавшихся по пути хижин были плотно закрыты ставнями. Заброшенной выглядела и единственная встретившаяся ему укрепленная усадьба, однако чувства подсказали ему, что внутри затаились вооруженные люди, и он предпочел объехать усадьбу стороной.
Покачиваясь в седле, он продолжал размышлять о своих снах, особенно о последнем, удивительно отчетливом. В обоих снах присутствовала одна и та же женщина, но в первом речь шла о деревьях, а во втором о Наклосе. О том самом Наклосе, насчет которого мало кто знал что-либо определенное, кроме того, что там живут друиды. Из Дила, единственного порта в Наклосе, порой приходили суда, груженные превосходной древесиной, а люди рассказывали о друидах всякие небылицы. Точно о них никто ничего не знал, но... Но прекрасная друидка являлась Джастину во снах.
С заросшей сорняками кучи камней, нагроможденных в углу заброшенного поля, раздался крик стервятника.
Джастин нахмурился. Неужто это та самая птица? Он потянулся к стервятнику чувствами, и тут же отпрянул, поняв, что если это другая птица, то, стало быть, у Белого мага не один подручный.
Неужели Белые выслеживают именно его? Но почему?
Джастин повернулся в седле и присмотрелся к участку дороги, оставленному им поутру. Там никого не было. Хотя солнце скрывали облака, Джастин чувствовал - время клонится к вечеру. А он все еще блуждает по холмам в поисках дороги на Клинию.
Доехав до очередной развилки, Джастин повернул кобылу на запад, в том направлении, которое, как ему казалось, могло вывести к реке. В очередной раз оглянувшись через плечо, он поежился. В прохладном и влажном воздухе висела угрюмая тишина.

53

- На некоторое время он остановился у Рорна. Когда пошел дождь, я потерял его, но он по-прежнему довольно далеко от Клинийской дороги.
Элдирен слегка щелкнул поводьями, побуждая лошадь не замедлять быстрого шага.
- Ты думаешь, Юркэ поймает его? - тихо и почтительно спросил офицер.
- Судя по тому, как разворачиваются события, Юркэ доберется до перекрестка раньше него. Тропа, которую выбрал этот инженер, длиннее любой из главных дорог, и ехать по ней ему придется гораздо дольше, - со смехом отозвался Элдирен. - Вот почему Фэрхэвен вкладывает столько сил в строительство дорог. И не только Фэрхэвен. Креслин, величайший из Черных, тоже распорядился о прокладке на Отшельничьем хороших трактов... А этот бедолага так и не усвоил уроков своего предшественника.
- И как ты собираешься с ним поступить?
- С Юркэ? Никак. Он инженера не поймает.
- Не поймает? То есть... Но я вообще-то спрашивал не о Юркэ, а о самом инженере.
- Инженер ощутит появление Юркэ с его солдатами и повернет назад, по той самой дороге, по которой ему следовало двигаться с самого начала. Так что мы, - Белый маг покачал головой, - мы можем даже не торопиться.
Оставив без внимания удивленное выражение на лице своего собеседника, Элдирен продолжил:
- Знаешь, если мы поймаем инженера, нам придется готовить нападение на Клинию. Я совершенно уверен в том, что тамошний мост будет сильно укреплен, а не исключено, что и разрушен. Конечно, если эта погоня за инженером займет слишком много времени и скажется на состоянии лошадей, мы, пожалуй, вынуждены будем вернуться к Рорну.
- Но маг Зиркас...
- Верно. Маг Зиркас...
Элдирен поджал губы и улыбнулся.

54

Джастин щурился в сумраке. Несмотря на туман и вечерний полумрак, он не оставлял попыток найти эту постоянно ускользавшую от него дорогу на Клинию.
Он пожалел о том, что не способен направлять свои чувства с ветрами, как это делает Гуннар. К сожалению, его дарования лежали в иной сфере, и, не используя зрения, он мог улавливать что-либо на расстоянии не больше чем в несколько сотен локтей.
Во влажном воздухе послышался приглушенный, едва уловимый лязг металла. Натянув поводья, Джастин остановил кобылу под полуоблетевшим дубом. Когда он напрягся, силясь установить источник этого звука, желтый лист спланировал вниз, прямо на его запястье. Инженер стряхнул его, продолжая сосредоточиваться.
Впереди, на вершине холма, высилось небольшое укрепление с каменной стеной, высотой почти в восемь локтей. На угловой сторожевой башне находились двое караульных, один из которых был вооружен арбалетом. Джастин усилил концентрацию, стараясь уловить, о чем они говорят.
«...каких-то дезертиров из войск Тирана... видели у Рорна... пытались переправиться...»
«...желаю им удачи...»
«...думает, что Белые двинутся этим путем... не иначе как копейщики...»
Джастин закусил губу - везло ему, как утопленнику. Он наткнулся то ли на крепостцу, где находился воинский пост, то ли на укрепленное поместье, владелец которого имел собственную дружину.
Еще один желтый лист слетел с дерева, пролетев мимо правого уха кобылы. Она прянула ушами и встряхнула гривой.
«...думаю, они нападут...»
«...Когда-нибудь точно нападут. Но не сейчас. С сотней... им нас не одолеть...»
«...насчет чародея...»
«...стены... обратно в Джиру... прямо на скале...»
«...надеюсь, что так...»
Джастин развернул лошадь и направился назад по тропе к последней развилке. Хотя он и предполагал, что речная дорога должна проходить недалеко от замка, у него не было намерения даже пытаться проскочить рядом с укреплением, гарнизон которого не сомневался в своей способности отбить атаку сотни копейщиков. Особенно учитывая тот факт, что ночная тьма еще не пришла, а туман мог развеяться в любую минуту.
Вздохнуть с облегчением он позволил себе, лишь проехав около полукай в обратном направлении. За вздохом последовал зевок.
От развилки Джастин направил кобылу по левой, с виду более проезжей тропе, которая, как казалось, не выводила на невидимую дорогу, а шла параллельно ей. В сгущавшейся тьме Джастин различал справа от себя аккуратную кладку каменных стен и ровные линии плетней. Местность выглядела более ухоженной, чем любая другая, по которой Джастину доводилось проезжать. Скорее всего, эти угодья принадлежали владельцу замка.
Только когда петляющая тропа снова вывела его к каменистым выпасам и покосившимся изгородям, Джастин решил остановиться.
Через некоторое время тропа слегка повернула на запад - во всяком случае, так ему показалось - и вновь стала взбираться и опускаться по невысоким холмам, которым полусонный Джастин скоро потерял счет. Потом она спустилась в долину и пошла почти строго на юг по углублению между склонами.
Намек на невидимую эманацию гармонии заставил Джастина остановиться. Он бросил взгляд вниз по склону, но различить что-либо впотьмах было невозможно. Виднелись лишь темные очертания ельника, за которым журчала вода. Прищурившись, инженер направил вперед чувства, но не уловил присутствия ни людей, ни животных. Ему удалось лишь установить, что ощущение спокойствия исходит от незаросшего участка в крохотной долине, вклинившейся между двумя холмами. Джастин внимательно изучил склон, но поскольку его взор не мог проникнуть за темную стену деревьев, он направил кобылу вперед, руководствуясь, главным образом, чувствами. Пробравшись между стволами, инженер соскочил на усыпанную еловыми иголками землю. Ноги его подкашивались.
Джастин присмотрелся к местности. Около полудюжины высоких елей образовывали почти замкнутый круг, скрывая поляну за раскидистыми ветвями. Ручей вытекал из-за непролазных зарослей терновника и терялся за поляной в такой же глущобе.
Поджав губы, инженер принялся зондировать окрестности чувствами, но через некоторое время покачал головой. Ничего определенного, кроме подспудного ощущения гармонии, пронизывающей и деревья, и камни, обнаружить не удалось. Оставалось предположить, что некогда эта крошечная долина была создана с некой целью, сопряженной с гармонией, - целью, о которой, надо полагать, никто уже ничего не помнил. Ему, во всяком случае, она оставалась непонятной.
Он обошел прогалину, но не нашел никаких признаков того, чтобы в последнее время хоть кто-нибудь останавливался или разбивал лагерь на этом месте. Наконец он расседлал кобылу и привязал ее к еловой ветке, достаточно длинной для того, чтобы лошадь могла пастись.
Толстый слой хвои и одеяло показались ему самой мягкой постелью, в какой не доводилось спать уже много дней, если не месяцев. Хотя поляна и производила впечатление безопасного места, Джастин установил единственное известное ему охранное заклятие, которое должно было разбудить его в случае появления поблизости любого крупного существа. Потом он завернулся в одеяло и провалился в сон.
...Ему показалось, что он проснулся совсем разбитым, с ватными, непослушными ногами, причем обнаружил себя не лежащим на поляне, а пытающимся догнать кобылу, которая убегала от него и никак не давала себя поймать. На дальнем гребне холма маячила фигура Гуннара. Он шел на север, не обращая на Джастина никакого внимания.
Потом раздался пронзительный крик, и с неба на него обрушился стервятник. Джастин выставил руку, чтобы защититься от когтей и клюва.
Послышалось шипение. Два огненных шара пролетели так близко, что опалили ему волосы. Оглянувшись, он увидел устремлявшийся к нему по склону отряд облаченных в белое всадников и еще резвее припустил за кобылой. Ему наконец удалось ухватиться за поводья, но тут он споткнулся... И увидел распростертое на земле тело в темном одеянии.
- Крителла! - вскричал Джастин, приподнимая целительницу, но ее рыжие волосы внезапно потемнели и укоротились. Ткань под пальцами Джастина распалась, а когда он с содроганием уронил гниющий труп Железного Стража, тело растеклось по земле зловонной жижей.
Вскочив, Джастин утер пот со лба и огляделся. Конечно, то был всего лишь сон, но в какой-то миг он казался реальнее действительности. Уж не происки ли это преследующего его Белого мага?
Дрожа на прохладном, влажном воздухе Джастин распространил чувства, чтобы убедиться - не скрывается ли кто за елями? Но поляна по-прежнему дышала спокойствием и подспудной гармонией. Нигде не ощущалось и намека на хаос, равно как и на чуждое присутствие.
Нащупав флягу, он отпил несколько маленьких глотков прохладной воды. Что значит этот сон и вообще значит ли он хоть что-то? Если эпизод с Крителлой, превратившейся в Железного Стража, можно было объяснить его уверенностью в том, что обе они мертвы, то как понимать сцену с Гуннаром? Как попытку сознания подсказать ему, что догнать Гуннара не удастся? Или же это предостережение - предупреждение о том, что Белый маг со своим крылатым подручным продолжает следить за ним?
Джастин снова натянул на плечи одеяло и привалился к стволу.
Со временем сердце его стало биться ровнее и глаза закрылись.
Еловые ветви тихо шелестели на ветру.

55

С наступлением серого рассвета Джастин проснулся по-настоящему.
С росшего на склоне за ручьем невысокого дуба, кружась, облетали желтые листья, сорванные ветерком, взъерошившим темные волосы Джастина. Один лист прилип ко лбу. Смахнув его рукой, инженер поскреб колючую щетину на подбородке и покачал головой.
Проверив свой немногочисленный скарб, Джастин взобрался в седло.
Выехав из тени деревьев на узкую тропку, он искренне порадовался теплому солнышку, но чуть-чуть отъехав, оглянулся на покинутую рощу. Несмотря на общее ощущение спокойствия, ему хотелось присмотреться к этому месту повнимательнее, при дневном свете.
Как ни странно, это ему не удалось. Деревья словно отталкивали от себя взгляд, не позволяя толком рассмотреть ельник. Не говоря уж о том, чтобы проникнуть взором за древесное кольцо.
- Чудно, - пробормотал он себе под нос. - Что это с деревьями? Или дело не в них, а во мне?
В последнее, впрочем, верилось слабо.
Перебегая с одного пологого холма на другой, тропа шла почти прямо на юг, а потом снова повернула на запад. По сторонам расстилались луга, почти не вытоптанные скотом. Возделанные участки попадались редко. С тех пор как Джастин покинул ельник, деревьев ему по пути не встречалось, только низкорослые кусты. Единственная попавшаяся по дороге, столь же неказистая, как у Лурлис, хижина, была пуста и стояла с закрытыми ставнями.
В неподвижном утреннем воздухе даже жужжание насекомых казалось приглушенным. Немногочисленные птицы то кружили над головой, то садились на поля и ковырялись в стерне.
После поворота на запад, за двумя низкими холмами, тропа расширялась настолько, что ее уже можно было назвать узкой дорогой. Близ гребня второго холма Джастин попридержал лошадь. Внизу, слева от дороги, он приметил небольшой сад. Примерно в половине кай впереди, на почти ровном участке, огороженном низенькой, полуразвалившейся стеной, росло около двух десятков почти голых деревьев. С запада к саду примыкали два просевших, обложенных дерном строения. Между ними находилось возвышение, более всего походившее на старый каменный колодец.
На дороге, под тонким слоем пыли, угадывались отпечатки множества копыт. Местные жители угнали всех своих коз и овец на запад - может быть, за Клинийский мост. Только вот цел ли этот мост сейчас?
Благодаря солнцу и безветрию воздух над холмами прогрелся как летом. Никаких недавних следов Джастину приметить не удалось, хотя, конечно, он отдавал себе отчет в том, что отнюдь не является следопытом. В конце концов инженер решился и медленно направился по дороге к покинутому саду.
Подъехав к стене, он присмотрелся к оливковым деревьям и направил чувства к закрытым строениям. К его облегчению, они оказались пустыми.
Джастин осмотрел халупы. Стоявшая справа походила на некогда обитаемое, но годами не приводившееся в порядок жилище. Дверь на левой была поновее и заперта на железный засов. От этой двери к дороге тянулись недавние следы колес.
Еще раз оглянувшись на дорогу, Джастин поднял засов и открыл дверь. В ноздри ударил запах рассола, а в глаза бросились пустые деревянные полки. Впрочем, нет, в помещении было не совсем уж пусто. Под одной из полок стояла большая бочка с обломанным верхним краем. Подойдя ближе, Джастин увидел, что крышка снята и по полу разбросаны какие-то маленькие темные кругляши. Оливки, сообразил он. На дне бочки, под слоем рассола тоже оставалось несколько пригоршней оливок. Выловив одну, инженер нашел ее вполне съедобной.
Джастин вернулся за пустой седельной сумой, принес ее с собой и залез головой в бочку, старясь не поцарапаться об острые края двух обломанных досок.
Когда он вышел во двор, кобыла встретила его ржанием, после чего продолжила щипать траву. Поставив седельную суму с оливками на колодезный сруб, Джастин снова набрал ведро воды, отмыл руки от рассола и вытер их о штаны.
Раздался пронзительный крик.
Джастин подскочил.
Примостившийся на ветке оливы стервятник склонил голову набок, словно рассматривая инженера.
Джастин окинул взглядом дорогу, но она оставалась пустой. Тогда он встал, поднял седельную суму и приторочил ее к седлу.
Стервятник по-прежнему сидел на дереве, время от времени издавая протяжные крики.
Инженер натянул поводья и направил лошадь к дороге. Воздух оставался жарким и неподвижным.
Менее чем через два кай дорога снова повернула на юг и пошла по плоскому плато. Здесь придорожная трава была короче, жестче, темнее, с частыми песчаными или каменистыми проплешинами. Ограды пропали из виду, и нигде не было никаких признаков воды. Лишь следы колес да отпечатки овечьих копыт указывали на то, что этой дорогой вообще пользовались.
Проехав еще кай, Джастин приметил впереди несколько росших почти перпендикулярно дороге приземистых кустов, воздух над которыми едва заметно дрожал, как бывает при миражах. Однако по мере приближения кусты не отдалились и не истаяли, они оказались самыми настоящими и обозначали место слияния с другой дорогой, более широкой, имеющей каменную ограду и испещренной многочисленными следами колес и копыт. Джастину хотелось верить, что все они ведут в сторону Клинии.
С безоблачного неба по-прежнему светило яркое солнце, однако когда Джастин поехал по широкой дороге, с запада повеял слабый ветерок. По сторонам снова стали попадаться дома, но все как один пустые и заколоченные.
«Неужто все сарроннинцы настолько напуганы Белыми, что бросают все нажитое и бегут куда глаза глядят? - подумал Джастин. - Известно ведь, что несмотря на неприязнь к Преданию, Белые не истребляют всех его приверженцев поголовно, а разрушают или сжигают лишь те города, где встречают сопротивление...»
Ближе к полудню Джастин снова стал высматривать заброшенную усадьбу с колодцем. Когда он напряг зрение, перед глазами непрошено явился образ Железного Стража, убитой женщины, схватившейся за пронзившую ее стрелу. Он поджал губы, отогнал видение и, щурясь от яркого света, попытался определить, сулит ли бугор впереди возможность раздобыть воды.
Чем дальше ехал Джастин, тем чаще проезжал мимо возделанных полей и закрытых домов, хотя чувства подсказывали ему, что кое-где за ставнями затаились люди.
Потом местность пошла под уклон. Джастин проехал мимо еще одной боковой тропы, достаточно широкой и удобной, однако она, насколько мог видеть глаз, вела на юг. То есть не в том направлении, в котором, по мнению Джастина, следовало двигаться ему. На ней тоже имелись следы колес. Джастин направил кобылу к реке.
Переваливая через гребень очередного холма, Джастин всмотрелся в окутанную дымкой линию деревьев на горизонте, росших, как ему думалось, вдоль берега реки. Потом его взгляд упал на торчавшее близ дороги голое дерево. И он снова увидел хищную птицу, выжидающе таращившуюся на него.
Издав крик, стервятник снялся со своего насеста и полетел над полем.
Добравшись до вершины следующего холма, Джастин неожиданно приметил впереди и справа клубящуюся над дорогой пыль. Она явно поднималась из-под копыт растянувшейся по дороге группы всадников. Судя по всему, в отряде было не меньше двух десятков всадников, а разъезжать верхом целыми отрядами в этой части Сарроннина могли только Белые копейщики или бойцы Железной Стражи. Они находились впереди, а это означало, что и до перекрестка они доберутся раньше, чем он.
Чародейского стервятника инженер не видел, однако не сомневался в том, что птица таится где-то поблизости.
Остановив лошадь, Джастин задумался о том, что предпримут Белые, добравшись до перекрестка. Направятся к Клинии или повернут в его сторону? Действительно ли они охотятся за ним?
Поджав губы и рассеянно поглаживая конскую шею, инженер гадал, как поступить в сложившихся обстоятельствах. Он слишком устал для того, чтобы удерживать световой щит, однако до перекрестка оставалось почти два кай. В конце концов он направил кобылу к низкорослому дубку и спешился, решив переждать. Если эти солдаты направятся в его сторону, он выставит щит и пропустит их мимо, а если они двинутся в сторону Клинии, последует за ними, держась на безопасном расстоянии.
Улыбнувшись, Джастин откупорил флягу, выудил из сумы несколько оливок и съел их с кусочком хлеба и сыра.
Улыбка его исчезла, когда солнце коснулось горизонта и отряд Белых начал разбивать у перекрестка лагерь.
Вновь послышался осточертевший крик. На сей раз стервятник описывал круги над его головой.
Положение представлялось более чем затруднительным: он просто не знал, куда ему теперь ехать и можно ли оставаться на месте. Перекресток для него закрыт. Ему определенно не сладить с двумя десятками копейщиков, а местность вокруг открытая, и обойти перекресток полями ему не удастся. Чувства его не настолько остры, чтобы он мог позволить себе ехать полями. Одна нора, и кобыла сломает ногу. К тому же Белые наверняка получили приказ стрелять по любым клубам пыли, поднимающимся невесть из-под чего.
Снова закричал стервятник.
Джастин оглянулся назад, на дорогу, по которой приехал, и увидел за вторым холмом приближающееся облако пыли.
Тьма!
Со вздохом взобравшись на кобылу, инженер направил ее прочь от перекрестка. Позади находилась и боковая дорога, но у него были все основания полагать, что Белые - а судя по туче пыли, этот отряд был еще больше того, что стал лагерем у перекрестка, - доберутся дотуда раньше него. А раз так, ему придется рискнуть и поехать полем.
Сдержав желание пустить кобылу рысью, Джастин медленно двинулся назад, по пологому склону, на который недавно поднялся. Взор его был обращен на юг - он старался получше запомнить местность.
Потом, уже у подножия холма, инженер окружил себя и кобылу световым щитом и направился на юг по бездорожью. Надеясь, что память его не подведет.

56

Элдирен нахмурился.
- Что случилось, высокочтимый маг?
- Он исчез. Один из трусливых трюков, какие в ходу у Черных. Но ему это не поможет. Мы ведь знаем, куда он может направиться.
- Прошу прощения, высокочтимый?
Элдирен покачал головой. Офицер виновато пожал плечами.
- Все очень просто, - со вздохом пояснил маг. - Ему известно, что на перекрестке наши, а он инженер, а не чародей. Прорываться он не станет. Попытается либо обойти их и выйти на речную дорогу, либо попробует добраться до того бокового ответвления в надежде опередить наш отряд. Но это у него не получится.
- Но... если все так, как ты говоришь, он находится сейчас более чем в кай от наших на перекрестке и в нескольких сотнях локтей от нас.
- Так и есть. Скорее всего, он все же двинется полем. Ему придется ехать почти вслепую, а это скорости не прибавляет. Вот что, возьми пару десятков бойцов - скажем, Четвертый отряд - и поезжай вперед. Первый перекресток проедешь, а у второй развилки остановишься. От места слияния дорог до разводного Клинийского моста останется всего пара сотен локтей. Мост, конечно же, будет разведен. Ты к нему не суйся, а просто остановись у развилки и поджидай нас.
- А как насчет инженера?
- Если ты будешь торчать на развилке, он не сможет приблизиться к реке, чтобы попытаться переправиться. Ему придется снова убраться в поля. Он может скрываться там день, два... но рано или поздно попробует что-нибудь предпринять. Впереди у него будешь ты, а позади мы. Ну а когда заметишь поднимающуюся невесть из-под чего пыль... думаю, не надо объяснять, зачем у твоих людей луки.

57

Джастин утер струившийся по лицу пот, удивляясь тому, что кобыла еще бредет, а он с нее еще не свалился. Устал он смертельно, да и лошадь уже выбивалась из сил. При всякой его попытке выехать к реке на пути оказывался очередной отряд Белых, всякий новый многочисленнее предыдущего. У него уже не осталось сил, чтобы удерживать щит невидимости и укрываться от крылатого соглядатая. Вдобавок солнце пекло нещадно. Кожа его покраснела, лицо горело, соленый пот обжигал, как кислота, а подбородок под отросшей щетиной отчаянно чесался. Почему-то как раз отсутствие бритвы огорчало его больше всего.
Зачем он вообще продолжает двигаться?
Впрочем, Джастин прекрасно знал ответ на этот вопрос - его подгоняла клубившаяся на дороге позади него пыль. Пара десятков Белых копейщиков с Белым магом в придачу представляли собой достаточно веское основание для того, чтобы не стоять на месте.
Стервятник описывал круги над его головой, очевидно сообщая Белому магу о местонахождении преследуемого. Маг, однако, не спешил схватить его, как будто вел жестокую, смертельную игру. Благодаря тому, что в последние два дня Джастин почти не спал и находился в непрерывном движении, ему удавалось оставаться в отрыве от Белых. Однако всякий раз, пробуждаясь после недолгого беспокойного сна, он чувствовал, что силы его убывают, а возможности как следует отдохнуть не было. Хлеб и сыр подошли к концу, а о новых припасах не приходилось и мечтать. В некоторых из закрытых домов у выжженных южных полей затаились люди - но люди вооруженные, настороженные и озлобленные. Соваться к ним определенно не стоило.
На вершине одного из высушенных солнцем холмов Джастин обернулся и глубоко вздохнул. Белые снова приближались, а ведь еще только-только минул полдень.
Заметив впереди очередную развилку, Джастин направил лошадь туда. Дорога раздваивалась. Левая, та что поуже, уходила в серые холмы, а правая, пошире, шла по плоской равнине на запад.
Инженер свернул налево, поскольку надеялся, что холмы сулят хоть какое-то укрытие.
Менее чем в половине кай к югу, на склоне над дорогой инженер приметил каменный дом под старой черепичной крышей и направил лошадь туда.
Едва он въехал во двор, к дверям дома метнулась человеческая фигура. Дверь захлопнулась, с глухим стуком опустился на место засов. Углядев подле колодца наполненное водой ведро, Джастин ухмыльнулся и подъехал верхом к самой двери.
- Прошу прощения за беспокойство, - громко произнес он. - Я буду весьма благодарен за дозволение набрать воды, а если найдется и снедь, то готов заплатить.
Ответа не последовало.
- Ладно, как угодно. Я наберу воды, а монетки оставлю у колодца.
Подавшись вперед, чтобы уменьшить боль в затекших мышцах бедер и ног, Джастин наполовину соскользнул, наполовину вывалился из седла и устоял на ногах, лишь ухватившись за попону.
Подойдя к ведру он окунул палец и облизал его, пробуя воду на вкус. Она была чуточку солоноватой, но чистой, что позволяло обойтись без очистки ее гармонией. Что радовало - Джастин сомневался, что у него хватит сил на наложение даже простейших чар.
Возле колодца находилась круглая поилка для скота. Инженер налил туда немного воды, и кобыла тут же принялась пить.
Он ополоснул остатком воды лицо и шею, чтобы прохладиться и смыть дорожную пыль, положил на край колодца пару медяков, снова набрал из мелкого колодца ведро воды и начал наполнять флягу.
- Эй ты! - послышалось со стороны дома. - Убирайся, пока цел!
Обернувшись Джастин увидел в дверях темноволосую, с проседью женщину, целившуюся в него из старинного лука.
- Уже ухожу, - заверил ее Джастин. - Медяки вон там.
- Это единственная причина, по которой ты еще жив.
Наполнив флягу, инженер приторочил ее к седлу, отпил, уже через силу, еще воды из ведра и сказал:
- Советую тебе быть поосторожнее. На дороге позади меня пара десятков Белых.
- Осторожности мне не занимать и без твоих советов. Что же до Белых... так это ты их и привел, дезертир поганый. Пусть они загонят тебя в Каменные Бугры. Может быть, это послужит тебе уроком.
- Я не дезертир. Я Черный инженер.
- Не вижу разницы. Забирай свою клячу и выметайся отсюда!
- А что за Бугры такие? - спросил Джастин.
- Хм... может, ты не такой уж и мерзавец... впрочем, это не имеет значения. А насчет Бугров скажу: если Крыша Мира - самое холодное место в Кандаре, то Каменные Бугры - самое жаркое и засушливое. А эта дорога, на которую тебя занесло, ведет именно туда, и только туда. Правда, проложили ее в свое время к старым медным копям, но они давно уже выработаны и заброшены. Но что-то я с тобой разболталась... - лицо женщины вновь стало суровым. - Как только твоя лошадь напьется, езжай своей дорогой.
- А не продашь ли каравай хлеба, или что-нибудь еще?
- Твои монеты того не стоят, - она угрожающе подняла лук.
- Спасибо на добром слове, - пробормотал Джастин, с трудом взобравшись на кобылу и поворачивая прочь со двора. Он опасался получить стрелу в спину, но все обошлось. Спустившись по склону, инженер направил лошадь в сторону старых копей и Бугров, надеясь, что Белые за ним не увяжутся.
Но оглянувшись через плечо и увидев менее чем в двух кай позади движущееся облако пыли, он хрипло рассмеялся.

58

- Посылка Белтара в Сарроннин оказалась мастерским ударом, Гистен.
- Нет, куда более результативной была идея отправки золота на Отшельничий. Если бы тот моряк не бросился на мага-буреносца, мы лишились бы еще одной армии, - отозвался Гистен, отступив от магического зеркала.
- А что будет, когда маг-буреносец придет в себя? - спросил Ренвек, рассеянно поправляя свой пояс из красной кожи.
- Ничего не будет. Сейчас он возвращается на Отшельничий с уцелевшими инженерами. Со всеми, кроме одного, который отбился от шайки и, по словам Белтара, болтается где-то в Сарроннине.
- Это плохо.
- Напротив, вовсе не плохо. Благодаря этому Зиркас с Белтаром спорят насчет того, что делать. А молодой Дерба, отличающийся еще большей горячностью, чем Белтар, не хочет высовываться, пока не уяснит, кто победит.
- А как насчет Джихана?
- О ком я беспокоюсь, так это о бедном Джихане. Он слишком много думает. Как, впрочем, и Элдирен. И, конечно же, ты, Ренвек, - улыбнувшись, Высший Маг подошел к окну, бросил взгляд на зарядивший снаружи холодный осенний дождь, прикрыл створку и пробормотал: - Временами мне жаль, что я не маг Воздушной Стихии и не могу управлять погодой.
Ренвек нервно прокашлялся.
- Кстати, о маге Воздушной Стихии. Не разузнает ли он о твоем... воздействии?
- Ты хочешь сказать, о моем подкупе? Каким образом? В таком деле ветра ему не помогут, а единственный человек, насчет которого этому магу что-то известно, вступил в Железную Стражу. Все складывается не так уж плохо.
- Но не так уж и хорошо, - возразил Ренвек. - Мы потеряли одну небольшую армию и половину другой.
- Зато мы уничтожили Сарронну и в скором времени завладеем всем Сарроннином. Во всяком случае, той его частью, которую не разрушит до основания Белтар. Кроме того, столь чудовищные потери заставили Зиркаса поубавить спеси.
- Зиркасу не откажешь в проницательности, - заметил Ренвек, поджав губы. - Но ведь Белтар сильнее Зиркаса. Не значит ли это...
- ...что Белтар займет место Зиркаса? Конечно, займет. Ни один из замыслов Зиркаса не увенчается успехом. Джихан слишком умен, чтобы принять участие в Зиркасовых кознях, и Зиркас это понимает. Джихан постарается не сердить Белтара.
- Ты полагаешь, что видишь их всех насквозь?
- В этом, а не в использовании грубой силы, и заключается роль Высшего Мага. Испепелить своих соперников может любой безмозглый юнец, обладающий достаточной магической мощью.
- А как ты поступишь, когда Белтар заявится в Башню, как когда-то Джеслек?
- Если он зайдет так далеко... - Гистен задумался. - Скорее всего, я, как некогда Стирол, отдам ему амулет. Но в отличие от Стирола не стану строить козни, а окажу ему полную поддержку и постараюсь как можно скорее убраться из Фэрхэвена куда-нибудь... скажем, в Лидьяр.
- Отдать амулет без боя? Не скажу, чтобы это соответствовало высоким представлениям о чести.
- Смотря как понимать честь. Есть большая разница между тем, чтобы нарушить слово - чего я, замечу, никогда не делал, - и тем, чтобы бездумно позволить себя испепелить. Белтар меня преследовать не станет, а вот Дерба, этот высокомерный идиот, стал бы непременно, - Гистен осушил бокал и добавил: - Когда придет срок, отправь на Отшельничий очередную посылку.
- Но зачем? Ведь теперь не нужно...
- Ренвек, предателям всегда надо хорошо платить - и до предательства, и после. Если никто ничего не узнает, они будут тебе признательны. А кому известно, кто и когда может понадобиться снова? Если же подозрения всплывут наружу, то в центре внимания окажется золото, а не тот, кто его прислал, - Высший Маг рассмеялся. - А в данном случае золота потребовалось не так уж много. Уверен, тот моряк всего-навсего следовал собственным побуждениям. Мы лишь поддержали его в этом, что обошлось нам совсем не дорого.
Ренвек кивнул, но поджал губы.

59

Джастин остановил кобылу, пытаясь уловить, что его беспокоит на сей раз. Раскаленное солнце над головой с каждым шагом вперед палило все сильнее и сильнее. Жара и сушь стояли такие, будто он уже заехал в пресловутые Каменные Бугры.
Гадая о том, где же эти заброшенные копи, Джастин оглядел дорогу, осыпавшуюся по обочинам, но все еще пригодную для проезда тяжелых подвод. И тут его внимание вновь привлек опостылевший крик.
Стервятник уселся на нависавшую над дорогой ветку пыльно-серого кактуса, смерил инженера взглядом и снова взмыл в безоблачное небо.
Глухой стук, похожий на барабанную дробь, заставил Джастина оглянуться. Увиденное отнюдь его не обрадовало. Отряд Белых копейщиков, находившийся менее чем кай от него, ускорил движение, перейдя на легкий галоп. Ему показалось, что за те несколько мгновений, пока он смотрел на преследователей, разрыв между ним и ими сократился до нескольких сотен локтей.
Джастин огляделся, чувствуя себя затравленным зверем. Дальше дорога шла между двумя низкими холмами, по ложу высохшей реки. На каменистых склонах росли лишь редкие кактусы, да кое-где пробивалась жесткая сухая трава. Жаркий ветер бросал песчинки в обожженное солнцем, воспаленное лицо.
Справа, примерно в двух сотнях локтей впереди, от главной дороги отходила другая, врезанная в склон холма. За этой развилкой главная дорога сужалась, превращаясь в тропу. Судя по всему, боковое ответвление должно было вести к копям.
Джастин ударил каблуками в бока кобылы, и усталая лошадь прибавила ходу. Оглянувшись, он увидел, что расстояние между ним и преследователями сократилось еще больше. Некоторые из них уже извлекли клинки, а он все еще гадал, ехать по главной дороге или свернуть. Тем временем стервятник спикировал на Джастина, едва не задев его крылом. Кобыла рванулась вперед, но от этого усилия едва не упала. У развилки она резко остановилась, и всаднику, чтобы не вылететь из седла, пришлось ухватиться за гриву.
- Вперед, подружка! Скорее!
Мимо его уха просвистела стрела.
- Дерьмо! - выругался Джастин, сообразив, что прилетела она не сзади, а спереди. Распластавшись на конской гриве, он попытался укрыть и себя, и лошадь световым щитом, но неожиданно она дернулась и жалобно заржала.
- Ага, - донесся голос, - по крайней мере мы подстрелили его клячу. На своих двоих этот малый далеко не уйдет.
- А где эта проклятая птица?
Когда кобыла осела на землю, Джастин отстегнул от седла флягу с водой и одеяло, после чего стал чувствами нащупывать путь прочь от дороги.
Копейщики устремились к упавшему животному. «Должно быть, для них она возникла из ниоткуда», - отстраненно подумал Джастин, отступая все дальше.
Неожиданно снова засвистели стрелы. Среди копейщиков поднялась тревога.
- Засада!
- Берегись! С холмов стреляют!
- Позовите мага!
Тем временем Джастин медленно ковылял к узкой тропе, которую скорее ощущал, чем видел. Стервятник бился на дороге со стрелой в крыле, а один из копейщиков валялся в пыли и даже не бился. Инженер, не оглядываясь, взбирался по склону. Он сомневался в том, что сарроннинские горцы, при всей их храбрости, смогут надолго задержать сильный отряд регулярных войск с Белым магом во главе.
Позади Джастина в склон холма с шипением ударил огненный шар.
Инженер продолжал идти вслепую по быстро сужавшейся тропе. Вскоре тропа сошла на нет, слившись с пересохшим речным ложем, пролегавшим между двумя бурыми холмами.
Добравшись до вершины и спрятавшись за мертвым, высохшим кактусом, Джастин убрал щит.
Внизу копейщики отошли за пределы досягаемости стрел и выжидали.
Один из сарроннинских горцев, чье одеяние позволяло ему почти слиться с красновато-бурым склоном, выпустил еще одну стрелу.
Ответом на нее послужил огненный шар. Лучник вспыхнул, с криком повалился наземь и превратился в ком обугленного мяса.
Другая стрела полетела в копейщиков из-за валуна - осторожный стрелок предпочел не покидать укрытия.
Огненный шар ударил в склон, но пламя растеклось по красному песчанику, не причинив никому вреда.
Джастин начал спускаться по противоположному склону, где он находился вне поля зрения преследователей. Его можно было увидеть только с воздуха, но горцы подстрелили стервятника, и прежде чем Белый маг призовет другого, пройдет некоторое время. Во всяком случае, он на это надеялся.

60

Две женщины с серебряными волосами стояли одна против другой за песчаным столом. Старшая по виду отличалась от младшей разве что несколькими почти незаметными морщинками и большей мудростью в темной глубине очей. Обе молчали.
Та, что постарше, сконцентрировалась, и из песка сформировалась карта, или, скорее, был точно воспроизведен рельеф интересующей их местности.
Женщина помоложе, чьи волосы ниспадали на плечи, в свою очередь закрыла глаза и сосредоточилась. Губы ее сжались, на лбу выступили бусинки пота, и лишь руки оставались расслабленными.
При виде этих усилий старшая едва заметно улыбнулась.
Через некоторое время песок зашевелился и на северном краю рельефной карты выступил крохотный песчаный клин.
- Он там, - с улыбкой заявила женщина помоложе.
- Да, - ее собеседница печально кивнула, подняла брови и спросила: - Он, конечно, силен, но в достаточной ли мере?
- Думаю, да, - ответила молодая друида. - Хотя, почем знать?
- Да... До сих пор лишь очень немногим удавалось выжить в Каменных Буграх, оставаясь там дольше нескольких дней. Ты твердо решила пойти?
- Твердо, - ответила молодая. - Я отправляла послание, и таков мой долг.
Женщина постарше глубоко вздохнула, и песок слегка осыпался, сделав рельефные очертания менее четкими.
- Долг... ты можешь оказаться связанной надолго.
- А ты сожалеешь о том, своем? Меня всегда радовали его песни.
В глазах старшей женщины появилась грусть.
- Он многое утратил, как, впрочем, и все мы. Да и разлука тяжела, особенно если тебе приходится разделять чужое бремя.
- На сей раз будет не так.
- Будет так, как возжелают ангелы.
Женщина помоложе кивнула, коснулась пальцами руки собеседницы и начала собираться в дорогу. Следовало поспешить, ведь ее избранник уже находился в гибельных для всего живого Каменных Буграх.

61

- Эти были сарроннинскими горцами, - промолвил Элдирен, указывая на полдюжины обугленных трупов. - А этот, - он показал на тело, распростертое в стороне, ближе к дороге на копи, - Черным инженером.
- Прошу прощения, но разве нам не предписывалось взять инженера в плен? - осмелился спросить офицер.
- Сомневаюсь, чтобы Белтар и Зиркас сильно огорчились, узнав о его кончине, - сухо отозвался Элдирен. - Особенно после того, как он затащил нас к самым Каменным Буграм. Еще чуть-чуть - и ему удалось бы уйти. Ведь преследовать его в Буграх мы бы не смогли, - Элдирен рассмеялся и добавил: - Правда, и этот малый вряд ли протянул бы там долго. А ты... кто-то из вас, ребята, предпочел бы видеть его живым? Чтобы он и дальше ковал свои дьявольские черные наконечники?
Трое стоявших поблизости копейщиков единодушно замотали головами.
- И пушки тоже он взорвал? - спросил офицер, нервно поглядывая в сторону полуразвалившихся старых копей, видневшихся за спиной Белого мага.
- Скорее всего, он, - подтвердил Элдирен, воздевая руки. Белое пламя с шипением пронеслось над лежащими телами, обращая их в белесый пепел. Маг повернулся к бревенчатым строениям, и они вспыхнули как факел.
- Негоже оставлять здесь очаг заразы, - пояснил он солдатам и, взглянув на труп, лежавший в стороне, добавил: - Этот Черный доставил нам немало хлопот и заставил изрядно побегать. Пусть же лучшие из них всегда умирают такими же молодыми.

Предыдущая страница 11 Следующая страница


Война Гармонии 12

Маг снова поднял руки, и пламя пожрало мертвое тело, оставив лишь горстку пепла да темное пятно на опаленном песке.
- Поехали.
- Есть, - офицер обернулся к копейщикам: - По коням, ребята. Мы свое дело сделали и возвращаемся.
Белый Маг повернулся в сторону холмов, насмешливо отсалютовал и направил своего белого коня вслед за солдатами.

62

Джастин жалел о гибели лошади, и не только потому, что натер ноги. Она отдала ему все, что могла, - как, вероятно, делала то же самое и для погибшей воительницы из Железной Стражи. И что получила в награду за труды и верность? Стрелу, предназначавшуюся для всадника.
Ковыляя по дну оврага на юг и стараясь хоть немного укрыться от знойного солнца в тени холма, Джастин оглянулся и увидел поднимавшийся к небу столб дыма. По всему выходило, что Белые подожгли старые копи. Джастин оставил их позади, только вот что это ему даст? Конечно, преследовать его дальше Белые не станут, потому что коням, да и людям нужна вода. Без нее два десятка всадников далеко не уедут. Но прежде всего они отстанут от него потому, что, по их мнению, углубившись в Каменные Бугры, Черный инженер сам обрек себя на смерть.
Шагая по высохшему речному ложу, Джастин переводил взгляд из стороны в сторону. Все вокруг, даже кактусы, казалось сморщившимся от зноя, а единственными звуками были его прерывистое дыхание и хруст песка под сапогами.
Как ни старался он укрыться, лучи солнца опаляли его, как огненные стрелы Белых. Прищурясь, Джастин всмотрелся вперед. Сколько видел глаз, одна за другой громоздились высушенные солнцем каменистые возвышенности. Где-то на юге, за этими холмами, находился Наклос, однако Джастин сильно сомневался, что сможет добраться туда, имея всего полфляги воды.
Но одно было для него совершенно очевидно - двигаться по этой местности днем попросту невозможно. Следовало найти прохладное местечко и выждать время до захода солнца. Он принялся озираться по сторонам, высматривая тенистое укрытие. Причем такое, где он не угодил бы на обед какому-нибудь хищнику.
Правда, насколько ему было известно, горные кошки в этом жарком краю не обитали, а о хищных ящерах и говорить нечего - им требовалось много воды. Однако здесь могли встречаться ядовитые змеи, не говоря уж о том, что для обессиленного путника могли оказаться опасными даже крысы.
Щурясь от слепящего света, Джастин медленно перевалил через холм, после чего двинулся по лощине между двумя возвышенностями, смотревшей на восток, в сторону западной оконечности Закатных Отрогов.
Проковыляв почти кай, Джастин увидел большой валун, к которому присоседились два серых, усеянных колючками пузатых кактуса, каждый размером с небольшое ведро. Валун давал небольшую тень, а собрав камни и приладив к ним одеяло, можно было устроить сносный навес. Достав клинок Фирбека, Джастин осторожно поковырял им почву в тени валуна. Относительная прохлада могла привлечь туда какую-нибудь ядовитую тварь. Наружу выползло неизвестное красноватое насекомое, которое было раздавлено каблуком и выброшено на солнцепек. Других живых существ не появилось. Придавив одеяло камнями, чтобы закрепить навес, инженер занялся кактусами. Присмотревшись, он отрезал мечом длинный ломтик. Клейкая мякоть налипла на лезвие.
Кактус оказался более кислым, чем неспелый ябруш, и более горьким, чем только что собранные бурые морские водоросли.
Потом Джастин забылся в полудреме и встрепенулся, почувствовав, что стало прохладнее. Выскользнув из-под навеса, Джастин увидел, что солнце почти село и западный горизонт окрашивает оранжевое свечение. Воздух был теплее, чем в Найлане в разгар лета. Однако по сравнению с изнуряющим дневным зноем это казалось приятным холодком.
Покосившись на кактус, он отрезал ломтик побольше и заставил себя откусить. На вкус это больше всего походило на опилки, смешанные с гнилыми водорослями, но он с усилием проглотил кусочек. Поняв, что на большее его не хватит, Джастин начал скатывать одеяло.
По оврагу эхом разнесся стрекот, доказывающий, что даже эта раскаленная пустыня не совсем мертва. Во всяком случае, насекомые здесь водились. Сделав маленький глоток из почти опустевшей фляги, Джастин снова отправился на юг, старясь по возможности избегать трудных подъемов.
Из трещины в скале высунулся буро-серый грызун, но скрип песка под сапогами Джастина спугнул его и заставил нырнуть обратно.
Слабый ветерок обдул опаленное солнцем лицо, и инженер вздохнул глубже.
Может быть...

63

...А может быть и нет.
Осознав, что дневная жара почти спала, Джастин попытался встать, но веки противились этому, ни в какую не желая подниматься. Он ощупал лицо. Веки пришлось разлеплять пальцами. За последние три дня он отведал несколько сортов кактусов и остался жив. Желудок его не взбунтовался, но опаленное лицо распухло, а голова все время кружилась.
Одно время он надеялся, что, следуя руслом высохшей реки, сумеет ощутить воду под песком, но воды там либо не было вовсе, либо она находилась слишком далеко. Кое-как приоткрыв под опухшими веками глаза, Джастин попытался облизать губы, но и губы, и язык были сухими. Каждый день ему приходилось затягивать ремень все туже. Штаны норовили свалиться, а налети ветер, они, наверное, болтались бы вокруг него, как мешок.
Спина ныла, а о покрывших щеки волдырях просто не хотелось думать. Привстав сначала на колени, Джастин ухитрился подняться на ноги, потряс уже совершенно пустую флягу и повесил на пояс отстегнутый на ночь меч. Клинок ему очень пригодился - длинный меч позволял отрезать ломти кактусов, не опасаясь острых колючек. За эти несколько дней меч и нож сделались липкими. Вымыть их было нечем, а оттереть не удавалось.
Свернув одеяло и повесив скрепленную ремнями скатку на плечо, инженер зашагал дальше, вниз по склону холма. Кривые изгибы в песке показывали, что некогда по этому ложу протекала вода. И, главное, следовать вниз по бывшей реке - значило идти на юг, то есть в сторону Наклоса. Знать бы еще только, далеко ли он, этот Наклос! Пока, во всяком случае, Джастин не видел конца каменистым возвышенностям и долинам.
По мере того как Джастин шел дальше, щелочки опухших глаз открывались пошире. Он шел и шел, силясь уловить чувствами присутствие влаги, какой-нибудь намек на то, что Каменные Бугры не столь сухи и безжизненны, как повествует молва. Жили же здесь здоровенные красные насекомые с гадкими хвостами и даже довольно крупные крысы! В нынешнем своем положении Джастин с удовольствием полакомился бы свежей крысятиной, однако грызуны были слишком осторожны и ему никак не удавалось достать хоть одну тварь камнем или клинком.
Сухой песок был повсюду - в сапогах, в ушах, во рту. Все тело чесалось, а волдыри на лице горели.
Наконец, выбившись из сил, он привалился к валуну, торчавшему посреди реки, протекавшей здесь, наверное, еще до основания Отшельничьего, и вытянул усталые ноги, бездумно уставясь на какое-то темное пятно на береговой скале.
Пятно привлекло его внимание, а потянувшись к нему чувствами, Джастин встрепенулся. Это был мох, самый настоящий мох!
Еще не веря своей удаче, он встал, подошел к скале, вынул нож и, задержавшись, прозондировал чувствами темный густой покров, который на свету, наверное, выглядел бы зеленым.
Открыв флягу, Джастин убрал крышку в кошель и осторожно, дрожащими пальцами, принялся срезать верхний слой мха, постепенно вкапываясь все глубже. Когда пальцы его ощутили влажность, он наклонился и лизнул мокрый камень, не обращая внимания на грязь и мшистый привкус. Потом он вонзил нож глубже, и из-под лезвия стала сочиться тоненькая струйка воды. Боясь, что она может исчезнуть в любое мгновение, Джастин припал к ней и пил до тех пор, пока желудок не оказался переполненным.
Тогда он подставил флягу. Сначала струйка не попадала в горлышко, но поковыряв мох ножом, Джастин добился того, что вода потекла как надо. Лезвие скребло по камню, и звуки эхом разносились по ущелью.
Через некоторое время фляга наполнилась. Закупорив ее, Джастин снова подставил под струйку рот, а потом, не желая, чтобы вода пропадала зря, заткнул проделанное им отверстие мхом.
Теперь, напившись вдоволь, он решил отдохнуть.
Три раза на протяжении ночи он подходил к скале и пил столько, сколько в него вмещалось.
Когда забрезжил тусклый, серый рассвет, Джастин уселся, накинул одеяло и задумался о том, сколько же времени оставаться ему у источника. И надолго ли этой воды хватит?
Ответ пришел сам собой. Когда Джастин в очередной раз вытащил моховую затычку, струйка превратилась в сочащиеся капли. Чувства ничем помочь не могли - в пределах их досягаемости другой воды не было.
- Придется поискать где-нибудь еще, - сообщил Джастин крысе, шмыгнувшей за песчаный бугор.
Свернув скатку и отряхнув песок с сапог, инженер припал к отверстию во мху, стараясь не упустить последние капли. Потом он слегка ослабил брючный ремень и зашагал по речному руслу на юг, намереваясь пройти как можно большее расстояние до того, как солнце превратит камни и песок в жерло раскаленной печи.
Вода придала ему бодрости и сил. Несмотря на тяжесть в желудке, шаги его стали тверже, а голова - яснее. По возможности он старался ступать по обнаженной скальной породе, поскольку в мягком песке вязли ноги.
Солнце взбиралось по всегда ясному сине-зеленому небосклону все выше, превращаясь из оранжевого в слепящее белое, стрекотание насекомых постепенно замолкало, а неподвижный воздух начинал дрожать от жары.

64

Темноволосая женщина в одеянии инженера мерила шагами причал, то и дело поглядывая на клубы белого дыма, поднимавшиеся над трубами «Гордости Бристы». Потом ее взор скользнул в сторону складов, вдоль той части пристани, у которой стояли два хаморианских торговых судна и быстрая черная шхуна с изящными обводами под черными же парусами. Название на борту обозначено не было, что косвенно свидетельствовало о принадлежности шхуны контрабандистам.
Ко всем четырем вставшим под погрузку судам продолжали подкатывать фургоны.
- Осторожно! - кричали возницы. - Дорогу! Поберегись!
Отступив в сторону, Алтара пропустила подводу и дала дорогу двум женщинам, одетым в синие кожаные куртки и вооруженным мечами. Они сопровождали своих консортов и детей. Позади них катили три тачки, доверху нагруженные тюками и узлами, а за тачками следовали три стража - то были женщины с суровыми лицами, каждая из которых имела по два меча и котомку за спиной.
Одна из стражей кивнула Алтаре. Та ответила приветливым кивком.
Клубы дыма поднимались над высокими трубами огромного хаморианского парохода «Императрица Дафрилл». Ощутив исходящую от паровых котлов эманацию избыточного напряжения, Алтара нахмурилась, а потом вздохнула, увидев, наконец, долговязую фигуру и светлые волосы Гуннара, размашистым шагом направлявшегося к пристани. В следующий миг ей пришлось снова посторониться, чтобы пропустить к одному из хаморианских судов фургон, битком набитый сарроннинскими коврами.
«...трави канат!..»
Высмотрев Гунара поверх голов суетящейся толпы, Алтара помахала ему рукой.
Маг Воздушной Стихии помахал ей в ответ и продолжил путь. На несколько мгновений его заслонила груженая деревянными ящиками подвода. Потом он вынырнул из-за нее, приблизился, и покачал головой.
- Никаких следов? - спросила Алтара.
- Никаких. Он жив. Думаю, я не мог бы не ощутить его гибель. Но находится он где-то очень далеко отсюда.
Гуннар вспрыгнул на швартовую тумбу, чтобы не угодить под кренящуюся, перегруженную тележку, а пропустив ее, соскочил на доски пристани рядом с Алтарой.
- Ты подзадержался, - заметила она. На палубе «Гордости Бристы» команда вовсю готовилась к отплытию. - Нам нужно поторопиться.
- Я поднялся на прибрежный утес. Думал, хоть высота поможет, - со вздохом ответил Гуннар. - И потом, не сию же минуту мы отплываем.
Он отступил на шаг, дав дорогу рослой толстухе, катившей перед собой пустую тачку.
- Начальник порта торопит всех. Он хочет освободить пристань, чтобы дать место еще двум пароходам.
Повернувшись, Алтара стала проталкиваться сквозь толпу, время от времени оглядываясь, чтобы проверить, не отстал ли Гуннар.
- Значит, все бегут? О сопротивлении уже не помышляют?
- Кому его организовывать? Тиран погибла, а наследнице всего пятнадцать, не говоря уж о том, что она слаба здоровьем. От Сарронны осталась груда развалин, а оттуда до Рильярта Белым всего три дня пути. Если ты заметил, - Алтара хмыкнула, - мы тоже уносим ноги.
- Ну, кое-какую помощь мы все же оказали, - промолвил Гуннар, остановившись у самых сходней, чтобы дать рослому грузчику скатить вниз пустую тачку.
- Мы сделали все, что в наших силах. Вы с Джастином вдвоем уничтожили целую армию. А на что еще ты рассчитывал?
Гуннар беспомощно пожал с плечами.
- Эй, Черные! - послышалось с палубы. - Поднимайтесь на борт, мы убираем трап.
Алтара и Гуннар переглянулись. Потом Алтара кивнула, и русоволосый маг стал подниматься по сходням. Предводительница инженеров последовала за ним.

65

С последним глубоким вздохом Джастин остановился на вершине каменистого склона. Усевшись на плоский камень - слишком длинный меч в слишком коротких ножнах при этом звякнул о камень и задел саднившую ногу, - он стал медленно жевать кусочек зеленого кактуса. Камень, несмотря на раннее утро, уже успел нагреться. Привстав, Джастин посмотрел на север, где над серой линией холмов уже начинал дрожать стремительно прогревавшийся воздух, а потом устремил взгляд вперед. Пейзаж был точно таким же, но... вон та темнеющая вдалеке линия! Уж не край ли это густых лесов Наклоса? Или всего-навсего очередной мираж?
Он заморгал и утер лоб. В какой-то миг земля, как ему показалось, захотела уйти у него из-под ног, так что снова пришлось усесться на камень.
Головокружение наконец ослабло, так что со временем Джастин смог подняться и осторожно ступая по шатким каменюкам, двинулся вниз по склону. До прихода полуденной жары ему следовало найти место для укрытия.
Грубые подсчеты, да и собственное чувство направления подсказывали ему, что до высоких лесов Наклоса по-прежнему остается не один день пути. Впереди него, так же как и позади, расстилалось безбрежное море сухих, опаленных солнцем серых камней.
- Море скал, океан камней... сидишь посреди моря, а пить нечего, - пробормотал инженер себе под нос и хрипло рассмеялся, продолжая ковылять по высохшему руслу, стараясь по возможности держаться в тени склонов.
Бело-оранжевое солнце все сильнее и сильнее опаляло долину зноем с безоблачного сине-зеленого неба, а инженер продолжал идти. Шаг за шагом. Шаг за шагом.

66

- Белые заняли Рильярт и гавань. Сутия окружена со всех сторон, - объявила Кларис. Она потерла лоб и отпила глоток из черного стеклянного бокала, стоящего на столе Совета.
За закрытыми окнами Черного Чертога сыпал холодный дождь, и стук дождевых капель накладывался на шелест прибоя. Из настенных масляных светильников были зажжены лишь два.
- Теперь вы видите, почему я утверждал, что оказание сколь бы то ни было существенной помощи тирану явно преждевременно, - промолвил Рилтар, откидывая со лба каштановую прядь.
- Рилтар... - Третий Советник прокашлялась и облизала тонкие губы. - Горстка наших добровольцев стоила Белым чудовищных потерь. Окажись их больше, это, возможно, спасло бы Сарроннин.
- Дженна, дорогая, неужто века, минувшие со времен Основателей, так ничему нас и не научили? Сам великий Креслин мог спасти только тех, кто желал спастись, и это - при всем его несравненном могуществе! Сарроннинцы не пожелали сражаться так, как сражался бы Южный Оплот или даже Сутия.
Рилтар поднял было бокал, но потом поставил его на место нетронутым.
- А теперь Сутия и Южный Оплот остались предоставленными самим себе. Их разделяет Сарроннин, удерживаемый Белыми дьяволами. Согласись, перспектива не слишком многообещающая.
Немолодая женщина, черноволосая и широкоплечая, покачала головой:
- Вот что, давайте говорить начистоту. Ну где, скажите во имя Тьмы, могли бы мы раздобыть силы, достаточные для спасения Сарроннина, чтобы при этом не оставить без защиты Отшельничий? Что мы имеем? Двадцать раз по сорок военных моряков и еще двадцать раз по двадцать учеников, кое-как обученных владеть оружием! К тому же наши командиры не слишком сведущи в искусстве ведения боевых действий на суше.
Рилтар улыбнулся.
- Отчего так происходит, Рилтар, что твои безусловно логичные суждения всегда оставляют у меня беспокойный осадок? - промолвила Дженна. За окном, затмив на миг свет масляных ламп, ярко сверкнула молния. - Уж не потому ли, что как раз ты упорнее всех возражал против увеличения численности военных моряков? И против дополнительных закупок хаморианской железной руды - тоже!
- Я этого не отрицаю, - пожал плечами Рилтар. - Всем известно, что наращивание боевых сил и вооружений - дело чрезвычайно дорогостоящее, а я последовательный противник повышения налогов.
- Вряд ли нам стоит сегодня вечером обсуждать, кто и какую линию проводил в Совете раньше, - заявила Кларис. - Суть в том, что Фэрхэвен сделал еще один шаг в осуществлении своего стратегического плана покорения всего Кандара. И мы должны решить, что предпринять по этому поводу.
- Ах да, великий стратегический план... - Рилтар усмехнулся.
Дженна вздохнула.
- Мы должны взглянуть фактам в лицо. Во-первых, сила нашего флота такова, что даже овладей Фэрхэвен всем Кандаром, Белые все равно не будут представлять для нас существенной угрозы. Во-вторых, как уже говорилось, сколь бы то ни было значительными обученными сухопутными войсками мы не располагаем. А хоть бы и располагали, куда бы мы их направили? В Сутию, уже замкнутую во вражеское кольцо? Или в Южный Оплот, напасть на который Фэрхэвен решится лишь спустя годы?
Рилтар умолк и, повернувшись в темном деревянном кресле, воззрился на масляную лампу, горевшую рядом с портретом мужчины с волосами цвета серебра, висевшим на стене напротив стола.
- Какую реальную угрозу представляет для нас Фэрхэвен? Что могут сделать нам Белые?
- Подорвать саму нашу гармоническую основу...
- Дженна, - вмешалась Кларис, - этот вопрос мы обсуждали уже не раз, и ты должна понимать, что не заставишь Рилтара изменить его взгляды - ни сегодня вечером, ни завтра. Есть у тебя какие-нибудь конкретные предложения?
- Ладно, ладно. Просто я хотела... впрочем, неважно. Конкретные, говоришь... - Дженна задумалась, а потом кивнула: - Да, есть и конкретные. Наши инженеры вполне могли бы изготовить большое количество наконечников для стрел из черного железа, а мы могли бы поставить их сутианцам.
- А расходы? - возразил Рилтар. - Черное железо обходится недешево! Кто будет за это платить?
- Я полагаю, что, учитывая проверенную действенность названного оружия, сутианцы с удовольствием заплатят за него полной мерой, - сухо указала Кларис. - Это хорошая идея.
- А по-моему, не очень. Нам не пристало превращаться в торговцев оружием.
- Может, и не пристало. Но мы не можем равнодушно взирать на происходящее. Раз уж, как ты сам убедительно показал, направить на материк войска мы не можем, то почему бы не послать несколько тысяч наконечников? - промолвила Дженна со сладкой улыбкой.
- Мне эта затея не по душе, но... - Рилтар угрюмо ухмыльнулся. - Но это всяко лучше, чем посылать на смерть наших людей. Как ты знаешь, мы потеряли более половины добровольцев!
- Да уж знаю. Кстати, своего племянничка ты тоже числишь в потерях?
- Дженна...
- Прошу прощения, Рилтар.
- Я прощаю тебя, советница.
Над Восточным океаном вновь сверкнула молния, а последовавший за ней громовой раскат заставил задребезжать оконные стекла.
- Думаю, на сегодня достаточно, - сказала Кларис. - Насчет стрел я поговорю с Алтарой попозже, на этой же восьми дневке.
Рилтар встал и молча покинул покой Совета.
Дженна собрала со стола несколько документов и сложила их в кожаную папку.
- Сурово, однако, говорила ты с Рилтаром, - заметила Кларис, переведя взгляд с окна на молодую советницу.
- С ним вообще трудно говорить. Неужто он не понимает? - Дженна покачала головой. - Знаешь, порой мне кажется, что, прекратив высылать некоторых на гармонизацию, мы совершили ошибку. Эта практика имела смысл. Не почувствовав на собственной шкуре, какова жизнь в мире, многие просто не в состоянии оценить, что мы имеем и что отстаиваем.
- Боюсь, для того, чтобы заставить всех понять это, потребуется куда более серьезная угроза, чем любая из тех, с какими нам доселе доводилось сталкиваться.
- Вот для этого и существует Совет, - отрезала Дженна. - Он нужен именно затем, чтобы брать на себя ответственность за принятие непопулярных, но необходимых решений!
- Дженна...
Но молодая советница уже забрала свою папку и вышла.

67

Приладив как следует одеяло, Джастин забрался в тень и раскопал горячий песок, обнажив прохладные камни и глину. Проверив, нет ли насекомых и крыс, он отстегнул пояс, положил меч рядом и, стараясь не обращать внимания на мозоли, стянул сапоги. Ему вполне удавалось не подпускать хаос к ссадинам и воспаленным местам, но вот на их исцеление сил уже не хватало. Потом инженер привалился спиной к камню и открыл флягу, наполненную водой всего на четверть. Отпил и закрыл глаза.
И тут же взору его предстало дерево.
Джастин снова потянулся к черной коре, но на сей раз лоркен окружал не изумрудный травяной ковер, а раскаленный песок. Такой горячий, что при попытке приблизиться обжигал ноги даже сквозь подошвы сапог.
- Постарайся найти это дерево. Ищи его, а оно будет искать тебя, - промолвила стройная молодая женщина с серебряными волосами. Как прежде, босая, в том же коричневом одеянии, она внезапно появилась рядом с темным стволом, лучащимся прохладой и гармонией.
Джастин попытался заговорить, но во рту пересохло и язык ему не повиновался.
- Поиски дерева и поиски самого себя будут еще труднее, - печально проговорила она, и Джастин услышал в ее голосе памятные ему по прошлому сну серебряные нотки.
- Еще... труднее... - пролепетал он, с трудом разлепив опухшие губы. - Куда же... еще?
- Гармония, каковая есть истина, холоднее вечных льдов Крыши Мира, жарче Каменных Бугров и дальше, чем Наклос для Белого мага.
В следующее мгновение дерево и женщина растворились в воздухе, оставив после себя лишь солнце да раскаленный песок. Зной усиливался.
В конце концов это ощущение заставило Джастина проснуться. Оказалось, что край одеяла выскользнул из-под камня, в результате чего его предплечье оказалось на самом солнцепеке.
Выбравшись наружу, он подобрал камень, восстановил свой навес и забрался обратно, успев даже за эти несколько мгновений обжечь босые ступни о горячие камни. Даже забывшись беспокойным сном, Джастин продолжал ощущать это жжение, а вот лоркен и женщина больше не появлялись.
Ближе к вечеру, когда прохладный ветерок зашевелил одеяло, Джастин снова проснулся и инстинктивно попытался облизать губы сухим языком. Опухшие веки никак не хотели подниматься, и открыть глаза ему удалось лишь ценой немалых усилий.
Нашарив флягу и уняв дрожь в руках, он допил остававшуюся воду, стряхнул песок с сапог, натянул их и, поднявшись на ноги, посмотрел на запад. Закатное солнце осветило горизонт оранжевым заревом.
Сняв одеяло с камней, Джастин принялся сворачивать скатку. Дрожь в руках возобновилась, и при попытке застегнуть ремень он уронил одеяло на песок.
- Тьма!
Наконец, справившись кое-как со скаткой, Джастин снова зашагал по сухому руслу на юг. Каждый шаг давался с трудом, а еще до того, как потускнел оранжевый закат, Джастин пошатнулся и, не удержав равновесия, упал на колени. Как назло, правое колено угодило на острый камень, оставив болезненный порез.
Не обращая внимания на боль, он поднялся, поискал по сторонам кактус или влажный мох, а не найдя ни того ни другого, побрел дальше.
Послышался писк. Взгляд его медленно переместился к низкому камню, на котором сидела крыса, ноги же продолжали шагать сами собой. Потом носок его левого сапога угодил в выемку, и Джастин успел только осознать, что падает на землю.
Долгое время он лежал ничком, распластавшись на камнях. В чувство его привел писк и ощущение того, что кто-то дергает его за штаны. Перекатившись, он успел заметить шмыгнувшую за валун крысу.
Чуть позже, когда сумерки сменила тьма, Джастин собрался с силами, сел, а потом и встал.
- Нужно... найти... воду.
Затем оказалось, что он стоит посреди потока, дивного потока холодной, чистой воды, текущей через Каменные Бугры. Однако попить и даже просто открыть рот ему не удавалось. Все, что мог Джастин, - это переставлять ноги.
Спустя короткое время он не смог даже этого и тяжело опустился наземь рядом с валуном.
- ...Чем это кончится?
Джастин не знал, были то произнесенные им слова или всего лишь мысль. Да и имело ли это значение?
Поток, чудесный, спасительный, жизнетворный поток воды с журчанием перекатывался через камни, но его танцующие струи оставались недосягаемыми.
- Гуннар... Крителла...
По отмелям скакала на гнедой лошади мертвая воительница из Железной Стражи. Она направлялась к нему, но течение сносило ее в сторону. А потом прямо из воды, излучая темные волны гармонии, стал подниматься черный лоркен.

68

Рослый молодой мужчина рассеянно бросал камушки в пенистые волны Кандарского залива, набегающие на белый прибрежный песок Отшельничьего.
Уронив подобранный плоский камушек, он подошел к кромке воды, вгляделся в горизонт, коснулся чувствами тяжелых облаков, предвещавших наступление зимы, и, покачав головой, побрел назад. На юг, к Найлану. Разбрасывая сапогами песок, он миновал узкий пляж под утесами и направился к длинному волнолому.
Возле мола его окликнула одетая в черное женщина:
- Гуннар, с тобой все в порядке?
- Все нормально, Алтара.
- По-твоему, это нормально - без конца бродить в одиночестве по побережьям? И допытываться у Турмина, могут ли Черные заглядывать в магический кристалл?
- Со мной все в порядке.
- Я понимаю твою тревогу. Он - твой брат и находится где-то там, - предводительница инженеров кивнула в сторону залива.
- Хорошо еще, что ты говоришь «находится», а не «находился».
- Ты ведь сам уверял, что узнал бы о его гибели!
- Алтара, он в беде, а я даже не знаю, где его искать. Мне следовало остаться там.
- Ты не мог.
- Он спас меня от Фирбека. Если бы не он...
- Гуннар, с ним все обойдется! Джастин не из тех, кого легко сжить со свету, - промолвила Алтара, слегка коснувшись рукой плеча мага.
- Очень немногие способны пережить такие испытания, какие выпали ему.
- Неужто дела так плохи?
- Думаю, хуже, чем ты можешь вообразить, - Гуннар устремил взгляд в сторону темных грозовых туч, подумал о предстоящей долгой зиме и добавил: - Гораздо хуже.

Часть вторая
ВОССТАНОВЛЕНИЕ ГАРМОНИИ

69

Джастин проснулся в темноте, ежась и дрожа. Первое, что пришло ему в голову - откуда в жаре Каменных Бугров взяться ознобу? А вода - неужто она ему лишь привиделась? И Железный Страж? Он попытался повернуть голову, но содрогнулся от обжигающей боли.
- Не двигайся, - произнес мелодичный голос с легкой хрипотцой. - Ты еще очень слаб, - выговор напоминал верхний храмовый, но своим звучанием речь походила на песню.
- Где... - во рту Джастина было настолько сухо, что ему удалось выдавить из себя лишь одно-единственное слово.
- Тише. И выпей, пожалуйста, вот это.
На его опухшие, потрескавшиеся губы пролилась тоненькая струйка жидкости. Он облизал их, после чего смог сделать несколько маленьких глотков горьковатого на вкус напитка. Спустя несколько мгновений неведомая спасительница снова приложила флакон к его губам, и Джастин отпил еще.
Лицо ощущало горячий воздух, но Джастин ничего не видел. Неужто он ослеп? Или угодил в ад к демонам за непозволительное использование магии гармонии?
Джастин попытался прикоснуться к векам, но руки ему не повиновались.
- Твои глаза исцелятся, - прозвучал тот же мелодичный голос. - Они всего лишь опухли.
Попытка поднять руки лишила его последних сил. Он откинулся назад, и над ним снова сомкнулась тьма. Непроглядная и совершенная, как тень лоркена, который он видел только во снах.
При следующем пробуждении Джастин даже сквозь опухшие веки ощутил прохладу. Но все тело болело так, словно его избили, обварили кипятком и бросили подыхать на солнцепеке. На сей раз склянку с лекарством поднесли к его губам молча, и он, так же молча, выпил предложенное снадобье.
Когда инженер проснулся в третий раз, глотать стало гораздо легче, но веки оставались опухшими, и открыть их он не пытался. Пробежав пальцами по лицу, он ощутил тончайшую пленку, покрывавшую глаза и большую часть носа.
Непроизвольное содрогание повлекло за собой новую волну боли.
- Пожалуйста, не шевелись. Потерпи.
- Мои глаза... - прохрипел Джастин.
- Они исцелятся, но ты должен отдохнуть. Выпей еще.
Джастин медленно выпил горьковатую жидкость. По мере того как она вливалась в его жилы, он становился все крепче - по крайней мере, так ему казалось. Хотя, возможно, это было связано с тем, что кто-то укреплял его организм гармонией.
Задумавшись об этом, он снова заснул.
А когда проснулся, воздух снова прогрелся. Глаза по-прежнему оставались слепыми. Джастин поневоле задумался о том, не померещились ли ему и музыкальный голос, и целебное питье. Быть может, все это время он провалялся без чувств возле какого-нибудь кактуса посреди Каменных Бугров? Однако, облизав губы, Джастин понял, что опухоль почти спала и горло почти не пересохло. Вспомнив, какую боль испытывал при попытке повернуть голову, он легонько коснулся пальцами лица, нащупав повязку на глазах и корку струпьев на щеках.
- Тебе лучше, - в мелодичном голосе прозвучал не вопрос, а утверждение.
- Да, - ответил Джастин.
- Можешь ты взять флягу и выпить сам?
Пальцы Джастина ощутили флягу - кажется, его собственную. Слабыми руками он с трудом поднес горлышко к губам и, пролив часть содержимого на лицо, влил несколько капель в рот.
- Выпей, сколько сможешь. Это помогает исцелению.
Когда желудок его наполнился, прохладные пальцы забрали флягу.
- Кто ты? - спросил Джастин. - Где мы?
- Ты можешь называть меня Дайалой. Мы в Каменных Буграх.
Инженер нахмурился. Ритм и тон голоса показались ему одновременно и знакомыми, и совершенно неизвестными. Чуть-чуть повернув голову, Джастин понял, что она покоится на подушке, а сам он лежит на чем-то вроде циновки.
- Как... где ты раздобыла воду?
- Я принесла немного с собой, но ты и сам со временем мог бы ее найти. Хочешь присесть?
- Да.
Легкий ветерок взъерошил его волосы, а мягкий хлопок ткани подтвердил догадку насчет того, что он лежит в какой-то палатке. Руки, помогавшие ему приподняться, были гладкими, без мозолей, но притом не менее крепкими, чем у любого инженера или кузнеца.
- Ты женщина? - спросил он, оказавшись в сидячем положении.
- Мог бы и не спрашивать.
- Но я ничего не вижу.
- А что, тебе без этого не обойтись?
Покраснев, Джастин потянулся к ней чувствами. Да, то была женщина, но женщина, окруженная глубокой тьмой, словно погруженная в колодец гармонии. Инженер поежился, поскольку до сих пор ему не доводилось встречать человека, столь проникнутого гармонией. Однако в глубинах этого колодца, под покровом тьмы содержалось нечто... нечто... неужто хаос?
- Ты... должно быть, из Наклоса?
Джастин не столько услышал, сколько ощутил легкий смех.
- Может, тебе и смешно... - инженер ухмыльнулся и сам, хотя от этого заболели уголки его рта. Надо же, эта женщина спасла его, а он досадует на то, что она смеется!
- Не хочешь ли дорожного хлеба? - спросила женщина.
Прежде чем он успел ответить, его рот наполнился слюной.
- Да... буду весьма благодарен.
- Вижу, вместе с силами к тебе возвращается и учтивость. Правда, ты до сих пор не удосужился представиться.
- Прости, - пробормотал он, чувствуя, что заливается краской. - Меня зовут Джастин, я инженер, младший инженер с Отшельничьего.
- Рада познакомиться. А теперь тебе надо подкрепиться.
Дайала вложила ему в руку ломтик хлеба, и Джастин ощутил мимолетное прикосновение гладких пальцев.
Хлеб оказался влажным и плотным, с легким ореховым привкусом. Жевать было трудно, но он все-таки доел хлеб, а когда в его руках оказалась фляга, попил еще воды.
- Если тебе будет лучше, завтра мы продолжим путь, - сказала Дайала.
- А куда мы направляемся? - Джастин вдруг зевнул.
- В Рибатту.
- Рибатту? - следующий зевок оказался еще шире.
- Это мой родной край. Ты будешь там желанным гостем.
Откинувшись на подушку, Джастин слегка, насколько ему это удалось, пожал плечами.
И в очередной раз провалился в забытье.

70

Пробудил Джастина доносившийся сверху шелест колыхавшейся на ветру ткани. Инженер осторожно пошевелился, медленно приподнялся и сел, привалясь спиной к подушке.
Ощущение прохлады на лице и пробивавшийся сквозь повязку на глазах сероватый свет подсказали ему, что наступил рассвет. Завернувшись в одеяло, - самое мягкое на его памяти, - Джастин задумался о том, где же его одежда? Не изорвалась ли она за время скитаний по Каменным Буграм так, что уже не подлежит починке?
Распространив чувства вокруг себя, он обнаружил флягу, потянулся к ней, на ощупь откупорил и отпил большой глоток воды, смешанной с каким-то горьковатым снадобьем. Уже закрывая флягу. Джастин услышал чьи-то шаги.
- О, ты уже проснулся! А я ходила за твоей одеждой. Должна сказать, что привести ее в порядок оказалось нелегким делом, - промолвила Дайала, положив стопку одежды ему под руку. - А еще скажу, что нам пора в путь. Сегодня тебе придется пройти некоторое расстояние.
- Я не против, но трудно идти вслепую.
- Вслепую не придется. Когда ты оденешься, мы снимем повязку.
И она вышла.
Джастин пожал плечами, не вполне понимая, почему, если повязку все равно снимут, он должен одеваться с завязанными глазами. Выхода, однако, не было - пришлось браться за дело, которое оказалось непростым. Сначала он принял тунику за рубаху, потом, нашарив таки рубаху, натянул ее наизнанку. Изрядно намучившись, инженер полностью облачился, обулся и, едва не приложившись лбом к опорному шесту, выбрался из палатки.
- Прекрасно. Теперь можно и повязку снять. Пожалуйста, присядь.
Усадив его на валун, успевший, несмотря на раннее утро, основательно нагреться, Дайала развязала узлы, скреплявшие повязки, и, полоску за полоской, сняла ткань с лица.
Джастин сощурился. Утренний свет проникал под опущенные веки, заставляя глаза слезиться. Некоторое время он не решался открыть их по-настоящему, боясь, что свет ослепит его. Наконец, кое-как проморгавшись, инженер осторожно посмотрел вниз, на песок под ногами. Его сапоги и штаны выглядели почти новыми.
Дайала стояла рядом. Некоторое время он щурился, глядя в другую сторону, но, наконец, повернулся к ней.
Разглядеть толком ему удалось лишь светло-коричневые штаны и блузу, перехваченную плетеным поясом. Черты окруженного ореолом света лица остались неразличимыми.
- Не рассмотреть... - пробормотал Джастин с сожалением, моргая и потирая веки. После этого он различил ниспадавшие на плечи волосы цвета серебра. Инженер закрыл глаза и потянулся к Дайале чувствами.
И вновь воспринял ее как столп абсолютной, холодной тьмы, средоточие совершенной гармонии, под покровом которой, однако, скрывалось нечто не менее совершенное - возможно, скованный хаос. Общее ощущение холода было столь сильным, что Джастин поежился, прикрыл глаза и после долгого, глубокого вздоха спросил:
- Это ведь не сон, верно?
- Почему тебе так трудно поверить в то, что я реальна? - отозвалась Дайала, покачав головой.
- Я не привык к тому, чтобы сны оборачивались явью.
Она вновь покачала головой, на сей раз насмешливо, будто он сказал что-то забавное.
- Я сейчас соберу вещи. Мы должны пуститься в дорогу, пока еще не слишком жарко, - сказала женщина.
- Обуешься? - спросил Джастин, обратив внимание на ее босые ноги.
- О нет. В сапогах я бы все ноги сбила.
Пока Джастин маленькими глоточками пил воду из фляги, она подошла к палатке и развязала узлы растяжек, удерживавших опорные колья. К тому времени, когда он закупорил флягу, палатка была уже снята и разложена на земле.
- Погоди минуточку, - сказал Джастин.
Стоявшая на коленях над парусиной Дайала подняла на него глаза.
- Ты выручила меня. А до этого посылала мне сны. Ты точно знала, где меня искать. Не то чтобы я не нуждался в помощи, или... или чтобы ты мне чем-то не нравилась, но я хотел бы понять... - Джастин растерянно махнул рукой и пожал плечами.
Обернувшись к нему, Дайала села скрестив ноги на свернутую палатку и ответила:
- Древнейшая увидела тебя во снах ангелов. Такое случается нечасто и всегда связано с... соответствующим человеком. Поэтому Древнейшая призвала тех, кто мог бы... посодействовать, - женщина облизала губы и добавила: - Она помогала мне отправлять послания. Мы ведь не знали, отправишься ли ты в Наклос.
- А если бы не пошел?
- Меньше чем через год мне пришлось бы отправиться на поиски тебя, - Дайала опустила глаза.
- Так это ты побудила меня отправиться в Каменные Бугры? - осведомился Джастин после недолгого раздумья.
- Нет! Мы никогда никого ни к чему не принуждаем.
- А как ты нашла меня?
- С помощью одной из Древних.
- Но какое дело этим вашим Древним до меня?
- Ты важен для равновесия. Не знаю почему, не знаю, как это должно проявиться, но ты... особенный.
- Особенный, не особенный... Прости, но создается впечатление, будто все вокруг знают обо мне стократ больше меня самого и гоняют меня по земле из края в край с какими-то своими целями. Мне бы хотелось понять, в чем все-таки дело!
Ярко-зеленые глаза Дайалы омрачила тень.
- Я знаю лишь то, что ты имеешь огромное значение. Куда большее, чем буду когда-либо иметь я. Это трудно...
- Я? Младший инженер?
- Сила личности - не в звании, а в поступках и способности действовать. Разве твои действия уже не изменили мир?
Перед его мысленным взором вновь возник образ мертвой воительницы, сжимающей древко пронзившей ее стрелы, и Джастин поежился.
- Я не думал об этом в таком смысле, - пробормотал он.
- А вот Древние думают.
Джастин покачал головой. Он все еще не был уверен в том, что происходящее - не сон или предсмертный бред, а подлинная реальность.
Дайала встала.
- Давай я помогу тебе свернуть палатку, - предложил инженер, решив, что, коль скоро он чувствует себя живым, то и вести себя должен как живой.
- Я привыкла обходиться собственными силами, - с улыбкой откликнулась женщина. - Правда, если бы ты подержал этот край, пока я завязываю веревки...
Когда парусина была увязана, Джастин спросил:
- Куда это отнести?
- Ты еще не настолько окреп, как тебе кажется, - заметила Дайала.
- Ладно, понесем вместе, - предложил он, поднимая край увязанного рулона.
Дайала без труда подняла другой край, и они направились к затененному участку ущелья, где дожидались лошади. Рулон оказался на удивление легким. Ткань, которую Джастин принял было за парусину, явно таковой не являлась.
- Что это за материал? - полюбопытствовал инженер.
- Как бы сказать... разновидность шелка. Мы навьючим палатку вон на того каурого жеребца.
Взглянув на трех лошадей, Джастин удивился: ни у одной из них не было ни седла, ни шенкелей, ни даже недоуздка. Охватывающие тела мягкие плетеные ремни явно предназначались только для крепления вьюков. Две лошадки уже были нагружены небольшими тюками и кувшинами. Джастин подошел к свободному коню и, забросив палатку ему на спину, стал привязывать ее к ремням.
- Туго не затягивай, - предупредила Дайала. - Достаточно того, чтобы груз не елозил.
- А... а как мы дальше-то двинемся? - осведомился Джастин.
- Точно так же, как и они. Так же, как пришел сюда ты. Пешком, - порывшись в одном из тюков, она извлекла какой-то предмет и протянула Джастину. - Бери. Это немного защитит тебя от солнца.
Взяв из ее рук мягкую, сплетенную из какой-то травы шляпу, Джастин с опаской нахлобучил ее на голову. Шляпа оказалась почти невесомой, а широкие поля отбрасывали на лицо тень, благодаря чему его глаза перестали так сильно слезиться.
- Спасибо, - промолвил Джастин, поправляя головной убор. - Она и вправду помогает. Но я вот что хотел бы понять... У тебя есть лошади, но ты ходишь пешком, да еще и босая! По всем этим каменюкам! Прости, но тут поневоле подумаешь, что это все-таки сон.
- Лошади согласились мне помочь, - отозвалась Дайала столь обыденным тоном, точно сообщила нечто само собой разумеющееся. - Что же до обуви... Ты, наверное, привык к сапогам, а на мой взгляд, они как колодки. Я бы в них далеко не ушла, - женщина поежилась.
- Надеюсь, Рибатта не слишком далеко? - спросил Джастин, удивляясь самому себе. Неужто он и впрямь вознамерился как ни в чем не бывало тащиться пешком через пустыню в город, о котором отродясь ничего не слыхивал, в компании женщины, являвшейся ему во снах?
Он покачал головой. Боль в натертых ногах настойчиво убеждала в том, что все происходящее ему вовсе не мерещится.
- Я бы сказала, в восьми дневных переходах. Но это в худшем случае - надеюсь, по мере того как ты будешь становиться крепче, мы будем идти все быстрее.
Джастин промолчал. Он сильно сомневался в том, что пеший поход через Каменные Бугры может ускорить его исцеление. Дайала между тем двинулась вперед по острым камням и горячему песку с такой легкостью, будто шла не босиком, а в сапогах из прекрасной кожи на толстенной подошве.
Оставив позади несколько холмов, Дайала неожиданно остановилась. Остановился и Джастин. Женщина прищурилась - даже сильнее, чем требовало того слепящее солнце, сосредоточилась, а потом, достав из поклажи чалого небольшую лопату, направилась к песчаному участку с затененной стороны ближнего холма. Она начала рыть в песке яму, что явно требовало немалых усилий.
- Давай лучше этим займусь я, - предложил Джастин.
- Займись, - согласилась она. - И тебе, и лошадям потребуется вода. А здесь она есть... хоть докопаться до нее и нелегко.
Докопаться и впрямь оказалось нелегко. Джастину несколько раз пришлось передохнуть, но в конце концов песок на дне ямы сделался влажным. После еще нескольких взмахов лопатой выемка стала заполняться водой. Достав из вьюка небольшой черпак с зауженным концом, Дайала наполнила два кувшина, которые везла кобыла, а потом и фляги. Потом Джастин ощутил, как между нею и лошадьми проскочило что-то похожее на импульс гармонии, чернота которого имела странный, зеленоватый оттенок. Дайала отступила в сторону, а лошади по очереди напились из ямы, продолжавшей наполняться водой.
- Теперь нам долго не потребуется останавливаться, - заявила женщина.
Джастин осторожно отпил из фляги. Вода имела слабый привкус песка, однако чувства подсказали ему, что она не содержит никаких вредных примесей. Сделав еще глоток, он закупорил флягу и повесил на пояс.
Жеребец заржал, и лошади отошли от ямы, после чего остатки воды, прямо на глазах Джастина, ушли в песок. Он прищурился и, повернувшись, последовал за шагавшей на юг Дайалой.

71

- Ты звал меня? - Белтар с поклоном вошел в комнату, служившую сейчас рабочим кабинетом наместника.
Некоторое время Зиркас продолжал смотреть в окно вниз, на расположенную под утесами прибрежную часть Рильярта и опустевшую ныне гавань.
- Да, - ответил он наконец. - Мы хорошо отдохнули, пора и честь знать. Отправляйся к своему другу, в Клинию, или докуда он там добрался, гоняясь за тем Черным инженером, - Зиркас умолк, отпил красного вина и продолжил: - А потом двигайтесь вместе в глубь материка. Я хочу, чтобы ты занял Берлитос, и тогда мы оба...
- Прошу прощения, но вряд ли мне стоит идти кружным путем, - подал голос Белтар. - Пусть Элдирен займется Клинией. Если я захвачу Борнт и проследую рекой к Берлитосу, Клиния и Рорн окажутся отрезанными. Оба эти города невелики, так что Элдирен может справиться и сам, но случись что - я смогу перемахнуть в Клинию очень быстро. Ты ведь не против захвата Борнта?
- А что, твоя идея мне нравится, - отозвался Зиркас с довольной усмешкой. - Отправляйся к ним. Если они не покорятся, можешь поступить с ними как... как с Сарронной. А вот Джиру я предпочел бы оставить нетронутой: приятный городок. К тому же там неплохой порт. Позднее ты и твой друг сможете заняться мелкими городишками. Думаю, это должно тебе понравиться. Знаешь, как тебя прозвали местные жители? Белый Мясник. Неплохо, да? По сравнению с тобой даже я кажусь добрым и сострадательным.

Предыдущая страница 12 Следующая страница


13 Лиланд Модезитт

Зиркас рассмеялся. Белтар предпочел промолчать.
- Знаешь ли, молодой человек, - продолжил Зиркас спустя некоторое время, - проблема обладающего силой состоит в том, что все ждут от него ее непрестанного применения. А если же он не оправдывает ожиданий, люди приходят к выводу, что он лишился либо самой силы, либо воли к ее использованию. И никто не может сохранить амулет власти в одиночку. Ты... - Зиркас покачал головой. - Ты этого не понимаешь, да, наверное, и не поймешь, пока не станет слишком поздно. Так что действуй - рушь, жги, уничтожай что хочешь. Только вот Джиру оставь в покое.
- Уверяю тебя, я уничтожу не больше, чем это будет продиктовано необходимостью, - отозвался Белтар с низким поклоном. - Полагаю, я могу рассчитывать на оставшихся копейщиков, а также кертанских и галлианских пехотинцев?
- Ты весьма проницателен, Белтар.
- А Джихан? Он будет меня сопровождать?
- Полагаю, в этом нет надобности. Для Джихана у меня найдется несколько... иных поручений. Хватит его портить.
- Понятно, - промолвил Белтар и, отвесив очередной поклон, покинул комнату.
- Ох уж эти молодые, - пробормотал Зиркас, оставшись в одиночестве. - Им никогда не понять... Впрочем, пусть все идет своим чередом.
Он поднял бокал и отпил еще один большой глоток красного вина.

72

Джастина разбудил крысиный писк. Несколько мгновений он таращился в темноту невидящими глазами, но очень скоро смог различать очертания предметов. По крайней мере, его способность видеть в темноте полностью восстановилась.
Правда, к тому времени никто уже не пищал - крыса успела спрятаться, и ему тут же снова захотелось спать. И ноги все еще болели.
Он слышал только слабый посвист ночного ветерка, шевелившего песок, так и не остывший за ночь, и еще более тихое дыхание Дайалы.
Он присмотрелся к женщине, спавшей без одеяла на плетеной циновке, в своей обычной одежде, которая, похоже, никогда не мялась и не пачкалась. Ее губы были слегка приоткрыты, ветер ерошил падавшие на плечи серебристые кудри.
Джастин не назвал бы ее красивой - в том смысле, что и Крителлу. Во всяком случае, сейчас, во сне, ее лицо казалось невыразительным, поскольку большую часть очарования этой женщины заключали в себе изумительно глубокие изумрудные глаза. У нее был тонко очерченный подбородок, с которым, по мнению инженера, гармонировали бы высокие скулы, каковых не имелось. Однако... чем-то она все же невыразимо привлекала его.
Джастин покачал головой. Уж не является ли ее кажущаяся привлекательность отражением его благодарности за спасение? В это мгновение она слегка вздрогнула и, наморщив лоб, пробормотала:
- ...мое послание...
Джастин прислушался, но женщина снова погрузилась в глубокий сон. Скоро заснул и он.
Дайала проснулась первой, так что по пробуждении Джастина уже ждали вода, дорожный хлеб и сыр.
- Первым делом надо поесть, - сказала она.
- Не совсем так, - криво усмехнувшись, возразил Джастин, после чего выбрался из палатки и, осторожно ступая босыми ступнями по камням, направился за ближайший валун. Заросший подбородок напомнил о себе зудом, в сотый раз заставив пожалеть об отсутствии бритвы. Когда он вернулся, Дайала доедала ломоть хлеба. Усевшись, Джастин стряхнул со ступней налипший песок, выковырял застрявший между пальцами камушек и посмотрел на левое запястье, где красовался чистый, уже заживающий порез. Когда это он повредил руку? Джастин решительно не помнил этого. Отпив глоток из фляги, он отломил от краюхи кусочек хлеба и пробормотал:
- Жаль, что ножа нет.
Дайала опустила глаза. Щеки ее окрасил легкий румянец.
- Что-то не так? - спросил Джастин.
- Твой нож во вьюке, на чалой кобыле. Я его захватила. Прости, что не взяла и меч, но я... я не могла.
- Чего не могла? - уточнил Джастин, держа в руке кусок сыра.
- Понимаешь... - женщина снова опустила глаза. - Нож - это просто орудие, инструмент; ножи имеются даже у некоторых из нас. Но меч - совсем другое дело. Я не могла... Когда ты взялся за лопату, мне показалось, что ты понял.
Джастин поднял глаза на сребровласую женщину и встретился взглядом с ее поразительными, изумрудными очами. Некоторое время они молчали.
- Мы не прикасаемся к мечам, - сказала наконец Дайала. - Они рассекают саму суть вещей, отделяя кроны от корней. То же самое относится и к лопатам, только в меньшей степени.
- Но как, в таком случае, вы сражаетесь?
- Еще узнаешь. У тебя будет такая возможность. Это вопрос ограничений... и равновесия.
Интересно, изъясняется ли кто-нибудь в Наклосе прямо, просто и понятно? Однако спрашивать ничего Джастин не стал, а продолжал завтракать.
- Равновесие имеет для нас огромное значение, может быть, гораздо большее, чем... для других, - продолжила Дайала, отпив воды из фляги. - Равновесие нельзя навязать силой, даже прилагая ее долгое время.
- Но зачем ты призвала меня? Ты ведь призвала меня, не правда ли? Ты хотела, чтобы я явился в Наклос. А то, что за мной гнался Белый маг, - это с тобой как-то связано?
- Нет! - воскликнула Дайала и поежилась. - Ты просто не уравновешен, но они!.. - не закончив фразу, она поежилась снова.
- Представляют собой зло? - продолжал допытываться Джастин.
- Это твое слово. В нем есть смысл, но оно не совсем точное.
- А как сказать точнее?
- Они... не способны прийти к равновесию.
Дайала вздохнула, как будто была недовольна собственным объяснением, но не могла подобрать нужных слов. Джастин тоже вздохнул, покосился на свои сапоги и проворчал:
- Если уж люди созданы для того, чтобы таскаться пешком по холмам и пустыням, то почему ангелы не одарили их копытами?
- А ты и вправду хотел бы иметь копыта? - спросила Дайала, подняв брови. - Говорят, будто копыта имелись у Демонов Света, - женщина помолчала, а потом добавила: - Я вижу, ты спишь разутым. Это хороший знак.
- Почему?
- Любой настоящий наклосец должен соприкасаться с землей.
- Но я же не наклосец!
- Ты станешь им до того, как покинешь наш край, - промолвила она с печальной улыбкой.
Джастин сдержался и не покачал головой. Ответы на все его вопросы давались такие, что вопросов от этого возникало еще больше, а он был слишком усталым, чтобы разбираться в подобных премудростях. Вместо того чтобы продолжить разговор, инженер натянул сапоги, поднялся на ноги, наклонившись, поднял циновку, встряхнул ее, скатал и стал увязывать плетеным шнуром.

73

Джастин с усилием переставлял ноги. Еще не наступил полдень, а собственные ступни уже казались ему свинцовыми. Однако, оглядевшись по сторонам, он приметил, что склоны холмов вроде бы стали менее крутыми и кое-где появились пятна бурой травы. Неужто они все же выбираются из проклятых Каменных Бугров?
Но пока путь пролегал по очередному изогнутому ущелью, где самым громким звуком, разносившимся в неподвижном знойном воздухе, был глухой стук копыт неподкованных лошадей. Маячивший впереди холм выглядел так же, как прочие, если не еще круче, а воздух над ним дрожал от жары.
- Надо взобраться на бугор, - сказала Дайала. - Ущелье петляет, путь по нему слишком долог.
Джастин не сумел удержаться от стона.
- Хочешь передохнуть?
- Нет. Пока нет.
Во время каждого перехода в середине дня они делали привал и ставили палатку, причем делать это приходилось не ради Дайалы, а ради него. Босая, она с легкостью вышагивала по камням. Казалось, что ей ничего не стоит идти безостановочно с быстротой, недостижимой для Джастина, даже будь он бодр и полон сил.
Дайала повернулась, и длинные ноги понесли ее вверх по склону. Джастин, чьи сапоги вязли в глубоком песке, уныло последовал за ней.
Жеребец рысцой пробежал мимо Джастина и встряхнул гривой, словно укоряя его за медлительность.
- Между прочим, у меня только две ноги, - пробормотал инженер.
Подъем продолжался.
Дайала с двумя лошадьми поджидала Джастина на гребне. Когда он поднялся, она указала рукой на юг, на зеленеющую за серыми волнами холмов черту:
- Идти осталось недолго. Мы доберемся до лугов сегодня вечером или завтра утром.
- Скорее уж завтра вечером, - возразил Джастин.
- Может быть и так. Ты все еще чувствуешь себя плохо?
- Со мной... все в порядке, - ответил инженер, переводя дух после подъема. Откупорив флягу, он сделал глоток и, испытав некоторое облегчение, стал обмахивать лицо шляпой.
- Дальше мы пойдем чуточку отклоняясь на запад. Там, за лугами, находится источник, - сообщила Дайала.
Ничего не сказав в ответ, Джастин зашагал вниз по склону, по направлению к далекому зеленеющему горизонту. Он едва переставлял налитые свинцом ноги, не переставая дивиться легкой поступи не знавшей усталости Дайалы.

74

При ближайшем рассмотрении луга оказались не столь зелеными, какими виделись с гребня холма. По сути, они представляли собой не более чем разрозненные пятна жесткой травы всего в несколько спанов высотой.
Джастин поддел ногой один из пучков, но заметив выражение лица Дайалы, спросил:
- Тебе это не нравится, да?
Она кивнула.
- А почему? Потому что не служит никакой цели?
Дайала промолчала, и он принял ее молчание как знак согласия. Что, впрочем, едва ли могло по-настоящему объяснить ее беспокойство.
Чем дальше они шли, тем легче было идти, поскольку холмы становились все более пологими. К середине того дня, когда они достигли лугов, Каменные Бугры пропали из виду, растворившись позади, за северным горизонтом. Джастин время от времени посматривал в ту сторону с вершин пологих холмов, а Дайала шла вперед не оглядываясь.
На гребне очередной возвышенности Джастин остановился, отпил воды и отправил в рот кусок нечерствеющего хлеба, запасы которого казались нескончаемыми.
- Сколько хлеба ты взяла с собой? - полюбопытствовал Джастин.
- Три раза по двадцать караваев. Мы вполне могли протянуть на одном хлебе, но сыр добавляет разнообразия, - ответила женщина, смахнув с лица серебряную прядь, и обыденным тоном, как нечто само собой разумеющееся, добавила: - Мужчины по большей части любят разнообразие.
Джастин закупорил флягу и задал другой вопрос:
- Здесь кто-нибудь живет?
- Некоторым людям нравятся луга. Они живут в кибитках и переезжают с места на место, туда, где трава сочнее. Но по пути к тебе я никого из них не встретила.
Джастин поджал губы:
- Кстати, о пути ко мне... Ты так и не объяснила - как нашла меня? Почему искала? По существу ты вообще ничего мне не сказала... кроме разве что того, что тебе помогли какие-то Древние.
- Ты тоже помог, - с улыбкой отозвалась она. - Твое... присутствие ощущается очень сильно, даже когда сам ты слаб.
- Должно быть, вы, друиды, очень восприимчивы.
- С Древними нам не сравниться.
- С Древними... ты все время поминаешь Древних. Кто они такие? Тоже друиды?
- Друиды? Ты говоришь о друидах, я же о них и не поминала, ибо в Наклосе приняты иные слова. Но... - она пожала плечами, продолжая шагать по пологому склону, и Джастин отстранение отметил, что чем дальше они идут, тем гуще становится травяной ковер.
- Друидами называют людей, состоящих в особой связи с деревьями. Предполагается, что все они привлекательные женщины, и у каждой есть... особое дерево.
- А что в нем особого?
- Если умирает дерево... - начала Дайала, и Джастину вдруг захотелось, чтобы она не закончила фразу, - ...то умирает и друида.
Дайала остановилась и оглянулась в сторону Каменных Бугров, выискивая взглядом жеребца и кобыл. Лошади двигались теперь сами по себе, в отдалении от людей.
- В Наклосе, - продолжила женщина, - ты встретишь и Древних, и иных людей, но все они признают ценность деревьев, особенно представляющих собой часть Великого Леса. Рощи, остатки Великого Леса, встречаются и вне наших пределов, например в Сарроннине, но мало кто способен это почувствовать. Кроме того, есть немало мужчин, которых ты назвал бы друидами, - она усмехнулась и добавила: - Со временем кое-кто будет считать друидом и тебя... Есть среди нас и связанные не только с деревьями. В первую очередь это относится к Древним.
- Опять Древние! Ты так и не объяснила...
- Тебе предстоит с ними встретиться. Они представляют собой часть Предания, но какую именно - ты решишь для себя сам. Но ты определенно ничего не решишь и не выяснишь, если мы будем стоять на месте.
Три лошади, щипавшие в отдалении травку, как по команде сорвались с места и галопом понеслись к ним. Дайала повернулась и зашагала вдоль низкого кряжа.
Джастин вздохнул, чувствуя себя виноватым. Он ощущал, что задел ее, хотя не вполне понимал, чем именно. Поравнявшись с ней, - для этого ему пришлось чуть ли не побежать - он смущенно пробормотал:
- Прости. Я не хотел... но ты знаешь все, а я ничего... кроме того, что меня спасла прекрасная женщина, желавшая, чтобы я пересек весь Кандар.
- Вовсе не весь Кандар, и даже не весь Наклос. Нам идти только до Рибатты, - возразила она, встряхнув головой, и в голосе ее вновь зазвенели серебряные колокольчики.
«Что бы это значило? - подумал Джастин. - Наверное, какие-нибудь чары».
- Нет, - промолвила, слово прочитав его мысли, Дайала и смущенно улыбнулась. - Здесь мы не занимаемся магией. Вблизи Великого Леса это опасно.
Лошади танцующим шагом взбежали вверх по склону, и инженер невольно залюбовался непринужденной грацией их движений.
- Ты друид в душе, - сказала Дайала, проследив его взгляд. - При виде лошадей у тебя возникают те же чувства, что у меня. Я этому рада.
- А почему нам не встречались другие лошади?
- Они живут не здесь, а в Запустелых Землях. Там трава сочнее и выше.
- Насколько выше?
- Ну... примерно вот такая, - ответила женщина, наклонившись и проведя воображаемую линию на уровне колен. - Конечно, сочная травка даром не дается - там приходится опасаться степных кошек, а порой и травяных змей.
- Что за Запустелые Земли? - спросил Джастин.
- Этот край похож на Высокие Степи Джиранса, но там почти никто не живет. Только вольные кони... ну и заходят порой редкие бродяги. Там почти нет рек и вообще открытой воды.
Джастин вздохнул:
- Растолкуй, пожалуйста, как на безводной местности может расти сочная и высокая трава?
- Там выпадают обильные дожди, а степные травы имеют глубокие корни. Но тамошняя почва по большей части песчаная, и на поверхности вода не задерживается. Некогда там был лес, но пришли... Старые, вырубили его и превратили весь край в пустыню. Потом Древние стали исцелять землю и вернули на нее траву. Их стараниями деревья продвигаются все дальше на запад, так что когда-нибудь... когда-нибудь лес вернется.
Джастин приноровился к ее шагам, что на спуске оказалось легче, благодаря тому, что ноги его были чуть подлиннее, чем у нее, и продолжил свои расспросы.
- А травяные змеи, они какие?
- Змеи как змеи. Питаются главным образом грызунами, но некоторые могут убить жеребенка... или ребенка.
Инженер невольно посмотрел себе под ноги, на мягкую, доходившую сейчас до лодыжек траву и поинтересовался:
- Они очень большие?
- Да уж какие вырастут. Тамошние бродяги уверяют, что король змей достигает почти двадцати локтей в длину и локтя в обхвате.
При мысли о возможной встрече с этаким чудищем Джастин поежился.
- Однако подтвердить это я не возьмусь, поскольку змеиного короля в жизни не видела, - невозмутимо продолжила Дайала. - Случилось мне правда, видеть змеиную шкуру, очень длинную... - Женщина выжидающе умолкла.
- Какой длины? - полюбопытствовал Джастин.
- О, в пару локтей, если не больше.
Джастин расхохотался, а отсмеявшись, покачал головой. Надо же, а ведь ему казалось, что она напрочь лишена чувства юмора.
Местность постепенно выравнивалась, а солнце, по-прежнему светившее с ясного, безоблачного неба, уже не жгло, как огненный шар Белых. По мере удаления от Каменных Бугров идти становилось все легче. Лошади опережали людей, галопом носились по окрестностям, описывали круги, гарцевали, но всегда возвращались. Несколько раз Дайала и Джастин присаживались на траву, перекусывали и отдыхали.
Когда солнце уже приближалось к юго-западному горизонту, Дайала указала с очередного склона вниз, на долину между двумя холмами, где поблескивало зеркало небольшого пруда.
- Я так надеялась, что мы доберемся туда до ночи. Очень хочется искупаться.
- У вас в Рибатте любят купание?
- Да. Мы все любим деревья и воду, - ответила женщина и посмотрела на восток, в сторону щипавших травку лошадей. Гнедая кобыла тут же вскинула голову и потрусила к ним.
Джастин успел ощутить краткий гармонический импульс и задумался о том, сможет ли, в случае чего, повторить подобное действо.
На травянистом склоне над озерцом лошади остановились, и Дайала принялась снимать поклажу с жеребца. Джастин подошел к чалой.
Инженер отстегнул и опустил на траву последний тюк. Пока он развьючивал чалую, Дайала успела разгрузить и гнедую кобылу, и каурого жеребца.
Освобожденные от поклажи лошади рысцой направились к заросшему камышом краю пруда. Джастин проводил их взглядом.
- Наша одежда нуждается в стирке, да и самим нам не помешает помыться, - заявила Дайала и прямо на глазах у Джастина выскользнула из своей блузы.
Он тихо ахнул.
- А ты разве не хочешь искупаться? - спросила она, бросив на него лукавый взгляд.
- Я это... да... конечно.
Глядя себе под ноги, Джастин стянул тунику, снял, балансируя на одной ноге, сапог и повторил ту же процедуру стоя на другой ноге.
Дайала хихикнула.
Не решаясь поднять глаза, Джастин снял рубаху, штаны и подштанники и, скомкав все это, бросил на траву.
- Стоя на одной ноге ты был похож на старого, ворчливого журавля, - со смехом промолвила Дайала.
Джастин робко поднял на нее глаза. При виде покрытого бронзовым загаром обнаженного тела, маленькой груди, серебристых волос и изумрудных, словно подсвеченных изнутри глаз у него перехватило дыхание. Он растерянно опустил взгляд. Собственная кожа, светлая, с темными волосками, показалась ему слишком бледной, а тело, несмотря на ширину плеч, - угловатым и тощим. Снова покосившись на Дайалу, он приметил один-единственный недостаток - тонкий, едва заметный шрам на внутренней стороне ее левого запястья. Точно такой же, как у него.
Дыхание к нему вернулось, но оставалось прерывистым и учащенным.
- Вижу, я тебе нравлюсь, - с улыбкой промолвила она.
- Да... - только и смог выдавить Джастин.
- Ты тоже мне нравишься. Это хорошо... но давай все же войдем в воду.
Джастин покраснел, а потом понял, что покраснела и Дайала.
На дальнем конце пруда жеребец забил по траве копытом.
Джастин ухмыльнулся и сиганул в воду. Дайала прыгнула следом. Сделав несколько гребков, инженер встал на дно - воды ему в этом месте было по грудь - и пробормотал:
- Вода-то холодная.
- Уж больно ты много ворчишь, - рассмеялась стоявшая рядом Дайала. Вода покрывала ее плечи, и волосы плавали по поверхности. - Все не по тебе - в Буграх жарко, в пруду холодно.
Джастин поплыл к тому дальнему краю, где рос камыш. Вода была прозрачной: он видел зеленоватый донный песок и приметил метнувшуюся в сторону рыбешку, размером не больше его ступни.
- Тот болотистый край представляет собой сердцевину пруда, - промолвила Дайала, вынырнувшая из воды, словно выдра, и оказавшаяся рядом с ним. - Если попробуешь, ты сможешь это ощутить.
Хотя Джастин и сомневался в своей способности одновременно и плыть, и зондировать что-либо чувствами, он кивнул и, стараясь отвлечься от того источника черноты, который представляла собой она сама, потянулся к камышовым зарослям.
Как оказалось, они представляли собой сложнейшую мозаику, переплетение нитей белого и черного, хаоса и гармонии. В этом калейдоскопическом мире сновали какие-то мелкие существа. Одно пятно хаоса - не иначе как труп какого-то животного или рыбы - растаскивали на части его живые сородичи, но все это, живое и мертвое, подвижное и неподвижное, Черное и Белое, оставалось связанным воедино в зеленой паутине.
Забывшись, Джастин перестал грести и, прежде чем его ноги коснулись песчаного дна, изрядно нахлебался воды.
Дайала рассмеялась, в результате чего тоже наглоталась воды.
- Ты... так смешно выглядел... - сбивчиво говорила она. - Забыл, что надо грести и... буль-буль...
- Я не очень хорошо держусь на воде, - отозвался Джастин, выплюнув воду.
- А по-моему, совсем неплохо, - возразила она с теплой улыбкой, нырнула и исчезла под водой.
Наслаждаясь прохладой, словно стремившейся возместить то, что ему пришлось перенести в знойных Буграх, Джастин не спеша поплыл к отмели, где мог встать на ноги. Потом он отдышался, вышел на берег и собрал всю свою одежду, оставив лишь пояс, сапоги и кошель. Дайала, с которой еще стекала вода, вручила ему какой-то зеленый комок.
- Мыльный корень.
Постирав, они поставили палатку и развесили одежду сушиться на растянутых между кольями веревках. Джастин старался не смотреть на Дайалу, хотя сам порой чувствовал на себе ее взгляд.
Лошади оставались возле пруда, ближе к заболоченному краю. Время от времени оттуда доносилось фырканье или прокатывалось над водой ржание.
С наступлением сумерек со стороны болота стали слышаться и другие звуки. Особенно усердствовали лягушки.
Наслаждаясь вечерней прохладой, Дайала и Джастин уселись на траву, завернулись в шелковые одеяла и принялись есть дорожный хлеб, запивая его свежей прудовой водой.
- Ты красивая... - тихо вымолвил он.
- Ничего подобного, - с лукавым видом откликнулась она. - Тебе просто понравилось мое тело.
Покрасневший как рак Джастин порадовался тому, что при слабом свете звезд румянец наверняка не виден.
- Мне твое тело тоже очень понравилось, - продолжила Дайала, - и это очень хорошо. Потому что сулит надежду.
Усилием воли Джастин отогнал от себя ее образ - образ резвящейся в воде, гибкой, как выдра, обнаженной женщины - и, отпив глоток воды, поднял глаза, разглядывая яркий пурпур и точки света над головой.
- Интересно, где находятся Небеса?
- Говорят, мы не можем их увидеть, ибо они потеряны навсегда.
- Любую потерю можно вернуть. Может быть, со временем мы обретем их снова.
- Едва ли. Согласно поверью, демоны Света их уничтожили.
- В таком случае нам придется построить новые.
- Построить? Ну конечно, ты ведь инженер. А все инженеры умеют строить?
- Большинство. Но я не такой уж хороший инженер и... - он замялся, но все же закончил фразу. - И к тому же больше поднаторел в создании средств разрушения. Подспудно это меня беспокоило, но я просто не понимал, в чем дело.
Ее пальцы на миг коснулись его ладони, и вверх по руке пробежала теплая волна. Некоторое время Джастин молча смотрел на темное зеркало пруда и прислушивался к звукам ночи. Потом нахмурился - над водой гудели тучи комаров, но к ним кровососы не приближались.
- Они чувствуют, что ты в состоянии оградить себя защитным барьером, - пояснила Дайала, которая поняла его недоумение.
- Ты о чем?
- Комары. Они ощущают твою силу.
- Должно быть, это необычные комары... Или Наклос совершенно необычный край.
- Да, Наклос отличается от других земель.
С этим Джастин не мог не согласиться.
Некоторое время они сидели молча. Потом веки Джастина стали наливаться свинцом. Он встал, направился в палатку и, завернувшись в стеганое одеяло, заснул.
Дайала спала на расстоянии протянутой руки, но Джастин ощущал ее присутствие так, словно она лежала совсем рядом. Во сне он даже потянулся к ней... но пальцы его так ничего и не коснулись.

75

Джастину казалось, что нависающие над ним холмы изгибаются, словно он стоит на краю гигантской окружности.
Путники поднялись по склону и добрались до узенькой, едва заметной в траве петляющей тропки.
- Завтра этот путь поведет нас в Рибатту, - Дайала кивком указала на тропу.
Джастин промолчал и лишь посмотрел на запад, где солнце уже почти коснулось волнистой линии горизонта. Близилась середина зимы, однако деревья вокруг оставались зелеными. Что было тому причиной - теплый климат или близость пресловутого Великого Леса, - он не знал.
- В первый день идти быстро не удастся. Придется нести палатку и кувшины. Но мы оставим их в Мерте и дальше пойдем налегке.
- А как же лошади?
- Лошади останутся на лугах. Не можем же мы тащить их в Великий Лес, а он уже совсем рядом! Разве ты не ощущаешь его?
Потянув его за руку, Дайала чуть ли не вприпрыжку одолела последние несколько локтей, остававшиеся до вершины холма, ловко уворачиваясь на бегу от ветвей.
Остановилась она возле двух плоских валунов, таких гладких, словно на них из века в век сиживали люди, наблюдая за лесом. Обведя взглядом гребень, Джастин приметил уходящую вниз, под углом к опушке Великого Леса, узенькую, почти теряющуюся в траве тропку.
- Вот ведь тропа, - заметил он. - Почему бы нам не пойти по ней?
- Это тропа будущего. Сейчас она нас никуда не приведет.
- Надо же! А мне казалось, что она ведет прямиком в Мерту.
Дайала пожала плечами:
- Если хочешь, завтра мы можем по ней пройтись. Но она обрывается недалеко от леса. И с каждым поколением тянется все дальше.
- О! - только и смог сказать Джастин, вновь присмотревшись к неприметной тропинке.
Сев на камень, Дайала обратила взор в сторону Великого Леса - безбрежного зеленого моря, вызолоченного садящимся солнцем. Джастин последовал ее примеру. С вершины холма лес представлялся сплошным зеленым покровом, простиравшимся сколько мог видеть глаз.
- Порой я прихожу сюда и целыми днями созерцаю Великий Лес, - промолвила женщина.
- Целыми днями? - вырвалось у удивленного Джастина. До сих пор ему казалось, что Дайала не склонна к преувеличениям.
- Ну не целыми... может быть, и одного дня целиком не просидела, - рассмеялась она. - Но знаешь, лес действительно заставляет забыть о времени. Это одно из испытаний, но взирать на него можно совершенно безопасно.
- Что за испытание? - спросил Джастин, на какой-то миг ощутивший себя стоящим на краю невидимой пропасти.
- Мы можем немного передохнуть здесь, а палатку поставим ниже, на лугу, - уклонилась от ответа его спутница. - Лошадей с нами некоторое время не будет, - она улыбнулась, переступила с ноги на ногу и добавила: - Возвращаться всегда приятно, хотя и в странствиях есть немало интересного. Каменные Бугры - забавное место, а луга и того лучше. Здешнее равновесие, оно такое простенькое... безыскусное.
Джастин вздохнул. Всякий раз, когда он, казалось, готов был понять Дайалу, она опять начинала говорить загадками.
Равновесие, оно вроде равновесие и есть! Так почему же таковое в лугах «проще», чем в Великом Лесу? Задумавшись об этом, Джастин направил свои чувства к зеленому кружеву. Дайала сидела на соседнем камне и беззаботно болтала босыми ногами. А у Джастина ноги так и болели. Он направил чувства дальше, к золотистой тени Великого Леса, но едва коснулся ее, как оказался затянутым в сложнейшее переплетение взаимопроникающих и накладывающихся один на другой гармонических и хаотических элементов. Черное соседствовало с Белым, Белое проникало в Черное, и обе эти магические первоосновы воспринимались как имеющие зеленый оттенок. До сих пор инженер просто не представлял себе возможности столь тесного сосуществования противоположных магических структур. Обнаружив глубинный черный фонтан гармонии, бивший глубоко под скальной подошвой Наклоса, Джастин потянулся к нему и с изумлением ощутил вскипавший вокруг его основания белый поток. И то и другое было подернуто манящими зелеными искорками. Инженер напрягся, силясь вычленить структурные элементы, и... неизвестно откуда взметнулся тонкий, как нить, белый луч. Он почувствовал, как его насквозь прожигают огненные иглы. Другая, тоже вылетевшая ниоткуда белая нить стала обвиваться вокруг него, тогда как третья хлестала подобно плети. Черный луч ударил в грудь, а когда Джастин увернулся, белый, тронутые кровавым налетом кнут ударил его по лицу и по душе. В то же самое время зеленая петля захлестнула его, увлекая в манящую прохладу.
- Дайала!
- Джастин...
Мысли тонули и растворялись в зелени, однако чередующиеся удары, черные и белые, черные и белые, прекратились, лишь когда он и Дайала вырвали свои чувства из плена Великого Леса.
- Оказывается, райские цветы бывают с шипами, - выдохнул он, выпуская руку спутницы. В следующий миг глаза его расширились: он увидел, что рукава и брюки женщины вспороты, а лицо покрывают волдыри и ожоги. Взгляд его метнулся к лесу, но зеленое море было молчаливым и неподвижным.
- Что... что с тобой случилось?
- Тс-сс... - прошептала она и протянула ему флягу с водой.
Голова Джастина трещала, словно побывала в кузнечных тисках, на глаза выступили слезы, но их причиною была не его, а ее боль. С усилием приподнявшись, он положил руки на ее не затронутые ожогами плечи и хрипло выдохнул:
- Сначала ты...
- Ты слишком силен, - сказала она, отпив глоток. - Слишком большое искушение для леса.
Взяв флягу в руки и поднеся к губам, Джастин увидел, что и его рукава порваны в клочья, а плоть под ними покрыта ожогами и рубцами. Щеки и лоб горели еще пуще, чем под солнцем Каменных Бугров.
- Нам нужно спуститься.
Не задавая вопросов, Джастин последовал за ней вниз к прогалине, где паслись лошади. Завидя их, жеребец ударил копытом. Дайала отвернулась и на миг привалилась к боку жеребца.
Джастин глубоко вздохнул.
Когда лошади были развьючены, Дайала подошла к нему с промасленным пакетом, извлеченным из узла, и с густой мазью на кончиках пальцев.
- Это поможет, - сказала она и стала осторожно втирать снадобье в лоб и щеки. Джастин стоял неподвижно. Бальзам почти сразу же смягчил жгучую боль, сделав ее по меньшей мере терпимой. Когда Дайала закончила, он взял у нее снадобье и так же осторожно смазал волдыри на ее лице.
- Спасибо, - сказала Дайала.
Как может она благодарить его, если все эти волдыри и ожоги получены ей исключительно из-за его глупости? Из-за его неспособности услышать и понять предостережение?
- Я не сумела тебе как следует объяснить, - промолвила она, поняв его смущение.
- Нет, - покачал головой Джастин. - Объясняла ты хорошо, а вот слушал я плохо.
Усевшись на циновку перед палаткой, она жестом предложила инженеру сесть на соседнюю. Между ними стояли две пустые чашки.
Когда он сел, Дайала протянула ему полкаравая дорожного хлеба, а Джастин налил в чашки воды, обратив при этом внимание, что волдыри на ее лице уже начали терять первоначальный яростно-красный цвет.
- Тебе надо поесть, - с улыбкой промолвила Дайала. - По прохождении испытания человек всегда чувствует себя проголодавшимся.
- Неужто всем друидам приходится проходить такие испытания? И неужто наш путь через лес будет сопряжен с подобными «радостями»?
- Нет, конечно же нет, - пробормотала Дайала. - Если ты не станешь тянуться к гармонии или к хаосу, не станешь прибегать ни к той ни к другой магии, ничего не случится. За поисками неизбежно следует приглашение, но если ты пребудешь внутри себя...
Джастин кивнул, понимая, что использование магии гармонии или хаоса, являющееся подспорьем в обычном путешествии, здесь сопряжено с серьезной опасностью.
- Это ясно. Но если нам, скажем, встретится лесной кот...
- Его нападение представляет собой форму хаоса, и ты, соответственно, можешь прибегнуть в ответ к магии гармонии. Но если нападешь ты, лес воспримет как носителя хаоса тебя.
- Похоже, здесь особо не поохотишься.
- Это точно.
Джастин разжевал кусок хлеба, проглотил его, запил водой и спросил:
- Но ведь те же коты должны охотиться! Они ведь не станут есть траву?
- Они и охотятся - на всех животных, которые меньше их или не могут от них убежать. На зайцев, лесных поросят, молодых оленей.
- Но разве это не форма хаоса? Насилие и убийство не есть форма гармонизации.
Дайала облизала губы и отпила из чаши прозрачной воды.
- Я все-таки не понимаю, - продолжал Джастин. - Ты вроде бы сказала, что любое первое действие, вне зависимости от того, гармония или хаос лежат в его основе, вызывает соответствующую реакцию, однако тому, кто достаточно силен, это может сойти с рук.
Дайала кивнула.
- Но почему лес не реагирует на нападение кота?
- Он не использует ни чистую гармонию, ни чистый хаос.
- Вот оно что! Но если я отвечу на физическое нападение, скажем на нападение хищника, - будет это воспринято лесом как действие, сопряженное с гармонией или хаосом?
- Ты... да и любой друид преобразует всякое физическое действие в сопряженное с равновесием гармонии и хаоса. Великий Лес наносит удар тогда, - продолжила она, - когда происходит резкое нарушение равновесия. Природа не терпит попыток разделить неразделимое, расчленить единое, расслоить присущее ей равновесие на два уровня существования. На то, что ты видишь и слышишь, и то, что воспринимаешь сверхчувственно.
- Так, значит, - промолвил он наконец, - вычленение гармонии из мира, эту гармонию создающего, представляет собой форму насилия?
Дайала кивнула:
- Верно. И вычленение хаоса, хотя осуществляется оно с большей легкостью, тоже являет собой насилие и зло.
- Погоди, погоди... Ты хочешь сказать, что всякое отделение любого магического начала, что гармонического, что хаотического, от повседневности бытия есть зло? Но в таком случае злом можно назвать любое соприкосновение с магией!
- Это трудно объяснить, - со вздохом сказала Дайала, отпив еще воды. - Например, усиливая внутреннюю гармонию дерева, ты прибегаешь к магии, но не творишь зла, ибо роль дерева в равновесии и заключается в укреплении гармонии. Для этого оно и растет. Допуская существование хаоса, ты тоже не совершаешь никакого зла, но отделяя гармонию от дерева или творя хаос там, где его наличие не предусмотрено равновесием...
Джастин обхватил руками голову, а потом осторожно коснулся пальцами покрытого волдырями лица.
- Но в таком случае... зачем нужны такие испытания?
- Все не так просто, - промолвила Дайала, отводя глаза и глядя на запад, где еще таяли серые вечерние сумерки. - Вот смотри: мы выкопали в пустыне яму, чтобы добраться до воды. При этом мы нарушили природное равновесие почвы, привнеся хаос. Однако загвоздка в том, что наша смерть от жажды в непосредственной близости от источника привнесла бы хаос несравненно больший. Равновесие не есть нечто застывшее, оно неустойчиво и в той или иной мере, нарушается ежеминутно. Поэтому...
Джастин глубоко вздохнул:
- Поэтому испытание имеет своей целью показать...
- Что ты достаточно силен, дабы разумно использовать гармонию, - закончила за него Дайала. - Если же ты не сможешь противостоять лесу, тогда... - она пожала плечами, отчего Джастин почему-то ощутил беспокойство и печаль.
- Разве можно противостоять такому лесу? - пробормотал он, вглядываясь в сумерки. - Вот ты - как тебе удалось справиться с испытанием?
- С большим трудом. Я связала хаос в гармонии и прошла сквозь фонтаны и того и другого, но этот способ не годится для всех. Каждый... из тех, кто возвращается, находит свой собственный путь, - она опустила глаза, зевнула и сказала: - Давай ложиться. Я устала, а завтра нам предстоит тащить на себе поклажу до самой Мерты.
Позднее, уже растянувшись на циновке, накрывшись стеганым шелковым одеялом и уставясь на тент над головой, Джастин уточнил:
- Значит, говоря, что прибегать в Великом Лесу к магии опасно, ты имела в виду именно это?
- Неуравновешенное использование гармонии или Белой силы вообще опасно, но в Великом Лесу опаснее, чем где бы то ни было.
Дайала повернулась на своей циновке, и Джастин чуть ли не физически ощутил боль в ее руках.
- Но вот я еще чего не пойму: отчего у тебя все эти волдыри и ожоги? Ты ведь вроде бы уже прошла испытание.
Дайала молчала - молчала так, что Джастин приподнялся, скривившись от боли в руках. Она поморщилась, словно ощутив его боль, но не шелохнулась. Он присмотрелся к ней и увидел струящиеся по ее лицу слезы, казавшиеся ему в слабом звездном свете капельками жидкого серебра.
- О Тьма! - Джастин воззрился на шрам на своем запястье, точно такой же, как и у нее, и ему показалось, что оба они пламенеют черным огнем. - Тьма!
Он нежно прикоснулся пальцами к ее пальцам.
Потом Джастин пододвинул свою циновку и лег рядом с ней. Пальцы их оставались сплетенными, а в глазах продолжали стоять слезы, в то время как над ними мягким эхом прокатывались ночные шорохи и шумы Великого Леса.

76

Элдирен сосредоточился на магическом зеркале, однако, хотя на лбу его от напряжения выступил пот, так и не смог разогнать затянувший поверхность клубящийся белесый туман.
- Одно из этих проклятых мест, - пробормотал маг, отступившись от тут же ставшего пустым зеркала.
- Думаю, все дело вон в тех деревьях, - промолвил Белтар, указывая на древний, зеленевший в долине ниже лагеря Белых лес. - Не из-за них ли никому никогда не удавалось заглянуть в Наклос?
- Да, такое предположение высказывалось, - ворчливо отозвался Элдирен, утирая лоб квадратиком сложенного платка. - Так когда мы должны связаться с Зиркасом?
- После того как займем Берлитос.
- А как мы его, во имя Света, займем? - спросил Элдирен. - Из-за этих деревьев с их распроклятой гармонией мне не удается увидеть даже расположение их войска! А попытка атаковать вслепую может стоить нам всех оставшихся сил. Ты бы хоть тряханул их как следует.
- Не могу, - покачал головой Белтар. - Не могу по той же причине, по какой ты их не видишь. Эти деревья не только скрепляют землю корнями, но и наполняют ее гармонией. Здесь все проникнуто ею, древней и устоявшейся. Легкое колебание почвы - это все, что я способен устроить.
- А ведь до сих пор у тебя все шло как по маслу! Мы прибрали к рукам и Клинию, и Борнт, только вот тот захудалый городишко на правом притоке Сарронна, как там бишь его...
- Рорн, - подсказал Белтар. - Забудь об этой дыре. Рано или поздно настанет и ее черед. А сейчас мы не можем позволить себе еще большие потери. Хватит и того, что Клиния далась нам нелегко. Если бы ты не зашел в обход через холмы и не разжег тот пожар... - он осекся, поскольку в белый шатер вошел герольд.
- Ну? - спросил его Белтар, подняв глаза.
- Высокочтимый маг, они отвергают любые условия.
- Вот как?
- Именно так. И держатся вызывающе, я бы сказал нагло.
По лицу герольда струился пот. Темной от пота была и синяя шапка, которую он снял при входе в шатер.
- Они заявили, что Берлитос не сдался даже величайшему тирану в истории, а уж нам - и подавно.
- Идиоты! - рявкнул Белтар. Герольд, стоя навытяжку, ждал.
- Нет, они не сдадутся! Ведь и вправду не сдадутся, кретины! Готовы умереть ради чести, славы и прочего вздора! - гневно говорил маг, меряя шагами шатер.
Герольд бросил вопросительный взгляд на Элдирена.
- И что теперь? - спросил Белтар. Элдирен жестом указал на герольда.
- Ах да... - Белтар кивнул. - Можешь идти.
- Слушаюсь! - отчеканил герольд и исчез за пологом.
- Ох Белтар, похоже ты на всех нагнал страху, - заметил Элдирен.
- Нагнать-то нагнал, да не на тех, на кого надо. Лучше бы меня боялись не собственные солдаты, а эти одержимые гармонией сарроннинцы. Но ведь нет, они заставляют, просто вынуждают меня использовать против них всю мою силу!
- Ты вроде бы только что сказал, что здесь у тебя это не получится.
- Я только сказал, что не в состоянии разрушить этот проклятый городишко землетрясением, и они, похоже, это понимают, - отозвался Белый маг, потирая подбородок. - Но, по-моему, как раз перед возвращением герольда кто-то из нас - то ли ты, то ли я - говорил о пожарах. Интересно, из чего построен Берлитос? Не думаю, чтобы здесь было много строительного камня...
- Хочешь его поджечь?
- А почему бы и нет? Это всяко лучше, чем положить под его стенами армию. Джира - вот единственный город, который мне велено сохранить в целости и неприкосновенности. А потом... - Белтар улыбнулся. - Они смогут вырубить эти проклятые деревья, чтобы отстроить его заново. Если, конечно, останется кому строить.
- Значит, поджечь? - снова спросил Элдирен.
- А ты видишь лучшее решение? Мне кажется, я просто обречен на использование силы, и у меня нет причин для колебаний. Зиркас требует результатов, ну так он их получит!
Белтар подошел к выходу из шатра, бросил взгляд вниз, на лесной город Берлитос, и повторил:
- Он получит эти свои трижды проклятые гармонией результаты!

77

Ширина дороги позволила бы проехать одному фургону, только вот никаких фургонов Джастин не видел с тех пор, как сразу после рассвета они с Дайалой вступили в Великий Лес. Он примечал мужчин и женщин, кативших ручные тачки, и навьюченных мешками или бочками гладкокожих буйволов, следовавших за ними. На тропе, вившейся под зелеными сводами, среди колонн возносящихся к небу стволов, им повстречалось не менее двух десятков людей, которые спешили по своим делам.
Под кронами лесных исполинов росли деревья пониже; подлесок же образовывал густой кустарник. Однако растения не душили одно другое в борьбе за солнечный свет - создавалось впечатление, что каждое из них растет на строго отведенном ему месте, не только не мешая, но способствуя росту своих соседей. Пробивавшиеся сквозь густые кроны солнечные лучи наполняли лес зеленоватым свечением, делая его похожим на величественный храм, внушающий восхищение и почтение.
В тени деревьев не припекало, и плетеную шляпу Джастин сунул за пояс.
- Далеко ли еще до Мерты? - спросил Джастин, поймав себя на том, что непроизвольно заговорил шепотом.
- Не очень. Но уж больно ты нетерпелив - сейчас ведь еще утро!
Поправив лямки тяжеленного мешка, Джастин присмотрелся к лежащему впереди участку дороги, где в этот момент никого не было.
В ста локтях впереди тропу перебежала огромная, ростом по пояс Джастину, пятнистая лесная кошка. Она бесшумно исчезла в зарослях, прежде чем он успел схватиться за рукоять ножа, хотя было ясно, что против такой зверюги нож не поможет.
- Ты уверена, что мы в безопасности?
- Пока ты не станешь зондировать лес гармонией.
- Но вздумай эта киска на нас...
- Ты же со мной.
Джастин ощутил себя на миг несмышленышем, которому хочется сказать: «Да, мамочка». Ничего подобного он, однако, не произнес, а попытался воспринять образы гармонической эманации леса. Правда, сам при этом никаких импульсов не посылал - еще не зажившие ожоги были достаточным напоминанием о полученном уроке.
Дорога шла под уклон, а близ реки стала постепенно расширяться, становясь одновременно все более оживленной. По обеим ее сторонам росли зеленые кусты, а порою и яркие цветы. Джастин даже остановился, чтобы присмотреться к незнакомому ему цветку, имевшему форму пурпурного колокольчика с золотистыми тычинками, поднимавшимися, как взлетающие над музыкальным инструментом золотые нотки. Пурпурный цветок, как и всякое здешнее растение, тоже имел собственное, пусть ограниченное, но отведенное только ему пространство.
Повернувшись к остановившейся и ждавшей, пока он налюбуется цветком, Дайале, Джастин, изумленный мастерством поддерживавшего столь неброский, но совершенный порядок невидимого садовника, спросил:
- Кто ухаживает за всеми этими растениями?
- Великий Лес заботится о себе сам. Как и должно быть.
Как, собственно говоря, должно быть, Джастин уточнять не стал и молча последовал дальше, стараясь не отстать от спутницы. У реки им повстречались еще несколько человек. Все путники были взрослыми, а их легкая, упругая поступь напоминала ему походку Дайалы.
- Я гляжу, у вас тут все ходят пешком, - заметил он, стараясь ослабить давление врезавшихся в плечо лямок тяжеленной котомки.
- По дорогам пешком, по воде на лодках. А как может быть иначе?
И то сказать. Как может быть иначе, если в Наклосе животные не знают ни седла, ни тележной упряжи?

Предыдущая страница 13 Следующая страница


Война Гармонии 14

Ближе к полудню дорога сделала поворот, и перед ними открылся переброшенный через реку каменный мост. Вступив на горбатый пролет, Джастин приметил на том берегу маленький, почти затененный деревьями домик с гладкими, темными стенами. Вокруг росли кусты и трава - трава, которой он не видел с момента вступления в Великий Лес.
Мерта оказалась деревушкой, расположенной в круглой, поперечником в кай, долине. Здесь не было лесных исполинов, но деревьев пониже, так же как кустов и цветов, хватало с избытком. На извилистых и узких, однако вымощенных улочках стояло около четырех десятков приземистых строений.
Мужчина с серебряными волосами, несший большую, закрытую крышкой корзину, приветливо кивнул Дайале и Джастину, когда те сошли с моста и ступили на залитую солнцем дорогу, ведущую к деревеньке.
- Приятное местечко. Впрочем, почему бы и нет?
Легкий, потянувший с Великого Леса ветерок взъерошил сзади волосы Джастина. Он откинул упавшие на лоб пряди. Возле дома дети играли в попрыгушки. Когда путники поравнялись с ними, девочка постарше кивнула серьезно, а младшая весело помахала рукой.
Позади дома находился сад с аккуратными рядами зеленых деревьев.
- Неужели здесь никогда не бывает морозов? - спросил Джастин.
- Бывают, но очень редко.
- Значит, растения зеленеют круглый год?
- По большей части.
Потом ему на глаза попались две коровы, жевавшие траву рядом с очередным домишкой. Животные не находились за изгородью и паслись без привязи. Наконец, Дайала остановилась возле приземистого строения, с трех сторон которого - с каждой, кроме фасада, - росло три раскидистых дуба.
- Здесь мы оставим нашу поклажу, - заявила она.
Входом в дом служил арочный проем без какого-либо намека на дверные створки. Джастин даже заглянул за раздвинутые в стороны занавески, но ничего за ними не обнаружил. Дверей действительно не было, и это не могло не вызвать изумления. Неужто здесь вовсе нет воровства? Даже на Отшельничьем, где кражи случались исключительно редко, двери в домах и лавках имелись.
- Дайала! Ты нашла его! Как я за тебя рада!
Невысокая пухленькая молодая женщина выбежала из-за маленького ткацкого станка, стоявшего в глубине помещения.
- Джастин, это Линта. Линта, нашего гостя зовут Джастин, - представила их друг другу Дайала.
- Весьма рад знакомству, - с легким поклоном промолвил инженер.
- Кто рад, так это я! - с энтузиазмом откликнулась Линта. - Не так часто доводится встретить гостя, добравшегося через Бугры до северных рубежей Великого Леса.
Дайала выскользнула из лямок своего мешка с восхитившим Джастина изяществом. Он поспешил последовать ее примеру, что и сделал, если и не с такой грацией, то с ничуть не меньшим облегчением.
- Вот палатка - она гармонизирована... вот кувшины.
Потирая плечи, инженер наблюдал за тем, как Дайала вынимает из двух мешков дорожную утварь. Одни предметы выкладывались на плоский деревянный стол, другие - например, большущие кувшины - Линта сразу же уносила в кладовку.
- Да мы сами положим все куда надо, - попыталась возразить Дайала. - И так тебя отвлекли, ты ведь ткала.
- Моя сестра ждет ребенка, и ей потребуется детское одеяльце.
- Она долго ждала.
- Не так долго, как ты, - рассмеялась Линта.
На миг, так что Джастин едва успел это заметить, Дайала вспыхнула.
- Не всем нам везет одинаково, - произнесла наконец она и принялась раскладывать содержимое мешков по полкам, а Линта вернулась к ткацкому станку.
Джастин спросил:
- А что будет с оставшимся дорожным хлебом?
- Пойдет на корм коровам и курам, - ответила Дайала, направляясь в кладовку с охапкой навощенных пакетов. Инженер подхватил остальные и последовал за ней.
- Мне кажется, было бы разумным оставить здесь и твою флягу, - сказала ему Дайала, когда мешки опустели, а все их содержимое было разложено по местам.
Джастин отстегнул флягу от ремня.
- Надо же, там вода осталась.
- Линта, - окликнула Дайала пухленькую женщину, - Джастин забыл вылить остатки воды. Не могла бы ты об этом позаботиться?
- Просто оставьте флягу на краю полки и ни о чем не тревожьтесь. Не он первый, не он последний. На той восьмидневке Фитрем оставила здесь полную торбу пахучего мха. Ну и запашок был, скажу я вам. Она потом извинилась и занесла мне сушеных ябрушей. А немного воды - это ерунда.
Поставив флягу на край полки, инженер бросил взгляд на Дайалу. Та кивнула и подошла к Линте, работавшей за ручным ткацким станком.
- Мы должны идти.
- Надеюсь, скоро вернетесь.
- Само собой, это как заведено.
Джастин поклонился Линте. Та слегка покраснела и ответила на поклон кивком. Выйдя на залитую солнцем центральную площадь, Джастин ослабил ремень, сделав тунику посвободнее, и последовал за Дайалой к другому строению, тоже не имевшему ни дверей, ни каких-либо вывесок.
Они остановились в помещении, где имелось несколько столов и около полудюжины стульев. Спустя мгновение туда вошел юноша с серебристыми волосами, ростом едва доходивший Джастину до плеча.
- О, Дайала! Матушка сказала, что... - заметив Джастина, он осекся и, не закончив фразы, отвесил ему поклон.
Инженер ответил тем же.
- Ох Юнкин, все-то ты торопишься, все горячишься! - покачала головой Дайала.
- Ничего, когда-нибудь я стану таким же серьезным и рассудительным, как ты.
- Надеюсь, этого не случится, - рассмеялась она, обводя взглядом комнату.
- Садитесь за угловой столик, там прохладнее, - предложил Юнкин.
Как только они присели, юноша пристроился на соседнем стуле.
- Что будете пить? - осведомился он, переводя взгляд с Дайалы на Джастина и тут же, видимо не имея сил совладать с любопытством, задал другой вопрос: - Так это и есть тот маг гармонии из-за Каменных Бугров? Не так ли, юная Древняя?
- Да, - ответила Дайала, залившись румянцем. - Его зовут Джастин. Он с Отшельничьего.
- Добро пожаловать в Мерту, почтеннейший.
- Что ты можешь предложить выпить?
- Есть соки, красный и зеленый, светлый эль и темное пиво.
- Мне темного пива, - попросил Джастин.
- А тебе, почтеннейшая? - обратился юноша к Дайале с нарочитой церемонностью.

- Мне светлого эля.
- Матушка сказала... То есть я хочу сказать... - паренек чуть не покатился со смеху, но заставил себя сдержаться. - Короче говоря, из закусок могу предложить сыр и бреган.
- Это просто замечательно, - откликнулся Джастин. - Лично я готов есть что угодно, кроме дорожного хлеба. Все, что угодно.
Дайала согласно кивнула, а когда юноша ушел, подняла глаза на Джастина:
- Ты хочешь что-то спросить?
Некоторое время инженер смотрел на гладкую столешницу, тщетно пытаясь углядеть стыки досок, а потом полюбопытствовал:
- Почему он назвал тебя юной Древней?
- Просто из учтивости. Я... мне еще далеко до настоящей Древней.
Юноша быстрым шагом вернулся к столику, неся два высоких бокала. Сквозь тонкое стекло просвечивали темно-коричневое пиво и золотистый эль.
Подождав, когда отопьет Дайала, Джастин пригубил пива. Оно оказалось забористым и крепким, и он порадовался тому, что решился лишь на маленький глоток. За время скитаний он, оказывается, совершенно отвык от хмельных напитков.
- Хорошее у вас пиво.
- Если я не ошибаюсь, у вас на Отшельничьем лишь немногие пьют пиво.
- Пьют, но только не маги и не инженеры. Кажется, я единственный инженер, которому по вкусу этот напиток.
- Вот и хорошо.
- Многие думают иначе, особенно мой брат.
Помянув Гуннара, Джастин задумался о том, где он и удалось ли ему вместе с уцелевшими инженерами вернуться на Отшельничий. Конечно, случись с братом беда, Джастин бы это ощутил, хотя... Ни в чем нельзя быть уверенным полностью.
- Они воспринимают равновесие поверхностно, не заглядывая вглубь, - промолвила Дайала, потягивая свой эль еще неспешнее Джастина.
Прежде чем он успел хоть что-то ответить, Юнкин поставил перед ним и Дайалой два плоских широких блюда с ароматной фруктово-ореховой выпечкой и пахучим сыром. Инженер уже успел забыть о том, что сыр вовсе не обязательно должен быть высохшим и безвкусным.
- Ты выглядишь проголодавшимся.
- Я такой и есть, - отозвался Джастин, после чего принялся за еду. Как только его бокал опустел, к столику подошел Юнкин и, не говоря ни слова, долил его наполовину. Джастин нахмурился.
- Что-то не так? - спросила его Дайала.
- Все прекрасно, но я не могу понять, откуда он узнал, что мне хочется еще пива?
- Он не узнал, а просто ощутил равновесие. Хочешь чего-нибудь еще?
- Нет, - ответил Джастин, медленно потягивая темное, прохладное пиво.
Он продолжал хмуриться, поскольку не мог отделаться от ощущения, что упустил нечто важное. Вопросов оставалось немало, но задавать их Джастин стеснялся, опасаясь выставить себя наивным глупцом.
- Пора в путь, - сказала Дайала, покончив с элем. - До Рибатты еще идти и идти.
Джастину показалось странным, что не раз помянутая матушка Юнкина так и не показалась, но куда больше удивило другое:
- Разве мы им ничего не должны?
- Конечно, должны. Я пошлю Дувалле ягод или варенья. А ты... Ты ведь знаешь кузнечное дело, не так ли? Надо будет познакомить тебя с Юалом. Он позволит тебе поработать у своего горна, а поскольку мастера по металлу у нас редки, любое изделие будет принято с благодарностью, - отозвалась Дайала, откинувшись на спинку стула и вытянув ноги.
- Не понимаю... как это у вас получается?
- Джастин, припомни свои ощущения при соприкосновении с Великим Лесом. Как это может не получится?
- Может быть, в некоторых отношениях я действительно как дитя, но прошу тебя, не надо говорить со мной загадками и снисходительным тоном, словно с самым невежественным и бестолковым ребенком на свете! - взмолился Джастин.
На самом деле он именно таким себе и казался - невежественным и бестолковым.
- Джастин, это вопрос равновесия. Если ты не отблагодаришь тех, перед кем в долгу, другие отреагируют на это соответствующим образом.
- Каким именно? Скажем, если я их никак не отблагодарю, кто-то из соседей мне об этом напомнит?
- Такое тоже случается, но только по отношению к недозрелым.
- К кому?
- К тем, кто не прошел испытание.
Джастин глубоко вздохнул:
- А можешь ты объяснить, что оно собой представляет, это ваше испытание? В чем оно состоит? Только растолкуй попроще, чтобы было понятно.
- Испытание делает недозрелого человека взрослым, настоящим друидом, - ответила Дайала, подняв на собеседника свои удивительные изумрудные глаза. - А состоит оно в том, что ты должен один, без чьей-либо помощи, пройти по Великому Лесу и пронести свое сознание.
- Это вроде того, что я попробовал тогда вечером? - спросил, поежившись, Джастин.
Дайала кивнула.
- И что, все друиды... - начал было Джастин. Дайала ответила:
- Из Наклоса можно уйти - и некоторые люди так и поступают. Но желающие остаться должны пройти испытание.
Джастин утер неожиданно взмокший лоб и продолжил расспросы:
- Ладно. Ну а если я пройду испытание и не расплачусь за услугу? Что тогда будет?
- Такого почти не случается, - пожала плечами Дайала. - Есть, конечно, забывчивые люди, но всегда существует способ напомнить.
- А если я не...
- Точно не знаю. Тебе может повстречаться лесной кот или змея с белой пастью. У Великого Леса свои способы поддержания равновесия.
- Значит, возможностей поживиться за чужой счет, на дармовщину, у вас маловато, - заметил Джастин, неожиданно ощутив себя балансирующим на краю бездонной пропасти.
- А почему должно быть иначе? Разве лучше, когда одни люди имеют возможность обманывать других или накапливают совершенно ненужные им для жизни богатства?
- Но не всякий человек имеет возможность...
- Разумеется. Но это понятно и Великому Лесу, и всем нам. Никто не станет требовать немедленной отдачи долгов у хворого или у кормящей матери. Но ведь на самом деле, в душе ты всегда знаешь, что правильно, а что нет. Чувствуешь. Разве не так?
- По-моему, это чувствуют не все.
- В Наклосе - все. Другие здесь не живут.
От рассудительной уверенности Дайалы на Джастина повеяло холодом. Молча разглядывая красивые обводы высокого бокала, он размышлял о пугающей системе всеобъемлющей и беспощадной справедливости. Надо же было ему так влипнуть!
- Ты обеспокоен, - промолвила Дайала, коснувшись пальцами его руки. - Это хороший знак, свидетельство того, что у тебя доброе сердце. Лес защищает добрых людей.
- Неплохо бы мне узнать побольше.
- Узнаешь. Но я не сомневаюсь в том, что ты будешь должным образом следовать равновесию и таким, каков ты сейчас.
Джастин молча вертел пивной бокал. У него такой уверенности отнюдь не было.

78

- Вот мой дом, - сказала Дайала, указывая вперед, где на прогалине стояла деревянная хижина, и поправила на спине котомку с хлебом и сыром, прихваченными из Рибатты. С тамошнего рынка, за скудность которого Дайала успела уже раза три извиниться перед Джастином.
Прищурившись в сумерках, Джастин принялся рассматривать приземистое строение, по всем четырем углам которого вплотную к стенам росли крепкие дубы. Они были не столь высоки, как лесные исполины, но тоже весьма внушительны. Потом он сообразил, что эти деревья - живые деревья! - действительно представляют собой угловые столбы. Только сейчас до него дошло, что жилища в Наклосе составляют с деревьями единое целое, а ведь он видел множество таких домов. Сколько же еще всякой всячины довелось ему проглядеть, глядя на нее во все глаза?
Позади дома, за узкой лужайкой, на пространстве в несколько сотен локтей, отделявшем хижину от опушки Великого Леса, росли незнакомые Джастину низкорослые деревья. Или, может быть, высокие кусты.
- Что это за растения? - спросил он.
- Это то, чем я занимаюсь.
Хмыкнув, Джастин почесал бородку и нерешительно осведомился:
- А можно узнать, о таинственная друида, чем ты, собственно говоря, занимаешься?
- Я работаю с деревом.
- Так ты плотник?
- Нет, - покачала головой Дайала. - Работа с режущим инструментом для меня невозможна. Я имею дело с равновесием.
С этими словами она отдернула занавесь входного проема. Джастин снова почесал бородку, искренне пожалев о том, что режущего инструмента в этом доме, видимо, не водится. Где же ему, в таком случае, раздобыть бритву?
- Возможно, тебе сумеет помочь Юал. Он мастерит такие вещи.
Склонив голову, Джастин вошел в просторную гостиную. Деревянная обшивка стен гармонировала с полом и потолком, причем, как он ни всматривался, ему не удалось увидеть никаких щелей, швов или сочленений. В дальнем углу комнаты под прямым углом одна к другой стояли две длинные скамьи. Сквозь арочный проем в стене можно было увидеть кухню, где стояла небольшая глиняная печь с железной дверцей. Присмотревшись к ней, инженер понял, что его догадка была правильной: дерево, образовавшее жилище, было выращено так, чтобы оставить место для печи и кирпичного дымохода. Живое дерево наверняка не любило огня.
Обстановку другой комнаты составляли комод и широкая кровать, на которой лежали подушка и одеяло из такой же теплой, шелковистой материи, как и то, каким он укрывался ночами по пути в Рибатту. Отличие состояло в том, что это одеяло было черным. Половину гладкого пола покрывал плетеный коврик с орнаментом из треугольников. На деревянном табурете были сложены коричневые штаны и рубашка - похоже, его размера. Джастин понял, что эта спальня отведена для него.
- Я подумала, что тебе может понадобиться новая одежда, - пояснила друида.
- Заранее подумала? Значит, ты была убеждена в том, что я сумею одолеть Каменные Бугры? Или твою уверенность питала надежда? - он посмотрел на свою рваную рубаху и добавил: - Надеюсь, у тебя тоже есть во что переодеться.
- Лишнего платья мне не нужно, но все необходимое у меня имеется.
- Ничуть в этом не сомневаюсь, - ухмыльнулся Джастин. Дайала подавила зевок:
- Захочешь умыться, колодец за домом. Ведра у колодца. А я пока приготовлю что-нибудь поесть.
- Обойдемся хлебом с сыром. Ты устала.
- Что правда, то правда, - с улыбкой согласилась друида.

79

Сидя на гладком камне, Джастин болтал босыми ногами в прохладной воде, пока его внимание не привлекло надоедливое жужжание. Лениво отмахнувшись от тигрового слепня, он выставил едва уловимый магический заслон, отгоняющий кровососов.
- Ты, похоже, осваиваешься, - промолвила Дайала, коснувшись пальцами его запястья.
- Хочешь сказать, становлюсь более деликатным? - уточнил Джастин.
- Заявлять насчет деликатности я бы не торопилась. Ты действуешь намного мягче, но пройдут годы, прежде чем твое прикосновение сделается... как бы это лучше сказать...
- Отточенным, - закончил за нее Джастин. - Ладно, ты мне вот что объясни: почему на лугах насекомые меня сторонились, а здешние кусаются за милую душу?
- Потому что в лугах слишком спокойно.
- Вот оно что! А здесь, значит, слишком много жизни?
- Что-то вроде этого.
- Я проголодался, - заявил он. И зевнул для убедительности.
- Нет, ты не голоден, - возразила Дайала, одарив его широкой улыбкой. - Прислушайся к своему телу: действительно ли оно нуждается в еде?
Почувствовав, как к лицу приливает кровь, Джастин уставился на противоположный берег реки, где пенилась, обтекая камни, быстрая вода. Потом он снова посмотрел на Дайалу, и на сей раз опустила взгляд она.
- Ты краснеешь, - ухмыльнулся инженер. - Краснеешь!
Соскочив с камня на ковер из опавшей хвои, он протянул руку. Пальцы Дайалы сомкнулись вокруг его пальцев, и она, спрыгнув с валуна, оказалась рядом с ним.
- Неплохо для древней друиды.
- Я очень молодая друида. Очень молодая. Иначе...
Она отняла руку и пригладила волосы.
- Что иначе?
- Иначе меня бы здесь не было.
Джастин нахмурился. Он понимал, что получил правдивый ответ, однако слишком многое, стоявшее за ее словами, оставалось сокрытым.
- Верно ли я понимаю, что только молодые друиды отправляются за путниками в Каменные Бугры?
- Верно.
- Но... почему именно ты? Этого я так и не узнал.
- Давай вернемся, - пробормотала Дайала, глядя на траву под ногами.
Джастин без возражений последовал за ней через лес, своей ухоженностью походивший на парк. Когда они вышли на лесную дорогу, он наклонился и настойчиво напомнил:
- Так ты хотела рассказать мне...
- То, что тебе хочется узнать, ты расскажешь себе сам, но со временем, когда лучше узнаешь Наклос и тех, кто здесь обитает. Но я поведаю тебе другую историю.
Джастин сдвинул брови, набрал воздуха и приготовился слушать.
- Однажды юная девушка спросила у своей матери, какова будет ее судьба. Суждено ли ей иметь многих воздыхателей, или же она свяжет судьбу с единственным возлюбленным? А может, она станет служить Ангелам, внимая исполинским деревьям, подземным голосам и ветрам, что блуждают по всему Кандару и нашептывают свои тайны тем, кто умеет слушать? И когда, наконец, она сможет все это узнать?
Мать улыбнулась, но промолчала. Как девушка ни настаивала, ей не удавалось добиться никакого ответа. Отчаявшись, девушка расплакалась. Она всхлипывала и терла глаза, как дитя, но мать оставалась неколебимой, и лишь когда девушка немного успокоилась, принесла ей незрелый орех Джураба. Пока эти орехи остаются зелеными, их скорлупа настолько тверда, что добраться до ядра можно лишь с помощью меча, молотка или кузнечных тисков. И мать сказала, что жизнь подобна ореху Джураба и всякое знание приходит в свое время.
Дайала умолкла. Она кивнула худощавому пожилому мужчине, проходившему мимо с корзиной зеленых ябрушей. Тот кивнул в ответ и улыбнулся.
- И что дальше? - спросил Джастин.
- Это вся история.
Джастин поджал губы, призадумался, а потом сказал:
- Похоже, из твоей истории можно сделать тот вывод, что нельзя получить нужные ответы, пока не приспело время, а попытка добиться их силой может разрушить жизнь, которая треснет, как скорлупа зеленого ореха в железных щипцах.
Дайала кивнула.
- Но вопрос в другом, - продолжал Джастин, - как чужаку, недозрелому человеку, в жизни не видевшему ореха Джураба, понять, спелый он или нет?
- В нужное время скорлупа лопнет, и ты собственными глазами увидишь ядро.
- Замечательно. И речь шла, конечно же, о твоей матери?
- Конечно. От нее я и узнала притчу про орех.
- А много ли ты видела созревших орехов?
- Не больше, чем ты, дорогой.
Слово «дорогой» прозвучало так, что Джастина захлестнула теплая волна.
Впереди, у пересечения двух троп, находился узенький пешеходный мостик, за которым исполинские деревья расступались, сменяясь открытым пространством, где находился город.
- Привет, юные ангелы!
Маленькая девчушка с серебряными волосами, державшая в руках корзинку, полную навощенных пакетов с сыром и медовыми сотами, вежливо поклонилась и, шагнув в сторонку, уступила взрослым путь по узкому пролету.
- Да пребудет с тобой равновесие, Кризера, - с улыбкой откликнулась Дайала.
Джастин кивнул, и Кризера с самым серьезным видом ответила ему поклоном.
- Выходит, я теперь юный ангел, - промолвил Джастин, когда они отошли за пределы слышимости. - Может, объяснишь, что это значит?
- Просто уважительное обращение. Девочка не знает, как правильно тебя называть. Ты живешь у меня, а не в гостевом доме - значит, ты не чужак. Кроме того, от тебя исходит ощущение гармонии и силы, ты молод. Вот она и решила, что прямой резон именовать тебя юным ангелом, - Дайала пожала плечами, словно такой вывод был чем-то само собой разумеющимся.
- А что за гостевые дома?
- Если у нас появляются настоящие чужаки, они останавливаются у кузнеца Юала или у Херсы. Она работает с медью. Кроме того, Дил содержит большой странноприимный дом - то, что вы назвали бы трактиром или гостиницей. В таких домах, путешествуя по Наклосу, останавливаемся и мы.
- Но почему я не считаюсь чужаком?
Вместо ответа Дайала коснулась его руки, едва заметного шрама на запястье.
«Ты не чужак... уже не чужак... навсегда».
Слова эти прозвучали в его сознании с такой силой, что Джастин пошатнулся. Рука Дайалы удержала от падения, но ее пальцы едва не обожгли его кожу. Искоса взглянув на свою спутницу, Джастин увидел, что глаза ее покраснели, а по щекам текут слезы.
Что происходит? И с ним и с ней?
Они прошли еще сотню локтей, когда Дайала неожиданно предложила:
- Давай пойдем на речной причал.
- Зачем?
- Мне нужно узнать у Фризы, сколько шкатулок ей понадобится.
Они прошли мимо маленького лотка с аккуратно разложенными ябрушами, позади которого находился открытый прохладный погреб, где хранились сыры и спелые фрукты. Дайала помахала рукой лавочнику, толстяку по имени Серга, и тот помахал в ответ.
- Шкатулки? - вернулся к разговору Джастин. - Что за шкатулки? Зачем они ей нужны?
- Для торговли. Мы покупаем кое-что у чужаков, например медь. А у вас, на Отшельничьем, - шерстяные ткани. Правда, теплая одежда нам почти не нужна, и шерсть идет главным образом на другие нужды.
- Стало быть, ты изготовляешь шкатулки на продажу, чтобы иметь возможность возместить полученное у других жителей Наклоса и, следовательно, у Великого Леса?
- Именно, - просияла Дайала. - Вот видишь, ты начинаешь кое-что понимать!
Миновав каменный причал, у которого покачивалась одна-единственная лодчонка, Дайала подвела Джастина к небольшому круглому строению, выращенному не дубом, а деревом незнакомой Джастину породы. Внутри их встретила женщина, тоже с серебристыми волосами и зелеными глазами, но гораздо более загорелая. Когда она встала с табурета, Джастину бросилось в глаза почти неуловимое, но несомненное сходство с Дайалой.
- Джастин, это Фриза.
- Знакомство с тобой для меня честь, - искренне произнес инженер, которому женщина действительно внушала уважение, хотя Дайала и не удосужилась рассказать ему, кто она такая.
- У тебя красивая душа, - неожиданно сказала Фриза. Джастин покраснел, а покосившись на Дайалу, увидел, что и та залилась румянцем.
- Он скромный, а это к добру для вас обоих.
Дайала кивнула и поспешила сменить тему:
- Я забыла спросить, сколько шкатулок тебе нужно.
- Пока хватит десяти. О большем поговорим потом, когда у тебя будет больше времени.
Джастин рассеянно посмотрел на полосу реки, пролегавшую между поросшими деревьями берегами, гладкую и широкую, скользнул взглядом по лодке. «Хотя вода и спокойная, - невольно подумалось Джастину, - грести против течения здесь довольно трудно».
- Как ты находишь Наклос? - спросила Фриза.
- Он кажется мне мирным, но неустановившимся, пребывающим в постоянном движении.
- Он к тому же честен.
Джастин попытался не покраснеть, но ничуть в этом не преуспел.
- Если не считать цвета волос, ты уже сейчас почти такой же, как мы. Внутреннее сходство с нами у тебя несравненно больше, чем у всех ваших Черных.
Не очень хорошо представляя себе, как следует на это реагировать, Джастин пожал плечами и промолвил:
- Должен сказать, что сам я в себе этого пока не ощутил. Поэтому мне не остается ничего другого, как согласиться с твоим суждением.
- Помни, себе надо доверять, - сказала Фриза, протянув руку и коснувшись пальцами его обнаженного запястья. Потом она повернулась к Дайале: - Ну ступай. Спасибо. Тебе очень повезло. Но даже при этом вам обоим будет нелегко.
Следующие ее слова снова оказались обращенными к Джастину:
- Она не так сильна, как ты, хотя сейчас может казаться, будто дело обстоит иначе.
Даже не глядя на Дайалу, инженер почувствовал, что она покраснела.
Женщины обнялись, после чего Джастин снова поклонился:
- Я был весьма рад познакомиться с тобой и желаю тебе всего доброго.
Молча они вышли из дома и снова прошли мимо причала.
- Как вы поднимаетесь вверх по реке? - спросил он. - Не могу представить, чтобы можно было долго грести против такого течения.
- Иногда мы обращаемся за помощью к речному народу - к выдрам. Они тащат лодки с легкими грузами, но только если в них нет людей.
- А тем, кто направляется вниз по течению, приходится обходиться своими силами?
- Да. Но это нетрудно, если ты можешь улавливать течения.
Снова воцарилось молчание, и лишь когда они прошли мимо гостевого дома на площади и маленькой лавки, где предлагалось тонкое, как паутина, полотно, Джастин осведомился:
- Фриза - твоя родственница?
- Да.
- Твоя старшая сестра?
Дайала с лукавой улыбкой покачала головой.
- Твоя матушка! - воскликнул Джастин. - Надо же! Неужто здесь никто не стареет?
- Нет, люди стареют и у нас. Только медленнее. Старение есть форма хаоса, и его можно уравновесить.
- Ну конечно, она твоя мать! Какой я дурак, как сразу не понял? Но почему ты мне не сказала?
- Я хотела, чтобы она увидела тебя таким, каков ты есть. Великий Лес настаивает на том, чтобы ты познал себя, а это очень трудно.
- Трудно, - повторил за ней он и хрипло рассмеялся.
Они снова умолкли, и лишь когда миновали длинные ряды бобов, росших на краю Рибатты, Джастин заговорил снова:
- Как ты делаешь свои шкатулки? Выращиваешь их на кустах? То есть, я понимаю, что это дело сложное, но в общих чертах суть его такова?
Дайала кивнула.
- Это и есть твоя работа?
Она снова кивнула.
- Ко всему этому надо еще привыкнуть, - со вздохом промолвил Джастин, поднимаясь по тропинке к ее дому.
- Понимаю, - отозвалась Дайала.
Они вошли в дом и остановились посреди гостиной. Некоторое время он смотрел на нее, на ее серебряные волосы, зеленые глаза, созерцал темную, гармоническую суть, говорившую о полной, неколебимой честности. Потом он заключил ее в объятия, а ее руки обвились вокруг его талии. Их губы соприкоснулись
«Ты хочешь... чтобы я любил тебя...»
Смелость собственных мыслей заставила Джастина покраснеть.
На какой-то миг Дайала припала к его губам и прижалась к нему, но тут же отпрянула, отстранившись почти на расстояние вытянутых рук.
- Орех... не совсем... созрел... - прошептала она, тяжело дыша, вырвалась из его объятий и убежала в свою спальню.
«...Так трудно... несправедливо. Ангелы не говорили об этом... Любить тебя... Еще не время... Не знаю... как долго...»
Под градом ее обрывочных мыслей, жарких, как лето, и острых, как стрелы, Джастин пошатнулся и тяжело опустился на табурет.
Чем больше он узнавал, тем больше возникало новых вопросов.

80

Центр Берлитоса находился на вершине невысокого холма, выступавшего из густого, по-зимнему серого леса. Рядом с трехэтажным зданием ратуши красовался выстроенный из полированного янтарного дерева Храм ангелов. Даже там, в самом центре города, очертания приземистых строений терялись в тени серо-зеленых деревьев.
Стоя на наспех сколоченной дощатой платформе, Белтар прокашлялся. Легкий, но устойчивый ветер дул с северо-востока, ему в спину и в сторону города.
Стоявший рядом с Белтаром Элдирен нервно поглядывал то на холм, то на солдат, выстроившихся по сторонам помоста, которых у него осталось не больше трех сотен. И Зиркас хочет, чтобы с такими силами они завоевали большую часть западного Сарроннина?
- Элдирен, ты готов? - спросил Белтар.
- К чему? Ты вроде бы собирался сделать это сам.
- Помощь не помешает.
Белый маг пожал плечами.
В следующий миг слетевшая с помоста огненная стрела ударила в дом, стоявший на расстоянии примерно в кай, и соломенная кровля тут же занялась. Второй огненный удар поразил строение поближе, в долине под холмом, а после третьего пламя охватило янтарный храм. Здания заполыхали, к небу стали подниматься клубы тяжелого дыма.
В городе ударил колокол, и свинцовое эхо прокатилось сквозь серый утренний туман.
- Похоже, мы их малость расшевелили, - с ухмылкой произнес Белтар, утирая лоб.
Нахмурившись, Элдирен сосредоточился и выпустил огненную стрелу, ударившую в склон холма. Дыма за этим ударом не последовало.
Еще два сгустка белого пламени обрушились на вершину, один снова поразил храм, другой поджег трехэтажную ратушу. Центр города превратился в гигантский костер. Ветер гнал огонь от полыхавшего дома у подножия к деревянным жилищам, скучившимся на склоне холма.
- Высокочтимый! - крикнул подбежавший солдат. - Они предприняли вылазку! Сюда направляется отряд.
- Займись ими! - сказал Белтар, бросив взгляд на Элдирена. - Все равно при обстреле от тебя толку мало - дальность не та.
Потом он повернулся к Юркэ, ставшему теперь командиром копейщиков, и приказал:
- Выведи людей вперед и прикрой помост.
- Слушаюсь!
Еще одна огненная стрела, дугой прочертив небо, упала справа от холма, вызвав очередной столб дыма.
- Подготовь лучников, всех, какие есть! - сказал Элдирен Юркэ. - Полагаю, скоро по этой дороге к нам пожалуют гости.
Элдирен сосредоточился и послал очередную стрелу к соломенным кровлям на склоне, ниже городского центра. Одна из них занялась, и маг мрачно усмехнулся.
Белтар сформировал чудовищный шар белого огня и обрушил его на трехэтажную ратушу. Здание, подожженное, но все еще сопротивлявшееся огню, исчезло в языках неистового пламени.
- Видел? - ухмыльнулся Белтар. - Надеюсь, теперь эти недоумки поняли, что я им не какой-то там тиран!
С узкой и пыльной дороги, вьющейся по долине между окраиной Берлитоса и позициями Белых, послышался зов трубы. По направлению к платформе двигался отряд воинов, выстроившийся клином. Их кожаные доспехи были обшиты железными пластинами. Ехавший впереди юноша нес выцветшее лазоревое знамя.
- Стрелки, готовсь! - крикнул Юркэ.
- Первая шеренга - прицел! - хрипло скомандовал Кулсен. - Стреляй!
Дождь стрел хлестнул по сарроннинскому клину. Несколько бойцов зашатались, двое упали, но остальные по-прежнему рвались вперед.
Белые лучники снова выпустили тучу стрел, вместе с которыми навстречу наступавшим полетели два огненных шара. Один из сарроннинцев вспыхнул как факел.
- Вторая шеренга!
Стрелы взвились из второго ряда.
- Копейщики! - рявкнул Элдирен. - Третий и Пятый. Вперед!
Выпустив в наступавшую пехоту еще один огненный шар, он утер лоб рукавом.
Четыре десятка Белых копейщиков, под прикрытием стрел и огненных шаров, устремились на сарроннинцев.
Тем временем в центр Берлитоса ударили еще два мощных огненных шара. Юго-восточный ветер раздувал пламя, и теперь им была охвачена вся центральная часть города.
Белые копейщики смяли ряды сарроннинцев, не имевших алебард или пик и потому не сумевших отбить конную атаку, порубили и потоптали множество врагов и, пройдя их строй насквозь, стали перегруппировываться в тылу. Из отряда, вышедшего навстречу Белым, уцелело не более двух десятков бойцов.
- Бедолаги, - проворчал Юркэ. - Полезли на рожон невесть ради чего.
- Как и мы, - буркнул Элдирен себе под нос. Он поморщился, однако выпустил по сарроннинцам еще один огненный шар. Некоторые повернулись и пустились наутек, но тут же были сметены перестроившейся Белой конницей. Спустя мгновение на ногах осталось лишь двое сарроннинских воинов. Один копейщик держался за руку, другой, кажется, не пострадал.
Два спасшихся бойца припустили к городу.
- Пусть бегут, - устало промолвил Юркэ. Усилившийся ветер трепал его длинные усы. - Должен же кто-то спастись.
- Я так не думаю, - возразил Белтар. - Смотри!
Элдирен и Юркэ обернулись к западу, где катившийся по склону вверх огненный вал столкнулся с пламенем, венчавшим то, что недавно было Берлитосом.
Элдирен опустил руки.
Громовой раскат заставил его обернуться. В небе сверкнула молния, и по помосту застучал дождь.
- Дождь может им помочь, - заметил Кулсен, снимая с лука тетиву и убирая ее в навощенный мешочек. - Эй, смотрите, чтобы тетивы не намокли! И соберите все копья, какие не сломаны.
Более опытные стрелки уже и без команды начали снимать и прятать от дождя тетивы.
Некоторое время Элдирен смотрел на горящий город - ветер раздувал огонь, дождь не мог его погасить, - после чего отвернулся.
- Будут знать, как отказываться сдаваться, - прорычал Белтар. - Надеюсь, в следующей дыре никому не придет в голову оказывать мне сопротивление.
- Ничуть в этом не сомневаюсь, Белтар, - отозвался Элдирен, устало присев на край помоста. Дышал он прерывисто, как будто пробежал несколько кай.
- Я им не какой-то там тиран! Чем быстрее они это усвоят, тем лучше для них.
Элдирен молча кивнул.
Дождь не прекращался, и скоро над обугленными развалинами города начало подниматься облачко пара. Дождевые струи стали грязными, смешавшись с копотью и сажей. Белые копейщики, накинув поверх доспехов плащи, сгрудились под деревьями, которые хоть немного защищали от дождя.
Некоторое время Элдирен продолжал сидеть на краю помоста. Потом он тяжело поднялся, спустился вниз и медленно побрел по размокшей грязи к своему коню. К тому времени, когда маг уселся верхом, дождь уже начинал стихать.
Оказавшись в седле, Элдирен достал платок и вытер мокрое лицо. На платке остались следы сажи.
- Уходим! - рявкнул Белтар, направляясь к своей карете. - Здесь уже ничего не осталось - или не останется.
- Стройся! - ничего не выражающим голосом скомандовал Юркэ.
Элдирен подъехал на коне к командиру копейщиков.
- Это не война, - проворчал Юркэ, смерив чародея долгим взглядом.
- Нет, как раз это и есть война, - устало возразил Элдирен. - Война есть не что иное, как кровавая бойня, в чем Белтару нет равных. Он настоящий Мастер.
- Избави нас Свет от такой войны и таких Мастеров!
Молча обогнав колонну, представлявшую собой остатки Третьего отряда копейщиков, чародей и офицер поехали на запад, огибая груду сажи и обугленных бревен - все, что осталось от Берлитоса.
Когда колонна приблизилась к перекрестку, из-за дымящихся развалин выскочила босая, оборванная, измазанная копотью женщина с кухонным ножом в руке. Юркэ осадил коня и схватился за саблю.
- Ублюдки! Белые ублюдки! - яростно закричала женщина и бросилась на Элдирена.
Белый чародей направил коня в сторону, но сарроннинка метнулась к нему с удивительным проворством. Лишь в последний момент маг успел вскинуть руку, и в нападавшую ударил всполох белого пламени. Обгоревшее тело рухнуло в грязь совсем рядом с Элдиреном. Сам он покачнулся и, чтобы не вывалиться из седла, ухватился за конскую гриву.
- С тобой все в порядке, высокочтимый? - спросил Юркэ.
- Все нормально, - спокойно ответил Элдирен.
- Прошу прощения за то, что не остановил эту сумасшедшую.
- Не за что извиняться, - покачал головой маг. - Мне бы следовало просто увернуться от нее, да вот не успел.
- А если бы успел, она обратила бы свой нож против кого-нибудь другого.
- Пожалуй, я на ее месте поступил бы так же. А ты?
Юркэ кивнул.
- Да, такова война.
- Вот именно.
Ехавшая позади них карета обогнула мертвую женщину. Колонна лучников разделилась, чтобы не наступать на обгорелый труп. Дождь тем временем совсем прекратился.
Элдирен не оглядывался - он лишь покачивался в седле, прислушиваясь к скрипу осей кареты и возгласам кучера, погонявшего лошадей.
Негромкие разговоры копейщиков накладывались на мягкий плеск речных волн и журчание оставшихся после дождя ручейков.
Хотя сквозь облака уже начали пробиваться солнечные лучи, Элдирен зябко ежился. Путь Белых лежал в Джиру.

81

- Тебе нужно встретиться с Юалом. Он ждет тебя. А меня ждет моя работа, - сказала Дайала, взяв Джастина за руку и выйдя с ним на дорогу. - Ты помнишь, как к нему пройти?
- Через два моста и мимо расщепленного дуба. Потом по проулку вверх по склону, до прогалины, - отчеканил Джастин, после чего спросил: - А это не опасно? Разве можно пускать недозрелого невежду гулять по лесу в одиночку?
- Если он не станет зондировать весь Наклос импульсами гармонии, ничего с ним не случится. А возле Юалова дома вообще мало что происходит.
- Мне кажется, ты очень хочешь спровадить меня к этому Юалу.
- Правильно кажется.
- А почему?
- А потому, - усмехнулась Дайала, - что тебе нужно дать отдых голове и поработать руками. Я ведь вижу, как ты маешься. Твое тело соскучилось по работе.
- Будь по-твоему, о мудрейшая друида. Склоняюсь перед твоей догадливостью.
Их пальцы сплелись, глаза встретились, и у инженера, провалившегося в бездонный зеленый омут, перехватило дыхание.
- Джастин... нужно идти.
- Уже иду. Прямиком к Юалу, - заверил Джастин и, встряхнувшись, как мокрый болотный кот, зашагал по дороге. До самого поворота он чувствовал на спине ее взгляд.
Усадьба Юала находилась на невысоком холме, близ которого не росли лесные исполины. Когда инженер добрался дотуда, небо заволокли серые тучи и крупные дождевые капли застучали по крышам дома и кузницы. Это были первые из увиденных Джастином в Великом Лесу сооружений, которые были не выращены из дерева, а построены обычным манером.
Инженер вышел из-под плотного навеса густой листвы и зашагал по мощенной камнем дорожке. Вход, как и все входы в Наклосе, не закрывался, так что Джастин свободно ступил через порог и остановился, выжидая, когда мужчина с серебряными волосами отложит стальную полосу - заготовку клинка - на кирпичи для прокаливания.
- О, ты, должно быть, тот самый Джастин! - радушно улыбнувшись, промолвил кузнец, глаза которого, на удивление, оказались не зелеными, как у большинства друидов, а карими. Что, впрочем, не мешало им оставаться такими же глубокими и проникновенными, как изумрудные очи прочих жителей Наклоса. - Дайала говорила, что ты непременно придешь сюда, и я ждал этой встречи. Мой горн - твой горн.
- Ты слишком добр, - с поклоном отозвался молодой инженер.
- Это не так. Вовсе не так. Просто в Наклосе лишь очень немногие владеют кузнечным ремеслом. Много лет прошло с тех пор, как последний из пришлых кузнец забрел в Великий Лес так глубоко.
- Я не принес инструментов...
- У меня найдутся лишние. Ты можешь взять все, что тебе потребуется, и изготовить все, что тебе нужно.
Джастин огляделся по сторонам. В кузнице имелись две наковальни, обычного размера и маленькая, а также большие воздушные мехи несколько непривычной формы. По двум полкам были аккуратно разложены щипцы, тиски и молоты. От горна исходил жар с запахом древесного угля.
- Топишь древесным углем?
- Даже в Великом Лесу деревья умирают.
- А где ты берешь железо?
- Руды в болотах для наших нужд более чем достаточно, - с усмешкой ответил Юал. - У нас в Наклосе железные изделия не в таком ходу, как в Сарроннине.
- И уж паче того, как на Отшельничьем.
- Это вопрос равновесия, - промолвил Юал и указал на горн. - Однако, если ты не возражаешь...
- Ни в коем случае. Пожалуйста, продолжай.
- Ты можешь посмотреть на мою скромную работу, а когда я закончу, мы выясним, чем можно тебе помочь, - сказал кузнец и, взяв заготовку клинка щипцами, отправил ее в огонь.
Джастин поднял молот, пробежался по нему пальцами, отмечая отменную уравновешенность и удобство рукояти, и, положив на место, сказал:
- У тебя прекрасные инструменты.
- Сам делаю, это моя работа. Я ведь просто мастер по изготовлению инструментов. А ты, я чувствую, истинный кузнец, - отозвался Юал, перебросив заготовку на наковальню и начав плющить ее размеренными ударами молота.
В глубине кузницы, на большом столе, были разложены готовые изделия, которые Джастин осмотрел с немалым интересом: набор ножей, зубила, камнерезный молот, крюки и иглы. Пил, стамесок и никакого сельскохозяйственного инвентаря, кроме лопат, не было. И бритв тоже.
Джастин нахмурился, задумавшись о том, какие обязательства налагает на него пользование чужим горном. Он уже был обязан подарками многим - и лавке в Мерте, и тамошнему гостевому дому и, конечно же, Дайале. А теперь еще и кузнецу. Но так или иначе, а бритву себе смастерить надо.
Размышляя об этом, инженер взял в руки отрезок железного прута, отличавшегося от привычных ему тем, что был квадратным в сечении. Да и железо казалось помягче обычного. По всему выходило, что Юал, во всяком случае частично, обеспечивает себя металлом, выплавляя его самостоятельно.
Молодой инженер задумался: что же он сможет смастерить в качестве подарков? Первым делом на ум пришли огнива - ведь даже у друидов имелись лампы и печи, хотя последние, похоже, использовались лишь для выпечки хлеба. Правда, Джастин понятия не имел, можно ли раздобыть в Наклосе кремни, а потому решил сперва спросить об этом Юала. Если кремней нет, он изготовит для лавки в Мерте дорожный фонарик.
В подарок Дувалле сгодятся щипцы для колки орехов, что же до Дайалы... На сей счет у него зародилась интересная идея, хотя уверенности в том, что ее удастся воплотить в жизнь, пока не было.
Джастин начал прикидывать, из чего бы изготовить бритву, но тут сообразил, что болотное железо, надо полагать, имеется отнюдь не в избытке.

Предыдущая страница 14 Следующая страница


15 Лиланд Модезитт

- Приятно видеть кузнеца, который думает, прежде чем взяться за железо, - со смехом промолвил оказавшийся рядом Юал. Как и когда он подошел, Джастин не заметил.
- О...
- Для меня большая честь разделять твои мысли и пользоваться твоим доверием.
- Напротив, это для меня знакомство с тобой большая честь, - вполне искренне возразил Джастин.
- Итак, чем бы я мог быть тебе полезен? - осведомился Юал.
- Мне хотелось бы воспользоваться горном и инструментами, а также, если возможно, получить немного железа. У меня нет ничего, кроме некоторых навыков, но, возможно, некоторые мои изделия сгодятся в оплату. Что до наковальни, то я воспользуюсь той, которая тебе не нужна.
- Железо все здесь, бери столько, сколько тебе надо. Что касается наковальни... Большую я собирался использовать для работы над кое-какими инструментами.
- Меня вполне устроит и маленькая.
Юал кивнул.
- А когда ты работаешь с большими изделиями, я могу помочь тебе возле мехов, - добавил Джастин.
- Это будет неплохо, - согласился кузнец. - У меня есть второй кожаный фартук.
Сняв рубаху, Джастин завязал фартук. К тому времени, когда инженер нашел маленький отрезок железного прута, небольшой молот и тиски, Юал уже вернулся к горну.
Вскоре кузница огласилась звоном двух молотов.
По прошествии времени Юал предложил перекусить. Поставив на стол хлеб, корзинку с фруктами и кувшин, он сказал:
- Здесь темное пиво, но у меня есть и вода.
- Темное пиво - это как раз то, что надо, - отозвался Джастин, устало утирая лоб. Он давненько не работал с металлом, и его удары не были столь уверенными и точными, как бы ему хотелось. Переведя дух, инженер с удовольствием отхлебнул хоть и не слишком холодного, но отменно вкусного пива и окинул взглядом травянистый склон, начинавшийся от опушки Великого Леса.
- Славно тут у тебя.
- А вот некоторые, - отозвался Юал, отпив из своей кружки, - считают, что я поселился далековато от леса.
- А что, всем в Наклосе необходимо жить вблизи деревьев?
- Вовсе не всем, - рассмеялся Юал. - Мне, например, вовсе не обязательно. А дочурка моя частенько странствует вдали от леса; правда, если ее странствия затягиваются, мать начинает волноваться. Мы тут разные, так же как и вы на своем Отшельничьем... Я заметил, что ты оставляешь железо мягким до последней возможности и стараешься свести зернь на нет. Я работаю так же, а вот сарроннинцы совсем по-другому.
- Они не умеют гармонизировать металл, а я, даже когда это не имеет особо практического значения, стараюсь, чтобы изделия были как можно менее хрупкими. Главное преимущество черного железа перед сталью в том, что оно более гибко, не имеет пустот и потому способно сопротивляться сильным нагрузкам. По этой причине наши паровые котлы выдерживают более высокое давление, чем хаморианские, - отозвался Джастин.
- Я смотрю, ты скрепил щипцы для колки орехов двойной петлей, - заметил Юал. - Тонкая работа.
- И крепление надежное, - ответил, кивнув, Джастин. - Правда, выемки получились не совсем такими, как мне хотелось, но это потому, что я давно не практиковался, - он отхлебнул еще глоток темного пива и спросил: - Так мне можно будет к тебе приходить?
- Конечно! Пока остаешься в Рибатте - добро пожаловать в любое время.
Слова звучали радушно, но Юал слегка хмурился, словно недоумевая, с чего это гость задал ему такой странный вопрос. По крайней мере, у Джастина сложилось именно такое впечатление.
- Я в долгу перед множеством людей, но может быть мои навыки позволят мне отблагодарить их. И тебя в том числе.
- Ничуть в этом не сомневаюсь, - заявил Юал.
Солнце уже коснулось ближних деревьев, когда инженер, наконец, вернул инструменты на их места на полках и подмел кузницу. Покончив с уборкой, он вышел в сумерки, прихватив с собой новую бритву.
Когда Джастин добрался до дома Дайалы, там было темно и тихо.
- Дайала! - окликнул он.
Ответа не последовало, но когда глаза приспособились к темноте, ему удалось разглядеть фигуру, прикорнувшую на короткой кушетке в гостиной. Прислушиваясь к тихому, с легким посвистом дыханию и стараясь ступать как можно тише, Джастин направился к своей спальне. Дайала устала так, что заснула прямо в гостиной. Поела ли она хоть чего-нибудь?
- О... Ты думаешь слишком громко.
- Прости. С речью я еще кое-как справляюсь, но контролировать громкость собственных мыслей пока не научился.
Дайала медленно села.
- Как ты себя чувствуешь? - спросил Джастин.
- Очень устала. С маленькими деревьями работать трудно, а я обещала сделать несколько шкатулок.
Дайала еще протирала глаза, когда Джастин поставил на стол блюдо с сыром, хлебом и ябрушами и зажег огнивом маленькую лампу.
- Спасибо, - подавив зевок, пробормотала Дайала.
- Можно узнать, что именно ты сегодня делала?
- Я успела закончить только одну коробочку. Она там, на столе. Получилось не очень хорошо, и все из-за спешки, - она пригубила соку и осведомилась: - Как тебе Юал?
- Он встретил меня весьма радушно. Мне придется еще не раз наведаться в его кузницу. Работа с металлом - дело нескорое, особенно если ты давно не практиковался.
- То же самое можно сказать и обо мне. Работы по горло, и быстро ее не сделать.
- А можно мне взглянуть на твою шкатулочку? - спросил Джастин.
- Взгляни, только помни, что это не самое удачное изделие.
Подойдя к столику, инженер взял в руки овальную шкатулку из гладко отполированного светлого дерева с ярко выраженной волокнистой структурой. Крышечка отходила без малейшей натуги. Никаких следов соединений - ни на клею, ни на штырях, ни на чем ином - не наблюдалось, словно все изделие представляло собой цельный кусок дерева.
- Очень красиво, - искренне промолвил Джастин, поставив шкатулку на место.
- Прошу тебя... Это далеко не лучшее изделие.
- Если так, то твои лучшие изделия должны быть как... как... - он так и не нашел нужного слова.
- Ты слишком добр.
- Ничего подобного. Нечасто увидишь столь искусную работу.
Они ужинали в молчании, подавляя зевоту.
- Мы оба утомились, - промолвила Дайала, отодвигая кружку в сторону.
- Да, денек выдался трудный, - согласился Джастин, отстранено пытаясь сообразить, как же можно изготовить такую прекрасную шкатулку без каких-либо инструментов. Во всяком случае, усталость Дайалы свидетельствовала о том, что эта работа не из легких.
Они встали и, пошатываясь, побрели к своим кроватям.
- Доброй ночи.
Джастин попытался понять, кто - он или Дайала - произнес эти слова, но так и не успел. Его сморил сон.

82

- Ты должен учиться наблюдая... и слушая, - сказала Дайала, крепко сжав пальцы вокруг руки Джастина. - Он почти такой же древний, как некоторые из старейших, и его песни многому учат.
- Юные влюбленные... Вижу, вы укрылись там, на скамье.
Голос показался Джастину молодым и сильным, да и сам мужчина с серебряными волосами, сидевший с гитарой в руках возле бившего ниоткуда маленького фонтана, выглядел не старше самого инженера.
Джастин осторожно потянулся к нему чувствами, покосившись при этом на Дайалу. Та ответила ему импульсом сдержанного одобрения.
- Радуйтесь своей юности, - продолжал человек с гитарой. - Я тоже был молодым... когда-то.
Смех музыканта звучал тепло и дружелюбно, а чувства Джастина отметили наличие гармонии, содержавшей, однако, намек... на нечто иное, связанное внутри.
Потом пальцы музыканта пробежали по струнам, и Дайала вновь чуть сжала руку Джастина. Сидя на скамье, выращенной из гладкого лоркена, инженер приготовился слушать. Золотистые звуки слетели со струн и воспарили в сумерках, неся тепло и прохладу, покой и восторг, радость и печаль. Дайала и Джастин сидели рука в руке с глазами, полными слез.
...На побережье восточном, где пены белые клочья,
Прислушайся к песне ветра, к земле опустив очи.
Солнечный свет ясный любит ветер восточный,
А западному милее тьма и прохлада ночи,
А северный ветер студеный веет один где-то,
А я, тобою плененный, дневного боюсь света.
Сердце мое похищено тобою в ночи ненастной,
И огни, тобою зажженные, дольше солнца не гаснут...
...Дольше солнца не гаснут, там где пены белые клочья,
Так послушай же песню ветра, к земле опустив очи...
Пусть, как прежде, не угасают
До рассвета твои костры,
Но уж смерть меня поджидает
На холодной вершине горы,
Ибо ветер стальной ярится
И доносит правду о том,
Чего не могу я добиться
Могучим своим клинком.
...Чего не могу добиться, там где пены белые клочья,
Так послушай же песню ветра, к земле потупя очи!
Ибо эта правда печальна -
То, что было сказано мною,
И к любви твоей изначально
Я стремился всею душою;
Хоть с тобой мое сердце терзалось,
И пусть ссорились мы немало,
Но едва ты со мной рассталась,
Жизнь моя никчемною стала.
Да, совсем никчемною стала, там где пены белые клочья!
Так послушай же песню ветра, опустивши к земле очи!
Да, послушай же песню ветра, опустивши к земле очи...
Джастин понурился, в уголках его глаз стояли слезы. Золотистые ноты песни были напоены светлой, но безысходной печалью.
- Возможно, я исполнил ее не совсем правильно, но все это было так давно, - грустно произнес певец.
Дайала тихонько прокашлялась.
- Но ты немного напоминаешь мне ее, юная красавица... Совсем немного. Как тебя зовут?
- Дайала.
- Прелестное имя.
Певец перевел взгляд зеленых глаз на Джастина, и голос его зазвучал холоднее:
- Помни все, что услышал здесь, когда будешь покидать Наклос. Уходить тяжело, но оставаться - еще тяжелее. Мне это ведомо. Я испытал и то и другое.
- Кто ты? Я чувствую, что должен это узнать, - промолвил Джастин, растерянно поводя плечами. - У меня такое впечатление, будто я стою у обрыва и мне не за что ухватиться.
- Имена бренны и не имеют особого значения, особенно по прошествии столь долгого времени. Некогда меня звали Верлинном, и у меня были дети, - отозвался музыкант, поднимая гитару. - Покидать их было трудно. Все решили, что я погиб в странствиях. Так было лучше. По крайней мере, для них.
Дайала кивнула.
- А эту песню ты помнишь? - спросил Верлинн, и длинные пальцы нежно пробежали по струнам.
Ты не проси, чтоб я запел,
Чтоб колокольчик прозвенел!
Мой стих таков, что горше нет:
Ничто и все - один ответ!
Ничто и все - один ответ!
Любовь сияла белизной
Голубки белокрылой,
Но так прекрасен был другой,
Кто разлучил нас с милой.
Нет, не проси о том пропеть,
Не может голос мой звенеть.
Ведь счастья нет - и солнца нет...
Ничто и все - один ответ!
Ничто и все - один ответ!
И ночь окутала мой взор,
Черна, как туча грозовая,
Где ярко молния сверкает
И освещает лжи позор.
Так не проси, чтоб я пропел,
Чтоб колокольчик прозвенел.
Мой стих таков, что горше нет:
Ничто и все - один ответ!
Ничто и все - один ответ!
Песня отзвучала, и сребровласый певец ушел, а юные влюбленные еще долго сидели на скамье плечо к плечу, рука к руке, душа к душе.

83

Положив на обеденный стол кованый цветок, Джастин повернул его так, чтобы свет из окна падал на него до самого заката.
Затем выложил и другие изделия: двое щипцов для колки орехов, огнива, чеканные треножники и два дорожных фонаря, в которые можно было вставлять как лампы, так и свечи.
Даже с помощью Юала, даже работая со сравнительно мягким болотным железом, инженер потратил на изготовление этих вещиц большую часть весны и начало лета. Правда, кроме них он еще смастерил весьма заинтересовавшую Юала маленькую водяную турбину.
Бросив взгляд в сторону сада, где Дайала расхаживала среди своих растений - не то кустов, не то деревьев, он потер подбородок. Для Дайалы это, похоже, не имело значения, но он гораздо лучше чувствовал себя выбритым. А поскольку бритва собственного изготовления нещадно царапала кожу, она подарила ему флакончик какого-то маслянистого снадобья, заживляющего порезы.
Промерив шагами комнату, Джастин оглянулся на свою кованую трилию, тонкие блестящие лепестки которой ловили солнечный свет. Солнце уже начало опускаться за невидимый горизонт, а Дайала все еще оставалась в саду.
В конце концов инженер выбрался наружу через арочный проем, тихонько прошел в сад и остановился у ближайшего дерева, рассматривая здоровенный, в кулак размером, стручок. Несколько дней назад он был гораздо меньше.
Дайала стояла в глубине сада. Пальцы ее переплетались с ветвями одного из кустов, и подошедшего Джастина она попросту не заметила.
Наблюдая за ней не только глазами, но и чувствами, инженер ощутил медленное перетекание гармонического потока от друиды к растению. Покачав головой, он отступил и двинулся к передней части сада. Сейчас он дивился себе. Почему же он, слепец, сразу не понял, как создаются шкатулки! Если деревья можно побудить выращивать дома, то таким же образом, безусловно, можно создавать не только шкатулки, но и все, что угодно.
Неужели Наклос таков - во всем и всегда, а он, Джастин, просто не способен уразуметь истинное значение того, что ему говорят? Дайала, например, рассказывает ему о чем-то, пребывая в уверенности, что он ее понимает. А он - возможно, так же ошибочно - считает, что она всегда и во всем понимает его.
Размышляя об этом, инженер мерил шагами узкую прогалину перед домом, покуда над садом не сгустились сумерки.
- Джастин... почему ты не сказал мне, что пришел домой? - промолвила Дайала, остановившись у дуба, служившего дому угловой опорой. - Я хотела тебе кое-что показать.
В руке она держала какую-то вещицу.
- Ты слишком устаешь. Стараешься сделать в саду как можно больше. Больше, чем в твоих силах.
Сомнений в своей правоте у него не было. Если женщина, сумевшая вывести его из смертельно опасных Каменных Бугров, чуть ли не валится с ног после работы с деревьями, - значит, она определенно тратит слишком много энергии.
- Вот, посмотри, - промолвила Дайала и, шагнув вперед, протянула ему коробочку.
Приняв ее, Джастин слегка поежился. Он ощутил излучаемые вещицей упорядоченность, гармонию и полнейшую безмятежность. Потом присмотрелся к изящным линиям и увидел на крышке не резное, но сложившееся из древесных волокон изображение молота и наковальни.
- Это... это прекрасно! Более чем прекрасно!
- Я сделала ее для тебя.
К глазам его подступили слезы, и он опустил голову.
- Джастин!
Инженер поднял глаза и встретился с ее взглядом. Ну как, во имя Тьмы, можно вырастить - не вырезать, а вырастить! - изображение молота и наковальни?
- У меня, - пролепетал наконец потрясенный Джастин, - тоже есть для тебя подарок. Там, на столе.
- Джастин, это великолепно! - воскликнула Дайала, склонившись на кованой трилией. - Она как живая!
Он покачал головой. Нет, его рукотворная поделка никоим образом не может сравниться с созданным друидой произведением искусства.
- А это, - Джастин обвел рукой стол, - для Дуваллы и остальных. Думаю, им такие вещицы пригодятся. Но цветок...
По ее щекам потекли слезы.
- Моя работа ничто по сравнению с этой красотой! - с горячностью заявил Джастин, поднимая шкатулку.
- Неправда... Моя шкатулочка... это просто пустяк...
Он поставил шкатулку рядом с железной трилией, и их пальцы соприкоснулись.
- Разве ты не понимаешь, - прошептала она сквозь слезы, - что убедить деревья принять любую форму совсем не трудно. Они живые и охотно отзываются на такие просьбы. Но создать цветок из холодного железа! Подумать только - воплотить такую красоту в металле, мертвом металле, косно сопротивляющемся любому воздействию! Ты одарил этот цветок своим внутренним огнем, и теперь он никогда не умрет.
- Неужто ты не видишь... - возразил он срывающимся голосом, - что это всего лишь металл, действительно холодный металл, несопоставимый с твоим творением...
- Он уже не холодный, в нем частица тебя!
Она сжала его пальцы, и Джастин, глядя на нее сквозь затуманенные слезами глаза, почувствовал, что в чем-то она права. Дар - это не просто предмет, это жертвоприношение частицы своей души. А то, во что вложена душа, не может не быть прекрасным.
Они долго стояли у стола, держась за руки и глядя друг другу в глаза.

84

Положив ягодный хлеб на овальную разделочную доску, Дайала пододвинула краюху на место длинной деревянной лопаточкой. Ветерок, вызванный ее движением, заставил затрепетать огонек стоявшей на столе лампы.
- Уж не знаю, способен ли я проглотить еще хоть крошку, - промолвил Джастин, переводя дух и берясь за кружку, еще наполовину наполненную темным пивом. - Но пахнет замечательно.
- Я научилась этому у нее, - сказала Дайала, кивнув в сторону Фризы.
- Матерей хоть хвалят, хоть ругают, - тут же откликнулась Фриза, блеснув глазами, - но все равно что-нибудь да будет не так. Я уж знаю.
- Думаю, это относится не только к матерям, но ко всем, кто занимается домашним хозяйством, - со смехом отозвался Джастин. - Например, у нас дома стряпней занимался отец. А вот я совершенно не умею готовить.
- А кто такой Гуннар? - поинтересовалась Фриза.
- Мой старший брат. Он маг Воздушной Стихии.
- Он все еще продолжает тебя искать, - пробормотала Дайала. - Мне сказала об этом одна из Древних.
- Значит, Гуннар не прекращает поиски?
- Ищет, хотя и знает, что с тобой все в порядке.
- Однако ему, надо думать, все равно тревожно.
- Должно быть, хорошо, когда у тебя есть брат.
- У меня есть еще и младшая сестренка. Ее зовут Элизабет. По всем задаткам она тоже станет Волшебницей Воздушной Стихии.
- А вот у нас здесь детей рождается мало, - медленно произнесла Фриза. - Хотя не все уроженцы Наклоса остаются дома, Великий Лес не может обеспечить существование слишком многих людей.
Джастин кивнул, сообразив, что это еще один аспект поддержания равновесия гармонии и хаоса.
- А почему в некоторых иных землях народу много?
Фриза переглянулась с Дайалой, немного помолчала и лишь потом ответила:
- Равновесие, так или иначе, существует везде. Однако мы знаем лишь как оно проявляется и как поддерживается у нас. С нашей стороны было бы непростительной глупостью и самонадеянностью считать, что в иных местах это не может осуществляться по-иному, - ее взгляд упал на лежавшую на боковом столике железную трилию, и она добавила: - Ни мне, ни большинству жителей Наклоса не дано даже приблизиться к столь совершенному искусству. Так как же мы можем взять на себя смелость судить об иных краях и иных людях?
- Следует ли понимать это так, - промолвил Джастин, - что в иных землях - неважно, густо они населены или редко - люди должны принимать собственные решения? Например, бороться с равновесием собственными силами?
- Ну, - скривила губы Дайала, - с равновесием едва ли можно бороться.
- Я неверно высказался. Они должны сами прийти к согласию с равновесием, вот правильные слова, - но если у них это не получится... - Джастин пожал плечами и поджал губы. - Не потому ли я и оказался здесь? Вы решили предоставить чужаку возможность исправить положение, сложившееся за пределами Наклоса, не так ли?
- Ты так или иначе попытался бы это сделать, с нашей помощью или без таковой, - бесстрастным тоном ответила Фриза. - Ты - Формирующий. Разве тебе не свойственно стремиться оказать помощь всякому, кто в этом нуждается?
- Во всяком случае, когда имеется такая возможность. Многие не доверяют таким, как я, и отказываются принимать нашу помощь.
Дайала внимательно прислушивалась к разговору Джастина со своей матерью.
Инженер заговорил о другом:
- Мы познакомились с певцом, его зовут Верлинн. Он тоже из тех, кому вы помогли?
- Не совсем так. Скорее, это он пришел к нам, чтобы помочь тебе своими песнями - в память о своем сыне. Это далось ему нелегко, ибо он и по сей день... не вполне примирился.
- У него есть сын?
- У него были сын и дочь. Дочь погибла, ее убили совсем юной, а сын ослеп и оставался слепым почти до конца своих дней. Они оба умерли молодыми... во всяком случае, по меркам друидов. И он винит в этом себя, - Фриза печально улыбнулась и отодвинула стул от стола. - Ну что ж, мне пора идти. Завтра я отправляюсь вниз по реке, в Дил, а чтобы управляться с течениями, нужно быть бодрой.
Джастин и Дайала вместе с Фризой подошли к переднему арочному проему. Молодая друида, раздвинув занавески, пропустила свою мать вперед.
Лето близилось к концу, но вечер стоял теплый и безмятежный. Тихонько стрекотали кузнечики, квакали лягушки. Серебряные волосы Фризы светились в пурпурном сумраке.
Дайала задернула занавеси.
Джастин нерешительно заговорил:
- Мне неловко спрашивать, но... Я уже дважды встречался с твоей матерью, а вот...
- Ты хотел спросить о моем отце?
- Да.
Дайала неожиданно рассмеялась:
- Прости! Конечно, мне следовало тебе сказать. Я как-то не сообразила... Короче говоря, ты с ним уже встречался.
Мысли Джастина завихрились - он пытался вспомнить, кто, где и когда чем-то неуловимым напомнил ему Дайалу. И вспомнил.
- Это Юал?
- Конечно. Вот почему... я могу выносить пламя...
- Но почему твои родители не живут вместе?
- Порой живут. Однако Юал предпочитает лесу открытые пространства и нередко странствует в лугах или Запустелых Землях. Несколько раз, еще до моего рождения, он побывал даже в Сарроннине.
- А твоя матушка больше привязана к Великому Лесу! Надо же, я ведь слышал это от Юала, но он говорил о матери своей дочери и ничем не намекнул на то, что это твоя мать, - Джастин покачал головой. - Вы тут все почему-то думаете, будто я вижу все насквозь и догадываюсь обо всем с полунамека. А это не так. У меня по-прежнему уйма вопросов, ответов на которые я не могу получить, хотя отчаянно в них нуждаюсь.
- Я могла бы отвести тебя к Сиодре. У нее талант обращения с песками, благодаря ей мне и удалось тебя найти. Может быть... - Дайала стиснула пальцы. - Может быть, будет проще...
- Ты о чем?
- Да о песках. Те, которые находятся близ Каменных Бугров, способны дать более четкие образы, но, - Дайала пожала плечами, - они не всегда... готовы к сотрудничеству. А вот лесные, пожалуй, могли бы тебе помочь.
- Буду рад любой помощи, - промолвил Джастин с ответным пожатием ее пальцев. От близости Дайалы и нахлынувшего желания у него перехватило дух.
- А как орех, он еще не созрел?
- Нет... пока нет, - ответила она, и в голосе ее слышалась печаль.
- А что нужно, чтобы он созрел? - осведомился инженер нарочито непринужденным тоном, хотя и понимал, что ее это не обманет.
- Испытание. Твое испытание.
Он кивнул без особого удивления. И правда, как могла она позволить себе любить человека, не способного самостоятельно встретиться с Великим Лесом?
- Дело даже не в этом. Ты должен понять - почувствовать! - свою готовность.
И снова Джастин понял ее, даже слишком хорошо. Дайала любила его и поэтому - или несмотря на это - не хотела подталкивать его к действию прежде, чем он будет по-настоящему готов. Но когда это случится? Лето заканчивается, надвигается осень - на Закатные Отроги уже упал первый снег, а в скором времени студеные ветры понесут холод через залив в сторону Отшельничьего.
- Когда мы сможем встретиться с Сиодрой?
- Завтра.

85

- Сиодра, это Джастин. Ты можешь ему помочь?
Пожилая друида имела такие же серебряные волосы, как и Дайала, только более длинные, и такие же зеленые глаза. Ее туника и штаны, коричневые, как у всех друидов, имели серебристый оттенок. Она стояла возле наполненной песком выемки, которую образовали корни лоркена.
- Я могу лишь показать ему то, что поведают пески, - ответила Сиодра, улыбнувшись и учтиво склонив голову. - Но делать выводы и принимать решения он должен сам.
- Я оставлю вас вдвоем, - сказала Дайала. - Пески тем отзывчивее, чем меньше присутствует посторонних.
Коснувшись руки Джастина, молодая друида удалилась.
- Сосредоточься на своих вопросах. Когда будешь задавать их, думай только о них, - промолвила Сиодра, погружая руки в бесцветный песок.
- Меня называют Формирующим. Все, к чему я стремлюсь, - это остановить распространение неуравновешенного хаоса, источником которого является Фэрхэвен. Как мне этого добиться?
Песок зашевелился и стал обретать цвет. На глазах Джастина расширяющаяся тьма накатила на белую башню и скрыла ее, но потом песок завихрился и засветился сверкающей белизной.
- Тьма, покрывшая Фэрхэвен, сменилась светом? Что это значит? - растерянно спросил Джастин.
Сиодра промолчала.
- Ну конечно, - промолвил инженер, кивнув в подтверждение своим мыслям. - Истолковывать увиденное мне надлежит самому.
Он облизал губы и задал следующий вопрос:
- Говорят, чтобы пройти испытание, я должен обрести себя. Что для этого требуется?
Второе изображение оказалось гораздо четче: Джастин сразу узнал себя, прижимающего к груди окровавленный меч и склонившегося над скелетом.
- Здесь явно сокрыто нечто важное, только вот как понять, что именно? - устало промолвил инженер. - Может быть, ты сама что-нибудь мне покажешь?
Сиодра склонилась на вскипевшим песком, из которого выступило изображение рыжеволосой женщины в черном, осененной стягом с перекрещенными клинком и розой.
- Но ведь это же Мегера! Ты хочешь сказать, что имеешь какое-то отношение к Основательнице?
Песок завихрился снова, хотя уже не так яростно, и знамя сменили два разорванных черных браслета.
- Невнятно все это, - пробормотал Джастин, покачав головой. - Возможно, увиденное и не имеет значения, а может быть, я все-таки до чего-нибудь додумаюсь. Но почему, почему мне так трудно дается понимание?
Пески вскипели снова, сформировав два разделенных низкой стеной столпа - черный и белый. От столпа к столпу тянулась зеленая цепь, но центральное, лежащее на стене, звено было разорвано.
- Что-нибудь еще?
Перед его мысленным взором предстало собственное изображение с окровавленным мечом и скелетом, и он поежился.
- Нет, ты увидел достаточно, - ответила друида с печальной улыбкой и указала на тропу.
С легким поклоном инженер отступил на несколько шагов, повернулся и зашагал прочь. Поравнявшись с могучим черным дубом, он увидел Дайалу.
- Ну как? Ты нашел, что искал? - спросила она с тревожной хрипотцой в голосе.
- Не совсем, - со вздохом признался Джастин и присел рядом с ней на скамью, образованную выступавшим из земли корнем. - Не совсем. С песками вышло примерно так же, как получается у меня в Наклосе и со всем прочим. Все стараются помочь и отвечают на любые вопросы, только вот половины ответов я не понимаю. Во всяком случае, не понимаю сразу.
Не глядя на Дайалу, он рассеянно потянулся за травинкой и вновь поежился, вспомнив кровавый меч и скелет. Пальцы Дайалы коснулись его руки.
- Прости, - промолвил Джастин. - Я задумался.
- Если тебе это действительно нужно... - начала она, но Джастин не дал ей договорить:
- Знаю. Я волнуюсь. Все время думаю, что если бы знал больше... хотя ясно, что все равно не буду знать достаточно. Может быть, хоть ты расскажешь мне об этом испытании поподробней?
- Ты и так знаешь гораздо больше, чем большинство испытуемых, - отозвалась Дайала, нервно пожав плечами. - Тебе уже довелось столкнуться с чем-то подобным при первой встрече с Великим Лесом. Это и усложняет твою задачу, и упрощает ее. Ты знаешь больше, а стало быть, у тебя больше оснований для страха. Но бояться тебе нельзя. И не нужно, ибо если ты будешь верить в собственные силы, их у тебя хватит.
- И когда же я должен буду пройти испытание?
- Когда пожелаешь. Но нам придется вернуться в Мерту.
- Можем мы отправиться завтра?
Дайала кивнула.

86

Сидя на краешке одной из узких коек, Джастин смотрел сквозь темноту на Дайалу, расстилавшую на своей постели тонкое одеяло, полученное в доме для гостей.
Откуда-то доносилось негромкое пение Дуваллы, а в полуоткрытое окно проникал запах свежеиспеченного хлеба. Даже центр Мерты мог показаться безлюдным в сравнении с окраиной Рибатты, однако и здесь снаружи слышались голоса. Правда, разобрать слов инженер не мог.
- Но должны же быть какие-то правила, - промолвил Джастин с ноткой раздражения в голосе. - Иначе я могу просто взобраться на холмик, сказать «Привет, Великий Лес» и уйти восвояси.
- Если Великий Лес согласится признать это достаточным, испытание на том и закончится. Не признает - значит, все будет по-иному. Но правила - тут ты не ошибся - существуют. Тебе надлежит войти в Великий Лес по тропе, берущей начало от черных скал, и ты не должен сходить с нее, пока не пройдешь до конца. Если почувствуешь, что идти дальше невмоготу, просто поверни назад и вернись к дороге на Мерту, - Дайала перевела дух и добавила: - Я обязана сказать, что у тебя будет и другой выбор.
- Обязана?
- Тебе придется выбирать между безопасностью и славой, - сказала Дайала, словно не услышав последнего вопроса. - Это единственные открытые для тебя возможности.
- Между безопасностью и славой? Что это значит?
Дайала опустила глаза.
- Ладно, - вздохнул Джастин, - оставим это. Скажи, когда испытание будет считаться законченным?
- Когда ты выйдешь на дорогу, ведущую в Мерту.
- Полагаю, это своего рода доказательство наличия у меня воли и стремления пройти свой путь, - промолвил Джастин, но тут же нахмурился, поерзал на узкой койке и добавил: - Тебя послушать, так получается, что все это очень просто. Но мне кажется, что так не бывает.
- «Просто» - не значит «легко». Пройти через Каменные Бугры в Наклос очень просто, но было ли это легко?
- И снова я должен спросить - почему ты отправилась за мной? Почему рисковала жизнью и тогда, и потом, когда я заплутал мыслями в Великом Лесу?
Она молча смотрела себе под ноги.
Джастин ждал, сидя на койке и постукивая пальцем по деревянной раме.
- Джастин, - заговорила, наконец, Дайала, - ты действительно смотришь, но не видишь. Разве могла бы я связать свою жизнь с твоей, а потом без нужды подвергнуть тебя опасности? Если я люблю тебя...
Очи друиды заблестели от слез, и Джастин, у которого тоже защипало глаза, ощутил ее печаль и досаду.
- Но почему... зачем ты связала наши жизни? - сбивчиво проговорил он. - Ты вовсе не была обязана меня спасать!
- Потому что ты... Формирующий. То, что ты... узнаешь, если выдержишь испытание, позволит тебе... изменить мир. А согласно завету ангелов... ни один Формирующий... не должен оставаться без связующих уз, - говорила она прерывисто, словно с трудом сдерживая рыдания.
На Джастина повеяло таким холодом, какого не принес бы и студеный ветер с Северного океана.

87

Джастин в полном одиночестве направлялся к опушке Великого Леса, стараясь не думать о том, что ждет его под зеленой сенью исполинских деревьев.
А ведь надо же, когда-то Наклос представлялся ему неким благостным парком, где друиды, животные и растения сосуществуют в мирной и радостной гармонии!
Остановился инженер у развилки, откуда одна тропка вела к лугам, тогда как другая взбиралась по заросшему кустами склону. Помедлив, он направился к вершине холма, гадая о том, скольким людям пришлось повернуть к лугам, превратившись в бездомных скитальцев, навек отлученных от родной земли.
Уже близ вершины, на прогалине, где они с Дайалой когда-то провели ночь, он бросил последний взгляд на луга, в сторону Каменных Бугров. Тогда ему казалось, что стоит лишь добраться до Наклоса - и все образуется само собой. Потом инженер одолел последние несколько локтей, поднялся на вершину и посмотрел на расстилавшийся внизу лес.
«Есть два пути... безопасный и славный... безопасный и славный... безопасный и славный...»
Джастин покачал головой. Да проклянет его Тьма, если он дрогнет, хоть перед Белыми Фэрхэвена, хоть перед замысловатым кружевом хаоса и гармонии, воплощенном в Великом Лесу.
Солнце коснулось западного горизонта. Джастин задумался: то, что он должен обрести себя и, прошагав по Лесу, прийти с ним к некому соглашению, было более или менее ясно. Но как он узнает, чем закончилось испытание? И что оно вообще закончилось? Это так и оставалось для Джастина загадкой.
Усмехнувшись, он поджал губы и привалился спиной к гладким темным камням, от которых исходило ощущение гармонии... и крови.
Джастин нервно покачал головой, устремил взгляд в золотистую пыль сливающихся с кронами сумерек и воззвал к Великому Лесу:
«Это я! Я пришел! Я здесь!»
«Нет... О, Джастин, будь осторожен...»
Даже на таком расстоянии тревожные мысли Дайалы были восприняты им достаточно четко, и он даже успел направить к ней успокоительный импульс, прежде чем лес обрушил на него первый удар белого кнута.
Джастин вообразил себя прочной наковальней из черного железа, которая вся была проникнута внутренней гармонией, - против наковальни белая плеть бессильна. В следующий миг Джастина опутали два жгута - белый и черный. Они стягивали петли, как будто стремясь выдавить из него укрепляющее гармоническое начало.
И тогда он превратился в железный брус, раскаленный добела в горне, источающий жар, опаляющий все вокруг...
Затянувшиеся жгуты тоже раскалились и обратили свой жгучий жар против него. Джастин усмехнулся краешком губ и позволил своему железному ядру принять и впитать этот жар, как всегда поглощает жар жадное до огня железо. А сделав этот жар своим, Джастин шагнул к тропе. Жгучие жгуты - импульсы магической силы - съежились под напором его воли и исчезли прежде, чем ноги привели его к низким кустам у опушки.
«Я Джастин! Это я! Я здесь!»
Хрясь!
Тяжеленная ветка проломила лиственный навес и упала почти у его ног, перегородив тропу.
Остановившись, Джастин направил вперед жар, собранный во время предыдущей атаки. Кора задымилась, потом вспыхнула. Он прожег себе путь с такой легкостью, с какой клинок прорезал бы насквозь головку сыра.
Пот заструился с его лба, однако Джастин продолжал углубляться под сумрачные своды гигантских деревьев.
Хрясь!
Следующую падавшую ветку - величиной она была с дерево средних размеров - он обратил в пепел еще в воздухе, прежде чем она достигла земли.
С каждым пройденным локтем тропа тускнела, словно истаивая. Видеть ее становилось все труднее, но Джастин не останавливался.
Со следующим выбросом энергии из зарослей выскочил чудовищный лесной кот с поблескивавшими клыками и кривыми окровавленными когтями. Отшатнувшись, инженер укрылся за световым щитом. Хищник исчез, но из окружавшей тьмы выступила облаченная в серое фигура. Фигура той самой погибшей воительницы из Железной Стражи. Она держала в руках ту самую стрелу с черным гармонизированным наконечником, что сразила ее.
- Ты принадлежишь хаосу точно так же, как и я, - молвила она, глядя сквозь него безжизненными, невидящими глазами. - Хаос есть смерть, а ты творишь смерть не только собственными руками, но и руками сотен других.
Джастин, содрогаясь, потянулся к видению чувствами, но ощутил за ним лишь точечные энергетические импульсы.
- Возьми это, - продолжила она, протягивая ему стрелы. - Великий Мастер хаоса, прими собственное творение.
«Мастер хаоса? Никогда!»
Даже понимая, что имеет дело с призраком, созданным ухищрениями Великого Леса, Джастин поднял руку, чтобы оттолкнуть подношение.
- Возьми...
Железный Страж метнула стрелу в его поднятую руку, и ее пронзила жгучая боль, как будто она оказалась вспоротой ножом от запястья до плеча.
- Я возвращаю принадлежащее тебе, Мастер хаоса...
Джастин прищурился, но по-прежнему не мог ни увидеть, ни ощутить что-либо позади призрака. Сдерживая подступившие к глазам слезы и стараясь не обращать внимания на боль в руке, наливавшейся свинцовой тяжестью, он прошел мимо Железного Стража и тут же увидел другую женщину.
Рядом с тропой, улыбаясь и маня его к себе, стояла рыжеволосая женщина с наполовину сожженным лицом. Из разорванной, почерневшей плоти выпирали кости. Одеждой ей служил пепел.
- Пойдем со мной, Джастин. Ты любил меня... и я пострадала из-за твоей любви...
- Нет! - Джастин стиснул зубы. - Я не причинял тебе никаких страданий, это сделал Фирбек! К тому же ты никогда не любила меня. Тебя влекло к Гуннару.
Она протянула к нему руку, и хотя Джастин выставил дополнительный щит, выросшие вдруг до невероятной длины пальцы впились ногтями в его правое предплечье. Ощущение было такое, будто в руку вонзились раскаленные добела железные шипы. Ноздри заполнил омерзительный запах горелой плоти. Его собственной плоти.
- Ты любил меня, и твоя любовь стала причиной моей гибели.
Теперь обе его терзаемые болью руки бессильно висели по бокам, однако он снова шагнул вперед, в лежавшие на тропе темные тени.
Черноволосая женщина в лазоревых кожаных доспехах остановила всхрапнувшего коня возле тропы и, указав на грудь Джастина коротким мечом, позвала:
- Идем с нами... Разрушитель. Присоединяйся к нам...
Позади нее Джастин ощущал присутствие несчетных орд мертвецов, и в белом, и в голубом.
Он остановился.
- Иди к нам... к нам... иди к нам...
Из одной его руки сочилась кровь, тогда как почерневшие раны на другой обжигали нестерпимой, запредельной болью.
Тупо глядя на всадницу, он пытался сообразить: чего же он в свое время не понял, что упустил... Руки не повиновались, голова трещала, мысли путались.
- Иди к нам Великий Обманщик... иди к нам, ты, верящий лишь в свое понимание гармонии... лишь в свое...
Меч коснулся его груди и прожег рубашку, заполнив ноздри дымом.
- К нам... к нам... Тебе не убежать...
«...не убежать... - звенело в его голове, заполняя сознание. - ...не убежать... не убежать...»
И тут Джастин, не обращая внимания на порезы, схватился за клинок и расхохотался.
«Ну уж нет! Лучше идите вы ко мне! Я принимаю вас всех! Вы - мой хаос, мое зло! Вы - это я!»
Ответом ему стали заунывные стоны, то усиливавшиеся, то стихавшие... то усиливавшиеся, то стихавшие. Не выдержав этого мертвящего плача, он отпустил ограждавшие его щиты и обнаружил себя лежащим на тропе...
...Перед рычащим, скалящим клыки лесным котом!
Подняться на ноги ему удалось с трудом. Изрезанные ладони жег набившийся в порезы песок, в болевших руках почти не осталось силы. Если являвшиеся ему мертвецы и представляли собой морок, то раны оказались самыми настоящими. Кот зарычал.
- Ступай домой, кот. У меня нет желания играть в такие игры.
Сощурившись - в темноте тропа под ногами казалась наклонной, - Джастин выпрямился и снова шагнул вперед.
- Никакой проклятый Светом лес не...
Кот зарычал снова. Сжав зубы, Джастин взглянул зверю прямо в глаза. Хвост кота дернулся, одна лапа поднялась.
- Сейчас... сейчас... - простонал Джастин, выстраивая магические структуры, которые пускал в ход всего дважды. Он знал, что имеет дело не с порохом и пушками, а потому все, что ему нужно, - это гармония и воля, гармония и воля... гармония и воля!
Земля содрогнулась, лесные исполины покачнулись. Сорвавшийся с руки Джастина ослепительный луч выжег тропу впереди настолько, насколько можно было видеть. Кот беззвучно исчез, не оставив после себя даже кучки пепла.
Свершившийся сдвиг отразился в его сознании образом бесконечного тоннеля, связующего недра земли с небесами, тоннеля, в котором сияние солнца множилось и дробилось в бесчисленных зеркалах. Тоннеля, в котором рыдали древние ангелы, горделиво красовалась Рибэ, капитан быстрых судов Небес, а демоны Света улыбались, прежде чем раствориться во тьме блистающей гармонии.
А укрывшийся где-то лесной кот вылизывал лапы перед тем, как уснуть и забыть о навеянном Ангелами кошмаре.
Джастин прокашлялся и шатаясь побрел дальше. Он делал шаг и переводил дух. Делал шаг и переводил дух. Делал шаг и переводил дух...
Сколько времени на это ушло - так и осталось неизвестным, но когда за деревьями забрезжил рассвет, Джастин вышел на дорогу к Мерту.
Дайала уже ждала его там. Глаза ее были воспалены, порезы на руках сочились кровью, лицо покрывали кровоподтеки.
- Так плохо?
Он сделал последний шаг, и колени его подогнулись. Однако она не дала ему упасть, а подхватив его сильными и нежными руками - руками истинной возлюбленной, - бережно опустила на землю и легла рядом. Смешиваясь воедино, их слезы и кровь орошали дорожную пыль.

88

- Знаешь, а Зиркас был прав, - промолвил Белтар, пригубив вина и бросив взгляд на плещущий за молом прибой. - Джира слишком приятное местечко, чтобы его разрушить.
Элдирен поднял свой бокал в знак молчаливого согласия.
- Скорее всего, нам придется вернуться в Рильярт, как только с дорог сойдет грязь. Трудно поверить, что мы провели в беспрерывных походах почти полгода.
- Да, и порой теряли множество людей ради захвата какой-нибудь забытой Светом дыры. Хорошо, что хоть здесь, в Джире, это не так.
- Война безобразна, Элдирен. Пока можешь, наслаждайся выгодами нынешнего положения. Тебе, по крайней мере, не приходится беспокоиться о Джихане, сующем повсюду нос и докладывающем Зиркасу про каждый чих, - сказал Белтар, сделав еще один большой глоток.
- Джихан не так уж плох. Наверное, у него просто нет выбора.
- Какая разница? Из-за него мне приходится держаться настороже. Ничего, как только выступим в путь, обстоятельства изменятся к лучшему, - он снова поднял бокал и добавил: - Говорят, дороги замерзнут за несколько восьмидневок до выпадения снега, если он вообще выпадет.
- Снег? Еще только-только собрали урожай!
- В здешних краях зима наступает рано. А нам нужно пораньше начать подготовку ко вторжению в Сутию... если мы хотим начать наступление сразу после весенней оттепели.
- А они не сдадутся?
- Зиркас считает, что именно так и будет. Не то чтобы от них стоило ждать яростного сопротивления, но выторговать себе условия получше сутианцы попытаются. Впрочем, я думаю, что как только наши войска начнут разорять пограничные области, они покорятся.
- Как сарроннинцы? Эти на самом деле так до конца и не покорились. И никогда не покорятся. Они ненавидят нас.
- Никогда не говори «никогда», Элдирен.
Элдирен отмолчался, разглядывая пустой бокал в свете настенной лампы.
- Ходят слухи, будто ты способен использовать хороший хрустальный бокал для дальновидения, как магическое зеркало, - со смехом промолвил Белтар. - Это правда?
- Не знаю, не пробовал, - отозвался Элдирен, бросив взгляд на бутылку красного вина. Она была наполовину пустой.
- А ты попробуй заглянуть в Наклос. Может, с помощью бокала это удастся лучше?
- В Наклос?
- Именно. Попытайся узнать, что стало с тем инженером.
- Он мертв.
- Элдирен, тот, кто выворачивает гармонию наизнанку, обнаруживая в ней хаос, не может оказаться поджаренным одной из твоих огненных стрел. Зиркас, возможно, и поверил тебе, но мы-то оба понимаем, что к чему. - Белтар улыбнулся. - Почему бы тебе не поискать его в Наклосе? Не для Зиркаса, а для меня.

Предыдущая страница 15 Следующая страница


Война Гармонии 16

- Белтар...
- Да не нервничай ты так. Я не собираюсь устраивать тебе неприятности, чтобы угодить Зиркасу. Свет свидетель, вовсе не собираюсь. Но прошу тебя, попробуй с помощью магии найти того инженера. Мне, знаешь ли, неспокойно: а вдруг он что-то затевает?
Элдирен поставил бокал на стол, сделал глубокий вздох и сосредоточился на белом тумане, начавшем заполнять пространство между тонкими слоями хрусталя. В центре бокала, словно отражение темных кругов под его запавшими, глубоко посаженными глазами, сгустилась тьма.
Служанка - дочь бывшего владельца усадьбы - открыла рот, в изумлении уставясь на изгибающиеся в клубящемся белесом мареве черные и белые столпы.
В следующий миг сумерки разорвал пронзительный беззвучный крик, и бокал разлетелся вдребезги, осыпав весь стол хрустальным крошевом. Элдирен повалился лицом на стол, по скатерти потекла кровь.
Служанка, обмякнув, рухнула на пол у порога.
- Тьма! - пробормотал Белтар, извлекая из щеки острый осколок. Покачав головой, он приподнял Элдирена, очистил его лицо от хрустальных осколков, промокнул порезы смоченной в вине салфеткой и с трудом перенес молодого человека на стоявшую у стены кушетку.
Худощавый маг дышал тяжело и прерывисто, как будто оглушенный ударом по голове.
Посмотрев на свой пустой бокал и наполовину опустошенную бутыль, Белтар покачал головой.
Долго ждать не пришлось. Очень скоро с улиц донесся топот копыт.
- Где этот паршивец, жалкое подобие чародея? - взревел Зиркас, переступив через служанку, все еще лежавшую у порога в беспамятстве. - Инженер мертв, не так ли? Настолько мертв, что ухитрился из могилы вдребезги разбить все магические зеркала в Кандаре! Инженер, как же! Он не более инженер, чем... чем этот ублюдок Элдирен - Белый маг! Жаль, что он оглушен, но так, пожалуй, даже проще. Все равно бы он стал лгать и изворачиваться.
- Так ведь ты не оставил ему особого выбора, Зиркас, - промолвил Белтар. - И к тому же хотел, чтобы в это оказался замешан и я, не так ли? Чтобы у тебя появился предлог избавиться от нас обоих.
Служанка, наконец, пришла в себя и теперь взирала на магов расширившимися от ужаса глазами.
- Слова! Ты только и знаешь, что болтать!
Зиркас вскинул руки, и к Белтару устремилась цепочка сияющих красновато-белых звездочек. Но путь им преградила тонкая пелена белого пламени. Воздух задрожал, неизвестно откуда посыпался белесый пепел, и огненная завеса стала оттеснять наливающиеся кровью жгучие звезды к тому, кто их выпустил.
Пол задрожал, оставшиеся бокалы разлетелись хрустальной пылью.
Служанка вжалась в стену и открыла рот, но крик ее остался беззвучным.
На мгновение Зиркасу удалось оттолкнуть пламенеющую завесу и вновь нацелить острия звезд на Белтара, однако тонкая пелена превратилась в рванувшуюся к дверям огненную стену. А когда пламя истаяло, у порога остались лишь две горстки пепла. Одна из них недавно была служанкой, другая - могущественным Белым магом...
Белтар ухмыльнулся... и потерял сознание.

89

Рослый светловолосый мужчина смотрел на Кандарский залив с черного утеса, находившегося внутри кольца черных стен, отделявших Найлан от основной территории Отшельничьего.
Как он делал это уже не раз на протяжении всего прошедшего года, он стоял с закрытыми глазами по колено в побуревшей траве и, соединившись чувством с ветрами, искал. Когда пали сумерки, у него возникло непонятное, не опознаваемое ощущение соприкосновения с чем-то, требующим ответа.
Стальные потоки высоких ветров, веявших над Крышей Мира, устремились с запада через Южный Кандар и коснулись вод, пролегавших между огромным островом и материком, почти полностью покоренным Белыми.
Потом с неба ударили две тонкие струи - черная и белая, - и в голове Гуннара ударил громовой раскат.
Сияющая чернота и мрачная белизна переплелись в беззвучном крике боли, и не готовый к этому Гуннар, пошатнувшись, споткнулся о камень и упал ничком.
Спустя мгновение он медленно поднялся. Ноги дрожали, из глубокого пореза на лбу сочилась кровь, саднила расцарапанная икра, но он улыбался.
Теперь у него не было сомнений в том, что Джастин жив. Этот беззвучный крик был исполнен не только боли, но и торжества. Джастин жив, но вот где он находится - это другой вопрос.
Прихрамывая, Гуннар побрел вдоль темной каменной стены. Возможно, Турмин, ощутив, как сплелись, вывернувшись наизнанку, гармония и хаос, успел отметить, откуда пришел этот импульс. А возможно, и не успел.
Но так или иначе, Джастин жив.

90

«Милая, прелестная друида...» - подумал Джастин, с улыбкой глядя на идущую из своего сада к дому Дайалу.
«Прекрасный друид», - мысленно откликнулась она, подняв голову и тоже улыбнувшись.
- Какой же я друид?
- Всякий, прошедший испытание, подобное твоему, становится друидом, - промолвила Дайала, и взгляд ее перебежал на собственные предплечья, где белели зарубцевавшиеся шрамы. Порыв ветра взъерошил ее волосы, и она поежилась.
- Прости, - пробормотал Джастин, коснувшись губами ее щеки. - Я не хотел...
- Я знаю. Все в порядке. Великий Лес помогает исцелению.
- При чем тут лес? Это ты помогла нам прийти в себя.
- Ничего подобного, - покачала головой Дайала. - Я знала, как это делается, и хотела помочь тебе, но твоих собственных сил хватило на нас обоих.
- Силы силами, - пожал плечами Джастин, - но надо еще знать, куда их приложить. Покажи мне, как это делается.
- Я покажу, - ответила друида, коснувшись его руки, - хотя на самом деле ты это уже знаешь. Просто пока не осознаешь.
- Я жду, - промолвил Джастин.
- Присмотрись к себе, - велела Дайала.
Джастин опустил глаза, рассматривая свои коричневые штаны и мягкие сапоги.
- Да ты не глазами смотри, чувствами, - Друида тихонько рассмеялась.
Последовав ее указаниям, Джастин вчувствовался в собственное тело, ощущая связи между костями и мышцами, белые крупицы хаоса, пребывающие в нем, как и в любом живом существе, и поток гармонии, который не даст хаосу усилиться... пока сам он не постареет и не поседеет.
- Видишь, каков ты есть? Теперь следи внимательно.
Ее чувства окружили его левую руку невидимой аурой, и он ощутил, как крохотные крупинки хаоса странным образом искривились. Они не исчезли, но утратили свободную текучесть, оказавшись замкнутыми в гармонии.
- Попробуй сам проделать то же самое с другой рукой. Хаос ты не уничтожишь, но он будет уже не свободным, а связанным гармонией.
Джастин попытался повторить магическое действо Дайалы. Однако, хотя со стороны процедура казалась не столь уж сложной, потерпел неудачу.
Он попробовал снова, предварительно еще раз прозондировав все свое тело, отмечая пути гармонических потоков и обтекаемые ими зерна хаоса. В этот раз тоже ничего не вышло, однако сдаваться Джастин не собирался. С четвертой попытки ему удалось искривить хаотические песчинки, но они все-таки продолжали оставаться свободными. Он присмотрелся к своей левой руке, сравнил достигнутое им со сделанным Дайалой и возобновил усилия.
К тому времени, когда результат показался ему более или менее удовлетворительным, Джастин взмок от пота.
- Ничего себе, - пробормотал он, - а ты еще говорила, будто я все знаю...
- Ты еще не закончил, - заметила Дайала.
Джастин попытался распространить то, чего ему удалось добиться с рукой, на все тело. У него получилось лишь к заходу солнца.
- Проделывать такое с собой гораздо сложнее, чем с другими, - заметила друида. - Но именно это-то и важно.
«Особенно для меня... и для тебя».
Джастин кивнул, ибо на сей раз понял ее правильно. Друиды выбирали себе спутника и спутницу жизни единожды и навсегда - ибо как можно пройти через агонию слияния душ более одного раза?
- Вот теперь, - сказала Дайала, - ты сможешь повидаться с Древней. Она не встречается с теми, кто не прошел испытания Великим Лесом и не обрел права именоваться друидом.
Джастин попытался присмотреться к себе, гадая, изменился ли он внешне.
- Некоторым, возможно, покажется, что ты стал выглядеть моложе. А может, и нет. Дело в том, что ты и так очень молод, гораздо моложе большинства тех, кто приходит сюда извне.
- А эта Древняя, кто она такая? - осведомился он.
- Она... Она - та, кто поможет тебе понять, что ты должен делать.
Джастин ощутил в ее голосе печаль, но на сей раз задавать вопросов не стал. Вместо этого он повернулся, заключил Дайалу в объятия и припал к ее губам, желая лишь одного: чтобы этот миг длился вечно.

91

- Вот эта роща, - промолвила Дайала, указывая вперед.
- Но почему сейчас? Почему именно сейчас, когда мы наконец воистину обрели друг друга?
- Древней виднее. Ты и так пришел очень поздно.
Джастин поднял глаза. Хотя небо было скрыто за густыми, высокими кронами, он знал, что еще не настала и середина утра.
«Поздно. Поздно для Кандара, поздно для тебя, поздно для меня. Вот и Гуннар всегда говорил, что я вечно опаздываю...»
Друид глубоко вздохнул и крепко сжал руку Дайалы.
- Я буду ждать, - сказала она.
То, что она будет ждать, Джастин знал и так, однако ее слова приободрили его, и он улыбнулся.
В сердцевине рощи рос единственный черный лоркен, очень старый, искривленный, невысокий - не выше самого Джастина. Близ дерева стояла женщина, облаченная, как ему показалось, в чистое серебро.
На первый взгляд она выглядела не старше его самого, но чувства подсказали ему, что гладкая кожа и девичья стройность есть результат процедур, подобных той, какой научила его Дайала.
- Я пришел к тебе, Древняя, - промолвил он, склоняя голову.
- С чем ты пришел, юный друид?
- Я хотел бы узнать, как можно исправить великое зло, причиненное миру Мастерами хаоса.
- Почему ты именуешь деяния Мастеров хаоса злом? Хаос есть хаос, а гармония есть гармония. Разве ты в состоянии обратить хаос в гармонию, а гармонию в хаос?
Женщина говорила спокойно и равнодушно, словно указывая на нечто само собой разумеющееся.
- Но, - попытался возразить Джастин, - разве гармония не содержит в себе блага? Неужто жизнь лишена смысла? Но почему же тогда столь многие пытаются наполнить свою жизнь гармонией? Даже согласно Преданию, которому такие, как ты, вроде бы привержены, древние ангелы бежали с Небес.
- Ты задаешь вопросы о смысле жизни, как будто считаешь, что древние Ангелы записали ответ таинственными рунами на скрижалях, дабы явившиеся после них могли отыскать эти скрижали и разгадать их тайнопись. Однако ни у мира, ни у Ангелов нет никакой цели. Мир просто существует и не нуждается в смысле существования. Смысл ищут лишь люди, мужчины и женщины.
- А как насчет хаоса и гармонии? Ведь они тоже существуют, - сказал Джастин.
- Они и впрямь существуют, так же как мир. Но лишь мыслящие существа приписывают хаосу и гармонии цели и определяют их как несущие добро или зло. Скажи, почему человек совершает тот или иной поступок?
- Потому, что ему или ей этого хочется, - ответил Джастин. - Или потому, что к этому принуждают обстоятельства.
- А если человек откажется действовать?
- Кто-то может применить силу.
- А этот человек, он владеет своими мыслями и своим телом?
- Ты говоришь о том, что каждый свободен в своем выборе - действовать или бездействовать. Но не жестоко ли это? Как быть, если чьи-то дети или родные умирают с голоду, страдают, подвергаются мучениям?
- Выбор в любом случае остается выбором.
- Но разве нет более высоких ценностей? Разве нет разницы между человеком, который служит добру, и тем, кто потворствует злу? Или тем, кто совершает недобрые поступки по принуждению, и тем, кто творит их по доброй воле?
- Разница, безусловно, есть. Но не для мироздания, не для природы, не для вечности, а лишь для мыслящих существ.
- Но если для мироздания нет ни добра ни зла, - промолвил Джастин после недолгого размышления, - то, выходит, любой человек может творить что ему вздумается! С какой стати ему совершать хорошие поступки, миру-то все равно?
- Ничем не ограниченные эгоизм и эгоцентризм разрушают личность. Если человека заботят лишь собственные желания и он стремится лишь к достижению собственных целей, он со временем отдаляется от других, лишается поддержки и сталкивается с враждебностью. Это, в свою очередь, осложняет его существование и заставляет становиться еще сильнее и бессердечнее. В конечном итоге любовь и иные человеческие привязанности становятся для такого человека недоступными, и он перестает быть личностью, превращаясь в бездушную машину, вроде двигателей твоих черных судов.
Однако взглянем на человека, напрочь лишенного эгоизма. Он лезет из кожи вон, сострадая нуждам других, однако страждущих и нуждающихся всегда оказывается слишком много в сравнении с возможностями самого милосердного благотворителя. Даже при наличии мудрости, позволяющей отличать истинные нужды от ложных, он истратит себя в попытках объять необъятное. Таким образом, полное бескорыстие и самоотверженность губительны для личности не меньше, чем себялюбие.
Вот и получается, что человек, желающий напитать свою жизнь смыслом, обречен всегда метаться между эгоизмом и бескорыстием, пытаясь сделать мучительный выбор и беспрестанно задаваясь все новыми и новыми вопросами. А стоит ему отказаться от этой беспрестанной борьбы, как смысл и цели его существования начинают определять другие.
При этом отказ от самостоятельности может даже остаться неосознанным, ибо те, другие, дают ему простые и понятные правила, приняв которые на веру, он чувствует облегчение, ибо сбросил с себя груз ответственности. Зачем терзаться в поисках решения, если истинный путь укажут ангелы, демоны Света, Черное Братство или Белый Совет? Однако замечу - многие из числа отказавшихся от борьбы начинают задаваться вопросом о смысле жизни, как только попадают в беду.
Древняя слегка скривила уголки тонких губ.
- Твои рассуждения звучат не слишком утешительно.
- Насколько мне помнится, ты просил не об утешении, а о мудрости. Мудрость же редко дарует утешение, поскольку многое, в чем люди его ищут, в глазах мудрого предстает всего лишь иллюзией.
Некоторое время Джастин не решался поднять глаза на гладкое, как у юной девушки, лицо Древней, но в конце концов решился и спросил:
- Но следует ли из этого, что установление власти Мастеров хаоса над всем Кандаром есть благо?
- Ты лукавишь, ибо, задавая этот вопрос, уже решил для себя, что абсолютное господство Мастеров хаоса в Кандаре есть зло. Может, оно и так, но задавался ли ты вопросом о том, столь ли уж великое благо господство Мастеров гармонии над Отшельничьим и прилежащими океанами?
- Уж не хочешь ли ты сказать, что такого рода господство тоже не более чем иллюзия? В то время как я видел, как ради его установления гибли люди и рушились города.
- Нет, господство, а уж тем паче стремление к нему вполне реально. Иллюзия в том, что полное преобладание того или иного начала может являться благом. Стремление к нему несет с собой лишь гибель.
- Выходит, мы должны без сопротивления допустить хаос в нашу жизнь?
- Вот еще одна иллюзия. Хаос, хочешь ты того или нет, присутствует в жизни каждого, равно как и гармония.
Джастин вздохнул:
- Итак, ты утверждаешь, что все, к чему я стремлюсь, всего-навсего самообман? Что стремление к гармонии лишено смысла?
- Нет, юный друид, ничего подобного я не утверждала.
- Я не друид.
- Ты - друид, просто еще не успел осознать и признать это, - возразила Древняя и улыбнулась. - Но вернемся к твоему вопросу. Ты хочешь остановить распространение хаоса из Фэрхэвена, понимаемое тобой как зло. Однако нельзя совершить столь великое деяние, не принимая в расчет равновесие. Задумывался ли ты о том, что делает подобное усиление хаоса возможным?
- Очень часто, - ответил Джастин, пожав плечами.
- И к какому выводу пришел?
Джастин снова пожал плечами.
- Как считаешь, можно ли сотворить хаос? - спросила Древняя.
- Думаю, нет.
- Ты прав, хаос не возникает из ничего. Где-то гармония должна возникать из хаоса, а здесь хаос возникает из гармонии.
- Но что же следует предпринять, дабы уменьшить его мощь?
- А вот это решать тебе. Ты способен найти решение, но должен обрести волю и выбрать правильный путь. Впрочем, - Древняя улыбнулась, - ты уже встал на него, пройдя испытание.
- Не понимаю.
- Ты мог покинуть Наклос ничего не знающим ребенком, но покинешь его взрослым, обладающим памятью, знанием и готовностью сделать то, что необходимо.
- По-моему, до всего этого мне еще далеко. Но почему бы мне не взять и не уйти прямо сейчас?
- Потому что в чем-то ты еще остаешься ребенком. Тебе трудно поверить во что-то, находящееся за пределами привычных представлений. Но раз ты почти ребенок, то я, как и следует взрослой наставнице, преподам тебе урок. Попробуй уйти. Уходи. Ступай.
Джастин хотел было повернуться, но ноги отказывались повиноваться. Собрав волю в кулак, он оторвал одну ступню от земли, но, так и не сумев сделать даже шага, тяжело поставил ее обратно.
Глаза Древней - глаза ангела, за которыми таились чернота гармонии и белизна хаоса, - приковывали его к месту.
- Вот почему ты уйдешь отсюда взрослым, - продолжила Древняя. - Вот почему ты выдержал испытание, хотя и рисковал утратить все воспоминания о Наклосе. А Дайала рисковала ради тебя своей жизнью. Надеюсь, ты это не забыл, - давление вокруг Джастина ослабло, и он едва сдержал дрожь. - Теперь ты знаешь, что нужно делать.
Джастин молча кивнул.
- Дайала поможет тебе подготовиться. Другого выхода нет.
Джастин снова взглянул ей в глаза, поразившись сокрытой мощи, в сравнении с которой даже власть Гуннара над бурями казалась детской забавой.
- Ты все понял?
- Надеюсь достаточно, но не все. Почему именно я?
- Мы не можем спасти тебя, как и один народ не может спасти другой. Спасение человека должно исходить от него самого, из его собственной души. Со временем ты уразумеешь, что спасение нельзя навязать силой.
Ты должен обрести волю и найти путь, но странствие твое уже началось. Началось с испытания, которое явилось лишь первым из многих. И на Отшельничьем, и в иных местах ты столкнешься с другими, более трудными испытаниями. Завтра или послезавтра вы с Дайалой отправитесь в Дил. Это очередной этап твоего странствия. И помни: идти к цели можно двумя путями, безопасным и славным, но избравший славный путь должен будет заплатить за это высокую цену.
Джастин отвел взгляд от ее очей, ощутив, что более не в состоянии сосредоточиваться на причудливом сочетании гармонии и хаоса.
Несколько мгновений его глаза отдыхали на черной коре лоркена, а когда он посмотрел снова, возле дерева никого не было.
Медленно переставляя отяжелевшие ноги, Джастин покинул рощу. Ему казалось, что они с Дайалой уже находятся на пути в Дил.

92

Лодка скользила вниз по течению словно бы сама собой; Дайала лишь изредка слегка подправляла курс, используя силу невидимых подводных течений. Джастин сидел на сиденье посередине суденышка, любуясь игрой света на ее лице.
- А сказала тебе Древняя, зачем нам вообще нужно попасть в этот Дил?
- А как иначе ты сможешь вернуться на Отшельничий?
- Но я не хочу покидать тебя.
- Джастин, мы это уже обсуждали. Чтобы покинуть Отшельничий, - если ты действительно выбрал жизнь в Кандаре, - тебе нужно сначала туда вернуться. А я буду тебя ждать. Я всегда буду тебя ждать.
Джастин взял ее за руку.
В молчании они проплыли мимо травянистой прогалины на западном берегу, посреди которой стоял дом, выращенный из двух дубов.
Стоявшая на коленях у грядки девчушка помахала рукой, и Джастин помахал в ответ.
- Далеко ли до Дила?
- По меньшей мере еще полдня.
Он снова сжал пальцы Дайалы.
Когда прогалина с домом остались позади, Джастин направил свои чувства в глубину реки, улавливая движущиеся световые пятна, каковыми воспринимались рыбы, водные черепахи или выдры, резвившиеся возле поросших кустами берегов.
- Путешествовать так гораздо приятнее, чем пешком, - нарушил наконец молчание Джастин.
- Плавание на лодке тоже имеет свои недостатки, - откликнулась Дайала, направляя суденышко ближе к восточному берегу, чтобы удержать его в створе главного течения.
- Наверное. Но, по-моему, в пешей прогулке по Каменным Буграм их было малость побольше.
Неожиданно справа от лодки, под водной гладью, замерцал красно-белый импульс.
Дайала охнула. Джастин настороженно выпрямился.
Вода вскипела, и на поверхность вынырнула сначала зубастая пасть, в которую бывший инженер поместился бы целиком, а потом и массивная туша, покрытая мшистой серо-зеленой чешуей. Когда ящер снова ушел под воду, поднятая ударом его хвоста волна едва не захлестнула лодку.
Джастин машинально потянулся за мечом, а потом, вспомнив, что клинок остался в Каменных Буграх, схватился за свободное весло, которое, впрочем, едва ли могло послужить оружием против чудовищных челюстей.
Два глаза, каждый размером с флягу, уставились на лодку. Эманация хаоса и ненависти ледяной волной прокатилась над поверхностью воды. Огромный, вдвое длиннее лодки, ящер, вспенивая воду, устремился на перехват суденышка.
Вспомнив испытание на опушке Великого Леса, Джастин сконцентрировался, готовясь встретить чудовище импульсом гармонической энергии.
Вода забурлила, лодка заплясала на волнах, и в Джастина ударил тончайший белый луч. Новоявленный друид вскинул руку - ему казалось, что она поднималась ужасающе медленно, - и направил вдоль луча, прямо в голову гигантского ящера, стремительную нить тьмы.
Однако и белый луч достиг своей цели. Джастину показалось, что голова его разлетелась вдребезги, а когда фрагменты сложились снова, сознание оказалось погруженным в уже знакомый зеркальный тоннель, простиравшийся из земных недр к высоким небесам.
Потом он упал на дно лодки и провалился в небытие.
Он пришел в себя, почувствовав мягкую ладонь на ноющем лбу и прохладный ветерок на горящих щеках. Солнце уже клонилось к закату.
Холодный ветерок забрался под мокрую рубашку. Джастин прокашлялся, открыл глаза и увидел выщербленный борт - явное свидетельство того, что нападение ящера ему не померещилось.
Он повернулся, чтобы увидеть Дайалу. Ее присутствие ощущалось им, но не столь отчетливо, как обычно.
- Я здесь, - подала она голос. - Кто-то должен следить за лодкой.
Джастин попытался подняться, но вдруг понял, что не чувствует под собой ног. Посмотрев на них и не увидев никаких ран, он попытался выявить повреждение чувствами, но не ощутил ничего, словно на него напала магическая слепота.
- Дайала, я ничего не вижу. В том смысле, что...
- Все в порядке, это пройдет. Водные ящеры оглушают таким образом свою добычу. Тебе лучше оградиться щитом.
- Интересно, надолго? На восьмидневку или еще дольше?
- Ненадолго, не беспокойся, - отозвалась Дайала, приблизившись сзади и обняв его. - Обычно это проходит за день. Правда, головная боль держится дольше.
- Всякий раз, когда я начинаю думать, будто чему-то научился, - со вздохом сказал Джастин, - меня подстерегает очередная неприятная неожиданность
- Похоже, ты их притягиваешь. Я в жизни не видела такого здоровенного ящера.
- Но чем я могу их привлекать?
- Да тем, дорогой, что представляешь собой живой источник гармонии, а противоположности притягиваются.
- Ты хочешь сказать, что это будет происходить со мной все время?
- Конечно, нет. Со временем равновесие установится, и такого не будет случаться даже в Наклосе.
- Приятно слышать, но на сей счет мне трудно избавиться от сомнений. А что стало с нашим здоровенным приятелем?
- С ящером? У черепах и карпов сегодня пиршество.
- Спасибо.
- Не за что, я ничего не сделала. Ты оглушил его, и он пошел ко дну.
Джастин глубоко вздохнул. Его онемевшие ноги стало покалывать, и он решил, что это хороший знак.
Отпущенное Дайалой рулевое весло вильнуло, и лодка накренилась.
- Мы ничего не имеем против ящеров, даже если они размером с лесных котов, - промолвила она, - но этот... Сдается мне, он родился еще до основания Дила.
Джастин потер лоб и обратил внимание на то, что Дайала повторила его жест.
- О-о-о... - простонал он. - У кого это так голова болит, у тебя или у меня?
- Думаю, у нас обоих.
Джастин снова вздохнул и бросил взгляд на темную воду.
- Боюсь, к сегодняшнему вечеру мы до Дила не доберемся, - заявила Дайала.
- Знаешь, я почему-то так и предполагал.
Дайала рассмеялась, и он потянулся к ее руке.

93

Миновав последнюю излучину реки, Дайала направила лодку к единственному длинному причалу. У этой пристани могли бы одновременно встать, самое меньшее, два океанских парохода. Но сейчас там была пришвартована лишь одинокая рыбачья скорлупка.
Стоя на носу лодки с линем в руках, Джастин ждал, когда суденышко подойдет к пирсу достаточно близко, чтобы можно было туда забраться. С берега тянуло водорослями и отсыревшим деревом.
Взобравшись наверх по склизкому трапу, он привязал линь к причальной тумбе, наклонился и принял поданные ему Дайалой котомки. Как только она тоже поднялась на причал, Джастин коснулся губами ее щеки.
- Что, голова все еще болит?
- То перестанет, то опять разноется, - признался Джастин.
- А сейчас? - она устремила на него сосредоточенный взгляд.
- Сейчас лучше. Спасибо.
- Я тоже не люблю головную боль.
Джастин рассмеялся и забросил котомку на спину.
Позади длинного причала находилось одноэтажное здание конторы начальника порта. Позади нее, на перекрестке начинавшихся от конторы улиц стояло другое - судя по вывеске со скрещенными свечами в кольце из свернутого каната, то была мелочная лавка.
Гулявший по заливу ветер вздымал пыль и песок из-под ног шагавшей к перекрестку четы.
- А куда мы идем? - спросил Джастин.
- К Марине. Она содержит гостевой дом, который находится на противоположной окраине Дила. Той, что обращена к Великому Лесу.
Под козырьком, нависавшим над фасадом мелочной лавки, стояли мужчина и женщина, оба в пурпурных штанах и золотистых туниках. Морщинистое лицо коротко стриженной женщины отмечали белые тени возраста и хаоса.
- Еще один красавчик-друид, - проворчала женщина. - Все они хороши собой, но такие нелюдимы, что просто срам.
- Ихние женщины тоже по большей части красотки, - хмыкнул бородатый торговец. - Но можешь оставить себе и тех и других, а меня уволь. Не больно-то мне охота оказаться превращенным в дерево.
Джастин задумался о том, по каким признакам эти люди признали в нем друида. Только ли по коричневой одежде, или его внешность действительно претерпела изменения?
Он ощутил тяжелый, прогорклый запах и нахмурился. Мгновением спустя Джастин сообразил, что пахнет жарящейся на вертеле бараниной. Правда, раньше этот запах не казался ему таким противным.
Видимо, дело в том, что за все время пребывания в Наклосе ему ни разу не случалось есть мясо. Хлеб, фрукты, орехи, сыр, даже яйца, причем разных птиц, - но только не мясо.
На следующем перекрестке Дайала свернула на улицу, уходившую в строну от гавани. Джастин последовал за ней, вбирая в себя ауру городка. Дил ощущался совсем не так, как Мерта или Рибатта.
Дома и лавки были выстроены из кирпича, на кифриенский манер - с глухими фасадами и окнами, обращенными во внутренний двор. Городок казался вполне упорядоченным, без явных признаков хаоса, однако тревожное ощущение сохранялось.
Он покосился на Дайалу, подумав, чувствует ли она то же самое.
- Конечно. Мог бы и догадаться.
Джастин покачал головой, а потом усмехнулся и кивнул, сообразив, что ощущавшееся им беспокойство отчасти исходило от нее. Он еще не успел свыкнуться со взаимопроникновением их мыслей и чувств.
«Поверхностная» - вот слово, которым можно было точнее всего описать упорядоченность Дила. В сравнении с глубинным равновесием Великого Леса присущий городку налет гармонии казался ни в чем не укорененным, лишенным какого-либо реального основания. Не покажется ли ему таким же и Отшельничий? Джастин потер подбородок и поправил лямки торбы, набитой главным образом изделиями Дайалы. Они предназначались в подарок его родным и друзьям на острове.
В отличие от Рнбатты Дил был застроен скученно. Улицы, состоявшие из теснившихся один к другому домов, резко обрывались в одном кай от гавани и в паре сотен локтей от опушки Великого Леса, раскинувшегося к северо-востоку от городка. Там, у самой кромки лесных исполинов, находился гостевой дом, сформированный двумя дубами.
При виде его Джастин облегченно вздохнул, не сразу сообразив, что ему передалось облегчение Дайалы.
Чуть ли не вприпрыжку они взбежали по мощеной дорожке ко входной арке. Дайала позвонила в колокольчик, висевший на плетеном ремешке.
- Иду...
Как и все друиды, Марина имела серебристые волосы, но глаза ее были не зелеными, а карими; ростом же она едва доходила Джастину до плеча.
- Дайала! Давненько же мы не виделись.
- Да все недосуг было. Познакомься, это Джастин.
- Весьма рад, - с поклоном промолвил новоявленный друид.
- Я рада куда больше, - со смехом отозвалась Марина. - Рада за вас обоих. Проходите, пожалуйста. Шерша проводит вас в вашу комнату, а я, с вашего позволения, закончу свои дела у печи. Потом мы сможем посидеть на веранде.
За арочным входом гостей уже поджидала крохотная девочка с очень серьезным лицом.
- Шерша, узнаешь Дайалу? С ней Джастин, - промолвила Марина, жестом указав на гостей. - Они займут большую комнату над террасой, ту, что с окном в сад.
- Это самая лучшая, - подтвердила Шерша и повела их за угол, потом наверх по широкой пологой лестнице и в коридор за очередным арочным проемом.
- Надеюсь, вам здесь понравится, - скромно промолвила Шерша, остановившись у входа.
Джастин раздвинул занавеси и шагнул внутрь. Окно выходило в сад. Посреди комнаты стояла большая двуспальная кровать. Джастин почувствовал, что при виде этой кровати Дайала смутилась.
- Спасибо, Шерша. Передай Марине, что мы очень довольны, - сказал он, стараясь не рассмеяться.
- Приятно это слышать. Мы всегда рады угодить гостям, - откликнулась девочка и повернулась к выходу.
- Надеюсь, мы сможем пожить здесь некоторое время, - сказал Джастин ей вдогонку.
- Матушка будет очень рада.
Проводив взглядом ясноглазую девчушку, вприпрыжку убежавшую по коридору, Джастин задернул занавеси и обнял Дайалу. Губы их встретились, и они, не разжимая объятий, направились к широкому ложу.

94

Время клонилось к вечеру, когда Джастин и Дайала встали, умылись и спустились на террасу, где Шерша проводила их к столу с четырьмя стульями, на который поставила три большие коричневые кружки.
Джастин увидел ярко-зеленую птицу с черной головой и желтым клювом. Она пролетела над террасой и опустилась на уголок кухонной крыши.
- О, а вот и мой друг! - сказала Марина.
- И часто он сюда наведывается? - полюбопытствовал Джастин.
- Да, считай, каждый вечер, перед сумерками. Прощебечет одну-две песенки и ждет награды.
- И получает?
- Конечно, но чаще не от меня, а от Шершы. Думаю, для нее-то он и поет, но мне тоже нравятся его песни.
Зеленая птаха склонила головку набок, потом дважды опустила и подняла ее, словно кланяясь публике, и издала мелодичную трель. Это было похоже и на звон серебряных колокольчиков, и на летящие золотые ноты Верлинна. Когда птица умолкла, Джастин огорчился. Такое пение он с радостью слушал бы гораздо дольше.
Шерша прибежала на террасу и кинула певчей птице несколько ягод, которые мигом оказались склеванными.
- Тебе известно, чем закончилась война в Сарроннине? - осведомился Джастин у хозяйки странноприимного дома.
- Торговцы рассказывают, что Белые заняли всю страну, - ответила Марина. - А по весне следует ожидать вторжения в Сутию.
- Тогда останутся лишь Южный Оплот и Наклос.
- К нам они не придут никогда.
- А как насчет Южного Оплота?
- Оплот может и пасть, но мы не в силах этому воспрепятствовать. За переделами Великого Леса наши возможности ничтожны.
- Но почему? Я этого так и не понял.
- Большинство народов отвергло Предание и стоящую за ним истину, - пожала плечами Марина. - К тому же у нас нет армии. Как мы можем вмешаться в распри внешнего мира?
- И тем не менее у вас, похоже, совсем не боятся Фэрхэвена!
- А чего нам бояться? Их маги настолько далеки от равновесия, что любая попытка использовать хаос в Великом Лесу уничтожит их самих. То же самое, - с улыбкой добавила хозяйка, - относится и к вашим Мастерам гармонии.
Шерша вынесла и поставила на середину стола блюдо, на котором красовалась длинная буханка, обложенная нарезанным сыром и несколькими ябрушами.
Джастин поднял брови: нарезать сыр такими ломтиками можно было только ножом.
- Некоторые из нас могут пользоваться ножами, - с улыбкой промолвила Марина.
- Это те, у кого карие глаза?
- Чаще всего, но необязательно. У Тургала глаза зеленые, а он кузнец.
Дайала с легкой улыбкой покачала головой и потянулась за сыром.
- Присаживайся, дитя.
Марина поманила к столу Шершу.
Дайала повернулась к Джастину:
- Завтра тебе нужно будет побывать у торговцев, а я потолкую с Диерой. Она начальник порта.
- Диера - она ух какая умная! Все на свете знает! - подала голос Шерша.
- Ну, не совсем уж все, - с улыбкой поправила ее Марина.
- Наверное, мне стоит попытаться разузнать у торговцев, какие еще перемены произошли в мире, - сказал Джастин, отламывая большой кусок теплого хлеба. - Хотя, думаю, они не столь уж велики.

95

- Нападать на них в конце года не имеет смысла, - заявил Белтар, бросив взгляд за окно кареты. - Пусть пройдет некоторое время. Хорошо, если сутианцы немного понервничают. Кроме того, прежде чем вторгаться в Сутию, нам не мешало бы убедить сарроннинцев в том, что мы - не «Белые дьяволы», как они говорят.
- Вряд ли это удастся, - отозвался Элдирен, сдвинувшись на мягком сиденье и потерев тонкий белый шрам над правой бровью. - С сарроннинцами будет не легче, чем со спидларцами. А то и гораздо хуже.
- Любого можно убедить в чем угодно... нужно только найти правильный подход.
- Ага, - мрачно усмехнулся Элдирен. - Вроде того, какой ты применил к Зиркасу.
- А хоть бы и такой! Если другие не помогают.
Неожиданно послышался громкий крик, за которым последовал стук, и карета завихляла на ходу. Рывком открыв дверь, Белтар успел заметить всадника, галопом уносившегося прочь по длинному пологому склону. Обмякшее, пробитое стрелой тело кучера свалилось с козел. Сидевший рядом с ним страж пытался распутать вожжи.
Два отделения Белых копейщиков пустились в погоню, но нападавший, похоже, имел очень быстрого скакуна.
Когда стражу удалось наконец разобраться с вожжами и остановить карету, Элдирен бросил взгляд на Белтара и проворчал:
- Похоже, в этих краях нам еще убеждать и убеждать...
- Мой метод действует безотказно.
- Это при том, что нам не настигнуть даже единственного противника? - спросил Элдирен, глядя на увеличивающийся разрыв между беглецом и преследователями.
- Почему же не настигнуть?
Белтар воздел руки, и огромный огненный шар, описав дугу, упал прямо на нападавшего, осыпав склон пламенными брызгами, которые задели и скакавшего впереди всех Белого копейщика. От него, как и от беглеца, осталась лишь горстка пепла.
Белтар усмехнулся.
- А что, без этого было не обойтись? - спросил Элдирен.
- Не мог же я допустить, чтобы подобная дерзость сошла ему с рук.
Элдирен посмотрел на обугленные, дымящиеся трупы копейщика и его коня и сказал:
- Надо полагать, наши солдаты поймут, что ты поступил разумно и правильно.
- Довольно придирок. Сам-то ты ничего не мог поделать.
- Вот тут, Белтар, ты тысячу раз прав. В отличие от некоторых я не считаю, будто могу все.
Грузный Белый маг отвернулся от Элдирена и приказал стражу:
- Сними кучера с козел, пусть его осмотрит целитель.
- Поздно, высокочтимый. Он мертв.
- Тогда раздобудь другого. Нам нужно поскорее добраться до Рильярта.

96

- Джастин, завтра здесь, в Диле, бросит якорь бристанский торговый корабль. Он доставит тебя домой, на Отшельничий.
- Отшельничий - не мой дом. Уже нет.
- Ты не можешь этого утверждать, пока не побывал там, - возразила Дайала с печальной улыбкой. - А если после этого ты не вернешься обратно в Наклос, значит, твой дом все же на Отшельничьем. Дом - это то место, где человек живет, поддерживая огонь в очаге, а не какая-то точка на краю света, - помолчав, она положила на кровать кожаный мешочек. - Это тебе.
- Какое отношение имеет какой-то мешок к моему отъезду?
Дайала развязала горловину и высыпала на покрывало сверкающие камни.
- Зачем, Дайала? Это же целое состояние.
- Древняя сказала, что они потребуются тебе в твоих странствиях.
- Она что, решила меня подкупить?
- Джастин, это нечестно. Ей нет нужды тебя подкупать.
- Так что же, она решила придать мне бодрости?
- Не думаю, что она ценит тебя так низко.
- Тогда в чем же дело?
- В том, что ты гораздо могущественнее, чем думаешь. Чтобы сделать то, что ты считаешь правильным, ты способен вывернуть наизнанку весь мир. Древние хотят помочь тебе, дабы облегчить это - и для тебя, и для мира.
На лице Джастина оставалось недоуменное выражение.
- То, что ты делаешь, остается для меня непонятным, - продолжила Дайала. - Ты созидаешь нечто из земных минералов и металлов. Однако если тебе вздумается делать все, от начала до конца, самостоятельно, в одиночку, то твои действия повлекут за собой больше разрушения, чем созидания.
Джастин зашагал по комнате, пытаясь уразуметь смысл услышанного.
- Постой! Тогда получается, что созидая нечто гармоничное, я все равно могу... сотворить хаос?
- Конечно, - ответила Дайала с улыбкой, словно сказала что-то само собой разумеющееся.
Он покачал головой. Друида настойчиво продолжала:
- Джастин, возьмем такой пример. Чтобы смастерить что-то в кузнице, ты можешь купить железо у Юала, а можешь добыть, его сам. Ты можешь превосходить его навыками работы у горна, но опыта добычи руды у тебя нет. Занявшись этим, ты расковыряешь землю, подрежешь корни растений и, таким образом, привнесешь в мир...
- Понятно, - устало улыбнулся Джастин. - Но коли так, Древняя слишком уж мне доверяет.
- А по мне, так недостаточно. Но для этого, - Дайала встряхнула камни на ладони и высыпала в мешок, - есть и другая причина. Эгоистичная.
- Вот как?
- При наличии таких средств ты вряд ли станешь откладывать надолго то, что должен сделать.
- Ты хочешь, чтобы я скорее вернулся? - спросил он и тут же покачал головой, ощутив ее боль. - Прости... глупый вопрос. Но почему бы тебе не поехать со мной?
Она поджала губы.
- Не хочу я никуда уезжать, - вздохнул Джастин.
- Но и не ехать тебе нельзя.
- А будет ли мне хоть когда-нибудь позволено остаться? Я ведь не друид. Может быть, это всего лишь щадящий способ спровадить меня подальше?
- Спровадить? - голос ее надломился.
Завидев ее слезы, ощутив ее внутреннюю боль, Джастин обнял Дайалу и прижал к себе. У него щипало глаза.
- Как вообще эта твоя Древняя может проделывать такое с людьми? Она не Рибэ... не ангел. В ней нет ни капли тепла или доброты...
- Джастин, ни гармония, ни равновесие сами по себе не добры... Разлука не вечна, и у нас есть надежда на долгую жизнь. Но будешь ли ты счастлив, если весь Кандар останется под властью Белых магов, а Отшельничий и все океаны - под дланью Черных?
- Нет.
- То-то и оно, - грустно улыбнулась Дайала. - Так что завтра ты подойдешь к причалу и скажешь капитану, что тебе надо на Отшельничий. Бристанцы так или иначе заходят в Найлан. Тем паче что у нас есть еще и груз - лоркен, который лучше всего сбывать как раз на Отшельничьем.
Джастин кивнул. Он слышал, что столяры на материке, в подавляющем большинстве предпочитали не иметь дела с лоркеном, несмотря на его прочность, плотность и глубокий черный цвет. Это дерево больше подходило для тех, кто имел чувство гармонии.
- У нас впереди еще целая ночь, - сказал он, взяв ее за руку.
- И она наша, - откликнулась Дайала, сжимая его пальцы.

97

Одетый в черное - эта одежда теперь стала казаться ему непривычной, - Джастин рука об руку с Дайалой направлялся к причалу.
- Камни с тобой? - спросила она. Он кивнул.
- Постарайся приберечь их как можно дольше. Не могу сказать почему, но у меня такое предчувствие, что они тебе понадобятся, - сказала Дайала, сжав его руку.
- Я доверяю твоим чувствам.
- Вот и прекрасно. Они также подсказывают мне, что ты вернешься.
Ответив на ее пожатие, Джастин направился к единственному стоявшему у пристани пароходу. Пара в котлах еще не было, но команда уже деловито готовилась к отплытию.
На гюйс-штоке трепетал бристанский флаг - солнце над льдиной, а на корме красовалось выложенное золочеными буквами название «Ниесса». Поручни были покрыты свежим лаком, а все медные и латунные детали надраены до блеска.
Остановившись у сходней, Джастин в последний раз обнял и поцеловал Дайалу. Поцелуй оказался соленым - по лицам обоих струились слезы. Еще некоторое время они не могли разъединить руки, но в конце концов Джастин отступил на шаг, забросил торбу на спину и поднялся по сходням.
- Ты пассажир, почтеннейший? - спросил коренастый мужчина в зеленой куртке.
- Мое имя Джастин, - с поклоном ответил инженер-друид. - Я так понимаю, что начальник порта договорилась с тобой о моем проезде.
- Бикелат, второй помощник, - представился в свою очередь офицер. - Да, все в порядке, договоренность достигнута. Начальник порта устроила для капитана Гаффина выгодный фрахт, а он за это обязался доставить тебя на Отшельничий. Она также сказала, что тебе надо отплыть без промедления, - офицер глянул на Дайалу, стоявшую на причале, потом снова перевел взгляд на Джастина и добавил: - Не знаю, что тебя отсюда гонит, и не уверен, что хочу знать. А сейчас почтеннейший, отойди от трапа. Мы только тебя и поджидали.
Джастин посторонился и встал у поручней.
- Поднять сходни! - скомандовал Бикелат.
Двое рослых матросов втянули на борт трап. Паруса на мачтах уже начинали ловить ветер.
- Отдать швартовы!
Джастин встретился глазами с Дайалой, и на миг их сознания слились.
- На твоем месте, приятель, я не оставил бы такую красотку одну, - промолвил, покачивая головой, помощник капитана.
- Я бы и рад не оставлять, только вот боюсь, у меня нет выбора, - ответил Джастин. При виде расширяющейся полосы темно-зеленой воды, все более отдалявшей его от Дайалы, в горле у него встал ком.
«До свиданья, любимая!»
«Я... всегда с тобой...» - беззвучно отозвалась она, коснувшись пальцами губ.
- Ты тоже из этих, да? - промолвил Бикелат, отступив на шаг. - Умеешь обмениваться мыслями?
- Вообще-то я с Отшельничьего, - отозвался Джастин, выдавив кислую улыбку. - Там родился, вырос и выучился на инженера.
- Упаси нас Тьма и от Черных, и от Белых, и от друидов, - пробормотал помощник. - Хорошо, что наш капитан умеет ладить и с теми, и с другими, и с третьими.

Предыдущая страница 16 Следующая страница


17 Лиланд Модезитт

Офицер ушел на полуют, где капитан и лоцман следили за выходом из гавани, а Джастин все смотрел и смотрел на берег, пока фигурка Дайалы не превратилась в крохотную точку.
Лишь когда «Ниесса» покинула фьорд, над трубами заструился дым, гребные колеса пришли в движение, и пароход, с пыхтением рассекая зеркальную гладь спокойного моря, направился на северо-восток.
Поднявшись на полуют, Джастин оглянулся, все еще ощущая какую-то нить, словно протянувшуюся от него к берегу. Может быть, именно это - любовь и связь с женщиной из Наклоса - делает его друидом? Или существует нечто иное, более глубокое? Да и друид ли он вообще?
Наконец, берег совершенно пропал из виду, и Джастин обратил взор к морю. Юго-западный ветер крепчал, и оно становилось неспокойным.

98

«Ниесса» зарылась носом в волну, и Джастину пришлось ухватиться за поручень. Его обдало холодными брызгами.
Потом он обратил внимание на отсутствие вибрации палубы. Колеса не вращались, трубы не дымили, давления в котлах не было. Капитан не собирался жечь уголь при попутном ветре.
- Из Дила мы всегда выходим со славным ветром, - заметил второй помощник, задержавшись возле пассажира. Светлые, мокрые от соленых брызг волосы офицера растрепал ветер. - Ну если и не всегда, то в большинстве случаев, - добавил он, а затем бросил взгляд на черное одеяние Джастина и продолжил нерешительно: - Я вот чего не пойму... Ты вроде как один из тех магов и в то же время друид. Понятия не имел, что можно быть и тем и другим одновременно.
- Я тоже, но так вышло. Сначала мне довелось поработать инженером... вроде как кузнецом, а потом пришлось удирать от захвативших Сарроннин Белых и укрываться в Наклосе.
- Стало быть, из огня да в полымя, - присвистнул второй помощник. - Но Вессер, наш механик, был бы не прочь показать тебе двигатель. Ты ведь, надо думать, разбираешься в машинах?
- Да, более или менее, - кивнул Джастин. Пусть ему уже больше года не приходилось заниматься винтами, котлами, валами и конденсаторами, он все же по-прежнему считал себя инженером. Хотя, конечно, сомнения появлялись. Мог ли человек, прошедший испытание в Великом Лесу и связанный с друидой - возможно, сам ставший друидом, - остаться инженером?
Стоило ему вспомнить о Дайале, как его захлестнула волна печали. Немногим более чем за год он фактически дважды отправлялся в изгнание - сначала с Отшельничьего, потом из Наклоса. Однако в Найлан - если не считать желания повстречаться с Гуннаром, Элизабет и родителями - его уже не тянуло. Что мог он сказать Алтаре или Совету? То, что, по мнению Древних, все их усилия по насаждению гармонии не менее вредоносны, чем действия Фэрхэвена?
Кто его станет слушать? Кто ему поверит? Даже при том, что солгать он бы просто-напросто не смог!
Очередная волна прокатилась по полубаку, что, впрочем, ничуть не помешало двум матросам сматывать канаты, в то время как еще один ловко взбирался на грот-мачту.
Джастин направился под мостик, в тесную кают-компанию, обстановку которой составляли два привинченных к полу коротких стола и лавки без спинок. В выемках столешниц помещались глубокие корзинки с едой.
На завтрак подали сушеные фрукты, галеты и чай, расплескивавшийся из чайника с каждым креном «Ниессы». Джастин, втиснувшись между лавкой и переборкой, пристроился в уголке.
За другим столом сидели двое матросов. Третий помощник, спустившись в кают-компанию, занял место напротив пассажира.
- Похоже, Джастин, волнение тебя не тревожит, - заметил он.
- Погода не такая уж плохая, - отозвался инженер-друид. - Мне нужно лишь не забывать об осторожности, когда разгуливаю по палубе.
Нешуточно боясь за свои зубы, Джастин сунул жесткую галету в чай.
- Вот что значит чародей! - добродушно усмехнулся офицер. - Мигом смекнул, как можно сладить с выпечкой нашего кока.
Ябруш оказался солоноватым, да еще и попахивал дымом.
- Чуть задует бриз, капитан велит ставить все паруса. Старина знает толк в ветрах и не любит понапрасну запускать машину, - пробормотал помощник.
Джастин слегка улыбнулся. Ему нравилось плыть на «Ниессе».

Часть третья
БИТВА ГАРМОНИИ И ХАОСА

99

Светловолосый маг вбежал в инженерную мастерскую. Отыскав взглядом рослую властную женщину, он закричал:
- Алтара! Джастин цел и невредим! А сейчас находится на пути к порту.
Алтара отложила в сторону кронциркуль, передала работу помощнице и подошла к Гуннару.
- Как скоро его ждать?
- С минуты на минуту. Корабль уже входит в канал.
- Ну так беги на причал, встречай брата! Я подойду следом.
Гуннар выскочил наружу, на ясное летнее солнышко, и припустил вниз по склону; сначала бегом, а потом, приметив, что судно еще не миновало внешний волнолом, быстрым шагом. Отчетливо было видно изображение на вымпеле - осиянная светилом льдина. Бристанцы!
А вот с Джастином - это Гуннар ощущал даже на таком расстоянии - произошло нечто неожиданное. Похоже, некая тончайшая нить гармонии тянулась от него через море, связывая его с Кандаром. «Впрочем, - подумал старший брат, - в Джастине всегда было что-то необычное...»
Гуннар прибавил шагу.

100

Щурясь на солнце, Джастин смотрел на причал. Колеса «Ниессы» сбавили обороты, и пароход медленно приблизился к свободному месту между двумя массивными швартовыми тумбами, рядом с черной двухмачтовой шхуной с единственной, тонкой и высокой, трубой. Легкий западный ветерок делал осеннее утро довольно прохладным.
На пристани десяток докеров разгружали шхуну, а мужчина и женщина стояли в стороне, явно встречая «Ниессу».
Джастин помахал им рукой, подивившись тому, как Гуннар ухитрился узнать о его прибытии.
- Почтеннейший, - промолвил, подойдя к нему первый помощник, - твоя доля груза будет размещена под твоим именем на складе начальника порта. Ознакомься с документом.
Офицер развернул лист пергамента, и Джастин пробежал взглядом текст. На его долю приходилась половина стоимости всего находившегося в трюмах лоркена, что должно было потянуть почти на сто золотых.
- Когда я смогу получить свою долю? - поинтересовался он.
- Ну, почтеннейший, все не так просто. Мы произвели оценку исходя из выручки за предыдущие партии аналогичного груза, но цена может измениться. Кроме того, первым делом следует рассчитаться с кредитами.
- Понятно.
- Друиды требуют аккуратности и честности. Они предлагают грузы для перевозки на очень выгодных условиях, но тот, кто единожды их обманет, о новом фрахте может и не мечтать. Бедняга Херко узнал это на собственном опыте, а мы предпочитаем не испытывать судьбу. Так что если у тебя возникнут какие-либо вопросы, обращайся ко мне или прямо к капитану.
- Если не возражаешь, мне хотелось бы оставить у себя копию счета и последней накладной.
- Разумеется, не возражаю. Больше вопросов и пожеланий нет? В таком случае, прошу прощения, но...
- Да-да, иди, - промолвил Джастин, глядя, как матросы сбросили с борта канаты и береговая команда стала подтягивать «Ниессу» к причалу.
Он забросил торбу на спину и направился туда, где уже опускали сходни.
Как только он ступил на влажные после ночного дождя камни пристани, навстречу ему шагнули Гуннар и Алтара. Братья крепко обнялись, а едва они разжали объятия, на Джастина посыпались вопросы:
- Где ты был? Как добрался сюда? Мы так волновались!
Джастин со смехом поднял руки. В глазах у него дрожали слезы.
- Пощадите! - воскликнул он. - Я не могу ответить на все вопросы сразу!
- А почему? - фыркнула Алтара.
Береговая команда еще крепила канаты к швартовым тумбам, а к «Ниессе» уже подкатывали грузовые подводы.
- Я чертовски проголодался, - признался Джастин. - Заведение Гуларта по-прежнему открывается рано?
- Что, соскучился по трактирной еде?
- Пожевали бы вы кактус, вам бы что угодно показалось лакомством.
- Открывает-то Гуларт спозаранку, - усмехнулась Алтара, - только вот найдешь ли ты у него в такую рань что-нибудь съедобнее кактуса, это другой вопрос.
Джастин поправил лямки котомки, и все трое зашагали вдоль причала к Найлану.
- Сколько времени заняло плавание? - поинтересовался Гуннар.
- Пять дней. Это при том, что ветер был попутным и корабль шел под всеми парусами.
- Пять дней? Откуда же ты приплыл? Ведь не из Армата же или Южного Оплота?
- Нет. Из Дила.
- Как же тебя занесло в Наклос? Ты что, пересек весь Кандар или обогнул Южный Оплот на корабле?
Гуннар посторонился, пропустив носильщика с тачкой.
- Я прошел в Наклос через Каменные Бугры и луга, - сказал Джастин.
- А знаешь, как переживала Элизабет?
- Ох, - вздохнул Джастин. - Конечно, мне следовало послать весточку домой... Столько всего случилось, а я все не мог найти способ. Точнее, - тут же поправился он, поняв, что не совсем точно интерпретирует события, - все происходящее в Наклосе настолько меня поразило, что я потерял представление о реальности. Знал, что когда-нибудь должен буду сюда вернуться, а об остальном как-то даже и не задумывался.
Он покачал головой.
На это ни Гуннар, ни Алтара не сказали ничего.
Джастин изо всех сил старался не хмуриться, хотя ощущения испытывал те же, что и в Диле. Только, пожалуй, здесь они были еще сильнее. Постройки из прочнейшего черного камня казались ему кособокими, как будто они кренились, грозя вот-вот обрушиться. Он заморгал, понимая, что это ощущение вызвано дисбалансом, резким нарушением равновесия между порядком и хаосом.
- Ты рад тому, что вернулся? - спросила Алтара.
- Даже и не знаю. Вот вас обоих я видеть рад, это точно. И очень хочу съездить в Уондернот, к родителям и сестренке.
Алтара с Гуннаром переглянулись.
- За это время мне довелось столкнуться с такими... со стольким... Многому даже названия не подобрать, - промолвил Джастин после недолгого молчания.
- А чем ты занимался?
- Много чем. Но главным образом старался выжить. Пойдем туда, - он указал на вывеску с изображением водяной струи над заведением Гуларта. - Хочу поведать вам всю историю шаг за шагом, а не выдергивать из общей картины разрозненные нитки.
Обеденный зал трактира был пуст, что для середины утра в Найлане казалось несколько необычным. Джастин обратил внимание на доску для игры в «захват» и подумал о том, сменил бы ли он прежнюю тактику, случись ему сыграть с Гуннаром сейчас, но внезапно почувствовал, что игра его больше не привлекает.
Алтара жестом подозвала служанку, и низкорослая женщина в голубой шапочке заспешила к посетителям.
- Есть колбаса, яйца, жареные белые водоросли... - начала она.
- А как насчет хлеба, варенья и пива? - поинтересовался Джастин.
- Не так уж он и изменился, - шепнула Гуннару Алтара.
- Ну, расскажи про плавание, - велел брату Гуннар
- Лучше уж я начну с самого начала, - возразил Джастин. Темное пиво показалось горше, чем ему помнилось, однако он с удовольствием сделал большой глоток. - Во-первых, вернемся к окончанию той битвы в Сарроннине. Я был совершенно вымотан и оказался отрезанным от остальных. Пробраться через стан Белых не было никакой возможности, и я решил раздобыть лошадь, переправиться через Сарронн и вернуться по собственным следам...
Он подробно рассказал о блужданиях по Сарроннину, о Белом маге, высматривавшем его глазами птицы, и о том, почему ему так и не удалось добраться до переправы. Потом речь зашла о снах.
- А видел ты такие сны, пока не оставил Отшельничьего? - спросил Гуннар.
- Один раз. Но тогда я счел это обычным сном. А вот когда увидел нечто подобное, пытаясь пересечь Каменные Бугры...
- Но ты же сказал, что сарроннинские горцы подстрелили твою лошадь.
- Поэтому мне и пришлось идти через Бугры пешком. И поначалу в одиночку. Хуже всего дело обстояло с водой. С отчаяния я ел даже серые кактусы, а большую гадость трудно себе представить. Зеленые - те посочнее и на вкус терпимы. Но воды все равно не хватало, и не найди меня Дайала...
- Кто такая?
- Одна друида.
- Судя по выражению его лица, Гуннар, она для него не просто «одна друида», - заметила Алтара.
- А как она тебя нашла? Просто отправилась погулять в смертоносные Каменные Бугры и случайно наткнулась на умиравшего от жажды инженера? - допытывался Гуннар.
Джастин покачал головой:
- Как оказалось, она-то и посылала мне те сны, а нашла меня с помощью магии песков...
Путь из пустыни в Наклос Джастин описал довольно подробно, однако о первом столкновении с Великим Лесом предпочел умолчать. А дойдя до домов, которые выращивают из деревьев, он поднял торбу к себе на колени и сказал:
- Я ведь понимаю, что половина того, о чем говорю, кажется вам полным бредом. Вы думаете, что бедолага Джастин от скитаний и пережитого попросту спятил. Но прежде чем делать такие выводы, взгляните на это.
Одну шкатулку Джастин вручил Гуннару, а другую, поменьше и потемнее, Алтаре.
Гуннар тихо ахнул: прикоснувшись к подарку чувствами, он ощутил благоговейный трепет. Алтара долго всматривалась в шкатулку молча и лишь потом растерянно произнесла:
- Но здесь нет никаких соединений.
- Их и быть не может, - усмехнулся Джастин. - Все свои изделия она выращивает... Но не думайте, что это так просто, - добавил он, уже с серьезным лицом. - Работа с деревьями очень нелегка. Дайала выматывалась в саду не меньше, чем я в тамошней кузнице.
- А я всегда думала, что друиды не работают с металлом.
- Я тоже, но оказалось, что ее отец кузнец. Использует болотное железо. Правда, он живет малость на отшибе, не вместе с остальными. И лишь немногие друиды могут орудовать ножами и прочими режущими инструментами.
- А что...
- А что это все я говорю да говорю? - прервал ее Джастин. - Теперь ваша очередь.
- Но ты не закончил...
- Закончу, время еще будет. Мне хочется узнать, что произошло после битвы. Я почувствовал, что Белый чародей уничтожил город, но после этого все время находился в бегах.
- После гибели тирана почти все сарроннинцы, кроме жителей Берлитоса, прекратили сопротивление, - промолвила Алтара. - Нам удалось добраться до Рильярта вместе с потоком беженцев. Паника царила немыслимая: чтобы выбраться из Сарроннина, люди шли на все, от подкупа до убийства. Некоторые перебрались в Сутию, но в то, что сутианцы продержатся долго, никто не верит. Нам удалось попасть на борт «Гордости Бристы». Кают на нашу долю не досталось. Пришлось довольствоваться палубными местами, а тут еще, как назло, все плавание прошло под дождем. Двое моряков, ослабленных ранами, простудились и умерли. Целителей-то у нас не было.
- А что известно о Фирбеке?
- То, что он передал наши ракетные установки Железной Страже и, как впоследствии сообщили нам сарроннинские беженцы, командовал отрядом, захватившим и разграбившим Рильярт. Гуннар был удивлен, - холодно добавила Алтара. - Он думал, что ты его убил.
Джастин покачал головой:
- Нет, только ранил. И ему все-таки удалось ударить Гуннара. А потом, когда копейщики прорвались к гребню холма, он выпустил ракеты по целителям.
Алтара и Гуннар переглянулись.
- Так это сделал он? Мы думали, целителей погубил Белый чародей.
- Нет, Фирбек. Но отчасти в том была и моя вина. Он стрелял в меня, а я уклонился, и ракеты взорвались в расположении целителей. - Джастин опустил глаза и продолжил: - Клерв, Крителла... они погибли, даже не поняв, что произошло. Я прикончил бы негодяя, будь у меня хоть малейшая возможность.
Джастин подманил служанку и велел ей принести еще пива.
- Расплатишься, Гуннар? - спросил он. - Через день-другой я смогу вернуть тебе деньги.
- Нашел о чем беспокоиться, - отозвался Гуннар, касаясь его плеча. - Главное - ты вернулся.
- Итак, я слушаю, - напомнил Джастин. - Вы мокли и мерзли на палубе, а когда вернулись домой...
- То предстали перед Советом, - заключил Гуннар. - Нас расспрашивали о случившемся, каждого по отдельности. Турмин особо интересовался тем, как ощущается хаос вблизи.
- И при этом, - фыркнула Алтара, - все пытаются сделать вид, будто ничего не произошло. Правда, Рилтар провел через совет новый налог на местных купцов. Якобы эти деньги требуются для увеличения численности военных моряков - на тот случай, если торговым судам потребуется охрана.

- Новый налог. А почему бы просто не повысить пошлины?
- Потому что высокие пошлины вредны для торговли, а местные налоги изымаются в конечном счете из наших карманов. Купцы устанавливают цены с учетом этих поборов, а нам все равно деваться некуда. Есть-пить всяко надо.
Джастин отхлебнул пива из второй кружки, размышляя об услышанном.
После не столь уж и долгого отсутствия налоги воспринимались им как нечто чуждое, далекое и не менее странное, чем в свое время показалось умение Дайалы выращивать шкатулки.

- Но кроме налогов, я вижу, тут ничего не изменилось, - заметил он. - А между тем Белые уже следующей весной вторгнутся в Сутию.
- А вот и изменилось, - возразила Алтара. - Хотя бы то, что в Сутию Совет не отправит даже и добровольцев. Ограничится тем, будет охать да ахать.
- Может быть, они и правы, - заметил Гуннар. - Мы ведь не смогли отстоять Сарроннин.
- Не смогли, потому что нас была всего горстка. Вы вдвоем - ты да Джастин - уничтожили две вражеских армии, но в Совете твердят одно: мы, мол, ничего поделать не можем, а стало быть, лучше и не ввязываться. Боюсь, что из-за всего этого я скоро сама начну пить пиво... если не бренди! - в сердцах промолвила Алтара.
Джастин поежился, вспомнив Крителлу, Клерва и мертвую воительницу из Железной Стражи.
- Слишком много гармонии и слишком много хаоса... - пробормотал он.
- Слишком много гармонии и слишком много хаоса? - вопросительно повторил его слова Гуннар.
Джастин пожал плечами:
- Так говорила мне одна старая друида. Я иногда задумываюсь об этом... - начал он, но вспышка света и укол головной боли заставили его уточнить. - А по правде, так все время об этом размышляю.
Алтара и Гуннар снова переглянулись.
- Ты так и не рассказал, как добрался из Рибатты до Дила и почему возвращение заняло так много времени, - заметил Гуннар.
- Из Рибатты в Дил я отправился на лодке, благо плыть надо было вниз по течению, но до этого мне такого довелось насмотреться...
Джастин приступил к описанию особенностей жизни в Наклосе. Алтара и Гуннар слушали затаив дыхание.
Он поведал многое, однако об испытании и своей связи с Дайалой предпочел умолчать. Равно как и о своем нынешнем восприятии неуравновешенной гармонии Отшельничьего.
Джастин чувствовал, что здесь ему будет одиноко.
По-настоящему одиноко.

101

Джастин открыл дверь. В комнате ничего не изменилось.
На уголке письменного стола по-прежнему стояла масляная лампа. На бронзе и стекле не было видно даже следов пыли. Лишь узкий топчан выглядел по-другому: покрывало и простыня были не заправлены и разглажены, а аккуратно сложены в ногах.
Закрыв дверь и поставив котомку на кровать, Джастин подошел к окну и открыл внутренние ставни, а потом и застекленные створки, чтобы оживить застоявшийся воздух комнаты свежим осенним ветерком.
Развязав котомку, он достал шкатулки - их насчитывалось с полдюжины - и выложил все на стол. Когда его пальцы соприкоснулись с гладкой поверхностью последней, их стало пощипывать, а перед внутренним взором предстали серебряные волосы, изумрудные очи и узкие ладони.
Постояв некоторое время над столом с закрытыми глазами, Джастин глубоко вздохнул и продолжил разгружать котомку. На свет были извлечены сработанная в Юаловой кузнице бритва, мыло из Рибатты, мягкое полотенце для лица и маленькое зеркальце в бронзовой раме.
Одежда отправилась на крючки в платяном шкафу. Туда же на дно он положил и опустевшую торбу.
Затем Джастин подошел к маленькому книжному стеллажу, где взял с полки доску для игры в «захват» и коробочку с фишками. Доска, впрочем, тут же вернулась на место, а вот коробочку он некоторое время вертел в руках, чувствуя, что все щели и соединения воспринимаются им как насилие над деревом. Наконец Джастин поставил коробочку обратно и покачал головой: после пребывания в Наклосе мир, привычный и знакомый с детства, стал казаться ему странным, далеким от реальности.
Он вчувствовался в каменную кладку стен, но она ощущения насилия не порождала - возможно, потому, что камень в отличие от дерева не живой. Неужто он становится похожим на Дайалу, с ее неприязнью к режущим инструментам? Или просто сделался слишком чувствительным?
В последний раз оглядев комнату, Джастин повернулся и открыл дверь. Его ждал недолгий путь до инженерной мастерской, где, надо думать, непочатый край работы.
Небольшие выбоины в каменных ступенях, ведущих к главной улице, еще раз напомнили ему о поколениях юных инженеров, мужчин и женщин, живших в этих помещениях. Ему показалось, будто из-за его плеча на мир смотрят их строгие глаза, проникнутые гармонией и сохранившиеся в безвременье.
Джастин направился вниз по склону.
Мимо проезжал пустой фургон. Поравнявшись с ним, Джастин в первое мгновение заморгал, изумившись тому, что возница сидит на козлах, а не идет рядом с лошадью. Потом глубоко вздохнул.
Он задержался возле учебного корпуса, прежде казавшегося ему словно бы вырастающим из холма, а теперь воспринимавшегося как чужеродный нарост. Ученики, собравшиеся вокруг каменной скамьи под статуей Доррина, галдели, точно стая галок.
На том месте, которое Джастин некогда считал своим, споро и уверенно, как подобает настоящему инженеру, работала у горна незнакомая молодая женщина.
Мастерскую наполнял отдававшийся эхом лязг и звон металла.
- Джастин? Тебя-то как сюда занесло? - спросила, подойдя к нему, Алтара.
- Ну... я ведь как-никак инженер.
- Ничего, инженер, мы без тебя больше года управлялись, как-нибудь и еще чуток перетерпим, - со смехом сказала темноволосая женщина. - А вот твои родные, если верить Гуннару, очень хотели бы с тобой повидаться. Да и Совет, сдается мне, как только прознает о твоем возвращении, захочет того же.
«И то сказать, - подумал Джастин, - так хочется обнять близких, а я вместо того невесть зачем притащился в цех...»
Взгляд его рассеянно перебегал с железных брусков и наковален на заготовки кожухов двигателей и лопастей винтов.
- Насчет расчета за груз не волнуйся, и насчет Совета тоже, - добавила Алтара. - Если ты срочно потребуешься кому-нибудь, я съезжу за тобой в Уондернот, а нет - так уладишь все через несколько дней, по возвращении. Можешь быть уверен: твои деньги не пропадут.
Джастин виновато улыбнулся. Нежданное богатство его смущало. Впрочем, когда он вспомнил, откуда взялись деньги и для чего предназначены, улыбка исчезла.
- Может понадобиться лошадь, - заметил он. - Почтовая карета ходит нечасто.
- Если Братству или Совету приспичит с тобой потолковать, то уж лошадь они как-нибудь раздобудут. А сейчас отправляйся. Пусть твоя семья убедится в том, что ты жив, здоров и все у тебя в порядке.
- Спасибо, - промолвил Джастин и направился к выходу, дивясь тому, почему он так туго соображает. Он ведь соскучился по Элизабет и родителям, а они по нему. Так какого же демона ему и в голову не пришло взять да первым делом укатить Уондернот? Почему он пытается следовать своим старым привычкам?
Рассеянно потирая подбородок, Джастин медленно спустился по ступеням и зашагал по улице.

102

- Ну вот... считай, приехали.
Севера слегка натянула вожжи, и почтовый фургон, сбавив скорость, подкатил к почтовой станции. Построенное частично из камня, частично из дерева двухэтажное здание трактира «Сломанное Колесо» выглядело почти так же, как в его последний приезд, разве что поломанные спицы на самом колесе, висевшем над входом вместо вывески, приобрели темно-коричневый цвет. Молодой мужчина, стоявший у входа с горшочком краски и кистью, помахал Севере рукой, и она ответила тем же жестом.
- Кто это? - спросил Джастин, ухватившись за край сиденья, когда фургон покачнулся и резко остановился.
- Ридл, племянник старого Гермона. Они с женой пытаются вдохнуть жизнь в старое заведение. Старик в последнее время совсем запустил дела, а трактир требует постоянного пригляда. Иначе все идет наперекосяк и начинает валиться из рук.
Вручив возчице два медяка, Джастин соскочил с кожаного сиденья и наклонился за своей лежавшей на полу торбой. Высокие редкие облака не грозили пролиться дождем, но делали день прохладным.
Севера спрятала монеты в кошель, после чего сбросила кожаный мешок с почтой на каменную дорожку перед станцией.
- Спасибо, - сказал ей Джастин, забрасывая торбу на спину.
- Не за что! Я была рада попутчику. Передай привет своей матушке.
Джастин зашагал по главной улице, мимо мастерской медника и кожевенно-галантерейной лавки.
Проходя мимо дома, где когда-то жила Шрезан, Джастин увидел незнакомую молодую блондинку, копавшуюся на грядках вместе с ребенком. Ни Шрезан, ни Юсала не было видно - ни возле дома, ни в вишневых и ябрушевых садах, покрывавших ближние склоны. Джастин рассудил, что они, вероятно, перебрались в дом ее родителей, чтобы продолжить семейное ткацкое дело.
Миновав первые купы гармоничных, под стать самому Найлану, деревьев, Джастин начал нетерпеливо высматривать родной дом. Пройдя мимо вишневого сада, он наконец увидел знакомое здание из черного камня под черепичной крышей, ощущавшееся - то ли из-за того, что было старше всех окрестных строений, то ли просто из-за своих обитателей - столь же солидным, как и творения строителей Найлана. Присмотревшись, Джастин разглядел жилистую фигуру отца, стоявшего у дерева на лестнице и снимавшего яблоки, а потом и стройную фигурку Элизабет с корзиной.
Случайно обернувшись, она охнула, выронила корзину и опрометью припустила к брату.
- Джастин! Джастин! Папа, Джастин вернулся!
На шею ему она бросилась так рьяно, что едва не столкнула его на низкий, ограждавший дорогу каменный парапет.
- Я знала, знала что ты вернешься! Всегда знала! - лепетала Элизабет, уткнувшись в плечо брата. Джастин с удивлением заметил, что ростом она уже почти с него, и вообще выглядит не нескладным подростком, как при их расставании, а взрослой девушкой.
- Как я рад тебя видеть! - сказал он.
Горас, хоть и не так стремительно, но последовал за дочерью. Как только Элизабет разжала объятия, Джастин обнял отца.
- Ты изменился, - заметил Горас. - Сильно изменился.
- Да. За этот год мне пришлось многое пережить.
- Но он по-прежнему наш Джастин, - подала голос Элизабет.
- Ты еще скажи, что он больше похож на самого себя, чем когда-либо, - с насмешливой теплотой промолвил Горас.
- А где матушка?
- Она у Нерлы, помогает ей оборудовать собственную кузницу. А перед тем все уши мне прожужжала, уверяя, что не собирается потеть и утруждаться из-за своей бывшей ученицы.
Горас так умело подражал интонациям жены, что все покатились со смеху.
- Конечно, теперь ей придется думать о новым помощнике, если только... - он задумчиво посмотрел на Джастина.
- Кто знает? - отозвался тот, пожав плечами.
- Думаю, яблоки могут немного подождать, - заявил Горас. - Давайте чего-нибудь выпьем. Осталось немного эля и...
- И есть пряники с настоящей патокой! - воскликнула Элизабет.
- А Гуннар приедет? - спросил отец.
- Думаю, да, но не в ближайшие дни. Ему нужно закончить какие-то дела с Турмином, и он сказал, что пока вам придется довольствоваться мной. Наверное, испугался: решил, будто за время отсутствия я так поднаторел в игре, что непременно его обставлю, - последние слова были произнесены с улыбкой.
- А ты правда поднаторел? - осведомилась сестренка.
- Какое там! Я не садился за доску с тех пор, как покинул Сарронну, и уж всяко не стал играть лучше.
Горас двинулся по мощенной камнем дорожке к дому, его дети последовали за ним. Подождав их на крыльце, отец сказал:
- Ну так что, клюквицу и эль? Никто не возражает?
Возражений не послышалось, и он удалился за напитками. Брат и сестра вошли внутрь, сели на табуреты друг рядом с другом, и Элизабет нетерпеливо потребовала:
- Ну! Выкладывай, что с тобой случилось.
- Подожди хоть, пока отец вернется, - рассмеялся Джастин. - Мне почему-то кажется, что ему тоже захочется послушать, а рассказывать одно и то же дважды особой охоты нет.
- Тогда тебе придется дождаться и возвращения матушки. Она спровадит меня на кухню, и я так ничего и не узнаю.
- Не горюй, все ты узнаешь, - возразил брат, взъерошив ее светлые волосы, и только сейчас заметил, что они гораздо короче, чем были. - Э, да ты волосы остригла.
- Да, остригла. Во-первых, они вечно спутываются, во-вторых, требуют постоянного ухода, а в третьих, я не хочу выглядеть клушей. А все девушки с длинными волосами клуши и есть, самые настоящие.
- Сильно сказано. Сразу видно, что в доме есть молодая женщина, - промолвил Горас, протягивая Джастину кружку с пивом.
- Сильно не сильно, но, во всяком случае, верно, - буркнула Элизабет. - Взять хоть бы Лидию. Толкует только о том, сколько у нее будет детей.
Джастин переглянулся с отцом, и оба улыбнулись.
- И нечего насмешничать. Уж я-то точно знаю, чего хочу и что мне нужно!
- Ничуть в этом не сомневаюсь, - миролюбиво отозвался Джастин. Сваренный отцом напиток не имел резкого привкуса и был похож на тот, какой ему доводилось пить в Наклосе. Это неожиданно обрадовало Джастина.
- Я думаю, что твоя матушка уже у поворота, - промолвил Горас, - так что лучше всего дождаться ее и выслушать всю историю вместе.
- Вот... - проворчала Элизабет. - Что я и говорила...
- А мы тем временем расскажем тебе, что произошло у нас.
- Как будто у нас что-то происходит! - хмыкнула девушка.
- Я посадил в саду еще несколько деревьев, - начал Горас, не обращая внимания на ее шпильки. - Ну а дом Шрезан и Юсала ты, надо думать, видел.
Джастин кивнул.
- «Колесо» новые владельцы переделывают по-новому, а на участке старого Кайлерта нынче заправляет Нитерал. Она говорит, что готовит дом для Гунтала, парня, который ходил в школу при Храме вместе с Гуннаром. У них с Марой две дочурки, а рыбачья жизнь - ее-то родители рыбаки - им пришлась не по нраву. Вот они и переехали к Нитерал, но у нее тесновато...
- Да уж, - встряла Элизабет. - Кому захочется таскаться по морю с неводом?
- Кто-то ведь должен заниматься этим промыслом.
- По мне, так уж лучше растить сады.
- Для кого как, - заметил Горас. - Если в семье нет Мастера гармонии, а ты не любишь жуков, возиться с деревьями - занятие не из легких.
Но тут Элизабет вскочила, выбежала из дома и помчалась по дорожке навстречу Кирлин с радостными возгласами:
- Мама! Джастин вернулся! Он дома!
Горас переглянулся с сыном.
- С виду совсем взрослая, а в душе девчонка, - сказал Джастин.
- Думаю, это ненадолго, - отозвался отец.
Когда мать поднялась на крытое крыльцо, Джастин встал и сжал ее в объятиях.
- Какая приятная неожиданность! - воскликнула она. - Но Гуннар всегда был уверен в том, что ты вернешься.
- Он знал на сей счет больше меня.
К тому времени когда мать и сын разжали наконец объятия и Кирлин уселась в стоявшее в уголке узкое кресло-качалку, Горас успел сходить на кухню и принести еще одну кружку эля.
- Ну теперь-то, наконец, можно послушать про твои похождения? - спросила Элизабет. - А то все ждем да ждем.
- Мне кажется, Джастин с дороги проголодался. Может быть, подождем еще чуточку и послушаем его после обеда...
Джастин приметил в глазах отца лукавую искорку.
- Папа... да ты меня дразнишь! - закричала Элизабет.
- Уж больно ты нетерпелива, дочка, - промолвила Кирлин, покачав головой.
- Может, и так, но Джастин обещал, что я все услышу.
- Конечно, - заверил ее брат, погладив по плечу. - Все, от первого до последнего слова, - он отхлебнул глоток эля и начал:
- Не сомневаюсь, обо всем происходившем в Сарроннине до решающей битвы и о ней самой вы уже слышали от Гуннара. Мой же рассказ начнется с того момента...
Солнце уже коснулось вершин низких холмов за вишневыми и ябрушевыми садами, когда Джастин закончил свое повествования о скитаниях по Кандару словами: «А корабль пришвартовался в Найлане, на пристани меня ждали Гуннар и Алтара».
Лишь после этого, спохватившись, он развязал котомку, вынул оттуда три отложенных для родных шкатулочки и вручил их Элизабет, Кирлин и Горасу.
- Какая прелесть! - пискнула Элизабет. - Это правда мне?
- Конечно. Подарок от Дайалы.
Горас внимательно рассмотрел шкатулку и осторожно поставил ее на стол. Кирлин тоже отнеслась к подарку с большим вниманием.
- Она превеликая искусница, эта Дайала, не так ли? - сказал Горас.
- О да.
- И это она спасла тебя в Каменных Буграх, а потом помогла вернуться домой! Мы все многим ей обязаны, верно? - голос отца звучал совсем тихо.
- Не столь многим, как может показаться, - возразил Джастин. - Скорее, мы с ней оба попали в сети замысла ангелов.
- Ты ведь любишь ее, правда?
- Да.
- Но она же друида! - изумленно воскликнула Элизабет.
«Я тоже друид», - подумал Джастин, но вслух этих слов не произнес.
Горас и его жена переглянулись.
- Я так понимаю, что ты не останешься, - промолвил отец.
- Глупости! - пылко возразила Элизабет. - Он же к нам приехал, у нас и останется! Передумает. Должен передумать!
- Я пробуду здесь несколько дней, сколько смогу, - пообещал Джастин. - Но Алтара говорит, что меня могут вызвать для разговора в Совет.
- Вот уж в этом я ничуть не сомневаюсь, - промолвила Кирлин. - А потом ты намерен вернуться в Наклос?
- Ничего не понимаю, - пролепетала Элизабет, глядя то на отца, то на мать. - Он чуть не сложил в Кандаре голову, а вы оба, похоже, считаете его возвращение туда чем-то само собой разумеющимся!
- Думаю, это во многом связано с той друидой, - заметил Горас.
- Не может быть, чтобы она околдовала нашего Джастина! Ну что ты молчишь? Скажи, что это не так! Джастин!
- Дело не в этом. Просто мне нужно попасть в Фэрхэвен.
Глаза Элизабет расширились:
- Ну уж это и вовсе бред! Ты хоть сам понимаешь, что говоришь?
- Сестричка, посмотри на меня. Присмотрись ко мне своим чувством гармонии.
Элизабет устремила взгляд на брата, на миг замерла, а потом поежилась и опустила глаза.
- Ну, дочурка, что ты там углядела? - спросил Горас.
- Он... его гармония... там нет хаоса, который не был бы связан. Даже у Гуннара - у Гуннара! - есть вкрапления неприкаянного хаоса. А у Джастина нет, - с запинкой произнесла Элизабет, прежде чем снова поднять глаза. - Теперь я вижу, что и насчет Фэрхэвена ты не шутил. Эти друиды что-то с тобой сделали. Но зачем? Почему с тобой?
- Да, я говорил серьезно. Но друиды ничего со мной не делали, решительно ничего. Это мне надлежит сделать то, что должно. Сделать ради всех нас, - Джастин чувствовал, что слова его звучат излишне выспренно, однако это не мешало им оставаться правдивыми. - Но я вовсе не тороплюсь за море, - поспешно заключил он. - У меня еще много дел здесь.
- Вот и прекрасно! - воскликнула Элизабет.
- Признаюсь, меня это тоже радует, - поддержала дочку Кирлин.
Провожая взглядом отца, который отправился на кухню, Джастин улыбался. Однако глаза у него щипало, и ему пришлось отвернуться в сторону сада, туда, где в сгущавшихся сумерках еще угадывались очертания знакомых с детства яблонь.

103

- Ты уж прости за то, что была вынуждена сократить время твоего отдыха в кругу семьи, но члены Совета настойчиво требуют...
- Алтара! - прервал Джастин, наверное, уже пятое по счету извинение, услышанное за три дня их совместного пути из Уондернота. - Ничего ты не сократила. На обратном пути мы снова остановимся в Уондерноте. Так что не переживай.
- Нет, сократила. А они не видели тебя больше года и даже весточки не получали...
Джастин глубоко вздохнул, думая о том, что ждет его после встречи с членами Совета. Возвращение в Кандар будет нелегким, но теперь - после того, как он воочию убедился в... поверхностном и одностороннем характере хваленой гармонии Отшельничьего - выбора у него действительно не осталось.
- Ты рассказал мне не все, - заметила Алтара.
- Тут ты права.
- Что же случилось с беспечным Джастином, который так потешался над устаревшим оружием?
- Может быть, ты заметила, что я и теперь не ношу оружия, - отозвался он, постаравшись придать голосу беззаботность.
- Заметила. Так же как и то, что тогда ты отшучивался, а теперь более чем серьезен, - сказала Алтара и указала вперед. - Смотри, вот Черный Чертог.
Пять черных строений выглядели так, словно вырастали из скальной породы, залегавшей под большей частью Отшельничьего, однако Джастину они показались не вполне устойчивыми, как будто кренившимися, несмотря на то что стояли совершенно прямо. Он потряс головой, но ощущение осталось прежним. И чем ближе он подъезжал, тем сильнее оно становилось. Ему было трудно отделаться от впечатления, будто скованные гармонией древние камни готовы обрушиться прямо на него.
Джастин остановил коня возле такой же древней, как и сам Чертог, конюшни и спешился.
- Куда? - спросил молодой человек.
- Сюда, - ответила Алтара, указывая на тропу, огибавшую конюшню и тянувшуюся мимо древнего дуба к приподнятой террасе у южного фасада Чертога. Впереди и внизу поблескивала в свете летнего утра гладь Восточного океана.
- Как думаешь, Совет и вправду интересуется тем, где я побывал? - спросил Джастин, направляясь к закрытой двери из темной сосны.
- Ну как тебе сказать, Джастин... За последние триста лет ты стал единственным инженером, побывавшим в Наклосе, за пределами порта Дил. Ты - один из очень немногих, кому удалось выжить в Каменных Буграх, и единственный, сумевший изобрести оружие, погубившее чуть ли не целую армию Белых. С чего бы это Совету интересоваться скитаниями этого ничем не примечательного бедолаги Джастина? - язвительно проговорила Алтара.
- Чудно все-таки. Когда это младшего инженера приглашали в Совет?
- Да ладно тебе прибедняться. Надоело!
Джастин постучался, и едва опустил руку, как дверь отворилась. За порогом стояла женщина в мундире военного моряка, вооруженная двумя короткими мечами, по образцу принятых в древнем Западном Оплоте. Она вопросительно взглянула на пришедших.
- Меня зовут Джастин, я инженер. Пришел сюда, потому что... - он сбился и беспомощно посмотрел на Алтару.
- Мы прибыли по вызову советницы Дженны, - заявила та. - Я Алтара, глава инженерного цеха.
- Добро пожаловать в Черный Чертог, - отозвалась караульная с любезной улыбкой. Она посторонилась и указала на дверь, ведущую в комнату за маленькой прихожей. - Присядьте и подождите. Думаю, члены Совета примут вас скоро.
Стены и обстановка оставались такими же непритязательными, какими запомнились Джастину с того давнего посещения, когда наставник привел его вместе с другими учениками в Чертог для ознакомления. Основатели явно не придавали значения украшениям, а их преемники предпочли сохранить изначальную скромную простоту.
В комнате имелось около дюжины стульев из черного дуба. Алтара присела у окна, откуда можно было увидеть краешек Восточного океана.
Джастин подошел к единственной в помещении книжной полке и пробежал глазами по черным корешкам без названий.
- Так и не присядешь?
- Спасибо, за пять дней пути я так насиделся на лошади, что больше не тянет.
Караульная вскоре появилась в дверях и, тихонько прокашлявшись, объявила:
- Инженеры, сейчас вы предстанете перед Советом. Проследуйте в Палату.
Алтара и Джастин перешли в обшитую темными панелями комнату поменьше. Взгляд молодого человека скользнул сначала по портретам основателей - Креолина и Мегеры, а потом переместился к длинному столу, позади которого стояли три человека. Центральное место занимала пожилая темноволосая женщина, по правую руку от нее - немолодой шатен с редеющими волосами, а по левую - рыжеволосая особа примерно того же возраста, что и Алтара.
Старшая советница приветствовала вошедших кивком.
- Благодарю вас, инженеры, за своевременное прибытие. Я Кларис. Это члены Совета - Рилтар и Дженна.
Рилтар, когда прозвучало его имя, резко кивнул. Дженна слегка поклонилась.
Джастин устроился на потертом кресле напротив рыжеволосой. Алтара заняла место перед Кларис.
- Итак, Джастин... Глава инженеров доложила нам о том, как вы добрались до Сарронны, и обо всем случившимся там, включая сражение и его исход. Но вот что ты делал потом, нам неведомо.
- С чего начать? - спросил Джастин. - С того момента, когда Фирбек развернул ракеты в сторону своих?
- Это нам известно, - резко оборвал его Рилтар. - Объясни, почему ты не отступил вместе со всеми! Как вышло, что вы разъединились?
- Белые наступали стремительно, а у меня не было лошади, да и сил для бегства почти не оставалось. Пришлось скрыться за световым щитом...
Рилтар кивнул, давая понять, чтобы Джастин продолжал, и тот подробно рассказал о своих безуспешных попытках переправиться через реку, каждая из которых в итоге заводила его все дальше в глубь Сарроннина.
- Но зачем тебе понадобилось углубляться в Каменные Бугры? - спросила Кларис.
- У меня не было иного выхода. За мной гнался отряд в несколько десятков копейщиков во главе с Белым магом. Не знаю, сколько там было магов, но один - уж точно. И я никак не мог отделаться от проклятого стервятника. Все дороги, кроме пути через Бугры, были для меня закрыты.
- Ну а как отнеслись к тебе друиды... Помогли? Я имею в виду, как они тебя приняли? - поинтересовалась рыжеволосая советница.
- Как приняли - сразу и не скажешь, - задумчиво хмурясь, ответил Джастин. - Но, в любом случае, я обязан им жизнью. Без их помощи мне бы из Бугров не выбраться, я уже не мог идти.
- А далеко ли ты зашел, молодой человек? - осведомился Рилтар.
- По правде сказать, почтеннейший, я, особенно к концу странствия, был не в том состоянии, чтобы отмечать пройденный путь. Но если память мне не изменяет, перед тем как свалиться, я продержался дней десять-двенадцать.
- А какие у тебя имелись припасы?
- Сейчас это, наверное, звучит глупо, но я ушел в Бугры, имея только одеяло, торбу на спине и флягу с водой. В то время это показалось мне разумным. Полагаю, что когда тебя преследует по пятам Белый чародей, разумным может показаться и не такое.
Джастин приметил холодок в обращенном к Рилтару взгляде старшей советницы и слегка улыбнулся.
- Ты хочешь сказать, что, не будучи даже магом, продержался в совершенно безводной пустыне двенадцать дней на одной фляге воды? - уточнил советник.
- Рилтар... - начала рыжеволосая.
- Дженна, я просто хочу разобраться с нашим инженером. Понять: тот ли он, за кого себя выдает.
- Конечно нет, - спокойно ответил Джастин, - на одной фляге мне бы не продержаться, но никакая пустыня не бывает совершенно безводной. Там росли кактусы, и некоторые оказались довольно сочными. Особенно зеленые. Немного воды имелось и в серых, но от них меня тошнило. Кроме того, мне дважды удавалось находить воду под скальным мхом. Я действительно не маг, но некоторое чувство гармонии у меня есть. Иначе мне не удалось бы стать инженером.
- Стало быть, ты продержался эти двенадцать дней благодаря тому, что находил воду?
- Может быть десять... но никак не четырнадцать. К тому времени я уже плохо соображал.
- И что же случилось по прошествии этих двенадцати дней?
- Что? - Джастин пожал плечами. - Я упал и не смог подняться.
Сидевшая рядом с ним Алтара усмехнулась: каков был вопрос, таким оказался и ответ.
- А потом? - не унимался Рилтар.
- Когда я пришел в себя, оказалось, что кто-то пытается меня напоить. Как выяснилось потом, человек из Наклоса.

Предыдущая страница 17 Следующая страница


Война Гармонии 18

- Кто-то из друидов?
Джастин кивнул.
- Итак, из твоих слов следует, что они спасли тебя, выходили, накормили и доставили в Дил, откуда отправили обратно на Отшельничий здоровым и исцеленным, - хмыкнул Рилтар.
Джастин глубоко вздохнул и вместо ответа коснулся советника чувствами. Он уловил пусть не истинный хаос, но... беспорядок, граничащий с... Ему трудно было подобрать определение.
- Ты кажется, чем-то недоволен, Джастин, - заметила Кларис.
- Нет, нет, - ответил молодой человек, постаравшись взять себя в руки.
- Не мог бы ты рассказать о своем пребывании в Наклосе? - доброжелательно спросила Дженна.
- Из Бугров мы выбирались пешком. Они там верхом не ездят. Правда, лошади перевозят для них поклажу, но друиды говорят, что на сей счет у них с животными договоренность.
- И ты пошел пешком прямиком в Дил? Пересек на своих двоих половину Кандара - и это после того, как едва выжил в Каменных Буграх? - продолжал впиваться вопросами советник.
- Рилтар... - снова попыталась остановить его Дженна, но Рилтар уже почти кричал:
- За кого ты нас принимаешь, если думаешь, будто мы купимся на подобные байки?
- Рилтар, мы собрались чтобы послушать инженера, а не тебя. Выслушай историю до конца, а потом уже высказывай свое мнение.
- Дженна, - попыталась урезонить рыжеволосую советницу Кларис.
Джастин снова глубоко вздохнул:
- Во-первых, некоторое время после того, как меня нашли, я отлеживался, а когда мы двинулись в путь, то по первости проходили всего по несколько кай в день. Я попал в городок под названием Рибатта, который стоит на реке, поэтому в Дил отправился не пешком, а на лодке. Конечно, чтобы прийти в себя после Бугров, мне потребовалось время...
- Что ты можешь рассказать о жителях Наклоса?
- Они привержены какой-то своей версии Предания, но в чем она состоит - мне так и не объяснили. Главная особенность их уклада - почтение ко всему живому, к людям, и к животным, и к растениям. Друиды стараются не причинять вреда живым существам и... по-видимому, живут очень долго.
Пока звучали эти слова, скептическое выражение на лице Рилтара становилось все более и более заметным. Наконец Кларис подняла руку:
- Рилтар, как я понимаю, ты находишь ответы этого молодого человека неудовлетворительными?
- Само собой. Как можно верить подобным небылицам?
- Но я не ощущаю никакого хаоса. А ты?
- Это определять не нам. Тут нужен специалист.
- Так вот почему ты заранее пригласил Турмина? - спросила Дженна.
Рилтар покраснел.
- Джастин, - доброжелательно, но твердо заговорила Кларис, - учитывая последние события, и особенно то, что случилось с его племянником, ты должен понять озабоченность советника Рилтара. Нельзя исключить возможность того, что ты, может быть ненамеренно, оказался каким-то образом связан с Фэрхэвеном.
- Я прекрасно понимаю озабоченность достойного советника, - отозвался Джастин. - Сдается мне, вы хотите, чтобы почтеннейший Турмин проверил степень моей... гармонизированности. Не возражаю, с этим у меня проблем не возникнет.
«А вот у Турмина могут и возникнуть», - подумал он, поджав губы.
- Я так вижу, тебя это забавляет, - буркнул Рилтар, подав знак караульной у двери.
- А почему бы и нет? - откликнулся Джастин. - Уверен, Турмин не обнаружит во мне никаких признаков одержимости хаосом. В противном случае друиды никогда не допустили бы меня в глубь Наклоса.
Губы Рилтара скривились. Он хотел отпустить какую-то колкость, но тут в комнату вошел Турмин.
Джастин встал и поклонился Черному магу. Остальные последовали его примеру.
- Рилтар, изложи суть дела, - предложила Кларис.
- Присутствующий здесь Джастин, по всей видимости, провел около полугода в Наклосе и вернулся лишь недавно. Я, похоже, единственный из всех, усомнился в том, что он именно таков, каким кажется.
- Это естественно, учитывая твои... особые обстоятельства, - отозвался Турмин. Он был человеком независимым и непредвзятым и говорил то, что думал. Маг повернулся к Джастину: - Почтеннейший, ты не возражаешь против проверки?
- Ни в малейшей степени, - ответил Джастин, заметив, как угрюмо переглянулись Кларис и Рилтар.
Улыбнувшись, Турмин потянулся к молодому человеку чувствами. Джастин ощутил ауру, но не столь сильную, как черный туман, окружавший Дайалу, не говоря уж о древнем ангеле.
Маг слегка нахмурился, потом кивнул, а спустя несколько мгновений обернулся к столу членов Совета и сказал:
- Прошу прощения, советники, но степень фундаментальной гармонизированности этого молодого человека выше, чем у кого бы то ни было на Отшельничьем. Среднему Белому магу стало бы крепко не по себе от одного лишь его присутствия.
- А это не может быть каким-либо трюком? - допытывался Рилтар.
- Советник, я еще раз прошу прощения, но ты гораздо ближе к Белым, чем он. Кроме того, мне ничего не известно об уловках, позволяющих имитировать гармонию при помощи хаоса, и я сильно сомневаюсь в том, что такое возможно.
- Спасибо, Турмин, - промолвила Кларис. - От имени Совета благодарю тебя за помощь.
- Я всегда к вашим услугам, советники, - с поклоном отозвался маг, после чего повернулся к Джастину, кивнул ему и неожиданно подмигнул.
Дженна, чтобы скрыть улыбку, прикрыла рот ладонью.
- У нас есть еще несколько вопросов, - сказала Кларис, когда дверь за Турмином затворилась. - Как по-твоему, будут ли наклосцы сражаться с Белыми?
- Насколько мне известно, они не сражались ни с кем с незапамятных времен, - ответил Джастин. - Сами они не выступят против Фэрхэвена, поскольку у них попросту нет армии, а в том, чтобы Белые предприняли вторжение в Наклос, я сильно сомневаюсь. По тамошнему лесу могут пройти лишь сами друиды, знающие тайные тропы, да и Каменные Бугры не в силах преодолеть никакая армия. Кроме того, в Наклосе нет богатств, ради которых Белым стоило бы затевать поход.
- Но друиды не могут не замечать усиления хаоса. Каково их мнение по этому поводу?
Прежде чем ответить, Джастин отпил воды. Он начал уставать от этого бесконечного допроса.
- Друиды верят, что в конечном счете положение будет исправлено силой Равновесия...
Советники продолжали задавать вопросы. Джастин давал ответы - правдивые и по возможности полные, но все равно они вводили Совет в заблуждение. Здесь, на Отшельничьем, попросту не могли уразуметь, что избыток гармонии представляет собой не меньшую угрозу, чем избыток хаоса.

104

Сдвинувшись в седле, Джастин утер лоб. Хотя даже в разгар лета здесь было далеко не так жарко, как в Каменных Буграх поздней осенью. Страшно даже подумать о том, что творится в Буграх летом. Стоило ему вспомнить о Буграх, как в сознании всплыл образ Дайалы. Может быть, стоило бы написать ей письмо? Но как его переслать? Да и можно ли выразить словами то, что он чувствует?
«О Дайала... Тоскую по тебе...»
Пушистое белое облачко на миг заслонило солнце, и по дороге пробежала легкая тень.
Джастин так и не понял, действительно ли получил ответный, исполненный тепла и нежности, импульс или же просто ощутил то, что надеялся ощутить.
Алтара безмолвствовала с тех пор, как они выехали из конюшни при Черном Чертоге. Перед путниками расстилались овечьи выпасы, разделенные низкими оградами, сложенными из темного камня и поросшие сочной и густой травой.
Навстречу, направляясь к Краю Земли, катила крестьянская подвода, нагруженная аккуратно сложенными корзинами с картофелем.
- Магистра... Магистр... Добрый день! - приветствовала всадников правившая повозкой женщина.
Когда подвода уже удалилась на значительное расстояние, Алтара устремила на спутника пристальный взор зеленых глаз и, присмотревшись, промолвила:
- Не то чтобы это бросалось в глаза, но ты изменился.
- Мне кажется, любой хоть чуток да изменится, попади он в такие переделки.
- Так-то оно так, но с тобой произошло что-то более существенное, юный Джастин. Впрочем, ты уже не столь юн, - некоторое время Алтара молча смотрела на юг, вдоль Великого тракта, а потом продолжила: - Не больно-то ты понравился советнику Рилтару.
- Есть в нем что-то... - Джастин растерянно погладил конскую шею.
- Уж не хочешь ли ты сказать, что один из членов нашего могущественного и премудрого Совета может не в полной мере соответствовать гармоническому идеалу?
- Ага, - рассмеялся Джастин. - Только догадка это не моя, на это обстоятельство намекнул Турмин. Остается выяснить, в чем дело. Если тут вообще замешана магия.
- Ты слишком глубоко копаешь, Джастин. Подумай не о какой-то там магии, а о самом обыкновенном подкупе. Между прочим, Рилтар происходит из семьи, уже два поколения которой занимали места в Совете.
- Не могу поверить, чтобы сан советника можно было купить, да еще и так, чтобы люди об этом не прознали.
- Конечно нет. Но если известнейшая купеческая семья Найлана обеспечивает Совету финансовую поддержку...
- Понятно, - кивнул Джастин. - То есть понятно, почему Рилтар сделался советником, но это не дает ответа на вопрос, что с ним не так. Может, он сам подкуплен? Но кто стал бы платить Рилтару и за какие услуги? Кстати, что предпримет Совет в связи с угрозой Сутии?
- Ничего. После того как от Сарронны осталась груда развалин, а от Берлитоса - куча золы, у Совета напрочь пропало желание предпринимать какие-либо действия. Кроме того, Белые еще не выступили.
- Стало быть, Совет Сутию не поддержит? А вдруг кто-то платит Рилтару как раз за то, чтобы он способствовал принятию таких решений?
- Джастин! Это очень серьезное обвинение.
- Я не обвиняю, просто размышляю. Да хоть бы оно и так, попробуй раздобыть доказательства! Рилтар - купец, а проследить прибыль от торговых операций весьма затруднительно.
Алтара покачала головой:
- Как бы то ни было, мне кажется, в данном случае Рилтара и подкупать-то не требовалось. Он всегда был против какого-либо вмешательства в дела Кандара.
- Идиоты... - пробормотал Джастин.
- Не возражаю. Но все же хотела бы знать, на чем основано столь резкое суждение.
- Да на том, что при их попустительстве Белые укрепят свою власть над Сарроннином, тайно разошлют повсюду своих чародеев, чтобы те подорвали веру людей в гармонию, и приберут к рукам Сутию, как прибрали Сарроннин.
- А ты хочешь вернуться в Кандар, чтобы им помешать?
Джастин слегка улыбнулся, но промолчал
- Тьма! Да ты никак и вправду надеешься в одиночку остановить Белых?
- Как думаешь, таверна открылась? - промолвил Джастин, делая жест в сторону показавшейся впереди деревушки.
- Соберись с духом и потерпи до Экстины, - отозвалась Алтара, выдавив смешок. - Для обеда сейчас еще рановато, к тому же тамошнее темное пиво считается одним из лучших.
- О-о-о, - простонал Джастин. - Вот уж от чего я не откажусь, так это от доброй кружки холодного темного пива!

105

- Доброй ночи, сынок, - промолвил Горас и направился в свою спальню. Джастин закрыл за ним дверь и тихонько задул настенную масляную лампу. Нечего попусту тратить масло. Потом он стянул сапоги, взбил подушку и, заложив руки за голову, вытянулся на постели, на которой спал долгие годы - до того, как уехал в Найлан учиться на инженера. Учился, вроде бы выучился, а кем стал?
Шелест желтеющих листьев, зашуршавших на ветру, вызвал в его памяти сказанные - как казалось теперь, давным-давно - слова Гуннара:
«Тебе удалось обратить гармонию в хаос. Но серая магия должна действовать в обоих направлениях. Можешь ты обратить хаос в гармонию?»
Как можно работать с хаосом, если твоей целью является гармония? Сколько магов погибло в результате неосторожного соприкосновения с чуждым началом. Впрочем... а что, если замкнуть хаос, связать его гармонией подобно тому, как делала Дайала, обучая его целительству? Она сковывала и обездвиживала вкрапления хаоса в его теле...
Потом пришла мысль о свинце. Свинец соединяет в себе гармонию и хаос, но использование его опасно. К тому же даже найти рыхлую желтую горную породу, содержащую этот элемент, не так-то просто, не говоря уж о получении чистого металла.
Его размышления прервал стук.
Джастин улыбнулся, ощутив за дверью присутствие Элизабет:
- Заходи, сестренка.
- У тебя темно.
- А тебе свет не нужен. Все маги могут обходиться без ламп. Просто смотри перед собой и все увидишь.
- Ой, Джастин, вечно ты все испортишь.
- Да чем? Тем, что знаю о твоей способности обходиться без света?
- Ну Джастин...
Элизабет присела на краешек кровати.
- Расскажи мне про Дайалу, - попросила девушка. - Она какая?
- А тебе-то что? - отозвался Джастин.
- Ну ты даешь! Влюбился в друиду, а родной сестре и полюбопытствовать нельзя. Есть у нее свое дерево, как рассказывается в легендах?
- Насчет «своего» - не знаю, но друиды, в подавляющем большинстве, живут в Великом Лесу Наклоса и не любят его покидать. Хотя и не все - отец Дайалы - кузнец и несколько раз бывал в Сарроннине. А вот их дома действительно выращены из деревьев, да и утварь тоже. Дайала, например, выращивает шкатулки.
- Об этом ты рассказывал. А какова она с виду?
- Ростом почти с меня, волосы серебристые, глаза зеленые. Ведет себя сдержанно, чувство юмора у нее весьма своеобразное. Так же как и выговор: в Наклосе принят древний Храмовый язык, и поначалу мне было трудновато ее понимать.
- А похожа она на портрет Ллиз, который висит в старой оружейной?
Джастин попытался припомнить картину, изображавшую сестру Креслина в воинском облачении.
- Некоторое сходство имеется. Но волосы у Дайалы вьются не так сильно, как у Ллиз, а плечи, как мне кажется, пошире. И она не носит ни сапог, ни какой-либо другой обуви. Ходит босая. Таким образом друиды поддерживают связь с землей.
- А одежду она носит?
- Элизабет... - простонал Джастин с шутливым укором.
- Что - «Элизабет»? Обуви не носит, так почему бы не обойтись и без одежды?
- Носит она одежду, носит. Обычно штаны и тунику серебристо-коричневого цвета.
- А хорошая она возлюбленная?
Джастин поперхнулся:
- Сестричка, по-моему, это касается только нас двоих.
- Значит, хорошая, - безжалостно сказала Элизабет. - А умная?
- Во многих отношениях гораздо умнее меня.
- Вот оно как! - Элизабет подтянула колени к подбородку, немного помолчала и задала еще один вопрос: - Ты долго у нас пробудешь?
- Несколько дней, не больше. Мне надо будет вернуться в Найлан.
- Я не о Найлане. Когда ты снова отправишься в Кандар?
Джастин пожал плечами:
- Не знаю. Но не слишком скоро, мне еще многое нужно сделать здесь. И я не очень хорошо представляю себе как.
- Вот и славно! Чем дольше ты пробудешь дома, тем лучше. А почему Дайала не приплыла с тобой?
- Я звал ее, но... Я тоже к ней не вернусь, пока не справлюсь со своей задачей.
- Сдается мне, эта задача не больно-то тебя радует.
- Тут ты в точку попала. Радости мало, но дело должно быть сделано.
- А почему оно должно быть сделано именно тобой?
- А многих ты знаешь, кроме меня, Гуннара да Алтары, кого волнуют действия Фэрхэвена? Волнуют настолько, чтобы побудить не прятать голову в песок, а хоть что-то предпринять?
- Папа говорит, что, по общему мнению, ничто не будет угрожать Отшельничьему, даже если Белые займут весь Кандар.
- Не будет... до поры до времени.
- Тогда почему...
- Элизабет, я делал стрелы с гармонизированными наконечниками, погубившие уйму, в общем-то, невинных людей. У меня до сих пор время от времени случаются ночные кошмары. Понимаешь, существует проблема зла. Сам по себе хаос злом не является, но вот Белые есть истинное зло, поскольку стремятся навязать свои порядки силой. Противопоставить злу можно только силу, но прибегающий к силе неизбежно и сам творит почти такое же зло. Я не хочу умножать зло, не хочу, чтобы к злу обратился весь мир - и изначальные его носители, и те, кто стремится их остановить.
Элизабет молчала. Слушала. Джастин с горечью продолжал:
- Но если допустить, чтобы зло возрастало беспрепятственно, для борьбы с ним потребуется еще больше силы, а стало быть, еще больше зла. Занимая позицию невмешательства, Совет в конечном счете, потворствует наполнению злом всего мира.
Девушка придвинулась к брату и обвила руками его шею:
- Ты такой храбрый!
- Нет, я бы этого про себя не сказал. Сейчас я зол, зол и на ангелов, и на Белых за то, что они загнали меня в угол. Ничего не делая, я окажусь трусом, а пытаясь что-то совершить, стану таким же злодеем, как и Белые, творящим зло во имя какого-то выдуманного идеала.
Элизабет обняла его еще крепче.
- Наверное, такова жизнь, - со вздохом промолвил он.
- Ты изменился. Стал гораздо серьезнее.
Джастин выдавил смешок.
- И это тоже жизнь.

106

- Чем ты сейчас занимаешься? - спросил Джастин, забросив руки на резную спинку стула.
- Тебя слушаю, чем же еще? - откликнулся Гуннар, откинувшись на узкой кровати так, что голова его коснулось теплой деревянной обшивки. Такой обшивкой покрывались стены в жилых помещениях Братства, предназначавшихся для старших магов. В комнате Джастина никаких стенных панелей не было и в помине.
- Я хотел узнать, что ты делаешь для Турмина и для Братства, - со вздохом уточнил младший брат.
- Главным образом, пытаюсь с помощью высоких ветров разузнать, что происходит в Сутии. Ну а еще, само собой, разведываю погоду над океанами, чтобы корабли не попали в бурю. Обычное дело.
- Знаешь, Гуннар, с тем советником, с Рилтаром... с ним что-то неладно. Это не хаос, но ощущается как-то подозрительно, - промолвил Джастин, потирая подбородок. - Вот бы ты выяснил, в чем дело.
- Ты хочешь, чтобы я шпионил за советником?
- Так, мысль высказал, - пожал плечами Джастин. - Какой из тебя шпион?
- Помню, братишка, в прежние времена я клевал на такое, - отозвался Гуннар, отодвинувшись от стены. - Когда кто-нибудь говорил, что какое-то дело мне не по плечу, я из кожи вон лез, лишь бы доказать обратное.
Джастин ухмыльнулся.
- Ладно, так уж и быть. Потрачу на это немножко времени, но только самую малость, - сдался Гуннар.
- О большем я и не просил, - откликнулся Джастин, отхлебывая глоток пива - оно уже успело немного согреться.
- До сих пор в толк не возьму, как ты можешь хлебать это пойло и сохранять внутреннюю гармонию, - хмурясь, промолвил Гуннар.
- Друиды говорят, что глубинную гармонию спиртное не затрагивает.
- Кстати о друидах. По-моему, ты не очень-то склонен распространяться насчет своей знакомой... этой Дайалы.
- Ты прав, - ответил Джастин. - Ее не так-то просто описать.
- А чем она, например, занимается, кроме того, что является друидой?
- Создает деревянные поделки. Выращивает их, как ту шкатулку, что я тебе подарил.
- Выращивает? По-моему, это чересчур, даже для друиды.
- Мне тоже так казалось, но... Это трудно понять, пока сам там не побывал. На первый взгляд, все здесь, на Отшельничьем, кажется гармоничным, однако это поверхностная гармония. В ней отсутствует равновесие. Друидам приходится уравновешивать гармонию и хаос на более глубоком уровне.
- Приходится?
- Именно так. Всякий должен или пройти испытание, или покинуть Наклос.
- И ты... ты прошел такое испытание?
Джастин кивнул и добавил:
- Я едва справился. По сравнению с этим даже то, что мы пережили в Сарроннине, может показаться детской игрой. Гибель подстерегала меня на каждом шагу.
Гуннар вчувствовался в брата - от него это не укрылось - и покачал головой:
- Надо думать, все дело в твоей Дайале? Я имею в виду, ты из-за нее согласился на испытание, ведь так?
- Отчасти из-за нее, но не только. Точную причину назвать трудно, но я чувствовал, что на Отшельничьем не все ладно. Может быть из-за Фирбека.
- Паршивая овца может найтись в любом стаде.
- Но их содержат там, где они не могут испортить всю отару. Разве нет?
- К чему это ты клонишь, братишка?
- Почему именно Фирбеку поручили командовать ракетными расчетами? Что-то мне не верится в случайные совпадения.
- Ты думаешь... - Гуннар умолк, задумался, потом продолжил: - Так вот почему тебя так заинтересовал Рилтар. Потому что они с Фирбеком родственники?
- Назовем это любопытством.
- Не смеши ты меня. Какое, к демонам, любопытство!
- Даже Белые маги ничего не делают без причины.
- Это ты к чему? - спросил Гуннар, почесав в затылке.
- Почему в самом городе Фэрхэвене так мало Белых магов? Почему политика Фэрхэвена стала во многом более успешной после того, как Керрил Великий удалил значительную часть чародеев из столицы, разослав их по всему Кандару, по провинциальным гарнизонам?
- Может быть, это связано с Железной Стражей?
- Отчасти. Но дело, скорее, в том, что избыточная концентрация хаоса так же опасна для них, как и для нас. Если не больше.
- К чему ты клонишь? - снова спросил Гуннар. - Куда тебя заносит? С того момента, как мы заговорили о Дайале... Впрочем, насчет момента я не уверен. Мне трудно следить за ходом твоей мысли. Поясни, например, что ты имел в виду, говоря о концентрации хаоса. Ты ведь не просто так это сказал?
- Да. Я хочу вынудить их сосредоточить весь хаос в одном месте.
- Но как? Направишь им послание с предложением сделать то, чего они, по твоим же словам, уже столетиями избегают?
- А что? - Джастин ухмыльнулся и поднялся со стула. - Это может сработать.
- Уже уходишь? - спросил Гуннар.
- Утром мне нужно поработать в мастерской.
- А про друиду так толком ничего и не рассказал.
- Видать, не судьба, - отозвался Джастин, направляясь к двери. Открыв ее, он обернулся и посмотрел на брата.
- Ну что, может, расскажешь в другой раз? - со вздохом спросил тот.
Джастин нарочито пожал плечами и вышел.

107

Утерев пот со лба, Джастин вышел из инженерной мастерской на боковую террасу. Уже давно перевалило за полдень, а западный ветер принес такой холод, что изо рта вылетали облачка пара. Однако стужа лишь помогала Джастину восстановить равновесие. Теперь случалось, что в цеху, рядом с таким количеством гармонизированного металла, ему становилось душно. При этом сам процесс гармонизации, как ни странно, давался ему легче, чем прежде.
Холодный воздух забирался под рубаху, однако Джастин стоял неподвижно, глядя туда, где над Кандарским заливом низко висело солнце.
«Дайала... Всматриваешься ли ты в сумерки так же, как я, или размышляешь над своими шкатулками и деревьями? Долго ли еще продлится наша разлука?»
И снова, как уже было не раз, он ощутил теплое, нежное прикосновение. Которое, впрочем, вполне могло оказаться лишь отражением его собственной тоски.
Джастин глубоко вздохнул, отпил из кувшина воды и вернулся в мастерскую, однако направился не к горну, а к помосту, где корпела над чертежами Алтара.
- Да, Джастин? - промолвила она, подняв голову.
- Можно мне будет задержаться в мастерской? Хочу поработать вечером.
Алтара подняла брови:
- Куда больше-то? Ты и так опережаешь график. К тому же в этом твоем Наклосе тебя, должно быть, чему-то научили. Работа у тебя идет не только быстрее, но и лучше. Я начала подумывать о том, чтобы передать тебе часть заданий Фицла. Он все равно собирается перебраться в Альберту, в тележную мастерскую.
- Я хочу заняться кое-чем для себя.
- А можно узнать - чем?
- Это не секрет. Попробую сделать модель самоходной подводы с двигателем. Что-то вроде сухопутного парохода.
- Как мне помнится, Турмин уверяет, что это невозможно. Слишком много хаоса без стабилизирующей гармонии океана.
- У меня есть идея.
- Идея? - Алтара насмешливо скривилась. - Это самое опасное слово для инженера. Доррин тоже так говорил, а что из этого вышло? Вся жизнь на Отшельничьем пошла по-другому.
- Я же не Доррин, мне в жизни не сочинить ничего похожего на «Начала гармонии». А какой вред может быть от изготовления работающей модели? Это ведь что-то вроде игрушки.
- Ага, - с усмешкой промолвила Алтара, - вот и Доррин, помнится мне, начинал с моделей да игрушек.
Джастин беспомощно развел руками.
- Да ладно, - смягчилась она, - я подумаю над твоей просьбой.
- Подумаешь? Так ведь...
- А ты подумай над возможностью устраивать учебные поединки для обучения боевым искусствам тех из нас, кто плохо владеет оружием. Сам-то ты, хоть и считаешь его устаревшим, сражаешься отменно.
- Как я понимаю, это шантаж.
- Надо же, догадался. Конечно.
- Считай, что я на него поддался.
- Вот и прекрасно, начнешь завтра после работы, - заключила Алтара, широко улыбнувшись. - А сегодня можешь заняться своей моделью. Разумеется, после того как выполнишь дневное задание. Нужно решить вопрос с обратной тягой.
- Разумеется, почтеннейшая.
- Как считаешь, замена лопастей поможет решить проблему?
- Сразу не скажу, надо подумать. Я тут набросал новый чертеж, может, что и получится.
Алтара кивнула, давая понять, что разговор закончен. Джастин вернулся к своему горну, непроизвольно поискав взглядом Клерва. В груди защемило.
«Клерв, ты целый год помогал мне в работе, а я только в самом конце узнал, что ты хорошо поешь, и сказал, что мне нравятся твои песни. Неужели жизнь всегда такова? Неужели самое важное всегда успеваешь сказать лишь тогда, когда уже слишком поздно?..»
Джастин потер рукой подбородок и, глядя на горн, стал размышлять о своем задании. Проблема с насосами обратной тяги для «Хаэля», нового корабля, заключалась в том, что степень конденсации влаги не была одинакова, и лопасти частенько ломались, не выдерживая резкого изменения плотности.
С его точки зрения, решение следовало искать как раз в совершенствовании системы конденсации. Однако Джастину было поручено разбираться именно с насосами. Бросив взгляд на грубые заготовки лопастей, он вздохнул.
Другим решением могло стать создание насоса с изменяющейся скоростью перекачки, однако это существенно усложняло весь механизм, что не представлялось удачной идеей, поскольку отнюдь не способствовало увеличению его надежности.
Мысли Джастина то и дело возвращались к сухопутному двигателю, путаясь с попытками сообразить, не поможет ли пустотелый, наполненный водой кожух вокруг конденсатора сделать перепады в плотности конденсата менее резкими. Наконец он решил, что нужно не пытаться объять необъятное, а делать по одному шагу за раз. И нынешним его шагом должно стать испытание лопастей нового образца. Однако, прежде чем испытывать, их следовало превратить из заготовок в готовые изделия, то есть прокалить, отшлифовать, гармонизировать и замкнуть в кольцо черного железа, представляющее собой сердце насоса.
Окинув взглядом погруженную в работу мастерскую, где звон молотов, жужжание шлифовальных станков и скрежет резцов заглушали негромкий гул голосов, Джастин взялся щипцами за заготовку и отправил ее в горн.

108

Повесив кожаный фартук и стряхнув пыль с побитого посоха, остававшегося в его комнате больше года, Джастин хмыкнул.
- Глазам своим не верю, - пробасил Варин, перехватывая свой новый, окованный черным железом шест. - Неужто ты снова решил участвовать в учебных поединках на устаревшем оружии?
- Да уж так вышло, - смущенно отозвался Джастин. - Кстати, прости, что не уберег твой посох. Я знал, что он тебе дорог, и собирался вернуть, но его засыпало землей, когда Белые начали обстреливать нас из пушек.
- Не переживай, - промолвил инженер, коснувшись плеча Джастина. - Ничуть не сомневаюсь в том, что ты уберег бы его, будь у тебя хоть малейшая возможность. Надеюсь, он тебе пригодился?
Джастин кивнул, думая не о сражениях и не о гармонии, воплощенной в посохе, а о той доброжелательности и теплоте, с которой был сделан подарок.
- Да... и не раз.
- Вот и прекрасно. Надеюсь, что ты отвык от поединков, и на сей раз мне удастся с тобой сладить, - усмехнулся Варин, постучав посохом о каменный пол. - Пошли.
- Иду, иду. Боюсь, ты прав: я не брал в руки посоха с тех пор, как лишился своего на поле боя.
Инженеры вышли на пустую дорогу и направились к древнему ристалищу. Уже смеркалось, однако на гладкой дороге, вымощенной безупречно подогнанными плитами, не приходилось смотреть под ноги.
- Алтара наверняка уже там, - заметил Варин.
Джастин покачал головой, гадая, с чего это Алтаре взбрело в голову затянуть его на ристалище? Неужто она всерьез верит, что возвращение к прежним привычкам способно сделать и его самого прежним Джастином? Задумавшись, он машинально раскрутил посох, подбросил его, но едва поймал, чуть не уронив на плитняк.
- Да, ты не в лучшей форме.
- Похоже, что так.
У полуоткрытой двери Варин задержался, оглянулся, чтобы посмотреть, не идет ли кто следом, и вошел в тренировочный зал. Джастин, войдя следом за ним, прислонил свой старый посох к стене и начал разминку, стараясь отогнать ощущение несбалансированности внутренней гармонии и хаоса. Это чувство было уже не таким сильным, как раньше, но все еще не пропало. Упражнения показали, что его мышцы не утратили прежней гибкости, чего он втайне опасался. Кто знает, насколько изменила его тело перегармонизация, произведенная Дайалой?
Когда Джастин принялся вращать руками и корпусом, разрабатывая затекшие суставы, Варин хмыкнул:
- Разминаешься ты по-боевому. Совсем не похож на человека, забывшего, с какого конца берутся за посох.
- Внешность может быть обманчива.
В дальнем углу упражнялась группа инженеров во главе с Алтарой, а в ближнем - несколько моряков.
- А почему моряков так мало? - полюбопытствовал Джастин.
- Многие теперь занимаются в новом зале. Не знаю почему, но их новый командир, Джирол, перевел их туда, - ответил Варин, запыхавшийся после серии приседаний. - Видать, решил, что морякам не место под боком у каких-то там инженеров. А эти, которые здесь, все как один из отряда Мартана, младшего кузена Гинтала.
- Гинтала - капитана «Ллиз»?
- А ты знаешь других Гинталов?
- Знаю Гинтала бондаря и Гинтала серебряных дел мастера из Альберты.
- Все-то ты Джастин знаешь, все-то ты можешь. Где уж нам до тебя.
- Да ладно, Варин, я вовсе не собирался выставляться.
- Мы-то это понимаем, но вот некоторых иных всяческое всезнайство и всеведение могут обеспокоить, - подала голос Алтара. - Ну как, Джастин, готов ты показать, насколько разучился управляться с посохом?
- Всегда готов, - отозвался Джастин, взяв наперехват свой короткий посох.
- Ты по-прежнему обходишься этой щепочкой? - одновременно с вопросом Алтара сделала круговое движение. Ее посох со свистом рассек воздух, но Джастин отбил удар и тут же нанес встречный. Алтара парировала его, чуть отступила и, перейдя в более устойчивую стойку, возобновила атаку. Удары, выпады, отбивы и блоки следовали один за другим.
Наконец Алтара отступила и сделала несколько глубоких вздохов. Джастин тоже перевел дух, сменил стойку, попытавшись попутно коснуться циркулировавших внутри него переплетенных потоков хаоса и гармонии.
Алтара пошла в атаку, и Джастин позволил своему телу отбиваться без участия сознания, словно со стороны наблюдая за стремительно вращающимся посохом.
- Тьма! Что это было? - воскликнула Алтара, глядя на свой черный шест, валяющийся на полу.
- Я тебе ничего не повредил? - обеспокоено спросил Джастин.
- Ты меня не задел, мне даже по рукам не досталось. Просто выбил деревяшку, - она подняла посох, посмотрела на Джастина и предложила: - Давай еще раз.
Он снова потянулся к потокам равновесия, но не сразу смог войти в ритм, и ему дважды пришлось отступить. Наконец сознание очистилось, движения тела синхронизировались с пульсацией внутренней энергии, и посох Алтары снова отлетел к стене.
- Ну у тебя и защита, - покачала головой Алтара. - Похоже, твой способ не очень хорош для нападения, но не думаю, чтобы кто-нибудь сумел тебя коснуться.
- Тебе это едва не удалось, причем дважды.
- Впечатление было такое, будто ты пытался что-то припомнить или найти. А как нашел, мигом лишил меня всякой возможности подобраться поближе.
- Видишь, оказывается, кое-чему я в Наклосе научился.
- Ты не возражаешь, если следующий поединок я проведу с Варином? - спросила Алтара. - А ты, Варин, как на это смотришь?
- Сочту за честь, почтеннейшая, - отозвался Варин, склонив лысеющую голову.
Поединок начался. Джастин наблюдал за ним отстраненно: теперь такого рода схватки казались ему игрой еще в большей степени, чем раньше. Игрой, в которой можно пораниться, - но все же игрой.
Он вздохнул и поджал губы.
- Как ты это сделал? - послышался незнакомый голос. Обернувшись, Джастин увидел подошедшего к нему моряка.
- Прости, я не понял о чем ты спрашиваешь. К тому же мы, кажется, незнакомы. Меня зовут Джастин.
- Я знаю. Думаю, тебя все знают, если не в лицо, так понаслышке, - с усмешкой отозвался черноволосый, широколицый моряк. - Меня зовут Мартан, я наблюдал за вашим поединком. Хотя по сравнению с Алтарой ты явно не в лучшей форме, она выглядела почти беспомощной. Должно быть, у тебя какая-то совершенно новая техника.
Джастин опустил глаза.
- Мне просто стало любопытно, вот и все, - добавил моряк.
- Мне трудно объяснить, - пробормотал Джастин. - Это получилось в результате сочетания моих старых навыков с синхронизацией движений с потоками гармонии и хаоса.
- Хаоса?
Джастин смущенно пожал плечами:
- Понимаешь, нравится нам это или нет, но хаос, в той или иной форме, присутствует повсюду. Даже в наших телах, самых здоровых и совершенных, имеются его вкрапления. А стало быть, имеются и потоки.
- Звучит интересно, но я не уверен, что такая методика годится для того, кто не является магом, - промолвил Мартан.
- Возможно, - ответил Джастин. - Однако между тем, что делаю я, и просто хорошими бойцовскими навыками особой разницы нет.
- Кстати о бойцах и всем таком. Ты ведь уже был на войне, в Сарроннине. Не подумываешь ли о том, чтобы вернуться в Кандар и продолжить борьбу с Белыми?
Джастин поджал губы, не желая ни лгать, ни сознаваться в том, что у него на сей счет имеются свои, особые планы.
- Ладно, держи свои секреты при себе, - рассмеялся Мартан. - Но если тебе понадобится помощь моряков, дай мне знать. Я сохраню любую тайну от кого угодно... кроме Гинтала. Этот сквозь стены видит, его не проведешь.
Мартан бросил взгляд на Алтару с Барином, прервавших поединок, чтобы перевести дух, склонил голову и быстрым шагом вернулся к своим.
Джастин нахмурился. Неужто его намерение вернуться в Кандар настолько очевидно, что об этом догадываются совершено посторонние люди?

109

- Знаешь, Дженна, я ведь организовал небольшую проверку того молодого инженера.
- Кто бы сомневался, Рилтар? Упаси Тьма заподозрить кого-либо в том, что он может быть более гармоничен, чем ты!
- Дженна, ты слишком придирчива к нашему коллеге, - осадила ее Кларис. - Так что же ты выяснил, Рилтар?
- Очень интересные факты. Оказывается, он привез на том бристанском судне из Дила партию лоркена, и половина продажной стоимости пошла ему. Это чистые деньги, не обремененные никакими кредитными обязательствами.
- Рилтар, ты купец, а мы - нет. Будь добр, растолкуй нам эти тонкости, - попросила Дженна, откинув со лба рыжую прядь.
- Какие уж тут тонкости... Итак, молодой инженер заблудился в Кандаре и лишился всего - даже своей лошади и клинка. Потом он пересекает Каменные Бугры, попадает в Наклос, а оттуда возвращается в Найлан владельцем ценного груза, что в совокупности приносит ему более ста золотых. Разве это не кажется, мягко говоря, странным?
- Надеюсь, ты не обвиняешь его в совращении хаосом? - промолвила старшая советница. - Имей в виду: поступить так, значить обвинить Турмина во лжи или некомпетентности.
Рилтар покачал головой:
- Упаси Тьма! Если поначалу у меня и были подозрения насчет связей инженера с Фэрхэвеном, то достойный Турмин их развеял. Однако возникает другой вопрос - какие планы вынашивает Наклос? Не собираются ли друиды после падения Сутии втянуть нас в войну на их стороне?
- А падение Сутии ты, похоже, считаешь делом решенным?
- Это только вопрос времени. Белые выступят либо до выпадения снега, либо в самом начале весны, после оттепели. Совершенно очевидно, что в одиночку Сутии не устоять, а ни мы, ни Южный Оплот не обладаем возможностью оказать им существенную помощь.
- И ты полагаешь, что молодой инженер каким-то образом подпал под влияние друидов?
- А ты можешь предложить объяснение получше?
- Не могу. Но это не значит, что его не существует.
- Так или иначе, я намерен продолжить наблюдение за этим молодым человеком.
- Разумеется, Рилтар. Само собой.

110

Взяв со стола миниатюрный механизм, Джастин рассмотрел его и со вздохом положил на место. Как ни крути, а получалось, что друиды и Дайала были правы - он просто не в состоянии самостоятельно изготовить все детали и компоненты. На это уйдут годы. Конечно, колеса или даже шасси по его заказу мог бы сделать кто-нибудь другой, но как он объяснит, на кой ему сдался наземный двигатель? Сказать, будто ему, как Доррину, захотелось доказать, что такая машина может работать? Нет, по нынешним временам подобное объяснение никого не устроит.
К тому же у него вовсе не было уверенности в том, что замысел сработает. Чтобы задуманное осуществилось, требовалось доставить в Фэрхэвен куда больше гармонии, чем мог обеспечить сам по себе самый упорядоченный сухопутный двигатель.
«О Дайала... Как же я запутался. Как запутался!»
Ответа не последовало. Впрочем, он того и не ожидал. Что же до мимолетного теплого прикосновения, то оно действительно могло оказаться всего лишь игрой воображения.
Так что же ему нужно, помимо самого сухопутного двигателя?
Джастин покачал головой. Для инженера работа на основе не расчетов и измерений, а интуиции и догадок представляла собой сущий кошмар. Но так или иначе, после того как ему будто бы по наитию удалось сварганить модель, придется засесть за чертежи. А также уточнить, материалом для каких деталей может стать переплавленный утиль и сколько металла ему придется прикупить.
Глубоко вздохнув, он повернулся к горну и поместил в огонь узкую полосу железа.
- Эй, Джастин! - окликнул его рослый человек, вошедший в мастерскую и направившийся к единственному разожженному горну.
- Привет, Гуннар, - отозвался Джастин, подняв глаза. - Как ты узнал, что я здесь?
- А где еще я мог бы тебя искать? Ты не у себя в комнате, не на ристалище и не в Уондерноте, а твоя ненаглядная друида далеко за морем. К тому же ты явно одержим какой-то идеей. Так что долго ломать голову мне не пришлось. Это и есть твой наземный корабль?
Маг кивнул в сторону лежавшей на столе модели.
- Точно. Он самый.
- Что-то я не слышу в твоем голосе воодушевления. Может быть, Турмин был прав?
- В каком-то смысле да, это не важно, - угрюмо ответил Джастин, перекладывая раскалившееся в огне железо на кирпичи.
- А почему? - спросил Гуннар, усевшись на заляпанный, обшарпанный табурет.
- Во-первых, я не уверен, что сумею построить настоящий сухопутный корабль, который мог бы самостоятельно передвигаться по суше, как суда из Могучей Десятки по волнам, но суть моего замысла в другом. Мне нужно нечто такое, что могло бы откуда-нибудь из восточного Кандара достичь Фэрхэвена. Такое, что представляло бы собой серьезную угрозу, способную побудить всех Белых магов собраться в столице.
- Но если ты все же сделаешь корабль, они, пожалуй, переполошатся.
- Думаешь, настолько, что соберутся в Фэрхэвене, чтобы дать мне отпор?
- Не исключено. Но сначала они не раз и не два попытаются остановить тебя по дороге. А чтобы прорваться сквозь все заслоны и засады, тебе придется свое детище вооружить.
- Об этом я как-то не подумал. Ты прав. А раз так, его придется делать больше и массивнее, чем я думал поначалу. И двигатель понадобится мощнее.
- И очень прочный корпус. А значит, ты должен будешь буквально напитать металл гармонией.
- Естественно, - отозвался Джастин, почесывая подбородок.
- А не мог бы ты придумать какой-нибудь способ добиться не только концентрации, но и эманации гармонии? Черное железо в каком-то смысле создает подобный эффект, но лишь на очень близком расстоянии. А как насчет того, что ты проделал с порохом? Нечто подобное могло бы оказаться очень полезным!
- Ну не могу же я все дорогу до Фэрхэвена взрывать пороховые заряды!
- Ничего, что-нибудь да придумаешь. Уж я тебя знаю.
- Кстати, раз уж ты сюда зашел... - Джастин поджал губы. - Удалось ли тебе разузнать что-либо занятное насчет нашего доброго советника Рилтара?
- Ну...
- Было бы славно, сумей ты хоть на чем-то его подловить. До меня дошли слухи, будто сам он проявляет к моей скромной особе отнюдь не мимолетный интерес.
- Ладно, попробую. Хотя я плохо представляю себе, в каком направлении копать.
- Брат, если что не так, ты почувствуешь это сразу, стоит тебе к нему присмотреться. А я во всем полагаюсь на твое суждение.
- Спасибо за доверие, - Гуннар пожал плечами. - Но вообще-то я зашел к тебе не из-за корабля, и уж паче того не из-за советника. Хотел спросить, не хочешь ли ты в конце следующей восьмидневки съездить домой?
Джастин нахмурился, но потом улыбнулся:
- Почему бы и нет? Конечно, съезжу!
- Спокойной ночи, брат, - промолвил Гуннар, встав с табурета. - И поменьше сомнений - ты наверняка найдешь правильное решение. Ну а об остальном потолкуем в другой раз.
Он ушел, а Джастин снова сунул железо в горн, твердо пообещав себе, что уж с зубчатой-то передачей он разберется сегодня!

111

Торговец с жиденькими волосенками поднялся по сходням на борт темной шхуны, стоявшей в дальнем конце причала.
- Эй, есть тут кто?
Нежданный порыв невесть откуда взявшегося ветра заставил затрепетать пламя фонарей, висевших над сходнями, хотя их фитили и были укрыты закопченными стеклянными колпаками. На краю светового круга появилась едва различимая человеческая фигура.
- Мы ждали тебя раньше, мастер Рилтар.
- Меня задержали. Но ближе к делу. Ты намекал на какие-то... особенные камни.
- У меня есть огнеглазки. Настоящие огнеглазки из Хамора.
- И, как я полагаю, переправлены они сюда отнюдь не имперским торговым домом? В нарушение монополии?
Двое мужчин бок о бок двинулись по обдуваемой ветром палубе.
- Зябкая нынче ночь. Чуть ветерок повеет, и уже холодно, - промолвил контрабандист, оставив неприятный намек без малейшего внимания. - Всего огнеглазок у меня два десятка. Половина первых, половина вторых.
- Мне нужно на них взглянуть.
- Могу даже посветить, - отозвался контрабандист и, щелкнув огнивом, зажег стоявший на крышке люка маленький фонарь. Потом он вытащил из-за пазухи обернутую материей шкатулку, развернул ее, поставил рядом с фонарем и поднял крышку.
- Да, - кивнул Рилтар. - Качество недурное. При дневном свете они будут выглядеть великолепно.
- Более чем великолепно.
- И подборка редкая.
- Более чем редкая.
- Ну что ж, я дам чуть больше, чем дал бы за просто великолепные и редкие камни. Пятьдесят золотых за всю партию.
- Ха! Нашел дурака. Я ведь не какой-нибудь деревенский олух. Такие самоцветы попадаются раз в сто лет.

Предыдущая страница 18 Следующая страница


19 Лиланд Модезитт

- Семьдесят, но ни медяком больше. Чтобы распродать их, не привлекая внимания и не сбив цены, потребуются годы.
- Так и быть, отдам за восемьдесят.
- Возьму за семьдесят пять, если утром они будут выглядеть не хуже.
- В середине утра мы отчалим.
- Я явлюсь с деньгами сразу как рассветет.
Шкатулка исчезла, фонарь погас, двое мужчин вернулись к сходням.
- Доброй ночи, мастер Рилтар.
- Доброй ночи.
На берегу, за углом конторы начальника порта, Гуннар утер вспотевший лоб и порадовался освежившему лицо порыву свежего ветра. То, что Рилтар оказался сообщником хаморианских контрабандистов, особо не удивляло. Конечно, Джастина интересовали сведения несколько иного рода, но если у советника в обычае вести дела с контрабандистами, он может оказаться связанным и с кем-нибудь еще... еще менее приверженным гармонии.
Маг снова утер лоб, повернулся и медленно побрел вверх по склону.

112

Взяв короткими, тяжелыми щипцами старый, треснувший поршень насоса, Джастин засунул его в старый горн для переплавки. В этом дальнем углу кузницы никто не мог видеть, чем он занимается, да и самому ему были видны лишь фигуры склонившихся над токарным станком Квентила и Бирол.
Ножной педалью инженер подкачал меха. Он очень не любил заниматься дегармонизацией черного железа, поскольку делать это приходилось одному, без помощников, а работенка была не из легких. Металл требовалось раскалить добела, жарче, чем при ковке или сварке, а при столь высокой температуре даже столь упорядоченный материал, как черное железо, мог преподнести неприятные сюрпризы. Однако делать это приходилось: Братство не могло позволить себе оставлять гармоническое начало связанным в металлическом ломе, равно как и переводить железо впустую.
Неожиданно Джастина посетила догадка. Он подумал, что методика, которой обучила его Дайала, могла бы, при верном применении, сработать и здесь. Поскольку черное железо являлось материалом, гармонизированным искусственно и о сотворении хаоса речь не шла, у него были все основания надеяться на успех.
Набрав воздуха, он сосредоточился на железе, стараясь с помощью магии разрушить ею же установленные гармонические связи. Один край помещенного в горн треснувшего поршня уже разогрелся до темно-вишневого цвета, но ничего не происходило. Зажмурившись, Джастин предпринял еще одну попытку, и тут что-то звякнуло. Сначала - так, во всяком случае, показалось - звук раздался только в его сознании, а потом все повторилось и наяву.
Открыв глаза, инженер заморгал от удивления. В щипцах осталась лишь треть бывшего поршня - две другие лежали на холодном сером пепле потухшего горна. Все три обломка, насколько он мог чувствовать, были дегармонизированными - и тоже, как и горн, холодными.
Покачав головой, он потянулся чувствами к металлу и горну. Обломки поршня уже не представляли собой черного железа, а пепел в горне был таким холодным, словно его затушили несколько дней назад.
Переложив кусок металла, оставшийся в щипцах, на кирпичи и отложив щипцы, Джастин осторожно протянул руку к железу. Никакого жара. Все еще не веря случившемуся - а вдруг все чувства его обманывают! - он отодрал от скамьи щепочку и поднес к железному стержню. Ничего не произошло. Холодное!
Джастин потер подбородок, гадая, что же случилось?
- Ну, и что ты тут отчудил? - осведомилась Алтара. - Когда я недавно проходила мимо, этот горн вовсю полыхал жаром!
- Сам не пойму, как это у меня вышло. Я просто попробовал дегармонизировать черное железо, не раскаляя добела.
- Вот как... - Алтара присмотрелась к потухшему горну, шагнула вперед и протянула руку туда, где должна была стоять стена жара. - Да, ты ухитрился каким-то образом дегармонизировать черное железо быстрее, чем это считалось возможным. Но чего я вовсе не понимаю, так это того, почему горн не только погас, но и мгновенно охладился!
- Я попытался осуществить одну задумку, но она сработала не так, как ожидалось, - признал Джастин.
- Честно говоря, - произнесла Алтара с легким смешком, - я постоянно ожидаю от тебя чего-то подобного. Беда в том, что все наши достижения, похоже, пропадают втуне. Даже когда ты создаешь самое смертоносное оружие, такое как черные наконечники, у Белых, словно в ответ, появляется что-нибудь вроде тех пушек.
- Полагаю, это вопрос равновесия.
- Доррин предупреждал об этом, но его то ли не поняли, то ли не приняли всерьез, - припомнила Алтара.
- А следовало бы! - выпалил Джастин.
- И почему мне все время кажется, что ты знаешь больше, чем говоришь? А кроме того, не идет у меня из головы тот наш последний поединок.
- Да? - рассеянно отозвался Джастин, глядя на холодный пепел.
- И не только я заинтересовалась твоей новой техникой ведения боя, - добавила Алтара.
- А кто еще? Варин?
- Ну, это вряд ли, - рассмеялась Алтара. - Варин совершенно точно знает, что ты не можешь совершить никакого зла. Но, к сожалению, добро может быть не менее разрушительным, чем зло. Вспомни нашего предшественника Доррина. В общем, вышло так, что один из инженеров рассказал о твоих новых навыках кому-то из своих знакомых, тот другому, другой - третьему, и в конце концов слух дошел до некого Ерсола, младшего агента торгового дома Рилтара и Велдона и, между прочим, родича самого старого Велдона. На днях этот самый Ерсол весьма настойчиво расспрашивал меня о нашем поединке. А потом с теми же вопросами прицепился и Гинтал, явно узнавший о случившемся от молодого Мартана. Правда, от этих каверз ждать не приходится: Мартан наверняка хочет увязаться за тобой на поиски «приключений», а Гинтал решил замолвить за родича словечко. Надо же, приключения им нужны! Человек едва успел вернуться, а по всему острову уже ходят слухи о его намерении снова отправиться за приключениями!
Джастин покачал головой, обдумывая услышанное.
- Ну, - сказал он наконец, - Мартан меня особо не беспокоит: он едва ли говорил на сей счет с кем-нибудь, кроме Гинтала. А вот Ерсола наверняка подослал Рилтар.
- Само собой. Но ладно, скоро всем станет ясно, что ты, если можно так выразиться, одержим гармонией. Думаю, после всей этой нервотрепки, тебе следует отдохнуть.
- Одержим? Отдохнуть? Ты и вправду считаешь, что я спятил? - спросил Джастин, стараясь не повышать голос.
- Напротив, я считаю тебя более здравомыслящим, чем кто-либо из нас. Но в стране безумцев холодное здравомыслие не поощряется, - серьезно ответила Алтара. - Что же до отдыха... Разве ты не можешь изготовить в кузнице своей матушки то же самое, что и здесь?
- Да, почти все. Кроме некоторых деталей, требующих особого оборудования.
- Кроме того, как мне кажется, на складах Братства полным-полно бракованных или устаревших механизмов и прочего утиля. Думаю, тебе охотно уступят все эти железяки за несколько серебряников.
Джастин кивнул, сообразив наконец, к чему она клонит:
- Да... пожалуй, это пойдет на пользу не только мне. По крайней мере, Рилтар не станет цепляться к остальным инженерам, верно?
- Именно.
- Я вижу, ты обеспокоена.
- А ты как думал? Рилтар - член Совета, и весьма влиятельный. Во всяком случае, во всем, что касается инженеров и Кандара, Совет почти всегда принимает подсказанные им решения. А он уже высказал предположение, что ты шпион друидов!
- Тьма!.. Стало быть, он все не может угомониться?
- И не угомонится, будь уверен.
- А что же мы - совсем ничего не можем поделать?
- А у тебя есть какие-нибудь предложения? Мы ведь не Белые маги Кандара, чтобы решать спорные вопросы столь радикальным способом, как убийство!
- Значит, я должен действовать самостоятельно?
- Джастин... Ты действовал совершенно самостоятельно еще тогда, когда мы отправились в Сарроннин. Просто не все мы это понимали.
Младший инженер глубоко вздохнул.
- Полагаю, - продолжала Алтара, - в родительском доме у тебя будет и время, и возможность свободно заниматься тем, чем сочтешь нужным. Прошел слух, будто ты вернулся с Кандара богачом и ни в чем не нуждаешься, но Братство все равно будет выплачивать тебе половинное содержание. Может быть, Рилтар малость поубавит свое рвение, и это лучшее, что я могу предложить. Добавлю только, что всякого «лома» у нас хватит, в том числе и такого, дегармонизировать который может оказаться не так легко.
Она широко улыбнулась.
- Не думаю, что существует легкий способ дегармонизации чего бы то ни было, - отозвался Джастин, вновь взглянув на холодный пепел горна.
- Если ты все же его найдешь, дай мне знать, - отозвалась Алтара. - Мы с удовольствием предоставим тебе фургон, чтобы отвести лом в Уондернот для твоих опытов. В конце концов, если удастся разработать более дешевый способ... Рилтар будет весьма доволен.
- Да, пожалуй, - отозвался Джастин, подавив вздох. Несмотря на предложение Алтары о тайном сотрудничестве, он все яснее чувствовал, что дело, казавшееся в Наклосе не столь уж сложным, почти неосуществимо.
- Я постараюсь, чтобы слух о том, что ты взял отпуск для лечения, непременно достиг Совета.
- Спасибо.

113

Оглядев комнату, Джастин открыл платяной шкаф, вытащил торбу и положил ее на краешек кровати, как раз над ящиком, где хранил личные вещи.
Послышался стук.
- Заходи, Гуннар,
- Я только что услышал... Примчался, как только смог... - выдохнул Гуннар. Лоб его блестел от пота.
- Ну и зря ты бежал как угорелый, - выдавил смешок Джастин. - Дела не так уж плохи.
- Тебя выставили из Братства, а ты говоришь, что дела не так уж плохи!
- Успокойся, вовсе меня не выставили. Я взял отпуск для поправки здоровья. Рано или поздно мне все равно пришлось бы отсюда уехать, - отозвался Джастин, заворачивая изготовленную в Наклосе бритву в старую рубаху и засовывая в наружный карман торбы. - А делая это сейчас, я даже выигрываю немного времени. Да ты присядь, - он указал на стул. - В кувшине осталось немного клюквицы.
- С чего это ты решил, что тебе все равно пришлось бы уехать? И почему тебе приспичило сделать это именно сейчас?
- Советник Рилтар не перестает подозревать меня невесть в чем, стараясь при этом бросить тень на Алтару и на все Братство. Он поставил их в сложное положение, поскольку, поддерживая столь подозрительную персону как я, они могут себя скомпрометировать. В сложившихся обстоятельствах мой отъезд - самый лучший выход. Во всяком случае, так думает Алтара. Рилтаровы происки весьма ее беспокоят. Кстати, ты о нем что-нибудь разузнал?
- Ты был прав, Джастин. Он не совращен хаосом - во всяком случае, пока, но при этом нагло нарушает им же установленные законы. Скупает контрабандные драгоценные камни из Хамора. Надо думать, у него есть поддельная печать имперского торгового инспектора.
- Ты сам видел?
- Прошлой ночью Рилтар поднялся на борт «Версаллы» - сегодня этот корабль уже отплыл - и приобрел, кажется, за восемьдесят золотых партию из двадцати огнеглазок, явно стоившую гораздо больше.
- То, что Рилтар мошенник, меня не удивляет, - промолвил Джастин, наклонившись и положив на кровать рядом с торбой игральную доску. - Странно другое - как Совет это терпит?.. Переложу сюда, - рассеянно пробормотал он, - что ей лежать на донышке сундука? - выдвигая ящик письменного стола, Джастин непроизвольно скривился. Ощущение давнего насилия над деревом обожгло его пальцы. Однако он засунул доску, куда хотел, и достал кожаный футляр со своими чертежными инструментами.
- Все дело в деньгах, - пояснил Гуннар. - Совет и Братство существуют за счет пошлин, налогов и купеческих пожертвований. Увеличение пошлин или налогов вызвало бы резкое недовольство мелких торговцев и ремесленников, а государственные интересы порой требуют значительных расходов. Вклады богатых торговых семей - таких, как дом Рилтара - позволяют существенно пополнить денежные сундуки Совета, не залезая в карманы менее обеспеченных людей.
- Понятно. Поэтому Рилтар заседает в Совете, а остальные советники не хотят с ним ссориться, - досадливо проворчал Джастин, взяв в руки подаренную ему Дайалой шкатулку и ощутив легкое пощипывание пальцев.
- Ну, не так все просто.
- Может быть, - рассеянно отозвался Джастин, роясь в торбе в поисках чего-нибудь мягкого, во что можно было бы завернуть шкатулку. Впрочем, при всем своем изяществе она явно была гораздо прочнее, чем казалась с виду. Как и сама Дайала.
- Что ты собираешься делать?
- Что может делать одержимый, хоть бы и одержимый гармонией? Буду сидеть тихонько дома. Алтара надеется, что если я не стану мозолить Рилтару глаза, он про меня забудет... по крайней мере, на время.
- На то самое время, которые ты хочешь выиграть. Для чего? - спросил Гуннар, глядя на Джастина в упор. - Тебе не мешало бы кое-что объяснить. Чем это ты таким занимался, что Алтаре вдруг вздумалось спровадить тебя в отпуск? И чем ты собираешься заниматься в Уондерноте? Только не говори мне, что станешь чинить лемехи в матушкиной кузнице или ковыряться с отцом в саду.
- Ну, насчет сада ты, возможно, и прав, но ежели я чуток разомнусь у горна, от этого вреда не будет.
Гуннар картинно приложил руки ко лбу, а потом воздел их к оштукатуренному потолку и закатил глаза:
- Спаси и помилуй нас Тьма! Истинно ли воля твоя в том, чтобы Храм гармонии сносил подобное святотатство во имя священного долга, либо же...
- Да хватит тебе! - фыркнул Джастин, едва не покатившись со смеху.
Однако же маг Воздушной Стихии не унялся, а простер правую руку к окну и нараспев возгласил:
- Свет! Да будет Свет! А из Света рассеянного, из частиц хаоса да воздвигнется тьма, и да наречется гармонией, каковая да воссияет в душах женщин и... кого бы еще... ах, да... и ангелов Наклоса, и да озарит она даже мятущиеся души пребывающих во мраке мужчин...
Джастин не выдержал и расхохотался.
- …но не забудем же, братия, помянуть в молитве своей и благословенный, премудрый и добродетельный Совет Отшельничьего! Да пребудет с ним Тьма, да согреет его гармония и да узрит он мир таким, каким таковой является, а не каким им угодно его видеть... если, конечно, в истинном представлении о мире есть хоть какая-то выгода... И да отыщет он путь к подлинному и должному воздаянию за то, что уже сподобился узреть и уразуметь... - Гуннар закашлялся, вскочил со стула и допил оставшийся сок прямо из кувшина. - Конечно, у меня эти потешные молитвы получаются не так хорошо, как когда-то у тебя... но не в этом дело. Твои друиды явно чего-то хотят. Древние ангелы явно чего-то хотят. Белые, определенно, чего-то хотят. Наш Совет, само собой, не отстает - тоже чего-то хочет. И все в этой славной компании пребывают в твердом убеждении, что именно они обладают светильником, позволяющим увидеть сущее в истинном свете. И уж конечно, никто из них, таких премудрых и могучих, не станет слушать младшего инженера Джастина, которому что-то там взбрело в его инженерную тыкву. И это при том, что еще менее почтенный, нежели названный Джастин, колдунишка Гуннар использует свои убогие способности для того, чтобы шпионить за премногодостойнейшими членами Совета. Правда, оному малозначительному чародею еще надлежит заслужить доверие поименованного выше безмерно гармоничного и магически одаренного Джастина, каковой...
- Хватит! - прервал его Джастин. - Сядь лучше на место.
- Внимаю и повинуюсь, о незначительнейший из инженеров, памятуя о том, что сам являю собой особу заслуживающую почитания в еще меньшей мере, - отчеканил Гуннар, перед тем как снова сесть на стул.
- А теперь послушай меня, брат. Ты хотел честного, прямого ответа - будь по-твоему. Суть в том, что любое приращение гармонии - скажем, ввод в состав Могучей Десятки более крупных и гармонизированных судов - может быть уравновешено лишь соответственным приращением хаоса. Это касается всякого усиления гармонии, например формирование вполне упорядоченного войска, какое представляет собой Железная Стража. Что бы там ни твердили маги-теоретики, но чем больше в мире гармонии, тем больше и хаоса, а чем больше хаоса, тем сильнее Фэрхэвен. Иными словами, наращивание мощи Отшельничьего на морях неизбежно ведет к укреплению позиций Фэрхэвена на материке и ввергает Кандар в пучину бедствий.
Устремленные на брата глаза Джастина были подобны кристаллам черного льда.
- Дерьмо! Чувствовал же я... - не договорив, Гуннар покачал головой: - Однако это все теория, а ты, как я понимаю, намерен предпринять какие-то практические действия. Верно?
Джастин кивнул:
- Я уже начал, но тут выяснилось, что дегармонизация металла способна давать странные побочные эффекты. Это обеспокоило Алтару. Получилось так, что мне удалось дегармонизировать черное железо без нагревания, но оно при этом вытянуло весь жар из горна.
- Ты что же, задумал ради спасения Кандара обратить в холодный пепел и лед весь Отшельничий?
- Ну уж нет, так далеко мой альтруизм не простирается. Мой замысел должен найти чисто инженерное воплощение. Я хочу построить сухопутный корабль, который сможет добраться до самого Фэрхэвена.
- И ты думаешь, наши советники позволят тебе это сделать, а Белые беспрепятственно допустят в свою столицу?
- Конечно нет. Мне придется строить машину втайне от Совета, а после того, как она будет переправлена в Кандар, пробиваться к Фэрхэвену силой.
- Ну наконец-то мой братец, самоотверженный лжец и ревнитель всеобщего блага, говорит хоть и не полную, но правду, - усмехнулся Гуннар. - Что, если вдуматься, не так уж и глупо. Мне кажется, определенный смысл в твоей затее есть. Во всяком случае, ты можешь рассчитывать на мою помощь.
- Что? - удивленно переспросил Джастин.
- Ты можешь рассчитывать на мою помощь, - уже вполне серьезно повторил Гуннар. - Знаешь, Крителла была мне не совсем безразлична, а Ника с Кастином являлись моими давними добрыми друзьями. Ну а ты влюблен в свою друиду. Тьме ведомо, чем она тебя приворожила, но ты влюблен, однако даже не помышляешь о возвращении к ней до того, как исполнишь задуманное.
Джастин подался вперед, наклонился и заключил брата в объятия. Потом он отстранился, выпрямился и спросил:
- Не хочешь помочь мне доставить металлический лом в Уондернот?
- С удовольствием. Соберу и отвезу в любое время.
- Даже несмотря на то, что ты не способен взять в руки отточенный клинок?
Гуннар улыбнулся, и Джастин ответил ему тем же.

114

Кирлин вышла из кузницы, когда Джастин с Гуннаром еще подкладывали камни под колеса подводы. Мельчайший дождик, похожий скорее на взвесь тумана, обтекал молодых мужчин и сыпал на промасленную парусину, укрывшую груз.
- Что это там? - поинтересовалась Кирлин.
- Железо... старые детали, вышедшие из строя машины... разные инженерные штуковины, - ответил Джастин, выпрямляясь и вытирая мокрый лоб. - Это все надо куда-нибудь сложить. Как насчет сарая?
- Сарай сначала надо освободить. Твой отец набил его таким количеством разномерных деревянных обрезков, что хватит на нужды добрых трех поколений.
- Ну, это дерево мы могли бы пустить на постройку нового сарая.
- Это мудрено, учитывая, что там не сыскать и двух досок одинакового размера. Но хорошо и то, что ты заставишь его поломать голову над тем, куда девать деревяшки!
- А куда поставить лошадей? - осведомился Гуннар.
- А где Элизабет? - спросил Джастин почти одновременно с братом.
Кирлин ответила на вопросы в порядке поступления.
- В дальнем конце конюшни есть свободное стойло; обеих лошадей можно поставить туда. А ваша сестра на занятиях у магистры Миери. Ладно, занимайтесь своими делами, а мне нужно закончить работу над заказом Грусона. Потом можно будет выпить горячего сидра, эля или чего-нибудь еще.
- Мы разгрузимся позже, после того как выясним у отца, куда, собственно, все это добро сгружать.
- Вот и выясняйте, - отозвалась Кирлин, уже направляясь к кузнице.
Джастин с Гуннаром распрягли лошадей, отвели их в конюшню и под усиливающимся холодным дождем побрели к дому.
- Холодает, - заметил Гуннар. - Похоже, пойдет снег.
- Вот те на! Разве ты не знаешь, какой ждать погоды?
- Край облачного фронта ощущался правильно, а глубже я просто не заглядывал. К тому же после твоих разговоров насчет того, что привнося в природу гармонию, мы лишь способствуем усилению хаоса, пропадает всякое желание влиять на погоду.
- Ну, если чуть-чуть, то это не считается. Конечно... я понимаю, это звучит лицемерно, но... чуть-чуть лицемерия тоже не в счет.
- А от сарказма да самоедства не приходится ждать никакого проку.
- Тут ты прав, - согласился Джастин. - Однако все наши рассуждения на отвлеченные темы мало способствуют решению вопроса о том, куда девать это железо. Если просто сбросить его на землю, оно того и гляди окажется под снегом.
- Ладно... - Гуннар замер под холодным дождем, больше не обтекавшим его, с отсутствующим выражением на лице. Джастин ждал, когда направленные к далеким ветрам чувства брата вернутся назад.
Спустя некоторое время Гуннар пошатнулся и глубоко вздохнул.
- На Краю Земли снег все же выпадет, - сообщил он. - Но на юге и в центре острова только пройдут дожди.
- Спасибо.
К тому времени, когда братья сняли дождевики и мокрые сапоги, Горас выставил на обеденный стол четыре кружки горячего сидра и блюдо с квадратиками песочного печенья.
- Ваша мать скоро подойдет.
- Ух, как хорошо, - пробормотал Джастин, с наслаждением отпивая глоточками горячий сидр.
Гуннар сел на стул и тоже взял кружку.
- Я так понимаю, наш Гуннар «отлаживал» погоду, - заметил Горас.
- Я отогнал снег подальше на север, - признался маг. - Не слишком, только самую малость.
- Это для того, - пояснил Джастин, - чтобы мы успели куда-нибудь распихать все, что привезли с собой. Не хотелось бы потом выкапывать добро из-под снега.
- На этой подводе должно быть уйма железа, - промолвил Горас, поднося кружку к лицу и вдыхая ароматный пар. - Думаю, его можно будет сложить в сарае: с деревом, которое у меня там хранится, все равно надо что-то делать. Ваша матушка все время твердит, что я забил помещение ненужными обрезками.
- Возможно, не такими уж и ненужным, - возразил Джастин. - Не исключено, что я найду применение части твоих запасов. Древесина легче металла, а деревянные изделия равного с металлическими веса получаются прочнее.
- Берите и используйте, буду только рад.
Дверь открылась, и на кухню вошла Кирлин.
- Я ждала снега, а обошлось дождем, - промолвила она. - Сознавайся, Гуннар, твоя работа?
- Моя.
- Ну и ладно. Если только вся эта вода не замерзнет. Лучше уж снег, чем гололед.
- Не бойся, гололеда не будет. Если и прихватит ночью ледок, то тут же растает. Для настоящих зимних морозов еще рановато, - отозвался Гуннар, взяв кусочек печенья.
- Мы рады, что вы приехали домой вместе, - сказал Горас, поставив кружку на стол. - Признаться, не ждали, во всяком случае, так скоро.
Гуннар с Джастином переглянулись.
- Наверное, мне потребуется помощь, - выдавил Джастин.
- Нечасто от тебя такое услышишь, - откликнулась мать. - Какая помощь, в чем?
- Я хочу построить сухопутный корабль.
- Сухопутный корабль?
- Что-то вроде небольшого парохода, только не плавающего по морям, а разъезжающего на колесах по дорогам.
Кирлин с сомнением поджала губы:
- Боюсь, изготовить такую машину в моей маленькой кузнице будет тебе не под силу.
- Не так уж это и сложно. Материала хватит - Алтара разрешила использовать кое-какие старые детали и лишние пластины. К тому же я придумал, как переделать паровой насос.
- Как ты доставишь сюда все необходимое... Зачем, кстати, тебе вообще это надо?
- Доставлю подводами, первую партию груза мы привезли сегодня. А цель моя состоит в том, чтобы остановить Белых магов.
Горас почесал лоб:
- Я знаю, вы оба ребята способные, даже весьма способные, но мне все же трудно поверить, что в нашей маленькой кузнице можно сварганить нечто, способное остановить Белых. Особенно с учетом того, что вы уже пробовали остановить их, причем не вдвоем, а, кажется, ввосьмером, не говоря уж о поддержке тирана Сарроннина. Но не слишком преуспели.
- Это действительно звучит глупо, - с хрипловатым смешком признал Джастин, - но мне кажется, на сей раз должно получиться.
- А почему именно здесь?
Джастин уставился себе под ноги, на полированные каменные плиты пола:
- В Найлане моей работе мог бы воспрепятствовать Совет.
- Совет в состоянии воспрепятствовать ей и здесь.
- В состоянии-то в состоянии, но вряд ли станет этим заниматься издалека. Они там решили, будто я... спятил, будто мое пребывание в Наклосе каким-то образом разладило мое сознание. Вот почему я здесь. Меня спровадили в отпуск «для поправки здоровья», с половинным содержанием.
- Спятил? - Кирлин усмехнулась. - Конечно, ты склонен к чудачествам, слишком романтичен, с пылким воображением... можно сказать, шалопут. Но всяко не сумасшедший.
- Они просто не знают, как ко мне относиться. Никто не знает, ни Братство, ни члены Совета. Обвинить меня в приверженности хаосу они не решаются, ибо сам Турмин в Палате Совета заявил, что я проникнут гармонией в большей степени, чем любой из них. Им даже пришлось придумать новый термин - «одержимый гармонией». Но, в общем-то, это мне только на руку. Я действительно замыслил создание машины совершенно нового типа и предпочел бы оказаться вне сферы внимания наших почтенных советников. Пусть считается, что я болен. Сложность еще и в том, что лгать я не способен... так что лучше бы они про меня забыли.
- Пожалуй, это я понять могу, - нахмурясь, отозвалась Кирлин. - Но не боишься ли ты, что у некоторых из них все равно возникнут подозрения?
- По правде сказать, один из них, советник Рилтар, с самого начала подозревает меня невесть в чем. Собственно, именно от него-то я в первую очередь и стремлюсь отделаться. Но он сам тот еще фрукт - нечист на руку, а может, и того хуже... Гуннар обещал за ним проследить.
- Ну что ж, ветры проникают повсюду. От них не укроешься.
- На это я и надеюсь.
- Думаю, Джастин прав, - добавил Гуннар. - Рилтар определенно связан с контрабандистами, но я вовсе не уверен, что только с ними. Это еще предстоит выяснить.
- Положим, он и вправду мошенник, - промолвил Горас. - Что это меняет?
Джастин нахмурился.
- Ваш Рилтар состоит в Совете не первый год, - пояснил свою мысль домохозяин. - Едва ли остальные Советники настолько слепы и глупы, что сомнительное происхождение его богатства не бросается им в глаза. Но коли он по сию пору числится одним из них, стало быть, они склонны закрывать эти самые глаза на подобные шалости.
- Они могут подозревать его в нечестном ведении дел, - возразил Джастин, - но нельзя же вывести человека из Совета на основании одних подозрений. Вот будь у них свидетельства...
- Я, конечно, всего-навсего домохозяин и садовник, - прервал его Горас, - но по моему скудному разумению, важнейшим свидетельством продажности служат действия, предпринятые в чьих-то интересах. Однако можете ли вы обвинить в этом Рилтара? Разве его нежелание втягивать Отшельничий в войну является основанием для того, чтобы считать Советника подкупленным?
- Понимаю, что ты имеешь в виду, - согласился Джастин. - Раз уж Рилтар такой пройдоха, что при всех своих махинациях ухитряется так долго сохранять за собой место в Совете, то пока Гуннар не выяснит точно, сколько и от кого он получает, мы все равно ничего не сможем доказать. За руку его не схватишь, а кто станет слушать «одержимого» инженера или даже мага, коль скоро этот маг приходится подозрительному «одержимому» родным братом?
- Так что же, мне прекратить наблюдение? - спросил Гуннар.
- Я бы просил продолжить, - ответил Джастин. - Вопрос не в том, чтобы сковырнуть Рилтара. Мне по-прежнему необходимо знать правду.
- Думаю, Джастин прав, - поддержала сына Кирлин. - Тебе необходимо разобраться, где правда, где ложь, даже если никого другого это не интересует.
- Значит, так тому и быть, - объявил Гуннар.
- Как насчет обеда? - осведомился Горас. - Элизабет вот-вот вернется.

115

- Так что же... ты не собираешься вернуться на зиму в Фэрхэвен? Останешься здесь, в Рильяре? Какая невероятная преданность долгу! - промолвил Элдирен, согревая дыханием озябшие руки. - А не боишься замерзнуть, вместе со мной и Джиханом?
- Прекрати. Ты не хуже меня знаешь, что долг тут ни при чем. Если я поеду в Фэрхэвен, это даст Гистену повод обвинить меня в пренебрежении моими обязанностями. К тому же, нравится это кому-то или нет, пример командиров, наслаждающихся теплом и роскошью, в то время как их бойцы замерзают и терпят невзгоды, не слишком способствует повышению боевого духа солдат, - отозвался Белтар, бросив взгляд на оледеневшее окно, за которым валил снег.
- А ты что, и вправду стремишься стать любимым командиром? - спросил Элдирен.
- А у меня нет особого выбора: или быть почитаемым, или вообще перестать командовать. В отличие от предыдущих командиров я намерен выступить с оттепелью. Может быть, даже раньше. А стало быть, надо уже сейчас начинать готовиться к походу.
- Работы будет невпроворот, - подал голос Джихан. - Нет смысла откладывать ее на потом. Тем паче что у нас есть отряды, пригодные для ведения боевых действий зимой.
- В отличие от противника нам нужно сделать запасы, так что прохлаждаться на зимних квартирах войскам не придется, - промолвил Белтар, кивнув Джихану, как бы в благодарность за поддержку.
- Так ты, стало быть, не дашь бойцам отдохнуть? Не слишком-то это великодушно, - иронично заметил Элдирен.
- А я никогда и не прикидывался великодушным, - отозвался Белтар. - Моя цель состоит в том, чтобы покорить Сутию как можно скорее и с наименьшими потерями. Безделье развращает армию, поэтому мы поручим бойцам, умеющим воевать зимой, обучать этому остальных. Пусть лучше упражняются, чем пьянствуют да дерутся. А те подразделения, пехотные или кавалерийские, где нарушения дисциплины станут слишком частыми, пройдут еще и дополнительное, практическое обучение.
- В чем оно будет заключаться?
- В зимних набегах на пограничные сутианские города и захвате припасов.
- А мы, надо думать, будем сопровождать эти... экспедиции? - поежившись осведомился Элдирен.
- Само собой.
- Веселее, Элдирен! - вновь вступил в разговор Джихан. - Неужто ты предпочел бы остаться в лагере и разбираться с бесконечными жалобами, да время от времени казнить того или иного бойца за издевательство над местной потаскухой?
- А что, такое еще случается? - поинтересовался Белтар.
- Нет, с тех пор как ты превратил на площади в свечку виновного в этом копейщика, - ответил Джихан. - Но как только ты отбудешь, подобные случаи возобновятся.
- Я этого не допущу! Испепелю любого, кто посмеет нарушить приказ!
- Ну, на сей счет я бы на твоем месте не зарекался, - вздохнул Джихан. - Выявить истину всегда трудно, а поскольку мы здесь отнюдь не желанные гости, от местных всегда можно ждать ложных обвинений. Ты можешь оказаться перед неприятным выбором: или поджарить ни в чем не повинных солдат, ставших жертвой оговора, или отказаться от своих грозных приказов и показать себя пустословом. И то и другое тебе не на пользу.
- И что же ты предлагаешь делать? - поинтересовался Белтар.
- Ничего, - посоветовал Джихан. - Наши если и нашкодят, то втихую, поскольку знают, что попавшись, не сносят головы. Конечно, пара бабенок пропадет, местные пошумят, но все их обвинения останутся голословными. Нет доказательств - нет и наказанных. Бывают обстоятельства, когда лучшие результаты приносит бездействие.
Белтар глубоко вздохнул.
- Власть не всесильна и просто не в состоянии уследить за всем, - добавил Элдирен.
- Не составишь ли график посылки подразделений в фуражные рейды, Элдирен? - сказал Белтар, одаряя худощавого мага кривой улыбкой.
Элдирен пожал плечами. Когда Белтар встал и повернулся к выходу, Джихан покачал головой.

116

Джастин внимательно изучал разложенные на столе чертежи, то и дело переводя взгляд с них на металлические детали, лежавшие на полу кузницы.
- Как ты собираешься передавать энергию на колеса? - посмотрев сначала на элементы оси, а потом на стоявшую на верстаке модель, спросила Кирлин.
- Есть придумка, Варин подсказал, - перелистав стопку бумаг, Джастин нашел нужный листок и протянул матери. - Взгляни.
- Интересно, - промолвила Кирлин, рассматривая чертеж через плечо сына. - Что-то вроде коробочки в центре оси.
- В каком-то смысле так оно и есть. В этой, как ты сказала, «коробочке» штыри привода и двигателя соединяются с основной осью. Эта система позволяет при запуске сухопутного двигателя регулировать скорость вращения каждого колеса по отдельности.
- И что, все эти штуковины пойдут на изготовление твоей машины? - спросила Кирлин, озирая странной формы металлические изделия, вышедшие из-под молота Джастина.
- Большая часть. Кое-что, правда, я дегармонизирую и отошлю обратно Алтаре.
- А как ты собираешься расплачиваться?
- С тобой? Ну что ж, это справедливо. Сколько ты хочешь?
- Сам знаешь, я имела в виду другое.
- Знаю. Но тебе и вправду причитается плата. Ведь, помогая мне, ты тратишь время, за которое могла бы заработать деньги.
- Ну, с этим как раз просто - почему бы тебе самому мне не помочь? Ты ведь хороший кузнец.
- Непременно помогу. Но деньги тебе не помешают, а они у меня есть. Друиды предоставили мне право воспользоваться половиной стоимости доставленного из Дила лоркена. И настояли, чтобы я взял с собой мешочек, как они сказали, «безделушек».
- Что за «безделушки»?
- Драгоценные камни. Разные. Дайала предрекала, что рано или поздно они мне непременно понадобятся, но пока у меня не было необходимости обращать их в монеты.
- А почему друиды вообще так стремятся тебе помочь? Это кажется несколько странным. Щедрость чужаков не может не вызвать подозрений.
- Это в их интересах. Они считают, что дальнейшему сосредоточению хаоса в Фэрхэвене, равно как и гармонии на Отшельничьем, пора положить конец.
- А почему бы просто не остановить хаос?
- Сначала я и пытался сделать именно это. Но они помогли мне понять, что хаос и гармония взаимосвязаны, и теперь я думаю, что невозможно остановить хаос, не нанося тем самым ущерба гармонии.
- Это ужасная мысль, сынок.
- Наверное, да. Но такова истина.
- А почему ты так решил? Что заставляет тебя им верить?
Джастин взял кронциркуль, промерил диаметр одной из осей и лишь потом ответил:
- Железная Стража Белых. С какой стати кучка Белых магов стала бы внедрять элементы гармонии в сердце своих владений, не будь это в их интересах?
- Но это не значит...
- Значит. Железная Стража способна противостоять тому, против чего бессильны Белые копейщики. Почему - сказать не берусь. На первый взгляд это кажется нелогичным, но таковы факты.
- Ну что ж! - рассмеялась Кирлин. - Если выбирать между логикой и фактами, я склоняюсь к логике.
Джастин отложил кронциркуль.
- В этой железяке, - он указал на ось, - есть внутренний дефект. Мне придется пойти в сарай и проверить остальные.
- Не занеси слишком много грязи.
Покачав головой и улыбнувшись, Джастин вышел под легкий холодный дождь - дождь, обещавший к ночи превратиться в снег.

117

Крепко сбитый моряк в офицерском бушлате шагал по вымощенному камнем найланскому причалу. Легкие хлопья снега не налипали на черепичные крыши, и когда порыв ветра, сдув снежинки с ближайшей кровли, швырнул их офицеру в лицо, тот утерся некогда белой, но ныне посеревшей тряпицей. Дойдя до конца причала, он повернул направо, к теснившимся у подножия холма складам, лавкам и посредническим конторам.
На вывеске значилось: «Рилтар и Веллон». Под названием торгового дома читалась сделанная более мелким шрифтом на Храмовом и хаморианском языках надпись: «Торговля, посредничество, грузоперевозки. Все порты Восточного океана».
Моряк вошел в здание и затворил за собой дверь.
- Чем могу служить? - осведомился, встав со стула, молодой конторщик в коричневом одеянии.
- Капитан Пессейти к мастеру Рилтару.
- Минуточку, почтеннейший.
Пессейти переступил с ноги на ногу. Взгляд его перебежал с незатейливого письменного стола, за которым сидел конторщик, к полуоткрытой двери в соседнее помещение, а потом к стеллажу, заставленному счетными книгами.
- Прошу, почтеннейший. Сюда.
Капитан кивнул и проследовал в заднее помещение.
- Чем могу служить, капитан? - осведомился Рилтар, тоже встав из-за стола.
- «Тилера» стоит на якоре в конце главного причала, - отозвался моряк, протягивая Рилтару свиток. - У меня фрахт на перевозку в Рузиосис шерстяных тканей.
Развернув пергамент, Рилтар внимательно прочел написанный аккуратными буквами текст контракта и пробежал пальцами по скреплявшей документ печати.
- Кажется, все в порядке, - промолвил он. - Как собираешься платить?
Капитан «Тилеры» молча протянул плоский, но плотный конверт.
- Похоже, это поручительство Имперского Казначейства Хамора.
- Оно самое и есть. А что еще мог бы предложить старый Кайлин?
- И то сказать... - пробормотал Рилтар, просматривая платежное обязательство. - Надо же, на сей раз он даже не забыл включить в счет комиссионные.
- Когда можно будет произвести погрузку?
- Ткани уже сложены в тюки, но их еще следует надлежащим образом упаковать. Первую партию начнем грузить после полудня. Остальное в конце дня.
Пессейти кивнул.
- Могло быть лучше, но могло и гораздо хуже, - промолвил он, после чего снял с пояса тяжелый кожаный кошель, положил на стол и пояснил: - Это премиальные за последнюю партию.
Рилтар поднял глаза от ворошившихся на сквознячке бумаг:
- За последнюю партию?
- Это за тот, особый сарроннинский товар... если ты меня понимаешь. А сейчас, почтеннейший, - капитан прикоснулся к шапке, - я с твоего позволения вернусь на корабль. Пусть идет хоть дождь, пусть хоть снег, но после полудня мы будем готовы к началу погрузки.
- Насчет погоды можно не беспокоиться. Если понадобится, у нас найдется непромокаемая упаковка.
- Рад это слышать, - сказал Пессейти, кивнул и покинул помещение.
Рилтар неспешно взял в руки мешочек и взвесил его на ладони.
В таверне, расположенной через два дома от посреднической конторы, Гуннар вытер вспотевший лоб платком.
«Золото... и Рилтар был удивлен... Хотя не слишком...»
Допив остававшийся в кружке сок, маг бросил на стол четыре медяка и выскользнул за дверь, под снегопад.

118

Грохот колес тяжелого фургона эхом отдался в сарае, где Джастин сортировал детали из черного железа, выискивая шестеренку поменьше.
Интересно, чей бы это мог быть фургон - Кирлин или чей-то еще? Инженер выпрямился и открыл дверь. В лицо бросился порыв холодного ветра. К тому времени когда Джастин вышел на стылый двор, запряженный двумя рослыми гнедыми тяжеловозами фургон уже вкатывал туда. На боковой стенке фургона красовалась эмблема - очерченный белым черный молот. Взгляд молодого человека переместился от знакомого символа к не менее знакомым фигурам на козлах.
- Алтара! Варин!
Немолодой, уже лысеющий инженер улыбнулся, соскочил с сиденья и заявил:
- А ну, лежебока, хватит прохлаждаться! Берись-ка за разгрузку, как-никак это твой товар.
Пока Джастин спешил к фургону, Алтара тоже соскочила на землю, а Варин успел откинуть задний борт.
- Вот уж не ждал, - признался Джастин и с усмешкой добавил: - Но в любом случае вы прикатили не зря. У меня собралось некоторое количество дегармонизированного железа, которое можно отправить с вашим фургоном обратно в Найлан.
- Лишнего железа не бывает, - откликнулась Алтара. Она поставила фургон на тормоз, в то время как Варин привязал лошадей к каменному столбу.
- Знаешь, Джастин, - промолвила Алтара, отбрасывая со лба короткую прядь волос, - я и сама не понимаю, что заставляет меня этим заниматься. Моя собственная работа идет с отставанием от графика, а мы, вместо того чтобы поднажать, чуть ли не контрабандой ввозим железо в Уондернот.
- Думаю, - откликнулся Джастин, - тебя побуждает к этому совесть. Ты ведь понимаешь, что остановить Фэрхэвен необходимо, а поскольку наш премудрый Совет предпочитает бездействовать, никто, кроме нас, этого не сделает... Надеюсь, вы останетесь на обед?
- На обед, приготовленный твоим отцом? Да мы, можно сказать, ради этого сюда и прикатили.
У кузницы к инженерам присоединилась Кирлин. Вчетвером они быстро затащили внутрь доставленные из Найлана шестерни, шпиц-штихель и маленький конденсатор. Помимо этого из фургона были выгружены тонкие железные листы, которые следовало занести в сарай.
- Я правда, не совсем понимаю, на что они пойдут, - пробормотал Джастин, разглядывая поблескивающие пластины.
- Мне подумалось, что ты мог бы превратить их в броню из черного железа, - ответила Алтара. - Конечно, наплющить железо для обшивки можно и здесь, но таким тонким оно без специального оборудования не получится. А насколько я понимаю, оснащение сухопутного корабля должно быть настолько легким, насколько это возможно.
- У меня складывается впечатление, будто эту машину проектируешь ты, а я тут так, под ногами путаюсь.
- А что, Джастин, шутки шутками, а в твои чертежи я бы заглянула. Голова у тебя золотая, руки тоже, но чертежник из тебя... лучше и не говорить.
- Спасибо, Алтара. Я тебя тоже люблю.
- Знаешь, моя Эстил, - подал голос Варин, - считает, что эта Дайала существует только в Джастиновом воображении. На том основании, что реальная женщина, будь она хоть сто раз друида, просто не могла бы так вскружить ему голову.
- Передай ей, - откликнулся Джастин, помогая Алтаре прислонить листы к стене, - что это прекрасно удалось бы и ей самой, не свяжись она с тобой раньше.
- Э, да ты оказывается заглядывался на подруг своих товарищей! - вступила в разговор Кирлин. - В таком случае я за тебя спокойна: ничто человеческое тебе не чуждо.
Они рассмеялись.
- Сдается мне, - послышался с порога голос Гораса, - что сегодня за обедом у нас соберется целая компания!
- Это точно. И останется на ночь, - объявила Кирлин.
- Да мы не...
- Никаких «не»! - отрезал Горас. - Где вы остановитесь - уж не в «Колесе» ли? Так там сквозняки гуляют, недолго и простудиться.
Алтара и Варин переглянулись.
- По правде сказать, нас уговорить не трудно, - промолвила наконец Алтара.
- Тем паче, - подхватил Варин, - что мы не теряем надежды разузнать побольше о его таинственной друиде.
- Желаю удачи! - хмыкнула Кирлин. - Однако я, его мать, так и не узнала ничего, кроме того, что она прекрасная, премудрая, сребровласая, зеленоглазая и спасла его от участи, худшей, чем смерть. О, прошу прощения... Еще мне известно, что она каким-то манером уговаривает деревья отращивать вместо сучьев прекрасные шкатулочки.
Кирлин взглянула на Алтару, и та ответила ей улыбкой.
- Вечер обещает быть интересным, - решился подать голос Джастин.
- Только в том случае, если мы прекратим болтать и займемся делом. Иначе до ночи провозимся. Кстати, Джастин, где это дегармонизированное железо, о котором ты говорил?
- Вон там, - ответил Джастин, указывая на угловой ларь. Варин покачал головой:
- Тьма! Алтара, он ведь и вправду это сделал. Все превратилось в обычное, мягкое железо.
- Джастин, ты мог бы превратить это в доходный промысел, - заметила Алтара.
- Считай, что это - плата за предоставленные материалы, - откликнулся молодой человек.
- На дегармонизацию такого количества железа с помощью горна ушло бы три восьмидневки, а ты, ручаюсь, управился куда быстрее.
- Да, побыстрее... - Джастин не решился признаться, что весь сложенный в ларь металл был дегармонизирован единым духом, только вот сарай после этого превратился в ледяной дом. На то, чтобы растопить лед, ушло больше времени, чем на саму дегармонизацию.
- Вот и прекрасно. В таком случае я могу не кривя душой доложить, что снабжая тебя ломом, мы экономим время и труд, а стало быть, такой обмен выгоден для Братства. А теперь давайте загрузим это в фургон.
Но еще до того, как они закончили работу, Элизабет появилась из кухонной двери и помахала им рукой.

Предыдущая страница 19 Следующая страница


Война Гармонии 20

- Сейчас, только лошадей в стойла поставим.
Джастин с Варином уже распрягли двух гнедых битюгов и теперь заводили их в конюшню.
- Алтара говорила, что до поездки в Сарроннин ты совершенно не умел ездить верхом, болтался в седле, как куль с овсом. Как же это вышло, если ты вырос рядом с родительской конюшней? - полюбопытствовал Варин.
- Мы верховых не держали, только упряжных. Ухаживать за лошадьми я умел с детства, а вот верхом ездить приучен не был...
- Холодно тут у вас, - поежился Варин.
- Не холоднее, чем обычно, - отозвался Джастин.
- Я вырос в Найлане, а там климат куда мягче, - пояснил Варин, глядя, как Джастин засыпает в кормушку зерно.
- Долго вы там возились, - заметила Элизабет, когда двое инженеров заняли наконец свои места за большим столом.
- Горячий сидр или клюквицу? - спросил Горас.
- Горячий сидр.
- А мне эль, - попросил Джастин.
- Не понимаю, как можно при столь высоком уровне внутренней гармонии пить хмельное, - покачала головой Алтара.
- Оно затрагивает лишь поверхностную гармонию, - рассмеялся Джастин.
- Но как может гармония быть поверхностной?
- Лучше не спрашивай, - предостерегла Кирлин. - А то придется до ночи выслушивать рассуждения, которые и самому-то ему не совсем понятны.
- Я бы лучше послушал про друиду, - промолвил Варин.
- Про Дайалу? - уточнила Элизабет с широкой улыбкой. - Могу сказать, что она действительно друида, но живет вовсе не в дереве, а в доме - правда, этот дом, вроде бы, каким-то образом вырос из деревьев. А еще она всегда ходит босиком, даже в пустыне, но одежду почему-то носит. Это все.
- Неужто все? - разочарованно переспросил Варин. - Настоящая друида, но не живет в дереве? А почему она не носит обуви?
- На то она и друида, - суховато отозвался Джастин. - Так или иначе, но она и босая одолела Каменные Бугры и луга с куда большей легкостью, чем я в сапогах. А вот мне так и не удалось научиться разгуливать босиком по лесу или степи, а уж о Буграх и говорить нечего.
- А используют ли они железо? - поинтересовалась Алтара.
- Конечно, - ответил Джастин. - Правда, некоторые из них не могут иметь дела с отточенными мечами и даже ножами, но такое случается и у нас. Как я понимаю, Доррин тоже никогда не брал в руки клинка.
- Я хочу услышать об этих серебряноволосых друидах как можно больше, - заявил Варин, украдкой подмигнув Элизабет.
- Ну... - начала сестра Джастина.
- Элизабет! - вскричал Джастин.
- Джастин, ну что ты за бирюк? Сам не рассказываешь и другим не даешь.
- Знаю, что бирюк, - буркнул Джастин, отхлебывая эль.
- А вот свежий хлеб и сыр, - объявил Горас, поставив на стол овальное блюдо. - Теперь, думаю, вы сможете продержаться до обеда.
- Это, конечно, очень вкусно, - снова сел на своего конька Варин, - но как насчет рассказа о друиде? Ты бы видел, Джастин, какая у тебя делается физиономия, когда ты задумываешься о ней и считаешь, будто никто на тебя не смотрит!
Алтара закашлялась, поперхнувшись горячим сидром.
- Ну что я могу рассказать? - чуть ли не простонал Джастин. - Ну что?
- Видать, и вправду рассказывать нечего, - хмыкнула Кирлин. - Бери хлеб, пока не остыл. И постарайся, по возможности, не выглядеть совсем уж ошалевшим от любовных мечтаний.
- А как от них шалеют? - полюбопытствовала Элизабет.

119

- Этот одержимый гармонией инженер по-прежнему меня беспокоит, - промолвил Рилтар.
- «Одержимый гармонией»? Само это сочетание слов звучит более чем странно, - Кларис закашлялась, пригубила из кружки и поставила ее на керамическую подставку с изображением печати Отшельничьего. - Что ты имеешь в виду?
- Да уж, Рилтар! Будь добр, просвети нас, - поддержала ее Дженна, поглаживая пальцами черную глазурь своей кружки.
- Турмин объявил, будто этот инженер, Джастин, исполнен гармонии в большей степени, нежели кто-либо, кого ему случалось встречать. Возможно, даже в излишней степени. И он, насколько я понимаю, одержим идеей постройки сухопутного корабля, который будет передвигаться по дорогам так же, как наши суда по морям.
- Это может показаться не слишком практичным и реалистичным, но вряд ли свидетельствует о безумии, - Кларис поджала губы, помолчала и продолжила: - Доррина, с его идеями, тоже принимали за безумца, но не построй он в свое время «Черный Молот», мы бы здесь не сидели.
- Ты действительно считаешь, что намерение выпустить на наши дороги движущееся средоточие хаоса не является признаком безумия?
- По-моему, ничего подобного пока не случилось, верно?
- Но случится.
- Рилтар, - вкрадчиво, в тон шелестевшему за окном дождю, начала Дженна, - разве ты не замечаешь, что твои рассуждения не вполне последовательны? С одной стороны, ты призываешь нас не беспокоиться насчет Фэрхэвена на том основании, что Белые не представляют собой реальной угрозы, а с другой - переживаешь из-за инженера, исполненного исключительной гармонии, который уж всяко не опаснее Белых. Скажу откровенно, что число солдат, которых они успели перебросить через Закатные Отроги в Сарроннин до снегов, заботит меня куда больше, чем чьи-то там мечты о каком-то сухопутном корабле. Чуть ли не каждую восьмидневку мы получаем известия о захвате какого-нибудь городка или деревни - и это зимой, когда активные боевые действия не ведутся! Лед закрыл для Сутии морские торговые пути, а с суши страну окружают Белые. К оттепели в руках сутианцев останутся лишь Армат, Девалония да несколько прибрежных городов.
Дженна взглянула на свои коротко остриженные ногти и положила руки на стол.
- Большая часть населения Сутии, так же как и большая часть войск, сосредоточена как раз на побережье, и сейчас им ничто не угрожает, - рассудительно указал Рилтар.
- Совершенно справедливое замечание, - откликнулась Дженна. - Однако ты упустил из виду тот факт, что, овладев плацдармом на сутианской территории, Белые смогут выступить в поход, как только сойдут снега. А у сутианцев не останется ни территории, на которой они могли бы задержать противника, ни времени, чтобы получить хоть какую-то поддержку морем. Фэрхэвен нанесет удар прежде, чем растают льды и откроется навигация.
- Маги соперничают между собой, - заметил Рилтар с кривой усмешкой.
- Да, но пока не видно, чтобы их распри ослабляли Фэрхэвен. Победителем в схватке жаждущих власти чародеев всегда входит самый сильный и самый опасный. Еще до наступления лета с Сутией будет покончено.
- Возможно, дорогие коллеги, все обстоит именно так, - промолвил Рилтар, сложив пальцы домиком. - Но я обязан задать вам все тот же вопрос: а что, собственно говоря, можем сделать мы? Что? На данный момент у нас даже нет возможности направить в Сутию корабли.
Дженна и Кларис переглянулись.

120

Холодный дождь, то и дело перемежавшийся крупными хлопьями мокрого снега, намочил волосы Джастина. Раздробляя камень ударами горного молотка, инженер выискивал следы тяжелой и рассыпчатой желтоватой породы, которая, после воздействия гармонией, превращалась в ложный свинец. Джастин знал, что магов, подолгу работавших с этим материалом, настигала смерть, однако чувствовал - контроль над равновесием хаоса и гармонии в его теле позволит ему обеспечить защиту.
Даже порошкообразная руда излучала вспышки хаоса - невидимые, представавшие чувствам мага похожими на белые угольки, тогда как микроскопические прожилки ложного свинца удерживали этот хаос связанным. В каком-то смысле руда производила то же впечатление, что и Великий Лес Наклоса, только повторенный в миниатюре. При этом находить места залегания рассыпчатой руды во время дождя, даже смешанного со снегом, было почему-то легче. Возможно, потому, что падающая вода гасила более отдаленные импульсы хаоса.
Джастин снова поднял молоток, жалея о том, что не находится в Наклосе с Дайалой, пусть к этому приложатся водяные ящеры, лесные коты, Каменные Бугры и прочая прелесть. Интересно, что она сейчас делает? Погружена в работу, навещает родителей и друзей, беспокоится о нем?
Последняя мысль заставила Джастина покачать головой. Дайала не могла позволить себе предаваться тоске. Да и ему самому лучше взяться за дело поэнергичнее, чтобы поскорее разобраться с хаосом и вернуться в Наклос навсегда. Другой вопрос, что он там будет делать? Станет кузнецом?
Инженер пожал плечами, решив, что это далеко не худший исход, но тут же поежился - за шиворот ему затекла струйка холодной воды. В этот момент он был бы рад оказаться даже и не в Наклосе, а в Уондерноте, в жаркой матушкиной кузнице.
Спустя некоторое время Джастин уселся на камень, чтобы дать передохнуть ногам.
- Все просто... - пробормотал инженер себе под нос, прощупывая чувствами голые холмы и долины. - Мне просто нужно попытаться вызвать коллапс. Превысить критическую величину и вызвать коллапс. Вот и все.
Подняв молоток, он раздробил еще один камень, а потом поднял клапан мешка, сшитого из пропитанной водоотталкивающим составом кожи, и принялся ссыпать туда свою добычу.

121

Засветив обе лампы, Джастин высыпал руду в горн, а затем начал раздувать большие меха, настраивая чувства на гранулы, которым предстояло превратиться в ложный свинец. По мере нагревания порошка, который, как он надеялся, станет металлом, связанный гармонией хаос ощущался все более отчетливо.
Послышался стук.
Джастин покосился в сторону двери, но продолжил подкачивать меха.
Стук - на сей раз более настойчивый - повторился.
Вздохнув, инженер выгреб порошок из горна и отворил дверь.
На пороге стоял приземистый мужчина в черном.
- Мастер Турмин! Вот уж не чаял! Пожалуйста, заходи.
- Надеюсь, я не слишком поздно? - осведомился маг, войдя в кузницу.
- В каком смысле?
- Много ли ложного свинца ты уже успел получить?
- Откуда ты узнал? - воскликнул Джастин. - Я никому не говорил.
- У нас, магов, есть свои способы, - ответил пожилой чародей и, криво усмехнувшись, добавил: - Не обязательно магические. До меня дошли слухи, что ты без конца шныряешь по отвалам старых рудных копей. Ну а когда маг занимается такими делами... - Турмин пожал плечами.
- В отличие от тебя или Гуннара я вовсе не маг.
- Маг, только не такой, как мы. Потенциально ты гораздо сильнее любого из нас, а стало быть, и гораздо опаснее, - Турмин перевел взгляд на горн. - Нагреваешь, а потом сортируешь с помощью гармонии, так?
- Я надеялся, что это сработает.
- О, в том, что сработает, нет никаких сомнений! Это всегда срабатывает. Проблема лишь в том, что месяца через три, закончив обрабатывать третью или четвертую партию, маг умирает от изнурительной болезни. Правда, ты, учитывая столь высокую степень гармонизации, можешь протянуть вдвое дольше.
Джастин вздрогнул.
- Не дашь ли чего-нибудь попить? - попросил Турмин. - Я приехал верхом прямо из Альберты.
Молодой инженер кивнул:
- Конечно. Только мне нужно завалить горн. Если оставить все как есть, порошок, наверное, может кому-нибудь повредить.
- Не повредит, надо только не затягивать и избавиться от него уже завтра. Если ты не успел раскалить руду слишком сильно, можно просто высыпать ее в море.
Джастин забанковал горн, оставив порошок остывать на кирпичах, и задул лампу. Турмин проследовал за ним на пустую кухню.
- Пива или сок? - спросил Джастин.
- Сок. Я не настолько гармоничен, как ты. Кроме того, попросив попить, а не выпить, я именно это и имел в виду.
Джастин хлопнул себя по лбу.
- А как же твоя лошадь? Я совсем забыл...
- Твоя сестра оказала мне любезность и позаботилась о Вагере. Я сказал ей, что приехал к тебе как маг к магу, и она заверила меня, что напоит и накормит лошадь.
- Ох, Элизабет... - Джастин покачал головой и направился из кухни в гостиную, погруженную в полумрак. Светловолосая девушка тотчас испуганно отскочила от двери.
- Ладно, - со вздохом призналась она при виде брата, - застукал ты меня! Признаюсь, хотела подслушать. Но ты ведь расскажешь мне, что у вас за дела?
Джастин ухмыльнулся и кивнул:
- Что смогу.
- Обещаешь?
- Обещаю.
К тому времени, когда Джастин вернулся на кухню и извлек из охладителя кувшины, его сестра исчезла. Он поставил на стол два кувшина, добавил к ним две кружки и, наполнив одну из них зеленым соком, протянул пожилому магу.
Турмин опустошил кружку в два глотка.
Улыбнувшись, Джастин наполнил ее снова, налил себе темного пива, уселся на табурет и стал ждать, когда Турмин заговорит.
- Джастин, все, что я скажу, основывается не на личном опыте, а почерпнуто из книг, хранящихся в Храме, ибо никому из ныне живущих не дано повторить то, что делали и о чем писали Креслин и Доррин. Ты, наверное, слышал, что в последние годы жизни оба они постарались сохранить для потомства некоторые свои идеи и потому взялись за перо.
- Мне об этом рассказывали.
- Так вот, как только Гуннар рассказал мне о твоем трюке со взрывчатым порошком, я сразу же понял, каким будет дальнейший ход твоей мысли. Цели твои мне неизвестны, но догадавшись, какие средства могут быть избраны, я счел необходимым предупредить тебя об опасности. Ложный свинец известен уже больше двухсот лет, упоминания о нем встречаются в записках Доррина. Собрав вместе некое количество этого вещества, можно вызвать выброс чудовищного жара, почти чистого хаоса, но в малых количествах ложный свинец не менее гармоничен, нежели любой металл, хотя он и не встречается в природе в чистом виде.
Турмин пригубил еще соку. Джастин терпеливо ждал продолжения.
- Проблема, однако, состоит в том, что и в связанном состоянии он выделяет импульсы хаоса.
- Белые вспышки?
- Ты можешь их видеть?
Джастин кивнул.
- Ну что ж, стало быть, некоторое представление у тебя есть. Суть этого явления нам непонятна, однако установлено, что если поместить ложный свинец рядом с живым существом - скажем, поблизости от клетки с певчей птицей, - птица скоро зачахнет. То же самое происходило и с изучавшими это вещество магами, разница лишь в том, что они держались подольше пташек.
Турмин снова умолк. Некоторое время молчал и Джастин, но потом, не выдержав, спросил:
- И что?
- И все. Я рассказал все, что знал. Есть вопросы - задавай, а я попытаюсь ответить.
Джастин задумался, подыскивая верные слова.
- Мне не кажется, что ты предостерегаешь меня из особой любви ко мне, - сказал он наконец.
- Верно. Что бы ты ни задумал, результат, наверное, будет ужасным. А я не в восторге от тех, кто творит ужасные дела.
- Но почему, в таком случае, ты просто не предоставил меня моей судьбе? Пусть бы я погиб от воздействия ложного свинца.
- Не исключено, что погиб бы и Гуннар.
- Что еще?
- Ты встречался с ангелом?
Вопрос оказался столь неожиданным, что Джастин покачал головой и, перед тем как ответить, сделал глоток пива.
- Все называли ее ангелом, хотя я не уверен в том, что это следовало понимать буквально. Во всяком случае, она была друидой - и очень, очень древней.
- Ты тоже станешь таким, если преодолеешь свое безумие, - сказал Турмин, после чего встал, заново наполнил кружку и опять сел.
- Ты отвечаешь не совсем прямо, - заметил Джастин.
- Наверное, ты прав, - признал маг. Джастин вздохнул.
- Что ты собирался делать с ложным свинцом? - продолжал расспросы Турмин.
- Мне показалось, что можно найти способ соединить его с гармонией, дабы уничтожить хаос.
- Посредством еще большего хаоса? - сухо осведомился Турмин.
- Вполне возможно.
- И ты полагаешь, что это будет благом?
- Может быть, и нет. Но в отношении Фэрхэвена надо что-то предпринимать.
- Ах да... Белые Братья.
- Мы не обращали на них внимания, а они извратили гармонию, поставив ее на службу хаоса, и теперь собираются захватить весь Кандар.
- Весь Кандар?
- Ну... кроме Наклоса, - добавил Джастин.
- У меня есть предложение, юный Джастин, - проговорил Турмин. - Раз уж ты задумал уничтожить хаос с помощью гармонии, так используй именно ее, а не связанный ею хаос. Это гораздо безопаснее для всех нас, включая тебя.
- Но как?
- Хороший вопрос. Видел ты когда-нибудь, как луч света проходит сквозь ограненный кристалл?
- Получается радуга.
- А ведь это проявление гармонии, не так ли?
- Пожалуй, - откликнулся Джастин, заглядывая в почти пустую кружку.
- А случалось тебе видеть опыты с линзами?
- Было дело. Один из магистров показывал нам, как с помощью увеличительного стекла зажечь огонь.
- Как по-твоему, не следует ли из этого, что свет является носителем некой силы?
- Кажется, до меня доходит.
- Полагаю, что да, Джастин, - откликнулся Турмин с негромким смешком. - Надеюсь. Во всяком случае, ты теперь знаешь, что попытка использовать ложный свинец убьет тебя раньше, чем ты успеешь осуществить задуманное.
- И на сегодня это все, да?
- Для тебя - все, - ответил старый маг, вставая. - А меня еще ждет долгая дорога.
- Заночуй у нас, мы будем рады.
- Благодарю за любезность, но на утро у меня запланированы важные дела.
- Тебе придется провести в седле большую часть ночи...
- Порой это неизбежно. Быть магом означает брать на себя ответственность. Тебя это тоже коснется, если уже не коснулось.
Турмин наклонился, поднял кружку и допил оставшийся зеленый сок.
Позднее, когда удалявшийся стук копыт Турминовой кобылы перестал заглушать шепот ветра, Джастин снова повернул к кузнице, с твердым намерением поутру выбросить порошок в море, чтобы волны отнесли его как можно дальше.
И тогда ему надо будет заняться кристаллами. Кристаллами и светом.

122

- Что вы затеваете? - спросил Элдирен, переводя взгляд с Белтара на Джихана.
Силы Белых расположились на склоне холма над долиной, разделенной рекой Армой. Шлюзы на реке больше походили на крепости, с башнями по обе стороны, русло перекрывалось шипастыми цепями, а за рекой высились стены Армата.
При наличии пушек или достаточного количества осадных машин ни речные крепости, ни городские стены не могли бы считаться серьезным затруднением. Однако полностью возместить ущерб, причиненный проклятым черным инженером почти два года назад, за прошедшее время так и не удалось. В распоряжении Белых имелось не так уж много кузнецов, способных работать с железом.
- Окажем сутианцам услугу, - усмехнулся Белтар. - Я собираюсь очистить их грязную реку. И их грязную гавань.
Джихан посмотрел на Белтара и спросил:
- Это имеет отношение к реке и источникам хаоса?
Элдирен нахмурился.
- Что это за постройки там, внизу? - осведомился Белтар, указывая на четыре здания, стоявшие у подножия холма, возле дороги, выходившей к главному тракту на Армат.
- Гостиница и серные источники. Но ты же сам выгнал оттуда всех...
- Вот именно! - Белтар широко ухмыльнулся. Элдирен разинул рот в изумлении:
- Но ты ведь не...
- Испытай меня. Это гораздо дешевле, чем терять солдат.
Худощавый Белый маг снова бросил взгляд на реку Арма.
- Это потребует некоторых усилий, но я смогу продержать реку кипящей, может быть, даже в течение восьмидневки. Ну а уж если это не поможет... - Белтар пожал плечами.
- Похоже, ты вовсе не любишь использовать войска.
- Не люблю, но ведь приходится! По дороге сюда из Рильярта солдаты немало потрудились.
- Ну, то были лишь мелкие стычки.
- Если противник не способен ни на что, кроме мелких стычек, разве это моя вина? Мы провели наступление, они отступили и укрылись в городе. Мои солдаты вовсе не хотят класть головы при штурме. Может, ты сам рвешься на стены, Элдирен?
Маг покачал головой.
- А ты, Джихан?
- Конечно нет. Как и большая часть бойцов, особенно копейщиков.
Белтар закрыл глаза и сосредоточился. Вскоре земля задрожала, а из-под строений у подножия холма стали сочиться серные пары. Скоро вонь стала столь нестерпимой, что солдатам пришлось замотать лица мокрыми платками. Потом желтая вода выплеснулась из источников, и горячие ручьи устремились через пространство в сто локтей к реке Арма.
К тому времени когда Белтар открыл глаза и тяжело опустился на раскладной стул, над рекой вовсю стелился вонючий пар.
На противоположном берегу поднялся переполох. Жившие у реки люди выбегали из своих хижин и устремлялись вверх по склону, прочь от едкого тумана. Некоторые пытались угнать с собой овец, быков и прочую живность.
- Они это надолго запомнят, - пробормотал Джихан.
- Надеюсь, - буркнул Белтар, опять закрывая глаза. Земля содрогнулась еще раз, и к реке побежали новые желтые ручьи.
Элдирен, морщась от зловония, закашлялся и прикрыл рот ладонью.
- Сами-то мы не задохнемся?
Джихан повернул коня и направился назад, вверх по склону. Элдирен последовал его примеру. Спустя мгновение их нагнал Белтар.
- Помнится, кто-то утверждал, будто войны не выигрываются с помощью магии, - проворчал он с хмурой ухмылкой.
- Магия срабатывает, - рассеянно отозвался Джихан, - однако с каждым твоим успехом возрастает и вероятность того, что ты не переживешь неудачи.
- Так или иначе настоящей неудачи не переживет ни один Белый маг, - заметил Белтар.
Элдирен ехал позади. То и дело оглядываясь на устремлявшиеся к Армату клокочущие потоки, он старался заставить свой чувствительный желудок не реагировать за смрад зловонных испарений.

123

- Как он это воспринял? - спросил Гуннар.
- Главное, он избавился от порошка, - отозвался Турмин, озирая с террасы серебрящуюся гладь Восточного океана. - Ложный свинец - отвратительная штука! Отвратительная, отвратительная, отвратительная! - Маг содрогнулся.
- Но как тебе удалось его убедить? - осведомился Гуннар, поведя плечами, словно с намерением их размять. - Джастин не из тех, кто легко отступает от задуманного.
- Я предложил ему бороться с хаосом не с помощью того же хаоса, хотя бы и скованного гармонией, но средствами чистой гармонии. И подсказал способ - гармонизация света с помощью кристаллов.
- Свет как оружие против хаоса? Гармонизированный свет? Да, в теории это возможно, нечто подобное упоминалось и Доррином... но добиться нужного эффекта на практике пока никому не удавалось.
- Эту мелкую подробность я предпочел опустить.
- Ты поступил не совсем честно, - сказал Гуннар.
- Но то, что он замышлял, было куда хуже.
- Может быть... Однако вдруг ему удастся осуществить затею с кристаллами?
- Многие пытались добиться этого на протяжении двухсот лет. Ни у кого ничего не вышло.
- Среди этих «многих» не было Джастина.
- В любом случае от опытов со светом меньше вреда, чем от взрывчатых веществ из ложного свинца.
- Надеюсь, что так оно и есть. Очень надеюсь.
- Как и все мы, Гуннар. Поверь мне.

124

Бросив взгляд на безоблачное весеннее небо Джастин вытащил из сарая конструкцию, смонтированную на раме диковинного вида.
Установив раму на каменной плите мостовой и подсунув под нее лист простого железа, он расположил укрепленную на раме линзу так, чтобы пойманный ею солнечный луч сфокусировался точкой на железном квадрате. Железо легко поглотило свет, как поглотило бы всякий магический импульс.
Джастин выждал некоторое время, однако поглощенная энергия не произвела в структуре металла никаких изменений. Тогда он подставил под луч щепочку. Очень скоро она начала обугливаться, а потом воспламенилась. Наблюдая за этим, Джастин сосредоточивался не на дереве, а на потоке света, улавливая энергетические нити, проходящие сквозь линзу.
Может ли он направить туда больше света? Сделать нечто противоположное созданию светового щита - не отвести свет прочь, а, напротив, собрать его как можно больше и направить на определенный объект? Он осторожно коснулся чувствами светового потока - тончайшего, словно паутина, но прочного, как железо, - чтобы свить и направить в линзу более мощный луч.
Когда от напряжения на его лбу выступили бисеринки пота, инженер почувствовал, что железо нагревается, и приметил на листе слабое красноватое свечение.
При попытке расширить паутину, сплетенную силой его сознания, вокруг него пали тени, как будто небо закрыло невесть откуда взявшееся облако.
На поверхности железного листа загорелась, рассыпая искорки, яркая световая точка.
- Джастин! - крикнула Элизабет.
Он покачал головой. Тени исчезли. Взмокший от пота инженер снова стоял на свету.
Сестра сбежала по ступеням, сделала несколько шагов по дорожке и, становившись, пробормотала:
- Прости. Я все испортила, да?
- Ничего, - отозвался Джастин, потянувшись и сжав ее плечо. - Что-что, а повторить опыт я смогу. Главное теперь ясно - это срабатывает.
- Знаешь, Джастин, то, что ты делаешь, порождает очень странные ощущения, - поежившись промолвила Элизабет. - С крыльца я увидела тебя в тенях, хотя облаков не было и в помине. А потом металл загорелся. Он ведь горел, верно?
- Что-то вроде того.
Заслышав еще чьи-то шаги, Джастин взглянул через плечо сестры и увидел деловито шагавшую к ним по дорожке Кирлин.
- Небось, собрался ковать железо, не раскаляя его в горне? - осведомилась она.
- Нет, не совсем. Так, опыты ставлю.
- Опыты у тебя, сынок... - она покачала головой. - Я не волшебница, но даже я ощутила что-то необычное.
Джастин непроизвольно опустил глаза на лежавший под линзой железный лист. Точнее, на маленькое, в диаметр мизинца, отверстие.
- Аккуратненько, как пробойником, - заметила Кирлин, проследив за его взглядом. - Но ты ведь наверняка проделал это не с помощью обычного инструмента. Так?
- Так. Инструмент я использовал, но не совсем привычный - вот эту линзу. Дырка прожжена солнечным светом. По-моему, получилось неплохо. Во всяком случае, теперь ясно, что железо может гореть.
- Ты прожег железо лучами солнца?
- Ага. Но мне еще многое предстоит додумать и усовершенствовать.
- Сухопутные корабли, прожигающие железо линзы - что дальше? Тьма, я вовсе не уверена, что мне хочется это знать!
Лишь в последний момент Джастин приметил в ее взоре лукавую искорку и рассмеялся.
Кирлин с нарочито сокрушенным видом покачала головой и вернулась в кузницу.

125

Рослый рыжеволосый маг поднялся с натянутой улыбкой на губах. В руках он держал неплотно свернутый свиток.
- Дерба, что это у тебя? - спросил Ренвек, выйдя на площадку, располагавшуюся рядом с покоями Высшего Мага. Ренвек слегка сутулился.
- Свиток для Высшего, - с поклоном ответил Дерба. - От Мага-Командующего Белтара. Так он себя именует.
- Вот как, Маг-Командующий... - задумчиво произнес Ренвек. - Даже Зиркас не отличался такой самонадеянностью!
Дерба предпочел промолчать.
- Можно мне заглянуть в послание? - осведомился Ренвек.
- Разумеется, ты ведь советник Высшего Мага, - младший маг отвесил преувеличенно низкий поклон и вручил свиток.
Развернув пергамент, Ренвек пробежал глазами текст, снова свернул лист и сказал:
- Думаю, тебе стоит пойти со мной.
- Но смелюсь ли я...
- Ты уже осмелился, поскольку наверняка прочел послание, - оборвал его Ренвек и, повернувшись, постучал в дверь:
- У меня свиток от Мага-Командующего.
- Это, надо думать, Белтар... Ну заходи.
- Со мной Дерба, высокочтимый.
- Пусть заходит и он.
Двое чародеев вошли в покой.
- Белтар возвращается с несколькими сводными отрядами, составленными из Железной Стражи и Белых копейщиков, - с поклоном доложил Ренвек.
- Этого и следовало ожидать, особенно после того, как он убедил Сутианский Торговый Совет принять наши условия.
- «Убедил» - не вполне точное слово, высокочтимый, - заметил Ренвек.
- Отчего же? Он ведь не раскатал Армат по камушкам, как Сарронну и не сжег его дотла, как Берлитос. Странно даже - что это случилось с нашим беспощадным разрушителем?
- Боюсь, высокочтимый, что он начинает осваивать искусство не только разрушения, но и управления. Вскипятил реку, сварив в ней несколько сот душ, и дал понять заправляющим в Сутии торгашам, что, упорствуя, они могут и сами угодить в такой супчик. И, - Ренвек вручил Гистену свернутый пергамент, - взял на себя смелость разослать копии этого уведомления нескольким лицам.
Дерба стоял молча, с учтивой улыбкой на лице.
- А о чем там говорится? - осведомился Гистен.
- Да ни о чем.
Губы Дербы дернулись в намеке на улыбку, и Гистен перевел взгляд на молодого мага:
- Может ты, Дерба, поведаешь нам в чем суть полученного послания?
- Э... я не решаюсь...
- Брось! Раз уж ты решился сунуть нос в документ, который вовсе не был для тебя предназначен, - а ты это сделал, иначе бы Ренвек тебя сюда не притащил! - то наверняка разобрался, что там к чему.
- Вообще-то там много слов, красивых и ничего не значащих, однако, по моему скромному разумению, завуалированный смысл письма сводится к тому, что когда придет время, Белтар будет более чем счастлив снять с твоих утомленных плеч непосильное бремя ответственности, - Дерба нервно улыбнулся.
- Как раз то, на что ты и надеялся, молодой человек. Не так ли? - промолвил Гистен. - Только не говори мне, что ты не решаешься и все такое... Впрочем, можешь не отвечать. Все равно либо солжешь, либо выставишь себя дураком.
Гистен повернулся к Ренвеку:
- А ты что скажешь?
- Основную мысль Дерба передал совершенно верно. Белтар выражает намерение служить Совету, а тебе желает долгой и счастливой жизни, - ответил Ренвек с вежливой улыбкой.
- И то сказать, не пора ли мне и вправду освободиться от столь гнетущего беремени власти да удалиться в Лидьяр на заслуженный отдых? - промолвил Гистен и тихонько фыркнул.
Дерба невольно поднял брови.
- Лидьяр давно умиротворен, так что там едва ли стоит опасаться бунтов. Большой гарнизон там держать незачем, так что и забот немного, а с другой стороны - и до Фэрхэвена не так уж далеко. В случае необходимости можно прибыть очень быстро. Кроме того, Ренвек, Флирд с большим удовольствием займет твои покои.
- Мои покои?
- А что тебя удивляет? Уж ни думаешь ли ты остаться в прежней должности и при Белтаре?
- Хм... Это едва ли.
- Тогда не начать ли нам готовиться к отъезду?
- Как тебе угодно, высокочтимый.
Гистен улыбнулся Дербе, переводившему взгляд с одного мага на другого, и добавил:
- А тебе, молодой человек тоже нужно готовиться к тому, чтобы в свое время снять непосильное бремя с усталых плеч Белтара. Ибо разве не таков высокий и бескорыстный идеал, к коему стремятся все юные маги?
Смешок его прозвучал фальшиво.

126

Щурясь на весеннем солнышке и потея от жары, Джастин свернул за угол, поднялся на крытое крыльцо и остановился пред вывеской «Хослид. Торговые операции». По словам Гуннара, Хослид представлял собой типичного купчину, не выделявшегося ни честностью, ни жуликоватостью, однако в отличие от многих и многих почти не был связан с Рилтаром. А поскольку Джастин более всего стремился не привлекать к себе внимания этого советника, его выбор был вполне понятен.
Идея сооружения воздушного шара казалась смехотворной даже ему самому, но он решительно не мог придумать никакого другого способа поднять линзу на такую высоту, которая позволит собрать достаточно света и послать луч в нужном направлении. Настоящих горных пиков в окрестностях Фэрхэвена не было. Другое дело то, что Джастин плохо представлял себе, какой материал пригоден для баллона. Ясно было лишь то, что он должен быть очень прочным и легким.
Зайдя внутрь, Джастин остановился, приноравливая глаза к полумраку и присматриваясь к коренастому малому в коричневом одеянии, который неуклюже двинулся ему навстречу.
- Я Хослид. Чем могу служить?
- Я бы хотел купить тысячу квадратов наклосского шелка, из какого там делают одеяла.
- Что-что? - переспросил Хослид.
- Хочу купить наклосского шелка. Тысячу квадратов.
- Что за шелк такой? - хмуро пробормотал торговец. - Отродясь не слыхал!
- Вот образец, - промолвил Джастин, радуясь тому, что прихватил с собой маленькую салфетку, которую Дайала засунула в его шкатулку. - Взгляни.
Хослид пощупал материю и кивнул.
- Это блескоза. Поступает только из Наклоса.
- А я что сказал?
- А цену ты знаешь? Ткань очень дорогая.
- Почем?
- Медяк за квадратный локоть. И мне бы хотелось получить задаток. Десять золотых.
- Не больше пяти. Причем за две тысячи квадратов.
- Семь.
- Шесть и пять серебряников.
- Согласен.
- И расписку.
- Это само собой, - заверил Хослид с широкой ухмылкой.
- Когда ты сможешь доставить заказ?
- Через пять, самое большее - шесть восьмидневок.
- Годится.
Джастин достал кошель, но открывать его повременил. Тяжело ступая, Хослид подошел к стоявшему в углу столу и, скрипя пером, составил договор. Молодой инженер перечитал его, исправил вписанные таки торговцем семь золотых на шесть с половиной и велел торговцу завизировать исправление, прежде чем достал монеты.
- Ты мастер торговаться, - заметил купчина.
- Просто не хочу переплачивать. А справедливую цену дам всегда.
- Так ведь не дашь цены, не получишь товара, - усмехнулся Хослид. - В убыток себе никто не торгует.
Джастин улыбнулся в ответ и сконцентрировался. Окружавшая его гармоническая аура сделалась столь сильной, что торговец подался назад.
- Э, да ты маг! Что ж не предупредил?
- Зачем? Ты ведь честный малый и обманывать меня не собирался. Тем паче уже получив задаток.
- Даже и не думал ни о чем подобном, - заверил купец, лоб которого покрылся испариной.
- Вот и прекрасно, - промолвил Джастин, свернув договор и одарив торговца широкой улыбкой.

127

- Гистен, ты где? Почему без света?
Толкнув дверь из белого дуба, Белтар вошел в находящиеся на самом верху Белой Башни покои, со времен Керрила Великого служившие личными апартаментами Высшего Мага.
Чародей осмотрел помещение. Стоявшая в алькове широкая белая кровать была аккуратно заправлена, на столе лежало магическое зеркало, книжные полки опустели. Лишь на одной из них лежал придавленный тяжелыми звеньями золотой цепи и древним амулетом лист пергамента.
- Нету его. Ушел, - промолвил Белтар, обернувшись к Элдирену и Джихану.
- Не скажу, чтобы меня это удивило, - невозмутимо откликнулся Джихан.
Подойдя к полке, Белтар бережно, пробежав пальцами по золотым звеньям, отложил в сторону амулет, взял пергамент и начал читать вслух:
«...Ввиду слабого здоровья и повинуясь решению Белого Совета я оставляю амулет Высшего Мага своему преемнику, Магу-Командующему Белтару и принимаю на себя менее обременительные обязательства Мага-Советника при дворе герцога Лидьяра...»
Пергамент вернулся на полку.
- Он понял, что лучше уступить власть миром, - с едва заметной улыбкой промолвил Элдирен. - Это умно.
- Но не исключено, что Гистен считает свой отказ от власти лишь временной уступкой, - заметил Белтар.
- А ты заметил, как смотрел на тебя Дерба? - спросил Джихан.
- Вот уж на кого не смотрел... Я ведь искал Гистена. А что?
- А то, что Дерба едва ли уступает тебе в мощи.
- Разве это имеет значение?
Элдирен и Джихан переглянулись.
Белтар еще раз оглядел помещение, кивнул в подтверждение своим мыслям и сказал:
- Да, надо думать, это объясняет, почему Гистен уступил так легко. Он хочет отсидеться в сторонке, предоставив нам с Дербой возможность уничтожить друг друга. Гистен практичнее меня, трезвее и несравненно опытнее. Из чего следует, что в придачу к власти я получил и необходимость каждодневно бороться за ее сохранение.
- Это верно, - почти равнодушно произнес Джихан.
- И очень трудно, - добавил Элдирен.
- Как вы оба умеете утешить, - хмыкнул Белтар, бросил еще один взгляд на амулет и повернулся к выходу. - Думаю, нам нужно созвать Совет.
- Это точно.

128

Хотя широкие двери кузницы были распахнуты настежь, Джастину едва-едва удалось выкатить из нее еще не завершенный наземный корабль. На вид изделие представляло собой некий странный остов, собранный из железных прутьев, дубовых брусьев, распорок, стоек и перекладин. Сей предмет был водружен на четыре колеса с железными ободами. Тяжелые подъемные обручи крепились перед местом водителя и позади него, там, где на раме предстояло установить другое сиденье. В задней части корпуса размещались пузатый паровой котел и топка с заканчивавшейся раструбом дымовой трубой.
Тропа пошла на подъем, и чтобы прокатить свою махину, Джастину пришлось поднапрячься. Впрочем, колеса вращались свободно. Использованные при создании этих колес морские осевые подшипники были рассчитаны на куда большую нагрузку. А вот нагрузка на двигательную систему, напротив, могла оказаться близкой к предельной, из чего следовало, что инженеру следует хорошенько подумать над облегчением защитной брони.
- Ты хорошо поработал над ходовой частью, - заметила Кирлин. - Колеса не зажимает, оси не прогибаются, и это под таким-то весом!
- Но выглядит эта штуковина безобразно, - безапелляционно заявила Элизабет.
- Это ведь только скелет! Твой небось тоже не так уж прекрасен, - отшутился Джастин, одновременно подсовывая деревянный клин под левое заднее колесо. Поступив таким же образом с правым, он выпрямился, взял ведро и отправился к колодцу.
Элизабет отряхнула с рук садовую грязь, приблизилась к машине и обошла ее кругом, порой касаясь пальцами ребер жесткости или откосов.
- На ощупь прочно, не то что на вид, - признала она.
Вернувшись с ведром, Джастин влил воду в бак и потопал обратно. Кирлин, бросив на машину последний взгляд, вернулась в кузницу.
- Долго тебе придется с ведром бегать, - усмехнулась Элизабет, поглядывая на вместительный бак. - Тут же потребуется уйма воды!
- Не такая уж и уйма, - возразил Джастин, наполняя второе ведро. - Я смонтировал систему, при которой большая часть воды используется вновь и вновь. Правда, конденсатор утяжеляет конструкцию, тем паче что я не могу использовать такой естественный охладитель, как морская вода, - он вылил в резервуар второе ведро и добавил: - Пришлось придумать систему воздушного охлаждения. Видишь трубы? Циркулирующий по ним воздух позволит охлаждать воду во время движения.
- Ага, значит тебе потребуется помощь Гуннара!
- При чем тут Гуннар?
- Джастин, не думай, будто я такая уж дурочка. Если эта штуковина начнет двигаться быстро, она и перегреется очень быстро. Чтобы охладить ее, потребуется невесть сколько холодного воздуха, и тут не обойтись без мага Воздушной Стихии. Кстати, почему обязательно Гуннар? Я тоже могу тебе помочь. Можно, а?
- Нельзя.
- Ага, я так и думала, - проворчала Элизабет, продолжая разглядывать радиатор охлаждения. - Ты боишься подвергнуть меня опасности. Ручаюсь, тут все здорово раскалится.
- Здорово не здорово, но что раскалится, это точно, - согласился Джастин. Захлопнув крышку резервуара, он отправился к ларю с углем, принес полное ведерко, разжег огнивом в топке сухие щепки и стал добавлять в огонь уголь.
Горас окликнул дочь, и та вернулась к прополке. Оставшись один, Джастин раскочегарил топку и стал проверять работу системы.
Некоторое время он стравливал пар через предохранительный клапан, а потом закрыл его и стал подбрасывать уголек, наращивая давление. Ходовая часть при этом оставалась отсоединенной. Конструктору вовсе не хотелось, чтобы машина вдруг сама собой покатилась неизвестно куда.
По мере роста давления Джастин прослеживал чувствами распределение тепловых потоков, гадая, как можно одеть машину броней, не превратив ее в душегубку для тех, кто будет ею управлять.
Но хотя у него не было сомнений в том, что броня и вооружение ему потребуются, первым делом следовало проверить и отладить сам двигатель.
Глубоко вздохнув, Джастин разблокировал колеса.
- Ой! - пискнула Элизабет. - Он сейчас поедет!
Под укоряющим взглядом брата она прикрыла рот ладошкой и уже тихо промолвила:
- Это важный момент.
Горас поднял глаза, в которых промелькнула искорка интереса.
Скользнув на единственное установленное пока сиденье, Джастин выжал сцепление.
Двигатель застучал.
Инженер поморщился, ощутив пришедшееся на редуктор явно избыточное напряжение и решив, что придется подумать о снижении скорости подачи пара на турбину. Но так или иначе машина пришла в движение.
Джастин повернул рулевое колесо, и машина свернула в узкий проулок, который вел мимо дома и сада к главной дороге.
Послышалось шипение.
Тоненькая струйка пара ударила из соединения между паро-возвратной трубкой и конденсатором. Джастин сосредоточился на утечке, но она оказалась не такой уж сильной и не возрастала. Правда, стоило ему отвлечься, как машина вильнула в сторону дома, съехала одним колесом с дорожного покрытия и накренилась, когда колесо увязло в мягкой почве.
У Джастина перехватило дыхание. Он успел вывернуть руль и выровнять машину, однако теперь в полной мере осознал, какое значение будет иметь для него плотность дорожного покрытия. Конечно, для улучшения проходимости можно расширить колеса, но это опять же утяжелит машину. Существует ли какое-либо другое решение?
Машина снова вильнула. Джастин ухватился за руль, твердо решив, что ему лучше сосредоточиться на управлении. Об инженерных усовершенствованиях можно будет подумать и потом.
В конце проулка инженер вывернул на дорогу, сбросил скорость и медленно развернулся в обратном направлении. Когда он ехал назад по пологому склону, лоб его, несмотря на свежий встречный ветерок, блестел от пота.
Машину тряхнуло на выбоине, и окованное железом левое колесо опять соскочило на обочину, пропахав в земле глубокую борозду.
Свист и шипение стали громче. К уже выбивавшейся из трубопровода струйке пара добавилась другая. Джастина окутало туманное облачко.
И опять он задумался о проблеме проходимости. Машина даже сейчас могла маневрировать лишь на каменной мостовой, а ведь она даже не приняла полного запаса угля и воды. Что же будет, когда каркас покроют броневые листы?
Крен заставил конструктора снова сосредоточиться на управлении, хотя утечки пара и избыточная нагрузка на отдельные узлы не позволяли забыть о множестве сугубо инженерных проблем. Джастин ведь намеревался преодолеть на своем изобретении сотни кай, в то время как сейчас едва мог справиться с расстоянием до дороги и обратно!
К тому времени когда Джастин поставил машину на тормоз, разъединил сцепление, стравил пар и заблокировал передние колеса, одежда его промокла насквозь, словно он побывал под проливным дождем. Вода поблескивала и на всех деталях машины.
- Работает! Твоя машина работает! - воскликнула Элизабет, бросившись брату на шею, но тут же отпрянула. - Э, да ты весь промок!
- Весьма впечатляет, сынок, - промолвил из сада Горас.
- Думаю, другой такой штуковины нет, - добавила Кирлин с порога кузницы.
- Другой нет, а эта, в таком виде, для дела не годится, - отозвался Джастин. - Многое надо переделывать: не знаю только, с чего начать.

Предыдущая страница 20 Следующая страница


21 Лиланд Модезитт

Он медленно обошел вокруг механизма.
- Сдается мне, что ты преувеличиваешь, - заметила Кирлин. - Проблемы твои, по большей части, вполне решаемы. Главное, что сам замысел вполне удался. Разве нет?
Джастин слегка улыбнулся. По правде сказать, конструктивные недоработки завладели его вниманием в такой степени, что он попросту забыл, что машина так или иначе двигается.
- Ну... вообще-то да.
- А кто-нибудь, когда-нибудь, где-нибудь строил что-нибудь подобное?
- Насколько я знаю, нет.
- Так чего ж ты хочешь от первого, еще не доведенного до ума образца?
- Она работает, Джастин, - подхватила Элизабет. - Это просто великолепно!
- Главного ты добился, - с улыбкой добавила Кирлин. - А уж с мелочами всяко справишься.
Джастин кивнул, после чего его взгляд снова вернулся к конструкции из железа и гармонизированного дерева. Первым делом ему пришло на ум, что вместимость находившегося позади парового котла угольного ящика нужно будет каким-то образом увеличить.
- Он уже не с нами, - вздохнула Элизабет. - Опять думает о своих усовершенствованиях!

129

Заслышав донесшийся со двора стук конских копыт, Джастин отложил модель воздушного шара и обернулся к открытой двери, опасаясь - не послал ли за ним Рилтар? Увидев Алтару, он облегченно вздохнул и выбежал под моросящий дождь ей навстречу:
- Привет!
- Привет! - откликнулась Алтара, пригладив короткие волосы и отряхнув воду с ладоней. - Вижу, ты весь в делах. Можем мы зайти куда-нибудь под крышу? Я к тебе проездом... из Черного Чертога.
- Пошли в сарай, - Джастин поманил Алтару за собой. - Зачем ты приехала?
- Посмотреть, чем ты тут занимаешься, - ответила Алтара, оглядев мастерскую, в которую превратился бывший сарай. - А еще посоветовать тебе поторопиться. Наш премногопочтеннейший Советник Рилтар лезет из кожи вон, убеждая всех, что ты сумасшедший и тебя надобно держать под замком. Хорошо еще, что мы додумались спровадить тебя из Найлана! К тому же я указала, что на одной только произведенной тобой дегармонизации железа мы сэкономили с весны почти дюжину золотых. На Дженну и Кларис это произвело впечатление, а Рилтар только нахмурился и заявил, что такие достижения указывают лишь на то, насколько ты опасен. Конечно, - добавила она с вымученным смешком, - я плохо представляю себе, как они могут удержать тебя под замком, разве что закуют в холодное железо. Но суть не в этом.
- Ты права. Похоже, мне придется убраться с Отшельничьего, чего Рилтар и добивается. А я бы этого не хотел - во всяком случае, до поры. У меня еще далеко не все готово. А Гуннар тебе ничего о нем не рассказывал? О Рилтаре?
- Ох, Джастин, ты выглядишь так, будто из ада выбрался! Даже хуже, чем в Сарроннине, когда работал сутками напролет. И заезжен, как я вижу, не меньше. А насчет Рилатара... Нет, о нем Гуннар не упоминал. Это у тебя что? - спросила Алтара, заметив лежащие на столе модели.
- Воздушные шары. Наполняешь такой шар горячим воздухом, и он поднимается в небо. Во всяком случае, должен подняться, если раздобыть достаточно прочную и легкую ткань.
- Разве нет таких тканей? Но, с другой стороны, какой тебе прок от такого шара? Он ведь будет неуправляемым!
- Не скажи. Возможно, мне удалось бы приделать к корзине двигатель с воздушным винтом, вроде корабельного... Но это дело далекого будущего. Пока мои модели взлетают не выше чем на несколько локтей.
Алтара молчала, ожидая продолжения.
- Дело прежде всего в ткани. Полотно слишком... пористое, оно дает утечку, а если покрыть его воском, становится слишком тяжелым. Я заказал блескозу, но ее неизвестно когда доставят. Если доставят вообще.
- Уже доставили, - угрюмо возразила Алтара. - Дженна сообщила, что на твое имя поступил большая партия необычной ткани. Рилтар немедленно объявил это очередным доказательством твоего безумия. А заодно потребовал выяснить, откуда у тебя такие деньги. Ткань доставили с накладной, свидетельствующей о предварительной оплате.
- Замечательно! И как мне получить ее, не доказывая, что я не спятил? И почему Хослид не дал мне знать?
- Полагаю, на него надавил Рилтар. «Маршал» - Хослидов корабль - пропал в Восточном океане вместе с грузом, и вышло так, что Хослид задолжал Рилтару.
- Новости у тебя - лучше не бывает, - пробормотал Джастин, утирая вспотевший лоб. - Выходит, Хослид опасается отдавать мне ткань из страха перед советником! Может, мне самому поехать к нему и потребовать свое имущество?
- Вообще-то в этом есть смысл. Он не посмеет тебе отказать.
- Но Рилтар постарается придать этой истории какую-нибудь скандальную окраску. Так?
- Да уж надо думать.
- А ты знаешь, чем он сам занимается?
- Нет. Но, судя по твоему тону, чем-то весьма предосудительным.
- Доказательств у меня пока нет, но я точно знаю, что он за какие-то прошлые услуги получил немало золота из Кандара и партию контрабандных драгоценных камней из Хамора.
- Думаешь, ему платит Фэрхэвен? Но как это может быть?
- Мне он всегда казался... подозрительным, - Джастин невесело рассмеялся. - Дело в том, что обычная испорченность ощущается иначе, чем прикосновение хаоса. И с тех пор, как у нас отменена высылка...
- Ты правда думаешь, что в прежние времена его отправили бы в изгнание?
- Не уверен. Насколько я понимаю, деньги всегда позволяли обойти любые правила... Ладно, давай-ка я тебя чем-нибудь угощу. Ты как, на ночь сможешь остаться?
Расставив модели по местам, Джастин открыл дверь. Пока они разговаривали, дождь заметно усилился.
- Думаю, мне не стоит задерживаться. Поспешу, так уже к вечеру доберусь до Фоллорта, а стало быть, к утру вернусь в Найлан.
Обходя быстро растущие лужи, инженеры пересекли двор и взбежали на крыльцо, где долго шаркали сапогами, оттирая с подошв налипшую грязь.
- Мне показалось, будто у тебя возникла какая-то идея насчет ткани, - заметил Джастин.
- Так и есть. Если позволишь, я могу заявить, что это опытная партия ткани, которую мы собираемся пустить на паруса для торговых судов. А на твое имя ее заказали потому, что ты имеешь связи в Наклосе, и тебе друиды уступили товар дешевле.
- Рилтар сразу сообразит, что это враки.
- Сообразить-то сообразит, но заявить об этом публично не сможет. А твой Хослид не сможет отказать Братству. Рилтар сейчас в Черном Чертоге, так что его вмешательство нам временно не грозит. Пока он прознает о происходящем и направит Хослиду какие-либо распоряжения, пройдет не меньше восьмидневки.
- Дельная мысль! - восхитился Джастин. - А сейчас пойдем глянем, чем я смогу тебя угостить.

130

- Джастин, ты поставил второе сиденье? Можно мне с тобой проехаться? - канючила Элизабет, пока ее брат убирал из-под колес деревянные клинья.
Небо затягивали серые тучи, и день стоял не жаркий.
С виду машина до сих пор представляла собой ребристый остов и колесную платформу с топкой и паровым котлом. Броневые плиты, многие из которых не превосходили толщиной лист пергамента, были уже выкованы, но инженер не собирался покрывать ими корпус до тех пор, пока двигатель и приводная система не будут отрегулированы безупречно. Ремонт мог потребовать демонтажа брони.
- Нет, - ответил он наконец сестре.
- Почему? - возмутилась она.
- У меня еще нет уверенности в том, что все будет работать как следует. Я не могу подвергать тебя риску.
- Ты же не в первый раз запускаешь свой двигатель! Если ничего не произошло раньше, с чего бы случится теперь?
- Так ведь на сей раз мы...
- Ага, «мы»! Значит, ты возьмешь меня с собой?
- Не возьму. Я имел в виду... Сама знаешь, что я имел в виду! Ты просто ловишь меня на слове, пользуясь тем, что, размышляя о других вещах, я отвлекаюсь.
- Не спорю, так оно и есть. Но иначе от тебя ничего не добиться. И вообще, чего тебе опасаться? Мама сказала, что ты хорошо поработал.
- Хорошая работа - это одно, а безопасность - совсем другое, - ответил Джастин, вспомнив свои наконечники для стрел из черного железа и опыты с порохом. С инженерной точки зрения и то и другое представляло собой совсем неплохую работу, но кто мог бы назвать эти изделия безопасными? Почему-то так получалось, что лучшими достижениями его инженерной мысли непременно оказывались орудия разрушения...
Глубоко вздохнув, Джастин открыл топку и забросил еще лопату угля. Предохранительный клапан издал легкий свист, стравливая излишки пара.
- Джастин... - взвыла Элизабет.
- Не приставай. Вот удостоверюсь, что все в порядке, тогда сам тебя позову.
- Правда?
- Честное слово. А сейчас ступай. Иди домой или в кузницу.
- Ладно, - Элизабет пересекла двор и, отмахнувшись по дороге от мухи, взбежала по ступеням.
Закрыв клапан, Джастин обошел водительское сиденье, проверил, насколько легко поворачивается рулевое колесо и слушаются ли руля передние колеса, и медленно, проверяя, как работает новая система подачи пара, открыл дроссель.
Громыхающая машина медленно двинулась вперед. Более широкие обода колес обеспечивали ей лучшую устойчивость, чем при первом испытании.
Элизабет наблюдала с крыльца за тем, как Джастин, стараясь не съехать с дорожного покрытия, повел машину по проулку. Добравшись до перекрестка, он вывернул на тракт и, предварительно убедившись в том, что дорога пуста, направил свой экипаж прочь от Уондернота.
Находясь на прямой, широкой дороге, он рискнул поднять давление и нарастить скорость от пешего прогулочного шага до медленного бега, а потом и быстрой конской рыси.
Чувства его постоянно проверяли состояние механизмов, соединений и трубопроводов, но все было пока что в порядке. Джастин снова подбавил пару и машина рванулась вперед так быстро, что седока стало подбрасывать на каждом неприметном ухабе.
Через некоторое время инженер плавно сбросил скорость, нашел подходящее для разворота широкое место и, снова прибавив оборотов, помчался назад. На сей раз он замедлил движение лишь у поворота к дому.
Стоило ему завести машину во двор, как там объявилась Элизабет.
- Ну ты и гнал, ну и гнал! Вот так скорость!
- Думаю, можно развить и большую, если поместить под водительское сиденье пружины. Трудно управлять машиной, если тебя подбрасывает на каждой колдобине.
- Большую скорость? Да тогда тебя и галопом не догонишь!
- В том и задумка.
- Да ну?
- Именно. Если можно обойтись без лошадей... Ладно, неважно.
Джастин умолк, присматриваясь к, на его взгляд, малость перегревшимся приводным соединениям. Может, стоит добавить смазки?
- Ну, как прошло на сей раз? - спросила Кирлин.
- Паровой двигатель вел себя безупречно, а вот привод меня несколько беспокоит. Слишком уж сильно греется, даже при том, что там полно деталей из черного железа.
- Мама, - подала голос Элизабет, - он ехал почти со скоростью конского галопа!
Кирлин подняла брови.
- Я правду говорю! Ну, может, самую чуточку помедленнее!
- В таком случае, дорогая, нам лучше об этом помолчать. Никому ни слова, включая Силинну. Я знаю, какие вы с ней хорошие подруги, но...
- Ну уж кто-кто, а Силинна никому бы не проболталась.
- Да? А кто рассказал, как ты шлепнулась в яблочное пюре? Когда ты так не хотела, чтобы об этом прослышал Линдер.
- Мама!
- Яблочное пюре? - невинно уточнил Джастин. - А кто такой Линдер? Часом, не тот малыш, братишка Шрезан?
- Линдер уже давно не малыш, - хмыкнула Кирлин. - И сдается мне, ты не очень стремишься к тому, чтобы о твоей машине трезвонили по всему Отшельничьему.
- Это точно. Я пока еще не сделал и половины задуманного.
- Ты насчет чего? - живо заинтересовалась Элизабет. - Насчет тех линз и воздушных шаров?
- Элизабет, все что делает Джастин - большой секрет.
- Будто бы я не понимаю! Не маленькая. Если хотите знать, я и сама не собиралась ничего рассказывать Силинне. Такого ведь никто не умеет, вот уж магия так магия!
Кирлин переглянулась с Джастином: они едва сдерживали смех.
- Что это вы? Потешаетесь надо мной?
Джастин все же расхохотался:
- Нет, просто больно уж удачно ты выразилась. Конечно, ты-то у нас знаешь толк в магии. Кстати, мой сухопутный корабль - тоже магическая штуковина.
- Ну, раз ты так говоришь... - Элизабет смотрела на брата круглыми, нарочито невинными глазами.
- Опробуй этот чудесный взгляд на Линдере, - предложил Джастин.
- Джастин! - укорила его мать. - Не учи сестренку глупостям!
- А для чего еще нужны старшие братья?

131

- А не пора ли тебе на боковую? - спросил Гуннар, откидываясь на стуле.
- Неохота мне спать! - пылко возразила Элизабет, и ее нижняя губа чуточку задрожала. - Что я вам, маленькая?
Горас подкрутил фитилек, сделав свет поярче.
- В отличие от некоторых я не слишком хорошо вижу в темноте, - проворчал он. - А ты, Элизабет, конечно не маленькая, но и не совсем взрослая. А час уже поздний.
- Нечего загонять меня в постель, как ребенка.
Гуннар закрыл глаза. Джастин нахмурился, но промолчал.
- Но ведь уже и правда поздно, - поддержала отца Кирлин.
- Подумаешь, поздно! Я ни чуточки не устала, - заявила Элизабет, изо всех сил стараясь подавить зевок. - Правда... ни чуточки.
- Устать, может, и не устала, а спать, как я вижу, хочешь, - промолвил, вставая Джастин. - Пойдем, я тебя провожу.
Взяв сестру за руку, он вывел ее в коридор и отвел к комнате, где снял наведенную Гуннаром сонливость.
- Это... ах вы!.. - зашипела Элизабет. Джастин приложил палец к губам.
- Вижу, ты просто с ног валишься, - громко промолвил он и, уже шепотом, добавил: - Если тебе захочется послушать ветра, я не против. Только никому ни слова. Особливо Силинне с Линдером.
- Но Джастин... Ладно, обещаю...
Брат приложил палец к ее губам.
- Вот выспишься, и все будет прекрасно, - сказал он во весь голос, убирая руку.
Заморгав, Элизабет улеглась на кровать и, выдав нарочито громкий зевок, послала Джастину воздушный поцелуй. Глаза ее ярко блестели в темноте.
- Она легла и проспит до утра, - сказал Джастин Гуннару, вернувшись на кухню. - Но честно говоря, мне такие фокусы не нравятся. Это своего рода насилие.
- Она спорила бы с нами всю ночь.
Джастин пожал плечами.
- Ладно, что сделано то сделано.
- О чем ты хотел поговорить? - спросила Кирлин старшего сына. - О чем-то таком, чего нашей егозе знать не стоит?
Гуннар отпил клюквицы и прокашлялся:
- По словам Алтары, Рилтар требует заключения Джастина под стражу. Дженна этому противится, но она в Совете младшая, а он вовсю обрабатывает старую Кларис. Сколько тебе, - Гуннар повернулся к Джастину, - нужно времени, чтобы довести свои штуковины до ума?
- Много. Ткани из Наклоса я пока что еще не получил. Алтара надеется, что сумеет забрать товар у Хослида без ведома Рилтара, но оболочку ведь нужно еще сшить! Правда, машину осталось лишь покрыть броней, и масляный нагреватель для воздушного шара у меня есть, но вот линзы, эти зажигательные стекла... С ними еще возиться и возиться. В теории все ясно, но практика - совсем другое дело.
- До сих пор ты выказал себя большим докой по части претворения теории в практику, - усмехнулась Кирлин.
- Что тебе потребуется еще? - спросил Гуннар.
- Ты. И боец, хорошо владеющий оружием. Я знаю одного подходящего, военного моряка, но тебе нужно будет с ним поговорить, - ответил Джастин, подходя к охладителю и доставая кувшин с элем.
- Это с кем?
- С Мартаном. Его отряд до сих пор пользуется старым вооружением, - ответил Джастин. Он пригубил эля из переполненной кружки и продолжил: - А без тебя не обойтись, потому что ты работаешь в Найлане, с Турмином. Стоит мне сунуться в Найлан, как Рилтар натравит на меня, самое меньшее, троих.
- А с чего ты взял, что Мартану можно доверять?
- Он сам напрашивался ко мне в спутники. Малый здравомыслящий, порчи в нем нет, к тому же состоит в родстве с Гинталом. А мне потребуется корабль.
- Ты, часом, не спятил? Надеешься, что Гинтал предоставит корабль для твоей авантюры?
- А почему бы и нет? - улыбнулся Джастин. - Трудно ему, что ли, выйдя патрулировать залив, подбросить меня до берега?
- Совет ему не позволит.
- Если узнает. Что вовсе не обязательно. А если запрета нет, то его нельзя и нарушить.
Все воззрились на Джастина с удивлением.
- Да что тут такого? - разгорячился он. - Заходит «Ллиз» в порт, забирает у инженеров кое-какое оборудование и уходит. Рутинное дело. Кому придет в голову оповещать об этом Совет?
- Ну а потом? - спросила Кирлин, покачав головой. - Когда все выйдет наружу?
- Скажет, будто считал, что мы представляем Братство.
- Это не совсем честно.
- Точно. Но придумать честный способ обмана не так-то просто, поэтому чем меньше мы вообще будем говорить, тем лучше. Гинталу можно сообщить, что его задачей будет транспортировка новейшего оборудования, созданного одним весьма изобретательным инженером. Тут уж все чистая правда.
- Порой, чтобы скрыть правду, лучше ничего не выдумывать, - усмехнулся Горас.
- Тебе, Гуннар, - продолжал Джастин, - предстоит выяснить, когда на борту «Ллиз» будет дежурить отряд Мартана. Он должен знать расписание заранее. Мне подойдет любой день через четыре восьмидневки.
- Ну а чем сможем помочь мы? - спросила Кирлин.
- Мне потребуется по меньшей мере сто стоунов мелко дробленного угля, много консервов и два медных шеста в три локтя каждый. На тот случай, если откажут огнеглазки.
- Это опасно, Джастин, - предупредил Гуннар.
- Тогда будем надеяться, что огнеглазки не подведут, - улыбнулся младший брат. - Ну а самому мне придется выковать примерно дюжину дюжин гармонизированных наконечников для стрел.
При этих словах у него сдавило виски. Он сомневался, что хоть когда-нибудь сможет вспоминать о своем смертоносном изобретении без боли.

132

- К нам во двор фургон заезжает, такой какие в ходу у инженеров! - объявила Элизабет, просунув голову в сарай, где склонившийся над точильным камнем Джастин старался приладить на место скобу и зажим, которым предстояло удерживать на месте драгоценный камень.
- Фургон? - переспросил он, не подняв головы.
- Ага. Такая штуковина на четырех колесах, запряженная лошадьми. Которыми правит человек, - обстоятельно пояснила девушка.
- Элизабет... - Джастин отложил зажим и окинул сестру взглядом. - Ты уверена, что это не Линдер за тобой прикатил?
- Джастин! Это не смешно!
Она выскочила из сарая, но брат поспешил следом и нагнал ее во дворе.
- Прости. Но ты первая начала дразниться.
- Это не одно и то же. Я ведь не дразнила тебя насчет Дайалы... во всяком случае, уже давно. - Элизабет фыркнула.
- Ладно, так и быть. Ты больше не отпускаешь шуточек насчет Дайалы, а я - насчет Линдера. Договорились?
- Договорились.
Послышалось ржание, и оба обернулись к фургону. Варин помахал им с козел и направил фургон ближе к конюшне.
Джастин утер лоб рукавом. Фургон остановился, и молодой инженер, пока Варин ставил повозку на тормоз, подсунул башмак под правое переднее колесо.
- Вот уж не ждал тебя так скоро.
- Меня Алтара прислала - я привез тебе ткань, - промолвил Варин, указывая на три здоровенных рулона. - А как поеду назад, велела захватить дегармонизированного железа, если у тебя найдется, - инженер перевел взгляд на Элизабет и с ухмылкой, сказал: - Привет, красавица. Когда бы не Эстил, я, пожалуй, задумался бы о том, не перебраться ли мне поближе к Уондерноту.
Девушка залилась краской.
- Смотри, Варин, как бы я не передал твои слова Эстил, - рассмеялся Джастин. - Железо есть, полный ларь, но ты получишь его только в том случае, если не будешь этак в открытую ухлестывать за моей сестрой.
Щеки Элизабет стали пунцовыми.
- Думаю, надо бы нам разгрузить фургон, - как ни в чем не бывало добавил Джастин. - Элизабет, может позаботишься о лошадках, пока мы с Варином отнесем рулоны в сарай и загрузим железо?
- Конечно.
Девушка встряхнула головой, и ее светлые волосы затрепетали на ветру.
- Скоро с ней хлопот не оберешься, - сказал Варин Джастину одними губами.
- Уже. Ты просто мало имел с ней дела, - прошептал в ответ Джастин, откидывая задний борт. Потянувшись за рулоном, он сообразил, что веревки или бечевы нужной длины у него нет. Вечно хоть что-нибудь, да забудет.
Инженеры потащили первый тюк в сарай.
- Зачем тебе столько материи? - поинтересовался Варин.
- Для опытов. Помнишь Листрилла и его шары, надутые горячим воздухом?
- Помню. Но ни одна из этих штуковин не поднялась выше двадцати-тридцати локтей.
- Вот я и хочу попробовать добиться лучшего результата, - заявил Джастин, ухватившись за плетеный ремень, скреплявший второй тюк.
- Во имя Тьмы, зачем? - спросил Варин.
- Чтобы уничтожить Фэрхэвен.
Варин споткнулся и Джастин едва не выронил рулон.
- Ты серьезно?
- Я? Одержимый гармонией Джастин? Конечно нет!
- Теперь вижу, это не шутка. Не знаю даже, что хуже, - проворчал Варин. - То, что ты и вправду собираешься это сделать? Или то, что я верю в твою способность добиться успеха?
- Уверенности в успехе у меня как раз и нет! - рассмеялся Джастин. - Просто я знаю, что должен попробовать.
- Алтара говорит, что ты определенно беспокоишь Рилтара.
- Думаю, нашего сверхпочтенного советника беспокоит любое инакомыслие, - отозвался Джастин, выходя из сарая следом за Варином.
Когда они затащили в сарай последний рулон, Варин добавил:
- Ты великий человек, вроде Доррина, и несомненно прославишься в веках. Беда только в том, что когда великие люди вершат свои великие дела, обычные, оказавшись рядом, гибнут целыми толпами. Поэтому, как бы ты ни был мне симпатичен, я предпочитаю держаться от тебя подальше.
- Прости.
- Ты не понял, - отмахнулся Варин. - Я восхищаюсь тобой и все, что ты делаешь, нахожу правильным, но отправиться с тобой в Кандар не согласился бы за все железо Отшельничьего или все драгоценные камни Хамора.
- А на обед остаться рискнешь? - усмехнулся Джастин.
- Непременно. И даже на завтрак. Нужно быть дураком, чтобы уехать, не полакомившись стряпней твоего батюшки, тем паче что ты, кажется, не намерен начать изменять мир прямо сейчас. Уверен, до этого великого момента мы успеем загрузить в фургон дегармонизированное железо для Алтары.

133

Джастин осторожно приподнял со стола спущенную оболочку второй модели воздушного шара, сшитую из наклосского шелка. Хотя диаметр шара составлял около трех локтей, поднять его в сложенном виде не составляло никакого труда. Инженер бросил взгляд на полку, где были разложены раскроенные куски ткани. Даже с помощью Элизабет и Гораса раскройка, сшивание и герметизация швов продвигались медленно. Радовало, однако, то, что испытания моделей доказали обоснованность расчетов. Шар полетит - при том условии, что удастся сделать корзину и оснастку достаточно легкими.
Аккуратно отложив сложенную материю на край стола, Джастин отцентровал раму линзодержателя и вновь проверил размеры с помощью кронциркуля. Оптическая система состояла из меньшей из двух ограненных и отполированных огнеглазок и линзы, которая должна была улавливать лучи солнца, направляя их на гладкий, повторно гармонизированный драгоценный камень. В ходе первого опыта Джастин намеревался направить прошедший через камень свет на тяжелый железный лист, помещенный в двух локтях от кристалла.
И хрустальная линза, и драгоценный камень были укреплены в подвижных зажимах, положение которых Джастин мог менять в зависимости от того, куда собирался нацелить удар своего «упорядоченного хаоса». Он подозревал, что когда шар поднимется в воздух, расстояние между линзой и камнем придется увеличить.
Покончив с измерениями, Джастин принес тяжелый лист железа и поместил его на каменную плиту. Предназначавшаяся для мощения, она была забракована из-за сколотого края, отчего и попала в его полное распоряжение.
Убедившись, что небо по-прежнему безоблачно и случайная тучка не испортит его опыт, Джастин аккуратно установил сверху раму с оптической системой.
Элизабет, Кирлин и Горас следили за его приготовлениями с крыльца. Горас переминался с ноги на ногу. Строгая, озабоченная Элизабет выглядела не нескладной девчонкой, а совсем взрослой девушкой. Но стоило брату встретиться с ней взглядом, как серьезный взгляд сменился шаловливой ухмылкой.
Кирлин выглядела так, словно все происходящее ее вовсе не радовало. Чему, в общем-то, не стоило удивляться: мало того, что за время скитаний младший сын влюбился в друиду, а по возвращении занялся строительством не санкционированных Советом аппаратов, так ведь теперь он затевает отчудить нечто гораздо худшее.
И впрямь, гораздо худшее, если, конечно, опыт удастся. А ведь есть еще и Гуннар!.. Одной Тьме ведомо, что он об этом скажет.
Слегка поправив раму, Джастин подвернул линзу и поймал солнечный свет. Тонкий луч ударил из линзы в камень, а вырвавшийся оттуда другой, еще более тонкий, упал на железный лист.
Отступив на полдюжины шагов, инженер закрыл глаза и сосредоточился, направляя потоки света в линзу, расправляя их и посылая в ограненный кристалл. Вокруг него стали сгущаться уже знакомые тени.
Послышалось шипение.
Тянувшийся от драгоценного камня луч превратился в огненную черту, и над железным листом взлетел фонтан искр. Джастин тут же отпустил свет, и тени мигом пропали.
Он перевел дух.
- Это все? - спросила Элизабет.
- Пока, - ответил брат, осматривая толстый железный лист. За долю мгновения сконцентрированный им луч прожег пластину примерно на половину толщины. Инженер нахмурился. Конечно, выглядели все эти фокусы со светом впечатляюще, но он подозревал, что по части эффективности они уступают взрывчатому порошку.
- Прошу вас, не смотрите на линзы во время работы, - попросил он родных, повернувшись к крыльцу. - Такой сильный свет вреден для глаз.
- Так ведь интересно, посмотреть хочется, - возразила сестра.
- Элизабет! - три укоряющих голоса прозвучали одновременно.
- Ладно, - уступила девушка. - Не понимаю, чего вы все так боитесь, но... будь по-вашему.
Встряхнув короткими светлыми волосами, она отвернулась к придорожному дубу.
Джастин облизал губы, снова вздохнул и закрыл глаза. На сей раз он собирал свет с большей площади, искривляя и направляя в линзу все новые и новые лучи. Тени вокруг него сгущались в угольную тьму.
Зашипело пламя, и в тот же миг мощный порыв ветра отшвырнул Джастина к крыльцу.
Он попытался поднять руку, но уронил ее, обессиленный навалившейся чернотой.
Послышался стон, и инженер не сразу сообразил, что стонет он сам.
«...Джастин... дорогой...»
На его лицо упали дождевые капли. Он открыл глаза, но пред ними плясали искры.
«...Джастин... милый... Думай. Равновесие... Уравновешивай силы...»
Прислушиваясь к едва уловимым мыслям Дайалы, он искал в себе и хаос, и гармонию, принимая и то и другое. Искры потускнели, потом пропали, и из тьмы проступили образы.
Дождь и град хлестали по черной проплешине, оставшейся на месте выгоревшей травы.
Джастин медленно поднялся на ноги.
- Демоны!.. - выдохнул он и, шатаясь, взошел на крыльцо. Элизабет лежала без чувств у ограждения, куда ее отшвырнула высвобожденная им сила. Из порезов на лице сочилась кровь, но когда она коснулся ее дрожащими пальцами, чувства подсказали ему, что девушка отделалась незначительными порезами и ссадинами.
Не поднимаясь с колен, Джастин переместился к другим лежащим. Горас был оглушен, но в остальном практически не пострадал, а вот Кирлин получила сильные ушибы. Ощутив ее боль, Джастин попытался подкрепить мать гармонией, но это усилие, видимо, оказалось для него чрезмерным. Ему показалось, что небо и крыльцо накренились, а когда он попытался вздохнуть, боль сжала его грудь. Отогнать тьму на сей раз ему не удалось.

134

Белтар влетел в нижнюю комнату Белой Башни даже раньше, чем в коридоре стихло эхо от стука двери о выбеленный хаосом камень.
- Элдирен! Элдирен!
Элдирен поднял голову. Он смачивал в тазу полотенце.
- Да, могущественнейший из магов, - отозвался он, промокнув кровь на щеке.
- Элдирен! Ты хочешь последовать за Зиркасом?
- Не стоит тебе попусту растрачивать силу, - со смешком отозвался хрупкий Белый маг, продолжая смывать с лица кровь. - Знаешь, эта твоя привычка взрывать магические зеркала как-то уже начинает надоедать.
Выпрямившись, он встретился с Высшим Магом глазами и уже вполне серьезно добавил:
- Я не понял того, что произошло. Странное впечатление соединения хаоса с гармонией.
- Так я и подумал. А сигнал пришел с Отшельничьего.
- Значит, ты знаешь больше, чем я, - промолвил Элдирен, не отрывая полотенце от пореза.
- Это пока только предположение. И мне бы очень хотелось, чтобы ты выяснил, кто может стоять за подобной мерзостью. Я сильно подозреваю, что тут не обошлось без того самого инженера, которого ты... «убил».
- Боюсь, что это убийство будет преследовать меня долгое время.
Белтар нахмурился.
- Ты так и не желаешь в этом признаться, верно?
- В чем?
- Элдирен, для столь слабого мага ты на удивление дерзок.
- Столь слабому магу, о могущественнейший из Высших, ничего другого не остается, - отозвался Элдирен, убрав от лица полотенце. - Право же жаль, что у нас тут нет настоящих целителей.
- Ты... - так и не договорив, Белтар подошел к столу, рассмотрел рассыпавшиеся подобием осколки зеркала и обернулся к Элдирену. - Воспользуйся кубком... или чем хочешь, но только выясни, что стоит за этим... странным событием.
- Твое желание для меня закон.

135

Гуннар и целительница Джайрис смотрели на распростертого на постели Джастина. Лампа в стенной консоли замерцала на ветерке, проникавшем сквозь полуоткрытое окно. Этого сквознячка было явно недостаточно для того, чтобы развеять вернувшуюся после грозы и града жару.
- Ну... что там у меня? - пробормотал Джастин, слишком слабый даже для того, чтобы утереть лоб.
- Два ребра сломано, ссадин и ушибов без счета. Можно сказать, что ты остался в живых по счастливой случайности. Если судить по отметинам на спине, тебя основательно шваркнуло о стену. Что тут вообще произошло?
Джастин пожал было плечами, но тут же был наказан острой болью в ребрах.
- Сам толком не знаю. Я испытывал линзы, и это каким-то образом вызвало бурю. Помню, как меня отшвырнуло к стенке. Потом я очухался... и пополз к Элизабет и остальным.
- Странная история, - темноволосая целительница поджала губы. - Надо бы потолковать об этом с Турмином.
- Как раз Турмин и подсказал ему идею насчет линз, - заметил Гуннар с кислой улыбкой. - Правда, он считал, что это вопрос сугубо теоретический, но вот кровоподтеки да переломы оказались очень даже практическими.
- Когда заживут твои болячки, ты сможешь ходить. Но не поднимай тяжестей и не вздумай махать молотом до тех пор, пока ребра не срастутся. У меня есть подозрение, что чувства гармонии, позволяющего определить момент, когда это произойдет, у тебя более чем достаточно.
- Спасибо, - сказал Джастин.
- Не скажу, что это доставило мне удовольствие, Гуннар, но было довольно интересно столкнуться с таким случаем...
- Одержимости гармонией, - вежливо подсказал Джастин.
Джайрис подняла бровь:
- Замечу, что это твой диагноз, а не мой. Так или иначе, случай безусловно интересный. Впрочем, я достаточно повидала в жизни, чтобы стараться по возможности избегать интересных случаев. Опыт показывает, что от них одни неприятности.
Она повернулась к Гуннару и добавила:
- Я осмотрела твою мать: впечатление такое, будто у нее было сломано ребро. Но к моменту моего приезда оно было уже исцелено.
Взгляд ее снова упал на Джастина.
- Что ты на меня смотришь? - осведомился тот со слабой улыбкой.
- Сдается мне, тут без тебя не обошлось, - отозвалась целительница, забрасывая на спину свою торбу. - Постарайся больше не ввязываться в неприятности.
Гуннар взял Джайрис под локоть, провожая к выходу.
- К тебе, Гуннар, это тоже относится, - проворчала она, покидая комнату.
Проводив ее к лошади, Гуннар вернулся к брату и со вздохом спросил:
- Мне-то можешь сказать, какого демона ты тут отчудил?
- Я работал с гармонией.
- Хвала Тьме, что хоть не с хаосом! Объясни толком, зачем ты этим занимаешься? И кто станет следующей ни в чем не повинной жертвой твоих опытов?
- Никто, - ответил Джастин, осторожно прокашлявшись. - С опытами покончено, во всяком случае с рискованными. Я провел все необходимые испытания, и теперь мне осталось закончить оболочку шара да покрыть броней корпус сухопутного корабля. Займусь этим дней через пять.
- Со сломанными ребрами?
- Ребра заживут.
- Это ведь ты исцелил матушку, верно? Из-за чего сам совершенно лишился сил.
- А что мне оставалось?
Гуннар взглянул на лампу, потом перевел взгляд на сгущавшуюся за окном темноту и сказал:
- Как только Рилтар узнает о случившемся, он тут же попытается отправить тебя в заточение. Ты дал ему прекрасный козырь - показал, что являешься не просто безумцем, но безумцем, опасным для окружающих.
Джастин снова повел было плечами, но вовремя вспомнил, что это ему сулит.
- Я безумец? Только из-за того, что пытаюсь избавить нас от опасности, которую никто, кроме меня, не желает замечать?
- Отшельничий и Фэрхэвен сосуществуют веками. Серьезная угроза для нас со стороны Белых в ближайшее время маловероятна, а вот ты своими опытами, пожалуй, можешь натворить бед. Объясни все-таки, чего именно ты добивался?
- Большей концентрации и гармонизации света.
- Это тебе удалось. Но откуда взялась буря - для меня загадка.
- А вот для меня нет. Концентрация и гармонизация светового потока делает световой луч как бы тепловым... ну, ты ведь помнишь, что происходит возле горна?
- Дерьмо! Стало быть, воздух вокруг и вправду охладился. Вода выпала в осадок, и мы получили ливень с градом. Выходит, ты со своей инженерией добрался и до погоды. Будешь и ее портить! - Гуннар в сердцах ударил кулаком о стену.
- Не здесь. С опытами здесь покончено.
Джастин попытался зевнуть, но даже подавленный зевок причинил боль.
Послышался стук в дверь.
- Как Джастин, с ним все в порядке? - спросила вошедшая Элизабет.
- А что ему сделается? - фыркнул Гуннар. - Даже если его инженерные игрушки перебьют всех нас, уж с ним-то все будет хорошо.
- Гуннар, он действовал точно и аккуратно. Я видела - не глазами, конечно, а чувствами, - как гармонический луч ударил из огнеглазки в железный лист, а вокруг стал собираться холодный воздух. Что-то похожее происходит при зарождении бури. Я почуяла опасность, упала и увлекла за собой папу, а вот мама не успела отреагировать вовремя. Просто чудо, что она ничего не сломала.
- Она и сломала, - угрюмо отозвался Гуннар - Просто Джастин сразу же ее исцелил. Оттого и сам еле жив.
- Значит, все, кроме Джастина, в порядке, а он скоро поправится. Чего же ты тогда так огорчаешься?
- Потому что...
- Потому что из него выйдет прекрасный маг на все руки? Не хуже тебя?
- Элизабет, по отношению к Гуннару это несправедливо, - вмешался Джастин.
- Ладно, может я еще и не выросла, во всяком случае, никто не желает меня слушать, но Джастин все равно прав. Наши на Отшельничьем затвердили одно: раз Белые ничего не сделали нам до сих пор, то не сделают и впредь. А когда Белые накопят достаточно сил? Сколько народу тогда погибнет? Или, если это случится не при жизни нынешнего поколения то ему на все наплевать?
- Такого рода опасность и впрямь не слишком близка, - указал Гуннар.
- А во времена Креслина ее и вовсе не было. Стоило ли ему изменять климат и создавать прибежище гармонии? В его пору крови лилось меньше. Белые не сносили с лица земли целые города!
Элизабет уставилась на Гуннара с вызовом. Джастин, лежа на койке, ухмыльнулся.
- Так что имей в виду, Гуннар, - если ты не отправишься с ним в Кандар, твое место займу я, - заявила девушка. - Я тоже могу управлять ветрами. А ты, раз так, отсиживайся дома, утешаясь тем, что твоей вины ни в чем нет!
- Но... - попытался возразить Гуннар.
- Джастину пришлось отправиться в Кандар, когда ты об этом даже не думал...
- Да подожди ты! - оборвал сестру Гуннар. - С чего ты взяла, будто я отказываюсь? Я просто опасаюсь, как бы его поиски и открытия не обернулись гибелью невинных людей.
Дверь отворилась и с глухим стуком закрылась за вошедшим Горасом.
- Кончать с этим надо, - промолвил он, тяжело роняя каждое слово. - Вы тут спорите, как будто ничего не случилось. Словно собрались на ученый диспут, а все случившееся - не более чем объект исследования. Вспомните: Джастин едва не убил всех нас и себя самого!
Гуннар посмотрел на брата. Джастин попытался подавить дурацкую, невесть откуда взявшуюся ухмылку.
- Чему ты смеешься, сынок? Это не игра. То, что ты отчудил, - мало того что опасно, но еще и нечестно! Ты имеешь право рисковать своей жизнью, но никак не жизнью матери!
- Похоже, все пришли к одинаковым выводам, - буркнул Джастин. - Как раз перед твоим приходом Гуннар внушал мне, что я могу поубивать всех вокруг.
- Ну и когда же ты прекратишь свои глупости?
- Я только что сообщил Гуннару и Элизабет, что с опытами покончено.
- Вот как? Теперь ты собрался убивать людей по-настоящему? - с раздражением осведомился Горас.
- Перестань говорить, как Лидия из древних хроник, - огрызнулся Джастин. - Все твердят, будто стоит мне отказаться от своей дури, как жизнь сделается прекрасной. «Давай, Джастин, ни о чем не тревожься! С Отшельничьим все будет прекрасно. Ну займут Белые весь Кандар - что с того? Подумаешь, отрежут нас от мира и прекратят торговлю! Было бы о чем беспокоиться». Нет уж, нравится вам это или нет, но этакой благодати не будет. Но я, со своими навязчивыми идеями, никому мешать не стану. Как только смогу, уберусь восвояси.
Горас понурил голову.
Дверь снова отворилась, и в комнату вошла Кирлин.
- В этом доме покоя не найти. Все только и делают, что спорят - кто кого спасет, кто кого погубит, что будет с Кандаром, с Отшельничьи и со всеми нами! Но ведь ясно: то, что произошло, случилось не по умыслу Джастина. Намерения у него самые добрые.
- Мне не приходилось слышать о том, чтобы добрые намерения воскрешали мертвых, - досадливо проворчал Горас. - Я понимаю, что Джастин отправляется спасать весь мир, но мне бы очень хотелось, чтобы в процессе всеобщего спасения хотя бы наш тихий уголок уцелел.
- Проблема в том, отец, что если не спасать мир, то все тихие уголки неминуемо погибнут вместе с миром, - подала голос Элизабет. - Вот и получается, что Джастин прав, а ты нет.
Гуннар глубоко вздохнул.
- Я поеду с ним! - заявила Элизабет отцу и матери. - Никто меня не остановит. Его нельзя отпускать одного, и раз все вы не понимаете, насколько это важно...
- Элизабет... - мягко прервал ее Гуннар. - Все всё понимают, и никто не собирается бросать его одного. Я отправляюсь с ним, а еще Мартан - он боец.
- Опять война, - вздохнул Горас. - Опять смерть и разрушения.
- Ты говоришь так, будто у меня есть выбор, - медленно произнес Джастин. - А это не так.
- Во всяком случае, можно было бы не вносить раздрай в семью! - отрезал Горас.
- Наверное. Я просто должен восстановить равновесие... только вот Древние не сочли нужным подсказать мне, как это делается.
- И поэтому ты собираешься спасать мир на свой манер? Столкнувшись с целой оравой Белых чародеев? В то время как в Сарроннине, как помнится, тебе не удалось сладить и с несколькими...
- Думаю, - Джастин выдавил улыбку, - с тех пор я кое-чему научился. По-моему, и ты это заметил.
- Ты сам погибнешь и погубишь всех нас.
- У меня нет выбора.
- Но...
- Горас, - вмешалась Кирлин, - если Джастин говорит, что выбора нет, стало быть, выбора и вправду нет. И наша задача в том, чтобы помочь ему добраться до Кандара как можно скорее. Пока здесь, на Отшельничьем, не разразилась междоусобица.
- Усобица у нас? Вздор! - воскликнул Горас.
- Да ну! Не ты ли только что говорил о раздрае даже в нашей семье? - она обвела взглядом собравшихся.
В комнате воцарилась тишина.
- Думаю, я смогу уговорить Нелдру и ее дочь помочь с шитьем оболочки, - нарушила молчание Кирлин.
Горас переминался ноги на ногу.
- Папа, я не хотела тебя обидеть, - промолвила Элизабет. - Но Джастин действительно прав.
- Ладно, дочка, время покажет, - буркнул Горас и посмотрел на сына. - Мне почему-то кажется, что в отличие от всех нас Нелдра едва ли согласится мерить стежками твой маскарадный шелк ради одного только спасения мира.
- Думаю, ты прав, - хмыкнул Джастин. - Но как раз на такой случай у меня припасено несколько золотых.
- Это определенно не помешает, - согласилась Кирлин. - А теперь, когда вроде бы все обо всем договорились, могу я немножко поспать? Чтобы меня не будили криками и спорами?
- Ой, мама... - Элизабет крепко обняла Кирлин, потом повернулась к отцу: - Папочка, правда ты на меня не сердишься?
- Да что уж там... - проворчал Горас.
- Прости, отец, - добавил и Джастин. - Мне и впрямь следовало быть поосторожнее.
Элизабет повисла у отца на шее.
Гуннар подмигнул из-за ее плеча Джастину, и тот кивнул.
- Любо-дорого посмотреть, - молвила Кирлин. - Какая дружная и сплоченная семья! Какое стремление к взаимопониманию и уважение к чужой точке зрения!
- Кстати, о точках зрения, - встрял Горас. - Пользуясь тем, что все еще не улеглись спать, я бы хотел высказать свою.
- О папа!.. - простонала Элизабет.
- Которая заключается в том, что оставшийся сидр и персиковый пирог лучше выпить и съесть сейчас, не откладывая это на потом. А то вдруг, неровен час, Джастин направит свои линзы прямиком на кухню.
- Предложение насчет пирога принимается безоговорочно, - заявил Джастин, переместившись, несмотря на боль, в сидячее положение. - А если у тебя найдется и эль, я буду просто счастлив.
- Присоединяюсь к Джастину, - объявила Элизабет и выпорхнула на кухню.
Горас посторонился, пропуская ее, и печально вздохнул.

136

- Полагаю, что Совету необходимо рассмотреть вопрос о заключении этого... как там бишь его звать... - Рилтар покосился на Кларис.
- Да ладно тебе, - укорила его Дженна, стараясь не встречаться с ним взглядом. - Ты прекрасно знаешь имя того инженера.
- А как его зовут? - подчеркнуто доброжелательно осведомилась Кларис.
- Джастином его зовут, Джастином! И не стоит делать вид, будто вы отроду не слышали о...
- О чем, Рилтар? О том, что этот Джастин сколотил состояние на какой-то выгодной торговой сделке? О том, что он преуспел в коммерции, не растеряв при этом внутренней гармонии? Или ты выяснил что-то еще? Может, он решил составить тебе конкуренцию в торговле с Хамором? - с улыбкой осведомилась Дженна.
- Моряки утверждают, будто он виртуозно владеет оружием и использует при этом странные приемы.
- Полагаю, что твой... родственничек, часто бывавший на ристалище, мог заметить это еще до того, как Джастин отправился в Сарроннин. Еще что-нибудь есть? - спросила Кларис.

Предыдущая страница 21 Следующая страница


Война Гармонии 22

- Совершенно очевидно, что он одержим - пусть даже и гармонией! Я вовсе не призываю казнить его или отправить в изгнание, однако опасного безумца следует держать под присмотром. Исключительно для того, чтобы он, пусть невольно, не причинил никому вреда.
- Он и так находится под присмотром своих родных, на отдыхе в Уондерноте. Его родной брат является магом, работающим под началом Турмина. К работе в мастерской его не допускают. Что еще нужно?
- Ввиду его немалых способностей он может оказаться весьма опасным. Поэтому я все же настаиваю на передаче его под надзор лиц, назначенных Советом. И на проведении повторного осмотра, в котором кроме Турмина могут принять участие и другие маги.
- Я в этом необходимости не вижу, но Совет может вернуться к вопросу о Джастине на следующем заседании, - откликнулась Дженна. - Возможно, к тому времени почтенный советник Рилтар найдет более веские доводы в пользу своего предложения.
- Но до следующего заседания целых четыре восьмидневки!
- Рилтар, - вмешалась Кларис, - ты сам не раз указывал, что Совету не пристало принимать поспешные, непродуманные решения.
- Ну что ж, в таком случае до следующего заседания, - раздраженно буркнул Рилтар, взял свой портфель из тонко выделанной кожи и вышел. Тяжелая дверь захлопнулась за ним с глухим стуком.
- Он не в себе. В жизни не видела его таким сердитым, - заметила Кларис.
- Он недоговаривает, он определенно что-то от нас скрывает, - промолвила Дженна, убирая со лба и заправляя за ухо прядь волос. - Впечатление такое, будто этот Джастин наводит на него страх. И мой намек на торговлю с Хамором ему явно не понравился.
- Возможно, ты и права Дженна, но подумай вот о чем: если Рилтар боится Джастина, то не исключено, что не напрасно. Но не значит ли это, что того же самого стоит остерегаться и нам? Ты ведь сама знаешь, насколько Рилтар осторожен. Без крайней необходимости он предпочитает вообще обходиться без каких-либо действий. Однако сейчас его как будто подменили. Это не может не настораживать. Однако не буду тебя задерживать... Всего доброго.
Стараясь не хмуриться, Дженна встала и кивнула:
- Всего доброго.

137

- Чудная корзина, отроду таких не плел, - признался Селдит, глядя на продолговатую, высотой по пояс, плетеную корзину, занимавшую всю середину мастерской.
- Как раз то, что мне нужно, - с улыбкой отозвался Джастин, пробежав пальцами по тройному плетению борта. - Прекрасная работа.
- И непростая. Я, знаешь ли, бочар, а не корзинщик.
- И то сказать! Сколько я тебе должен? Три монеты?
- Ну... договаривались мы о трех.
- Но тебе пришлось повозиться с ней побольше, чем ты думал сначала? - промолвил Джастин, поняв прозвучавший в голосе мастера намек.
- Ну... чтобы поспеть в срок, мне пришлось работать вечерами. Да еще и привлечь к этому Маллина.
- Держи четыре, - промолвил инженер, доставая из кошелька четыре золотые монеты.
- Это слишком щедро.
- Вовсе нет. Для меня было очень важно получить заказ в срок. Мой фургон стоит снаружи.
- Ага, значит, ты заберешь эту корзину прямо сейчас? - спросил ремесленник, и Джастину почудилось в его голосе растерянность.
- У нас, инженеров, принято говорить «куй железо, пока горячо», - отозвался Джастин, стараясь придать тону сердечность. Спрятав кошель, он поднял корзину, порадовавшись ее легкости, и попросил: - Не откроешь ли дверь: у меня руки заняты.
- Конечно, мастер Джастин.
Инженер вынес плетеную корзину за двери, забросил ее в дожидавшийся на улице фургон, поднял откидной борт и закрыл задвижку.
- Великолепная работа, Селдит! - крикнул он достаточно громко, чтобы похвалу мог услышать стоявший на пороге своей лавки галантерейщик Баста. Толстый бочар, вышедший проводить заказчика, съежился. Ехидно ухмыльнувшись, Джастин отвязал лошадей и забрался на козлы. Ребра вроде бы зажили, но о том, чтобы вспрыгнуть на сиденье, он пока не помышлял.
- Спасибо на добром слове, - прогудел с крыльца Селдит. - Всегда рад стараться.
Джастин снял фургон с тормоза, взялся за вожжи, и лошади легко понесли повозку по дороге. Вспоминая, как держался Селдит, инженер хмурился.
Работавшая в саду Шрезан - ее малыш играл рядом с матерью - помахала ему рукой, когда он проезжал. Джастин махнул в ответ, а его мысли тем временем обратились от Селдита к Рилтару. Хотелось бы знать, сколько пройдет времени, прежде чем ретивый купец подтолкнет Совет к действиям?
С чего это советник вообще к нему цепляется? Рилтар не производил впечатления человека, слишком уж радеющего о гармонии или даже просто о традиции. Связь с контрабандистами свидетельствовала о том, что куда больше высоких соображений его заботила нажива. Но как раз кошельку советника деятельность Джастина вроде бы ничем не угрожала.
За раздумьями он и не заметил, как доехал до поворота к дому. Попридержав лошадей, Джастин свернул в проулок, и фургон медленно покатил к конюшне.
Элизабет припустила навстречу из сада. Гуннар, встретив брата у конюшни, подсунул клинья под колеса. Джастин поставил фургон на тормоз и слез на землю.
- Фургон освободился, - сообщил он. - Если кому нужен, можно забрать.
- Да вроде возить сейчас нечего, - промолвила Элизабет. - Даже ранние яблоки еще не поспели.
- Ладно. Тогда я поставлю его на место, - сказал Джастин, откидывая борт и снимая корзину. - Шар готов, линзы тоже, мне осталось только прикрепить к корзине скобы. После этого мы загрузим машину и сегодня же вечером уедем.
- Я думал... Почему? - опешил Гуннар.
- Сегодня? Так скоро? - изумилась и Элизабет.
- Потому, что за мной следят. Селдит не хотел, чтобы я забирал корзину, и не особо обрадовался, даже когда я переплатил ему золотой.
- Соришь деньгами, а?
- Я решил, что это будет неплохим вложением, если поможет мне забрать корзину и убраться.
- Твои емкости для угля еще не заполнены. Мы с отцом можем заняться этим, пока ты прилаживаешь скобы. Я так понимаю, что ты хочешь проехать по Великому тракту ночью?
- Мне кажется, так будет лучше. Мы ведь не знаем, как отнесутся лошади к моей машине.
- Это точно.
- Я соберу провизию, - промолвил подошедший Горас. - Припасы вам всяко пригодятся.
- Это точно. Возможно, нам придется провести несколько дней в Найлане в ожидании «Ллиз», - указал Гуннар.
- Ничего, это всяко лучше, чем оставаться здесь. Там, в случае чего, я смогу загнать машину в мастерскую под тем предлогом, что ее изучают мастера Братства.
- Это мысль, - кивнул Гуннар. - Вижу, ты не на шутку встревожен.
- Чувствую, Рилтар что-то затевает. И не могу понять, с чего он на меня так взъелся.
- Но поскольку ты все равно не в состоянии это выяснить, - резонно заметил Горас, - так и не ломай себе голову понапрасну. Лучше соберись в дорогу повнимательнее, чтобы чего не упустить.
- Отец, как всегда, прав, - рассмеялся Гуннар. - Брат, с чего начнем?
- С воздушного шара. Уложим его во внутренний отсек. Я приготовил запасной отрез ткани, хотя хочется верить, что разрывов не будет и заплаты ставить не придется. Рама с держателями для линз уже разобрана и упакована в ящик. Все проложено мягкими тряпицами.
Джастин принялся подробно расписывать, что и как разместится в тесном нутре сухопутного корабля.
- Вот уж не думал, что ты можешь быть таким аккуратистом, - удивился Гуннар.
- Так ведь я столько времени думал...
- Мне-то что делать? Может, принести чего? - перебила брата Элизабет.
- Тащи припасы, отец скажет, где что лежит, - отозвался инженер, подняв глаза на почти безоблачное послеполуденное небо. - А мы выкатим машину во двор. Парусина, наверное, не понадобится.
- Парусина? - удивилась вышедшая из кузницы Кирлин. - Это еще зачем?
- Я запасся ею для защиты от дождя или слишком жаркого солнца. Но похоже, в пути до Найлана укрываться от непогоды нам не придется.
- Никакого дождя точно не будет, - уверенно заявила Элизабет, деловито направляясь вслед за отцом за кухню.
Джастин, Гуннар и Кирлин выкатили машину во двор.
- Чтобы толкать ее при полной загрузке, троих не хватит, - пробурчал Гуннар, привалившись к боковой броневой плите.
- Особенно если она не на дороге, а на рыхлом грунте, - отозвался Джастин, поставив машину на тормоз.
- Куда это девать? - спросила Элизабет, вернувшаяся с охапкой вощеных пакетов.
- Клади сюда, - Джастин указал на сиденье рядом с местом водителя. - Потом я переложу пакеты в ящик в определенном порядке. Чтобы все поместилось.
Гуннар поднял брови.
- Говорю тебе, я все промерил и рассчитал. Какой толк учиться на инженера, если не применять знания на практике?
- Пойду за оболочкой шара, - сказал Гуннар.
- Я помогу, - вызвалась Кирлин.
- Отец спрашивает, браться ли ему за обед? - обратилась к Джастину Элизабет.
- По-моему, сейчас самое время. Пока он стряпает, мы закончим.
- Оптимист, - буркнул Гуннар.
Однако, невзирая на пессимизм мага, погрузка завершилась даже раньше, чем Горас позвал к столу.
- Сейчас, - откликнулся Джастин, обстругивая полешко. - Только вот запасусь растопкой.
Вообще-то коробка со стружкой у него уже имелась, но он решил, что лишняя растопка всяко не помешает. Мало ли что может случиться.
Собрав наконец достаточно стружки, щепок и прутиков, Джастин уложил их в короб, вышел к насосу и тщательно умылся.
К его появлению на кухне все уже сидели за столом.
- Пряная баранина! - объявила Элизабет. - А еще фруктовый кекс и пирог.
- Но к чему такая спешка? - спросила Кирлин. - Неужто так уж нужно уезжать именно сегодня?
- Советник Рилтар хочет посадить меня под замок как одержимого гармонией, - промямлил Джастин с набитым ртом.
- Это ведь только твои догадки, - заметил Гуннар.
- Какие уж догадки! Я это точно знаю, - возразил Джастин. - Но решительно не понимаю, чем я ему помешал. Его вроде бы интересуют только деньги и торговля.
- Если он купец, то наверняка заинтересован в удержании налогов на низком уровне, - предположил Горас, - ведь всякое повышение государственных поборов бьет прежде всего по торговле. Возможно, он опасается, что твои действия приведут к открытому военному конфликту с Фэрхэвеном. В таком случае налоги неизбежно повысятся, а прибыли соответственно упадут.
- Он хочет упрятать меня в заточение только потому, что мои действия, возможно, повлекут за собой повышение налогов? - Джастин покачал головой, отхлебнул эля и положил на тарелку сочный кусок баранины.
- Возможно, он просто хочет, чтобы все оставалось по-прежнему, - высказала догадку Кирлин. - Торговцы не любят перемен.
- Он не просто торговец, но и контрабандист, - сказал Джастин.
- В отличие от Кандара и Хамора на Отшельничьем за это не казнят, - заметил Гуннар.
- А может, он боится, как бы Джастин не добился успеха, - высказалась Элизабет.
- Да ведь Рилтар понятия не имеет, чем я на самом деле занимаюсь! И знать не может, потому как мне самому неизвестно, что из этого выйдет.
- Но то, что ты против Белых, - ни для кого не секрет, - промолвил Гуннар. - Мне кажется, Элизабет может оказаться права. Смотри, Рилтар не понимает сути твоих изысканий, но ему ясно, что они направлены на ослабление Фэрхэвена. Основой политики Белых на материке является жесткий контроль над торговлей и высокие налоги. Именно это позволяет Белым содержать огромную армию.
- Ну и что?
- Да то, что Белые препятствуют свободной торговле. Но всякого рода ограничения порождают контрабанду, а Рилтар как раз наживается, имея дело с контрабандистами. Таким образом...
Горас кивнул:
- Чем жестче ограничения, вводимые Белыми на материке, тем больше монет в кошельке Рилтара.
- Но достаточно ли этого, чтобы начать добиваться ареста Джастина?
- Не знаю, - пожал плечами Джастин. - По мне, так здесь должно быть что-то еще. Но что...
- Неужто можно быть таким жадным? - покачал головой Горас.
- А по-моему, алчность не стоит недооценивать, - молвила Кирлин.
- Мне стоило бы поехать с Джастином, - ни с того ни с сего объявила Элизабет.
- Ага. Только сначала тебе следовало бы стать такой же умелой волшебницей, как Гуннар, или поднатореть в инженерном деле, как Джастин, - отрезала Кирлин.
- Это нечестно!
Все рассмеялись.
- Ладно, ладно, - сдалась Элизабет. - Честность тут ни при чем, но я не обязана радоваться тому, что меня никуда не пускают и ничего мне не разрешают.
- Не огорчайся, - промолвил Джастин, погладив сестру по плечу. - У тебя еще будет время, чтобы отправиться невесть куда и совершать глупости, из-за которых можно не сносить головы.
- ...И влюбляться в чужих краях в чужаков, которых никто из твоих родных в глаза не видел, - подхватил, с лукавой искоркой в глазах, Горас.
- ...И строить диковинные устройства, способные швырять этих самых родных через стены, - суховато добавила Кирлин.
- Обещаете? - спросила Элизабет.
На сей раз взрыв хохота был еще громче.
Обед закончился лишь к тому времени, когда солнце уже спряталось за холмы.
Джастин и Гуннар отнесли свои торбы к машине. Проверив емкости с углем, Джастин добавил в каждую по лопате, открыл топку, поджег огнивом сложенные там заранее стружки и щепочки и подбросил совочек угля. Как только занялось пламя, он закрыл задвижку, оставив возле нее ведерко, чтобы уголь всегда был под рукой. Ему не хотелось черпать топливо из основных емкостей, пока машина не выйдет на дорогу.
Бросив свою и Гуннарову торбу на третье сиденье, инженер взялся за маленькие меха и подбавил жару. Послышался свист стравливаемого пара.
Покончив с приготовлениями, Джастин вылез из машины.
- Все-таки зря ты меня не берешь, - вздохнула Элизабет. - Я всего-то разок прокатилась на твоей машине, этого мало!
- Более чем достаточно, - возразил Горас. - Мы все страху натерпелись.
- А нечего было бояться! Джастин даже скорости толком не набрал.
- Хвала Тьме, что он хотя бы не гнал свою пыхтелку сломя голову.
Джастин обнял сестру, мать и отца.
- Ну, нам пора ехать, - промолвил маг, выпустив из объятий Элизабет.
- Будь поосторожнее с этой... штуковиной, - обронил Горас.
- Она ничем особым не отличается от кораблей Братства, - заметила Кирлин.
- Хочешь знать мое мнение - так эти корабли тоже опасны.
Джастину показалось, что отец его поддразнивает.
- Мы будем осторожны... насколько сможем.
- Этого явно недостаточно.
В тишине, нарушаемой лишь мягким шипением пара, Гуннар и Джастин заняли свои места. Третье сиденье оставалось пустым.
Инженер подал пар на турбину, взялся за руль, и машина покатила в сторону дороги. Кирлин, Горас и Элизабет махали вслед отъезжавшим. До самого перекрестка ни Джастин, ни Гуннар не проронили ни слова.
- Знаешь, - промолвил Гуннар, когда они уже свернули к Уондерноту, - люди в городе могут принять нашу машину за пыхтящее огнедышащее чудовище.
- Все может быть, - отозвался Джастин, не сводя глаз с дороги и плавно увеличивая скорость, - но время ночное, народу на улицах будет немного, а шуму от нас ненамного больше, чем от тяжелой подводы.
- Может и так, но разворачиваться на городских улицах будет непросто. Наш сухопутный корабль хоть и меньше морского, но подлиннее любого воза.
- Опять же ненамного, если учесть отсутствие впереди упряжки. Но ты прав, с поворотами нужно быть повнимательнее.
Прокатив по безлюдной дороге мимо пригородных усадеб Шрезан и Юсала, они въехали в Уондернот, где у мастерской бочара, над лавкой Басты и перед входом в «Сломанное Колесо» горели ночные фонари.
Возле гостиницы они приметили троих людей, явно вступивших в перепалку. Двое яростно жестикулировали, третий, рослый и грузный, грозил им дубинкой.
- Проваливайте! Слушать вас не желаю!
- Наши монеты не хуже, чем у всех прочих!
- Э... это еще что за штуковина? - воскликнул, обернувшись на шум машины, один из споривших. Постояв мгновение с разинутым ртом, он повернулся и пустился наутек.
Оставшиеся двое вытаращились на проезжавшую машину:
- Ну и ну!..
- Фургон без лошадей!.. какой-то чародейский кошмар!
- Юсал-то говорил, что это, мол, Джастин... он-то самый чародей и есть...
Голоса остались позади. Проехав мимо почтовой станции, Джастин повернул руль и направил машину на Великий тракт.
- Ну и нагнал же ты страху на эту троицу! - заметил Гуннар. - Кстати, они хоть и пьяные, а сразу сообразили, кто это может разъезжать ночами на колесницах без лошадей! Интересно, скоро ли об этом прознает Рилтар?
- Не позже чем через день после того, как мы доберемся до Найлана. В крайнем случае через два. А мы попадем туда на два дня раньше, чем почта.
- Эта как? - удивился Гуннара.
- Как-как... поедем прямо по тракту. А где мы, по-твоему, можем остановиться?
- Но ты не сможешь управлять машиной так долго без отдыха.
- Что правда, то правда. Придется тебе научиться этому нехитрому делу и меня подменять.
- Мне? - ахнул маг Воздушной Стихии.
- Тебе, - скромно подтвердил Джастин.

138

Допив вино, Белтар без промедления наполнил бокал снова.
- Здесь, в башне, вино нужно пить быстро, пока оно не прокисло.
- Надо полагать, причиной тому избыток хаоса, - пробормотал Элдирен.
- Несомненно, - Высший Маг поставил бокал на стол, потеребил звенья цепи, на которой висел его золотой амулет, и снова потянулся за бокалом. - Несомненно.
- Что, покорять чужие земли было интереснее, чем заправлять делами в Фэрхэвене?
- Это уж точно, - отозвался Высший Маг. Он снова поставил бокал на стол и бросил взгляд в сторону полуоткрытого окна. Хотя уже началась осень, но погода стояла жаркая, а неподвижные занавески указывали на полное безветрие. Утерев лоб, он пояснил: - Все тебя ненавидят, но ходят вокруг тебя на цыпочках, и что бы ты ни сказал, в ответ слышишь одно: «Да, Высший Маг. Истинно так, Высший Маг...»
- Да, Высший Маг.
- Элдирен! Думаешь, если я малость перебрал вина, так у меня уж и голова не работает?
- А что ты хочешь от меня услышать?
- Что-нибудь насчет того чародея.
- Какого еще... чародея?
- Того самого, который взорвал магические зеркала. Уже дважды... вроде бы дважды?
- Ах... того! - пальцы Элдирена непроизвольно коснулись тонкого шрама на щеке.
- Его, его самого. Тебе прекрасно известно, о ком речь, - Белтар уже в который раз потянулся за бутылкой.
- Если бы знал! Я даже не могу его обнаружить. Изображение расплывается, и уловить удается лишь странное переплетение гармонии и хаоса, причем все это гармонизировано. Ты можешь себе представить гармоничный хаос?
- Пропади он пропадом! - Белтар осушил бокал, наполнил его снова и с преувеличенной осторожностью водрузил на стол опустевшую бутылку. - По-твоему выходит, что мы имеем дело с настоящим Серым магом... Из тех, про которых говорят, будто их не бывает?
- Утверждать наверняка я не возьмусь, - отозвался Элдирен. - Но мне так кажется.
- Пропади все пропадом! Мало мне коварных льстецов с их поддакиванием и кознями за спиной! Так теперь приходится беспокоиться еще и об этом Сером демоне, шастающим невесть где и взрывающим зеркала, так что никто не может его найти.
Элдирен не поднимал глаз от стола.
- Ты все равно не пьешь, - промолвил Белтар. - Давай-ка я выпью и твое вино, пока оно не прокисло. Как все вокруг.

139

- Умно придумано, весьма умно, - промолвила Алтара, пробежавшись пальцами по броневым листам из черного железа, подкрепленным черным дубом. - Впрочем, Джастин, ты всегда умел находить удачные решения. А могу я поинтересоваться, как этот наземный пароход пропустили в ворота?
- Джастин сообщил караульным, что машина предназначена для тебя и ты рассердишься, если не получишь ее вовремя, - пояснил Гуннар. - А поскольку это не вполне убедило их, добавил, что если это хорошее устройство, то задерживать его им незачем, а если плохое и вредное, то его надо убрать подальше. А в таком случае лучшего места, чем инженерная мастерская, для такой чертовщины не подобрать. А еще во всеуслышание объявил себя инженером, одержимым гармонией. Короче говоря, устроил настоящее представление.
- Охотно верю, - хмыкнула Алтара.
- Он преувеличивает, - возразил Джастин. - Да и ты тоже: в этой конструкции не так уж много оригинального. В ход пошла уйма корабельных деталей.
- Помнится мне, твои гармонизированные наконечники для стрел тоже отличались от обычных лишь одной малостью, - припомнила Алтара. - Если вещи, в которых не так уж много нового, таковы - то мне страшно подумать, что представляло бы собой твое по-настоящему оригинальное изобретение.
Джастин счел за благо не распространяться о воздушном шаре и гармонизированном световом луче.
Гуннар отвел взгляд и уставился на утрамбованную глину перед грузовыми воротами мастерской.
- И что же, предполагается, я стану делать с этим... устройством? - криво усмехнулась Алтара.
- Я подумал, что тебе, возможно, захочется осмотреть и изучить его в течение дня или двух, перед тем как... - Джастин умолк.
- Ясно. Избавь меня от подробностей, Джастин, - отозвалась Алтара, глядя на утреннее солнце над Восточным океаном. - По моему скромному разумению, ты просто хочешь спрятать эту паровую иголку в стоге сена нашей мастерской. Я права?
- Да, о догадливейшая и любознательнейшая из инженеров.
- И при этом ты даже не соврал насчет изучения - всякий настоящий инженер, увидев этакую диковину, наверняка излазит ее сверху донизу и перенесет на чертежи все, что можно и нельзя. Таким образом, вне зависимости от удачи или неудачи твоего предприятия, изобретение сохранится, если только Совет не разгонит весь корпус инженеров.
- Последнее представляется мне маловероятным, - заметил Гуннар.
- Пожалуй, ты прав. Однако, учитывая рвение достойнейшего советника Рилтара, приходится принимать в расчет и самое невероятное. За последнее время он интересовался здоровьем Джастина никак не меньше полудюжины раз. Видать, не уверен, что для твоей поправки достаточно одного лишь отпуска.
- Мне это рвение непонятно, - ответил Джастин.
- Мне тоже, но такие люди, как Рилтар, ничего не делают без серьезной причины. А ты, - она пристально уставилась на Джастина, - и впрямь выглядишь не лучшим образом. Наверняка не спал по ночам.
- У меня было много работы.
- И что это работа дала? Мне интересно, чего ты добиваешься?
- Интересно? - Джастин изобразил вымученную улыбку. - Хочу поразить все Братство и прославиться как первый строитель сухопутного корабля.
Вызванная ложью боль сжала его виски, но он был готов к этому и сумел не вздрогнуть. Алтара покачала головой:
- Так или иначе, но ты не сможешь прятать здесь свою железяку долго.
- Знаю. Но это - техническое устройство, а стало быть, в том, чтобы временно разместить его в мастерской, ничего противозаконного нет. Всего на пару ночей, а?
- Посмотрим, - Алтара пожала плечами и обернулась к Гуннару: - Можешь ты проследить за тем, чтобы наш изобретатель не нарывался на каждом шагу на неприятности? И чтобы он хоть чуточку поспал?
Гуннар пожал плечами.
- Постараюсь.
- Ты собираешься спать в комнате Гуннара? - спросила Алтара у Джастина.
- Нет, в машине.
- Не знаю, что хуже: пустить тебя в помещения Братства или отправить в мастерскую, - призналась Алтара.
- Так ведь ночью в мастерской никого нет, а днем я к ней и близко не подойду.
- Ладно, загоняй этот сухопутный корабль, паровой фургон, или как его ни назови, внутрь! Да поживее, пока зеваки не собрались. Вон туда, к большому прессу.
- Хочешь, чтобы я объяснил устройство машины кому-нибудь из инженеров?
- Уверена, до своего отъезда ты обязательно это сделаешь.
- Джастин! - невесть откуда взявшийся Варин обнял молодого инженера. - Не стоило тебе возвращаться! Ты выглядишь совсем разбитым.
- Это от усталости. Отдохну, и пройдет. Зато смотри, что мы построили. Сухопутный корабль. Видишь... если взять маленький паровой котел...
Алтара переглянулась с Гуннаром, и оба они покачали головами.
После того как Варин ушел, Гуннар схватил Джастина за руку:
- Я уже с голоду умираю, а ты все никак отсюда не уйдешь. Дождешься, что Алтара вышвырнет тебя отсюда вместе с твоей тарахтелкой.
- С чего это ты решил спать в машине? - спросил Гуннар, когда они уже шли по переулку к гавани. - Это не слишком удобно.
- Я вообще не уверен, что буду спать, - зевнув, отозвался Джастин. - Сосну чуток в твоей комнате после того, как мы перекусим, а ночью... Ночами, до отплытия, я намерен сторожить машину. Если и вздремну, то выставив охранные чары.
- Не уверен, что охранные чары будут действовать вблизи такого количества железа, - указал Гуннар, тоже зевая. - Часовые надежнее. Может быть, Мартан сможет выделить караул?
В обеденном зале трактира заняты были всего два столика, так что братья смогли с удобством устроиться в углу, откуда просматривалось все помещение. Усевшись, Джастин покосился в сторону кухни, у входа в которую хозяин, Гуларт, с озабоченным видом говорил что-то молодой женщине, и напрягся. Расслышать ему удалось лишь несколько слов.
- ...Ерсол... улица напротив... инженер...
Он нахмурился, пытаясь припомнить, где слышал имя Ерсол? Кажется, в какой-то связи с Рилтаром.
- Ты был прав, - шепнул Джастин брату.
- А? - встрепенулся тот.
- Ладно, потом.
- Что угодно, господа? - с поклоном спросил остановившийся у столика Гуларт.
- Что есть горяченького, да побольше, - пробормотал Гуннар.
Гуларт улыбнулся с профессиональной любезностью трактирщика.

140

- Кто сейчас в порту?
- «Ялмиш», наша «Виелла» и шайка Слияка - не помню, как сейчас называется его посудина, - ответил Ерсол, поставив на стол кружку теплого эля.
- Нужно устроить маленький пожарчик. Команда «Ялмиша» да Слияковы головорезы с этим справятся.
- Поджог - здесь? Да это безумие!
- Нам непременно нужно избавиться от той штуковины, которая стоит в мастерской. Да и вообще, если мастерская сгорит, инженеры хоть некоторое время не будут путаться у нас под ногами. Я не доверяю Алтаре, она и Дженна слишком близки, - проворчал Рилтар, ерзая в мягком кресле и вертя пальцами бокал из черного хрусталя.
- Почему тебя вообще так беспокоит этот инженер?
- А ты не понимаешь? Он едва не одолел Белых в Сарроннине, ухитрился заручиться поддержкой этих демонов-друидов, а теперь еще и смастерил паровой фургон, который ездит по дорогам, как пароход по воде. По мнению некоторых знакомых инженеров, любой из их братии может научиться управлять такой штуковиной.
- Ну и что? Если подкупленные тобой инженеры докладывают правдиво - а это, скорее всего, так, - значит, никто, кроме инженера или мага, с этой штуковиной не управится. Ну и пусть тешатся, нам-то какое дело! Купец такую машину не осилит, а инженеры торговлей не занимаются и нам не конкуренты.
- А этот, представь себе, занимается. То ли завел делишки с Наклосом, то ли наклосцы его используют. Сначала привез уйму лоркена, потом выписал оттуда ткань, какую раньше поставляли только тирану Сарроннина. А теперь обзавелся машиной, позволяющей пересечь весь Кандар в считанные дни. Ездить по дорогам можно будет быстрее, чем плавать из порта в порт.
- Не может быть!
- Селдит видел этого малого, когда он покидал Уондернот. Чтобы добраться досюда, ему потребовалось менее суток. Сейчас машина в мастерской, а значит, в скором времени инженеры смогут построить и другую, и третью. Куда это нас заведет?
- Так ведь инженеры не торгуют! Даже если один из них и спутался с друидами...
- Ты не понял. Что будет, если он вернется в Кандар?
- Я понял одно: ты хочешь от него избавиться, - промолвил Ерсол, снова наполняя кружку.
- Пошевели мозгами хоть раз! - рявкнул Рилтар, неприязненно глядя на молодого купца.
- Ну нечем мне шевелить, нечем!.. Коли ты такой умник, так растолкуй мне, убогому, в чем проблема.
Рилтар вздохнул:
- Ладно. С чего мы имеем лучшие барыши?
- С морской торговли с Хамором.
- Почему?
- Сам знаешь... Хамор огромен, больше Кандара, и любой путь сушей там очень долог. А на море мы вне конкуренции, поскольку наши суда самые быстроходные. Если еще и не платить пошлин...
- Есть у них хорошие дороги?
- Есть. Но это не меняет дела - слишком уж долго приходится по ним ехать.
- А маги там есть? Мастера гармонии?
- Немного, но найдутся.
- Но раз этот демоном проклятый инженер может управлять паровым фургоном, то и любой хаморианский маг...
- Дерьмо!
- Теперь дошло! Эта машина сократит путь по суше, а мы останемся внакладе.
- Хм... До меня хоть и туго доходит, однако кое-что я соображаю. Но с чего ты взял, будто инженер собирается переправлять свой сухопутный корабль в Хамор? Сам вроде говорил, будто он в Кандар собирается.
- Ох, Ерсол... Пойми элементарную вещь: если что-то существует, это что-то не может остаться тайной навсегда. Тем паче что стоит императору прослышать о таком изобретении, он мигом смекнет, что оно сулит. А возможности добывать сведения у него, уж поверь мне, имеются. Если ты хочешь не позволить кому-то узнать, как устроена какая-нибудь штуковина, надо от нее избавиться. Только так, и никак иначе.
- Понял. Поговорю со Слияком, а он свяжется с ребятами с «Ялмуша». Сдерут они, правда, втридорога.
- Дело того стоит.
- А вдруг не получится?
- Попытка не пытка. В любом случае поднимется шум, а это поможет добиться от Кларис согласия посадить этого Джастина под замок... Для поправки здоровья. Она уже почти дозрела.
- Надеюсь, ты знаешь, что делаешь.
- Можешь не сомневаться, - заверил его Рилтар.

141

- Пожар!
Истошный вопль Гуннара заставил Джастина отбросить одеяло. Натягивая сапоги и кашляя, инженер пытался встряхнуться. Двое суток он спал по ночам лишь урывками и, хотя немного добирал сна днем в комнате Гуннара, все равно чувствовал себя совершенно разбитым.
Огонь, занявшийся у входа в мастерскую, с треском распространялся вглубь.
К Джастину подбежали Мартан и двое моряков из его отряда.
- Открывайте ворота! - скомандовал им инженер. - Те, задние!
Швырнув торбу и одеяла на сиденье, он забрался внутрь машины, снял тормоз, выжал сцепление и, выпрыгнув, стал толкать тяжелую машину к задним воротам. Подоспевший Гуннар тоже забросил пожитки на сиденье и присоединился к брату. Мартан с помощниками уже распахнули ворота.
Языки пламени высветили метнувшуюся прочь темную фигуру.
- Поджог! - прорычал Гуннар, налегая на машину бок о бок с Джастином. - Налили масла... и одна искра...
- Мерзавцы! - рявкнул один из мартановых бойцов, толкавший другое колесо.
Мартан и другой моряк тоже навалились на машину, и она наконец стронулась с места. Ухватившись за руль, Джастин постарался направить машину в проем ворот. Позади, растекаясь по мастерской, гудело пламя.
Бронированные борта царапнули о проем ворот, но Джастин сумел вырулить так удачно, что машина не застряла и выехала на заднюю грузовую площадку.
А там ее встретила группа одетых в темное людей с дубинками. Один из них держал факел.
- Вот оно, измышление демонов!
- Уничтожить проклятую машину!
- В Найлане нет места Белому колдовству!
Вскочив на водительское сиденье, Джастин дернул рычаг, поставив машину на тормоз, метнулся к топке и, открыв заслонку, щелкнул огнивом.
Темные фигуры метнулись к машине. Инженер закрыл заслонку топки и открыл вентиляционное отверстие.
Гуннар стоял у ворот как вкопанный, с закрытыми глазами.
Поднялся ветер, над мастерской стали сгущаться тучи.
- Пусть убираются обратно в ад! Там им и место! - кричали люди с дубинками, но к мастерской уже бежали поднявшиеся по тревоге инженеры.
- Надо сбить пламя! Попробуй паровой насос!
- Слишком долго! Пока его раскочегаришь!
- Здесь маг Воздушной Стихии... может быть, дождь...
- Турмин... найдите Турмина!
Люди с дубинками находились ближе, всего локтях в двадцати от машины. Однако, хотя они и подбадривали друг друга злобными выкриками, нападать почему-то не спешили. Джастин чувствовал, что громил сдерживает страх, и постарался воспользоваться их заминкой, чтобы поднять давление пара.
Полыхавшие балки трещали все громче, однако усилился и ветер. А потом начал барабанить дождь. Вспышка молнии выхватила из мрака троих моряков и Гуннара. Маг Воздушной Стихии сосредоточился на том, чтобы поскорее обрушить на пожар потоки воды, а потому он не замечал сейчас никого вокруг.
По мере усиления дождя треск пламени стал сменяться непрерывным шипением пара.
- Эй, у ворот!
- Остановите его! Это колдун, он вызывает дождь! - взвизгнул коротышка, видимо заправлявший в шайке нападавших. Стоявший рядом с ним человек вскинул лук - короткий, какие в ходу у странствующих торговцев.
Стоявший в тени рядом с машиной Мартан отреагировал мгновенно. Прежде чем нападавший выстрелил, он успел поднять свой боевой лук, прицелиться и спустить тетиву. Незадачливый стрелок свалился с пробитой грудью. Мартан тотчас наложил новую стрелу.
- Э... да тут военные моряки!
Гуннар встрепенулся, увидел одетых в темное громил, но тут же снова сосредоточился. Джастин тем временем подбросил угля в топку.
Ударил гром.
Тонкая зубчатая молния ударила перед нападавшими, а следом по земле забарабанил град. Джастин заморгал, стараясь прояснить зрение.
- Проваливаем! Уносим ноги...
- Нам не за то платили... С колдунами пусть тягаются сами...
- Бежим!
Атакующие рассеялись, оставив под градом пронзенное стрелой тело.
- Какой-то купчина желает уничтожить и тебя, и твою машину, - обратился Мартан к Джастину, опуская лук.
Заметив, что Гуннар пошатнулся, Джастин соскочил с водительского сиденья и поддержал брата.
Три инженера развернули раструб ручного насоса и принялись поливать выбивавшееся из окон пламя.
Вскоре удалось запустить и паровые помпы. Дождь и усилия людей оказались сильнее огня. Пожар в мастерской был потушен.
Джастин оттащил едва державшегося на ногах брата к машине и усадил рядом с водительским сиденьем.
Мартан и его бойцы осмотрели место происшествия. Наконец, командир моряков спросил:
- Джастин, ты знаешь, кто тебе вредит?
- Надо полагать, советник Рилтар. Но доказательств у меня нет.
Мартан сплюнул:
- Подонки! В порту все шепчутся об этом, но свидетельствовать никто не станет. Ручаюсь, эти поджигатели - нанятые за особую плату матросы с одного из его кораблей! А может, и головорезы какого-нибудь контрабандиста.
Гуннар застонал и приподнял голову.
- Все хорошо, - поспешил успокоить его Джастин.
- Хорошо? Голова раскалывается... в мастерской пожар... уже и стрелять начали... а по-твоему, все хорошо?
Джастин с Мартаном рассмеялись.
- Они еще и смеются! Раз так, значит, все и правда не так уж плохо... О-о-ох! - Гуннар потер лоб.
Дождь не стихал. Джастин натянул над сиденьями парусиновый тент, под который тут же забрались Мартан с бойцами, добавил угля, проверил давление и сказал:
- «Ллиз» должна прибыть сегодня утром. Как насчет того, чтобы прокатиться?
Моряки поежились.
- Я никого ехать не заставляю, - заявил Мартан. - Но, по-моему, это будет не только быстрее, но и безопаснее, чем тащиться пешком. Кто знает, далеко ли убрались поджигатели!
Бойцы - парень и молодая женщина - признали правоту своего командира.
- Готовы? - спросил Джастин, держа руку на дросселе.
Моряки молча переглянулись.
Инженер снял машину с тормоза и медленно повел по аллее к дороге.
У перекрестка он оглянулся и с облегчением убедился, что дождь и насосы не позволили огню причинить зданию значительного ущерба. Однако около двух десятков инженеров суетились вокруг мастерской, над которой продолжал подниматься пар.
- Хорошо, что постройка в основном каменная, - заметил Мартан, последив за взглядом Джастина.
- Их целью была не постройка, - отозвался Гуннар.
- Но чего они вообще добиваются?
- Я могу лишь строить догадки, - ответил, покачав головой, Джастин.
Заметив у мастерской знакомую высокую фигуру, Джастин, прежде чем вырулить к гавани, помахал Алтаре рукой.
Когда над Восточным океаном забрезжил серый рассвет, машина уже пыхтела возле гавани.
- Отдать швартовы! - послышался приказ с судна, стоявшего последним у короткого причала.
- Похоже, уносят ноги, - буркнул Мартан, глядя, как двое матросов, отвязав лини от швартовых тумб, поднялись на борт черной шхуны без флага и названия. Корабль наверняка принадлежал контрабандистам.
Джастин направил машину к главному причалу.
- А вот Рилтар небось знает капитана этой посудины, - заметил Гуннар.
- Он знает каждого контрабандиста к востоку от Хамора, - рассмеялась женщина-боец.
- Лурена, - обратился к ней Мартан, поглядывая на причал.
- Да, командир?
- Когда взойдет солнце, отряд должен быть здесь. Приведи людей и принесите рундучки Джислика и мой.
- Слушаюсь, командир.
Остановив машину, Джастин выпустил Лурену и двинулся дальше, к тому месту, где предстояло причалить «Ллиз».
- Как ты собираешься поднимать ее на борт? - спросил Мартан.
- Бережно, - рассмеялся инженер. - С помощью крана, как же еще! Видишь эти кольца, - он указал на прочные обручи в передней и задней части корпуса, - они сделаны специально, чтобы можно было завести стропы. Все суда Могучей Десятки имеют бортовые краны, а моя машина вовсе не такая тяжелая, какой кажется.
- Гинталу это понравится, - усмехнулся Мартан.
- Почему? - спросил Гуннар.
- Он ненавидит Белых и рад всякой возможности им навредить.
- Надеюсь на это, - пробормотал Джастин.
Гуннар поднял брови, но промолчал. Мартан откинулся назад на третьем сиденье и стал ждать. Еще по-настоящему не рассвело, когда на пристань прибыл отряд из десяти моряков.
- Привет, Джислик! - с улыбкой промолвил Мартан. - Нас ожидает забава.
- Забава? - пробормотал Гуннар. - У этих моряков весьма своеобразное чувство юмора.
- На то они и моряки.
- Стройся! - скомандовал Мартан. - Слушай задание. Эту машину предстоит погрузить на «Ллиз». Чтобы уничтожить ее, контрабандисты прошлой ночью подожгли инженерные мастерские. Вы будете охранять ее и до погрузки не подпустите к ней никого, если только на причал не заявится член Совета. Вопросы есть?
- Как насчет портовых рабочих, командир?
- Пусть себе работают, но к машине не подходят.
- Будет исполнено.
Инженер откинулся на сиденье и закрыл глаза.
- Джастин?
- Что, «Ллиз» уже причалила? - встрепенулся он.
- Нет, это молодой Ерсол, и вид у него довольно кислый. К тому же по причалу идет Алтара. А Мартан ухмыляется так, будто готов натравить на Ерсола своих боевых котов.
Зевая и пытаясь прояснить сознание, Джастин пригладил волосы и привел в порядок одежду, но его небритый подбородок отчаянно чесался, а в глаза, казалось, набился чуть ли не весь песок западных пляжей. Спустившись вниз, он дождался приближения Ерсола. Алтара остановилась в добрых двадцати локтях от торговца.
- Я полагаю, что это... устройство... не должно покинуть пределы Отшельничьего без санкции Совета.
- А ты член Совета? - осведомился Джастин.
- Нет. Но уверен, что в скором времени советник Рилтар лично прибудет сюда, чтобы выразить свою... озабоченность.
- Я тоже в этом уверен, - усмехнулся Джастин. - Ничуть не сомневаюсь. Но вот твоего мнения насчет того, что мою машину нельзя увозить с острова, не разделяю. Тут есть некоторые проблемы.
- Я их не вижу! - высокомерно заявил Ерсол.
- Во-первых, как я понимаю, ты не член Совета. Во-вторых, у тебя нет никаких документов, подтверждающих право действовать от имени Совета. В-третьих, Рилтар не глава Совета, а лишь один из советников, причем не старший.
Джастин вгляделся в морскую даль - ему почудилось, что за волноломом показалась струйка дыма. Своевременное появление «Ллиз» сулило надежду... правда, только в том случае, если Гинтал согласится принять необычный груз на борт. И если корабль покинет порт, прежде чем Рилтар сумеет добиться официального запрета.
- Ну смотри, Джастин - злобно обронил Ерсол. - Все равно у тебя ничего не выйдет!
Он повернулся и зашагал прочь.
- Скоро вернется с Рилтаром, - предположил Гуннар.
- Не скоро. Будь Рилтар где-то поблизости, он заявился бы сюда сам, - отозвался Джастин и, едва переставляя налившиеся свинцом ноги, направился к Алтаре.
- Неужто ты думаешь, что, если твоя затея удастся, это сойдет Гинталу и Мартану с рук? - тихо спросила она.
- Не знаю. Но сделать это необходимо.
- Необходимо? Ты всерьез собрался решать судьбы мира, Джастин? - глаза Алтары сверкнули.
Джастин встретил ее взгляд, но потом опустил глаза и улыбнулся:
- О чем ты? Где уж мне заниматься делами мировой важности!
- Ты уже переполошил если не мир, то весь остров. Братство, впервые за три столетия, готово закрыть ворота и отгородиться от остального Отшельничьего, и неизвестно, не обратятся ли пушки и ракеты Могучей Десятки против контрабандистов. Единственное, что пока не прозвучало, так это имя Рилтара, да и то благодаря вон тому пройдохе! - она указала вслед удалявшемуся Ерсолу. - Он свалил все случившееся на контрабандистов. Долго разглагольствовал о том, как Рилтар старается держать их в узде, и обязался оплатить нанесенный мастерским ущерб.
- Но это ничего не меняет, - спокойно ответил Джастин.
- А что ты собираешься делать, погрузив свою машину на «Ллиз»? Только не говори, что сбросишь ее за борт в заливе или в Восточном океане.
- А почему бы и нет?
- Джастин!
- Я сделаю то, что необходимо! - ответил инженер, и его обращенные к Алтаре серые глаза вдруг сделались черными и бездонными, как Великий Лес.
- Ты опасен, - промолвила она, непроизвольно подавшись назад. - На сей счет Рилтар не ошибся.
- Все, что несет перемены, опасно, - признал Джастин. Портовый гудок возвестил о том, что «Ллиз» вошла в канал.
- Джастин, вспомни о том, как страдали и гибли люди, окружавшие Доррина. А Креслин - он был слеп большую часть своей жизни... Готов ли ты к такому самопожертвованию?
- Так ведь вряд ли кто-нибудь из них ответил бы на такой вопрос заранее. Я не знаю... Разве что следует спросить у тех, кто знает лучше.
«Можешь ли ты не быть готов, любимый?» - прозвучало в его сознании.
Джастин покачал головой, не зная, услышал он отклик Дайалы либо же ответил себе сам.
- Ты и впрямь одержим, - промолвила Алтара с хмурой улыбкой. - Можно я останусь?
Портовые рабочие уже направлялись к конторе начальника порта за разгрузочным заданием, тогда как Мартановы матросы подступили ближе к машине.

Предыдущая страница 22 Следующая страница


23 Лиланд Модезитт

- Оставайся, - ответил Алтаре Джастин. - Но имей в виду, что при всем уважении к тебе я буду делать то, что по моему убеждению, обязан сделать.
- Интересный у тебя выбор слов. «Обязан сделать»!
- Это не выбор слов, Алтара. Как раз выбора-то у меня и нет, - промолвил Джастин, глядя на подходившую к причалу «Ллиз».
Рабочие уже собрались на пристани, однако к машине они старались не приближаться. А вот моряки с «Ллиз», напротив, выказывали неподдельный интерес к диковинному устройству.
Едва с борта опустились сходни, как к Джастину подошел Мартан:
- Тебе не кажется, что мне стоило бы поговорить с Гинталом первым.
- Ты знаешь его лучше, чем я, - согласился Джастин. - Делай, как знаешь.
Мартан взбежал по сходням и чуть ли не взлетел на мостик. Коснувшись плеча загорелого, широколицего капитана, он указал на Джастина и сделал жест в сторону машины.
Разговор длился довольно долго - капитан отвлекался, чтобы отдать необходимые распоряжения матросам и докерам, - но в конце концов Мартан кивнул в сторону Джастина, и Гинтал с непроницаемым лицом спустился по трапу к инженеру.
Джастин расправил плечи.
- Итак, молодой человек, - промолвил капитан, - Мартан заявляет, что ты соорудил какую-то невиданную штуковину и просит, чтобы я взял ее на борт «Ллиз».
- Это так, капитан, - ответил инженер. - Я построил вот эту машину, и мне нужно переправить ее в Кандар. В Лидьяр, Хидлен или другой крупный порт, связанный с Фэрхэвеном большим проезжим трактом. Я собираюсь поехать в Белый Город и дать бой Мастерам хаоса.
- Ага, - кивнул Гинтал, - я так и думал, что речь идет о каком-нибудь сумасбродстве. И конечно, тебе нужно сделать все это срочно. Несмотря на то что моя команда соскучилась по берегу.
- Почтеннейший, ты вправе поступить как сочтешь нужным. Так же стараюсь поступать и я.
- Понятно, ты действительно торопишься. А что... - капитан нахмурился и взглянул на Джастина: - Совет запретил погрузку и отплытие?
- Нет, почтеннейший. Пока...
- То есть, - с легкой улыбкой уточнил капитан, - официального запрета пока нет?
- Нет.
- А почему здесь глава инженеров? - поинтересовался Гинтал, указывая на Алтару.
- Она обеспокоена. Прошлой ночью кто-то поджег инженерные мастерские, намереваясь уничтожить эту машину.
- Вот как? - Гинтал обернулся к Алтаре: - Почтеннейшая, можно тебя побеспокоить?
- Чем могу служить, капитан?
- Правда ли, что минувшей ночью кто-то пытался поджечь мастерские?
- Не пытался, а поджег. Нанесен немалый ущерб.
- И это содеяли для того, чтобы уничтожить изобретение этого молодого человека?
- Похоже, что так.
- А что Совет? Имели ли место какие-либо официальные заявления в связи с этой машиной?
- Нет. Во всяком случае, до нас таковые не доводились.
Гинтал кивнул и повернулся к «Ллиз»:
- Эй, Белден! Готовь кран к погрузке! Общий аврал! Пошли за припасами и водой - после полудня мы отчаливаем. По возвращении все получат двойное жалованье.
- Слушаюсь, капитан!
- Прошу прощения, капитан, - промолвила Алтара, успев подмигнуть Джастину перед тем как Гинтал к ней обернулся. - Я должна вернуться в правление корпуса инженеров, чтобы подготовить обращение Братства в Совет по поводу ночного нападения и потребовать тщательнейшего расследования. Инженера Джастина и его изобретение я оставляю на твоем попечении.
- Да уж будь спокойна, почтеннейшая, на борту «Ллиз» ни с ним, ни с его игрушкой ничего не случится. А ты, парень, - капитан повернулся к Джастину, - готовь машину к погрузке. Хорошо, что нашелся наконец кто-то, решивший заняться этими Белыми демонами. Давно пора.
Гуннар и Джастин переглянулись за спиной капитана. Не совсем понимая, чем вызвана такая готовность Гинтала оказать ему помощь, несмотря на возможные неприятности, Джастин в любом случае не собирался от этой помощи отказываться. Хотя и не считал возможным посвятить честного капитана во все детали своего замысла.
- Надо сделать так, чтобы при погрузке ничего не упало... - начал Джастин.
- Убрать все лишнее с сидений! - скомандовал Мартан морякам. - Остальное закрепить, чтоб не болталось.
Кто-то из бойцов передал Джастину и Гуннару их торбы и короб с запасными деталями. Перенеся вещи на палубу, инженер вернулся к машине и тщательно проверил крепление угольных ларей и корзины. Стропы крана уже раскачивались над причалом.
- Сколько весит эта штуковина? - спросила женщина, управлявшая краном.
- С нынешней загрузкой чуть больше двухсот стоунов.
- Погодите немного, я сменю зажимы. Требуется большая прочность.
Джастин опасался, войдут ли толстенные металлические зажимы в его кольца, однако все обошлось. Хоть и впритирку, но им удалось просунуть зажимы и зафиксировать крепления.
- Что это за диковина? - поинтересовалась крановщица, закручивая последнюю гайку.
- Сухопутный пароход.
- Что, движется по суше как по морю? Вот бы взглянуть!
- Взглянешь, если все пойдет хорошо, - пообещал Джастин, отступив на шаг и затаив дыхание. Стропы напряглись, и машина оторвалась от причала.
Вздохнуть с облегчением он позволил себе лишь после того, как обитые железом колеса коснулись палубы «Ллиз».
Надежно приковав машину цепями к палубным скобам, Джастин и Гуннар проследовали за одной из морячек на корму, в маленькую каморку с двумя узкими койками, прикрепленными к переборке одна над другой.
- Каюта для пассажиров, - с улыбкой пояснила женщина.
Джастин бросил свою торбу на нижнюю койку.
- Наверное, парусину уже вынесли, - промолвила женщина.
- Парусину? - не понял Джастин.
- Ну, ты ведь, наверное, не хочешь, чтобы твоя машина мокла и ржавела?
- Это точно, - согласился Джастин и поспешил вернуться на палубу, где рядом с машиной уже лежали три тяжелых рулона просмоленной парусины.
Но к тому времени, когда машина была надежно укрыта от непогоды, а с берега на «Ллиз» погрузили последние лари с углем и корзины с припасами, на причале появился статный мужчина. Его сопровождал Ерсол.
- Дерьмо... - пробормотал Джастин, только-только успевший так укутать свое детище, что разглядеть с берега, какого рода груз находится на палубе, стало решительно невозможно. - Вот и Рилтар пожаловал, легок на помине.
- Молодой человек, - промолвил подошедший к нему сзади Гинтал, - не лучше ли тебе убраться с палубы? Зачем мозолить глаза досточтимому советнику? Чем меньше он увидит, тем меньше доставит нам хлопот.
Бросив взгляд на Гуннара, Джастин двинулся к машинному отделению, но не спустился вниз, а укрылся за ходовой рубкой, чтобы иметь возможность наблюдать за происходящим.
- А тебе, маг, лучше всего пойти со мной, - сказал Гинтал Гуннару.
Вместе с капитаном маг Воздушной Стихии пересек палубу и спустился на пристань.
- Мое почтение, достойный советник Рилтар, - промолвил Гинтал. - Чем могу служить?
Рилтар перевел взгляд с капитана на Ерсола, потом скользнул глазами по выстроившимся у борта матросам, прокашлялся и произнес:
- Э... Мне докладывали, что ночью в инженерной мастерской возник пожар.
- Я тоже об этом слышал, - кивнул Гинтал.
- А еще говорят, будто инженеры смастерили... хм... устройство, воплощающее в себе магию хаоса.
- Ну уж здесь, во всяком случае, о хаосе тревожиться не приходится, - отозвался капитан, жестом указывая на черную броню «Ллиз». - На моем судне ни одно творение Белой магии ни просуществует и мгновения. Это исключено.
Рилтар сделал глубокий вздох.
- Кроме того, - вступил в разговор Ерсол, - ходят слухи о причастности ко всей этой истории некоего инженера по имени Джастин. Совет озабочен тем, чтобы он не покинул остров.
- Я, признаться, никаких распоряжений Совета по поводу инженеров не получал, - отозвался Гинтал, почесав затылок. - Но, по моему мнению, ежели кто путается с хаосом, так ему самое место в этом сумбурном, неупорядоченном Кандаре. Я бы отвез его туда, да и дело с концом.
- Но... - Рилтар замялся, утирая лицо большим белым носовым платком. - Лично я не уверен, что Совет одобрил бы изгнание, осуществленное без его санкции.
- Но насколько мне известно, официально в изгнание уже давно никого не отправляют, - вежливо указал Гуннар.
- Где твой брат, колдун? - рявкнул Ерсол.
- Трудно сказать, - пожал плечами Гуннар. - Но еще труднее понять, с какой стати ты об это спрашиваешь. Или Совет наделил тебя какими-либо полномочиями?
Ерсол покраснел.
- Я приношу извинения за излишнее рвение моего родича, капитан, - промолвил Рилтар, игнорируя Гуннара, - но нам действительно необходимо найти и инженера, и его машину.
- Вне всякого сомнения, - произнес Гинтал с подчеркнутой вежливостью, - я сделаю все, что в моих слабых силах, чтобы помочь тебе в этом... Как только получу на сей счет письменное распоряжение Совета, скрепленное официальной печатью.
- Я задержу твой корабль и тебя, Гинтал!
- Если таково будет повеление Совета - Совета, а не отдельных его членов - мне останется лишь повиноваться, - согласился покладистый капитан.
- К закату у меня будет такое повеление, - сердито обещал Рилтар, глядя на «Ллиз», где уже убирали палубный кран и разводили пары. Потом он резко повернулся и зашагал по причалу прочь.
- Пусть побесится, меня это только радует, - буркнул капитан, глядя вслед чуть ли не бегущему Рилтару. - Однако нам следует отчалить прежде, чем ему удастся выудить у Кларис подпись.
- Мы и правда отплываем немедленно, капитан? - поинтересовался могучий Белден.
- Да, - кивнул Гинтал. - Я плохо представляю себе, что именно собираются делать эти молодые люди, но раз их намерения так пугают этого вонючку Рилтара, они просто не могут быть дурными, - капитан ухмыльнулся и добавил: - Кроме того, насколько мне известно, когда этот негодник Джастин и его брат маг Воздушной Стихии отправились в Кандар, они задали Белым свиньям такую трепку, какой те не получали больше двухсот лет. Мой предок помогал Доррину натянуть им нос, так неужто я упущу случай продолжить славную традицию?
Джастин, все еще прятавшийся за трапом рубки, ухмыльнулся. Как хорошо, что некоторые люди чтут память своих предков.

142

- Ну, что удалось выяснить? - спросил Белтар.
- Ты пьешь слишком много вина, - сказал Элдирен.
- Я буду весьма благодарен, если ты воздержишься от высказываний, касающихся моих личных привычек.
- Как будет угодно могущественнейшему из Высших Магов, - буркнул Элдирен, повернувшись к выходившему на юг окну.
- И почему только я тебя терплю?
- Потому что ты нуждаешься хоть в одном честном сподвижнике. Все прочие не смеют тебе перечить, а стало быть, ты и не можешь полагаться на их суждения.
Белтар прокашлялся:
- Когда-нибудь...
- Но не сейчас.
- Так что все-таки ты выяснил, о честнейший и прямодушнейший?
- Серый маг находится на борту одного из тех могучих Черных боевых кораблей. Кроме него на судне груз. Какое-то изделие, пронизанное гармонией.
- И куда направляется корабль?
- Точное место назначения определить трудно, но скорее всего, они пристанут к берегу где-нибудь в восточном Кандаре. В Ренклааре, Лидьяре, может быть Тирхэвене. По моему разумению, Серый направляется к нам.
- Сюда? В Фэрхэвен?
- Я всего лишь строю догадки, но, боюсь, может случиться так, что, когда мы получим достоверные сведения, будет уже поздно. В Найлане случился переполох - подожгли одно из их гармонизированных черных строений. А концентрация гармонии на этом судне значительно выше обычной.
- Разве из этого следует, что он направляется сюда?
- Прямой уверенности нет, но именно он и никто иной проторчал невесть сколько времени в Наклосе. Это он взрывает зеркала слежения. И вот теперь он находится на боевом корабле вместе с устройством, которое ощущается как мощное гармоническое оружие. Вспомни, этот инженер уже изобрел гармонизированные наконечники для стрел, стоившие нам огромных потерь! Он изобретателен, он - наш враг, он покинул свою родину и он от нас не бежит. Куда, по-твоему, может лежать его путь?
Элдирен отвернулся от окна и взглянул Белтару в глаза.
- Ты у нас всевидящий предсказатель, так что делись своими откровениями, а не задавай вопросы, - парировал Высший Маг.
- Хорошо. По-моему, он изобрел какое-то новое оружие и направляется в Фэрхэвен с намерением пустить его в ход. Что ты собираешься предпринять?
- Сказано же тебе, обойдись без вопросов! И потом, какую угрозу может представлять собой не только инженер, но и весь корабль - один корабль? На корабле ему до Фэрхэвена не добраться, но даже случись такое чудо...
- Для тебя такое чудо крайне нежелательно. Может быть, стоит собрать Совет?
- Это тоже нежелательно. Не плюнуть ли мне на всех этих Черных... или Серых... во всяком случае, до тех пор, пока дело не прояснится?
- Тут есть одна загвоздка, Белтар. К тому времени, когда оно прояснится, собирать Совет будет поздно.
- Ты уверен?
- Как никогда.
- Спасибо, - усмехнулся Белтар.
- Пожалуйста.
- Но может быть, не стоит собирать всех? Пригласим самых толковых - пусть даже Гистена, - но всех-то зачем?
- Они в любом случае обо всем узнают. Не стоит множить обиды.
Белтар пожал плечами:
- Ладно, зови всех. А заодно собери сюда все расквартированные неподалеку отряды Железной Стражи! И пригласи того малого, перебежчика с Отшельничьего. Возможно, он найдет способ одолеть бывших земляков.
- Как угодно. Но ты ведь не собираешься вводить Стражу в город?
- Я еще не спятил. Подыщи местечко, вроде старых южных казарм или... да что тебе объяснять, сам все знаешь.
Элдирен кивнул.
- И смотри, Элдирен, лучше тебе не ошибаться! Иначе я назначу тебя в помощники Дербе, а он поджарит тебя на завтрак.
- Даже ты не настолько бестолков.
- А вот и проверим.

143

- Прежде чем мы пригласим магистра Турмина, - сказала Дженна, - мне бы хотелось знать, по какому поводу созвано это заседание. По расписанию наша встреча должна состояться через восьмидневку. И зачем понадобилось ехать в Найлан? У меня только на дорогу ушло почти два дня, - она окинула взглядом тускло освещенную комнату в здании Братства.
- Рилтар выяснил, что мы можем столкнуться с серьезными проблемами, - ответила Кларис.
- Это что, из-за одного инженера? - фыркнула Дженна.
- Кто-то поджег инженерные мастерские. К счастью, пожар потушили и ущерб не так уж велик.
- Неужто этот инженер поджег мастерские собственной гильдии?
- Нет. Но изготовленное им устройство обеспокоило кого-то настолько, что ради его уничтожения этот кто-то пошел на преступление.
- А что за устройство? - живо поинтересовалась Дженна.
- Самодвижущийся экипаж. Ездит по дорогам за счет собственной энергии, - мрачно пояснил Рилтар. - Но мало того! Джастин каким-то манером ухитрился убедить Гинтала принять эту машину на борт и отправился куда-то в Кандар. Надеемся, что Турмин расскажет нам побольше.
- Как я понимаю, ты пытался остановить капитана Гинтала, но он наверняка заявил, что советник Рилтар еще не весь Совет, - промолвила Дженна. - Сочувствую, почтеннейший.
- Как только кризис разрешится, нужно будет расследовать всю эту историю! - сказал Рилтар. - У меня много вопросов к инженерам.
- Братство тоже хочет расследовать историю с поджогом. И у них найдутся вопросы к нам, - ответила Дженна.
- Обо всем этом можно будет поговорить потом, - остановила спорщиков Кларис. - Магистр Турмин ждет.
- Да, конечно. Пригласим его и покончим с этим, - промолвила Дженна, садясь за круглый стол.
Кларис подала знак стоящему у двери стражу в черном. Дверь открылась, и в комнату медленно вошел Турмин.
- Присаживайся, магистр.
Турмин сел.
- Можешь ли ты сказать нам, с какой целью Джастин и Гуннар поднялись на борт «Ллиз» и куда они направляются?
- Я узнал о случившемся только вчера.
- От кого?
- У меня была назначена встреча с Гуннаром, но он не пришел. Я спросил у Алтары, не знает ли она, где он. Она ответила, что видела его и Джастина на борту «Ллиз».
- Можешь ли сказать, где сейчас находится «Ллиз»? - задала следующий вопрос Кларис.
- Я не моряк, - улыбнулся Турмин. - Корабль в заливе или в Восточном океане. Выискивать его мне пока не приходило в голову.
- Как мы понимаем, «Ллиз» вошла в порт Найлана три дня назад, приняла на борт какой-то груз и пассажиров и тут же отплыла. Есть ли у тебя соображения по части того, где она может находиться? - Рилтар сверлил мага угрюмым взглядом.
Турмин тоже нахмурился.
- А у вас самих есть какие-нибудь соображения? - ответил он вопросом на вопрос.
- Мы знаем лишь то, что Джастин, Гуннар и моряк по имени Мартан поднялись на борт с какой-то машиной, сработанной Джастином. Мы надеялись, что ты расскажешь нам больше, - сказала Кларис.
- Сам я Джастинова изобретения не видел, но Гуннар рассказывал, что его брат строит что-то вроде сухопутного парохода или парового фургона.
- Возможно ли это? Я думала, что паровые двигатели используют лишь при наличии мощного гармонического фона, который обеспечивают воды морей или больших озер.
- Да, никто, кроме Джастина, не смог бы использовать сухопутный паровой двигатель, - согласился Турмин. - Но он способен и не на такое.
Дженна и Кларис переглянулись, но Рилтар уже задал следующий вопрос:
- Что еще находится на борту «Ллиз»?
- Я не знаю.
Дженна вздохнула.
- Ну, так что же МОЖЕТ НАХОДИТЬСЯ на борту «Ллиз»?
Теперь вздохнул Турмин:
- Точно не знаю. Полагаю, что Джастин создал оружие, с помощью которого надеется сокрушить Фэрхэвен.
- Такое возможно?
Турмин пожал плечами:
- Надеюсь, что нет.
- Вот как? Ты надеешься, что ему не удастся сокрушить нашего извечного недруга?
- Все не так просто, достойнейшие советники, - промолвил старый маг. - Точнее сказать, все очень сложно. Существует равновесие, и если оружие Джастина уничтожит самое сердце хаоса... думаю, вы понимаете, чем это грозит.
Все угрюмо переглянулись.
- Я полагаю, - продолжил Турмин, - Джастин понимает опасность не хуже меня. Он будет стремиться к сохранению равновесия, а значит, постарается уничтожить вместе с хаосом и соответствующее количество гармонии. Каким образом - я не имею ни малейшего представления, однако полагаю, что его цель именно такова.
- Но в чем состоит проблема для нас?
- В том, что если Фэрхэвен есть средоточие хаоса, то Отшельничий - крупнейший резервуар гармонии. Если Джастин осушит его, чтобы затушить Белое пламя, я сомневаюсь, что хоть один корабль из Могучей Десятки сохранит свои двигатели.
- И ты никого об этом не предупредил?
- Я по-прежнему не понимаю, как можно осуществить такое на практике, - пожал плечами Турмин. - Нельзя же доносить Совету обо всем, что МОЖЕТ или даже МОГЛО БЫ случиться!
- Это твой долг!
- Советник Рилтар, мир, каков он есть, придет к концу. Когда и как - мне знать не дано, но сие неизбежно. Считайте, что я вас проинформировал. - Турмин встал и обратился к Кларис: - Я могу идти?
Старшая советница кивнула. Рилтар покраснел. Дженна поджала губы.
- Надо отозвать все суда Могучей Десятки из рейсов в порт, - сказала она. - Если получится.

144

- Значит, высокочтимый Белтар созывает всех членов Совета в Фэрхэвен, дабы совместно ответить на вызов, брошенный Отшельничьим?
Гистен хмыкнул.
- Надеюсь, ты не собираешься отказываться? - с дрожью в голосе спросил Ренвек. - Белтар могуч, и ссориться с ним опасно.
Старый маг перевел взгляд с зубчатой стены на расстилавшуюся внизу гавань и ответил:
- Да, он весьма силен, и отказываться было бы неразумно. Однако хворь может сделать поездку дольше обычной. Мне надо толком подготовиться, да и остановки в пути придется делать чаще.
- Какая хворь, Гистен? Ты выглядишь куда более крепким и бодрым, чем в тот день, когда оставил амулет молодому Белтару.
- Я был нездоров, Ренвек, и еще не совсем оправился. Разумеется, призыв Высшего Мага будет встречен со всем должным почтением, но ехать придется МЕДЛЕННО. Если ты согласишься помочь старому недужному магу, я буду тебе весьма благодарен. И уж, во всяком случае, отправь с почтовым фургоном извещение о том, что мы повинуемся призыву и прибудем в Фэрхэвен со всей поспешностью, какую позволят наши старые кости.
Гистен снова обозрел город и гавань, с удовольствием подставляя лицо лучам солнца.
- О да, - промолвил, запинаясь, Ренвек. - Теперь я вижу, что ты и вправду еще не окреп.
Гистен улыбнулся.

145

Джастин разглядывал реку, гадая, уж не безумнее ли Гинтал его самого? Однако старый капитан был несгибаем.
- В Лидьяре засела целая шайка чародеев, - утверждал он. - Они глаз не спускают с гавани и с каждого входящего корабля. А вот до реки Охайд и третьеразрядного порта Ренклаар никому нет дела. Ручаюсь, мы могли бы добраться до Хайдолара и высадить тебя на старой пристани.
- Откуда ты знаешь о речной пристани? - спросил Джастин. В ответ старый капитан лишь ухмыльнулся. Ухмыльнулся и Мартан, заставив Джастина задуматься о том, какие же дела проворачивали тайком от Совета капитаны Могучей Десятки.
Инженер был готов перебраться на берег в любое время. Парусину с машины сняли, емкости заполнили углем, бак - водой. Лишь крепящие к палубе цепи оставались на месте.
Вопрос о том, как братья покинут Кандар по завершении дела, не обсуждался. Джастин лишь объяснил, что у него хватит золота, чтобы вернуться на Отшельничий на торговом судне. Это соответствовало действительности, а распространяться о том, что в случае его успеха по морю скорее всего будут ходить лишь парусники, он не стал.
«Ловко мы можем обманывать, не произнося ни слова неправды», - подумал Джастин, глядя на рыбацкую лодчонку, направлявшуюся к военному кораблю со стороны южного берега реки Охайд. Утлое суденышко прошло меньше чем в ста локтях от могучего судна, и рыбак помахал рукой. Мартан помахал в ответ.
«Известно ли Совету, что корабли Могучей Десятки - по крайней мере "Ллиз" - заходят в реки Кандара?» - подумал Джастин. После своих приключений в Наклосе инженер уже мало чему удивлялся.
«О Дайала...»
«Ты многому научился... Будь осторожен...»
«Уместна ли осторожность для человека, собирающегося перевернуть половину мира?»
Ухмылка Джастина исчезла, когда он увидел озабоченное лицо брата.
- Причал сразу за излучиной, - сообщил Гуннар.
- Может быть, пора установить щиты? - предложил Джастин.
- Не стоит, - возразил Пендак, утирая вспотевший лоб. - Вблизи пристани никаких Белых нет, но если мы поставим щиты, любой оказавшийся в окрестностях Белый мигом это ощутит. К тому же Гинталу будет трудно маневрировать вслепую - здесь ведь не море.
Гуннар сосредоточился, направив чувства далеко на север. Джастин надеялся, что брат сможет избавить их от дождя - по крайней мере до тех пор, пока паровая машина не окажется на твердом покрытии Фэрхэвенского тракта.
- Ну и дураки же мы все! - фыркнул Гинтал.
Приметив искорки в глазах капитана, Джастин едва сдержал ухмылку. Гинталу явно нравилась идея провести «Ллиз» рекой почти к самому столичному городу.
- Как ты называешь свою машину? - спросил Мартан, указывая на укрепленный на палубе паровой фургон.
- Я не придумал ей названия.
- А почему?
- В жизни не давал имен, никому и ничему.
- Но это ведь корабль, пусть и сухопутный! А корабль должен иметь имя.
- А что бы ты предложил?
- Пусть будет «Черный Демон». Ведь все остальные демоны - Белые.
- «Черный Демон»? А что, мне нравится, - хмыкнул Гуннар.
- Точно, - со смехом подхватил Гинтал. - Тогда я смогу доложить советнику Рилтару, что отправил «Черного Демона» против Белых.
За излучиной на северном берегу реки показалась бурая полоска. «Ллиз» направлялась туда.
- Белден! Подготовь кран. Молодой человек, а тебе пора готовить к выгрузке машину. Скоро мы подойдем к причалу.
- Мои ребята готовы, - сообщил Мартан. Отряд в черных мундирах и вправду уже выстроился на палубе.
Джастин забрался в машину, разжег топку, после чего отсоединил все крепления, кроме двух канатов.
Мартан начал загружать в машину связки стрел с наконечниками из черного железа. На поддон рядом с ней он поставил три ящика с ракетами.
- Мартан, ты можешь остаться.
- А сам бы ты остался?
- Нет, не смог бы.
- Эй, ребята, - обратился моряк к своим. - Занять позиции! Мы должны обеспечить безопасность выгрузки.
Моряки выстроились в две шеренги вдоль обращенного к берегу борта «Ллиз». Первая держала наготове луки. Крышки люков боевых башен откинулись, открыв ракетные установки.
- Лево руля! - прозвучало с мостика.
Гуннар присоединился к Джастину возле машины. Звяканье цепей и скрип крана заглушили команды капитана.
С причала, к которому подходила «Ллиз», бросились врассыпную около двух десятков людей, среди которых - как машинально отметил Джастин - по меньшей мере двое были облачены в мундиры с красными разрезами, какие носила хидленская стража. Джастин метнулся к топке и добавил угля. Похоже, как только они окажутся на берегу, ему придется дать полный ход.
- А что, если крен окажется слишком велик? - спросил Гуннар.
- Сломается настил пристани, и мы вообще вряд ли куда-нибудь поедем, - ответил Джастин.
«Ллиз» качнулась, налегая бортом о причал. Бревна и доски заскрипели под тяжестью железной громадины, однако выдержали.
Джастин зафиксировал первый зажим, потом второй. С третьим управился Мартан, а вот с четвертым им пришлось повозиться вдвоем. Пока они крепили стропы, двое моряков помогли Гуннару снять палубные цепи.
Белден подала знак, призывая Джастина убраться с машины. Инженер отрицательно покачал головой, и крановщица подняла «Демона» в воздух вместе с его изобретателем. Миг спустя машина уже стояла на пристани.
Джастин успел отсоединить два зажима, прежде чем Гуннар спрыгнул к нему с борта, и они управились с двумя остальными. Теперь инженер смог заняться проверкой двигателя, тогда как его брат расчистил место, куда они принялись складывать стрелы и ракеты, перенесенные с борта краном на поддоне.
Освободив поддон от груза, Джастин помахал Белден, и платформа поднялась в воздух.
- Капитан! - крикнул Джастин, выскочив из машины и подбежав к краю причала.
- Да, почтенный маг, - отозвался Гинтал.
- Возвращайся поскорее в Найлан... и сиди тихо, пока не узнаешь, как у нас пошли дела. Не выходи в море!
- Возьму это на заметку, - усмехнулся Гинтал.
- Делай как сказано, во имя Тьмы! - рявкнул Джастин, и усмешка пропала. Кивнув, капитан помахал ему рукой. Инженер бросился назад, к «Демону», где Мартан раскладывал ракеты и стрелы так, чтобы они находились под рукой. «Ллиз», оставляя за собой пенный след, развернулась и стала стремительно удаляться вниз по течению.
- Ну и скорость! - заметил Гуннар.
- Джастин навел на него страху, - объяснил Мартан. - И на меня тоже. Такой уж он славный малый.
- С дороги над рекой к пристани спускаются три стража, - указал Гуннар.
- Надо же, уже очухались! - усмехнулся Мартан. - Раньше они от нас прятались.
- Так ведь раньше вы, наверное, не высаживались? - предположил Джастин.
- И то правда.
Инженер снял машину с тормоза и открыл дроссель, приведя ее в движение.
- Куда едем?
- Направо, по той тропе. Она выведет нас к старой Хайдоларской дороге.
- А как насчет стражей?
- Дорожная стража есть повсюду. Но справа бойцов меньше.
- Сколько?
- Всего трое.
Стражи встретили машину на узком месте, где дорога сворачивала и шла вверх по склону к старому тракту. Слева от дороги тянулась сточная канава, справа - ветхая каменная стена, так что возможности свернуть не имелось.
- Дьяволы!
- Черные!
Худощавый усатый воин рубанул машину саблей с такой силой, что оружие, отскочив от корпуса, вылетело у него из руки. Второй, более грузный, отскочил в сторону. Женщина выхватила из колчана стрелу, но Мартан выстрелил первым.
Обе стрелы не достигли цели, хотя Джастину показалась, что хидленская пролетела над его головой. Инженер прибавил оборотов и чуть не налетел на воз с сеном. В последний момент возница свернул в сторону, и воз съехал колесом в канаву.
- Следи за дорогой! - крикнул Гуннар, хватаясь за руль и выравнивая ход.
Еще миг - и «Демон» свалился бы в канаву следом за возом. Мартан выругался. Машина снова вильнула, на сей раз едва не врезавшись в стену, но Джастину удалось вывести ее на середину дороги.
- Джастин, - попросил Гуннар, - не отвлекайся на стражей и все прочее, этим займемся мы. Сосредоточься на управлении.
«Демон», оставляя позади клубы пыли, несся по дороге, вдоль которой тянулись луга и выпасы. Изредка попадались хижины. Дорога отчаянно петляла, следуя руслу высохшей речки.
- Впереди еще одна телега, - предупредил Гуннар.
- Мартан, можешь подбросить в топку совочек угля? - спросил Джастин.
- Да, инженер. Только смотри, не налети на что-нибудь, пока дверца будет открыта.
Джастин сосредоточился на дороге. Рытвин и колдобин здесь хватало. Вскоре заслонка топки с лязгом захлопнулась, и Мартан доложил:
- Готово.
Завидя впереди серую клячу с повозкой, Джастин забрал круто влево, стараясь избежать столкновения. Он не оглядывался, а внимательно смотрел на дорогу и лишь через некоторое время спросил:
- Как та лошадь, не понесла?
- Шарахнулась в сторону, вот и все, - ответил Мартан, проверяя вооружение. Помимо луков и связок стрел с наконечниками из черного железа, на третьем сиденье лежали зарядные ящики с двумя десятками ракет. «Демон» имел две портативные пусковые установки, одна из которых была установлена позади угольного ларя, а другая - на скобе между местами Джастина и Гуннара.
- Подбрось еще лопату! - велел Джастин.
- Есть.
Когда «Черный Демон» выбрался на прямой участок глинистого проселка, Джастин увеличил скорость. Железные обода врезались в утрамбованную глину, сиденья раскачивались на тугих пружинах.
- Долго нам ехать до главного тракта на Фэрхэвен?
- Даже при нынешней скорости мы доберемся дотуда только к середине дня, - отозвался Гуннар. Некоторое время он молчал, и тишину нарушал лишь шум двигателя. Потом маг спросил: - Можешь ты понятно и вразумительно растолковать, за каким демоном мы вообще едем в этот самый Фэрхэвен? Что ты собираешься там устроить?
- Я ведь уже говорил - уравновесить гармонию и хаос.
- Каким образом? - не унимался Гуннар.
- Я попытаюсь принудить Белых магов собраться вместе, а когда они сконцентрируют хаос в одной точке, нанесу по ней удар с помощью чистой гармонии.
- Для этого и нужен воздушный шар?
Дорога стала забирать налево, и Джастин сбавил скорость. Двое человек, стоявших на бурой придорожной траве, так и остались с разинутыми ртами.
- Удивились! - рассмеялся Мартан.
- Наверняка вся округа уже полнится слухами о невероятной машине. Скоро все Белые маги в Кандаре пустятся за тобой в погоню.
- Многие, надо думать, уже пустились, - отозвался Джастин, одновременно зондируя чувствами ходовую часть. Все работало нормально, ни утечек, ни перегрева не было.
- Впереди люди, самое меньшее два десятка, - предупредил Гуннар. - Похоже, они понимают, что ты рвешься на тракт, и дожидаются у перекрестка.
- Кружной путь есть?
- Есть проселок, но он весь в колдобинах.
- Значит, готовимся к прорыву.
Остановив машину, Джастин поднял дополнительные броневые листы. Теперь они закрывали «Демона» со всех сторон, оставляя лишь пространство для обзора и бойницы. Затем инженер и Мартан надели тонкие железные шлемы с закрывавшими нос пластинами.
- Щели узковаты, - посетовал Мартан.
- Ты о чем?
- О бойницах. А еще жаль, что у нас мало ракет.
- Так уж и мало! Надо думать, мы взяли, сколько могли.
- Броня уже нагревается, - предупредил Гуннар.
- Ну так охлади ее небольшим ветерком. Мы и так привнесли сюда столько сумбуру, что местный ураганчик пройдет незамеченным.
- Тебе легко говорить.
Джастин снова привел машину в движение и вывернул на последний, прямой как стрела участок дороги, устремлявшийся к широкому мощеному тракту. Там на перекрестке машину поджидал конный отряд из четырех десятков солдат под командованием Белого мага. Над отрядом реяло малиновое знамя Хидлена.
Джастин покосился на угольный ларь, оценивая расход топлива и размышляя о том, нельзя ли топить и дровами.
- Стой! - потребовал командир отряда. Джастин сбавил скорость, но не остановился.
- Мы едем в Фэрхэвен, - возгласил он. - Разве дороги не открыты для всех?
- Для всех, кто признает благодетельную власть Фэрхэвена. А не для чародеев с Черного Острова.
- Надо остановиться, - шепнул Гуннар.
- Нет, - отозвался Джастин, - после остановки трудно набрать скорость. А проскочив перекресток с разгона, мы можем обогнать их.
- Белый маг концентрирует хаос!
Услышав предостережение Гуннара, Джастин увеличил скорость. «Демон» с ревом устремился вперед. Всадники попытались преградить ему путь.
- Идиоты! - прорычал Мартан, вскидывая лук. Огненный шар с шипением ударил в борт «Черного Демона», и пламя растеклось по тонкой гармонизированной броневой плите.
- Вперед!
Мартан выпустил стрелу, и одна лошадь налетела на другую.
- Дерьмо, стрелять неудобно! Обзора мало, а трясет почище, чем на палубе, - ворчал боец, не переставая, впрочем, выпускать стрелу за стрелой.
Джастин, ориентируясь с помощью чувств, навел пусковую установку на источник хаоса и произвел пуск.
Громыхнул взрыв. Солдаты разразились воплями и проклятиями. Джастин прибавил оборотов, и «Демон», устремившись на противника, заставил всадников рассеяться.
Однако новая вспышка пламени, ударившего в лобовую броню, почти ослепила инженера. Глаза его заслезились, дорога перед ним расплылась.
- Гуннар! - закричал он.
- Что?
- Держи руль! Правь машиной, я почти ничего не вижу!
Джастин сощурился, пытаясь восстановить нормальное зрение.
- Держу.
Ощутив на руле руки брата, инженер отпустил колесо и соскользнул с водительского сиденья. Гуннар, взяв управление на себя, стал сбавлять скорость.
- Не замедляй движения пока мы не оторвались! - потребовал Джастин.
- Я не такой хороший водитель, как ты, и на большой скорости могу заехать не туда. Но не волнуйся, мы не остановимся, пока они не скроются из виду.
- Они уже почти отстали, - сообщил Мартан. - Только один идиот скачет за нами как очумелый. Да еще норовит выстрелить.
Словно в подтверждение этих слов стрела клюнула Джастина в голову и застряла в тонкой пластине шлема. Мартин ответил на выстрел выстрелом.
- Дерьмо, в лошадь попал. Не самый удачный выстрел в моей жизни. Впрочем, теперь он от нас отстанет.
Внимание Джастина привлек повторяющийся стук, перемежающийся скрежетом.
- Что это? - спросил Гуннар.
- Сам не знаю. Я ничего не вижу. Не могу ни шлем снять, ни выдернуть эту чертову стрелу.
- Держись спокойно! - послышался сзади голос Мартана. - Сейчас!
Джастин напрягся.
- Получилось! - с облегчением выдохнул моряк. Джастин почувствовал, как с него снимают шлем. Мартан заметил: - Без этого железного колпака тебе бы конец, но без раны все равно не обошлось. Кровища так и хлещет - все лицо залито.
Когда Мартан стер тряпицей кровь, Джастин потянулся к ране и спросил:
- Почему так больно? Глубокая царапина?
- Не бойся, до кости не дошло. Но их стрелок свое дело знал, а арбалетная стрела бьет со страшной силой. Правда, насквозь она шлема не пробила, но вмяла пластину прямо тебе в голову. На этом месте лопнула кожа, вот кровь и хлынула.
Между тем глухой стук не смолкал, а скрежет становился все громче. Джастин сосредоточился на восстановлении внутренней гармонии. Боль несколько утихла, и зрение восстановилось, хоть видел он словно сквозь пелену.
- Что собираешься делать в следующий раз? - спросил Гуннар. - Сейчас мы столкнулись лишь с маленьким отрядом.
- В следующий... придется угостить их ракетным залпом.
- Хорошая мысль! - одобрил Мартан.
- Ну теперь, проморгавшись, можешь ты наконец сказать, что это за шум? - потребовал Гуннар.
Джастин принялся проверять машину чувствами. Двигатель работал безукоризненно, привод тоже, а вот левое переднее колесо вихляло.
- Дай-ка мне руль, а сам проверь, нет ли за нами погони, - сказал Джастин.
Гуннар уступил ему управление, сосредоточился, а потом сказал:
- Нет. Ты убил Белого мага, а остальные просто рассеялись.
- Прекрасно. Надо поменять переднее колесо.
- Уже?
- Что поделаешь, не повезло, - вздохнул Джастин. - Стрела, не иначе как арбалетная, угодила прямо в подшипниковое гнездо.
- Куда угодила?
- Неважно. У нас есть два запасных, - промолвил Джастин, замедляя ход. - Надо достать одно из них. И, само собой, ремонтные инструменты.
- А как ты собираешься его менять? - поинтересовался Гуннар. - Ведь на нем покоится четверть веса «Демона».
- Будь оно сломано, нам пришлось бы туго, - отозвался инженер. - Но колесо, к счастью, цело. Когда мы окажемся на самом ровном участке дороги, скажи, чтобы я остановил машину. Мы поставим ее на тормоз, заблокируем все колеса, кроме поврежденного, вобьем под них клинья, а под его ось я помещу вот это, - Джастин указал на тяжелый дубовый брус с ложбиной сверху. - Вес ляжет на опору, и мы сможем сделать свое дело.
- А что, должно сработать, - кивнул Гуннар.
Конечно, все прошло не так гладко, как казалось в теории. Повозиться и попотеть всей троице пришлось изрядно, однако в конце концов Джастину удалось открутить и снять вихлявшее колесо. Осмотрев подшипник, он кивнул:
- Видишь? Как я и полагал, повреждение здесь. Тюкнуло стрелой. В крайнем случае, не будь у нас запасного колеса, я смог жестко зафиксировать это, так что мы протянули бы некоторое время и на нем. Правда, за счет снижения маневренности. Но в этом, хвала Тьме, нужды нет.
Отложив поврежденное колесо в сторону, инженер надел на ось новое, быстрыми ударами молотка подогнал его на место и закрутил гайки.
- Как ты собираешься убирать подпорку? - поинтересовался Мартан.
Вместо ответа Джастин нырнул под днище, простучал деревянный блок и вскоре появился снаружи, держа его в руках.
Гуннар с Мартаном переглянулись.
Джастин забросил опорный блок и старое колесо в машину, спрятал инструменты в ящик и взглянул на Мартана:
- Подбросишь угля?
- Как скажешь.
- А ты привал делать собираешься? - спросил Гуннар.
- Ты проголодался? Пакеты с едой лежат сверху в корзине. Перекуси, а я тем временем порулю. Потом поменяемся. Мартан пусть отдыхает, ему пока делать нечего.
- А мы что, вовсе спать не будем?
- Будем, будем, только давай сначала уберемся подальше от бойких ребят с арбалетами и тому подобными вредными штуковинами. Путь только начался, а ты уже канючишь насчет привала.
Скользнув на водительское сиденье, Джастин снял машину с тормоза и открыл дроссель.
- Поехали.

146

Белтар напрягался, силясь сфокусировать изображение в зеркале. В верхнем покое башни, несмотря на открытое окно, было жарко.
На миг в зеркале показалась покрытая белой пылью дорога, но тут же все снова затянуло клубящимся туманом. Высший Маг нахмурился и сосредоточился снова.
На сей раз ему все же удалось получить четкое изображение - нечто, похожее на большой черный фургон без лошадей, катилось по дороге из Хайдолара в сторону Фэрхэвена, оставляя за собой дымный шлейф. Вздохнув, маг отпустил изображение.
- Видел? - спросил Джихан. - Смахивает на маленький военный корабль. Как остановить эту штуковину, никто не знает! Горзак перекрыл дорогу силами двух конных взводов.
- Ну?
- В фургоне, по моим прикидкам, сидят трое. У них есть стрелы с гармонизированными черными наконечниками и ракеты. Горзаковы бойцы, которые не разбежались, погибли. Погиб и Горзак.
- А почему они не навалили на дорогу камней?
- Мелкие не помогут, а катать валуны не было времени. Эта штука несется быстрее верхового коня. И потом, у них не было приказа. До сих пор Фэрхэвен славился тем, что строил дороги и обеспечивал по ним проезд, а не сооружал завалы. Тем паче что этот боевой фургон пока только защищался и ни на кого не нападал.
- Не очень-то он похож на мирную повозку.
Джихан пожал плечами.
- Но они определенно едут в Фэрхэвен. Зачем?
- Они мне не докладывали. Но исходя из того, сколько гармонии заключено в их машине, нам это ничего хорошего не сулит.
- А что, если пропустить их в город? Пусть приводят свой сухопутный корабль. Посмотрим, что это такое.
- А как воспримет Кандар известие о том, что три мага с Отшельничьего беспрепятственно пройдут по нашим дорогам и отравят Фэрхэвен гармонией? Не окрылит ли такое известие наших затаившихся недоброжелателей? И как отнесется к этому наш Совет?
- О, ты хочешь сказать, что рейд их машины может свести на нет все усилия, так долго предпринимавшиеся нами с целью изоляции Отшельничьего?
- Некоторые подумают именно так.
- Смутьяны, вроде Дербы?
- Уж он-то точно.
- Так не лучше ли все же проигнорировать их? Последовать примеру Керрила и сделать вид, будто это нас не волнует.
Джихан прокашлялся.
- Для кого-то другого такой подход, возможно, был бы приемлем. Но ты стяжал славу непобедимого и грозного...
- Ладно, ладно, ход твоей мысли мне ясен. Надо просто-напросто выслать против них всех имеющихся в наличии Белых копейщиков. Трое Черных, как бы ни были сильны они и их хитрая машина, не одолеют многотысячного войска.
- Не одолеют, это точно. Правда, основные силы - почти вся Железная Стража и большинство копейщиков - сейчас в Сутии, и бросить против Черных мы можем лишь несколько сотен, но не это главное.
- А что?
- Возможно этих сил хватит. Скорее всего, так и есть. Но как посмотрят люди на то, что самый могущественный за века Белый маг прячется от каких-то там трех Черных чародеев за спины солдат?
- Ты хочешь сказать, что, если я не захочу противопоставить магии магию, Совет посмотрит на это косо?
- И армия тоже.
- Благодарю за совет.
- Всегда рад служить.
- Когда соберутся маги, которых мы вызвали?
- Гистен обещал быть, но сослался на недомогание, так что будет тащиться долго. Ренвек, как всегда, при нем. Ну а остальные или уже здесь, или прибудут... всяко раньше этой паровой колесницы.

Предыдущая страница 23 Следующая страница


Война Гармонии 24

- Гистен... ох и хитер же он! Мне надо с ним разобраться.
- Думаю, как раз этого он и опасается.
- А что скажешь насчет Дербы?
- Дерба? Он будет улыбаться и кланяться, пока не сорвет амулет с твоей шеи. Предпочтительно вместе с головой.
- Ты всегда порадуешь, Джихан.
- Ты спросил, я ответил.
- Твоя правда, - промолвил Белтар и перевел взгляд на бутыль с красным вином.

147

«Черный Демон» промчался мимо трех одиночных всадников - один из них даже пытался пуститься в погоню, - а потом обогнал несколько груженных капустой повозок и уличного торговца с мулом.
Когда послеполуденное солнце коснулось пологих холмов к западу от старой, но прочной и широкой дороги, оказалось, что впереди по ней тянутся две подводы в сопровождении всадников.
- Что теперь? - спросил Гуннар.
- Промчимся на всех парах мимо, - сказал Джастин. - Само собой, с поднятой броней.
- Но Белые маги...
- Они уже все знают. Да и в любом случае скорость для нас важнее, чем секретность.
- А как насчет частичной секретности? - спросил Гуннар.
- Ты имеешь в виду щиты невидимости?
- Напугать их до смерти, - рассмеялся Мартан.
- А ты сумеешь укрыть всю машину? - спросил Джастин.
- Думаю, да. Только не трудно ли тебе будет управлять?
- Скорость придется сбросить, а в остальном... справлюсь.
- А может быть, подъехать поближе, дать ракетный залп и исчезнуть?
- А ну как они с перепугу не бросятся кто куда, а собьются в кучу посреди дороги? - возразил Мартан.
- Щиты поставим. А ракет не надо - обойдемся без стрельбы, - заявил Джастин.
Гуннар поднял щиты невидимости, и инженер, оказавшись во тьме, сбавил скорость. Тяжелые колеса ритмично громыхали по каменным плитам, а приглушенный стук двигателя напоминал биение гигантского сердца.
- Ферил, слышь? Вроде как фургон катит - а пусто! - голос всадницы прозвучал совсем близко, хотя чувства подсказывали Джастину, что машина с ней еще не поравнялась.
- Что-то шипит, как змея. Ой, и жаром пахнуло! Серой, серой воняет!
Лошадь издала ржание и шарахнулась в сторону.
- Что с тобой! - всадница натянула поводья.
- Моя тоже пугается, - заметил, повернувшись в седле, ехавший впереди всадник. - И жар здесь какой-то неестественный. Глянь за дорогу! Поля расплываются, как в тумане, а тумана-то нет. Уж не демон ли тут объявился?
- Может, это просто закатное марево?
- Может быть... но мне все равно не по себе.
Вторая лошадь тоже заржала и прянула.
- Никак дышит... что-то большое и невидимое. И по камням стучит, ровно твой воз. Что это такое?
- Демон!
- Что такое? - заорал возница.
- Здесь демоны! Невидимые демоны!
Джастин прибавил ходу, и «Демон» промчался мимо всадников и фургонов.
Пот струился по лицу инженера, однако он сжимал зубы, стараясь не рассмеяться в голос. Опыт показал, что они отнюдь не являются неуязвимыми, и ему вовсе не хотелось, чтобы кто-то начал пускать на голос стрелы.
- Демоны!
- Тьма! Я слышу их! - заорал возница, щелкая кнутом, и его лошади перешли на рысь.
Джастин стравил немного пара, издав свисток.
Лошадь, скакавшая слева, с перепугу чуть не столкнулась с невидимым сухопутным кораблем, и Джастин едва успел отвернуть. Левое колесо загромыхало по гравию. Увидев невесть откуда взявшиеся клубы пыли, возница резко свернул в противоположную сторону и остановился у обочины, чтобы успокоить перепуганных лошадей. Джастин слегка подал машину вправо, вернув все колеса на дорогу, и снова прибавил пару, обогнав и другой прижавшийся к краю дороги фургон. Когда торговцы и их охранники остались далеко позади, за очередным поворотом Гуннар убрал щиты. Джастин увеличил скорость.
- Ну и пуганули мы их! - пробормотал Мартан.
- Я сам испугался ничуть не меньше, - признался Джастин. - Дорога узкая, попробуй с нее не слететь!
- Для тебя любая покажется узкой, - усмехнулся Гуннар. Вокруг несущейся все дальше машины сгущались сумерки.
- Как ты можешь видеть в такой темноте? - спросил Мартан.
- Дорога вполне различима, - рассеянно отозвался Джастин, не отрываясь от руля. - Но это не значит, что я собираюсь катить без остановки всю ночь. Хотелось бы встретить по пути пустую дорожную станцию.
- Когда мы проезжали мимо последней, оттуда вывалила гурьба странствующих торговцев, все с разинутыми ртами, - заметил Мартан.
- Обычно такие станции располагаются в десяти кай одна от другой, - пробормотал инженер, всматриваясь в темноту.
- Все-таки не пойму, как ты можешь хоть что-то различать. Это магия?
- Это у нас семейное, - ответил за брата Гуннар. - Впереди что-то виднеется, вроде как строение, и, по-моему, пустое. Во всяком случае я никого живого не улавливаю. А вот вода там есть - с холмов стекает речушка.
- Это далеко?
- За двумя поворотами.
Неожиданно Гуннар насторожился:
- Сбавь ход, Джастин. Справа... что-то не так!
Послышалось шипение. По броневой плите растеклись огненные брызги.
- Дьявольский огонь! Проклятые колдуны!
Джастин заморгал, пытаясь сбросить скорость.
- Где этот проклятый лук? - рявкнул, шаря в темноте, Мартан.
Удерживая руль одной рукой, Джастин снизил скорость настолько, что машина еле ползла. Он попытался определить в темноте местоположение Белого мага. Потом его правая рука оставила дроссель и потянулась к огниву передней пусковой установки, где оставалась всего одна ракета.
- Их двое... - прошептал Гуннар. - Один прячется за хижиной.
- Здорово! - проворчал Мартан. - Выходит, двое на двое. Я не в счет, я даже не вижу этих Белых ублюдков.
- Гуннар, - шепнул Джастин брату, - я сейчас выпущу ракету, а ты держи руль и веди машину как можно медленнее.
- Я?
- Просто веди и все, - прошипел инженер.
«О Дайала... надеюсь, у меня получится».
Его пальцы щелкнули огнивом.
Как только ракета понеслась в направлении мага, укрывавшегося за хижиной, Джастин соскочил с сиденья, спрыгнул с машины на дорогу, пошатнулся, но тут же восстановил равновесие и метнулся туда, где пульсировали белые нити хаоса.
Он не знал, сумеет ли повторить то, что проделал некогда в Великом Лесу, но чувствовал, что другого выхода у него нет.
Потянув из земли белые и черные токи, он направил их в сторону Белого мага.
Огромный белый кот, мягко ступая, направился к Джастину, но был встречен черным, таким же грозным и могучим. Миг спустя белый кот обратился в брызжущий фонтан расплавленной магмы. Придорожная трава вспыхнула, но Джастин призвал стужу севера и холода Крыши Мира, и рядом с огненным фонтаном забил ледяной. Магма покрылась черной коркой, начав съеживаться и застывать.
Потом он призвал воды подземных глубин, и студеная вода, перехлестнув через хижину, обрушилась на магов.
Там, где вода столкнулась с пламенем, зашипел пар. Джастин обратил воду в лед, а потом снова в воду.
Послышался долгий звук, то ли вздох то ли стон, и пространство за хижиной опустело. Джастин обессилено опустился на каменную ступеньку крыльца дорожной станции, отстранено приметив неподалеку маленький костер и две словно съежившихся и упавших в пыль торбы.
Послышалось ржание.
- Лошади, - пояснил Мартан. Инженер даже не заметил, когда он подошел.
- Они расставили охранные чары, о которых я не знал, - моряк ткнул сапогом в обуглившуюся траву. - То, что я видел, происходило на самом деле?
- В основном да.
- Серьезные дела!
- Да уж серьезнее некуда, - промолвил Гуннар, поставив машину на тормоз и спустившись на землю. - Все, чем занимается Джастин, более чем серьезно. Но ты, - он обернулся к младшему брату, - может быть, все-таки попробуешь объяснить, что именно тут произошло?
- Это уловка Великого Леса. Чтобы пройти испытание, следует соединить хаос и гармонию внутри себя, а я не думаю, что это под силу хоть одному из Белых.
- Могу сказать то же самое и про большинство Черных, - заметил Гуннар и оглядел хижину. - Ну что ж, думаю в ближайшее время нас здесь вряд ли кто-нибудь побеспокоит. Хотя уверен, теперь все Белые Кандара знают наше точное местоположение, - он помолчал, а потом спросил: - Но если это такой действенный способ, то почему ты не прибегнешь к нему вместо того... адского?
- Это не решит проблемы, - отозвался Джастин и, взявшись за дверной косяк, с трудом поднялся на ноги. - Те двое, которые поджидали нас здесь, не были так уж сильны.
Мартан подбросил в затухающий костерок щепок и небольшое полешко.
Гуннар отправился к машине принести припасов, а Джастин перебрался к костру, жадно впитывая тепло.
- Я вижу, эти колдовские проделки здорово выматывают, - заметил Мартан.
Джастин кивнул. Дрожь в коленях наконец унялась, и он больше не боялся свалиться с ног.
- Я остановил машину и поставил на тормоз, - доложил Гуннар. - Что-нибудь еще нужно?
- Открой главный клапан у...
- Ой... верно!
Гуннар поспешил обратно к «Демону».
Джастин поднялся и медленно последовал за ним.
- Посидел бы, отдохнул, - буркнул Гуннар, обернувшись к нему в темноте. - Я уж как-нибудь сам.
- Судя по тому, как идут дела, нам лучше проверять друг за другом каждый шаг.
- Может, ты и прав.
Джастин набросил на сиденье попону.
- Чтоб не намокло, - пояснил он.
- Дождя я не чувствую.
- Давай перекусим и отдохнем.
Вернувшись в хижину, братья уселись на каменный пол. Гуннар разложил на скатерти хлеб с сыром, добавив несколько ябрушей.
Некоторое время ели молча.
- Нам нужно раздобыть угля... дров... - пробормотал, наконец, Джастин.
- А нельзя ли это купить? - спросил Мартан. - Ты вроде говорил, что деньги у тебя есть.
- Деньги-то есть, но как ты представляешь себе такую покупку? Подрулим к кузнецу или углежогу и скажем: «Почтеннейший, не продашь ли стоунов десять угольку?»
Моряк рассмеялся.
- А как насчет честной кражи?
- Взять без спросу, но оставить плату? Ну что ж, это всяко лучше обычного воровства. А далеко ли до ближайшего города? Так или иначе, прежде чем «Демон» начнет сжигать угольную пыль, мы одолеем еще кай двадцать. Но наша топка пожирает больше угля, чем я предполагал.
- Но и движемся мы быстрее, - указал Гуннар. - Долго ли еще до Фэрхэвена?
- Еще полдня, даже с прежней скоростью.
Гуннар растянулся на циновке и закрыл глаза.
- Уже спит? - спросил Мартан.
- Нет, - пояснил Джастин. - Блуждает с ветрами, выискивая ближайший город.
- Ну и народ же вы... оба. Иногда все это приводит в восторг, но порой я просто удивляюсь на себя - как это меня угораздило в такое влипнуть?

148

Из сна Джастина вырвало прикосновение Мартана к его плечу. Спал он крепко, может быть, слишком крепко. Ему даже не снились ни Дайала, ни Белые Чародеи.
- Если мы собираемся разжиться углем... - тихонько начал моряк.
- Ага... - Джастин глубоко вздохнул и с хрустом потянулся. К тому времени когда он натянул сапоги, умылся в речушке, чтобы окончательно стряхнуть сонливость и свернул циновку, Мартан уже уложил в машину почти все, что вносилось в хижину.
- А я думал, мы собираемся за углем.
- Уголь нам нужен, но и вода тоже. А здесь она есть.
- Так что же, таскать ее этими ведерками? Этак мы до рассвета не управимся!
- Но нам нужна вода!
Мартан пожал плечами.
- Сейчас? - простонал Гуннар.
- Сейчас!
- Но я есть хочу.
- Я тоже. Но подкрепиться можно и в пути, по очереди. А первым делом надо набрать воды.
- Надо же такое придумать, - ворчал Гуннар, уже зайдя по щиколотку в реку. - Приспичило ему, не позавтракав, воду таскать!
- Хватит ныть! Зачерпни воды и передай мне ведро.
К тому времени когда машина, пыхтя, двинулась на север, уже светало.
- Я ж говорил, что до рассвета не управимся.
Джастин не ответил. Он молча жевал все еще не зачерствевший хлеб из дорожных пакетов Гораса.
- И сапоги промокли, - продолжал жаловаться Гуннар.
- А ты не можешь высушить их магическим манером? - поинтересовался Мартан.
- Ничего не получится, - вздохнул Гуннар. - С одеждой такие фокусы еще проходят, но только если она из ткани, а не из кожи. Кожа такой материал... короче говоря, сапоги развалятся.
За следующим плавным поворотом Джастин ощутил присутствие железной руды и мягкой ковкой стали. Ощущение исходило со стороны приземистого строения, притулившегося к невысокому холму.
К плавильне, находившейся слева от главного тракта, вела утрамбованная боковая дорога, по которой Джастин и направил «Демона». На востоке уже брезжил рассвет.
- Нужно поторопиться, - сказал Мартан. Послышался лай.
- Э, да тут собака! - промолвил Гуннар.
- Слышу, - отозвался Джастин. - Не мог бы ты ее усыпить?
- Попробую. Подожди минутку.
Джастин сбавил скорость.
- Солнце вот-вот взойдет, - прошипел Мартан.
- Собака спит, - шепотом доложил Гуннар. - Уголь свален в большую кучу между сараем и домом.
- Подъеду прямо к ней.
Джастин направил машину прямо во двор. Все трое затаили дыхание.
- Дом слишком близко, - прошептал Мартан.
- Держи лук наготове и наблюдай за дверью. Я положу у входа монеты, а уж потом мы с Гуннаром загрузим уголь в лари.
- Минуточку, я натяну тетиву.
Поставив «Демона» на тормоз, Джастин подошел к двери, положил на ступень крыльца четыре золотых и повернулся, направляясь к куче угля.
- А ну ни с места, ворье!
Босой крепыш выскочил из дома с уже натянутым луком. Наложенная на тетиву стрела была нацелена на Гуннара.
- Надо было и его усыпить, - заметил Мартан, в свою очередь нацелившийся на хозяина дома.
- Мы не воры, - со вздохом промолвил Джастин.
- Слышали мы сказочки...
- Извини, что мы тебя побеспокоили, но позволь объяснить, что происходит. Я один из Черных инженеров с Отшельничьего, про которых ты, наверное, слышал много дурного. Человек, в которого ты целишь, - мой брат Гуннар, он маг Воздушной Стихии. А в тебя целится Мартан. Он Черный моряк, а они редко промахиваются.
- Меня зовут Тасгус, и я тоже не мазила.
- Но есть ли нужда стрелять? Взгляни, у тебя на крыльце лежат четыре золотых. Я положил их в уплату за уголь, который мы хотим у тебя купить.
- Купить? Так почему же вы заявились на рассвете и обделываете свои делишки тайком?
Джастин хмыкнул:
- С тех пор как мы высадились в Хайдоларе, нам скучать не приходилось. Меня чуть не пристрелили из арбалета, на нас напал конный отряд, мою машину пытались уничтожить двое Белых магов. Они и раньше гонялись за мной по всему Кандару.
- Эге, похоже, эта братия тебя не жалует! Зачем же ты тогда вернулся? Сидел бы на Отшельничьем.
- Сказать честно, так я везде не ко двору. А вернулся, - Джастин пожал плечами, надеясь, что не слишком нарушит равновесие хаоса и гармонии, - вернулся потому, что хочу встретиться в Фэрхэвене с Высшим Магом. Это может иметь... интересные последствия.
- Ты не против, если я попрошу Дессу посмотреть, что там на ступеньке? - спросил толстяк.
- Валяй.
- Десса! Глянь-ка на ступеньку у передней двери. Есть там что-нибудь?
- На ступеньку?
- Да, женщина, на ступеньку! Да туда взгляни, нечего таращиться на чародеев!
- Чародеи? У нас во дворе? Дожили... - худощавая женщина выглянула из приоткрытой двери.
- Ну, косточка здесь - похоже, ее Гутфул грыз. Обрывок ленты...
- Посмотри, пожалуйста, с другой стороны, - попросил Джастин.
- Здесь... ой, мамочки! Тасгус, тут четыре монеты! Никак, золотые! Погоди минутку, я возьму железные ножницы.
Со стороны дома донеслось легкое позвякивание.
- Золото, - сообщила женщина. - И по виду и по звону - золото!
- Опусти лук, - предложил Тасгус Мартану, - а я опущу свой. Вас все равно больше.
Джастин кивнул. Моряк и хозяин плавильни одновременно опустили луки.
- Какой уголек вам нужен? - спросил Тасгус, приставив лук к стене. - За четыре золотых можете набрать самого лучшего, сколько влезет в ваш фургон.
- А не мог бы ты угостить нас клюквицей и пивом?
- А кто из вас любитель пива?
- Я.
- Ты? А говорят, Черные маги не пьют хмельного! Может, ты никакой и не колдун?
Собрав вокруг себя свет, Джастин пропал из виду и появился примерно в трех шагах от собеседника.
- Доволен?
- Вполне. Только... - толстяк покачал головой. - Жалко мне тебя и всех вас. Ребята вы вроде неплохие, но Белые маги, несмотря на все ваши фокусы, сотрут вас в порошок.
- Не суди о руде по ее блеску, - подала голос Десса, вышедшая из дома с двумя кувшинами.
- И то правда, - не стал спорить ее муж и повернулся к Джастину. - Ну, где уголек, ты знаешь, а лопаты в сарае.
Мартан улыбнулся и кивнул, но лук держал под рукой.

149

- Ты совсем не сбавляешь скорость на поворотах, - ворчал Гуннар. - Я чувствую, как машину заносит.
- Ничего, не опрокинемся, - рассмеялся Джастин. - Зато так безопаснее. Ни один стрелок в нас не попадет.
- Сегодня мы еще не встретили на тракте ни одного человека. Ни фургона, ни всадника - ни души. Рассвело, а дорога пуста. Это подозрительно.
- Потому-то и надо двигаться быстро. Вероятно, они предупредили всех о нашем продвижении - но оно, может быть, и к лучшему. По свободной дороге нам будет легче добраться до Фэрхэвена.
- Ты что, и впрямь собираешься заехать прямо в город?
- Конечно. Мы въедем в него по главному тракту с юга и направимся прямиком к большой площади, не знаю уж, как она у них называется, - отозвался инженер, не отводя взгляда от дороги.
- Джастин, можешь ты хоть раз ответить серьезно?
- Если серьезно, то мне нужен холм.
- Холм?
- Холм, находящийся к югу от Фэрхэвена. Высокий, с видом на город и Белую Башню.
- И где я тебе такой возьму? - спросил Гуннар.
- Поищи.
- Пока вы тут холм ищете, у меня все кости растрясет и желудок вывернет, - пожаловался с заднего сиденья Мартан, лицо которого посерело.
- Держись, - отозвался Джастин. Дорога спрямилась, и он снова прибавил скорость.
Мартан тихонько застонал.
Следующие десять кай Гуннар рассылал чувства по окрестностям, а Мартан приглушенно охал, держась за сиденье.
- За следующим поворотом будет холм, - сказал наконец маг. - С него виден город.
- Для меня он далековато.
- Приятно слышать. Ну что же, поищу другой.
- Как насчет вон того? - спросил Гуннар.
- Он ниже, чем мне нужно.
- Чего ты вообще хочешь? Может быть, нам нужно было заручиться помощью великого Белого чародея, вроде Джеслека? Попросить его воздвигнуть для нас в нужном месте гору нужного размера?
- Гуннар, я тоже беспокоюсь.
- За следующим поворотом тоже будет холм. Может быть, не слишком высокий, но Фэрхэвен с него виден неплохо, и, возможно, с разгону тебе удастся на него въехать. Учти, это последний настоящий холм перед Фэрхэвеном. За ним будет только небольшая гряда, а дальше начинается сам город.
- Хорошо.
- Склоны его поросли травой, там выпасы, но есть и дома, так что вверх ведет улочка.
Джастин прибавил пару.
Пальцы Мартана вцепились в окованный железом дуб. Машина, подскакивая и качаясь, рванулась вверх по грунтовой дорожке, вздымая клубы пыли, и застряла, увязнув в рыхлой почве примерно в пяти сотнях локтей от вершины.
Вздохнув, Джастин поставил «Демона» на тормоз.
- Приехали. Придется тащить все наверх на закорках.
- На виду у людей?
- А ты хочешь дождаться, когда сюда прибудут солдаты и чародеи?
Выбравшись из машины, Джастин устремил взгляд на Фэрхэвен. На какой-то миг поблескивающие белые здания, вырисовывавшиеся на севере, замерцали... качнулись... и инженеру показалось, будто он стоит на краю бездонной пропасти, над которой кренятся эти строения. Фэрхэвен оказался еще более несбалансированным, чем Найлан, но совсем в другом роде.
- Эй, что с тобой? - спросил Мартан.
- Все в порядке, - отозвался Джастин.
Когда Джастин начал отцеплять корзину воздушного шара, из хижины на склоне вышел бородатый пастух.
- Что вы делаете на моем выгоне? - воскликнул он, сердито подняв посох.
Шагнув вперед, но разумно оставшись вне пределов досягаемости суковатого пастушьего посоха, инженер сказал:
- Меня зовут Джастин, я Серый маг с Отшельничьего. Я намерен собрать здесь устройство, с помощью которого попытаюсь сокрушить Фэрхэвен и Белых магов. Хочешь посмотреть - оставайся, а боишься - уходи. В любом случае, все это не продлится дольше дня.
Театрально пожав плечами, Джастин пропал из виду и, тут же появившись, кинул пастуху монетку, которая упала на землю.
- Возьми, там золотой. Считай это платой за порчу твоего луга.
Бородач молча подобрал монету и попятился, исподлобья поглядывая на моряка с луком и двух магов.
Джастин отцепил корзину и, насвистывая, потащил ее на вершину. Впрочем, ноты казались свинцовыми даже ему самому.
- Что еще нести? - спросил Мартан.
- Возьми, что сочтешь нужным из оружия, а Гуннар принесет еды.
- А зачем тащить все это на вершину? - спросил Гуннар.
- Да потому, что вершина наверху, - буркнул Джастин. - Это самая высокая точка на холме. Я не в лучшей форме.
Оставив корзину на вершине, он пошел назад к «Демону».
Гуннар, пожав плечами, последовал за ним.
К тому времени, когда Джастин устало уселся на землю, солнце почти добралось до зенита. От нагревательной печки труба шла к оболочке шара, и горячий воздух начал наполнять оболочку.
- Что теперь? - спросил Гуннар. Продолжая возиться с линзой, Джастин ответил:
- Поставим щит, но небольшой, только для того, чтобы обратить на себя внимание Белых. Как заметят нас, тут же уберем.
- А вдруг они не заметят? - усомнился Мартан.
- Еще как заметят, - усмехнулся Джастин. - Для того-то я и припас эти штуковины, - он кивнул в сторону лежавших на пожухлой траве вогнутого зеркала и кристаллической линзы. - Мы подадим им сигнал.
- Чего я и опасался, - проворчал Гуннар, массируя затылок. - А потом?
- Потом я подготовлю шар и оптическую систему, а вы с Мартином соорудите каменное укрытие.
- Укрытие? - подал голос Мартан. - Я прибыл сюда сражаться, а не прятаться!
- Сразишься еще, - заверил его Джастин, - но не раньше, чем я померяюсь силой с Белыми магами. Твоя задача будет заключаться в том, чтобы охранять Гуннара, пока он будет обеспечивать для меня безоблачное небо. Маг, посылающий чувства в небеса, чтобы управлять погодой, не в состоянии позаботиться о собственной безопасности.
- А кто обеспечит твою безопасность?
- Я буду парить в воздухе, в корзине воздушного шара, недосягаемый почти для любого оружия, - ответил Джастин, пожав плечами. - Но место там есть только для одного.

150

Луч света, направленный с вершины холма, вновь заиграл на стене Белой Башни.
- Из-за этого проклятого инженера у меня голова трещит, - проворчал Белтар, щурясь от слепящего света.
- К чему он и стремится, - заметил Элдирен. Голос его звучал спокойно, однако худощавый маг то и дело потирал лоб или шею, а порой его пальцы нервно поглаживали шрам над бровью.
- Но чего ради он затеял игры со светом? Свет, как известно, в основе своей хаотичен, - промолвил Белтар.
Теребя пальцами амулет - знак своего высокого сана, он подошел к окну и тут же повернул назад.
- Этот луч каким-то образом гармонизирован, - заметил Элдирен, облизав губы. - Видимо, поэтому он столь ярок.
- Ты, вроде бы, говорил, что инженер заявится в Фэрхэвен, - напомнил ему Белтар, снова подходя к окну и глядя на юг.
- Мне так казалось. И не так уж сильно я ошибся - он совсем рядом с городом. Или ты предпочел бы увидеть источник этого света там, на площади? - худощавый маг указал на восточное окно, выходившее на открытое пространство, поросшее зеленой травой.
Слепящий луч снова заиграл на стене башни, и магическое зеркало слегка загудело.
- Проклятый демон! Он собирается расколошматить все магические зеркала! Не пора ли начать Совет?
- Ты велел передать всем, что будешь ждать их к середине утра.
- Сейчас и есть середина утра.
- Не совсем, - возразил Элдирен. - Большинство еще на пути к Палате Совета. А какого решения ты хочешь от них добиться?
- Полагаю, что нам - разумеется, под прикрытием Железной Стражи и копейщиков - следует двинуться на юг и объединенными силами обрушиться на этого... инженера.
- А ты не думаешь, что он именно этого и добивается?
- А мне плевать, чего он добивается! До каких пор можно его игнорировать?
- Я мог бы игнорировать его очень долго.
- Но у меня такой возможности нет. Я, если ты не забыл, Высший Маг, а это обязывает. Совет будет ждать от меня решительных действий, и если мы не предпримем их сегодня же...
- Возможно, они захотят, чтобы ты предпринял эти действия в одиночку. От Высшего Мага, знаешь ли, требуют великих свершений.
- Но ты ведь понимаешь, что Черный, способный сотворить... такое, более чем способен потягаться с любым из Белых.
Элдирен слегка улыбнулся, отчего его физиономия приобрела сардоническое выражение.
- И нечего улыбаться, - буркнул Белтар. - Я, по крайней мере, признаю это и собираюсь действовать исходя из реальной оценки сил. А ты, как я понимаю, до сих пор утверждаешь, будто его прикончил. До чего же прытки эти дохлые инженеры!
- В лучшем случае они будут настаивать на том, чтобы ты сфокусировал в себе общую магическую энергию.
- Да знаю, знаю!
Глубоко вздохнув и взглянув с явным сожалением на опустевшую винную бутыль, Белтар облизал губы, резко встал и распорядился:
- Позови Джихана.
- Он внизу, - поднявшись со стула, Элдирен вышел на площадку и, не закрыв за собой дверь, позвал: - Джихан!
Белтар снова подошел к южному окну и на сей раз кроме вспышек света увидел нечто новое и совершенно неожиданное.
- Шар! Этот поганец надувает матерчатый шар горячим воздухом. Что он затеял?
Белтар покачал головой и, услышав приближающиеся шаги, повернулся к двери.
Двое чародеев вошли в покои Высшего Мага и остановились в ожидании.
- Джихан, сразу по окончании Совета найди маршала Килеру и вели ему собрать всех имеющихся под рукой бойцов. Всех до единого, и Железную Стражу, и копейщиков. Как только заседание завершится, мы выступим против Черных.
- Как будет угодно, - отозвался Джихан. - Надо полагать, такое решение примет Совет?
- Именно такое решение Совет и примет, - подтвердил Белтар. - Не думаю, что у них богатый выбор.
- Они могут выбрать другого Высшего Мага, - заметил Элдирен.
- Ха! И рады бы, да только кому из них захочется вместо меня возглавить схватку с этими Черными?
- А с чего ты решил, будто эти Черные так уж сильно их напугают? Они не производят впечатления грозной силы. Что у них есть? Паровой фургон да горстка ракет, - почти насмешливо произнес Элдирен.
- У них есть уверенность в том, что они способны бросить вызов сообществу могущественнейших магов мира, - указал Джихан. - На чем-то она основана! Вряд ли они просто обезумели. А еще у них имеется странный мешок, надутый горячим воздухом, и больше гармонии, чем все мы когда-либо ощущали.
- Что ты хочешь этим сказать? - рявкнул Белтар.
- То, что этот Черный маг способен на невозможное. И я не знаю, кто сможет его остановить.
- Мы все. Белый Совет! - рявкнул Белтар, гневно взирая на Джихана. Элдирен поднял брови.
Высший Маг прокашлялся.
- Вот что, Джихан, ступай и передай маршалу Килере мой приказ. К полудню все имеющиеся в его распоряжении силы должны собраться здесь и быть готовы к выступлению. Потом возвращайся к нам, мы будем в Палате Совета.
Кивнув, Джихан поспешно удалился.
- Есть у меня другой выход? - спросил Белтар Элдирена, нервно теребя амулет.
- По-моему, нет. Мне кажется, что ты сильнее того Черного, но он, видимо, считает себя способным одолеть тебя... может быть, с помощью своих устройств. И несмотря на все слухи о том, что Черный Совет собирался усадить его под замок как «одержимого гармонией», мне он безумцем не кажется. По-моему, дело в том, что тамошние заправилы сами его боятся. И это внушает мне тревогу.
- Мне тоже, - Белтар поморщился, когда за окном вновь вспыхнул гармонизированный свет. - Но делать-то что?
Элдирен поежился.
- Мне что, подняться в одиночку на холм и сказать: «Приятель, иди-ка ты домой»? Думаешь, он меня послушает?
- Не думаю. К тому же, если ты вздумаешь поступить таким образом, Дерба добьется того, чтобы тебя заковали в цепи по обвинению в измене. И закуют, даже если ты успеешь испепелить половину Совета, - промолвил Элдирен с горькой усмешкой. - Я предупреждал тебя о том, в каком положении оказывается Высший Маг, получивший амулет исключительно благодаря силе.
- Предупреждал, предупреждал... но что сейчас толку вспоминать о предупреждениях! Скажи лучше, как разумнее поступить сейчас.
- В твоем положении остается полагаться только на силу, - ответил Элдирен, пожав плечами, - так что используй ее в полной мере, как магическую, так и военную. И не поворачивайся ни к кому спиной, пока все не закончится.
- Ты честен.
- Я не настолько могуч, чтобы позволить себе лгать.
- Ну что ж, наверное, пора идти.
- Я в твоем распоряжении, Высший Маг.
Белтар выпрямился, расправил тунику, чтобы лучше был виден висевший на тяжелой золотой цепи амулет, и вышел из комнаты. Элдирен последовал за ним. Пока они спускались по лестнице, тишину нарушал лишь звук их шагов.
- Ты мог бы отречься от сана Высшего Мага, - сказал Элдирен, когда они уже вступили в холл нижнего этажа. - Или попробовать договориться с Черным.
- Элдирен! - Белтар раздраженно вздохнул. - Если я откажусь от амулета, то в конечном итоге меня поджарят, как Стирола, потому что им понадобится свалить на кого-нибудь вину за все неудачи. Кроме того, поступить так - значит заранее признать превосходство этого Черного, каковое отнюдь не очевидно. Вспомни, от тебя он улепетывал со всех ног! Правда, он выжил, но выжить и победить - не одно и то же.
- Иногда это одно и то же.
- Тогда попытай счастья, перебежав к Дербе, - бросил Белтар, шагая по широкому холлу к Палате Совета.
- Мне это не подходит, - отозвался Элдирен. - Ты, по крайней мере, ценишь честность, а он просто не понимает, что это такое.
- Значит, ты в ловушке, так же как и я.
- Хуже. Ведь моя судьба зависит от твоей.
- Ну, ты готов? - спросил Белтар, задержавшись у дверей Палаты Совета.
- Конечно.
Помещение уже полнилось приглушенным гулом голосов.
«...почему бы нашему Высшему самому не окоротить этого самонадеянного Черного? Зачем потребовалось созывать Совет?»
«...тот самый Черный, который перебил в Сарроннине половину нашего войска...»
«...нашелся кто-то настолько сильный, что всполошил Белого Мясника? Жаль его».
«...кого? Не стоит ли пожалеть всех нас...»
Белтар в сопровождении державшегося на полшага позади Элдирена поднялся на возвышение, и перешептывания стали стихать. Дождавшись полной тишины, Высший Маг объявил:
- Я созвал Совет, чтобы покончить с зарвавшимся Черным, поведение которого несносно и оскорбительно.
- Неужто из-за одного Черного стоило собирать всех нас? - послышался одинокий голос.
Белтар пожал плечами:
- По моему разумению, лучше применить избыточную силу, чем позволить ему уничтожать войска отдельными отрядами, а магов поодиночке, как это было в Сарроннине. Возможно, вы вспомните, что, пока маги отправлялись туда небольшими группами, мы не могли добиться успеха.
Джихан, войдя в боковую дверь, пересек помещение и встал рядом с Элдиреном. Поймав вопросительный взгляд Белтара, он кивнул, и Высший Маг улыбнулся.
- Ты величайший и могущественнейший маг, Белтар, - произнес Дерба с неприятной улыбкой, - во всяком случае, мы должны в это верить. Но не странно ли, что тебе требуется помощь всего Совета, чтобы разделаться с тремя Мастерами гармонии с Отшельничьего?
- Предполагается, что ты способен воздвигать и сокрушать горы, - добавил кряжистый чародей, отведя взгляд от Высшего Мага. - Почему бы тебе не воздвигнуть гору на том месте, где стоит Черный?
Белтар громко вздохнул.
- Флирд, - обратился он к толстяку, - как ты думаешь, что же произойдет, если я призову хаос и воздвигну горы прямо здесь?
- А ты объясни нам, премудрый Белтар, а то нам, по скудоумию, не понять, - усмехнулся Дерба, но в тот же миг каменная плита под его ногами задрожала, и он покачнулся.
- Очень мило, Белтар.
- Я думаю, Высший Маг дает понять, что сотворение гор дело опасное, ибо сопряжено со множеством разрушений.
- А вот Джеслек этого не боялся, - с вызовом бросил Дерба, скрестив руки на груди.
В этот миг за южным окном ослепительно полыхнул очередной световой импульс. Элдирен поморщился, Джихан прищурился, многие маги опустили глаза.
- Не боялся, но мы до сих пор расплачиваемся за его «храбрость», - ответил Элдирен. - Он воздвиг Малые Рассветные Отроги более трех столетий назад, но до сих пор тот край представляет собой бесплодную пустыню.
- Ты хочешь сказать, - перехватил слово Дерба, - что наш уважаемый Высший Маг боится высвободить силы, которые выйдут из-под его контроля и уничтожат даже сам Фэрхэвен?
- Не о том речь! - рявкнул Белтар, бросив на Дербу гневный взгляд, и на миг обоих чародеев очертил пламенный контур. - Мастера гармонии укрываются за щитами, которые кажутся достаточно крепкими. Мы, конечно, можем сокрушить их, сосредоточив на них свою магическую мощь, но это вызовет страшные разрушения. К тому же нельзя забывать о том, что чрезмерная концентрация хаоса может привести к появлению нового средоточия гармонии. Помнит ли кто-либо, что случилось в последний раз, когда перевес хаоса оказался слишком велик? Помнит кто-нибудь, почему Керрил Великий...
- Ты ссылаешься на Керрила? - воскликнул Дерба с деланным изумлением. - Я нахожу это весьма забавным.
Палату вновь озарила вспышка гармонизированного света.
- Было бы неплохо, - послышался голос из задних рядов, - чтобы наиболее могущественные маги сначала уладили свои разногласия. Без этого трудно противостоять общему противнику. Однако нам, не столь великим, пока непонятно, в чем суть этих разногласий.
- И то сказать! - согласился Дерба, чьи огненно-рыжие волосы отливали пламенем самого хаоса. - Может быть, великий Белтар соблаговолит ознакомить нас со своим, несомненно премудрым, планом действий?
- Почему бы и нет, достойный Дерба? У нас под рукой два полка и Пятый эскадрон Железной Стражи, плюс Восьмой эскадрон Белых копейщиков. Из мелких подразделений остальных частей можно сформировать еще сотню...
- Но насколько я понимаю, это гораздо меньше тех сил, которые двое Черных уничтожили в Сарроннине, - снова встрял грузный Флирд.
- Да, но тогда с нашими бойцами было всего два Белых мага, а противостояли им, кроме тех Черных, несколько тысяч сарроннинцев, дюжина инженеров с Отшельничьего и отряд моряков. Здесь только двое колдунов и один моряк. Согласись, Флирд, соотношение сил совсем иное.
Элдирен и Джихан переглянулись. Оба отметили в рассуждениях Белтара некоторую непоследовательность.
- Но, возможно, самоуверенность Черных имеет определенные основания? - не унимался Флирд. - По слухам, один из них уже заявил о себе тем, что раздолбал вдребезги все магические зеркала в Кандаре.
- По слухам, - возразил Белтар, - одному из них пришлось бежать с Отшельничьего, потому что тамошний Совет вознамерился посадить его в заточение как «одержимого гармонией». Ты не находишь, что это вполне объясняет его самоуверенность? Кто, кроме одержимого, может бросить вызов целому континенту?
- Но если он и вправду безумец, почему ты не разберешься с ним сам? - осведомился Дерба с ехидной улыбкой.
Белтар нахмурился. Белые искры заплясали вокруг щита Дербы.
- Я снимаю свой вопрос, о могущественнейший из Высших Магов, - произнес тот и, поджав губы, отступил.
Искры исчезли, и Белтар улыбнулся.
- Итак, поскольку мы достигли согласия, а дело наше не терпит отлагательства, предлагаю выступить немедленно. Я уже созвал войска, и они дожидаются приказа в казармах в южном предместье. Маршал Килера ждет лишь нашего прибытия. Ему необходима магическая поддержка, и я ничуть не сомневаюсь в том, что каждый из вас готов таковую оказать. Мы выступаем прямо сейчас!
Дерба утер вспотевший лоб. Флирд пятился к выходу и нервно таращился то на Белтара, то на Дербу, то на Элдирена.
Белтар в последний раз обозрел собравшихся и, сопровождаемый Элдиреном и Джиханом, вышел вон. За его спиной тут же поднялся гомон.
«...ты заметил, Гистен-то так и не доехал...»
«...физиономия у Элдирена не больно радостная...»
«...даже Дерба предпочел не нарываться...»
«...глупость...»
«...прихлопнем как муху. Черный и вправду спятил...»
«...а половину нашего войска в Сарроннине он тоже перебил, будучи чокнутым...»
«...выбор? У кого тут есть выбор?»
Маги потянулись из башни к дожидавшимся их лошадям и каретам.

151

Побуревшая трава шелестела на ветру. Забросив в печь еще один совок угля и оставив дверцу приоткрытой, Джастин выпрямился, утер пот со лба и повернулся на север.
Там, в центре долины, подобно белым клыкам, поблескивали дома Фэрхэвена. Белая Башня - высочайшее из зданий - лучилась белизной хаоса, пронизанной кровавыми нитями. Между ровными рядами строений пролегали аллеи, засаженные невысокими вечнозелеными деревьями, живые изгороди и газоны. Белое и зеленое, зеленое и белое - то были основные цвета Фэрхэвена, жемчужины Кандара.
Джастин покачал головой. Неужто он и впрямь верит в то, что они втроем совладают с магами, воздвигшими такой город?
«Ты можешь... и ты должен...»
Дайале с друидами и ангелами легко: это не против них двинулась небольшая армия в сопровождении более чем дюжины колдунов. Армия, которой он, Джастин может противопоставить надутый дымом мешок, подвешенную на веревках корзину да зажигательное стекло с кристаллом.
Должно быть, те, кому он казался одержимым, не так уж и ошибались.
«Джастин, поверь в равновесие... и в себя. Ты должен!»
«Правда, я должен».
«Я с тобой, любимый... всегда с тобой».
Он глубоко вздохнул.
Над его головой раскачивался на ветру воздушный шар. Ниже по склону Гуннар с Мартаном перетаскивали броневые листы от машины к грубому каменному укреплению, сооруженному по его настоянию. Джастин надеялся, что черное железо и камень защитят их от чародейского огня.
Инженер попытался расслабиться, но напряжение не отпускало его. Бросив взгляд на Мартана - молодого, сильного, горделивого и жаждущего совершить подвиг, Джастин вздохнул снова. Какие уж тут подвиги, какие великие деяния! Скоро он почувствует себя мясником, с ног до головы измазанным кровью. Он снова посмотрел на город и приближавшихся врагов.
Войско Белых, хоть и не столь внушительное, как в Сарроннине, растянулось вдоль ведущего на юг тракта почти на половину кай. Двигавшиеся в авангарде Белые копейщики находились не более чем в кай от той точки, где от тракта отходила боковая дорога, ведущая к холму. Позади них под серым знаменем с малиновой каймой ехал конный эскадрон Железной Стражи, затем пехота, а за шеренгами пехотинцев реяли белые стяги. Дюжина Белых магов восседала на белых скакунах, а замыкали колонну две бело-золотых кареты. Все это воинство окутывал красновато-белый туман хаоса, суливший беду и смерть всякому, кто дерзнет противиться его носителям.
Джастин позвал Мартана. Когда моряк подбежал, инженер подбросил горячих угольев в железный поддон шара, проверил веревки и открепил шланг, подававший воздух от печи. Тем временем подошел и Гуннар.
- Они приближаются. Мне пора взлетать, - молвил Джастин, глядя на туго натянутый шелк. Две намотанные на колья веревки удерживали шар на месте. - Мартан! Когда я залезу в корзину, начинай стравливать веревку вот с этого кола. С другого она будет сматываться сама. Когда веревки раскрутятся до конца, удостоверься, что они держатся прочно, и беги к укреплению прикрывать Гуннара. Я уже говорил, что он будет следить за небом и постоять за себя не сможет.
- Будет исполнено.
- А сколько ракет осталось на борту «Демона»? - спросил Джастин.
- Около двух десятков.
- Будет неплохо, если ты сможешь использовать их пока Белая рать держится кучно и представляет собой хорошую мишень.
- Уж я постараюсь.
- Спасибо тебе.
- Это тебе спасибо. Без тебя мне бы в жизни не испытать такого приключения.
- Хочется верить, что, когда все закончится, ты не испытаешь разочарования, - промолвил Джастин и, повернувшись к брату, обнял его. - Тебя я прошу об одном: не дай тучам закрыть солнце. Это все, что мне нужно. И не высовывайся из укрытия. Не зря же мы перетаскивали туда броню.
Мартан и Гуннар переглянулись. Взгляд моряка перебежал к каменному завалу, прикрытому сверху двумя листами гармонизированной брони, снятыми с машины.
- Я серьезно. Тут недолго лишиться зрения, а то и жизни, так что будь осторожен.
По склону холма прокатился барабанный бой, донесшийся со стороны тракта. После недолгого перерыва барабаны забили снова, и в ответ на этот сигнал белые и серые знамена качнулись. В воздухе запахло прелой листвой, хотя деревья еще не облетели.
Осторожно, стараясь не задеть держатели для линз, Джастин забрался в корзину.
«Дай мне силы, Дайала... будь со мной».
«Я с тобой... всегда...»
- Отпускай зажимы, Мартан!
Джастин вцепился в бока корзины. Легкость ее, казавшаяся на земле несомненным достоинством, в воздухе воспринималась как хрупкость - и тем сильнее, чем выше поднимался шар. Пастушья хижина на холме превратилась в кукольный домик, хотя шар успел подняться над вершиной меньше чем на двести локтей.
Снова загрохотали барабаны. Джастин слегка качнулся в сторону, корзина накренилась, и он охнул, когда жар поддона, заменившего здесь, в воздухе, печку, опалил ему волосы.
Неторопливо свесив держатели за борт корзины, Джастин стал укреплять в зажимах линзы, стараясь поймать в верхнюю из них свет послеполуденного солнца. Оказалось, что вставлять отшлифованное стекло в зажим, наполовину свесившись из корзины, не в пример труднее, чем проделывать то же самое на твердой земле. Чем больше он старался, тем сильнее раскачивалась корзина. Шар между тем поднимался все выше.
Неожиданно корзина дернулась, да так резко, что Джастину пришлось ухватиться за борта. Веревка была выбрана до конца.

Предыдущая страница 24 Следующая страница


25 Лиланд Модезитт

Криво усмехнувшись, Серый маг возобновил свои усилия по закреплению линз, приметив краешком глаза, что авангард противника уже приблизился к подножию холма. Впереди по-прежнему держались воины, а замыкали колонну чародеи. С ними ли новый Высший Маг?
Линзы встали наконец в зажимы, но свет улавливался плохо, и положение держателей требовалось поменять.
Послышалось шипение.
Огненная стрела, выпущенная по направлению к воздушному шару, истаяла в воздухе еще до того, как Джастин ее увидел.
Не приходилось сомневаться в том, что это работа Гуннара. Брат прикрыл Джастина от колдовского огня.
Инженер посмотрел вниз, но Гуннара не увидел - тот находился в укрытии. А вот Мартан все еще оставался возле кольев с веревками.
- Мартан! - крикнул ему сверху Джастин. - К ракетам! Гуннар нуждается в защите.
Маг Воздушной Стихии отклонил от шара очередной сгусток колдовского огня.
- Вот ведь бредятина! - выругался сквозь зубы инженер, пытаясь настроить свою оптическую систему. Неровен час его поджарят - и все из-за того, что он не в состоянии поймать свет, болтаясь вверх тормашками и переживая из Гуннара и Мартана! А если он так и не поймает свет, то и его товарищам из этой переделки не выпутаться!
Вновь раздалось шипение.
Джастин поскользнулся, корзина качнулась, и ему пришлось снова вцепиться в борта, чтобы не полететь вниз головой. Разбрасывая ругательства, он снова и снова изменял положение зажимов.
Следующий огненный шар пролетел совсем близко, обдав жаром, словно из горна, и наполнив ноздри запахом серы.
Потом послышался совсем другой звук - это Мартан взялся за пусковую установку. Первая ракета перелетела вражескую колонну и взорвалась на лугу ниже по склону, но уже вторая пропахала правый фланг Белых копейщиков.
За грохотом взрыва последовали вопли боли и ярости.
Стараясь не отвлекаться на крики и конское ржание, Джастин еще немного сдвинул держатель и поймал наконец в линзу прямой луч. Преломленный в кристалле клинок света нацелился в сторону Белой Башни.
Хотя Джастин понимал, что система требует еще некоторой настройки, он все равно не смог сдержать улыбки.
Внизу раздался взрыв. Ударившись о камни близ дороги, ракета осыпала пехотинцев из Железной Стражи осколками и обрызгала жидким огнем. Один солдат, перепрыгнув через придорожную ограду, попытался сбить пламя, покатившись по земле, но сухая трава, вспыхнув, в несколько мгновений обратила его в головешку.
Мимо корзины со свистом пронесся огненный шар. В ответ Мартан выпустил еще две ракеты, оставив в рядах Белых зияющую брешь.
Барабаны выдали быструю дробь, и половина Белых копейщиков на рысях устремилась вверх по склону. Три выпущенных одна за другой ракеты превратили первую шеренгу нападавших в груду обугленных тел, однако оставшиеся, объезжая павших, продолжали рваться вперед.
Еще две ракеты взорвались у правого фланга копейщиков, взметнув фонтан земли и немного замедлив натиск. Третья, нацеленная на левое крыло, сразила скакавшего впереди всадника, но наступление продолжалось.
Гуннар отклонил еще два огненных шара. Джастин продолжал возиться со своими стекляшками.
Очередная волна воплей заставила инженера взглянуть вниз. Мартан со всех ног бежал от «Демона» к укрытию, оставив позади вал из окровавленных человеческих тел и конских туш. Последние ракеты были выпущены почти в упор.
Снова послышалось шипение.
Джастин непроизвольно пригнулся, хотя сотворенные Гуннаром щиты отразили и этот огненный удар. Внизу так и не укрывшийся за каменным завалом Мартан пускал вниз по склону стрелы с гармонизированными наконечниками. Белые копейщики рвались вверх плотным строем, и каждая стрела находила свою жертву. Лишь когда ответные стрелы засвистели совсем рядом, моряк перемахнул каменную ограду и пригнулся рядом с Гуннаром, который продолжал плести вокруг себя паутину гармонии.
Джастин подправил держатель, и световой клинок вспорол землю позади кареты Высшего Мага.
Отклик был мгновенным - в сторону воздушного шара полетели огненные. Гуннару и на сей раз удалось отклонить их магическими щитами, однако воздух вокруг нагрелся, и в корзине стало жарче, чем у горна.
- Действуй, демон тебя побери! - приказал себе Джастин.
Глубоко вздохнув и закрыв глаза, он сосредоточился, собирая рассеянные окрест лучи в единый жгут и направляя его в линзу. Воздух вокруг шара задрожал, в нем заплясали все более и более сгущавшиеся тени, и Джастин ощутил, как Гуннар убрал щиты, чтобы не мешать ему собирать свет.
Потом шар исчез во тьме. Эта темнота излучалась им, подобно тому как солнцем излучается свет. Ночь пала на склон холма, а потом потянулась на север, к самому Фэрхэвену, поблескивавшему в ложе меж бурыми и зелеными склонами россыпью белого жемчуга.
Снова зашипели огненные шары, но тьма отразила их даже без щитов Гуннара.
Внизу Мартан продолжал вести стрельбу. Теперь он пускал стрелы не прицельно, а по дуге, наугад, однако нападающие валили валом, и почти за каждым выстрелом следовала чья-нибудь смерть, сопровождаемая взрывом смешанной энергии хаоса и гармонии. Не имея необходимости целиться, Мартан стрелял с невероятной, фантастической быстротой, и на покрытом тьмой склоне то и дело вспыхивали точки света.
Усилием воли Джастин заставил себя не думать ни о Мартане, ни о Гуннаре и полностью сосредоточиться на потоке света, собираемом в линзу и направляемом в драгоценный камень.
С шипением и свистом ослепительный луч, подобный солнечному мечу древних ангелов, взрезал землю у подножия холмов. Там, где луч коснулся каменной придорожной ограды, камень расплавился и разлетелся фонтаном брызг. Под этими жидкими каплями загоралась трава и начинала дымиться сама земля.
Шипение пламени мешалось с оглушительными, безумными воплями. Там, где проходил всеистребляющий луч, на камень дороги и придорожный песок, которые оплавлялись и превращались в стекло, словно снег, опадал белесый пепел.
Уцелевшие лошади вскидывались и с диким ржанием уносились прочь от почерневших головешек, в которые обратились людские и конские тела. Белые знамена трепетали во мраке на невесть откуда взявшемся ветру.
Джастин вздрогнул - жар от пролетевшего рядом огненного шара опалил щеку. Внизу вновь грянули барабаны, и вверх по склону устремилась Железная Стража. Впереди скакали всадники, за ними бегом следовала пехота.
Мартан продолжал стрелять, но теперь за его выстрелами уже не следовали взрывы. Стражи тоже падали, но каждая стрела могла сразить лишь одного противника, а противников было больше, чем стрел. Моряк стрелял так быстро, что было невозможно уследить за движениями его рук. Этот смертоносный ритм прервался, когда в плечо Мартана вонзилась вражеская стрела, но он вырвал ее, не выронив лука, и тут же снова натянул тетиву. Однако один стрелок, даже при всем своем небывалом искусстве, не мог остановить целое войско.
Стремясь остановить натиск противника, Джастин прорезал лучом землю перед наступавшими. Огненная черта заставила воинов податься назад, но лишь на миг. Железная Стража сомкнула ряды и по обугленным трупам, горящей траве и развороченной дымящейся земле снова устремилась вверх по склону.
Огненный шар пролетел под днищем корзины, которая затрещала от жара. Шар закачался.
Джастин направил луч в сторону Железной Стражи. Немногие оставшиеся в живых дрогнули и повернули прочь, а тех, кто пытался продолжить атаку, сбрасывали обезумевшие кони.
- Прекратить панику! Стройся! Следом за Стражей - вперед!
Снова, хотя на сей раз и не совсем в лад, грянули барабаны, и уцелевшие копейщики, перестроившись, пустились вдогонку Железной Страже, продолжавшей наступать вверх по склону. Ряды смешались - конные и пешие двигались теперь рядом.
Группу оставшихся на дороге Белых магов окружала столь мощная аура чистого хаоса, что он ощущался скорее красным, чем белым. Одна из выпущенных ими огненных стрел, пролетев мимо корзины, задела оболочку шара. Послышался слабый свист выходящего под напором воздуха. Корзину встряхнуло, а когда Джастин схватился за борта, чтобы выровнять ее, световой клинок полоснул по окраине Фэрхэвена. Соломенная кровля одного из домов мигом обратилась в факел, черепица на соседнем раскалилась и взорвалась, высокое каменное здание осело, как оплавившаяся восковая свеча. Камень плавился, и потоки магмы заставляли деревья взрываться пламенем.
Грохот рушащихся строений и рев пламени смешались с криками обезумевших от ужаса людей и животных и шипением самого светового меча.
Мимо просвистели еще две огненные стрелы. Белые маги продолжали ощутимо концентрировать хаос. Джастин изо всех сил старался восстановить равновесие корзины и перенаправить разящий луч с городской окраины на врагов. Мартан продолжал стрелять, хотя его правый рукав пропитался кровью, а Гуннар боролся с могучими ветрами, не позволяя облакам закрыть солнце.
Стиснув зубы, Джастин развернул световой клинок, вновь полоснув им землю перед Железной Стражей. Однако воины, перескакивая через овраг, образовавшийся под их ногами, - обугленный, наполненный трупами, - рвались дальше. От Мартана и Гуннара их отделяло не больше сотни локтей.
Джастин закашлялся. Корзину тряхнуло, и качнувшийся луч превратил рыночную площадь в озерцо расплавленного белого камня.
Белые маги напрягли все свои силы, образовав мощный сгусток хаоса, и выплеснули в небо вал огненных шаров, однако Джастин встретил их взмахом светового клинка.
Казалось, столкновение хаоса и гармонии разорвало самую ткань неба. Черные звезды и вспышки ослепительно белой тьмы наплывали одна на другую, взаимоуничтожаясь. Родившийся из ничего ветер трепал корзину так, что Джастин едва удержался в ней, даже схватившись за борта обеими руками. Половина угля из поддона высыпалась, ноздри заполнил запах сажи.
Световой меч полоснул по парку рядом с рыночной площадью, и прежде чем Джастин успел обернуть смертоносное острие к Железной Страже, деревья загорелись как свечки, озаряя рожденный магией сумрак.
Сплюнув кровью, Джастин заставил себя отрешиться от жара и чада, от белой агонии умирающих и вновь полоснуть лучом по наступающей Железной Страже. Вокруг шара бушевала огненная буря, корзина раскачивалась из стороны в сторону. На сей раз Серому магу удалось не позволить лучу отклониться в сторону города. После нескольких его взмахов от конного отряда Железной Стражи осталось не более двух десятков бойцов.
Прорезав световым клинком дымящийся ров между конниками и спешащей следом пехотой, Джастин шире раскинул по небу магическую сеть, силясь уловить в нее как можно больше света.
Железная Стража прорвалась к укрытию. Мартан вскочил на каменную стену и, сразив из лука передового всадника, прыгнул в его седло. Сидя верхом и размахивая саблей убитого, он не подпускал врагов к Гуннару.
Джастин был оглушен шипением и свистом огненных стрел, светового меча и треплющего шар ветра.
Бойцы Железной Стражи окружили Мартана, и один из них рубанул его клинком по незащищенному боку. Моряк выронил саблю.
Закричав от отчаяния, Джастин полоснул губительным лучом по трем наседавшим на Мартана стражам, не прекращая при этом стягивать свет и гармонию отовсюду, докуда мог дотянуться. Направляемая им гармония изливалась с небес, подобно водопаду.
Джастин больше не ощущал Мартана и воспринимал лишь волю продолжавшего тянуться к небесам Гуннара, однако продолжал полосовать склон световым лучом, разбрасывая тела, вспарывая землю и расплавляя камни.
Холм содрогнулся. Зародившаяся в его недрах волна покатилась на север. Всколыхнулся и воздушный шар, однако не слишком резко, поскольку из-за утечки воздуха удерживавшие его веревки уже дали слабину. Сила подземного толчка вздыбила и разбросала как щепки тяжеленные плиты, устилавшие дорогу. А потом землетрясение докатилось до города, и дома - те, что еще не оплавились, не взорвались и не рассыпались по камушкам, - закачались словно лодки в прилив. Твердая почва, на которой они были воздвигнуты, заходила ходуном, дрожа словно желе. Одна волна следовала за другой, и массивные балки ломались, как сухие былинки, а толстые стены разлетались фонтанами кирпича и камня.
Красно-белые волны разрушения и гибели хлынули назад, к Джастину, и он обратил свой меч против этой кровавой белизны, прорезая ее в отчаянном стремлении защитить себя, Гуннара и даже далекую Дайалу. Потом луч полоснул по горстке Белых копейщиков, находившихся уже почти под самым шаром.
На сей раз снизу не донеслось ни единого возгласа - копейщики погибли мгновенно, превратившись в ничто и оставив после себя лишь волну белой боли. Почти весь обращенный к Фэрхэвену склон холма поблескивал, как стеклянное озерцо, над поверхностью которого то здесь, то там возвышались островки руин.
Ослепленный белой агонией, Джастин упорно пытался восстановить равновесие сил и направить свитый из хаоса и гармонии клинок на Белых магов, которые, со своей стороны, не прекращали осыпать его огненными стрелами. Щиты Гуннара отражали большую часть ударов, однако корзину трясло, а оболочка продолжала стравливать воздух. Шар терял высоту. Прищурившись, Джастин сконцентрировался, не позволяя себе утратить спокойствие даже когда сплетенный из хаоса щит Высшего Мага отразил первый удар его клинка.
Отскочивший луч ударил в центр Фэрхэвена, и каменная кладка белых зданий распалась. Древние деревья вспыхнули, а мостовые превратились в огнедышащие реки расплавленного белого камня.
Даже в корзине шара сделалось жарче, чем бывало в Каменных Буграх в самый знойный полдень. Смрад немыслимого пожара не давал дышать. Немногие устоявшие дома превратились в печи, в которых живьем запеклись их жители.
Чудовищной силы импульс хаоса - продукт отчаянных совокупных усилий Белых, объединенных волей Высшего Мага, чей образ - напряженное лицо и широкие плечи - заполнил сознание Джастина - выплеснулся в небо огненным протуберанцем.
Ценой нечеловеческого напряжения Джастину удалось поглотить эту энергию и, свив ее воедино с гармонией, направить назад, на прикрывшихся щитами Белых. Земля вокруг них бурлила и клокотала, как кипящая вода, но чародеи не только держались, но и продолжали атаковать. Удачно пущенная огненная стрела пережгла одну из крепивших корзину к оболочке веревок. Корзина завертелась. Джастин вцепился руками в борта, и луч вновь заметался по склону, обратив в столбики угля росшие за дорогой деревья. Снова выровняв луч, инженер постарался направить гармонизированный свет в точку сосредоточения хаотической энергии.
Казалось, что земля вспучилась и провалилась одновременно. Гармония и хаос извергались в небо и поглощались, втягиваясь в недра. В столкновении яростных лучей света и тьмы рождалось слепящее зарево.
Юго-западнее щита, прикрывавшего Белых магов, световой клинок, соскользнувший с него, превратил дорогу в глубокий ров с оплавленными стенами. Усилием воли Джастин снова и снова устремлял луч к средоточию Белой силы, но сотворенный мощью Высшего Мага щит выдерживал удар за ударом. Пульсируя и прогибаясь, он отбрасывал луч в долину, на город.
С каждой такой вспышкой все больше и больше зданий оплывали растаявшими каменными свечами, пока вся долина не оказалась погребенной под слоем черного, серого и белого пепла, из которого проступали обсидиановые кости бывших строений.
Держась за корзину, Джастин из последних сил обрушил световой меч на щит Высшего Мага. Слишком сильный, луч грозил окончательно вырваться из-под контроля своего создателя.
Взорвался весь мир.
Волны черного и белого, рябь гармонии и хаоса, клинки обеих стихий пронизывали его, прокатывались сквозь него, терзали его. Закрыв глаза, Джастин попытался представить себя лоркеном Наклоса, укорененным в почве и впитывающим корнями гармонию из глубинных вод и залежей железа, пролегающих под Кандаром. Растением, живущим и выживающим, несмотря на смертоносные удары хаоса.
Шквальный ветер подхватил корзину, словно океанская волна. Пальцы Джастина впились в корзину, пляшущую, словно утлый челн в бурном море, и он почувствовал, как лопнула одна из удерживавших шар веревок.
Почти не осознавая, что прокусывает собственный язык, Джастин скрутил хаос и гармонию своего клинка в тончайший жгут, позволяющий сосредоточить усилие в одной точке. Не для того чтобы пробить непробиваемый щит, а ради того, чтобы замкнуть сотворенный Белыми магами хаос в гармонии, соединив оба первоначала в равновесии.
Изнутри и извне слышались стоны, и Джастин уже не мог разобрать, стонет он сам или же это подают голос его враги, зажатые в коконе хаоса. Белые маги еще сопротивлялись, и энергия, высвобождавшаяся при взаимопоглощении силовых потоков хаоса и гармонии, волна за волной опаляла долину жаром нового солнца. Однако сотворенная ими самими непроницаемая сфера хаоса - по мере того, как вокруг нее выстраивалась такая же сфера гармонии - превращалась из крепости в тюрьму. Напрягая все силы, Джастин изогнул потоки гармонии, подводя их под защитное поле Белых, и их яростные вопли уже доносились до него как бы издалека, словно из бездонного колодца, который с каждым мгновением становился все глубже.
Перед мысленным взором Джастина предстали лица - напряженные, злобные, испуганные, наполненные страданием. А потом они исчезли. Серый маг полностью заключил хаос в оболочку гармонии.
«Уравновесь... - уловил он слабый, отдаленный призыв Дайалы. - Ты должен... должен уравновесить...»
Последнее усилие Джастина отозвалось взрывом. Драгоценный камень разлетелся в пыль. На миг над землей воцарилась полная тишина. Магическая тьма развеялась, и над долиной Фэрхэвена вновь засветило солнце. Правда, теперь его свет едва пробивался сквозь облака дыма. Пепел падал на долину дождем.
Потом ветер пригнал и настоящие облака - тяжелые, темные, несущие грозу. Послышался первый раскат грома.
Шар, мотаясь во все стороны на единственной уцелевшей привязи, снижался все быстрее. Джастин отрешенно смотрел на стремительно приближавшуюся землю. Глаза его горели, рот был наполнен кровью, руки и ноги налились свинцом. Даже чувства перестали ему повиноваться. Ни предотвратить, ни даже замедлить падения он не мог. Земля поднималась ему навстречу вместе с валом черноты, которая поглотила его.
Мир содрогнулся и исчез. Остались лишь дым и боль, пришедшая вместе с ослепительно белыми скребками, срезавшими мясо с его костей. По небу прокатывались громовые раскаты, и каждый удар отзывался в истерзанном теле новой волной боли.
Потом к грому присоединилось ритмичное постукивание, словно кто-то пытался достучаться до его почти угасшего сознания. Лицо ощутило холодное покалывание. Джастин с трудом разлепил веки.
Он лежал навзничь на опавшей, скомканной шелковой оболочке шара, и крупные градины, падавшие вперемешку с густыми хлопьями снега, падали на его лицо. Весь склон уже застилало тонкое белое покрывало.
«Дайала...»
Сохранившаяся нить гармонии была столь тонка, что Джастин едва смог ощутить ее присутствие. С трудом сев, он прислушался к себе. Левая нога пульсировала, и каждая пульсация отзывалась в голове белыми вспышками боли. Спина и ребра болели при каждом вздохе.
Перекатившись на бок, Джастин попытался встать, опершись руками о землю, но ладони заскользили по куче градин, скопившихся вокруг упавшего шара. В конце концов ему удалось ухватиться за сломанную корзину, успевшую наполовину оледенеть, и подняться на ноги. Не имея сил на то, чтобы подкрепить себя гармонией, он заковылял по склону, волоча поврежденную ногу, но пройдя не больше дюжины шагов, замер. У него перехватило дыхание.
На земле, возле кучи угля, в которую превратилась лошадь, отбитая у Железного Стража, уставясь в небо невидящими, мертвыми глазами распростерся Мартан. Обугленная до черноты рука моряка покоилась на груди, почти сливаясь с такой же черной форменной туникой, служившей предметом его гордости.
К глазам Джастина подступили слезы. Витающая вокруг него смерть нашла новую жертву. Еще одна Йонада, еще одна Диесса, еще одна Крителла, еще один Клерв... неужто его всегда и повсюду будут сопровождать мертвецы?
Глубоко вздохнув, Джастин побрел дальше, к едва различимой под покровом снега груде камней, страшась того, что и там он может обнаружить труп. Вывернув гармонию наизнанку, он не имел сил направить чувства вперед и не мог на расстоянии определить - жив ли его брат. Гуннар лежал без движения, перевесившись через прикрытую броневыми листами каменную ограду, однако, приблизившись, Джастин увидел, что грудь его поднимается и опадает. Он облегченно вздохнул и тут же застонал от боли в ребрах.
Небо затягивали тучи, темнее которых ему не случалось видеть. Ветвистые молнии били по сожженной и растопленной долине, где еще недавно горделиво красовался Фэрхэвен.
Даже сквозь завесу снега Джастин увидел, что Белая Башня оплыла, как восковая свеча на жарком солнце. Во всем великом городе не уцелело ни одного здания. Мощеные улицы обратились в стеклянные белые полосы, площади - в озерца обсидиана, над которыми кое-где торчали оплавленные глыбы. Растительность пеплом опадала на город, смешиваясь со снегом и градом и придавая им серый оттенок. Такой же серой ощущал Джастин и свою душу.
Бросив еще одни взгляд на Гуннара, Серый маг заковылял к «Демону», лежавшему у края сожженного луга. Им с братом нужны еда, одеяла и покой.
Ослепительная молния, еще раз высветившая мертвую долину, лишний раз напомнила Джастину о том, что в ближайшее время едва ли кто-либо займется их поисками. Во всей округе не осталось в живых никого, кроме него, Гуннара да Белых магов, заживо и навеки погребенных в усыпальнице, воздвигнутой из хаоса и гармонии. Так что рассчитывать на помощь не приходится.
Хрипло рассмеявшись, Джастин сделал шаг... и передохнул... сделал шаг... и передохнул. Каждый шаг давался все труднее, но Джастин продолжал идти. Не оглядываясь на жемчужину Кандара, обратившуюся в ничто, не задержавшись у обгоревшего трупа Мартана, инженер заставлял себя переставлять ноги.
Шаг за шагом... шаг за шагом.

152

Четверо друидов стояли перед Древней, глядя на клубящийся песок. Самую младшую из них сотрясали беззвучные рыдания. Другая, постарше, поддерживала ее до тех пор, пока пески не улеглись, отметив восстановление равновесия Отшельничьего и Кандара.
- Фэрхэвена больше нет, - объявила Древняя. - Второе солнце ангелов заключено в оболочку.
- Но... какой ценой? - спросила Сиодра.
- Платить приходится всегда. Этого не происходило уже очень давно, а всякая отсрочка делает конечную цену выше. Большая часть башен в Восточном Кандаре рухнула. Некоторые реки потекли по новым руслам. Половину города инженеров смыло в море.
- И паровые двигатели прекратили работать, - добавила Фриза.
- Они не прислушались ни к моим песням, ни к своим душам, - грустно заметил мужчина - единственный из собравшихся.
- Пройдет много времени, прежде чем резервуары гармонии восстановятся, если Черные останутся верны прежним предпочтениям. Но со временем это произойдет, ибо менее всего люди склонны передавать по наследству из поколения в поколение именно обретенную ими мудрость, - промолвила Древняя и, уже обращаясь к младшей из собравшихся, добавила: - Вы с ним постарались на славу.
- Почему?.. - Дайала вздохнула. - Ему... ему так больно.
- Вот почему ты с ним связана.
- Но как он вернется сюда... после того, что сделал?
- Дитя, ты с ним увидишься. Доверься равновесию.
- Довериться равновесию?
Друида рассмеялась хрипловатым и ломким смехом.

153

После того как Джастин и Гуннар выбрались из-под одеял и стряхнули налипший снег, они обменялись разве что несколькими односложными словами. Сломанная нога Джастина еще болела, но исцеление по способу, которому научила его Дайала, уже начало действовать.
- Что ты сделал с оставшимися Белыми - теми, которых не смог сжечь своим ужасным световым клинком? - спросил, наконец, Гуннар, не встречаясь с братом взглядом.
- Они... помещены в ловушку... находятся в коконе хаоса, замкнутого гармонией. Где-то под Фэрхэвеном... бывшим Фэрхэвеном.
Возможно, Высший Маг и его приспешники заслужили смерть, но это, в конце концов, неизбежный удел каждого человека. Но можно ли заслужить такую участь - вечное заточение вне мира, внутри хаоса, скованного гармонией? Он вспоминал их лица - особенно одно, походившее на лицо страдающего ангела. Джастин не пытался оправдаться тем, что Белые чародеи воплощают в себе зло, ибо понимал, насколько все относительно. Принимая во внимание собственную персону, он вовсе не тешил себя иллюзиями насчет того, будто все Черные или Серые суть носители исключительно блага.
- Они живы... пока?
- В определенном смысле живы.
- А не могут ли они освободиться?
- Я не знаю. В физическом смысле нет, не могут, но... - Джастин поежился. - Не думаю, но... кому ведомо, на что способны их души?
Натянув на себя одно одеяло и усевшись на другое, маг Воздушной Стихии сосредоточил взгляд на кучке еще не растаявших градин.
- Ты сковал воедино хаос и гармонию, - промолвил он, по-прежнему не глядя на брата. - Прежде такого не делали ни Черные ни Белые, ни вместе ни по отдельности. То была истинная Серая магия.
- Я научился этому в Наклосе.
- Мне едва удается дотянуться до ветров, - заметил Гуннар. - Что именно ты сделал?
- Уничтожил примерно половину свободного хаоса и свободной гармонии в мире. Вот почему так неистовствовали стихии.
- Джастин, ты ведь знал, что произойдет, не так ли?
- Да.
- И ничего не сказал? Мне не нравится, когда меня обманывают. Пусть даже это мой родной брат и из самых благих побуждений.
- Но... - Джастин осекся, не зная, что и сказать. Неужто ему так и не удалось объяснить все доходчиво? Он оглянулся на долину, где полурастаявший снег еще прикрывал то, что осталось от Фэрхэвена. Белый Город растаял, словно выставленная на жаркое солнце восковая модель. Сколько ни в чем неповинных людей обратилось в пепел или утонуло в реках расплавленного камня? Справедливо ли это? Но мог ли он поступить иначе?
Население Фэрхэвена не противилось власти хаоса. Однако оправдывало ли это насилие? Джастин покачал головой. Никто в Белом Городе не протестовал, когда Сарронна превратилась в развалины, Берлитос сгорел дотла, а окраины Армата затопил кипяток!
Все это звучало убедительно, но во рту все равно оставался вкус пепла.
И сколько пройдет времени, прежде чем земля сможет залечить белые шрамы? Прежде чем от оплавленных скал и растопленных зданий перестанут отдаваться эхом крики умирающих? Когда на пепелище снова вырастут деревья?
- Джастин! - хрипло и настойчиво произнес Гуннар.
- Я думал, что ты знаешь...
- Боюсь, брат, что на самом деле этого не знал никто из нас, - промолвил маг, медленно поднимаясь на ноги. - Если это затронуло и другие земли, то мир ждет долгая зима, а потом что-то еще... Ты превзошел даже Креслина! Кровь следовала за вами обоими, но он, по крайней мере, орудовал клинком. Впрочем, о чем я - ты ведь тоже пустил в ход клинок. Самый смертоносный в истории.
- Я... - Джастин снова осекся, ибо опять не знал, что сказать. Гуннар был прав.
- Однако, Джастин, я должен отдать тебе должное. Даже ангелам или демонам Света не удалось бы справиться с такой задачей лучше, - пробормотал Гуннар. - Здесь слишком много вопиющих и стенающих душ, так что я не могу оставаться на этом проклятом месте. Не могу задержаться даже на миг. Пойду в Лидьяр и попробую найти корабль, если, конечно, хоть какие-то корабли остались на плаву. До свиданья, брат.
С трудом - его левая нога все еще не сгибалась - Джастин встал, однако Гуннар уже решительно шагал вниз по склону. В каждом его движении угадывался гнев.
Глубоко вздохнув, Серый маг бросил взгляд на машину, которая уже не сможет работать да конца его дней. Возможно, где-нибудь по дороге удастся найти или купить лошадь.
А Гуннару, чертову упрямцу, понадобится помощь. Отнюдь не все Белые маги находились в Фэрхэвене. Те из них, кому удалось избежать гибели, вряд ли испытывают нежные чувства по отношению к выходцам с Отшельничьего.
Но на том же Отшельничьем, опять же, многие, надо полагать, отнюдь не в восторге от деяний некоего Джастина. И у них, нельзя не признать, имеются на то веские причины.
Облизав губы, Джастин припомнил песню, которую пел в Сарроннине Клерв. Бедняга Клерв. И Мартан, так мечтавший о славе. Вот тебе и слава!
Взгляд Серого мага скользнул по телу погибшего моряка и переместился к наспех сооруженному укрытию, которое использовал Гуннар. Ну что ж - из этих камней можно сложить надгробие. Что-что, а возводить надгробия он умеет. Так же как гармонизированные наконечники для стрел, световые мечи и прочие символы смерти.
Отложив котомку, Джастин побрел к телу Мартана. Все, что он может сделать для верного спутника, это обеспечить ему достойное погребение. А потом... потом придется догонять Гуннара.
С трудом подняв труп молодого моряка на руки, Джастин, шатаясь, понес его к каменному укрытию. Тучи развеялись, и лежавшее на севере озеро растопленного камня отражало холодные, как сама смерть, лучи проглянувшего солнца.

154

Горный пони брел следом за мулом, нагруженным двумя медными прутами, оправленными в железо, припасами и кое-какими снятыми с «Черного Демона» деталями. Джастин продолжал поиски Гуннара. Как и он сам, Гуннар сумел раздобыть лошадь - если, конечно, обнаруженные Джастином следы действительно принадлежали Гуннару и тот действительно направлялся в Лидьяр.
Погребение Мартана и сбор необходимого в дорогу скарба потребовали некоторого времени. Не то чтобы Джастин жалел об этом, однако старший брат проявил неожиданную прыть и успел уйти довольно далеко.
Серый маг обозрел окрестности. Что бы ни сотворили они с Гуннаром, но следствием этого стали обильные затяжные ливни. Луга пропитались водой, как губка, ручьи стекали на дорогу, сточные канавы наполнились до краев.
В кои-то веки Джастин порадовался тому, что Белые маги основательно потрудились над каменными трактами: любые земляные дороги за три дня таких дождей превратились бы в реки грязи.
Быстро плывущие по небу облака уже поднялись гораздо выше, чем утром, дождь с полудня прекратился, а разрывы между тучами позволяли надеяться на то, что попозже проглянет солнце.
Проехав мимо дорожного указателя, позволившего установить, что в дюжине кай к востоку находится известный своими железными рудниками городок Хрисбарг, Джастин неожиданно ощутил в воздухе напряжение.
Взор его последовал за чувствами к низкому придорожному холму, на вершине которого красовался маленький каменный дом. Однако источник напряжения находился ниже по склону. Похоже, Гуннар находится именно там. Хотя силы мага Воздушной Стихии и уменьшились, сейчас он пытался призвать бурю. Оттуда же исходило и ощущение хаоса.
Джастин направил пони вперед.
За очередным поворотом он увидел карету, охраняемую четырьмя копейщиками. На дороге валялась мертвая лошадь. Чуть выше по склону, достаточно крутому и мокрому, чтобы явиться некоторым препятствием для солдат, укрывался Гуннар. Как раз в тот миг, когда Джастин появился из-за поворота, в мага Воздушной Стихии с шипением полетел огненный шар. Судя по всему Белые перекрыли дорогу на Лидьяр. Отступление - во всяком случае, для Гуннара - на данный момент представлялось неприемлемым.
Красновато-белый, слепящий и повергающий в тошноту луч метнулся в сторону Джастина, и тот едва успел прикрыться щитом, свитым из гармонии. Поток хаоса рассыпался огненными брызгами. Росшая неподалеку мокрая сосна вспыхнула. Джастин неловко спешился и, все еще приволакивая ногу, поспешил к мулу.
Теперь он вспомнил причину, по которой было создано Братство Инженеров. Она сводилась к тому, что хаос легче концентрируется, а стало быть, при противостоянии один на один перевес будет не на стороне гармонии.
Серый маг принялся торопливо отстегивать от вьюка металлические пруты.
Очередной удар хаоса заставил содрогнуться магический щит, но Джастина это отчасти порадовало. Он надеялся, что отвлек на себя силы, которые иначе обратились бы против Гуннара.
Джастин начал взбираться вверх по склону, рассчитывая, если повезет, занять позицию между братом и врагами.
Очередной удар хаоса, хотя и не пробил щита, но сбил Джастина с ног, однако он тут же вскочил и продолжил карабкаться вверх.
«...двое Черных ублюдков...»
Мимо просвистела стрела - не огненная, а самая обыкновенная. Следующая тоже пролетела стороной - то ли подхваченная порывом ветра, то ли благодаря тому, что Джастин, запнувшись о корень, упал в кусты.
Спотыкаясь и пошатываясь, он поднялся еще на несколько локтей. Оказавшись почти прямо над каретой, Джастин воткнул в мягкую почву один из металлических стержней и поспешил дальше.
Ударивший по щиту огненный шар в очередной раз бросил его наземь. Джастин упал на правую руку и расцарапал ее об острые камни. Вскочив и пробежав еще дюжину шагов, он вонзил в почву следующий стержень и потянулся чувствами к залежам железа под холмом, чтобы протянуть силовую линию гармонии от подземной руды к железным трубкам на склоне.
Мимо с шипением пролетела еще одна огненная стрела. Набрав воздуху, Джастин отпустил щит и воздел руки, словно бросая вызов находившимся внизу Белым. Над ухом просвистела стрела, но Серый маг уже потянул на себя через открывшийся коридор гармоническую мощь земных недр.
Земля содрогнулась, деревья на ближних холмах закачались, словно под натиском могучего урагана. Смерч закрутил вокруг Джастина пепел сожженных огненными шарами растений. Вобрав в себя через металлические стержни энергию недр, Джастин выплеснул ее в карету. Возникшая из ничего холодная черная молния ударила вниз, и маг непроизвольно прикрыл глаза ладонями.
Душераздирающий крик прозвучал в его сознании за миг до того, как он упал на ковер из пепла и провалился во тьму.
Придя в себя, Джастин попытался подняться, но обнаружил, что ни руки, ни ноги ему не повинуются.
- Лежи спокойно... идиот, - послышался голос Гуннара. Что-то горячее капнуло ему на лицо, и он понял, что это слеза. Слеза брата.
- Со мной все в порядке, - пробормотал Джастин, силясь избавиться от вкуса пепла во рту. Он медленно присел и набрал воздуха, тоже наполненного запахом влажного пепла. Неужто весь мир провонял гарью?
- Непохоже, - проворчал Гуннар, поддерживая его за плечи. - Во всяком случае, с виду не скажешь.
Поерзав на теплой земле, Джастин огляделся. Небо над головой было сумрачным, каким бывает после полудня в конце зимы. Начинался дождь. Когда на дорогу упали первые тяжелые капли, над ней поднялся пар. На месте кареты остался комок вздыбленного, сплавленного с металлом камня.
- Здесь ощущается хаос, - заметил Гуннар.
- Так и должно быть. Он скован гармонией, но все равно присутствует в этих скалах - и в немалом количестве. Так что нам, наверное, лучше двинуться в путь. В таком месте лучше надолго не задерживаться.
Он выплюнул пепел и мокрым рукавом вытер кровь, сочившуюся из пореза на руке.
- А есть такое место, где тебе стоит задержаться подольше? - спросил Гуннар с натянутым смешком и помог брату встать.
Поддерживая один другого, они спустились к дороге и добрались до поворота. Пони и мул немного отбежали назад, но оставались на виду.
Джастин вздохнул, надеясь, что животные не слишком перепугались - гнаться за ними не было сил. На миг он оглянулся на обгоревший склон. От обоих металлических стержней не осталось и следа.
«Что же это за сила, способная обращать железо в пар, даже если общий уровень хаоса и гармонии в мире понижен? Какой энергией одарил меня Наклос?»
- Эй, - оторвал его от раздумий Гуннар. - Нам надо поймать лошадей.
- Знаю, - отозвался Джастин.
- Я рад, что ты пошел за мной.
- Я тоже.
Они побрели по направлению к животным. Дождь поливал дорогу, и над еще не остывшими камнями поднимался пар.

155

Алтара поклонилась Совету.
- Можем мы выслушать твой доклад, глава инженеров?
- Я уже представила вам свои соображения в письменном виде. Однако если мне будет позволено суммировать...
- Да, именно об этом мы и просим, - с кивком промолвила Кларис.
- Какова бы ни была природа разрушений в Кандаре...
- Ты имеешь в виду разрушения в Фэрхэвене, - уточнил Рилтар.
- Не только. Как я полагаю, последствия случившегося в Фэрхэвене сказались на всем Кандаре, да и не на нем одном. Приливная волна, смывшая в океан треть старого Найлана, имеет то же происхождение. Однако, на мой взгляд, все это - включая даже уничтожение Белого Города - не более чем побочные эффекты. Первоначальная цель была иной.
Три члена Совета переглянулись и посмотрели на сидевшего за одним столом с ними Турмина.
- Так какова же, по-твоему, была эта изначальная цель? - требовательно спросила Кларис.
- Уменьшение количества свободного хаоса в мире.
- Похвальная цель, - заметил Рилтар с нескрываемой иронией. - Жаль только, что результат оказался прямо противоположным. Не говоря уж о понесенных нами убытках. Убытках, позволю себе заметить, весьма значительных.
- Не совсем так, - позволила себе возразить Алтара. - В определенном смысле цель была достигнута, поскольку созданный Белыми центр сосредоточения хаоса уничтожен, и ныне, согласно свидетельству уважаемого магистра Турмина, такового сгустка хаотической энергии не существует.
- Значит ли это, что случившееся уменьшило мощь как гармонии, так и хаоса? - спросила Дженна.
- Именно, - вмешался Турмин. - Молодой Джастин сделал то, что считалось невозможным. Каким-то образом ему удалось гармонизировать свет, имеющий изначально хаотическую природу, и сфокусировать этот гармонический луч на точке средоточия хаоса.
- Он проделал это в одиночку?
- Да, - сказала Алтара.
- Именно это сделано им одним, - одновременно с ней произнес Турмин.

- Глава инженеров, каковы будут последствия случившегося для Могучей Десятки?
Алтара глубоко вздохнула:
- Возможно, нам удастся дегармонизировать большую часть черного железа, снятого с кораблей. Если Турмин прав, нам удастся построить три корабля меньшей мощности, чем прежние... после того, как удастся восстановить инженерные мастерские. Недавно, - тут она покосилась на Рилтара, - они сильно пострадали. Скорость этих малых судов почти не уступит прежней, что же до вооружения... В новых обстоятельствах для обеспечения безопасности на море нам хватит и легких пушек.
- Как? - удивился Рилтар. - Что может поделать одна пушчонка с хаморианским пароходом длиной больше двухсот локтей?
- Такие пароходы больше в море не выйдут. Джастин уничтожил большую часть концентрированной гармонии в мире, и черное железо утратило заметную долю прежней прочности. Ныне ни один котел не выдержит давления, необходимого для того, чтобы привести в движение гигантское судно. Да и сталь не может сдерживать напор хаоса столь действенно, как раньше.
- Но речь идет о нашей торговле... нашем морском могуществе! Нам необходимо восстановить военный флот! - воскликнул Рилтар.
- На то, чтобы первый маленький корабль Доррина сменила Могучая Десятка, Черному Братству потребовалось больше трех столетий.
- Я хотел бы кое-что добавить, - промолвил Турмин, и взоры советников обратились к нему. - У меня два вопроса, - начал он. - Первый: стоит ли нам вкладывать силы и средства в то, что, как теперь ясно всему миру, можно уничтожить? И второй - стоит ли воссоздавать существовавшее раньше, после того как стало известно, что наращивание нашей мощи влекло за собой все большее и большее усиление хаоса в Кандаре?
Алтара медленно кивнула.
- Мне понятно, что ты имеешь в виду, - отозвалась Дженна. - Могу дополнить твои вопросы своим. Можем ли мы позволить себе обложить нашу торговлю целевыми налогами на создание военного флота, в то время как большинству купцов и судовладельцев и без того придется потратиться на переоборудование кораблей? Я уж не говорю о том, что нам и без того предстоят огромные расходы на восстановление разрушенной части Найлана.

- Глава инженеров, желаешь ли ты добавить что-либо к сказанному?
- Мы непременно построим небольшой корабль, который сможет работать в условиях нынешнего соотношения хаоса и гармонии. Это можно сделать без привлечения дополнительных средств, поскольку понятно, что рассчитывать на крупные ссуды в ближайшее время не приходится. Что же до большего, то нам хотелось бы удержаться в разумных пределах, на что и указал магистр Турмин. Ныне всем ясно, что иной подход чреват нежелательными последствиями. У меня все.
- Благодарю, - сказала Кларис. - Ты можешь идти. Ты также, магистр Турмин. Писцы, вы тоже свободны.
Когда покой опустел, Кларис повернулась к Рилтару:
- Советник, кажется, это ты утверждал, что Джастин одержим? Но так ничего и не предпринял. А теперь он наверняка останется в Кандаре, вне нашей досягаемости.
- На сей счет нам ничего не известно, - возразил Рилтар. - Кроме того, припомни, именно я выражал озабоченность по поводу его поведения.
- О чем вообще вы спорите? - пожала плечами Дженна. - Что мы могли поделать с ним, если он так могуч?
- Надо было действовать, пока он не достиг вершины могущества, - не унималась Кларис. - А наше бездействие обернулось для нас потерей не только боевых кораблей, но и значительной части торгового флота. Сколько судов, стоявших в Найлане, Лидьяре, Ренклааре и других портах, были унесены в море и затонули?
- Я первый указал на то, что он опасен, - оправдывался Рилтар. - И я же пострадал: мою контору и склад смыло в океан.
- Рилтар, большая часть твоих товаров хранится в Хаморе, да и суда твои, по большей части, стояли там же! - сурово указала Кларис.
Дженна торжествующе усмехнулась.
- Ты один располагал достаточными сведениями, но вместо того, чтобы принимать меры, занимался болтовней.
- А разве не ты постоянно поддерживала его? - возмутился Рилтар.
- Я? Поддерживала? Можно поднять протоколы: мы обе лишь утверждали, что не имеем сведений, позволяющих предпринять сколь бы то ни было решительные действия. А ты их имел, но утаил от Совета. Имел, иначе все твои возражения были бы лишены смысла. А утаил затем, чтобы одному оказаться в выигрыше.
- К чему ты клонишь?
- К твоей отставке во благо Отшельничьего.
- Что?
- Не сомневаюсь, - решительно заявила Кларис, - что мы вскоре получим доказательства того, что ты из корыстных побуждений утаил от Совета важную информацию, помешав тем самым предотвратить существенные неприятности.
- Тем паче, - подхватила Дженна, - что ты предусмотрительно увел свои суда из Найлана, не сказав ни слова своим конкурентам, вроде Хослида. В результате он остался без кораблей, а ты - только без двигателей.
- Вы обе сошли с ума! - вскричал Рилтар, переводя взгляд с одной женщины на другую. - Вы не можете так поступить!
- Очень даже можем, - рассмеялась Дженна. - И мы в своем уме, будь спокоен. Более того, советуем тебе как можно скорее покинуть Отшельничий. Иначе у твоих дверей может собраться толпа разорившихся по твоей вине торговцев, и мы за твою безопасность не поручимся.
- Рилтар, - сурово произнесла Кларис, - сан советника обременяет принявшего его обязанностью действовать во благо Отшельничьего. Ты слишком часто удерживал нас от каких-либо действий, находя веские причины, и всякий раз это бездействие оборачивалось личной выгодой для тебя. На сей раз мы последуем твоему примеру и не станем предпринимать ничего, кроме одного-единственного: расскажем людям правду о твоей роли в случившемся.
Рилтар утер лоб.
- Если ты немедленно уйдешь в отставку, - с улыбкой произнесла Дженна, - мы выступим с официальным заявлением не раньше, чем через день. Хотя силы Белых подорваны, в некоторых местах - таких как Сарроннин или Сутия, - там, где хаос не был слишком концентрирован, их влияние может сохраниться. Возможно, ты найдешь эти земли... более подходящими тебе по духу. Рекомендую учесть.
Рилтар перевел взгляд с одной женщины на другую, понурился и взялся за лежавшее перед ним перо.

156

Стоя на побережье моря примерно в кай к югу от главного причала Лидьяра, Джастин наблюдал за тем, как на волнах Большой бухты играют лучи проглянувшего впервые за почти восемь дней солнца. Наконец, с дороги к нему спустился Гуннар.
- Контрабандисты доставят меня на Край Земли. Они говорят, что найланский порт закрыт, поскольку большую часть портовых сооружений смыло в море. Ты ничего не делаешь наполовину, брат.
- Есть вещи, которые просто нельзя делать частично, - печально улыбнулся Джастин.
- Ты по-прежнему смотришь на случившееся с точки зрения Предания? Но правдиво ли само Предание?
- В достаточной степени. Вспомни, я ведь сам видел ангела.
- То ли я запамятовал, то ли ты забыл упомянуть об этой встрече.
- Возможно, всего ведь не упомнишь. Но дело даже не в этом. Наклосцы верят во всеобщую взаимосвязь вещей и явлений. Для них все неразрывно, и именно это не позволяет им пользоваться острыми орудиями. Всякое разделение, даже если оно необходимо, есть отрицание действительности и в качестве такового - источник боли. Крайности с этой точки зрения сходятся. Полная гармония есть стерильность и неподвижность, а следовательно, смерть, тогда как чистый хаос есть буйство, разрушение... и опять же смерть. Короче говоря, все были не правы - кроме меня. Это позволяет понять высказывание одной древней целительницы, Лидии. Она говорила маршалу Западного Оплота, матери Креслина, если ты помнишь...
- Помню. Можешь ты дойти до сути, пока корабль не отчалил без меня?
- Не отчалит. Им нужны твои денежки. А тебе, Гуннар, необходимо кое-что узнать, иначе мне придется самому вернуться на Отшельничий и заняться твоим просвещением. Так вот, речь шла о том, что Дайлисс и Риесса сотворили, по словам Лидии, величайшее благо и величайшее зло одновременно. Суть этого туманного высказывания не в возвышении Фэрхэвена и Отшельничьего, а в разделении хаоса и гармонии. С одной стороны, это позволило постичь суть гармонии и в таковом качестве может расцениваться как благо, однако подобно всякому разделению повлекло за собой боль. Тут наклосцы совершенно правы. Посмотри вокруг - боль еще не улеглась.

Предыдущая страница 25 Следующая страница


Война Гармонии 26

- Но сдается мне, она возникла не без твоего участия.
Поискав вокруг глазами и чувствами, Джастин нырнул под куст и вытащил оттуда черепаху.
- Отпусти ты ее, - взмолился Гуннар.
- Минуточку.
Джастин поднес черепаху, втянувшую голову под панцирь, к камню, на который облокотился Гуннар, и сказал:
- Следи за тем, что я буду делать. Не глазами, а чувствами.
- Опять какая-то уловка?
- Вроде того. Ты просто следи.
Очистив свое сознание от случайных мыслей, он начал выстраивать поток порядка вокруг маленькой зеленой черепашки, стараясь при этом ее не напугать.
Глаза Гуннара расширились.
- Как...
- Ты просто почувствуй это...
Гуннар продолжал наблюдать, едва веря собственным чувствам.
- Уловил структуру? - спросил Джастин.
- Пожалуй, да.
- Вот и хорошо.
Джастин положил черепашку на песок. Некоторое время она лежала неподвижно, а потом из-под панциря показались голова и ноги. Животное поползло к воде.
- Но разумно ли это? - спросил Гуннар. - Насколько я понимаю, ты только что одарил ее бессмертием.
- Никакое действие не может быть разумным в полной мере, - рассмеялся Джастин. - Равно как не может быть полным и бессмертие. Она гармонизирована, но гармонизирована без хаоса, а следовательно, не пребывает в равновесии. Разрушить эту гармонию может акула или скат - попросту ее съев.
- Зачем ты мне это показал?
- Ты мог бы проделать такое с собой. Перестать стареть. Остаться смертным в том смысле, что тебя можно будет убить, но сделать свое тело неподвластным времени.
- Где ты такому научился?
- В Наклосе, у друидов.
- Так это не уловка?
- Нет брат, это проклятие. Проклятие, которым я одаряю тебя, потому что люблю, - Джастин взглянул брату прямо в глаза и добавил: - Ты не сможешь ни забыть об этом, ни рассказать кому бы то ни было, ибо тогда у тебя потребуют проделать такое с каждым. А не то отправят в изгнание - и это в лучшем случае. Однако сие и есть истинный порядок. Истинное равновесие хаоса и гармонии.
- Но я могу не прибегать к этому и сам, - поежившись, промолвил Гуннар.
Джастин рассмеялся:
- Ты и не станешь, но только до тех пор, пока у тебя не начнут скрипеть суставы и выпадать зубы. Знаешь, легко рассуждать о боли, если тебе известен способ от нее избавиться.
- Но если я воспользуюсь дарованным умением, то через несколько лет мне придется покинуть родину.
- Вовсе не обязательно. Что такого, если великий маг Гуннар ведет гармоничный и упорядоченный образ жизни, укрепляющий здоровье и продлевающий дни, а некоторые из его близких следуют его примеру? Должен только предупредить, что тебе придется постоянно быть начеку, ибо соприкосновение со свободным хаосом может повлечь за собой весьма скорые и весьма нежелательные последствия.
- Сколь скорые?
- Если ты не восстановишь равновесие за несколько дней, смерть не заставит себя ждать. Тело, увы, будет помнить, сколько ему лет на самом деле.
- Ох, братишка... чувствую, неспроста все это. Ты что-то задумал.
- Конечно, - отозвался Джастин с легкой улыбкой. - Мы уничтожили или связали значительную часть хаоса и гармонии, и сделать это пришлось из-за упорного нежелания людей понять, что избыточная концентрация гармонии ничем не лучше, если не хуже, концентрации хаоса. Возможно, и хуже, ибо концентрация чужда самой природе гармонии. Так вот, тебе предстоит стать своего рода адвокатом равновесия. Ты будешь добиваться того, чтобы Отшельничий проводил сбалансированную политику, и первым шагом в этом направлении должно стать восстановление некоторых старых обычаев, ныне отмененных, но в прежние времена доказавших свою полезность. Таких, как высылка на гармонизацию, использование трав перед исцелением магией, ответственность наставников за учеников...
- С какой стати я должен все это для тебя делать? - фыркнул Гуннар.
- При чем тут я? Ты займешься этим для себя, потому что только при этом условии ты сможешь жить на Отшельничьем долго и счастливо. Может век, может два - только делай все как надо.
- В таком случае... ни один человек, проявляющий тяготение к какой-либо форме хаоса, не сможет остаться на Отшельничьем, - сказал Гуннар. - По справедливости, исключения не может быть ни для кого, в том числе и для тебя.
- А как насчет твоего собственного ребенка? - с лукавой искоркой во взоре спросил Джастин.
- Ты о чем? Нет у меня никакого ребенка!
- Нет, так будет, ты ведь еще молод. Ну-ка скажи, если твой собственный отпрыск окажется затронутым хаосом - решишься ли ты отослать его в тот отнюдь не гармоничный мир, в который мы превратили Кандар?
- Представь себе, да.
- Ну что ж, брат, запомни это. На все предстоящие столетия.
- Столетия?
- Именно. Я закоснел в гармонии, и с тобой, дорогой старший братец, будет то же самое. Старость не коснется тебя очень долго.
- Ну и несносный же ты тип, Джастин, - буркнул Гуннар, закидывая котомку на спину.
- Нет, я просто Серый. Серый-пресерый.
- Мне вовсе не улыбается жить под чьим-то приглядом, хоть Серого, хоть кого еще.
- Никто и не собирается за тобой приглядывать. Я остаюсь в Кандаре.
- Ради своей друиды?
- И ради нее тоже... но прежде всего, для поддержания равновесия, - заявил Джастин.
«Дайала... неужто мне суждено вечно разрываться между тобой и попытками загладить последствия содеянного?»
- Но... почему?
- Давай скажем так - мне придется заняться устроением Кандара. Так же как тебе - устроением Отшельничьего.
- А что, друиды не могут этим заняться?
Джастин помолчал, направив свои чувства вослед черепахе, уже нырнувшей в воду и удалявшейся от берега, а потом обернулся к брату:
- Так ведь в определенном смысле я и есть друид. Ну ладно, тебя ждет корабль.
- А тебя?
- А меня - долгий путь. Очень долгий, но мне хватит времени, чтобы пройти его до конца.
Братья обнялись в последний раз. Потом один из них пошел на север, где его дожидался корабль с черным корпусом, а другой взобрался на горного пони и поехал на юг.

157

Друида с серебряными волосами и изумрудными глазами проделала в почве лунку, положила туда желудь и прикрыла его землей, после чего выпрямилась и, бросив взгляд на восток, улыбнулась. К тому времени, когда с востока явится Джастин, их дом уже вырастет. Время у них есть.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    НАСТУПЛЕНИЕ ХАОСА     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 3)
    • 15 (Страница 3)
    • 16 (Страница 3)
    • 17 (Страница 3)
    • 18 (Страница 3)
    • 19 (Страница 4)
    • 20 (Страница 4)
    • 21 (Страница 4)
    • 22 (Страница 4)
    • 23 (Страница 5)
    • 24 (Страница 5)
    • 25 (Страница 5)
    • 26 (Страница 5)
    • 27 (Страница 5)
    • 28 (Страница 6)
    • 29 (Страница 6)
    • 30 (Страница 6)
    • 31 (Страница 7)
    • 32 (Страница 7)
    • 33 (Страница 7)
    • 34 (Страница 8)
    • 35 (Страница 8)
    • 36 (Страница 8)
    • 37 (Страница 8)
    • 38 (Страница 8)
    • 39 (Страница 8)
    • 40 (Страница 8)
    • 41 (Страница 9)
    • 42 (Страница 9)
    • 43 (Страница 9)
    • 44 (Страница 9)
    • 45 (Страница 9)
    • 46 (Страница 10)
    • 47 (Страница 10)
    • 48 (Страница 10)
    • 49 (Страница 10)
    • 50 (Страница 10)
    • 51 (Страница 10)
    • 52 (Страница 11)
    • 53 (Страница 11)
    • 54 (Страница 11)
    • 55 (Страница 11)
    • 56 (Страница 11)
    • 57 (Страница 11)
    • 58 (Страница 11)
    • 59 (Страница 11)
    • 60 (Страница 11)
    • 61 (Страница 11)
    • 62 (Страница 12)
    • 63 (Страница 12)
    • 64 (Страница 12)
    • 65 (Страница 12)
    • 66 (Страница 12)
    • 67 (Страница 12)
    • 68 (Страница 12)
  • Часть вторая
    ВОССТАНОВЛЕНИЕ ГАРМОНИИ     (Страница 12)
    • 69 (Страница 12)
    • 70 (Страница 12)
    • 71 (Страница 12)
    • 72 (Страница 13)
    • 73 (Страница 13)
    • 74 (Страница 13)
    • 75 (Страница 13)
    • 76 (Страница 13)
    • 77 (Страница 13)
    • 78 (Страница 14)
    • 79 (Страница 14)
    • 80 (Страница 14)
    • 81 (Страница 14)
    • 82 (Страница 15)
    • 83 (Страница 15)
    • 84 (Страница 15)
    • 85 (Страница 15)
    • 86 (Страница 15)
    • 87 (Страница 15)
    • 88 (Страница 15)
    • 89 (Страница 16)
    • 90 (Страница 16)
    • 91 (Страница 16)
    • 92 (Страница 16)
    • 93 (Страница 16)
    • 94 (Страница 16)
    • 95 (Страница 16)
    • 96 (Страница 16)
    • 97 (Страница 16)
    • 98 (Страница 17)
  • Часть третья
    БИТВА ГАРМОНИИ И ХАОСА     (Страница 17)
    • 99 (Страница 17)
    • 100 (Страница 17)
    • 101 (Страница 17)
    • 102 (Страница 17)
    • 103 (Страница 17)
    • 104 (Страница 18)
    • 105 (Страница 18)
    • 106 (Страница 18)
    • 107 (Страница 18)
    • 108 (Страница 18)
    • 109 (Страница 18)
    • 110 (Страница 18)
    • 111 (Страница 18)
    • 112 (Страница 19)
    • 113 (Страница 19)
    • 114 (Страница 19)
    • 115 (Страница 19)
    • 116 (Страница 19)
    • 117 (Страница 19)
    • 118 (Страница 19)
    • 119 (Страница 20)
    • 120 (Страница 20)
    • 121 (Страница 20)
    • 122 (Страница 20)
    • 123 (Страница 20)
    • 124 (Страница 20)
    • 125 (Страница 20)
    • 126 (Страница 20)
    • 127 (Страница 20)
    • 128 (Страница 20)
    • 129 (Страница 21)
    • 130 (Страница 21)
    • 131 (Страница 21)
    • 132 (Страница 21)
    • 133 (Страница 21)
    • 134 (Страница 21)
    • 135 (Страница 21)
    • 136 (Страница 21)
    • 137 (Страница 22)
    • 138 (Страница 22)
    • 139 (Страница 22)
    • 140 (Страница 22)
    • 141 (Страница 22)
    • 142 (Страница 23)
    • 143 (Страница 23)
    • 144 (Страница 23)
    • 145 (Страница 23)
    • 146 (Страница 23)
    • 147 (Страница 24)
    • 148 (Страница 24)
    • 149 (Страница 24)
    • 150 (Страница 24)
    • 151 (Страница 24)
    • 152 (Страница 25)
    • 153 (Страница 25)
    • 154 (Страница 25)
    • 155 (Страница 25)
    • 156 (Страница 25)
    • 157 (Страница 26)


Лиланд Модезитт

Война Гармонии

Цикл: "Отшельничий остров" - 4

 Читать книгу

Аннотация

Это — мир вечной войны Черных и Белых магов.Мир великой войны гармонии и хаоса.Только — в войне этой магию гармонии подчинили себе Черные: а воистину, может ли быть по-иному, если Черная магия — плоть плоти и кровь крови ритуального искусства?Белым же достался на долю хаос. И воистину, кто поспорит с этим, если Белая магия — свободное творящее будущее искусство?Но теперь — нарушено хрупкое равновесие между хаосом и гармонией, ибо все быстрее и наглее захватывают Белые власть над исконными землями Черных.Победят силы Света — и наступит в мире чудовищная, непоправимая КАТАСТРОФА. И одно только останется последним защитникам Тьмы — искать себе союзников в далеком, странном, неведомом краю Великого Леса, где, говорят, находится таинственный источник Равновесия.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel