Лиланд Модезитт - Смерть Хаоса

1 Лиланд Модезитт

Моим родителям,
которых с возрастом
я понимаю все лучше,
и Кэрол Энн.

Часть первая
ОБРЕТЕНИЕ ХАОСА

I

Едва лишь я нанес слой лака на сработанный из черного дуба шкаф для одежды, предназначавшийся для Каси - самодержицы Кифроса, как ощутил приближение лошадей и всадников. Кристал с ними не было, и мне не понравилось, что Наилучшие скачут к мастерской без моей супруги, однако, поскольку она являлась заместителем командующей войсками самодержицы, мне приходилось мириться с непредсказуемостью ее отлучек и появлений.
Успев закончить лакировать секцию шкафа, я встретил прибывших у конюшни. Постройку конюшни затеял не я, а Кристал, и она же оплатила большую часть работ, особенно по оборудованию помещений, служивших казармами ее личной охраны. Что поделаешь, жизнь порой преподносит странные сюрпризы. Я, во всяком случае, никак не чаял оказаться консортом второго по значению военачальника страны, когда меня, саму Кристал, Тамру и кое-кого еще вышвырнули с Отшельничьего острова, поскольку, по мнению Черного Братства (и моего отца), мы были недостаточно «гармоничны».
- Привет тебе, Мастер Гармонии! - непринужденно промолвила сидевшая на кауром мерине и облаченная в зеленый кожаный мундир Наилучших - отборного войска самодержицы - Елена.
Судьба свела меня с ней в первые дни моего пребывания в Кифриене, когда мне довелось померяться силами с мастером хаоса Антонином и вызволить Тамру из Белой Темницы. Елена сопровождала меня в этом нелегком путешествии и с тех пор именовала не иначе как Мастером Гармонии, а всякого из Наилучших, позволявшего себе более фамильярное обращение со мной, живо ставила на место, пригрозив отходить плеткой. Насколько серьезны были эти угрозы, вопрос другой, однако я понимал ее резоны и, положа руку на сердце, находил их вполне приемлемыми. Люди считали меня великим магом, поскольку мне удалось совладать с тремя белыми чародеями, один из которых злодействовал не только в Кифросе, но и по всему Кандару.
- Привет и тебе, командир Елена.
Она сморщила нос.
- Ну и вонища.
- Это лак. Я, правда, добавил в него кое-что для лучшего блеска...
- Хватит, хватит... - с улыбкой проворчала широкоплечая воительница, соскакивая с коня. - До встречи с тобой я искренне полагала, что все столяры - это низкорослые человечки, проводящие дни напролет, не высовывая носа из своих темных мастерских, где они занимаются чем-то вроде ворожбы.
- Ты почти права. Работа по дереву действительно требует времени, да и ростом я, сама видишь, не так уж велик.
Она покачала головой. По правде сказать, я чуточку повыше среднего кифриенца, однако этот смуглый народ заметно уступает ростом как своим северным соседям, так и островитянам с Отшельничьего. Вот и получается, что великаном меня не назовешь.
- А где Кристал?
- Субкомандующая встречает самодержицу и в скором времени будет здесь.
- Почему же тогда ты приехала? - пробормотал я, не особо рассчитывая на ответ, и покосился на зажатую в руке пропитанную полирующим составом тряпицу. - Ладно, вернусь-ка я в мастерскую, закончу работу, пока лак не засох.
Елена, вопреки ожиданиям, ответила:
- Командующая Феррел позаботилась о том, чтобы ее заместителя ничто не беспокоило.
Этот ответ показался мне лишенным какого-либо смысла. Получалось, будто командующая Феррел решила обеспечить спокойствие и безопасность Кристал, оставив ее без личной охраны.
- На сколько человек накрывать, мастер Леррис? - спросила Рисса, появившаяся как всегда босиком и в неприлично коротких - во всяком случае, на мой взгляд штанах. Я уже давно оставил надежду повлиять на ее манеру одеваться, равно как и на привычку в присутствии посторонних неизменно величать меня «мастером». Рисса выросла неподалеку от сожженной усадьбы, полученной мною от самодержицы и отстроенной заново. Елена спасла Риссу от разбойников, убивших ее консорта и дочь незадолго до того, как мы с Кристал прибыли в эти края. Поначалу Рисса не могла говорить, но мой дядюшка Джастин - единственный настоящий серый маг во всем Кандаре, а может быть, и во всем мире - утверждал, будто пребывание рядом со мной и Кристал может оказать на нее целительное воздействие. Сам он в то время был всецело поглощен возвращением к полноценной жизни Тамры, чья душа едва не подверглась разрушению в то ужасное время, когда стараниями мастера хаоса Антонина белая колдунья Сефия завладела ее телом.
Я сделал для Риссы все, что мог, Кристал приняла ее под свое покровительство, а Рисса, в свою очередь, взяла на себя заботу о нашем хозяйстве. Оказалось, что таким занятым людям, как я и моя супруга, вовсе нелишне иметь дома человека, который займется стиркой и готовкой. Это позволяло мне полностью сосредоточиться на работе в мастерской. Кристал, правда, готовила превосходно, но с тех пор как она стала заместителем командующей войсками Кифроса, у моей жены на это никогда не было времени. Меня до сих пор несколько удивляло то, что Кифросом, словно древним Западным Оплотом управляли главным образом женщины. Правда, в отличие от Оплота они не господствовали над мужчинами и власть не была их исключительной привилегией, просто почему-то получалось, что женщины здесь проявляли способности к правлению гораздо чаще, нежели мужчины. Что меня вполне устраивало, поскольку сам я ни малейшей склонности к таким делам не имел.
- Опять он невесть о чем задумался... - послышалось ворчание Риссы. - Эй, мастер Леррис... так как насчет обеда? На сколько человек накрывать?
- А я откуда знаю? - буркнул я и повернулся к Елене. - Сколько с тобой народу?
- Мы поели перед отъездом, - отозвалась она, слегка нахмурившись. - К тому же у всех моих людей с собой паек.
- Так вы с нами не пообедаете? Послушай, объясни-ка мне толком - почему вы не с Кристал? Ее что, снова отослали невесть куда?
- Пообедаем в другой раз. Субкомандующая велела тебе передать, что вместе с ней прибудут маг Джастин и его ученица.
Я глубоко вздохнул. Дела, похоже, усложнялись. Последние восемь дней Кристал находилась в окрестностях Разора, занимаясь чем-то, связанным со сбором податей, и я искренне надеялся, что по завершении этой миссии она сможет подольше побыть со мной. Однако, судя по всему, надежды мои были напрасны. Одно то, что Елена, обычно не упускавшая случая подкрепиться за домашним столом, не собиралась разделить со мной трапезу, не сулило ничего хорошего.
Елена мягко улыбнулась, давая понять, что мои мысли для нее не секрет.
- Рассчитывай пока на пятерых. И позаботься о том, чтобы у нас хватило пива для Джастина, - сказал я Риссе.
Та покачала головой и вернулась в дом.
- Думаю, что мне...
- ...лучше вернуться в мастерскую, - продолжила за меня Елена. - Я вовсе не хочу, чтобы из-за меня оказалось испорченным изделие, предназначенное для самодержицы.
- Откуда ты знаешь, над чем я работаю?
Пожав плечами, Елена повернулась и двинулась к Валдейну, Фрейде и еще двум незнакомым мне бойцам. Валдейн подмигнул мне, а я в ответ демонстративно пожал плечами.
Возвращаясь в мастерскую, я с удивлением - хотя уже не в первый раз - размышлял о том, как обстоят в Кифросе дела со всякого рода секретами. С этими мыслями я обмакнул тряпицу в полировальную жидкость и принялся втирать состав в дерево. Правда, слово «втирать» едва ли можно считать точным, поскольку процесс осуществлялся почти без усилия. Приготовленный мною состав хорошо ложился на поверхность, но на его высыхание уходило немало времени. По моему рецепту лак следовало накладывать в несколько слоев, один поверх другого. Дело долгое и хлопотное, но зато конечным его результатом должно было стать надежное, долговечное и практически невидимое покрытие. Особого внимания требовали дверцы шкафа, ведь за них берутся чаще всего.
Поблескивавшие инкрустированные детали казались выступавшими над темной поверхностью дерева. Инкрустация, на мой взгляд, была самой трудной частью работы. Я имею в виду не гравировку, не прорезку в деревянной основе пазов - это требовало лишь аккуратности и терпения, - но создание самих инкрустируемых вставок. Вставки должны были не просто погрузиться в поверхность и увязнуть в ней, а как бы срастись с основой, что требовало учета плотности прилегающих к поверхности слоев и силы поверхностного натяжения.
Сам инкрустируемый узор представлял собой один из вариантов герба, изображенного на стяге самодержицы: оливковая ветвь, перекрещенная с мечом. Золотой дуб на фоне черного дуба панели. Больше ничего не требовалось - излишества испортили бы простоту гладкого узора. Однако работа требовала скрупулезности и умения, ибо малейшая оплошность тут же бросилась бы в глаза, тогда как более затейливый орнамент зачастую позволяет маскировать ошибки.
Работа по дереву предполагала наличие особого чутья на огрехи и способность чувствовать дерево - во всяком случае, небольшие (на мой взгляд) промахи, допущенные мною в годы ученичества у дядюшки Сардита, привели к тому, что я был выслан с Отшельничьего острова, переправлен через Восточный океан и оказался в Кандаре, дабы постигать «истину» гармонии с посохом в руке. Правда, посох был не простой, а насыщенный гармонией и окованный черным железом.
Я обладал способностями, позволявшими мне стать мастером гармонии, был одним из тех, кого называли «черными посохами», однако, поскольку никто не счел нужным толком просветить меня насчет моих возможностей, неприятности сыпались на меня одна за другой. Мне пришлось уносить ноги из Фритауна, затем из Хрисбарга, и неизвестно, чем закончились бы мои скитания по Восточному Кандару, не случись мне встретиться с Джастином. Еще не зная, что он является серым магом, я с радостью стал его учеником и лишь спустя более года выяснил, что он приходится мне родным дядюшкой, причем очень старым дядюшкой. Как оказалось, ему давно перевалило за двести. Путешествуя с ним, я едва не оказался плененным призраками белых чародеев, обитавшими в развалинах уничтоженного столетия назад Фрвена, былой цитадели Хаоса. Джастин спас меня, а со временем научил исцелять овец и кое-чему еще. Жизнь моя вроде бы наладилась, однако дела редко оборачиваются так, как было задумано. Движимый лучшими побуждениями, я выручил и исцелил уличную потаскушку, но оказалось, что в Джеллико целительство без лицензии преследуется законом. В итоге мне пришлось расстаться с Джастином и снова пуститься в путь на свой страх и риск.
В Рассветных Отрогах меня настигла снежная буря, однако каким-то чудом я сумел перебраться через горы и добраться до Фенарда, столицы Галлоса. Там мне удалось устроиться подмастерьем к старому столяру Дестрину и снова заняться работой по дереву. В Фенарде я оставался больше года, до тех пор, пока не совершил очередную глупость - внедрил в сработанные по заказу стулья слишком много гармонии. Когда на эти стулья уселись тронутые хаосом служители Префекта, столкновение гармонии и хаоса привело к тому, что они получили ожоги. В результате мне пришлось покинуть Галлос, правда, перед этим я устроил судьбу дочери Дестрина Дейрдры, подыскав мастеру ученика, а ей мужа.
В ту пору между Галлосом и Кифросом шла война, поджигателем которой был Антонин, сильнейший и злонравнейший из всех белых чародеев, с какими мне только доводилось встречаться. Выяснив, что Кристал вступила в войско самодержца Кифроса, я направился в столицу этой державы, Кифриен, надеясь оказаться полезным силам гармонии и своей знакомой, хотя в ту пору мои магические навыки едва ли позволяли мне тягаться с Антонином.
По пути мне посчастливилось вызволить из плена нескольких бойцов из числа Наилучших - отборных воинов командующей Феррел. В Кифриене меня ожидал сюрприз - оказалось, что Кристал дослужилась до второго по значению поста в войске самодержицы, а мое место рядом с ней. Правда, тогда я был слишком туп, чтобы это уразуметь. Все дальнейшее тоже складывалось непросто, совсем непросто. Так или иначе, я продолжил поиски Антонина. Антонин, действуя вместе со своей приспешницей, белой колдуньей Сефией, заточил в магическую Белую Темницу душу высланной вместе со мной с Отшельничьего острова Тамры. А в тело Тамры вселилась белая ведьма. Еще немного, и она овладела бы этим телом окончательно и бесповоротно - именно таким способом мастера хаоса, именуемые похитителями тел, продлевают свою жизнь. Стоит заметить, что к моему телу они тоже присматривались и пытались соблазнить меня, но у них ничего не вышло.
К тому времени я уже сделал то, чего от меня тщетно пытались добиться взрослые на Отшельничьем острове, - прочел-таки «Начала Гармонии» и решил, что готов к столкновению с Антонином. В известном смысле так оно и оказалось. Столкновение наше закончилось смертью Антонина, последовавшей после того, как я сломал собственный посох, в котором была замкнута часть моей души и моих магических способностей, и в результате смог отсечь его от источника хаоса. Антонин и Сефия погибли, поддерживаемый мощью хаоса колдовской замок рухнул, а мы с Тамрой едва успели выбраться наружу. Правда, пленение почти лишило Тамру рассудка, и я сделал все, чтобы восстановить ее духовные силы, несмотря на то что Джастин, чуть ли не через всю страну, мысленно предостерегал меня против подобного вмешательства. Однако мое тупое упрямство сослужило мне добрую службу. Мало того, что мне удалось помочь Тамре, так вдобавок по возвращении в Кифриен я, будто не сознавая, какое расстояние разделяет столяра-недоучку и заместителя главнокомандующего, признался Кристал в любви. Глупость была вознаграждена, и в конечном итоге мы с Кристал стали жить вместе в этом отстроенном мною доме. Я устроил в нем мастерскую и снова занялся столярным ремеслом, стараясь не прибегать к магии без крайней нужды.
А ведь все эти события произошли в конечном счете из-за того, что я не мог толком посадить на клей столешницу в дядюшкиной столярной мастерской у себя на родине, на далеком Отшельничьем острове.
Я покачал головой - воспоминания, нахлынувшие в связи с известием о скором приезде Джастина и Тамры, мешали сосредоточиться на работе. Тем не менее мне почти удалось закончить полировку, когда со двора донеслось цоканье копыт. Пожав плечами и отложив тряпицу, я поспешил наружу, на холодный осенний ветер. В Кандаре по мере приближения зимы воздух наполняется не то чтобы слишком уж резким и горьким, однако весьма ощутимым запахом прелых листьев.
Моя темноволосая, черноглазая субкомандующая обняла меня и поцеловала почти в тот же миг, как ее сапоги коснулись земли. Тамра и Джастин оставались верхом: Джастин, как всегда, сидел на Роузфут.
- Как ты тут без меня? - с усмешкой спросила Кристал.
- Да я уж и забыл, каково это - быть с тобой.
- Ты сияешь, как плошка, - заметила Тамра. - Стоит ли так выпячивать свою радость?
- А я действительно радуюсь. Когда-нибудь ты меня поймешь, - отозвалась Кристал и одарила меня еще одним поцелуем, долгим и крепким. При этом она не заметила, что рукоять ее меча больно воткнулась мне в живот.
Фыркнув, Тамра соскочила со своей лошади. Она была в обычном темно-сером наряде, с цветным платком на рыжих волосах. Платок на сей раз оказался голубым, в тон ее холодным глазам.
Джастин соскользнул с Роузфут с дающейся долгой практикой непринужденностью и посмотрел на свою ученицу.
- Тамра, не худо бы нам поставить лошадок в стойла. Всех трех.
- Задай ему жару, Кристал, - буркнула Тамра, берясь за поводья коня Кристал.
В известном смысле Кристал так и поступила, что доставило нам обоим немалое удовольствие. Но в конце концов мы разорвали объятия, покончили на время с поцелуями и Кристал ускользнула в умывальню ополоснуться с дороги. Я вымыл руки на кухне и присоединился к гостям, уже собравшимся за столом. Рисса подала поднос со свежеиспеченным хлебом, оливковое масло и раздобытое ею неведомо где варенье из клюквицы. Кифрос был слишком жарким краем для этой северной ягоды.
Тамра тут же потянулась за хлебом. Рыжеволосая всегда отличалась отменным аппетитом, что не мешало ей оставаться стройной как тростинка.
- Что мне нравится в твоем доме, Леррис, так это то, что тут гостей хоть голодом не морят. Вон как тебя разнесло.
- Ну это ты брось, Тамра. С меня брюки сваливаются.
- Скажи Риссе, пусть ушьет.
- Искренне верю, что когда-нибудь я увижу с иголкой и тебя, Тамра, - подал голос Джастин.
Рыжеволосая вспыхнула. Рисса хихикнула. Джастин поднял бровь, глядя на свою по-прежнему своевольную ученицу. Я многому научился у Джастина и оставался бы его учеником и дальше, если бы не упоминавшаяся уже история с исцелением потаскушки и бегством из Джеллико. Впрочем, пойдя своим путем, я тоже добился неплохих результатов, а учитывая тот факт, что Джастину удалось-таки подвигнуть меня на прочтение «Начал Гармонии», мое ученичество следовало считать вполне успешным. Тамра, как мне казалось, усвоила пока не так уж много. Последнее обстоятельство не удивляло: Джастин отличался склонностью наставлять и поучать ничуть не больше, чем Тамра - склонностью слушать и усваивать.
По всем меркам Джастин был глубоким старцем: как мне удалось выяснить, он родился более двухсот лет назад. Правда, сам маг уклонялся от разговоров на сей счет, хотя и признался, что родился на Отшельничьем и доводится моему отцу родным братом. Это объясняло, почему мой батюшка (бывший, к слову, старшим из двоих братьев) не любил распространяться насчет семейной истории. Недостаток знаний доставил мне (как, надо полагать, и моим товарищам по несчастью - молодым изгнанникам, высланным с Отшельничьего для «гармонизации») много серьезных неприятностей. Некоторые из них погибли, да и я не раз оказывался на волосок от смерти. Невежество смертельно опасно, особенно когда оно бросается в глаза.
Но, несмотря на свой более чем почтенный возраст, выглядел мой дядюшка средних лет мужчиной с каштановой, лишь едва тронутой сединой шевелюрой. А ведь ему довелось совершить немало трудных и опасных деяний, величайшим из которых было разрушение Фрвена и заточение белых демонов. Стоило подумать об этом, как мне стало не по себе - содеянное им (и моим отцом) было воистину великим и воистину ужасным подвигом, о котором, впрочем, ни тому ни другому не пришло в голову мне рассказать. Они вообще многое скрывали, считая, что лишь то знание чего-то стоит, за которое пришлось заплатить высокую цену. Недаром большинство магов - как мастеров хаоса, так и мастеров гармонии - живут очень недолго.
Пока Кристал, моя супруга и субкомандующая Наилучших, умывалась, мы все - я, Джастин, Тамра и Рисса - поджидали ее, рассевшись за столом. Это была вещь, которую не забрал заказчик. Восьмиугольный, с инкрустированным узором, стол остался у меня не из-за плохого качества работы, а по той прискорбной причине, что заказчик, расорский торговец по имени Реджер, сломал себе шею, свалившись с оливкового дерева. Как можно сломать шею, упав с высоты всего-навсего в шесть локтей, было выше моего понимания, но говорят, будто в тот момент бедняга, осушив добрый жбан вина, ожесточенно ругался со своим братом. Так или иначе заказ, в связи с кончиной заказчика, выкуплен не был, и мою столовую украсил слишком роскошный для жилища скромного столяра стол.
Кристал говаривала, что это судьба, да и вообще совсем неплохо иметь в своем доме хотя бы одно собственное изделие, не забракованное самим мастером.
- Ну сам посуди, - рассуждала она, - разве приличная мебель в доме столяра не свидетельствует о его мастерстве? Захотел бы ты иметь дело с оружейником, на стенах дома которого развешаны сломанные клинки, или с каменщиком, живущим в покосившемся домишке?
Должен признать, что определенный резон в этих соображениях имелся.
Я потянулся за хлебом, но намазать ломоть маслом или вареньем не решился, опасаясь насмешек со стороны Тамры.
- Перечитывал ли ты в последнее время «Начала Гармонии»? - поинтересовался так и не прикоснувшийся к еде Джастин.
- Нет, как-то руки не доходили, - смущенно признался я.
- А стоило бы, - буркнул дядюшка и, повернувшись к сидевшей на ближайшем к леднику конце стола Риссе, спросил: - Как там у нас насчет темного пива?
Рисса соскользнула со стула с отличавшей всех уроженок Кифроса завидной грацией, и спустя мгновение перед Джастином появился полный кувшин.
- Харлот говорил, что лучше этого пива нет, да и Ринтар его нахваливал. Оно из бочек Джесила, а он варит на совесть, не столько на продажу, сколько для себя.
- Вот и славно.
- До сих пор не пойму, как ты можешь это пить, - промурлыкала Тамра.
- Вот и брат мой говорит то же самое, - усмехнулся Джастин и повернулся ко мне: - Так вот, «Начала Гармонии»...
- Времени не хватает. Вот шкаф для самодержицы делаю, а тут еще заказ на обеденный гарнитур...
- Леррис, - оборвал он меня. - Речь не идет о том, чтобы бросить дела. Но выделить немножко времени на чтение ты вполне в состоянии.
- А чего ради? Я столяр.
- Что бы тебе ни хотелось думать на сей счет, ты все равно остаешься одним из сильнейших магов во всем Кифросе.
Кристал, одетая в брюки из зеленой кожи и простую полотняную рубаху, скользнула в столовую и заняла место рядом со мной. Короткую форменную куртку с золотыми нашивками военачальника она сняла.
- Прошу прощения, что не вернулась раньше, - промолвила она. - Каси задержала меня. У нас возникла проблема... еще одна проблема.
Она повернулась к Риссе и добавила:
- Плесни-ка мне Джастинова пива.
- Далось им это «Джастиново пиво», - тихонько фыркнула Тамра.
Я предпочел оставить это без внимания. Рисса подала Кристал кружку и налила из кувшина пива. Кристал сделала долгий, очень долгий глоток и лишь после этого продолжила:
- Новый герцог Хидлена захватил серные источники в нижних Рассветных Отрогах.
- Серные? - переспросила Рисса.
- Сера нужна для изготовления пороха. Ее смешивают с углем и селитрой, - пояснила Тамра.
- Много ли пользы от этого взрывчатого порошка, - скептически заметил я. - Любой белый маг может...
- Тут-то и может возникнуть затруднение, - со вздохом перебила меня Кристал и, повернувшись к Джастину, спросила: - Ты ведь слышал о Герлисе, не так ли?
- Да, - ответил Джастин, потирая пальцами подбородок. - Он похититель тел. И, скорее всего, самый могущественный белый маг из живущих ныне в Кандаре.
- Он придворный маг нового герцога, этого негодяя Берфира, - пояснила Кристал.
Герцоги в Кандаре менялись часто, почти так же часто, как могущественные белые маги меняли тела.
- Откуда он взялся? - осведомилась Тамра.
- Берфир - глава клана Яннотан. Его семья издревле владеет землями между Телесном и Асулой. Подробностей мы не знаем, известно только, что Берфир собрал войско, вроде бы договорился с купцами насчет налогов и... Короче говоря, бедный герцог Стрена ни с того ни с сего умер, а Берфир оказался его наследником. Сработано все тонко, комар носа не подточит.
- И ты считаешь, что к этому причастен Герлис? - спросила Тамра, накладывая себе варенье из клюквицы.
- Кто знает? Но если и непричастен, то всяко сумел извлечь из произошедшего пользу.
Рисса встала и помешала какое-то варево в двух вместительных кастрюлях. Соблазнительный запах баранины и лука защекотал ноздри, и я невольно облизнулся.
- Но как все это связано с серными источниками?
Кристал пожала плечами.
- Точно неизвестно, но Каси думает, что сера герцогу потребовалась неспроста. Надо разведать обстановку, а для этого необходимо послать разведывательный отряд.
- И когда ты отправляешься? - с тяжелым вздохом спросил я.
- Я не еду. Феррел сказала, что на сей раз ее очередь. Она годами безвылазно сидит в Кифриене, в штабе Наилучших, и я знаю, каково возиться с бумагами. Думаю, ей захотелось проветриться. Она сказала, - Кристал лукаво усмехнулась, - что я совсем тебя забросила, а поступать так по отношению к мастеру гармонии в высшей степени неразумно.
Я всегда относился к Феррел с симпатией, и услышанное лишь подтвердило, что приятное впечатление, которая произвела на меня эта женщина при нашей первой встрече на обеде у самодержицы, не было ошибочным. Помнится, в стычке с белым чародеем я лишился ножа, отданного одной из освобожденных мною Наилучших, и на том памятном обеде Феррел вернула мою потерю.
- А что думает на сей счет Каси... то есть, я хочу сказать, самодержица?
- Ее Могущество считает, что, замещая Феррел, я приобрету опыт, а это пойдет мне на пользу.
- Приобрести-то приобретешь, - хмыкнул Джастин, - а вот насчет пользы, это как получится.
- А дадут нам когда-нибудь по-настоящему поесть? - осведомилась Тамра, глядя на булькающую кастрюлю.
- Уже почти готово, - заверила ее Рисса. Поднявшись, я принялся раздавать коричневые тарелки, купленные на остатки денег, пожалованных мне самодержицей за избавление Кифроса (и Кандара) от некоторых нежелательных белых магов. Большая часть этих средств была потрачена на постройку дома, оборудование мастерской и покупку инструмента. Хорошие инструменты очень дороги, и я даже сейчас не мог бы сказать, что владею всем необходимым.
Джастин был единственным известным мне небелым магом, зарабатывавшим приличные деньги одним лишь колдовством, но для этого ему приходилось без конца разъезжать по всему Кандару.
Поскольку, невзирая на несравненно более высокое положение Кристал, хозяином дома считался я, Рисса поставила кастрюли передо мной, предоставив мне почетное право накладывать и раздавать гостям лапшу с тушеным мясом. Сама она тем временем выставила два каравая дымящегося черного хлеба. Я расстарался - уж во всяком случае Тамра не должна была остаться голодной.
На некоторое время в помещении воцарилась тишина: все лишь жевали да скребли ложками по тарелкам. Тамра налегала на еду с большим рвением, чем кто-нибудь из младших Наилучших, что отнюдь не приличествовало благовоспитанной девушке. Впрочем, кем-кем, а благовоспитанной девицей Тамра никогда не была и становиться таковой не имела ни малейшего желания.
Когда мы с Джастином случайно встретились взглядами, дядюшка покачал головой - не иначе как откликаясь на мои мысли относительно манер его ученицы. Кристал ела отрешенно, погрузившись в свои раздумья. Протянув руку под столом, я коснулся ее колена.
- Скажи Феррел, чтобы была осторожна, - промолвил Джастин.
- Феррел всегда осторожна. Имея привычку лезть на рожон, легче сложить голову, чем дослужиться до ее чина.
Я снова погладил колено Кристал, радуясь тому, что на сей раз ей не придется идти в разведку. Иметь дело с белыми магами - значит подвергаться нешуточной опасности.
- Ты совсем ничего не ешь, Мастер Маг, - заметила Рисса, обращаясь к Джастину. - Так нельзя. Пташки и те больше клюют. И муравьи едят больше.
- В переедании нет ничего хорошего, - со смехом отозвался маг.
- Так же как и в голодании, - парировала Рисса.
Тамра покатилась со смеху, а Джастин отправил в рот несколько ложек и лишь после того спросил:
- А откуда самодержице стало известно про источники?
- Путешественники донесли. Источники находятся близ главной восточной дороги, что ведет в Сайту. Хидленские войска перекрыли дорогу, и некоторым путникам пришлось худо.
Обычные путники и впрямь предпочитали горную дорогу более удобному, но долгому речному пути, тогда как торговцы, напротив, любили добираться из Кифриена в Расор, единственный настоящий порт Кифроса, а оттуда - в гавани Хидлена по воде.
- Ты полагаешь, герцог рассчитывал на то, что Каси узнает о его действиях? - спросила Кристал.
- А долго ли удерживали хидленцы источники до того, как вы их обнаружили? - ответил вопросом на вопрос мой дядюшка, этот хитроумнейший серый маг.
Кристал кивнула.
- Обязательно скажу Феррел, чтобы она имела это в виду.
- А нельзя ли выпить еще пива? - спросил Джастин.
Рисса передала ему кувшин, и он налил себе половину кружки со словами: «Положение серого мага дает определенные преимущества».
- Если ты о возможности пить хмельное, то таким преимуществом вовсю пользуются и белые маги, - не преминул указать ему на ошибку я.
- Погоди, Леррис, - откликнулся дядюшка с добродушной усмешкой, - вот станешь малость постарше и тоже посереешь. Это я тебе обещаю.
Я отмолчался. Серая магия меня не влекла, а о том чтобы «посереть» в смысле «поседеть», задумываться было вроде бы рано. Пока.
Дальнейший разговор, вертевшийся вокруг разнообразнейших предметов, начиная необычно дождливой погодой (в Кифросе даже в зимнюю пору дожди, выпадавшие чаще, чем раз в две восьмидневки, считались чем-то несусветным) и заканчивая решением самодержицы расчистить старую колдовскую дорогу, постепенно сошел на нет.
- Прошу прощения... - устало пробормотала Кристал. - День сегодня выдался нелегкий.
Подавляя зевки, мы удалились, оставив Джастина и Тамру за столом рассуждать о Равновесии между гармонией и хаосом. Я имел представление о Равновесии, ибо некогда сам сыграл на руку Антонину, создав в Фенарде избыток гармонии, но, на мой взгляд, раз уж ты понимаешь, что хаос и гармония должны каким-то манером уравновешиваться, то и прекрасно, и толковать тут особо не о чем. Просто порой приходится сдерживать желание подкрепить естественную гармонию своих изделий гармонией магической. Но повторять прежние ошибки мне как-то не хочется.
Когда я закрыл дверь, Кристал ласково улыбнулась.
- Дорогая...
- Я устала... Устала от разговоров.
Уже в который раз удивляясь тому, как мне удалось не плениться ею с первой встречи, я раскрыл объятия.
Позже, намного позже, когда Кристал уже спала рядом со мной с по-детски открытым, невинным лицом, я долго любовался ею, уже чувствуя, что остаться в стороне от надвигающихся событий нам, увы, не удастся.
Снаружи доносилось тихое позвякивание оружия: кто-то стоял на карауле. Сама мысль о вооруженном карауле, выставленном у столярной мастерской, могла показаться нелепой, однако положение моей супруги не позволяло оставить дом без охраны. Я поцеловал Кристал в щеку. Промурлыкав что-то во сне, она пожала мне руку, и я, умиротворенно свернувшись калачиком рядом с ней, заснул.

II
Найлан, Отшельничий остров

Окна в стенах высившегося на склоне холма здания из черного камня смотрели на три стороны - на гавань Найлана, Кандарский залив и Великий Восточный океан. Лишь на северном фасаде здания окон не имелось. Окна - как распахнутые настежь боковые, так и широкие, поблескивавшие стеклами закрытые центральные - были заключены в рамы из черного дуба, подогнанные так тщательно, что разглядеть зазоры в местах соединений не представлялось возможным. Позади выходившего на юг окна второго этажа, откуда открывался превосходный вид как на волнолом, так и на саму гавань, находилась главная палата Совета Братства.
День клонился к вечеру. Волны, омывавшие южную оконечность огромного, как материк, Отшельничьего острова, вспенивались белыми барашками, и холодный ветер, тот самый, который поднимал эти волны, продувал палату, проникая в нее через узкие западные окошки покидая ее сквозь такие же узкие восточные. Трое советников сидели позади старинного резного стола, по другую сторону которого стояли пока пустые стулья, предназначавшиеся для тех, кому предстояло предстать перед Советом.
- Марис, ты хоть в состоянии уразуметь, что происходит?
Широкоплечая волшебница в черном смотрит на бородатого мужчину.
Узколицая женщина поднимает кубок, отпивает глоток зеленого сока и молча смотрит в широкое, расположенное в центре южной стены окно.
- Ты, кажется, полагаешь, что раз я торговец, то, стало быть, и слепец. Как бы не так, мы тоже кое-что видим, только по-другому, - отвечает Марис, теребя пальцами квадратную бороду. - Это одна из причин, по которой купец входит в Совет, и не просто...
- Хелдра представляет людей, тогда как ты... - медленно начинает Тэлрин, однако Марис не дает ему договорить.
- Позволь мне все-таки закончить, - со вздохом произносит он. - Хелдра волшебница и одновременно командир. Она представляет интересы военных и тех, у кого есть деньги, чтобы оплачивать военные действия. Поэтому неудивительно, что в свободное время ей нравится поиграть в военачальника. Я тоже представляю тех, у кого есть деньги, представляю интересы торговцев и потому на дух не переношу всяческие забавы с клинками. Ты представляешь в Совете мастеров гармонии Братства. Денег у них не густо, но зато они располагают кораблями из черного железа и магической силой. Оружие, деньги и магия - вот что в действительности представлено в Совете. Никто не в состоянии принудить Братство к чему бы то ни было, однако самые разволшебные волшебники нуждаются в деньгах точно так же, как мы, купцы, нуждаемся в добываемых магическими средствами сведениях.
Умолкнув, Марис делает глоток из своего кубка, после чего продолжает:
- Я и сам понимаю, что в Кандаре заваривается каша, но вопрос в том, где именно. Ясно мне и то, что мы снова сталкиваемся с проблемой концентрации хаоса. Концентрация хаоса неизбежно повлечет за собой нарушение сложившегося в Кандаре порядка, а это не может не сказаться на торговле. И скажется непременно, вопрос в том - когда? И какие рынки будут затронуты в первую очередь?
- Не думаю, чтобы это беспокоило хаморианских торговцев, - замечает Нелдра.
- Правильно, поскольку они продают дешевые товары массового спроса, те самые, которые в тревожные времена народ расхватывает в первую очередь. Мы торгуем изделиями качественными, дорогими, а когда беда на пороге, людям не до роскоши.
- Возможно, твои торговцы могут разжиться сведениями у хаморианцев?
- Хелдра, ну нельзя же быть такой тупой! - восклицает Марис, но тут же справляется с раздражением и уже более спокойным тоном добавляет: - Единственный наш товар, который и при таких обстоятельствах всегда найдет покупателя, это железо, но вы с Тэлрин...
- Довольно! - ворчит Тэлрин. - Ты, кажется, говорил о проблеме концентрации хаоса?
Купец смотрит вдаль, за гавань, где сходятся вместе воды залива и Восточного океана. Пальцы его сжимают кубок.
- Эта проблема не стоит перед нами прямо сейчас. Последним, кто создавал серьезные затруднения, был Антонин, но ваш Леррис о нем позаботился. Должен заметить, сработано было аккуратно.
- Даже слишком, - говорит Хелдра, поджимая губы и переводя взгляд зеленых глаз с одного собеседника на другого. - Он просто не может быть таким невежественным, каким казался, когда находился здесь. Да и разве может человек быть столь наивным, имея такого отца, как Гуннар?
- Он был именно таким, каким выглядел, - настойчиво возражает Тэлрин. - Ты не учила его. А я учила и за свои слова отвечаю.
- Вы говорите, что проблема концентрации хаоса не стоит перед нами прямо сейчас, - напоминает купец, вновь запуская пальцы в бороду. - Из этого определенно следует, что довольно скоро нам предстоит с ней столкнуться.
- Хаос, высвобожденный Леррисом, неизбежно себя проявит, - говорит Тэлрин, отпуская ножку бокала.
- А ты обсуждала этот вопрос в Институте? - спрашивает Хелдра.
- Ты хочешь сказать - с Гуннаром? Маг он, конечно, сильный, в погоде разбирается, но к Братству по существу не принадлежит, - указывает Тэлрин. - Институт - то есть Гуннар - никогда не был настоящим союзником Совета, хотя не могу не признать, не был замечен и в активном противодействии. Все, что они делают, делается с оглядкой на Равновесие. Кроме того, нельзя забывать, что нынешняя проблема имеет отношение к его сыну - и его брату.
- То-то и оно. Гуннар спровадил сыночка на гармонизацию чуть ли не ребенком. С чего бы это?
- Хелдра... - Марис сердито вздыхает.
- Он отправил паренька в изгнание задолго до того, как мы смогли распознать его истинные возможности. Тьма свидетель, мальчонка так и не уразумел, за что его, собственно говоря, высылают, - говорит Тэлрин, прочистив горло. - Гуннар убеждал всех и каждого, что если Леррис не пройдет гармонизацию как можно раньше, он может превратиться в угрозу для Отшельничьего острова. Когда глава Института настаивает на скорейшем изгнании собственного сына, его трудно заподозрить в семейственности.
- А вот потом начинаются чудеса. Леррис проходит обычную для оправляющегося на гармонизацию подготовку, однако по прошествии менее чем двух лет пребывания на материке побеждает и уничтожает сильнейшего белого мага, на тот момент представлявшего собой средоточие хаоса. Мы мальчишку черной магии не учили. Так кто же сделал его мастером гармонии? Во все это просто трудно поверить.
Хелдра ставит кубок на стол.
- Вы обе упускаете из виду одну деталь, - указывает Марис. - С кем юный Леррис повстречался на первой же восьмидневке своего пребывания в Кандаре?
- С Джастином, - кивает Хелдра. - И встреча эта не была случайной.
- Возможно, - соглашается Марис, - но вернемся к моему вопросу. Следует ли нам ждать затруднений, связанных с появлением нового средоточия хаоса? И если да, то как скоро? Если неприятностей не избежать, то нам, купцам, хотелось бы подготовиться к ним заранее.
- Торговля! Только и слышно: торговля да торговля, - бормочет Хелдра.
- Торговля обеспечивает налоговые поступления, позволяющие содержать Трио и оплачивать значительную часть расходов как Братства, так и Совета.
- Торговля важна, спору нет, - подает голос Тэлрин. - И нам действительно предстоит столкнуться с проблемой нового сосредоточения хаоса. Мне кажется, большую часть белой силы вберет в себя Герлис, но когда - сказать трудно. Во всяком случае пока этого не случилось.
Наполнив соком опустевший кубок, Тэлрин отпивает глоток и продолжает:
- Однако хаос в Хидлене определенно усиливается, а о присутствии там других белых магов нам ничего не известно. Правда, что-то подобное происходит и в Слиго.
- Прекрасно! - хмыкает Марис. - Стало быть, в Кифросе находится юный Леррис, в Хидлене - Герлис, Джастин скитается где ему заблагорассудится, а теперь вы сообщаете, что новый источник неприятностей может объявиться еще и в Слиго. Только неизвестно когда.
- Неприятности в Слиго могут быть связаны с твоим загадочным отшельником, - говорит Тэлрин Хелдре.
- Это часом не тот кузнец, которому приспичило сделаться ученым и просвещать мир? - спрашивает Марис. - Саммел или как его там?
Тэлрин кивает.
- Дело в том, что из секретного книгохранилища пропали некоторые тома. Древние тома, иные манускрипты приписываются самому Доррину.
- Ты так беспокоилась насчет Лерриса, - нахмурясь замечает Марис, - а ведь парнишка, можно считать, самоучка. Но что, если этот Саммел располагает древним знанием...
- Значит, этот Саммел располагает древним знанием. Само по себе знание еще не все - нужно иметь способность им воспользоваться. Кому за пределами Отшельничьего это под силу? Разве что Джастину. По правде сказать, как раз Джастин меня особенно беспокоит, - говорит Хелдра, пожимая плечами. - Он был инженером, а его серая магия представляет собой уродливое неполноценное волшебство, способное уничтожить всех нас. Там, где замешан хаос, трудно судить о чем-либо с определенностью. Мы, например, пока не можем сказать, станет ли Леррис средоточием гармонии. Не исключено, что он последует за Джастином.
- Если это и произойдет, то не сию минуту, и время у нас еще есть, - говорит Тэлрин, пригубив соку. - Прежде всего следует обратить внимание на Герлиса. Особенно с учетом того, что Коларис предъявляет претензии на долину Охайд.
- Охайд не принадлежит Фритауну уже несколько столетий.
- Но память об этом сохранилась, чем и пользуется Коларис, будоража людей.
- Надо просто послать туда одно судно из трио, - предлагает Хелдра.
- Под хорошим предлогом, - кивает Марис. - Кстати, «Ллиз» надо уплатить портовый сбор в Ренклааре.
- Как скажете, - соглашается Тэлрин.
- Но что насчет Лерриса? И Джастина? - спрашивает Хелдра.
- Сейчас мы ничего предпринять не можем, - отвечает ей Тэлрин. - Не хочешь же ты затеять ссору с Гуннаром и всеми теми, кого он собрал в своем Институте?
- Нет уж, спасибо. Спящего дракона лучше не будить.
- Тебе стоит снова поговорить с Кассиусом. Он утверждает, что драконов никогда не существовало.
- Ага, кроме Гуннара. Он и есть спящий дракон.
- С Джастином-то как? - напоминает Марис.
- Джастин не просто противостоит средоточиям хаоса; он действует как-то иначе, - говорит Тэлрин с глубоким вздохом. - Не исключено, именно это обеспечивает ему столь долгую жизнь. Так или иначе, он может предвидеть то, что произойдет.
- Ты, кажется, намекаешь...
- Я думаю, что твой Джастин увязнет в противоборстве с мастерами хаоса, не с одним, так с другим. Джастин серый маг. Мы все это знаем.
- Леррис не в состоянии одолевать средоточия хаоса без конца. Каждый из противников может оказаться сильнее его, - указывает Марис.
- И вот это грозит обернуться серьезным затруднением, - подхватывает Хелдра. - Этак недалеко до возвращения к ситуации, существовавшей во времена Фэрхэвена, чего никто из нас не желает. Думаю, даже Гуннар.
- Я не желаю.
- И я тоже.
Все трое умолкают и смотрят в окно на белые шапки плещущихся за горловиной гавани волн Восточного океана.

III

В то время как Кристал исполняла обязанности Феррел, а Феррел производила разведку вблизи серных источников, я занимался первым стулом из гарнитура, предназначавшегося для Хенсила, торговца оливками, чьи рощи простирались от Кифриена до Дазира. Как и все в последнее время, он хотел чего-то «оригинального». Ему понравился набросок с изображением кресла с широкой спинкой и закругленными, напрочь избавленными от острых углов стыками. Помимо всех прочих прелестей модель предусматривала на спинке выложенные бриллиантами инициалы владельца. С креплением для этого украшения мне пришлось повозиться. Поскольку подобная отделка была для меня внове, я поначалу вырезал слишком глубокие пазы. Правда, сладив вчерне с первым изделием, можно было надеяться, что дальше работа пойдет быстрее.
Другой вопрос, что дела редко оборачиваются так, как было задумано. Выяснилось, что зажимов у меня заготовлено недостаточно, клей слишком быстро густеет, и все такое прочее.
И вот в то время, как я ворчал себе под нос, сетуя по этому поводу, со двора донесся топот лошадиных копыт. Всадник был один, скакал галопом, и мне ни то ни другое не понравилось. Кристал никогда не ездила в одиночку, а коней галопом люди пускают лишь при чрезвычайных обстоятельствах. Хотя последняя восьмидневка прошла без происшествий, подобные обстоятельства могли возникнуть в любой момент. Особенно в то время, когда мне выпала редкая возможность видеться с Кристал не от случая к случаю.
- Что-то случилось? - спросил я, торопливо выбежав наружу.
- Ничего особенного, Мастер Гармонии. Ничего страшного, - отозвался Валдейн, откидываясь в седле и отбрасывая со лба длинные светлые волосы. Ни шлема, ни шапки на нем не было. - Командир Елена велела передать, что субкомандующая и самодержица желают тебя видеть. Немедленно.
- Погоди минутку.
Вернувшись в мастерскую, я протер и поместил на стойку использовавшиеся мною инструменты, удалил зажимы и, бросив последний взгляд на незавершенные изделия и верстак, поспешил в умывальню, где наспех побрился. Как для красоты, так и для удобства. Кристал говорила, что небольшая щетина меня не портит, но когда она отрастала, лицо начинало казаться неумытым, а стоило мне вспотеть, еще и чесалось.
Сбросив рабочую одежду, я облачился в свой лучший наряд, коричневый костюм, привезенный из Галлоса. Вид его заставил меня вспомнить о Бострике и Дейрдре, милой дочери старого Дестрина. В нынешних обстоятельствах я ничего не мог для них сделать, но от всей души надеялся, что у них все в порядке. В конце концов, Бострик подавал надежды и должен был со временем стать настоящим мастером.
Переодевшись, я отправился в конюшню, оседлал Гэрлока и вывел его во двор.
- И лошади у вас, волшебников, не как у всех, и ездите вы на своих пони не как все, - промолвил, покачивая головой, Валдейн. - Без шенкелей, с одним недоуздком...
- Нет у нас времени возиться с такими чудищами, на каких скачете вы, солдаты, - отшутился я.
Никакой надобности в шенкелях у меня не было, поскольку Гэрлок чутко отзывался на самое легкое движение недоуздка.
Валдейн рассмеялся, и мы выехали на дорогу, ведущую к Кифриену.
- Где я должен встретиться с Кристал?
- В ее штабе. Оттуда вы отправитесь к самодержице.
Самодержица не имела настоящего дворца, и ее резиденция представляла собой часть обнесенного стеной комплекса зданий, предназначавшегося в первую очередь для размещения Наилучших, конного соединения, являвшегося ядром армии Кифроса. Имелась еще и много меньшая по численности первоклассная пехота, но основной задачей этого подразделения была охрана самодержицы в тех случаях, когда она лично вела войска в бой. Ополченцев, собиравшихся со всей страны, размещали вокруг Кифриена. Недостаточная численность обученной постоянной армии являлась главной проблемой самодержицы во время недавних войн с префектом Галлоса.
Следом за Валдейном я направил Гэрлока в открытые ворота, а потом к центральной конюшне. Конюх посмотрел на меня исподлобья и боязливо кивнул. Я на него не обиделся - можно сказать, совсем не обиделся. Поместив Гэрлока в дальнее стойло, с кормушкой, приспособленной по росту пони, я вышел наружу.
- Всего доброго, Мастер Гармонии, - сказал мне Валдейн, тоже спешившийся и намеревавшийся отвести своего скакуна в воинскую конюшню.
- Всего доброго, Валдейн.
- Желаю удачи, - добавил он, прикоснувшись пальцами к шапке, которую нахлобучил по приближении к резиденции самодержицы.
Перейдя мощеный двор, я вошел в главное здание. Бидек меня пропустил, а вот стоявший на страже у дверей Кристал Херрельд лишь постучался и доложил о моем прибытии. Он прекрасно знал меня в лицо, однако никогда не допускал к Кристал без ее разрешения. Я относился к этому с пониманием и, со своей стороны, ни на каких привилегиях не настаивал.

1 Следующая страница


Смерть Хаоса 2

- Да... хорошо. Заходи! - подала мне знак Кристал, и я, пройдя мимо Херрельда, вошел в кабинет.
Закрыв за собой дверь и убедившись, что в комнате никого нет, я заключил ее в объятия. До поцелуев, однако, дело не дошло.
- Я тоже тебя люблю, - сказала она, - но у нас совершенно нет времени. Мы должны поспешить к самодержице.
Под глазами Кристал залегли темные круги, голос звучал устало.
- А что случилось?
- Феррел мертва. Во всяком случае, мы так думаем.
- Это дело рук колдуна нового герцога?
- Что-то в этом роде. Пойдем в кабинет Каси, и я расскажу тебе все, что нам известно.
До сих пор мне ни разу не доводилось оказаться приглашенным в личные покои самодержицы, и уже одно это говорило о серьезности предстоящего разговора. Кристал, одарив-таки меня теплым, но торопливым поцелуем, натянула форменную куртку с галуном, обозначавшим ее воинский чин, и взяла меч. Клинок, купленный мною для нее еще на Отшельничьем, в те дни, когда мы проходили подготовку к гармонизации и мне казалось, что она слишком много хихикает, а ей, наверное, хотелось, чтобы я был чуточку повзрослее. Она уже больше не хихикала, а вот я порой все еще чувствовал себя недостаточно взрослым, хотя в профессиональном отношении - это касалось обеих моих профессий - добился бесспорных успехов и признания.
Спустившись на пролет по лестнице, мы свернули направо - в крыло, где располагались покои самодержицы, канцелярии, столовые и еще Тьме ведомо что. Не будучи настоящим дворцом и не отличаясь особой роскошью, резиденция правительницы источала особый аромат - благоухание лампадного масла, воска, которым полировали дерево, и лимонного освежителя не могло перебить характерный для воинского лагеря запах металла и кожи.
Разумеется, этот комплекс сооружений никоим образом не мог сравниться великолепием с украшенным фонтанами, колоннами и коврами дворцом префекта Галлоса, и эта скромность произвела на меня особенно сильное впечатление. У дверей личных покоев несли караул двое стражей, способных, судя по виду, не моргнув глазом, изрубить в капусту любого злоумышленника. Правда, мы с Кристал, будь такая нужда, наверное, пробили бы себе дорогу. А, возможно, она справилась бы и в одиночку.
Самодержица - женщина, просившая меня называть ее по имени, хотя мне редко удавалось даже думать о ней просто как о Каси - сидела за большущим столом, заваленным листами пергамента, свитками и даже толстенными счетными книгами, и при нашем появлении не встала.
Стол, хотя и богато разукрашенный, отнюдь не являлся шедевром мебельного искусства: мой наметанный взгляд сразу же отметил огрехи в инкрустации и несоблюдение пропорций, из-за которого создавалось впечатление, будто вся эта махина заваливается вперед.
Я нахмурился.
- Мастер Гармонии, - промолвила она, приветствуя меня кивком. - Хотелось бы мне сказать: «рада тебя видеть», но почему-то получается так, что встречаемся мы либо в преддверии беды, либо после того как она случится.
Черные, с едва заметным проблеском седины волосы самодержицы были если и не всклокочены, то слегка растрепаны, а над бровью красовалось темное пятнышко. На миг я встретился взглядом с ее немигающими зелеными глазами.
- Надеюсь, ты... вы...
Меня так и подмывало назвать ее полным титулом, в результате чего я сбился и умолк.
- Да, - понимающе усмехнулась она, - иметь дело с магами и правителями совсем непросто. Нормальные люди предпочитают держаться от нас подальше, потому как им от нас одна морока. - Каси пригладила упавшую на лоб серебристую прядку и спросила: - Кристал рассказала тебе о Феррел?
- Сказала только, что вы считаете ее мертвой. Мы торопились, и у нее не было времени сообщить мне больше.
- А больше особо и сообщать нечего. Уцелели лишь два бойца, на свое счастье отставшие от колонны.
- А скольких вы потеряли?
- Два отряда, - промолвила Кристал, потирая лоб. - И это существенно ослабляет наши силы. Погибли обученные бойцы, которых некем заменить. Новых за одну ночь не вырастишь.
- А вы знаете, как это случилось?
Кристал и Каси переглянулись, после чего Кристал ответила:
- Нет. Спасшиеся говорят, будто хидленские солдаты - или чародей - использовали что-то вроде огненных стрел. Они ждали Феррел.
- А что, Феррел просто ехала к источникам по дороге? Открыто?
- Нет. Они двигались боковой дорогой, как говорят солдаты, обычной тропкой, а нападению подверглись в добрых двадцати кай от источников. Честно говоря, я просто не понимаю, зачем Берфиру могло понадобиться нападать на нас первому, да еще сейчас. В то время как герцог Коларис заявляет притязания на долину Охайд.
Каси глубоко вздохнула, и я посмотрел на нее.
- Фритаун и Найдлин враждуют из-за долины и контроля над Ренклааром с незапамятных времен, и хотя с времени падения Фэрхэвена спорные земли удерживал Хидлен, ничто не забыто. Память у Фритауна долгая.
- И клинки длинные, - добавила Кристал.
- А не по этой ли причине ему вдруг понадобились серные источники? - спросил я. - Возможно, герцог хочет использовать взрывчатый порошок против Колариса?
- Не исключено. Однако он, скорее, должен был бы считать, что угрозы Колариса - это игра, рассчитанная на неопытность соперника. Вряд ли Коларис и впрямь мог выступить против белого мага, - фыркнула Кристал.
- Не скажи, - возразила Каси. - Зная репутацию Колариса, трудно поверить, чтобы он затеял какую-то хитрую игру. Все герцоги Фритауна - люди грубые, прямолинейные, далекие от всяческой изощренности. Коларис слеплен из того же теста. А вот Берфир, как докладывают наши люди, человек в высшей степени практичный. Попадись ему сера, он мог бы просто послать своих людей к источникам, добыть сколько ему надо, а получив с нашей стороны протест, спокойно отступить. Мне непонятно, зачем ему ввязываться в еще один пограничный конфликт.
- Исходя из того, что известно нам, такие действия кажутся совершенно бессмысленными, - подытожила Кристал.
- Мне хотелось бы знать, не появлялись ли поблизости стервятники.
- Стервятники? Думаешь, это как-то связано с белым магом? - поинтересовалась Каси.
- Не знаю, но вот Антонин шпионил за мной с помощью такой пташки. И, насколько мне помнится, Антонина не слишком волновало, кто из вас победит, ты или Префект. Он заботился лишь об укреплении собственной власти, как и все белые маги.
- Ох уж эти белые маги! Когда наконец с ними будет покончено? - вздохнула Каси.
- Думаю, на это потребуется тысяча лет и сила, достаточная, чтобы растопить Фрвен, - отозвался я.
- Но у нас нет ни такого времени, ни подобной мощи, - промолвила Кристал и поджала губы.
- Видел кто-нибудь Джастина? - спросил я. - Он наверняка что-нибудь знает.
- Я говорила с Тамрой сегодня утром, - ответила Кристал. - Он уехал два дня назад.
- Весьма своевременно, - заметила самодержица.
- А почему она не с ним?
- Тамра говорит, будто он сказал, что она уже способна позаботиться о себе самостоятельно, а ему нужно отдохнуть. После чего отбыл. Направился на запад, а куда именно - не сказал.
Обе женщины воззрились на меня. Я вздохнул.
- Похоже, мне тоже не обойтись без путешествия.
- Я ничего не требую, - промолвила Каси, - и лишь почтительно - весьма почтительно - прошу Мастера Гармонии оказать нам посильное содействие.
Я вовсе не был уверен, что наполовину случайные победы, которые мне довелось одержать над тремя белыми магами, делают меня таким уж надежным защитником, однако заставил себя улыбнуться.
- Конечно, ты не можешь позволить себе лишиться субкомандующей...
- Командующей, - поправила меня Каси.
- И я тоже.
- Леррис! - на сей раз вмешалась Кристал.
Я пожал плечами.
- Чтобы этого не случилось, надо разведать обстановку. Лучшее, что я могу сделать, это собрать инструменты и отправиться в Хидлен под видом странствующего подмастерья, ищущего работу. К счастью, я выгляжу достаточно молодо.
- Я ценю твое предложение. Однако ты не должен так рисковать.
- Так ведь у меня тут и свой интерес имеется, да еще какой, - возразил я, взглянув на Кристал, после чего опять повернулся к самодержице.
- Это, однако, потребует времени. Я не собираюсь отправляться сию же минуту и ехать туда прямиком, в открытую. А намерена ли ты предпринять какие-либо шаги? Я имею в виду предпринять немедленно.
Каси посмотрела на меня с выражением, в котором угадывался намек на улыбку.
- Какие? Послать к источникам еще несколько отрядов, чтобы погубить и их? Если Берфир решит вторгнуться в Кифрос, я буду предупреждена заранее, а вести войну на наших пустынных холмах легче, чем в горах. Торопливость может нам дорого обойтись. В тех краях нет городов, кроме Якуйи, к тому же лучше лишиться города, чем обученного войска. Солдаты и их командующая нужнее, чем дома и стены.
Кристал кивнула.
Я чуть не поперхнулся. Мысль о том, что войско может представлять собой большую ценность, нежели город, попросту не приходила мне в голову.
- Что тебе потребуется, Леррис? - спросила самодержица. Я выдавил усмешку.
- Было бы неплохо... разжиться некоторыми средствами... в возмещение путевых расходов.
- Ты до ужаса меркантилен, - сухо промолвила Каси, - боюсь, твое путешествие обойдется мне дорого.
- Но никак не дороже тех потерь, которые ты можешь понести из-за незнания обстановки, - указал я. - Сама ведь говорила, что войска очень дороги.
Каси улыбнулась.
- Каким путем ты поедешь? - спросила Кристал.
- Проселками, как же еще. Удобные дороги, они не для бедных подмастерьев.
- Ты никогда не искал легких дорог, - промолвила Кристал, потирая лоб.
Она тревожилась за меня, но мне казалось, что ей предстоит столкнуться с куда большими опасностями. Раз уж вокруг запахло колдовством и в воздухе замелькали огненные стрелы...
- Спасибо на добром слове, дорогая моя субкомандующая.
- А как насчет того, чтобы часть пути тебя сопровождал эскорт? - спросила Каси. - Мне кажется, это могло бы ускорить твое путешествие. Разве не так?
Я прекрасно понимал ее тревогу и не мог не согласиться с тем, что выиграть время было бы совсем неплохо.
- Да, я не против того, чтобы несколько солдат проводили меня по крайней мере до предгорий Рассветных Отрогов. Кристал, наверное, говорила тебе, что я совершенно не умею обращаться с оружием.
- Это точно, - усмехнулась Кристал. - С посохом в руках он может осилить за раз двоих-троих, а уж чтобы больше - это едва ли.
- Ты на чьей стороне, моей или Герлиса? - спросил я.
Каси улыбнулась.
- Когда крайний срок отъезда? - спросил я, переводя взгляд с одной женщины на другую. - Если вчера, то имейте в виду - уже не успею. Как насчет завтра?
- Завтра... - протянула самодержица. - Хм, мне кажется... боюсь, что это будет... несколько преждевременно.
- Тогда послезавтра?
Не то чтобы меня так уж тянуло сунуть голову во вражье логово, однако лучше действовать, чем ждать, да и Каси отчаянно нуждалась в сведениях.
- Да, это, пожалуй, всех устроит, - промолвила самодержица, одарив Кристал широкой улыбкой, и моя супруга зарделась. Как, впрочем, и я.
Затем Каси встала и кивком дала нам понять, что аудиенция окончена. Кристал кивнула, а я ответил легким поклоном.
- Как думаешь, где сейчас Тамра? - спросил я, едва мы вышли за дверь.
- Она остановилась в комнатах для гостей при казармах Второго отряда. А ты полагаешь, ей известно, куда направился Джастин?
- Очень может быть.
- Может-то может, но его все равно не найти, - вздохнула Кристал, покачав головой.
- Вполне возможно. Он имеет удивительную способность исчезать именно тогда, когда у меня возникают затруднения.
- Ты и впрямь так считаешь? - спросила Кристал, снова потерев лоб.
- Иногда... Впрочем, будь у него в обычае самому влипать в неприятности, он вряд ли прожил бы этакую прорву лет.
Потянувшись, я коснулся пальцами плеча Кристал и слегка подкрепил ее гармонией.
- Спасибо.
Хотя резиденция самодержицы и не представляла собой крепость в полном смысле этого слова, выстроена она была с таким расчетом, чтобы выдержать осаду: с толстыми стенами и узкими, похожими на бойницы окошками. Неудивительно, что внутри даже в полдень было довольно сумрачно. Следуя длинными коридором, мы миновали пост - два бойца приветствовали нас кивками - и через некоторое время добрались до покоев Кристал. Стоявший на страже неизменный Херрельд распахнул перед нами дверь. Он по-прежнему не улыбался, но по крайней мере больше не хмурился при моем появлении.
Как только дверь за нами закрылась, я снова заключил Кристал в объятия и припал к ее губам.
Она отстранилась.
- Вот уж не думала, что тебе нравится заниматься такими делами, когда между нами болтается клинок.
Я усмехнулся.
- Ты несносен!
Сверкнув глазами, она задвинула дверной засов, сбросила пояс с мечом и двумя быстрыми движениями стряхнула с ног сапоги.
Я усмехнулся снова, но в следующий миг она едва не задушила меня в объятиях. Как и когда удалось скинуть сапоги мне, так и осталось тайной.
Позже, когда мы лежали вдвоем на зеленом стеганом одеяле, я погладил ее лоб и спросил:
- Ты ведь не приедешь на ночь домой, верно?
- Увы, нет. Нам надо встретиться с Миреасом и Лиессой. Но как ты узнал?
- У меня свои способы, распутница ты эдакая, - пробормотал я, прижимая ее к себе.
Короткие волосы щекотали мою щеку, руки чувствовали атлас ее кожи. Нам оставалось лишь как можно полнее использовать то недолгое время, какое мы могли провести вместе. Учитывая очередное повышение Кристал и складывавшиеся обстоятельства, у меня были все основания полагать, что теперь такие моменты станут еще более редкими, чем прежде.
Четыре удара колокола и топот сапог под балконом возвестили о смене караула.
Вздохнув, Кристал повернулась, последний раз сжала меня в объятиях и отодвинулась.
- Ты собираешься на очередную встречу? А о чем там пойдет речь?
- О новом командующем.
- Но ведь новый командующий - это ты. Каси сама сказала.
- Каси и вправду хочет видеть на этом посту меня, да и Лиесса, похоже, тоже. Но есть и другие мнения. Муреас ходатайствует за своего племянника Тормана...
- Не того ли, которому ты отрубила руку? - промурлыкал я, покусывая ее ухо.
- Если я сейчас же не встану, то вовсе никуда не попаду, - промолвила Кристал и, поцеловав меня, отодвинулась подальше. - Да, отрубила, но ненамеренно. Это был несчастный случай. Я хотела лишь выбить его меч, но он швырнул мне в лицо пригоршню песку, и мой удар пришелся ему по запястью.
Она стала одеваться, и я неохотно последовал ее примеру.
- А она не согласна сделать Тормана субкомандующим?
- Каси многим ей обязана, однако она не из тех, кто позволит приставать к ней с ножом к горлу. Даже если Муреас пригрозит оставить пост казначея. Да и никуда Муреас не уйдет, слишком уж любит власть и почести. Однако давить на Каси будет.
- Не нравится она мне.
- Она никому не нравится. Беда в том, что никто лучше нее не умеет добывать, считать и с толком расходовать деньги.
Встав позади Кристал, я обнял ее и поцеловал в шею. На миг она подалась всем телом назад и глубоко вздохнула. Поцеловав ее еще раз, я разжал объятия.
- Сапоги никак не найду, - пробормотала Кристал, обшаривая взглядом спальню.
- Ты их в приемной оставила.
- Твои, надо думать, тоже там.
Свои я стянул несколько попозже, но стоило ли об этом спорить? Так или иначе, но дверь Кристал отворила лишь после того, как мы оба привели себя в порядок. Сопровождаемые, как всегда, ничего не выражающим взглядом Херрельда, мы рука об руку двинулись вниз по лестнице.
На нижней площадке Кристал отпустила мою руку.
- Встретимся завтра вечером... надеюсь.
На это же хотелось надеяться и мне.
Тамры в казармах не оказалось. Оставив ей записку, я вывел Гэрлока из конюшни, уселся верхом и поехал домой.

IV
Западная Арастия, Хидлен (Кандар)

Человек в заляпанных кожаных доспехах, с висящим за спиной мечом длиной в полторы руки и свернутой веревкой в левой руке подъезжает к разбитому посреди лагеря белому, но заляпанному грязью шатру. Перед шатром реет красное знамя с изображением короны.
- Герлис! Герлис!
Белый маг встает из-за складного стола.
- Да, высокочтимый?
- О чем ты думаешь? - кричит рослый мужчина, врываясь в шатер.
Глина с его сапог пятнает ковер.
- Смотря что имеется в виду, - отзывается Герлис, недовольно поглядывая на грязные следы.
Берфир, не обращая внимания на жир от недоеденной баранины, швыряет свиток прямо на стоящее на столе блюдо.
- Вот что! Я тут из кожи вон лезу, пытаясь сколотить силы, достаточные, чтобы удержать Колариса от вторжения, а ты используешь ракеты против кифриенцев, грозя развязать новую войну, которая мне вовсе не нужна. Не говоря уж о том, что ракеты дорого стоят...
- Позволь тебе напомнить, отшельник обошелся тебе недорого.
- Раздобыть сведения - это еще полдела. Мне пришлось платить за работу кузнецам и химикам.
- Вот-вот. А эффект от ракет куда меньший, чем от пламени хаоса.
- Зато чтобы их использовать, не нужен маг. Зачем я вообще оставил тебя здесь? Разве не для того, чтобы ты удерживал этого нетерпеливого, сумасбродного Сеннона от опрометчивых поступков? Как раз затем, чтобы он не втравил меня в нечто подобное. Предполагалось, что ты будешь сдерживать Сеннона от попыток вторгнуться в Кифрос. Я думал, что все ракеты были отправлены на север - они нужны мне именно там. Армия этого ублюдка Колариса в любой момент может выступить к Хайдолару или Ренклаару. Он повысил налоги и собирает под свои знамена наемников.
- Ракет у тебя уже сейчас более чем достаточно. Трудности могут заключаться разве что в их транспортировке, - говорит Герлис, склоняя голову. Он гладко выбрит, а его аккуратно причесанные темные волосы образуют на лбу треугольник, по народным поверьям предвещающий раннее вдовство. - А войска Колариса стоят в окрестностях Фритауна, далеко от наших рубежей.
- Кончай морочить мне голову! Твоя задача заключалась в том, чтобы удерживать Сеннона, а не подстрекать его. А ракеты тебе следовало отправить в Хидлен.
Герцог выхватывает меч, и стальное острие замирает менее чем в спане от кадыка чародея.
- Если ты не намерен помогать мне, то какая от тебя польза?
- Но ты, твоя милость, предоставил мне свободу действий, - отвечает Герлис, с поклоном отступая назад. - Вот я и подумал, что некоторое количество ракет можно было бы оставить здесь. Но решение принял Сеннон, а я даже отослал половину оставленных им боеприпасов. Направляясь сюда, ты мог встретить по дороге обоз.
- Не пытайся перевести разговор на другую тему, - ворчит Берфир, однако вздыхает и опускает свой длинный меч.
- Сеннон находил мысль о нападении на кифриенцев весьма удачной. И был уверен, что действует в твоих интересах.
- А ты куда смотрел? Вижу, вам тут целитель нужен! - острие клинка снова поднимается, едва упираясь Герлису в подбородок. - Ты не хуже меня знаешь, что эти кифриенцы были всего-навсего разведчиками. Разведчиками, а не захватчиками, к тому же они находились по свою сторону границы. Самодержица вовсе не заинтересована в войне: до сих пор она не предпринимала даже попытки вернуть источники. Да что я разоряюсь: тебе все это известно точно так же, как и мне. Итак, отвечай, зачем ты натравил Сеннона на этот отряд?
- Дело обстояло не совсем так, милостивый господин. Сеннон счел, что эти бойцы представляют собой угрозу.
- Почему ты не остановил его?
- Разве может маг на поле боя отдавать приказы военачальнику? - резонно возражает Герлис. - Особенно если этот военачальник является старшим сыном...
- Болваны! - рычит Берфир. - Меня окружают одни болваны! Как я могу сохранить целостность Хидлена, имея дело с такими идиотами? Я вообще не добивался герцогской короны - обошелся бы и без нее, - но Стернуа был готов отдать Коларису поля в северной части долины Охайд, а чем это могло обернуться? Коларис стоял бы у нашего парадного входа. Но он и сейчас претендует на лучшие наши земли, и если я не стану сражаться, против меня поднимутся все фермеры страны. Поднимут крик, утверждая, что узурпатор из дома Яннотан предал их интересы. И в такой ситуации ты втравливаешь меня в драку, которой я не хочу и которая мне совершенно не нужна.
- Герцог Стерна, да благословят его ангелы, хотел только мира.
- Мира нельзя достичь, делая уступки, тем паче таким ублюдкам, как Коларис. И уж кто бы взывал к ангелам, но не ты.
Хрипло рассмеявшись, Берфир вкладывает меч в ножны.
- Возможно, появление нового врага может сыграть тебе на руку, - спокойно произносит белый маг.
- Только нового врага мне и не хватало. Сейчас, когда все вокруг за глаза называют меня узурпатором, а жрецы Храма, из-за того что я взял в советники белого мага, обвиняют меня в связях с демонами света. Мне с Фритауном не разобраться, а тут еще и Кифрос. Боевые действия могут начаться уже на следующей восьмидневке, а то и раньше. Что же теперь, драться на два фронта?
- Ну... - бормочет Герлис... - если самодержица нанесет удар, а ты его отобьешь, многие забудут о твоем происхождении. И даже простят защитнику страны те неизбежные потери, которые повлечет за собой борьба с Коларисом.
- Как же, станет она нападать...
- А вот по мнению Сеннона, нападение уже состоялось. Что случилось, того не изменишь, но никто не мешает тебе использовать случившееся в своих интересах. Причем с разными целями.
- Хм... - герцог скребет бороду. - Что ты имеешь в виду, мне понятно... кажется. Но что мне делать сейчас? Я не могу использовать случившееся как предлог для вторжения во владения самодержицы: Коларис всяко не преминет этим воспользоваться. Но если я и не нападу на нее, оставить здесь войска теперь все равно придется, что определенно подтолкнет Колариса к действиям. На следующей восьмидневке его следует ждать на Хайдоларской дороге. Демоны, ну почему я стольким обязан клану Сеннона?!
- Ну... Сеннон доказал свою ценность. Он и его войска заслужили право встретить врага первыми.
- Полагаю, речь идет о вражеском нападении. Но что, если самодержица ограничится посылкой тайных лазутчиков?

Опушенный полог белого шатра хлопает на ветру, заставив Берфира обернуться.
- Вероятно, она так и поступит. Но это не помешает Сеннону отважно сражаться за Хидлен. А после соответствующего взаимного кровопускания вы с самодержицей заключите устраивающий вас обоих договор, который ты сможешь объявить выдающимся достижением, приписав своей мудрости и своему героизму. Это принесет тебе популярность и даст свободу действий по отношению к настоящему противнику.
- Самодержица не пойдет на подписание договора, пока мы не вернем ей источники.
- Ну так и вернем.
- Что? - Берфир тянется к мечу, однако опускает руку. - Но тогда чего ради, во имя Света?..
- Ради проведения разведки. Установив, где находятся подземные источники, я смогу вызвать некоторое смещение почвы, так что они пробьются наружу по твою сторону границы. Но чтобы сделать это, мне необходимо было попасть сюда и пробыть здесь достаточно долго. К тому же, - Герлис понижает голос, - совсем неплохо, если мы предоставим Сеннону возможность стяжать великую славу. Стать героем, настоящим героем, сложившим голову, доблестно сражаясь за Хидлен. О чем ты со слезами на глазах поведаешь его отцу, заодно пожаловав младшему сыну какой-нибудь титул. После этого любой честолюбец вроде Сеннона дважды подумает, прежде чем...
- Этакому злодейству где-нибудь учат, или ты черпаешь его из подземных недр?
- Благодарю за комплимент, высокочтимый.
Снова покачав головой, Берфир выходит из шатра и вскакивает на поджидающего его огромного жеребца.
Ухмылка Герлиса обнажает крупные белые зубы и красноватые десны. Его горящий взгляд скользит по необычной формы подводам и знамени с золотым кинжалом, реющим над лагерем Сеннона. Знамени, которое скоро перейдет к его наследнику.
Потом взор мага падает на знамя герцога, и Герлис медленно кивает.

V

Заслышав топот копыт, я отложил долото и вышел во двор. С севера тянуло прохладой, но на чистом сине-зеленом небе не было ни облачка.
Открытый экипаж с подобранной в масть упряжкой остановился прямо напротив дверей. На козлах сидели возница и страж, вооруженный мечом и взведенным арбалетом. Оба одеты в серую кожу, только сапоги у возницы были бурые, а у стража - черные.
- Мастер Леррис? - спросила приехавшая в экипаже женщина, спрыгнув на утоптанную глину двора.
Ростом она едва достигала моего плеча, холодные серые глаза очень походили по цвету к волосам, а зеленая шелковая блуза, жилет и брюки из тонко выделанной серой кожи не скрывали стройной фигуры. Высокие серые сапоги составляли единое целое с костюмом. Ее окружали аура богатства и едва уловимый запах розовых духов.
- Он самый, - с поклоном ответил я. - Чем могу служить?
- Можешь пригласить меня в свою мастерскую.
- С огромным удовольствием.
- Судя по тому, что я слышала о твоей даме, от общения с другими женщинами ты можешь получить разве что визуальное удовольствие, - с непринужденным смехом промолвила она и вошла в мастерскую.
- Прекрасная модель, - заявила незнакомка, - указывая на стул из Хенсилова гарнитура. - Но насколько я понимаю, вещь еще не закончена.
- Да, отделка еще только предстоит.
Посетительница обозрела инструменты, скользнула взглядом по стоявшему в углу наполовину законченному письменному столу и деталям, над которыми я работал, после чего спросила:
- А можешь ты показать мне какое-нибудь готовое изделие?
- В доме есть инкрустированный стол.
- В таком случае пойдем и взглянем на этот шедевр.
Я повел ее в дом, чувствуя спиной взгляд стража с арбалетом. Не то чтобы он в меня целился, но держался настороже и в случае чего наверняка бы не промахнулся.
Конечно, в дом можно было пройти и прямо из мастерской, через кухню, но мне этого делать не захотелось. Пол в мастерской был усыпан опилками, и едва ли стоило тащить их в жилые помещения.
Увидев стол, она бросила на него взгляд - всего один долгий взгляд - и кивнула.
- Вещь хорошая, как мне и говорили. Почему она здесь?
- Заказчик свалился с дерева, не успев выкупить заказ. Сломал себе шею и умер. Ну а моя супруга настояла на том, чтобы я оставил стол у себя.
- Мудрая женщина. Ты всегда ее слушаешь?
- Стараюсь.
Незнакомка подняла взгляд и сказала:
- Я бы хотела заказать письменный стол.
Мне оставалось лишь развести руками.
- Какой именно? Какого стиля, с какими ножками, ящиками, тумбами? Если угодно, я могу показать рисунки и ты выберешь, что понравится.
- Спасибо, не надо. Я знаю, что мне нужно.
Я молча ждал продолжения.
- Нечто подобное твоему столу: благородная простота и ничего лишнего. Обводы почти прямые, безо всяких завитушек, но с инкрустированным бордюром по верху столешницы. Грани с фасками, по обе стороны тумбы с выдвижными ящиками, и в обоих верхних ящиках ложные спинки.
- Резьба, гравировка? Какие-нибудь специальные метки?
- А что ты можешь предложить?
- Могу вырезать или инкрустировать инициалы. Где-нибудь, где это не будет бросаться в глаза.
- Но зачем, спрашивается, утруждать себя помещением инициалов там, где их не сразу и увидишь? - спросила она с улыбкой, дававшей понять, что ответ ей известен.
- Чтобы, не поступившись хорошим вкусом, показать, что это штучное изделие.
Она снова кивнула.
- И сколько такое «штучное изделие» будет стоить? Есть ведь, наверное, примерные расценки на подобные вещи?
- В комплекте со столом можно сделать стул в том же стиле. Хочешь?
- Конечно.
- За все пятьдесят золотых. Сорок за стол и десять за стул.

- Какой залог?
- Никакого.
- Ты настолько богат, что можешь позволить себе не брать залога?
- Не в том дело, почтеннейшая, - отозвался я с очередным поклоном. - Приняв от тебя залог, я буду вынужден позволить тебе вмешиваться в работу, слушать по ходу дела твои подсказки и все такое. Ведь, заплатив деньги, ты тем самым станешь хозяйкой изделия, пусть и незаконченного. Мне же необходима полная свобода действия: вот закончу заказ, сделаю что смогу, тогда ты и решишь, нравится тебе вещь или нет. Не подойдет, так мы оба ничем друг другу не обязаны.
- Да ты идеалист, мастер Леррис. Это по молодости, - заявила она с добродушным смехом.
- Напротив, госпожа, я практик. Если изделие тебе не понравится, ты, с твоим-то богатством, всяко сумеешь востребовать назад свой залог. Ну а мне - скажу не хвастаясь - продать не выкупленный заказ будет не так уж трудно.
- Ты мне нравишься, мой мальчик. Только не называй меня больше госпожой, почтеннейшей и прочими титулами. Меня зовут Антона.
Она умолкла, не иначе как в ожидании эффекта, который должно было произвести ее имя.
- Прошу прощения, любезная Антона, но я в Кифриене не так давно и, к сожалению, до сих пор не имел удовольствия о тебе слышать.
- Ты его еще получишь рано или поздно. Могу посоветовать: не принимай на веру все, что услышишь. Из того, что обо мне толкуют, правда лишь половина, а какая именно половина - этого я тебе говорить не буду.
Она повернулась к двери, но задержалась и спросила:
- Сколько времени потребуется на выполнение моего заказа?
Я нахмурился.
- Обычно на такой заказ уходит месяца три. Точнее сказать, сама работа в мастерской занимает меньше времени, но чтобы стыки потом не разошлись, все детали необходимо перед соединением как следует просушить. Кроме того, у меня неожиданно возникли некоторые дела, которые потребуют временной отлучки, так что ждать придется несколько дольше. Если тебя это не устраивает...
- Подожду. Как ты сам говорил, я тебе пока ничего не платила, а стало быть, и потребовать с тебя ничего не могу.
Отступив на шаг, Антона снова присмотрелась к столу, уделяя особое внимание отделке.
- Превосходная зачистка.
Она умолкла, но спустя несколько мгновений спросила:
- Но ты не будешь возражать, если через несколько восьмидневок я зайду к тебе посмотреть, как идут дела?
- Никоим образом.
Я придержал дверь, подождал во дворе, пока она села в экипаж, и, вернувшись в мастерскую, на скорую руку, пока пожелания заказчицы были свежи в памяти, сделал предварительный набросок комплекта, прикидывая заодно и его возможную стоимость. Поначалу получалось, будто выручка едва ли оправдает стоимость материалов, но я уже успел усвоить, что любая работа с первого взгляда кажется труднее и дороже, чем оказывается в итоге. Однако денежная сторона дела являлась немаловажной: я изготовлял мебель отнюдь не только из любви к искусству. Работа приносила мне средства, необходимые для покупки не только материала, но и еды и фуража для Гэрлока, старой кобылы, а также лошадей личной охраны Кристал. Правда, часть расходов на стражу оплачивала сама Кристал. Она платила бы и больше, но я не решался ее об этом попросить.
Сделав черновой эскиз, я убрал рисунок и счет в тонкую, но постепенно толстеющую папку для заказов и вернулся к работе над стульями для Хенсила.
Три из них были в основном сделаны, но с пятью еще предстояло повозиться. Лишь закрепив спинки двух последних из них на месте с помощью временных зажимов, я смог вернуться к кропотливой работе по украшению изделий алмазными инициалами «X».
Дело, как водится, шло куда медленнее, чем мне того хотелось, и когда слабый звук заставил меня поднять голову, я корпел всего лишь над четвертым.
- Эй, ты меня искал? Что это тебе приспичило? - спросила появившаяся в дверном проеме Тамра. - Дело-то, небось, пустяковое, иначе бы ты меня дождался или нашел. Я отлучалась только на рынок.
- Почем мне знать, где тебя носит, - буркнул я, снимая зажимы и вытирая пот со лба тыльной стороной ладони.
То, что ей удалось незамеченной подойти ко мне чуть ли не вплотную, вызвало у меня некоторую досаду. Правда, больше я досадовал на то, что провозился со спинками стульев много дольше, чем намечал.
- Мог бы поискать с помощью твоего хваленого чувства гармонии.
- Выпьешь чего-нибудь? - спросил я, снимая и вешая на гвоздь кожаный передник, после чего тщательно протер зажимы. Оставшийся на них клей мог бы основательно подпортить следующую заготовку. Чистота и правильный уход за инструментами обеспечивают столяру половину успеха.
- Конечно, выпью.
Мы прошли мимо коновязи, где был привязан ее чалый, и вошли в дом. Она уселась за стол, а я тем временем достал кувшин с соком. Риссы дома не была, она взяла телегу и укатила в Кифриен, на рынок.
- Ты часом не знаешь, куда отправился Джастин? - спросил я, наполнив две кружки, поставив одну перед Тамрой и усевшись напротив нее.
- Нет. Меня уже Кристал спрашивала. Ты что, из-за этого меня разыскивал? - поинтересовалась Тамра, отбрасывая за спину кончик зеленого шарфа.
- Отчасти. Мне нужно узнать, куда он подевался и когда собирался вернуться.
Пожав плечами, Тамра осушила одним глотком чуть ли не половину своей кружки.
- С чего это он уехал, никому ничего не сказав? - спросил я, вставая и снова наполняя из кувшина Тамрину кружку. Кувшин на сей раз остался на столе: чтобы она могла добавить себе питья сама.
- Леррис, ты как был... тупицей, так и остался, - фыркнула Тамра.
В отличие от нее мне хватило ума не поддаться соблазнам белого мага, и после этого она еще называет меня тупицей.
- Так где он?
- Не сказал. По той простой причине, что он не только маг, но, между прочим, еще и мужчина. Уж тебе-то следовало бы это понимать, ты ведь только и думаешь, что о своей Кристал.
- Джастин? - мысль о возможной связи дядюшки Джастина с женщиной совершенно меня ошеломила. - Джастин?!
- Ты несносен. Ты хоть раз на него толком взглянул? Присмотрелся к нему по-настоящему, с помощью своего чувства гармонии?
- Нет. Ничего подобного мне как-то на ум не приходило.
- Потому что приходить некуда, - вздохнула Тамра. - И как только тебе удалось сладить с Антонином?
- Так ли, этак, а удалось. Между прочим, к счастью для тебя.
- Назовем это счастливой случайностью, - промолвила она с глубоким вздохом. - Так вот, случись тебе присмотреться к нему чувствами - если бы подобная мысль посетила твою пустую голову, - ты мог бы обнаружить некую гармоническую связь, которая производит впечатление неразрывной.
- Ты хочешь сказать, что между ним и кем-то еще существует некий магический контакт?
- Именно об этом я тебе и талдычу.
Я задумался.
- В таком случае подобная секретность и вправду не лишена смысла. У него есть враги...
- Само собой, не лишена, - фыркнула Тамра. - У тебя поесть ничего нет?
- В охладителе сыр остался.
- Сойдет, - заявила она и запустила руку в бачок, омывавшийся потоком холодной воды. Это устройство для охлаждения было разработано еще Доррином, однако в Кандаре о нем, похоже, не знали. Гинтсал, местный кузнец, изготовил его для меня на заказ, по моему описанию.
- У тебя только желтый?
- Белый закончился. Точнее, в погребе головка есть, но еще не разрезанная.
Впрочем, ворчание не помешало Тамре отрезать толстенный кусище желтого сыра и отломить к нему знатный ломоть хлеба. Я пригубил клюквицы.
- Ты есть будешь, Леррис? - спросила она, вернувшись за стол.
- Я съел кусочек сыра как раз перед твоим приходом.
- Это что, поздний завтрак?
- А... для ланча самое время.
- Ты когда встал?
- Рано. Когда Кристал нет дома, я всегда встаю спозаранку. Когда она приходит, все мои дела останавливаются.
- А что ты делаешь в ее отсутствие? - спросила Тамра, в очередной раз наполняя кружку.
- Работаю. У меня много работы.
- А по-моему, бездельничаешь.
- Да ты что? Вон сколько всего в мастерской.
- Это столярные поделки. А я имею в виду настоящее дело.
Я нахмурился.
- Ты стал медлительным и небрежным, - заявила Тамра, отбросив с лица рыжую прядь.
При этом она смотрела мне не в глаза, а куда-то в область груди.
- Это ты брось. Небрежным - нет, во всяком случае не небрежным.
Она ткнула меня в живот.
- Ладно, насчет небрежности не настаиваю. Но увальнем точно стал.

- Ты ищешь предлог для того, чтобы показать свое мастерство.
- Естественно, - с усмешкой отозвалась она. - Надо малость сбить с тебя спесь.
- Спесь? С меня?
- А то. Ты у нас кто, просто столяр, который является консортом столь важной персоны. Этакая скромность, которая будет почище всякой гордыни.
Я решил, что поупражняться мне и вправду будет не вредно. Тем паче, что для меня это тоже хороший предлог, позволяющий оторваться от опостылевших стульев.
- Так что бери свой старый посох, - заявила Тамра, допив сок и вытерев рот.
- У меня теперь новый. Старый сломан, ты что, не помнишь?
- Ничего не помню, благодарение Тьме. Бери какой есть. Меня прочили в наставницы бойцов.
- Тебе нравится получать колотушки?
- Уж не от тебя ли? Тебе стоило бы помнить, каково иметь со мной дело. Мы ведь с тобой мерились силами.
- Это было давно. И всего один раз.
На самом деле мне хватило и одного раза. В свое время, еще на Отшельничьем, Тамра так отдела меня во время учебного боя, что об этом просто не хотелось вспоминать. Правда, с тех пор я многому научился, но уверенности в своей способности одолеть ее в поединке у меня отнюдь не было.
Ополоснув кувшины и поставив их на полку, я вывел ее во двор. Дувший с запада легкий ветерок нес с собой прохладу - намек на холода, царившие в Закатных Отрогах - и слабый запах прелой листвы.
- Надеюсь, с этим посохом ты управляешься лучше, чем с прежним?
- Посмотрим.
Я дернулся, но предпочел остаться на месте, полагая, что в скорости мне с ней не тягаться. Ее посох угрожающе засвистел, но мне удалось отвести удар вправо. Однако во второй удар она вложила всю свою силу, так что хотя я и исхитрился его блокировать, пальцы мои онемели, и мне пришлось отступить и ослабить хватку. По правде сказать, я едва не выронил посох.
После секундной передышки удары посыпались градом. Спустя несколько мгновений пот уже заливал мой лоб, тогда как Тамра выглядела холодной, невозмутимой и неутомимой, подобно древней воительнице из Западного Оплота.
Я сделал ложный выпад и попытался пробить ее защиту нырком. Уловка удалась: прежде чем она отбила удар, я успел, хотя и не сильно, задеть ее бедро.
- Ого! Да ты молодчина! - бросила она и завертела посохом с такой скоростью, что я видел лишь сплошной вертящийся круг.
Мне не оставалось ничего другого, кроме как положиться на свое чувство гармонии и предоставить телу возможность реагировать самостоятельно.
Теперь в сплошные круги превратились оба посоха. И я, и она наносили и пропускали удары: я доставал ее чаще, но ее тычки были чувствительнее. Она была свободна от сковывавших меня ограничений: это сослужило ей дурную службу при встрече с Антонином, но зато делало мою задачу более чем трудной.
- Ладно, ладно! - промолвил я наконец, запыхавшись и взмокнув от пота. - Ты небось каждый день тренируешься, а я от случая к случаю.
Тамра опустила посох. С начала поединка она разве что чуточку раскраснелась, да рыжие волосы немножечко растрепались.
- Ладно так ладно. Когда ты уезжаешь?
- Уезжаю?
- Да половина войска только и толкует о том, что ты куда-то собираешься. Феррел пропала, а Кристал вот-вот примет командование Наилучшими. А тут тебе, вдобавок, приспичило выспрашивать про Джастина. У меня, знаешь ли, - Тамра фыркнула, - в голове мозги. А не мякина, как у некоторых.
- Скоро, - только и оставалось ответить мне. - Но раз уж тебе все известно, может, присоветуешь мне что-нибудь толковое? Или поделишься сведениями?
- Да делиться-то мне особо нечем, - отозвалась Тамра, отбросив волосы со лба. - А присоветовать... Будь Джастин здесь, он непременно велел бы тебе заглянуть в твою книгу «Начала Гармонии». Почитай, вреда не будет. А то ведь вряд ли тебя будут вечно выручать слепая удача да твой посох, хотя им ты, спору нет, владеешь лучше, чем прежде.
- Спасибо, - с поклоном промолвил я и скривился, поскольку занывшие ребра напомнили мне, что на посох особо полагаться не стоит. - Ты тоже не стоишь на месте.
- Я тренируюсь с Наилучшими, а когда выходишь с посохом против мечей, требуется особая быстрота. Твоя Кристал прекрасная наставница. Небось и с тобой она занималась?
- Только самую малость.
- Оно и видно. Тебе следует упражняться почаще.
- Когда?
Тамра усмехнулась.
- Знаю я, как вы вдвоем проводите все свободное время.
- Чего-чего, а свободного времени у нас почти не бывает.
Усмешка Тамры сделалась такой ехидной, что мне захотелось огреть ее по макушке, однако вместо этого я пересек двор и поставил посох на стойку за дверью мастерской.
Когда довольная собой Тамра наконец уехала, я снова вернулся к стульям. После перерыва работа пошла бойчее, однако когда дело дошло до тонкой отделки, снова застопорилась. Что ни говори, а опытом дядюшки Сардита или Перлота я пока не обладал.
Через некоторое время перестук колес и цокот копыт возвестили о возвращении Риссы.
- На скольких сегодня готовить? - спросила она, заглянув внутрь.
- Думаю, на шестерых-семерых. Нас трое, да стражи... если будут.
- «Если будут»! Почему я никогда не знаю, сколько человек ждать к столу?
- Потому что я и сам никогда этого не знаю. Хотя дом, между прочим, мой. Хотя бы отчасти.
- Фантеса говорит, что ни за что не смогла бы вести хозяйство в таком доме. Виданное ли дело, не знать - трое сегодня усядутся за стол или человек пятнадцать? - промолвила Рисса подбоченившись. - С утра не знаешь, чего ждать вечером: наготовишь на троих, а на тебя свалится десять голодных ртов. Надо мной уже и на рынке смеются. Взять хоть Брини: увидит меня и ну кудахтать, как ее куры. Кстати, нам не мешало бы завести кур.
- Что тут скажешь, - отозвался я со вздохом, проигнорировав упоминание о курах. - Моя супруга слишком важная персона.
- Это не дом, а... - Она не договорила, но прежде чем исчезнуть на кухне, точнее, в своей маленькой каморке при кухне, махнула рукой и усмехнулась.
Я вернулся к стульям и уже не отрывался от дела до темноты.
Сразу после заката я взял огниво и вышел во двор. Три попытки убедили меня в том, что у большого фонаря напрочь отсутствует желание зажигаться. Я снял его и осмотрел фитиль. Оказалось, что он сух, в результате чего мне пришлось тащить фонарь под навес, где я хранил масло, а хранил я его в добрых пятидесяти локтях от мастерской. Мне вовсе не хотелось, чтобы из-за какой-то случайности вроде шальной молнии или высвободившегося хаоса дом и мастерская сгорели вместе с чуланом. Рисса по этому поводу ворчала, да и сам я, особенно в дождь или снег (правда, снег в Кифросе выпадал нечасто), отнюдь не радовался необходимости прогуляться за маслом или лаком. Утешало одно: случись мне жить в Спидларе или Слиго, я тоже хранил бы горючие вещества подальше от жилья, а климат в тех краях не в пример хуже здешнего.
Едва успев заправить и зажечь большой фонарь, я услышал (и ощутил) приближение всадников, поэтому когда показалась сопровождаемая Наилучшими Кристал, я уже поджидал их во дворе. Восседавшая на рослом вороном коне Кристал выглядела усталой, однако, завидев меня, улыбнулась. Я предложил ей руку, и она, вопреки обыкновению, воспользовалась моей помощью, чтобы слезть с лошади. Одно это говорило о том, насколько вымотала ее служба.

Предыдущая страница 2 Следующая страница


3 Лиланд Модезитт

Я окинул взглядом воинов - никто из эскорта не был мне хорошо знаком - и снова обернулся к Кристал.
- Риссе было велено рассчитывать на семерых.
- Вот и хорошо. У нас у всех и крошки во рту не было.
- Это меня не удивляет, - промолвил я, пожимая ее руку, когда мы вели ее лошадь в стойло.
Остальные следовали за нами. Кристал позволила мне расседлать и почистить скакуна, тогда как сама убрала на место сбрую и засыпала корму в кормушку.
Когда мы направились к дому, уже пали сумерки и на вечернем небе проглянули первые звезды. Возле крыльца Кристал вручила мне тяжелый, позвякивающий кожаный кошель.
- Спрячь получше.
- Что это?
- Возмещение дорожных расходов, насчет которых ты распинался перед Каси. Пожалуйста, постарайся эти расходы умерить. Наша казна не бездонна, хотя Каси ни за что в этом не признается.
- Попытаюсь вернуть часть суммы, госпожа командующая, - промолвил я, приняв кошель с нижайшим поклоном.
Кристал стукнула меня по руке. Довольно чувствительно, так что я даже вздрогнул.
- Иногда... Иногда ты просто...
- Несносен?
- Именно!
- Ты хоть умывалась?
- Нет.
- И я нет, - сказал я, слегка приобняв ее за плечи.
- Оно и заметно. И тем более подтверждает тот факт, что ты несносен.
Я повернулся к Риссе.
- С обедом придется чуточку повременить. Нам надо привести себя в порядок.
- Слишком частое умывание вредит здоровью, - буркнула наша домоправительница.
- Так же как и слишком редкое, - не остался в долгу я.
После того как я отнес кошель в спальню и запер в шкафу, мы вместе направились в умывальню. Стоило мне стянуть рубаху, как Кристал удивленно спросила:
- Что это у тебя с боками?
- Тамра навестила. Мы с ней малость поупражнялись. Она считает, что мне нужно совершенствоваться.
- Да, хорошие колотушки определенно пойдут тебе на пользу, - со смехом отозвалась Кристал, снимая куртку и рубаху.
Как только это произошло, я напрочь забыл о намерении умыться и, стараясь не морщиться от боли в ребрах, заключил ее в объятия. Она прильнула ко мне, но тут же отстранилась.
- Нам надо поскорее умыться и выйти к столу. Нас ждут голодные бойцы.
- Кстати, о бойцах... а где Елена?
- Готовится к завтрашнему дню. А ты что, уже все забыл?
- Нет. Хотя был бы не прочь.
Наскоро ополоснувшись, я побрился, мы вытерлись и поспешили на кухню. Солдаты при нашем появлении встали. Все заняли места за столом, и Рисса принялась выставлять кастрюли, чтобы я на правах хозяина приступил к раздаче.
Главным блюдом оказалась так называемая буркха - мясо, обильно сдобренное очень острыми даже по меркам привычных к пряностям кифриенцев приправами. По мне, так оно жглось как горящие угли, однако бойцы, которым я положил по полной тарелке, уминали это огненное блюдо вовсю. В отличие от нас с Кристал: мы запивали каждый кусочек огромным глотком сока и все равно морщились, поглядывая друг на друга с усмешкой.
- Перрон, - обратилась Кристал к командиру стражи. - Мы должны будем отбыть завтра с рассветом.
- Да, госпожа командующая.
- Мастер Гармонии - мой консорт, но, что с вашей точки зрения должно быть гораздо важнее, он спас больше Наилучших, чем кто-либо в Кифросе.
Сказано это было мягко, спокойно, без всякого нажима.
- А я так его и не отблагодарила, - промолвила женщина-боец, сидевшая в углу. Мне она показалась незнакомой.
- Меня зовут Хайтен, - сказала она, заметив мой недоумевающий взгляд. - Я была с лейтенантом, там, Кресийской долине.
- Рад, что смог помочь тебе. Но моя заслуга тут невелика, мне просто повезло.
- Везет тому, кто заслуживает везения, - заявила она, обращаясь не ко мне, а к командиру эскорта. - Мастер Леррис одолел белого мага с помощью посоха, сидя верхом на пони.
Перрон посмотрел на меня с интересом, в его взгляде читался намек на уважение.
- А как прошел твой поединок с Тамрой? - с невинным видом полюбопытствовала Кристал, хотя в ее глаза я приметил лукавые огоньки.
- Примерно на равных, - пробурчал я, поскольку рот мой был полон гасившей огонь буркхи слюны. - Я доставал ее чаще, но ее удары были сильнее.
Глоток клюквицы не помог справиться со жжением, и мне пришлось потянуться за хлебом.
- Ты дрался на посохах с рыжей... с рыжеволосой волшебницей? - уточнил Перрон.
- Ага, около полудня. Мы с ней уже не первый год выясняем, кто кого сильнее.
- Да ты храбрец.
По большому счету я себя таковым не считал, но в данном случае был согласен. Решиться на поединок с Тамрой мог только храбрец или безумец.
После обеда и разговора, касавшегося главным образом престолонаследия и сомнительных прав Берфира на герцогство Хайдинское, все разошлись.
Закрыв за собой дверь спальни и задвинув засов, я припал к губам Кристал.
- У нас в кои-то веки есть время, - прошептала она, когда мы наконец разжали объятия. - И я предпочла бы провести его с тобой, сняв сапоги.
С этими словами она присела на краешек кровати.
Идея мне понравилась, и я последовал ее примеру, сбросив вместе с обувью и некоторые другие, явно лишние предметы убранства.
Кристал взглянула на меня - взгляд был таким глубоким и долгим, что я едва не утонул в нем как в бездонном колодце - и сказала:
- Ты ведь понимаешь, что вовсе не обязан завтра уезжать? Ты никому ничего не должен.
Я уставился в пол - что тут можно было сказать?
- Я должен тебе... и Каси...
Поджав губы, Кристал коснулась ладонью моей ноги.
- Что еще с тобой сегодня случилась? - спросила она, стягивая кожаное снаряжение.
- Ты уже все знаешь. А вот что случилось с тобой? - осведомился я, указывая на впечатляющий синяк.
- Тамра наведалась.
- Тьма всемилостивейшая, она повсюду поспевает!
Мы покатились со смеху.
Кристал вытянулась на постели в свете единственной лампы. Снаружи доносился шепот вечернего ветерка.
- Ты так и не ответил на мой вопрос, - напомнила она. - Насчет того, как прошел день.
- Да говорить особенно не о чем. Большую часть времени я возился с проклятыми Хенсиловыми стульями - они меня уже замучили. Правда, на сей раз мне удалось закончить почти все спинки. Да, чуть не забыл... ты знаешь женщину по имени Антона? Она тебя знает.
- Антона? - Кристал хмыкнула. - Эта особа владеет Зелеными островами, но более известна как... хм... сводница. Подыскивает партнерш и партнеров для богатых распутников и распутниц. А ты... - в голосе Кристал послышался металл, - ты-то как с ней встретился?
- Она пришла ко мне сегодня утром и заказала письменный стол.
- Письменный стол?
- Да, красивый стол. И дорогой, в комплекте со стулом. За все вместе я запросил с ней пятьдесят золотых.
- Это ей по карману... хотя... - Кристал присвистнула.
- Ты ж сама говорила, чтобы я запрашивал истинную цену, - фыркнул я. - Но теперь мне ясно, почему она просила называть ей не госпожой, а просто по имени.
- Леррис...
- А что такого? Она держалась как настоящая дама и попросила, чтобы я не разводил церемонии и называл ее просто Антоной. Эка невидаль.
- Ты, должно быть, потратил на нее весь день.
- Она заказчица. Ей нужен письменный стол. Я такие вещи делаю.
- Небось сама не знает, что ей нужно.
- Она четко объяснила, чего хочет...
- Бьюсь об заклад, какую-нибудь диковину с финтифлюшками да завитушками?
- Черный дуб. Простота, благородство и никаких излишеств.
- Вот уж никогда бы не подумала. Мне говорили, что Зеленым островам присущ совсем другой стиль.
- Это потому, что простота и красота стоят гораздо дороже излишеств, - усмехнулся я.
- Не знаю, какое из этих определений применимо ко мне.
- Ты прекрасна.
- Ох, Леррис!
Она раскрыла объятия, и я загасил лампу, поражаясь тому, как долго доходит до меня, чего она хочет, и тому, как хрупки мгновения, отведенные нам для счастья.
Ведь завтра наступит так скоро.

VI

Сигурн, Африт (Хамор)

Поджарый лысый мужчина в желтовато-коричневом мундире выходит из экипажа, остановившегося у военных ворот дворца Его Императорского Величества Стистена, императора Хамора, регента Врат Океана, верховного владетеля Африта.
Младший офицер слегка склоняет перед ним голову.
- Маршал Дирсс, господин, не угодно ли проследовать за мной?
Дирсс кивает, однако взгляд его рассеянно перебегает с зеленого мрамора дворцовых стен на гладь удерживаемой в русле мощными дамбами реки Сварт, несущей свои воды к расположенному более чем в пятидесяти кай от столицы великому имперскому порту Свартхедд.
- Господин маршал?
- Да, да, идем, - говорит Дирсс. - Не стоит заставлять императора ждать.
- Это точно, господин. Кирсс говорил, что он не в духе.
- И при этом желает видеть меня?
- Так точно, господин.
Вместе они входят в ворота, минуют караул из четырех облаченных в парадные мундиры и вооруженных ружьями с темными прикладами солдат и, постукивая сапогами по полированному камню, движутся через сводчатые залы из светлого мрамора. По коридорам снуют облаченные в белое дворцовые служители: они толкают тележки, от которых исходит запах приправленного пряностями мяса.
При встрече с двумя военными одетый темную шерсть дипломат из Останны прикладывает руку ко лбу, а представитель провинции Меровей в белых шароварах и украшенном золотой тесьмой жилете персикового цвета склоняет бритую голову. Двое чиновников в оранжевых мундирах, с коричневыми кожаными портфелями отвешивают маршалу низкие поклоны.
- Кирсс говорил, в чем дело? - спрашивает маршал, когда они уже приближаются к северной приемной.
- Никак нет, господин.
Они вступают под драпированный светло-коричневыми, с золотой бахромой, тканями свод, и навстречу им выступает грузный мужчина в ярко-синих брюках и голубой, им в тон, шелковой блузе. На его шее красуется тяжелая золотая цепь с медальоном.
- Маршал Дирсс, император ждет тебя.
- Я отправился в путь, как только получил вызов, но даже новейший речной пароход не мог доставить меня сюда мгновенно.
- Император это понимает.
- Кирсс, императору нет надобности так уж много понимать, - отзывается маршал. - Он просто отдает приказы.
- Ты, как всегда, прав... я доложу о твоем прибытии.
Вытерев лоб и влажные щеки большим хлопчатобумажным платком, Кирсс исчезает за маленькой угловой дверью.
Младший офицер смотрит себе под ноги, на восьми угольные плитки пола. Оглядев переднюю и покачав головой, Дирсс кладет свой маршальский головной убор на полированную стойку возле большой парадной двери, по обе стороны которой застыли вооруженные мечами и облаченные в старинные, относящиеся еще ко времени основания империи, оранжевые с черным парадные мундиры.
- Государь ждет! - объявляет вновь появившийся лорд Кирсс.
Стражи распахивают массивные двери, пропуская маршала и Кирсса внутрь.
- Ваше Величество, маршал Дирсс явился по вашему высокому повелению! - возглашает Кирсс писклявым фальцетом, и губы Дирсса едва заметно кривятся.
Войдя в палату для аудиенций, маршал ступает на оранжевый ковер и отвешивает низкий поклон перед троном.
- Лорд Кирсс, мы дозволяем тебе удалиться, - поразительно звучным голосом говорит худощавый человек с короткими, но густыми, седеющими волосами и узким крючковатым носом.
Взгляд светло-зеленых глаз Стестена пронизывает насквозь.
Стоящий позади маршала Кирсс кланяется и выходит боковую дверь. Дверь со стуком затворяется.
В большой, добрых ста локтей в длину, палате нет никакой стражи, однако дюжина амбразур на верхней галерее и четыре в стене, образующей полукруг вокруг трона, свидетельствуют о ее незримом присутствии.
- Маршал Дирсс, дозволяем тебе приблизиться.
Лысый поджарый мужчина в желто-коричневом мундире идет вперед и, приблизившись к подножию пяти широких ступеней, кланяется снова.
- Чем могу служить Вашему Величеству?
- Тем, что получается у тебя лучше всего.
- Счастлив служить Вашему Величеству, - отзывается Дирсс, кланяясь в третий раз.
- Ты отправишься в Кандар, в Деллаш. Мы намерены завершить работу, которая затянулась слишком надолго. Слишком много веков, и слишком много оскорблений, нанесенных воплощению истинного величия, каковое есть Хамор!
- Да, Ваше Величество.
- Маршал, мне показалось, будто ты сомневаешься? - голос императора делается строже.
- Желание Вашего Величества есть мое желание. Однако вы уже направили в Кандар двух послов. Мне непонятно, что добавит мое присутствие.
- Те послы не обладают твоими военными познаниями. И, кроме того, не понимают, что Кандар представляет собой шаг к нашей долго откладывавшейся цели.
Дирсс молча, с озадаченным видом разводит руками.
- Тебе не было позволено задавать вопросы, - усмехается император, - но, будучи Дирссом, ты не мог не спросить. Потому ты маршал, а не посланник. В настоящее время Кандар пребывает в относительной гармонии, но меня, - следует смешок, - склоняют к мысли, что очень скоро положение может измениться. В силу переизбытка этой самой гармонии, каковой, возможно, мы им обеспечим.
- Мы? Добавим им гармонии?
- Скажем так, если мои ученые правы, а до сих пор они были правы, дела в Кандаре скоро осложнятся. И вот тут мы сможем привнести туда собственную форму гармонии.
- Великий Флот?
Не дождавшись ответа, Дирсс делает паузу, но не утирает пота со лба.
- Ваше Величество, но вам ведомо... Вы знаете... Сил, как я указывал, в настоящее время недостаточно.
- Это так, но пока ты будешь выполнять приказы Ригнелджио или его преемника со всем надлежащим рвением.
- Как будет угодно Вашему Величеству.
- Моему Величеству так угодно! Помни, невозможно уничтожить гнездо гадюк, не расшевелив его и не проследив, широко ли они расползутся. Что будет, если я отправлю туда Великий Флот прямо сейчас?
- Весь Кандар подчинится. Или...
- Или кандарские правители отбросят свои мелкие раздоры? Не исключено, хотя я сомневаюсь, что кто-нибудь, кроме самодержицы Кифроса, окажется столь восприимчив. Но лучше нам продолжить нынешнюю политику. Кандар будет сдаваться постепенно, и тогда... тогда черным дьяволам будет некуда деваться.
- Да, государь.
- Конечно, можно и сейчас нанести удар тяжким молотом. - С трона донесся вздох. - Но молот лучше поберечь до поры, когда появится возможность обрушить его на черных дьяволов. Тем паче, что для подчинения Кандара Великого Флота не потребуется. Не так ли, маршал Дирсс?
- Думаю, вы правы. Но потребуется не менее двадцати военных кораблей, способных пересечь Западный океан.
- Ты их получишь. Их, но не Великий Флот. Можешь ли ты представить себе, с какой гордостью взирал бы на этот флот мой дед? А еще больше он был бы рад стать свидетелем обстрела города черных дьяволов.
- Да, государь.
Император вздыхает снова, нарочито громко.
- Вижу, даже премудрому Дирссу необходимо кое-что растолковать. Все просто. Ты должен подчинить Кандар. Господин Ригнелджио уже начал соответствующую работу с герцогом Фритауна. Поддержи его с моря. Во-первых, отрезав торговцам с Кандара путь к Отшельничьему острову. Во-вторых, лишив Отшельничий возможности оказать поддержку Кандару.
- Но черные колдуны вышлют собственные корабли.
- Это мало кому известно, но таких кораблей у них всего три.
- Три корабля! И мы так долго и так сильно тревожимся из-за Отшельничьего?
- Не забывай, эти корабли уже потопили не одну дюжину наших лучших судов: они чрезвычайно быстроходны и, вдобавок, невидимы. По этой причине все и считают, что их гораздо больше, но у нас, маршал, превосходные источники информации. Кораблей всего три. Каждый из них великолепен, но они не способны патрулировать побережье целого континента.
Дирсс отвечает хмурым кивком.
- Вижу, ты начинаешь понимать. Хорошо. Средоточием могущества Отшельничьего острова является черный город Найлан. Падение Найлана станет падении Отшельничьего. А если мы превратим Найлан в кучу черного гравия... ты меня понял?
- Я понял, государь, что Найлан и Отшельничий должны пасть.
- Хорошо. Тем временем Ригнелджио и Лейтррс продолжат свои усилия в Кандаре. Беда в том, что, по моему разумению, и они, и большая часть знати Хамора не осознали, какая угроза исходит из-за Восточного океана. Ты поддержишь их своим умением, а потом я предоставлю тебе все необходимое для уничтожения Найлана и Отшельничьего.
Дирсс ощущает сухость во рту, но облизать губы не решается.
- Знать Хамора позабыла о том, - продолжает император, - что черный остров лишил нас двух Великих Флотов еще до появления новых кораблей.
- Государь, верно ли я понял, что мне надлежит во всем поддерживать ваших посланников, хотя вы не верите в то, что они добьются успеха? Я воин, - он отвешивает поклон, - и готов исполнить свой долг до последнего вздоха, но при этом мне хотелось бы знать, в чем этот самый долг состоит. В таком деле я не могу полагаться на собственные догадки относительно вашей воли.
- Дирсс, моя воля выражена весьма просто: сокруши Отшельничий. Мои посланники заинтересованы в том, чтобы богатеть за счет Кандара и предпринимать якобы значимые усилия, направленные против черного острова. Рано или поздно Отшельничий остров их прихлопнет, и вот тогда я смогу наделить тебя всей полнотой власти. Чего не имею возможности предоставить тебя сейчас, когда угроза не столь очевидна. Увы, даже императорам приходится считаться с настроениями знати.
- Государь, теперь я понял, в чем состоит мой долг, и сделаю все, дабы исполнить вашу волю. Однако вы сами указали, что никому еще не удавалось совладать с черными кораблями, пусть их даже всего три. А ведь на острове есть еще и чародеи. Как прикажете против них действовать?
- У тебя репутация хорошего полководца. Неужто я должен растолковывать тебе каждую деталь?
- Я сделаю все, что в моих силах.
С трона снова слышится вздох.
- Когда все остальные провалятся, я вручу тебе высшее командование и ты поведешь против Отшельничьего все силы Хамора. А таких сил - сотен кораблей из укрепленной гармонией черной стали, пяти- и даже десятизарядных пушек - не имел в своем распоряжении еще никто. Что же до черных колдунов, то они тоже не всесильны. Их никогда не было много, и этой горстки не хватит, чтобы устоять против столь великой силы и подобного средоточия порядка. Теперь ты понял, в чем твой долг?
- Да, государь.
- В таком случае я рассчитываю на твое усердие. Ты можешь идти.
Дирсс с поклоном покидает палату. И лишь оказавшись снаружи, осмеливается утереть взмокший лоб.

VII

Когда Елена, командир отряда, бывшая моей спутницей во время похода против белого мага Антонина, и трое ее бойцов встретили меня у конюшни, дул легкий ветерок, но над Кифросом нависли серые тучи и в воздухе ощутимо пахло дождем.
Кристал со своей стражей выехала раньше, гораздо раньше, и я знал, что следующей ночью она домой не вернется... не только по причине моего отсутствия. Седельные сумы Гэрлока были забиты под завязку: помимо столярных инструментов я припас дорожного хлеба, твердого сыра и немного сухофруктов. Не оказались забытыми ни теплая куртка, ни плащ, ни постельные принадлежности, полученные мною еще в Хаулетте, когда я впервые покидал Отшельничий. Флягу заполнял сок клюквицы, но было ясно, что надолго его не хватит. Короче говоря, нагрузили Гэрлока основательно.
Мысль о постельных принадлежностях, изготовленных на Отшельничьем острове, заставила меня вспомнить родителей. Конечно, можно было переслать им с торговцем письмо, но я не мог отделаться от ощущения, будто они отвергли меня, отослав в Кандар на испытание. О чем говорить, если я лишь случайно, из чужих уст, узнал, что мой отец Гуннар является мастером Храма и главой Института Постижения Гармонии.
Но, может быть, все-таки написать? Гадая об этом, я стоял на дворе, пока меня не оторвало от размышлений приветствие Елены.
- Доброе утро, Мастер Гармонии.
- О, командир Елена... доброе утро.
Вскочив на Гэрлока, я тронул поводья. Другого понукания ему не требовалось, он сразу же затрусил в направлении главной дороги, издав при этом негромкое ржание.
- Знаю, - сказал я ему, потрепав по холке, - ты думал, что нам уже не придется скитаться.
В ответ Гэрлок заржал снова.
- Нечего было и думать, - хмыкнула Елена. - Коли уж ты уродился Мастером Гармонии, так от своей судьбы не уйдешь.
Она подъехала поближе, и мне пришлось поднять глаза: ее конь превосходил Гэрлока ростом на добрых четыре ладони.
- То же самое можно сказать и о бойце отряда Наилучших.
- Ты так и умрешь в сапогах.
- Экая ты сегодня утром веселая... - я снова похлопал Гэрлока по шее, и он ответил добродушным ржанием.
Валдейн попытался скрыть улыбку. Фрейда и другая стражница (звали ее, если я верно запомнил, Джилла) ехали позади и в разговоре не участвовали.
Мои пальцы непроизвольно потянулись ко вставленному в копьедержатель новому посоху. То был добрый, прочный лоркен, окованный железом, но, к сожалению, не насыщенный гармонией в той мере, в какой был насыщен ею прежний. Конечно, я как мог подпитал его гармонией, однако (как справедливо указал Джастин) Отшельничий - и мой отец! - не сочли нужным обучить меня всему, на что я был способен. Почему - этого я не понимал до сих пор.
- Лучше скитаться с посохом, чем торчать в караулах.
- Говори только за себя, - добродушно буркнула Джилла.
- Ох уж эти женщины! - пробормотал Валдейн.
Поскольку мы с ним остались в меньшинстве, я воздержался от комментариев.
Переместившись в седле, я с надеждой подумал о том, что день останется прохладным, и вытащил посох из держателя. Мне нечасто доводилось упражняться с посохом, сидя верхом. Если я и тренировался, то в основном пешим, и было бы глупо упустить такую возможность.
Спустя некоторое время я вернул посох на место и, почувствовав на себе пристальный взгляд Фрейды, поднял брови.
- Неплохо, - пробормотала она. - Но, думаю, рыжей стервы тебе не одолеть.
Я чуть не поперхнулся.
- Что за рыжая стерва?
- Ученица серого мага. Субкомандующая заставила меня провести с ней учебный бой... это было три дня назад, а у меня и сейчас все ребра трещат.
- А ты, вроде бы, тоже сразился с ней не далее как вчера, - промолвила Елена, и это был не совсем вопрос.
- Было дело. Битва закончилась вничью.
- А мне показалось, будто у нее появилось несколько свежих синяков.
- У Тамры? Синяки? - Я покачал головой.
Елена хитро улыбнулась, Фрейда переглянулась с Джиллой, а я, проведя пальцами по посоху, сосредоточился на дороге. Чтобы выбраться на восточный тракт, нам следовало пересечь Кифриен, и смешанные запахи пережаренного барашка, ягненка, лука и еще невесть чего ударили мне в ноздри задолго до того, как мы доехали до торговой улицы. Как всегда, вокруг слышались выкрики зазывал и обрывки разговоров.
- ...Митара, я вроде как уже говорила про эти яйца...
- ...лучшая бронза во всем Кандаре...
- ...Ты только подумай, она воротит нос от солидного торговца и бегает за пустоголовым франтом со смазливой физиономией. А что она запоет, когда он наградит ее тремя ребятишками и у нее не найдется денег на няньку? Нет бы пошевелить мозгами.
- ...и ты мог бы перейти это озеро, не замочив сапог...
- ...Гирелла предскажет твою судьбу всего за медяк! Неужто тебе жалко медяка, чтобы узнать будущее?
- ...лучшие пироги в Кифросе!
- Вор! Вор! Негодяй! Держи вора!
Мой взгляд успел поймать худенькую фигурку, метнувшуюся по булыжной мостовой, проскочившую между двумя торговками и скрывшуюся в проулке, ведущем к реке.
Толстенный купчина, осознав бесполезность погони, остановился рядом с Еленой и, преодолевая одышку, сердито спросил:
- Ты вроде как состоишь на службе у самодержицы. Почему ты его не сцапала?
И Елена, и я остановили лошадей. Вокруг тут же стали собираться зеваки.
- Ты стражница самодержицы! - вскричал толстяк, с трудом борясь с одышкой. - Почему ты его не сцапала?
- Я могла бы потоптать людей.
- Это не ответ! Ворье бесчинствует на глазах у стражницы, а она и бровью не поведет. Я буду жаловаться самой самодержице...
Густые напомаженные усы колышутся в такт тяжелому дыханию.
- ...снова Фастон разбушевался...
- ...самому с таким пузом ни за кем не угнаться. А помогать этакому прощелыге никто не станет...
- Это кто прощелыга? - орет, обернувшись, Фастон. - Вранье! Все вранье!
- ...пузатый, пузатый...
- ...возомнил о себе невесть что...
Елене с трудом удается удержать смех.
- Эй, маг! - Фастон обернул ко мне одутловатую физиономию. - Вели своей страже пуститься за ним в погоню!
- Так ведь его и след простыл, - отозвался я, покачав головой. - А что он украл?
- Оливки. Хватанул пригоршню прямо из бочонка.
- ...постреленку, небось, оливки нужнее, чем выжиге Фастону...
- Ты, надо думать, и есть тот хваленый Мастер Гармонии, - ворчит Фастон, стоя от меня менее чем в двух локтях и обдавая далеко не свежим дыханием.
И почему таким людям, как Фастон, моя физиономия известна, а иные из Наилучших меня не узнают? Может, Фастон был среди зевак на параде, устроенном Каси в мою честь. Ну а кому-то из солдат в это время приходилось нести караул или что-то в этом роде.
- Раз ты мастер, то устанавливай свою гармонию у нас в Кифросе. Что это за порядок, когда воруют посреди бела дня?
- Наверное, он был голоден, - спокойно отозвался я, осаживая Гэрлока.
- Вот как, голоден! А мне-то что? Он стянул мои оливки, и я желаю знать, что ты намерен предпринять по этому поводу.
Фастон шагнул в мою сторону, снова сократив расстояние. Фрейда и Джилла сохраняли полную безмятежность. Елена коснулась пальцами эфеса.
- Давайте разберемся спокойно, - промолвил я. - Этот паренек стянул несколько оливок прямо у тебя на глазах? Так?
- А как иначе? Где еще я мог видеть этого негодника?
- Ну так вот: он или страшно нагл, или страшно глуп, или был очень голоден. Будучи наглецом или глупцом, он продолжит воровать и непременно попадется. Да и голод, увы, приведет его к тому же концу. Таким образом, он в любом случае понесет наказание.
Ничего лучше мне в голову не пришло, и толстяк раздраженно направил на меня палец.
- Значит, ты ничего делать не собираешься? Хорош волшебничек!
Я встретился с ним взглядом.
- Ты не беден, Фастон, упитан и вполне способен постоять за себя сам. Тебе обидно, что какой-то уличный воришка выставил тебя дураком, и ты готов обвинить кого угодно в чем угодно. Вор давно скрылся, к тому же я не из тех белых магов, которые обращают людей в пепел. Так чего ты от меня хочешь?
- Справедливости!
Я ухмыльнулся.
- Чего вокруг полным-полно, так это как раз справедливости. Голодный паренек поел, благодаря чему ты понял, что не стоит хлопать на улице ушами. Все в выигрыше. Или ты счел бы справедливым, если бы белый чародей пустил огненную стрелу и сжег этого беднягу дотла?
- Ну, погоди! Я подам жалобу самодержице!
Одарив меня последним яростным взглядом, Фастон повернулся и вразвалку пошел прочь.
- ...а неплохо его срезал молодой чародей...
- ...ему еще мало...
- ...но по делу. Разжирел так, что с молодой женой в кровати не помещается. Куда ему за воришками бегать? Хочешь сохранить свое в целости, не разевай рот...
Мы продолжили путь по мощеной улице, что вела к восточному тракту.
- Здорово ты его отбрил, - заметила Елена. - Этому тоже учат в школе магов?
- Я учился не в школе магов. И отец, и Джастин всегда учили меня не говорить не подумав. Но когда имеешь дело с такими людьми, как этот малый, времени подумать просто нет.
Мои пальцы пробежали по гладкому дереву посоха, и это принесло некоторое успокоение, хотя гармонии в него я внедрил не так уж много. Теперь я знал, что это таит в себе опасность: ты как бы делишь с посохом свою душу. С некоторыми магами такое случалось, а они этого даже не осознавали. Мне ли не знать: я ведь сам оказался в подобном положении, но мне удалось восстановить все утраченное вместе со старым посохом. Главным образом потому, что Джастин уговорил меня перечитать «Начала Гармонии».
- Я не одобряю кражи. По мне, так честная работа, вроде столярной, куда как лучше.
Мне пришлось прокашляться, от непривычно долгих речей у меня запершило в горле.
- Да, не одобряю. Но не верю в то, что от публичной порки и уж, хуже того, от публичных казней бедняг, отчаявшихся до того, что они решаются на кражу среди бела дня, будет какой-то прок.
- Ты прав, - поддержал меня Валдейн, глядя на высившиеся менее чем в двухстах локтях впереди восточные ворота.
Джилла и Фрейда кивнули.
Еще раз погладив своего пони, я в последний раз оглянулся на резиденцию самодержицы, хотя отсюда она уже не была видна, и после этого смотрел лишь на простирающуюся впереди дорогу.

VIII

Рослый светловолосый мужчина с мощными руками шел вдоль причала к кораблю, стоявшему у самого конца пирса. Легкий ветерок доносил со стороны города запахи готовящейся пищи, и здесь они смешивались с запахами рыбы и водорослей. На стальном корпусе судна красовалась надпись «Шрезан», а на высоком кормовом гюйс-штоке развевался флаг Хамора. Когда мужчина прочел название, его губы изогнулись в подобии улыбки.
Над двумя трубами поднимался легкий дымок. Гребных колес не было и в помине, но у самой поверхности сероватой воды гавани Найлана виднелись два мощных винта. Рослый мужчина остановился у высокой, ему по пояс, швартовой тумбы и стал молча глядеть на дым. Некоторое время пароход пыхтел, потом струйка сделалась совсем тонкой.
- Это ты, магистр Гуннар?
Обернувшись и увидев темноволосую женщину в черной рабочей одежде, Гуннар кивнул.
- Меня зовут Карон, Карон из Сигил. В Храме я слушала твои лекции по этике гармонии.
- Прости, что не приветствовал тебя сразу. Вот, прослышал о новых хаморских кораблях и не удержался от любопытства...
- Да, корабль красивый и быстроходный.
- Только вот имя «Шрезан» вовсе не хаморианское. Интересно...
Карон рассмеялась.
- Корабль принадлежит Лейтррсу. Он родом из Энстронна: был отправлен на испытание, да так и не вернулся. Сделался в Хаморе процветающим купцом и даже порой выступает в качестве посланника. Правда, не у нас.
- Да... понимаю... - Гуннар снова вернулся взглядом к кораблю. - Сталь кажется такой же прочной, как черное железо, и винты отполированы прекрасно.
Карон кивнула.
- У них есть много военных кораблей еще быстроходнее этого. А еще больше стоит на верфях. Помощник капитана, когда говорил мне это, все время оглядывался.
- Раз они умеют строить такие корабли, я не удивлюсь, если их оснастят орудиями.
Карон взглянула в сторону судна и снова перевела взгляд на собеседника.
- Один матрос в «Белом Олене» рассказывал, будто они давно вооружают корабли пушками. У них таких много, может быть, уже сотни.
- Но для этого же нужна уйма железа, - заметил Гуннар, почесав подбородок.
- Ну, как раз в Хаморе железа полным-полно.
- Пожалуй, - отозвался Гуннар, задумчиво глядя на корабль, на залив и в сторону Кандара.
Загудел паровой свисток, и женщина с мимолетной улыбкой сказала:
- Это сигнал для меня: пора приступать к погрузке. Рада была повидать тебя, магистр Гуннар.
- Я тоже, Карон.
Гуннар бросил последний взгляд на «Шрезан» - пара чаек пронеслась над кормой хаморианского судна - и зашагал назад.
От следующего, охраняемого причала убегал кильватерный след, хотя никакого судна на виду не было. Некоторое время Гуннар продолжал смотреть вслед невидимому кораблю, а потом, покачав головой, двинулся вверх, к лавкам и пакгаузам над причалами.

IX

От Кифриена мы двинулись в юго-восточном направлении по утрамбованной глинистой дороге, ширина которой позволяла проехать в ряд трем всадникам или одному всаднику и одному фургону. Дорога шла вдоль кручи из красной глины, покрытой тонким слоем песка, травянистых лугов и тщательно ухоженных рощ оливковых деревьев с серебрившимися в утреннем свете листьями. Между рощами попадались деревушки - такие маленькие, что там не имелось ни верстовых столбов с названиями, ни даже сельских площадей: просто кучки белых оштукатуренных домишек с черепичными крышами да стайки ребятни. Некоторые из детишек пасли быков или овец, другие же просто сидели на каменных оградах, болтая ногами.
К середине утра серые облака поредели, а по-прежнему легкий ветерок изменил направление. Теперь он дул с севера, и воздух здесь казался более прохладным, чем в Кифриене.
Проезжая мимо оливковых деревьев, я невольно задумался о том, многие ли из этих плантаций принадлежат Хенсилу, купцу, заказавшему мне комплект стульев. Почему-то Антона понравилась мне больше, чем он, хотя я не сказал бы что ее профессия внушала мне большее уважение. Впрочем, и он, и она потакали человеческим прихотям, а такого рода деятельность никогда меня не восхищала. В конце концов намного ли этот богач Хенсил лучше Фастона, желавшего, чтобы я покарал голодного мальчишку? Торговцы провизией придерживают продукты для тех, у кого больше монет, а торговцы плотскими утехами делают то же самое со своим товаром. Разница в том, - при этой мысли я покачал головой, - что женщины думают сами, а вот оливки едва ли обладают мыслительными способностями.
- Мастер Гармонии, ты никак о чем-то задумался, - заметила Елена.
- Да вот, сравниваю оливки и женщин, - пробормотал я.
Джилла и Фрейда обменялись ухмылками.
- Кому этим заняться, как не тебе, - тихонько проговорил Валдейн, откидывая назад длинные русые волосы.
Тут уж и я не удержался от улыбки.
Тем временем рощи и деревушки стали попадаться все реже, уступив место склонам, поросшим приземистыми, суковатыми кедрами. Примерно в полдень мы остановились напоить лошадей у пробегавшей в ложбине между двух холмов речушки. Справа, ниже по течению, к водопою подошла отара бурых овец.
- Хорошо, что они пьют ниже нас по реке, - заметила Елена.
Я остановился и зачерпнул пригоршню воды, решив, что небольшая гармонизация ей вовсе не повредит. Елена и Валдейн отпили из своих фляжек, тогда как мне хотелось поберечь клюквицу. По этой причине я и напился прямо из речушки, разумеется, очистив водицу с помощью гармонической магии. Очищение ее от хаоса я почувствовал при этом почти физически.
- Как ты можешь пить прямо из реки? - спросила Джилла. - Понос не проберет?
- Ты права, - ответил я, - это надо делать с осторожностью. Воду из рек и ручьев нельзя пить без крайней необходимости.
- Но ты-то пьешь.
- Я наложил на нее заклятие.
Фрейда с Джиллой переглянулись и покачали головами. Я между тем подошел к Гэрлоку и достал из сумы сыр и галеты.
- Угощайтесь.
Зная, что даже у Наилучших не больно-то балуют разносолами, я предложил своим спутникам по ломтику белого сыра.
- Спасибо! - сказали Валдейн и Елена.
Фрейда и Джилла молча кивнули.
- Сколько времени займет дорога до Литги? - спросил я. По словам Кристал, только до Джикойи, выдерживая хороший темп, можно было добраться не быстрее, чем за четыре дня, а еще два ушло бы на путь оттуда до Литги.
- Чуть больше шести дней, - отозвалась Елена, откусив зараз половину ломтя сыра. - Но тот путь, каким ты собираешься попасть в Хидлен, на восемь дней длиннее.
- Но мне не очень-то хочется ехать прямиком к Астрии: это все равно что затрубить в рог и объявить: «Привет, Герлис, а вот и я!» Такие выходки могут оказаться вредными для здоровья.
- Против первого Мастера Хаоса ты выступил в одиночку.
- Тогда я был моложе и глупее. К тому же, по правде сказать, Антонин был вторым. У него не имелось под рукой войска, а вот у первого белого колдуна оно имелось, и я был очень рад тому, что мне удалось унести ноги.
О том, что от солдат меня уберегла способность укрываться щитом невидимости, я предпочел умолчать. Даже пуская стрелы наугад, воины едва не подстрелили меня, а от настоящего чародея никакой щит не укроет. Против Герлиса он бесполезен.
- А главное, - продолжил я, - нынче моя задача состоит не в том, чтобы кого-то одолеть, а чтобы вернуться в Кифриен со сведениями, которые позволят самодержице составить истинное представление о происходящем.
Джилла, услышав эти слова, хмыкнула.
- Это твоя личная точка зрения, Леррис, - сухо указала Елена.
- При чем тут моя точка зрения? - спросил я, не то чтобы разозлившись, но ощутив досаду. - Мне крупно повезет, если я вернусь целым и невредимым.
- А вот я испытываю к тебе большее доверие, Мастер Гармонии.
- Рад слышать, что кто-то мне доверяет.
Уложив в суму остатки сыра, я вновь гармонизировал воду и ополоснул лицо. Овцы, взбаламутившие воду ниже по течению, запрудили часть дороги, так что нам пришлось двинуться в объезд.
- Извини, - сказал я Елене, когда мы отъехали подальше.
- Не за что, - отозвалась она и, помолчав, добавила: - Леррис, ты знаешь, что делает тебя таким опасным?
- Меня? Опасным?
- Тебя, - подтвердила она и, оглянувшись на сопровождавшую троицу солдат, понизила голос: - Ты всегда делаешь то, что должен. И всегда вкладываешь в это все свои силы. Но действовать ты будешь лишь в том случае, если без того не обойтись, в противном случае предпочтешь бездействие. Ничего не скажешь, подход практичный.
Я смутился и, не найдясь с ответом, принялся рассматривать дорогу.
Легкий ветерок стих, а солнце, напротив, стало припекать сильнее. Холмы по пути к Дазиру становились все более пологими, а утрамбованная темная глина дороги - краснее и суше. Под копытами заклубилась пыль.
Громко чихнув, я принялся тереть нос, стараясь не чихнуть снова. Джилла чихнула не менее впечатляюще, после чего я все-таки не сдержался.
- Здорово чихаешь! - заметила Елена.
- Спасибо на добром слове! - буркнул я, прочищая забитый проникавшей повсюду красноватой пылью нос.
- В этом году по эту сторону от Кифриена почти не было дождей, - продолжила она. - Вот почему здесь такая пылища. Но это лучше, чем непролазная грязь.
Последнее утверждение показалось мне сомнительным: хлюпая по грязи, не приходится, во всяком случае, чихать да кашлять. С помощью магии я умел отгонять слепней и москитов, но на всепроницающую пыль заклинания не действовали. Вскоре у меня зачесалось чуть ли не все тело, что непроизвольно заставило меня задуматься о том, рассмотрен ли вопрос о зуде в «Началах Гармонии». Возможно, там указан способ решения этой животрепещущей проблемы. Я пожалел о том, что не изучил книгу достаточно подробно, и дал себе слово перечитать ее в ближайший вечер.
С каждым шагом пыль вздымалась все выше, ноги моего пони казались обутыми в высокие красные сапоги. Красной пылью припорошило и мой плащ.
- А-а-а-пчхи!
Прояснившееся осеннее небо приобрело веселый сине-зеленый оттенок, наступило полное безветрие, и к вечеру сделалось так душно, что я взмок от пота и на моем лице появились грязные потеки. Вдобавок к тому времени, когда солнце повисло над кромкой тянувшихся позади нас низких холмов, у меня уже изрядно саднило задницу. Кифриен остался далеко позади. Я все еще чихал, красная пыль забивала нос и горло, в глотке першило, все тело чесалось, глаза слезились, и мне хотелось огреть Герлиса своим посохом и угробить его, чтобы поскорее со всем этим покончить.
- Мы остановимся вон там, - сказала Елена, указывая на стоявший слева от дороги верстовой столб с надписью «Матисир».
Прищурившись, я разглядел впереди кучку втиснувшихся между двумя пологими холмами строений.
- Там есть казармы, возле площади, если это можно назвать площадью.
Джилла вздохнула. Валдейн щелкнул поводьями.
В Матисире насчитывалось около десятка строений, причем одно из них представляло собой казарменное помещение для прикомандированных солдат из Наилучших, а другое - их же конюшню. Оба крытых черепицей сооружения были сложены из кирпича, некогда побеленного штукатуркой. Ее изрядно смыло дождями, отчего стены приобрели розовый оттенок.
На противоположной стороне заросшей травой «площади», позади установленной в память невесть чего каменной стелы, высилось двухэтажное, тоже кирпичное, но не оштукатуренное здание, над входом в которое красовалась облезлая вывеска с грубо намалеванным камином.
- Это «Старый Очаг», - пояснила Елена. - Раньше, когда здесь был сборный пункт, туда заглядывали новобранцы, а теперь все больше бывают местные пастухи.
Первым делом мы направились на конюшню. Я выбрал самое маленькое стойло и, не прекращая чихать, расседлал Гэрлока.
- Все чихаешь, Мастер Гармонии? - спросила Елена.
- Чертова пыль, - пробормотал я, начищая пони. В конце концов Гэрлок стал выглядеть более или менее чистым, зато мой плащ покрыл толстенный слой пыли. Пока я искал для лошадки воду и корм, прозвенел колокол и все, кроме Елены, ушли.
- Нам не с ними, - пояснила Елена. - Для тебя подготовлена комната в офицерском крыле.
Комната оказалась узкой - менее пяти локтей в ширину и всего около десяти в длину - с единственным закрытым ставнями окошком. Ни посуды, ни камина, ни даже стола в ней не было, только складная парусиновая кровать. Поставив вещи на пол, я подумал, что если так размещают офицеров, то Валдейну, Джилле и Фрейде можно только посочувствовать.
- Ужин скоро, по второму колоколу, - сообщила Елена, перед тем как покинуть меня и удалиться со своей торбой к себе в комнату.
Я вышел наружу и принялся выбивать пыль из одежды.
- Что толку, завтра опять весь пропылишься, - заметил, стоя в дюжине локтей выше по ветру, Валдейн.
- Так то завтра.
Отыскав умывальную, я накачал насосом пару ведер воды, - увы, холодной, - чтобы попытаться смыть пыль и грязь. Задача оказалась непростой, но в конце концов мне удалось прочистить нос, выбрать красные комки из волос и смыть глину, забившуюся между пальцами ног: красный порошок проник даже в сапоги. После того как весь мир перестал пахнуть пересохшей глиной, я побрился, и тут прозвучал второй колокол. Пришлось снова одеваться. Почти все места за тремя стругаными столами оказались занятыми, причем едоки, судя по бледно-зеленым кожаным одеяниям и разговору, были по большей части не местными.
- ...Гистер... говорит, будто соскучился... больно уж ему охота наведаться в «Старый Очаг»...
- ...всякому охота...
- ...а мечом машет, что мясник секачом...
- ...толкуют, будто в Хидлене объявился новый чародей. Слышал?
- ...Берфир... пастух-переросток со здоровенным мечом...
- ...какой...
- ...хлеба, черт побери...
Елена жестом поманила меня к себе, и я устроился на краю длинной скамьи, рядом со стулом, занятым незнакомцем в куртке с золотым шитьем.
- Леррис, это командир местного гарнизона Устрелло. Устрелло, это Леррис, Мастер Гармонии, - представила нас друг другу Елена.
- Спасибо за гостеприимство, - сказал я, склонив голову.
- Ты тот самый маг, который победил белого колдуна и раскрыл тайну чародейских дорог? Тех, по которым никто не может ездить? - осведомился Устрелло, седоусый, коренастый крепыш с широченными бычьими плечами.

Предыдущая страница 3 Следующая страница


Смерть Хаоса 4

- Мне просто повезло, - пробормотал я, ощущая неловкость.
Приспичило же мне рассказать Елене о дорогах белых колдунов, после чего выяснилось, что никто, кроме мага, отыскать ни одну из них не может. Впрочем, после гибели Антонина этот вопрос утратил актуальность.
Елена улыбнулась.
- Познакомьтесь с Тасиэль, моей супругой, - сказал Устрелло, указывая кивком на сидевшую между нами женщину, чья русая с серебром коса обвивалась кольцом вокруг головы.
- Это и есть тот самый знаменитый маг, совершивший столько чудес и разъезжающий на самом крепком пони на свете? - спросила она Устрелло, но перевела взгляд на меня, словно ожидая подтверждения.
- Гэрлоку будет приятно узнать, что он самый крепкий пони на свете. А я рад знакомству с тобой, Тасиэль.
- А у тебя правда есть невидимый мешок, который невозможно опустошить? - полюбопытствовала она.
Я застонал и покачал головой.
- Вы что, встречались с Шерваном?
- С Шерваном? - Вид у обоих супругов был озадаченный.
Елена подавила ухмылку.
- Впервые приехав в Кифрос и остановившись в Теллуре, я, чтобы не искушать разбойников, наложил заклятие невидимости на свои седельные сумы. И вот когда я достал что-то из заговоренной сумы, один малый, - Шерван его звали, - приметил это и решил, будто у меня есть волшебный мешок. Я порывался объяснить ему, что к чему, но он, похоже, принялся разносить повсюду слухи о моем волшебном мешке.
Устрелло рассмеялся.
- Я отроду не встречал никакого Шервана, но историю про мешок слышал. Ее пересказывают все путники, и я чуть ли не разочаровался, узнав правду.
- Так ведь маг наверняка рассказывает не все, иначе он не был бы магом, - промолвила Тасиэль, подмигнув мне.
- Увы, правда не всегда вызывает восторг.
- Правда в том, что ты так и не поел, а мы никому не позволим встать из-за нашего стола голодным, а уж тем паче знаменитому магу, - промолвила она, передавая мне огромное блюдо с мясом. Судя по запаху, с козлятиной, приправленной кэрри.
- Спасибо, - сказал я, накладывая себе изрядную порцию. Есть хотелось так, что меня не могли смутить никакие, даже самые острые приправы.
Елена вручила мне длинную корзинку, и я взял ломоть темного, влажного, испускавшего пар хлеба.
- Возьми оливки, они у нас особенные, - предложила Тасиэль, протягивая небольшое ведерко.
Рассеянно взяв пригоршню, я вспомнил о маленьком воришке, поймать и наказать которого требовал от меня Фастон, и обмакнул хлеб в подливку. Ух ты! - она оказалась еще острее, чем буркха Риссы. На лбу у меня выступила испарина, а у Елены, откусившей куда меньший кусочек, чем я, ехидно блеснули глаза.
- Наша козлятина славится повсюду, - громко, чтобы перекрыть гомон в столовой, заявил Устрелло. - Моя Тасиэль делает лучшую приправу во всем Кандаре. Острее, чем у нее, ни у кого не сыщешь.
Тасиэль просияла, и я сглотнул, потянувшись к стоявшему перед Еленой кувшину. После того как я проглотил нечто вроде огненного шара, из тех, что творят белые маги, оставалось надеяться лишь на хлеб без подливки и перебродившую фруктовую тиклу.
- Нравится?
- В жизни не пробовал ничего подобного! - искренне заверил я.
На сей раз просиял Устрелло, а вот Елена прикрыла ладошкой рот. Я же, перед тем как взять еще кусочек козлятины, набил рот хлебом. На моем лбу все еще поблескивали бусинки пота.
- Вот как волшебник ест: любо-дорого посмотреть, - промолвил Устрелло. - Не то что некоторые солдаты.
При этих словах он многозначительно взглянул на жевавшую хлеб без подливки Елену.
- Так ведь я не волшебница, огонь глотать не обучена, - откликнулась та.
У меня тоже не было привычки глотать огонь, однако, встав спозаранку проводить Кристал, я остался почти без завтрака, да и на обед обошелся крохотным кусочком хлеба с сыром. Путь был долгим, и, изрядно проголодавшись, я налегал на жгучее мясо, обильно запивая его тиклой и заедая здоровенными ломтями хлеба.
- Вот молодец, целую тарелку умял, - похвалила меня Тасиэль. - Хочешь добавки?
Я кивнул, хотя на сей раз взял порцию поменьше. А хлеба побольше.
- Вот что значит маг! - заметила Елена, закатывая глаза.
- Куда путь держишь? - поинтересовался Устрелло.
- Да так, поколдовать надо, - ответил я, прожевав очередной кусок.
- Чего и следует ждать от мага, - серьезно заявила Тасиэль. - Маги должны делать то, чего не можем мы: на то они и маги.
Возразить было нечего. Устрелло кивнул в знак согласия с этим мудрым заявлением, а мне оставалось лишь придать своей физиономии невозмутимый вид. Не мог же я раскрыть свои истинные намерения.
- А что делают маги, когда не занимаются волшебством? - осведомился Устрелло.
- Да кто что. Я, например, столяр.
- Краснодеревщик?
- Да, занимаюсь в основном изготовлением мебели. Стулья делаю, шкафы, кресла, комоды...
- С ума сойти! Маг, а умеет делать полезные вещи!
Едва не поперхнувшись, я кивнул и торопливо отхлебнул глоток тиклы.

* * *

По окончании ужина я, гадая, чем нынче занимается Кристал, вернулся в свою каморку, с зевком достал из торбы свечу, разжег ее с помощью огнива и принялся листать «Начала Гармонии». О пыли там, к сожалению, не говорилось ничего, а вот насчет зуда имелся целый подраздел, в котором указывалось, что это ощущение делается сильнее при «разгармонизации сознания». Красота, да и только! Получалось, будто зуд способствует разгармонизации сознания, а разгармонизация сознания - усилению зуда. А вот способов избавиться от упомянутого зуда там не рекомендовалось никаких: во всяком случае, я, торопливо перелистывая страницы, таковых не обнаружил.
Не найдя, что искал, я вернулся к вводным разделам, тем самым, которые всегда нагоняли на меня такую тоску, что вникнуть в них толком мне так ни разу и не удалось. Первые страницы едва не погрузили меня в сон, но после того, как я их одолел, мне удалось обнаружить кое-что интересное.
«Гармония в чистом виде не может насыщать жизнь, ибо для жизни необходим рост, а рост представляет собой непрерывную борьбу, суть которой в выведении гармонии из хаоса».
Не знаю, имело ли это отношение к Герлису, а вот к вопросу о скуке имело, и самое непосредственное. Я всегда воспринимал гармонию как нечто наводящее скуку, но не заключалась ли вся проблема в названной «чистоте» гармонии? Уверенности у меня не было, но тут было над чем подумать.
Особо далеко мне продвинуться не удалось: чтение завершилось на параграфе, гласившем, что «гармония должна воплощать в себе хаос, а хаос гармонию».
Для меня это было слишком мудрено и затейливо, а потому я задул свечку, свернулся клубочком и попытался заснуть, несмотря на доносившиеся снаружи голоса.

- ...предлог, чтобы заполучить лошадь...
- ...не колченогий, как у тебя...
- ...чем занимаются чародеи? А, Серджель, ты знаешь?
Однако усталость помогла мне провалиться в сон, а когда я проснулся, вокруг царила тишина. Из-за окошка пробивался серый утренний свет, а затягивавшие небо плотные облака наводили на мысль о прохладном моросящем дожде.
За завтраком галдели не так громко, как за ужином, однако шуму было достаточно, и, оказавшись наконец на тихой дороге, я почувствовал облегчение.
- Как твой желудок? - спросила меня Елена, когда мы выезжали из Матисира.
- Нормально. А что?
- Слишком уж острая у них приправа.
- Но ты съела не так уж много.
- Ты не солдат, - сухо буркнула она, - и тебе не приходится есть все, что наготовят в каждом гарнизоне Кифроса.
Дождик прибил дорожную пыль, и теперь ноги Гэрлока были красными не более чем на локоть выше копыт. Правда, из-за мохнатой шкуры липла эта пылища к нему сильнее, чем к гладкошерстным скакунам бойцов.
Дальнейшее путешествие проходило главным образов в тишине и молчании. Мы лишь изредка обменивались несколькими фразами, а путников на дороге почти не встречалось.
Поздно вечером Елена доставила нас в Дазир, где мы остановились в казармах и были радушно приняты словоохотливыми бойцами местного гарнизона. В отличие от Матисира Дазир являлся городком, практически неотличимым от большинства городов Кифроса, которые мне довелось повидать в последнее время. Те же глинистые улицы, припорошенные красной пылью, липнувшей ко всему и забивающейся повсюду даже зимой, которая здесь была теплее, чем лето на моем родном Отшельничьем острове. Моросящий дождь прекратился, и пыль снова вздымалась облаками. Крытые красной черепицей, выбеленные штукатуркой дома почти все имели лишь несколько фасадных окошек, тогда как большинство окон выходило на внутренние дворики с тенистыми деревьями. Как и в других поселениях, штукатурка здесь была частично смыта дождями, отчего стены имели розоватый оттенок.
После Дазира дорога пошла прямо, но теперь она пролегала по почти пустынной местности, среди пологих холмов, поросших лишь чахлой травой, которую пощипывали редкие, не иначе как бесхозные козы.
На ночлег остановились на постоялом дворе, и ужином, на сей раз состоявшим из сушеного мяса, сыра и чая, имевшего металлический привкус чайника, в котором он был заварен, занялась Елена. Я поделился со спутниками вялеными персиками.
- Хорошо, когда есть фрукты, - пробурчал Валдейн.
- Ага, - высказалась Елена. - Для нас, бедных солдат, большая удача путешествовать с ремесленником, не говоря уж о маге.
По части магии она не ошиблась: мне пришлось дважды заговаривать воду, прежде чем удалось избавить ее от противного привкуса.
На следующий день Валдейн указал на очередной верстовой столб с надписью «Джикойя».
Джикойя оказалась почти тем же Дазиром, только поменьше и победнее. Штукатурка здесь посерела и осыпалась, черепица потрескалась, а кое-где ее просто недоставало. Детишки бегали в лохмотьях, многие были босиком. Козы паслись свободно, оград и привязей не было.
- Как насчет козочки? - спросил я Елену, вспомнив, что по указу самодержицы любой путник, если он поймает бесхозную козу, имеет право употребить ее в пищу или забрать себе.
- Здешний народ не больно-то прислушивается к указам, - заметила ехавшая неподалеку от меня Фрейда. - Они слишком бедны, а до самодержицы очень далеко.
При местном гарнизоне имелся лишь убогий барак, где я улегся спать на полу, ибо кишащий клопами соломенный матрас не внушал мне ни малейшего доверия. Разумеется, мне пришлось еще и установить отгоняющее паразитов заклятие, но даже при всем этом поутру у меня на коже обнаружились красные следы укусов. Что заставило меня с пониманием отнестись к желанию самодержицы продать Джикойю, чтобы сэкономить на содержании никому не нужного гарнизона.
На завтрак подали овсянку, единственное достоинство которой заключалось в том, что она была горячей. Но корму для Гэрлока я раздобыл вдоволь, и он подкрепился с удовольствием.
Из Джикойи старая-старая дорога шла в сторону Литги, и путь туда занял у нас два дня. На ночлег останавливались, разбивая лагерь среди холмов, прямо на веявшем с не столь уж далеких гор ветру, однако отдохнуть при этом удавалось лучше, чем в клоповниках Джикойи. Мне показалось, что и холоднее было ненамного, хотя поутру Валдейн и Джилла дрожали и притопывали, чтобы согреться.
- Замерзли?
- А вы, маги, никогда не зябнете? - спросил молодой боец.
- Почему же, бывает. Но там, откуда я родом, климат холоднее здешнего, да и на севере тоже, в таких краях, как Спидлар и Слиго.
- Они там, наверное, изводят кучу дров, - заметила Джилла, придвигаясь поближе к маленькому костру.
Я пожал плечами, больше всего жалея о невозможности умыться. Увы, после Джикойи нам не попалось по пути ни одного источника. Зато в моей фляге еще оставалась клюквица, и я поделился ею со спутниками.
- Видишь, маги способны преподносить приятные сюрпризы, - пробормотал Валдейн, изо рта которого при этих словах посыпались крошки разжеванного сыра.
- Ну, разве что этот маг, - неохотно согласилась Джилла.
Гэрлок, понятное дело, отсутствию воды не радовался, но попить из придорожной лужицы ему удалось лишь в середине утра. Как и предсказывала Елена.
Ближе к вечеру на южном горизонте появилась неровная линия деревьев.
- Это река Стурбал, - пояснил Валдейн. - Речушка так себе, почти ручей, огибающий Пустое Плато с юга и запада. Но не будь этой речушки да старых штолен, Литгу вообще не стали бы строить.
Примерно за кай до Литги узкая дорога вывела к широкой, тянувшейся вдоль Стурбала на юго-восток, к городу.
Впрочем, о приближении к нему я узнал лишь со слов Елены. Верстовых камней с надписями не было и в помине, а весь тракт покрывали рытвины и колдобины. Придорожные сточные канавы были наполовину засыпаны песком и красной пылью.
- Раньше это была дорога к копям, - пояснила Елена в ответ на мой вопросительный взгляд. - Здесь добывали медь, серебро, даже немного золота. Но рудные жилы иссякли давным-давно, не одну сотню лет назад.
Выбоины и впрямь выглядели старыми, а исследовав их с помощью чувства гармонии, я смог лишь удостовериться в верности этого впечатления. Ничего интересного вызнать не удалось.
Поднявшись на невысокий холм, Гэрлок заржал, давая понять, что хочет пить. Ниже по склону, близ переброшенного через реку каменного моста, стояли два бревенчатых сруба без крыш, когда-то бывшие домами. Прямо посередине одного из них рос приземистый кедр. У самого моста находился еще один остов строения, тоже без крыши.
- Старая таможня, - пояснила Елена. - Когда-то за проезд по мосту брали плату.
По ту сторону речушки, - всего лишь глубокого оврага с узкой полоской воды на дне, - стояли и другие заросшие сорняками развалюхи.
Дорога, следуя изгибу Стурбала, свернула на северо-восток, и на протяжении почти целого кай мне представилась возможность любоваться развалинами. По пути попалась и площадь, в центре которой высился пьедестал, где некогда наверняка красовалась статуя, а с северо-востока стояли три здания. На двух имелись вывески: меч, скрещенный с мотыгой, и скрещенные свечи. Третий дом был наглухо заколочен.
Елена остановила наш отряд возле расположенной позади «Меча и Мотыги» осевшей конюшни.
По сравнению с Литгой бедная Джикойя выглядела чуть ли не столь же процветающей, как сам Кифриен.
- Вы здесь бывали? - спросил я своих спутников. Три бойца отрицательно покачали головами.
- Я была, - сказала Елена, - пять лет тому назад. И надеюсь, что попала сюда в последний раз.
Мне тоже хотелось на это надеяться - особенно после того, как на ужин пришлось есть вареную медвежатину: лучше бы уж обойтись сыром всухомятку. На ночь мы с Валдейном устроились в комнате на двоих, пол которой провисал, словно матросский гамак. Впрочем, мне все же удалось заснуть, предварительно наложив заклятие против насекомых-кровососов. Валдейн, слушая, как я бормочу заклинания, молча качал головой.
Наступившее утро оказалось серым и унылым; воздух наполняла влажная туманная взвесь, которую нельзя было назвать дождем: земля во всяком случае оставалась почти сухой. Тело за ночь затекло так, что я с трудом мог разогнуться, но в дороге это прошло. До полудня мы ехали на восток с короткими остановками, чтобы напоить лошадей, а где-то в середине дня Елена выбрала на песчаном берегу место для привала. Мы смогли поесть, а наши лошадки - пощипать травки и попить. Гэрлок предпочел чахлой траве листья какого-то куста, впрочем, совершенно безвредного.
Последним кусочком белого сыра я поделился с Джиллой.
- Спасибо, - сказала она, - для чародея ты совсем неплохой малый. Кажется, я начинаю понимать, почему ты нравишься командиру.
Мне оставалось лишь пожать плечами.
Как водится, после привала я взобрался в седло последним. Теперь наш путь лежал к маячившим не так уж далеко, - казалось, будто их можно коснуться рукой, - красновато-бурым Нижним Рассветным Отрогам. Еще не настал вечер, когда Елена снова остановилась, - примерно в половине кай от начала дороги через нижний перевал. Солнечные лучи просачивались сквозь редкие мглистые облака, освещая лежавшие к западу и югу от нас равнины. В южном направлении земля поднималась все выше, дыбилась кручами, и в конце концов равнина превращалась в ограждавшее Кифрос с юго-востока Пустое Плато.
- Надеюсь, - промолвила Елена, - на сей раз твоя задача будет проще, чем в прошлый, когда нам тоже пришлось расстаться.
- Хочется в это верить, командир Елена.
Валдейн отдал мне честь, и бойцы повернули обратно, тогда как я направил Гэрлока к перевалу. А когда оглянулся, мои недавние спутники уже превратились в точки.
Дорога в начале перевала была узкой, не более дюжины локтей в ширину, пересекавшая ручей, который мне было совсем нетрудно перешагнуть. Ложе его, однако, имело глубину в добрых четыре локтя, а лежавшие в нем обкатанные булыжники наводили на мысль о том, что прежде ручей был быстрым и полноводным. На самой дороге попадались отпечатки конских и даже бычьих копыт, а также относительно свежие лепешки навоза.
Примерно в двух футах за речушкой дорога пошла на подъем. Пони заржал.
- Знаю, - сказал я, поглаживая его шею. - Мало радости везти в гору все эти инструменты, да и компании у тебя нет.
Выбравшись на прямой участок дороги и убедившись, что ни сзади, ни спереди нет никого, кто мог бы это заметить, я установил искривлявшие свет щиты, и мы с Гэрлоком сделались невидимыми. Правда, сами мы тоже ничего не видели: теперь мне приходилось нащупывать путь с помощью чувства гармонии. Гэрлок умерил шаг и забеспокоился, так что мне пришлось снова погладить его и малость подкрепить гармонией. В настоящий момент особой надобности в маскировке не имелось, но пони отвык от невидимости, а я хотел, чтобы он снова приспособился к ней на тот случай, если к этому трюку придется прибегнуть в серьезных обстоятельствах. Щиты воздействовали лишь на свет, а стало быть, стоило Гэрлоку заржать, и мы оказались бы обнаруженными. Выдать нас могли и отпечатки копыт. Было бы здорово, имей я возможность решить все наши проблемы с помощью магии, но, увы, магия далеко не всесильна.
Спустя некоторое время Гэрлок малость успокоился и вернулся к нормальному аллюру. Я отпустил щиты и перевел дух. Оказалось, что мы успели проехать меньше одного кай: путешествуя вслепую, на быстроту рассчитывать не приходится.
- Славный малый, - похвалил я пони.
Чем выше мы забирались в горы, тем становилось холоднее. И я, и Гэрлок уже выдыхали пар, так что в конце концов мне пришлось остановиться и натянуть теплую куртку. Правда, застегивать ее я не стал.
Еще через десять кай крутой подъем закончился, и дорога пошла по длинной лощине, поросшей чахлой травой и приземистыми кедрами. То здесь, то там торчали здоровенные валуны, заметенные с северной стороны еще не успевшим растаять снегом. А вот на дороге снег стаял, смыв при этом большую часть отпечатавшихся ранее на влажной глине следов. Кое-где трава выглядела скошенной, но ни коз, ни овец на глаза не попадалось.
Елена сказала мне, что на этой дороге имеется постоялый двор, и, разумеется, не обманула. Правда, хижина представляла собой развалюху: деревянная дверь сорвалась с проржавевших железных петель, а поросшая травой крыша во время дождя или снегопада явно протекала. Во всяком случае, на это указывали влажные пятна и углубления на грязном полу. Несмотря на то, что дверь практически отсутствовала, холод меня не страшил: эта проблема легко решалась с помощью магии гармонии. Чего нельзя было сказать о еде всухомятку: сами по себе хлеб и сыр вовсе недурны, но я ел их уже почти целую восьмидневку, так что поневоле заскучал по стряпне Риссы. И даже по своей собственной.
Дав Гэрлоку пощипать травку, я покормил его зерном и отвел на водопой к находившемуся позади дорожной хижины источнику. Окинув взглядом лежавшую впереди дорогу, поднимавшуюся к Нижним Рассветным Отрогам, я отвел пони назад в дом и разложил в уголке свой спальный мешок.
Спалось мне хорошо, и никакие сны меня не беспокоили.

X
Западная Арастасия, Хидлен (Кандар)

Достав маленькое полированное зеркало, Герлис аккуратно помещает его в самый центр покрытого кремовой скатертью раскладного стола, после чего подходит к пологу парусиновой палатки и, высунувшись наружу, говорит:
- Орорт, меня не должен беспокоить никто, кроме Его Сверхвысочайшего и Вольного Могущества, герцога.
- Слушаюсь, господин!
Стражник склоняет голову, а когда поднимает ее, полог уже опущен.
Герлис уже сидит на табурете из полированного белого дуба и, не обращая внимания на то, что в палатке становится душно и на его лбу уже выступают бусинки пота, неотрывно смотрит в зеркало.
Сначала его поверхность затягивает колышущийся белый туман, но потом он сменяется расплывчатым изображением. Через некоторое время оно обретает достаточную четкость, чтобы позволить Герлису различить пятерых едущих по узкой дороге всадников. Ведет их женщина, кифриенский офицер. Близ нее едет мужчина на низкорослом пони. Изображение вновь дрожит, затуманивается и тает.
- Получается, что угроза исходит от горстки кифриенцев, - хмуро бормочет Герлис, утирая лоб. Переведя дух, он встает и направляется в дальний угол палатки, где берет бутылку вина.
- Уже обернулись... проклятия силы... - бормочет он, сделав долгий глоток.
За первым глотком следует второй; потом Герлис ставит бутылку на крышку стоящего рядом с походной койкой сундука, возвращается к столу, садится и сосредоточивается.
Когда клубы тумана рассеиваются, он видит поджарого лысеющего мужчину в желтовато-коричневом мундире со знаком «солнечной вспышки» в петлице.
- Солнечные дьяволы... наколдовывают неприятности... но пока не время. - Он делает жест, и зеркало тускнеет. - Время настанет, когда Берфир будет прочно удерживать Хидлен.
Его взгляд фиксируется на зеркале в третий раз и вызывает изображение худощавого человека в цветах Хидлена, который, оглядываясь через плечо на заходящее солнце, натачивает длинный клинок.
Герлис кивает.
- ...друг Кеннон... еще убийцы... - едва слышно бормочет он себе под нос, после чего поднимает свою левую руку.
- Левая рука герцога, - говорит Герлис, - многие проклянут ее!
По кончикам его пальцев пробегают язычки красно-белого пламени, и он улыбается. Глубоко под лугом земля содрогается, и вскоре, хотя полдень стоит безветренный, по траве за палатками пробегает рябь.

XI

Холодный ветер врывался сквозь дверной проем, и по придорожной хижине плясали снежные хлопья. У порога намело небольшой сугробчик. Выбравшись из спального мешка и размяв затекшее тело, я собрал щепок, наломал с чахлых кустов прутьев, и скоро мой побитый чайник уже булькал над маленьким костром. Мне очень хотелось чего-нибудь горяченького.
Во время сбора хвороста Гэрлок фыркал и всхрапывал, а когда я, наконец, отвязал его, громко заржал.
- Что, небось думаешь, мне надо было сначала тебя отвязать, а уж потом костром заниматься?
Отведя Гэрлока к источнику и напоив, я оставил его щипать траву, а сам заварил крепкого чая и, достав очерствевшие настолько, что впору было дробить их долотом, галеты, принялся макать их в чай и есть, не обращая внимания на привкус дыма. Завтрак был дополнен пригоршней изюма и последними оливками. К сожалению, оливок в дорогу много не возьмешь: без рассола они быстро портятся, а рассол слишком тяжел.
Утренние водные процедуры свелись к ополаскиванию лица, а бриться я не стал вовсе, разумно полагая, что на продуваемых ветрами горных дорогах потеть мне не придется. Разбросанные здесь и там снежные заносы заставляли вспомнить о близости зимы, хотя меня уверяли, что этот перевал, поскольку он находится далеко на юге, снегом не заваливает никогда. Во всяком случае, не заваливает надолго.
Мое внимание привлекло валявшееся в углу кедровое полено в треть локтя длиной и спана три в поперечнике: видать, кто-то счел этот обрезок слишком маленьким для костра. Согреваясь у догорающего огня, я достал нож и занялся резьбой: в этой области у меня нет больших достижений, так что попрактиковаться стоило.
Вскоре из-под моего ножа стали проступать черты человеческого лица, но чьего именно, так и осталось неясным: огонь догорел, и пришло время продолжить путь в Хидлен. Я застегнул плотную куртку и спрятал полено в седельную суму.
Гэрлок заржал. Вырывавшиеся из его рта клубы белого тумана смешивались со снежными хлопьями.
- Поехали, старина.
Дорога плавно шла на подъем, а снег валил все плотнее. Хотя у меня было ощущение, что серьезного усиления снегопада не произойдет, я все равно начал беспокоиться, ибо снег уже налипал на глину дороги, а придорожная трава и вовсе скрылась под белым ковром. Впрочем, при всем моем беспокойстве, Гэрлок продолжал переставлять копыта, и мы двигались на восток, покуда не добрались до перевала. Устраивать там привал я не стал - не только из-за снега, но и потому, что, как говорила Елена, дорога по ту сторону петляла еще пуще и спуск был много длиннее подъема. Мне вовсе не хотелось, чтобы усилившийся снегопад, в том случае если чувство погоды подведет, накрыл меня высоко в горах.
Снег валил все сильнее, но зато ветер стих, и хлопья падали почти отвесно. Теперь тонкое одеяло покрывало все вокруг, включая гриву Гэрлока, которую мне приходилось отряхивать.
Потом снегопад сошел на нет, но воздух остался неподвижным. Единственными звуками, нарушавшими царившую в горах тишину, были дыхание, мое и Гэрлока, да равномерный перестук конских копыт.
Через некоторое время на снежном ковре запестрели пятна валунов. Снег соскальзывал с кривых ветвей росших по краям горной дороги деревьев, главным образом кедров. Потом появился и ручеек; крохотный поначалу, он, по мере того как петляющая дорога спускалась все ниже, становился глубже и шире, пока не превратился в настоящую речушку.
Гэрлок заржал.
- Понятно, приятель, тебе пить хочется. Потерпи чуток, мы остановимся, но не здесь, а пониже. Там бережок не такой крутой.
Я направил Гэрлока к пологому, почти не заснеженному берегу. Остававшийся снег быстро таял, хотя солнце по-прежнему скрывалось за плотными серыми облаками.
Близ водопоя обнаружились следы бивуака, судя по всему, весьма давнего. Я подвел Гэрлока к речушке, и он жадно припал к воде.
- Поосторожнее, приятель. Вода очень холодная.
Я знал это и так, а когда коснулся поверхности, убедился в своей правоте: холод пробирал до костей. Но пусть и ледяная, вода в речушке была очень чистой и содержала лишь едва уловимый привкус хвойной смолы. Когда пони попил, я дал ему немного зерна, после чего забрался в седло и продолжил путь вниз, к Факлаару.
По мере продвижения на восток характер окружающей растительности менялся. Если на западных склонах Нижних Рассветных Отрогов росли главным образом приземистые, словно льнущие к красноватой глинистой почве и валунам кедры, то сейчас с дороги виднелись купы черных и белых дубов, порой перемежавшихся лоркенами. Здешние деревья с их ровными, крепкими стволами прекрасно подходили для плотницких и столярных работ. Я чувствовал, что иные из них очень стары, даже старше тех, что росли на Отшельничьем острове в лесах к югу от Края Земли, а ведь в тех лесах сохранились деревья, высаженные при Креслине и Мегере, легендарных Основателях. Хидленские деревья ощущались как еще более древние, хотя были далеко не столь высоки. Впрочем, старые леса Отшельничьего острова высаживали мастера гармонии, а это дало бы определенные преимущества любому растению.
Пока я размышлял о деревьях, облака над головой становились тоньше и к полудню, наконец, порвались, пропустив кое-где солнечные лучи.

XII
Лавах, Слиго (Кандар)

Отдернув занавеску, закрывавшую стоящий у стены хижины грубо сколоченный книжный шкаф, человек в коричневом улыбается. Его взгляд скользит по корешкам, задерживаясь на каждом томе и словно впитывая и заголовки, и содержащееся в книгах знание.
- Сколько вы могли бы рассказать, - со смехом бормочет он. - Сколько расскажете, сколько уже рассказали. - Человек качает головой. - Как долго, как долго вы были сокрыты.
Сквозь находящееся возле неструганой двери полуоткрытое окошко доносится стук конских копыт. Саммел задергивает занавеску, идет к двери, открывает ее, выходит наружу и, остановившись на каменном крыльце, озирает маленькую речную долину, где располагается городок. Хотя Лавах больше похож на деревушку, чем на настоящий город.
Стоя на крыльце, он ждет, пока двое прибывших привязывают лошадей к коновязи, расположенной у ведущей к дому вымощенной едва отесанными камнями дорожке. Высокие тонкие облака превращают золотистый солнечный свет в серовато-белый.
- Приветствую.
- Приветствую тебя, мастер Саммел, - произносит худощавый торговец, подходя к крыльцу.
Саммел заходит внутрь и, подойдя к узкому столу, поднимает лежащий на нем единственный свиток.
- Что ценного в этом свитке?
- Здесь описан способ разделения на фракции натуральных жиров и воска. Это позволит вам изготовлять свечи лучшего качества.
- Ха, свечи! На Отшельничьем в ходу газовые фонари, а во Фритауне и Хайдоларе делают прекрасные масляные лампы.
- А по какой цене они идут? Сколько народу покупает лампы, а сколько свечи? - Саммел качает головой. - За хорошие свечи вы выручите хорошие деньги.
Худощавый купец кивает.
- Да, пожалуй, ты прав. Террик заплатит за такой рецепт. У него в Тархэвене мастерская по вытапливанию жира.
Торговец кладет на стол кошель, но Саммел его не забирает.
- Мастер маг, я прошу прощения, но хотелось бы узнать, что ты посоветуешь нам насчет герцогских налогов? - нервно переводя взгляд с хозяина хижины на дверь, спрашивает второй из прибывших, торговец пониже ростом.
Из окна льется холодный сероватый свет.
Купчина утирает лоб и дергает свою седеющую бородку.
- Полагаю, скоро герцог Коларис потеряет интерес к сбору налогов в Слиго, - с вежливой улыбкой отвечает Саммел.
Голос его глубок и звучен.
- Как это понять? - спрашивает у лысеющего мага низкорослый торговец.
- Откажитесь платить, и весь сказ. Он не имеет прав на Слиго.
- Прав, может, и не имеет, но зато он имеет войско. В отличие от нас.
Худощавый купец долго присматривается к проникающему из-за окна свету, а потом поднимает навстречу лучу руку. Вокруг нее танцуют мерцающие пылинки, на темные стены падают размытые тени.
- Тогда потяните время, - советует Саммел. - Найдите для сборщика податей подходящий предлог. Скоро во Фритауне начнется хаос и герцогу будет не до вас.
- Ты хочешь сказать, что герцог Берфир вознамерился содрать со старого Колариса шкуру? Непонятно, как это может быть: войско у Колариса вдвое больше.
- Если вы знаете больше меня, то зачем обращаетесь ко мне за советом? - спрашивает Саммел тихим, спокойным голосом и улыбается, но его улыбка устремлена вдаль. К чему-то, чего другие видеть не могут.
- Прошу прощения, господин, - бормочет низкорослый торговец, уставясь себе под ноги. - Ты знаешь больше нас, а мы знаем недостаточно даже для того, чтобы понять, сколько еще не знаем.
- Хорошо сказано, мастер купец. - Саммел тепло улыбается и смотрит на очаг, который, похоже, под его взглядом разгорается жарче. - У герцога Берфира есть сильный чародей, не то чтобы очень уж могущественный, но достаточно сильный, чтобы удерживать южные рубежи против самодержицы. А еще у него есть оружие, изрыгающее огонь. Это страшное оружие, и маловероятно, чтобы герцог Коларис выстоял против него в открытом поле.
- А что мешает герцогу Коларису самому обзавестись таким же оружием?
- Ничего - за исключением той мелочи, что он не знает, как его делать. Знание - сила, особенно для правителя. Увы, этот урок многими забыт.
- А зачем ты рассказываешь это нам? - спрашивает, глядя на Саммела, низкорослый. - В чем причина?
- В чем? Может быть, в любви к знанию как таковому. Скажем, в том, что для меня знание - это друг, который был погребен слишком скоро и слишком надолго.
Коренастый купец закатывает глаза.
- Думаешь, я спятил? Смотри!
Саммел указывает пальцем на стоящий на столе стакан с водой. Вода вспыхивает, огонь разворачивается в пламенеющий цветок. Потом цветок исчезает.
- Видел? Все бренно, все исчезает, кроме знания.
Оба торговца качают головами.
Саммел смотрит на своих гостей, и его глубоко посаженные глаза сверкают.
- Вы считаете, что я всего лишь спятивший чародей?
Торговцы непроизвольно пятятся.
- Можете вы обойтись без знания цен на пряности? Или без знания стоимости перевозки грузов? Вы сами постоянно имеете дело со знанием, но не в состоянии постичь его ценность! Покупаете знание, не осознавая его силу! Знание - мой друг и союзник, - причем несравненно более могущественный, чем любой герцог или даже сам император великого Хамора!
- Просим прощения, господин маг, мы ничего такого ни сном ни духом.
- В таком случае я попросил бы не закатывать, глядя на меня, глаза, господин купец.
- Я не буду, почтеннейший. Ни в коем случае.
Под взглядом чародея купцы, пятясь, выходят за дверь. Когда затихает стук копыт, Саммел смеется.

XIII

Путь через горы к Хидлену вдоль речушки, называвшейся, как выяснилось позднее, Факла, в который уже раз заставил меня вспомнить о том, что на любое дело, будь то путешествие или изготовление стола, всегда уходит больше времени, чем было задумано.
Правда, дорога, несмотря на слякоть и снегопады, перемежавшиеся мелким дождем, оставалась проезжей. Тяжело нагруженный Гэрлок месил копытами грязь, а я без конца стряхивал мокрый снег с куртки и шапки, стараясь не дать одежде промокнуть.
Купы деревьев сменились настоящими рощами, часто прорежавшимися прогалинами. Сначала у дороги появились выпасы, а потом и жнивье. Стали попадаться и хижины - маленькие, но уютные и аккуратные. Над сложенными из камня, обмазанными глиной дымоходами поднимались тонкие струйки дыма.
В воздухе пахло горящим деревом, прелой листвой, а порой и хвойной смолой. Поселянин с всклокоченной бородой, хлюпая сапогами по размякшей под дождем глине, флегматично катил тачку с двумя корявыми тыквами. Проезжая мимо, я кивнул, но его усталый, отрешенный взгляд был устремлен куда-то вперед.
Гэрлок заржал, и я погладил его, порадовавшись тому, что еду верхом, а не плетусь на своих двоих, как этот бедняга.
Факлаар располагался у первой излучины реки, где холмы и леса сменялись приречными равнинами. Сквозь пелену моросящего дождя Факлаар показался мне промокшим двойником Хаулетта, городка, где мне впервые довелось повстречать Джастина. Здешний постоялый двор чуть ли не утопал в грязи, однако к главному входу, находившейся рядом лавке и расположенной позади конюшне вели деревянные мостки.
Это зрелище отнюдь не повергало в восторг, но я не собирался выискивать местечко получше, привлекая к себе излишнее внимание, а потому мимо дверей с вывеской, изображавшей чашу, над которой поднималась какая-то дымящаяся масса, по деревянному настилу направил Гэрлока к конюшне.
- За пони столько же, сколько за настоящую лошадь! - с ходу заявила мне девушка, служившая там конюхом. - Два медяка, а хочешь задать ему зерна, так будет три.
С этими словами она взлохматила едва прикрывавшие уши волосы. Ее брюки, слишком большие, неровно обрезанные и лохматившиеся над деревянными башмаками, были настолько драными, что не скрывали костлявых коленок.
- Годится.
- Деньги вперед.
- А с чего я должен тебе доверять?
Она пожала плечами.
- Бывает, я ворую, и меня, случается, лупят. Но мне вовсе неохота получать взбучку за каких-то три медяка.
Спешившись (пришлось смотреть под ноги, чтобы не угодить в навоз), я полез в кошелек за медяками и дал ей четыре.
Она подняла глаза.
- Последнее стойло? - спросил я.
- Нет. Займи вон то, угловое. Оно маленькое, и Джассид никого больше туда не поставит. И не возьмет за него как за двойное.
- Меня Леррисом звать.
- А меня Дарией. Сейчас принесу зерна. Хорошего.
Она направилась к длинному ряду бочек, а я завел Гэрлока в угловое стойло с низким потолком, не слишком просторное даже для пони, но сухое и относительно чистое. Расседлав Гэрлока, я положил в угол сумы и посох, после чего принялся чистить Гэрлока щеткой. Дария вернулась с большой мерой зерна.
- Он не кусается?
- Никогда. Точнее сказать, куснул разок одного малого, куснул и лягнул, но тот бил его кнутом. И это было до того, как он попал ко мне.
- Терпеть не могу кнуты. - Она поежилась, ссыпая зерно в кормушку.
- Конюх! Где конюх? - донеслось снаружи.
Дария поспешила во двор.
Вычистив Гэрлока и припомнив уроки, преподанные Джастином в Хаулетте, я проверил сеновал. Там было сухо и почти чисто.
- Чего ты там забыл? - спросила вернувшаяся Дария, когда я спрыгнул на землю.
- Взглянул, как там, на сеновале.
- Ты здесь уже бывал?
- Здесь нет, но в похожих местах бывать доводилось.
- Там лучше, чем в гостинице.
- А ты там спишь?
Глаза девушки сузились.
- Я не шлюха!
- Что ты, ничего такого мне и в голову не приходило.
- Нет, я ночую дома, на окраине. Моя матушка стряпает на Истрала, так что имей в виду: похлебка у нас лучше, чем отбивные.
С этими словами она покинула конюшню.
Исходя из того, что люди едва ли украдут то, чего не увидят, я прикрыл посох и сумы световым щитом, после чего по заляпанным грязью доскам направился к входу в гостиницу, сбил грязь с сапог у гладко оструганной, но не покрытой лаком сосновой двери и взялся за сапожную щетку, которой, похоже, тут никто не пользовался.
За дверью меня встретил коренастый мужчина с короткой седой бородкой. Заляпанный кожаный фартук выдавал в нем содержателя постоялого двора.
- Ты будешь здешний хозяин?
- Он самый, к твоим услугам. А ты, паренек, часом не работу ищешь?
- Нет. Мне нужны еда и место для ночлега.
На физиономии трактирщика расцвела улыбка.
- Постель полсеребреника. Кухня у нас простая, но сытная. Мясная похлебка - четыре медяка, отбивные по пять.
- Как насчет конюшни?
- Три медяка с гривы.
Я улыбнулся.
- А если я тоже переночую в стойле?
- Коли тебе охота ночевать с лошадьми, так и с тебя возьму как с лошади. Тоже три медяка.
- Моему пони бывает одиноко, - сказал я, вручая ему деньги.
Трактирщик, все еще улыбаясь, принял их и, предоставив мне возможность проследовать внутрь, поспешил к солдатам в серых, с малиновой окантовкой, мундирах.
Общая зала «Полной Чаши» была невелика, примерно двадцать на двадцать локтей, и спертый воздух пропах салом, дымом, а также конским и овечьим навозом, заносившимся с улицы на грязных сапогах.
Приметив у стены маленький столик, откуда было удобно наблюдать за помещением, я примостился там. Стол пошатывался, отделанная сосновым шпоном столешница с годами пропиталась жиром, а на стуле треснула задняя скоба.
- Пиво или морс? - спросила подавальщица, пытаясь мокрой рукой убрать с серой рубахи сальное пятно.
- Морс и похлебку. Сколько за все?
- Два - за морс, четыре - за похлебку. В придачу получишь полкаравая.
- Заплачу, когда принесешь морс, - промолвил я, достав серебреник, но не выпуская его из рук.
- Ладно.
Она ушла на кухню, а я принялся оглядываться, заодно прислушиваясь к обрывкам разговоров.
- ...пироги с говядиной... лучше, чем с дичью...
- ...Берфир ни за что не удержит Хидлен... всего лишь пастух из Асулы, с длинным мечом...
- ...отбивная должна быть отбивной, так я говорю... тьфу на твой очаг...
- ...мордашка смазливая... только сиськи едва прикрыты... трясет ими перед всеми, а они, дурачье, принимают ее за леди...
Последняя фраза едва не заставил меня покраснеть. Охота же мне слушать всякий вздор!
- Паренек, твой морс.
Кружка со стуком опустилась на жирную столешницу, и мой серебреник перекочевал к подавальщице. Она отсчитала мне четыре медяка.
- Скоро будет и похлебка. В следующий заход принесу.
В трех столиках от меня расположились двое солдат. Я собрался было прислушаться к их разговору, но тут вернулась служанка.
- Твоя похлебка и хлеб, приятель, - заявила она, почесывая живот.
Выдавив улыбку, я вручил ей медяк, и ее физиономия расплылась от удовольствия.
Дария не обманула: похлебка оказалась вкусной, да и хлеб вполне приемлемым. А вот морс из клюквицы был так сильно разбавлен водой, что мне пришлось его гармонизировать. Вкусу это не прибавило, но сделало питье безопасным для желудка.
Я навострил уши и потянулся чувствами к солдатам.
- ...держись подальше от отбивных... толкуют, будто из собачатины...
- ...лучше, чем козлятина, которую трескают эти кифриенцы...
- ...говорят, Берфиров чародей вроде тех великих колдунов, которые в старину...
- ...Коларис не смог пробить дорогу из Храма... все еще претендует на долину...
- ...перебраться через Охайд... с боем...
Нахмурившись, я отправил в рот ложку похлебки. Люди болтали, просто мололи языками, и извлечь из их трепотни ценную информацию не представлялось возможным. Оставалось лишь подналечь на еду.
- ...Стенафта... вроде как ее дочка... Ручаюсь, шарит под этим тряпьем... на конюшне...
«Не о Дарие ли речь? - подумалось мне. - Может, она и есть дочка Стенафты?» Отхлебнув клюквицы, я вновь попытался прислушаться к разговору солдат, но они только жевали.
- Это не отбивные! Жареные подметки, а не баранина! - неожиданно взревел здоровенный детина в грязно-голубой рубахе и запустил в служанку тарелкой, забрызгав все подливкой.
Женщина боязливо съежилась. Тут же в зале появился Истрал.
- Эй, хозяин! - крикнул ему скандалист. - Если я заказываю отбивные, то изволь подать мне отбивные, а не резаные подметки.
Недовольный посетитель был выше Истрала на добрых полголовы.
- Ты получил лучшее, что у нас есть, - невозмутимо отозвался трактирщик.
- Деньги берете за отбивные, а подсовываете какую-то дрянь! Это грабеж!
Верзила шагнул вперед и обеими руками схватил трактирщика за горло. В следующий миг руки его разжались, рот широко открылся. Издав булькающий звук, здоровяк осел на пол: его голубая рубаха окрасилась кровью.
Истрал наклонился и вытер об эту рубаху нож.
- Это ты, дуреха, виновата, - бросил он съежившейся служанке. - Прибери все. И утащи отсюда эту падаль!
Солдаты не проронили ни слова: тот, что постарше, поднял кружку и покачал головой, а молодой продолжал жевать хлеб. Истрал вышел на крыльцо, и гомон в помещении, несмотря на то, что подавальщица еще не успела выволочь труп, тут же возобновился.
У меня пропал аппетит, но я заставил себя доесть похлебку.
- ...с Истралом лучше не связываться... убьет и бровью не поведет...
- ...я ей сказал, в Сайту поедем, тамошний портной и сошьет... так нет, ей охота в Воррак, а то и прямо в Хайдолар...
- ...толкую, раньше сам был солдатом...
Покончив с едой, я покинул трактир, так и не услышав ничего полезного. Меня удивило, что солдаты никак не отреагировали на убийство. И что Истрал совершил его с полнейшим равнодушием, даже без признаков гнева.
Когда я, прихватив спальный мешок и «Начала Гармонии», забрался на сеновал, было еще светло. По крыше снова забарабанил дождь, и мне пришлось передвинуть спальный мешок на другое место, поскольку с потолочной балки стала капать вода.
Пустив в ход огниво, я зажег свечу и попытался погрузиться в чтение.
«...мир являет собой буфер меж гармонией и хаосом, ибо материя редко позволяет беспримесной гармонии напрямую встретиться с не скованным какой-либо вещественной субстанцией духом хаоса. Помянутый буфер есть основа жизни и бытия. Когда ангелы сражались с демонами света, их копья не имели примесей, и удары оных оставляли прорехи на небесах и рваные дыры в самих звездах. Так бывает всегда, если противоборствующие стихии встречаются в первозданном виде, не разделенные ничем...»
Вся эта заумь меня особо не увлекла, а потому я отложил книгу и, достав давешнее кедровое полешко, занялся резьбой. Но дело шло медленно, и никакого лица из дерева так и не выступило. В конце концов у меня стали тяжелеть веки, и я, отложив нож и полено, задул свечу, установил (чем стоило заняться пораньше) охранные чары и забрался в спальный мешок, стараясь не чихать из-за сена. Стук дождевых капель погрузил меня в сон.

Предыдущая страница 4 Следующая страница


5 Лиланд Модезитт

Сны мне виделись странные: поездки по незнакомым дорогам и среброволосая женщина, предлагавшая совет, которого я не желал и не мог понять.
Пробуждение было неожиданным: охранные чары еще звенели в голове, а пальцы уже нащупали посох.
- Успокойся! - испуганно проговорила Дария, отступая на шаг.
- Разве можно этак подкрадываться к спящему? - Я отпустил посох и покачал головой.
- Я не хотела тебя будить.
- А сама-то зачем сюда заявилась?
- Я всегда прихожу спозаранку, еще до мамы. Джассид платит мне полсеребреника в восьмидневку, но с тем чтобы я была на месте до завтрака.
Выбравшись из спального мешка, я оделся. Почти без дрожи, хотя и выдыхал пар.
- Ты спишь раздетым? Разве это безопасно?
- Не знаю, но так удобнее. Да и сапоги сносятся не так быстро, если и они отдохнут, и ноги подышат.
- Ноги? Ноги не дышат.
- Все человеческое тело дышит.
- Ты часом не учитель? Вон у тебя какой посох: говорят, такие в ходу у черных магов.
- Нет.
Одно это слово скрутило мой желудок в узел, и я нахмурился. Учителем я и вправду не был, а вдаваться в объяснения по поводу своего истинного положения у меня не было ни малейшего желания. С юридической точки зрения я являлся жителем Отшельничьего, проходящим в изгнании гармонизацию, и теоретически, если итоги испытания удовлетворят Братство, мог вернуться домой. Правда, это мне пока даже не приходило в голову. Кроме того, я обладал черным посохом, что придавало мне особый статус. Но в Кандаре носители черных посохов не пользовались всеобщей любовью.
- Правда, мне доводилось учить подмастерьев. Я столяр.
Если я и не сказал всю правду, то, во всяком случае, не вымолвил ни слова лжи.
- Ты из Кифроса?
- Сюда приехал оттуда, но родом из других, дальних краев. А тебе-то что?
- Мама говорила, что Кифросом управляют женщины. Это правда?
- Самодержица...
- Что еще за самодержец?
- Титул тамошнего правителя. Самодержец там и вправду женщина, так же как ее главнокомандующий. Да и многие старшие офицеры, - ответил я, уже скатывая свой спальный мешок.
- Да, «Черный Клинок». Джассид называл так одну из них, из тамошних командиров. Он служил солдатом на побережье у старого герцога и рассказывал, будто она лично уложила не меньше четырех десятков бойцов. Вот бы мне так: жаль, что не могу.
- Ты не скажешь мне, почему ты этого хочешь?
Она уставилась себе под ноги.
- Джассид тебя допек... или кто еще?
- ...все равно убью... ублюдок. У матушки нет денег. Папа давно умер, погиб в бою.
- Он тоже был солдатом?
- ...веселый был, все рассказывал истории... а потом пошел недород. Ну, он и нанялся на побережье, к мятежному герцогу. Деньги вперед давали, и все такое... Нынешний герцог тогда еще в Хайдоларе не правил. Да ну их... что один герцог, что другой. Нам без разницы.
- Джассид, говоришь... - я задумался.
- Не говори ему ничего, мне только хуже будет. Опять отлупит, а мама ничем помочь не сможет.
- А что мне с ним говорить? - пробормотал я, увязывая мешок. - Обойдусь и без разговоров.
- Ох, ну кто меня за язык тянул...
Коснувшись мимоходом ее плеча (она оказалась старше, чем выглядела), я добавил ей чуток уверенности.
- Ага, ты все-таки из учителей. Меня не проведешь.
- Пусть это будет нашей тайной. Я сохраню твой секрет, а ты мой.
Она кивнула и соскользнула вниз, в конюшню.
Спустив вещи, я торопливо, так, что даже порезался, побрился возле водной колонки и уже проверял Гэрлока, когда возле стойла появился худощавый черноволосый мужчина, левую щеку которого уродовали застарелые шрамы.
- Ты, что ли, провел здесь ночь?
- Я.
- А почему меня не спросил? Я Джассид, и это моя конюшня.
- А мне почем знать, чья? Договаривались мы с Истралом, он с меня деньги взял.
Улыбнувшись, я потянулся к Джассиду чувствами и едва не отпрянул. Хаос настолько пронизывал всю его сущность, что любая попытка привнесения гармонии закончилась бы ничем, если не его смертью.
Он смотрел на меня с таким видом, будто чего-то ждал.
Я кивнул и принялся седлать Гэрлока, а когда подтянул подпругу, Джассида уже не было.
Заходить снова в «Полную Чашу» мне не хотелось, а потому я покормил Гэрлока и мы выехали под моросящий дождь. Скоро Факлаар остался позади.
Следовало ли мне очистить Джассида от хаоса ценой его жизни? Мог ли я сделать это? А если бы сделал, кто может поручиться, что следующий владелец конюшен окажется лучше? Всех их убивать, что ли? Да и какое право имею я обрекать человека на смерть, пусть он и обижает прислуживающую на конюшне девчушку. Судья нашелся!
Вытерев пот со лба, я направил Гэрлока к размытой тропе, что вела на север, к Санте.
Дождь продолжался, в неподвижном воздухе висел едкий запах заплесневелых листьев.
Гэрлок мотнул головой, и я потрепал его по холке.
Мне было не по себе оттого, что Дария не получила от меня никакой помощи. Правда, она сама просила ни во что не встревать, но все-таки... Но с другой стороны, меня не слишком-то привлекала роль древнего карающего ангела. К тому же, кто поручится, что мое представление об ангелах не соответствует чьему-то представлению о демонах света?
Гэрлок трусил вперед, а я, наблюдая за дорогой, продолжал размышлять о Дарии, Джассиде и том, что некоторые люди извлекают странное удовольствие из возможности портить жизнь другим. Ответов по существу мне пока ни от кого получить не довелось, но уже удалось понять, что хаос и гармония сами по себе мало связаны с нравственностью и имеют отношение лишь к мироустройству.
Гэрлок заржал, и я снова его погладил. То, что сказал своим ржанием он, имело ничуть не меньший смысл, чем досужие разглагольствования людей.

XIV
К западу от Арастии, Хидлен (Кандар)

Земля содрогается, и легкое набухание поверхностного слоя почвы распространяется по долине на восток: палатки шатаются, трава колышется, раскачиваются ветки низкорослых кустов. Зеркало на столе вибрирует и гудит.
Оглядываясь через плечо на северо-восток, Герлис трет лоб и хмурится, а когда почва перестает колебаться, снова смотрит в зеркало. Клубятся туманы, из-под которых проступает образ лысеющего мужчины в коричневом одеянии; он подпоясан завязанной хитрым узлом мягкой веревкой. Человек стоит посреди почти пустой комнаты, если не считать покрытого тканью и забитого фолиантами сундука, топчана, стула и стола, освещенного единственной лампой, и воздух вокруг него искрится. Глаза его закрыты.
Белый маг присматривается к изображению, а потом делает жест, и оно исчезает. После чего чародей переводит взгляд на копию купленного Берфиром у мага-отшельника свитка, где описывается способ приготовления взрывчатого порошка для ракет.
- Везучий пастух, не более того, - думает Герлис. - По-прежнему полагает, будто герцогом человека делают корона и клинок. И верит, что это диковинное новое оружие способно выстоять против хаоса.
По долине прокатывается грохот колес тяжелой подводы, направляющейся на север, в Телсен, с грузом высушенной серы. Но земля под ней не дрожит.
Герлис снова смотрит в зеркало, и на сей раз за туманами возникает иная картина: юноша в коричневой рубахе и коричневых кожаных штанах едет верхом на горном пони. Вместо копья или пики у него темный посох.
Белый маг едва ли не сочувственно качает головой.
- Несчастные глупцы... все они, - бормочет он. - Никому не дано противиться хаосу земли... и тем, кто им управляет.
Взгляд его падает на обугленную рукоять кинжала, и на лице появляется слабая улыбка. Затем улыбка тает: белый маг глубоко вздыхает, сдвигает брови и вновь сосредоточивается на зеркале, вызывая образ бурлящего, клокочущего ключа. Пузырьки выносят на поверхность воды желтоватый пар.
Еще один легкий толчок раскачивает почву под ковром, и обзорное зеркало снова гудит.
Мимолетная улыбка успевает коснуться лица Герлиса, прежде чем он еще раз сосредоточенно сдвигает брови. Земля дрожит, видимый в зеркале источник бурлит еще яростнее, поверхность воды затягивает желтым туманом.
Недра долины стонут.

XV

Примерно к середине утра мы с Гэрлоком перебрались с хлюпающей, размытой дороги из Факлаара на фермерский тракт, покрытие которого состояло главным образом из гравия, вбитого в твердую, словно камень, глину. Дождь к тому времени прекратился, как будто дождевые струи втянуло в низкие серые облака. Ветер, напротив, усилился так, что закачались деревья, но в мглистом воздухе по-прежнему висели едкие запахи.
Лачуги по обочинам уступили место фермам и обнесенным изгородями узеньким полям, перемежавшимся поросшими деревьями холмами - скорее всего, местными лесными делянками. Короче говоря, дорога сделалась лучше, пейзаж стал более гармоничным, и Гэрлок прибавил шагу. Туман малость поредел, но над лесами все еще висела сероватая дымка.
Полдень застал нас за околицей очередной безымянной деревушки, на склоне холма над еще одной речушкой, о существовании которой я и не подозревал. Гэрлок пощипал травки, местами даже зеленой, а мне пришлось довольствоваться черствыми галетами и засохшим сыром. Оставалось лишь пожалеть об отсутствии сухофруктов и вяленого мяса, хотя оно тоже бывало жестковатым. Увы, у меня остались лишь галеты и сыр, правда, и того и другого имелось в избытке.
Подкрепившись, мы продолжили путь по дороге, продуваемой сделавшимся к тому времени прохладнее и суше ветром.
Первым признаком приближения к городку стало появление над холмом бурой дымки, вторым - деревья, окаймлявшие не ручей, а самую настоящую реку, а третьим - высокая насыпь, ведущая к переброшенному через эту самую реку мосту, стоявшему на прочных каменных сваях. За переправой расстилалось серое жнивье, прорезанное полосой вымощенной камнем дороги, на которой вполне могли разъехаться два фургона.
Когда я направил Гэрлока к реке, с моста съезжал запряженный двумя быками пустой фермерский фургон.
Возница лениво покрикивал на животных. В руках он держал легкое стрекало, но, похоже, лишь для виду: быки повиновались его голосу.
Гэрлок обогнул двух женщин с корзинами на лямках, и до меня донеслись обрывки разговора.
- Симпатичный паренек...
- ...вечно ты заглядываешься, Нидра. Твой Клерксек тоже недурен собой...
- Ну и бери его себе.
- Может, и возьму.
С центрального, самого высокого пролета горбатого моста я, щурясь из-за висевшего над городом солнца, разглядел стены Санты, не столь впечатляющие, как в Джеллико или Фенарде, но сложенные из прочного серого камня. Короткий отрезок мощеной дороги вел от реки через грязноватую низину прямо к городу.
Южные ворота Санты, хотя возле них и топтался караул, были распахнуты, причем петли так проржавели, что у меня появились сильные сомнения в том, что за последние годы их закрывали хотя бы раз.
- Что там у тебя, малый? - спросил один из стражников, сухопарый мужчина в коричневом кожаном колете, подпоясанном малиновым кушаком. Он указал на мой самый большой тюк.
- Мои инструменты.
- Инструменты? - он поднял брови.
- Резцы, стамески, рубанки, маленькая поперечная пила, тесло - все для работы по дереву. Я столяр.
- А ну покажи.
Поскольку стражник распространял лишь ауру усталости, но отнюдь не хаоса, я решил не исчезать за световыми щитами, благо, судя по опыту Джеллико, знал, что это переполошило бы весь город. Вздумай кто-нибудь заковать меня в цепи, мне не составило бы труда стать невидимым в любой момент.
Я спешился и развязал мешок.
- Достаточно, - сказал привратник, едва показалась гладкая деревянная рукоять пилы. - Зачем ты приехал в Санту?
- Ищу работу.
- А не молод ты для самостоятельной работы?
- Так ведь все равно когда-то надо начинать. А в деревне не больно развернешься.
Я пожал плечами.
- Удачи тебе, приятель, - произнес стражник, махнув рукой. - Квартал ремесленников справа от главной площади, как раз за Храмом.
- Спасибо.
Я снова взобрался в седло и принялся обозревать Санту с таким видом, словно никогда прежде не видел большого города. Улица за ворогами была вымощена грубо подогнанными один к другому плоскими камнями разнообразных очертаний. Почти сразу же ко мне подбежали несколько мальчишек.
- ...покажу лучшую гостиницу в Сайте... всего медяк, господин.
- ...если хочешь получить что-то получше жесткой постели, послушай тогда меня..
- ...это все кифриенские козы, почтеннейший, - заявил рослый паренек со шрамом над бровью и ножом за поясом. - Лучше вам заглянуть в «Черную Сковороду».
Я нахмурился и попридержал Гэрлока, чуть натянув недоуздок. В отличие от других этот малый не лебезил и не навязывался.
- Что еще за козы такие?
- Ты чужестранец, почтеннейший?
Я кивнул: мой акцент бросался в глаза.
- Да, из Монтгрена.
- А козы у вас там есть?
- Там все больше овцы. Прославленные на весь Кандар овцы. - Мне до сих пор помнилась утомительная работа по улучшения состояния отар графини Мереллы. - Правда, и запах у них чуть ли не на весь Кандар, - добавил я с ухмылкой.
Парнишка ухмыльнулся в ответ, но тут же сделался серьезным.
- Что овцы, что козы, это без разницы. Просто одни пасутся себе на воле, а других держат в загонах и режут. Их мы и зовем кифриенскими.
- Не понял.
На самом деле я все прекрасно понимал, но прикинулся дурачком. В конце концов путь мой мог лежать из Воррака с тем же успехом, что и из Факлаара.
- Кифриенская самодержица говорит, что любую козу, пасущуюся без пригляду, можно зарезать или просто забрать себе, - пояснил юнец, шагая рядом со мной. Остальные трактирные зазывалы отстали, дожидаясь новых путников.
Решив, что мой новый спутник старше, чем кажется, я потянулся к нему чувствами и обнаружил вокруг него легкий налет хаоса, а под пастушьей курткой и заляпанной рубахой - тонкую кольчужную безрукавку.
- «Черная Сковорода», говоришь?
- Лучшая гостиница, почтеннейший. И скажи, что тебя направил к ним Хемпел.
Он свернул в сторону, оставив меня в задумчивости. Получалось, что закон самодержицы породил в Хидлене уничижительное прозвище, а городские ворота находились под ненавязчивым, но постоянным приглядом. Ничего особенного в этом вроде бы не было, но я почему-то ощутил беспокойство.
В отличие от Кифроса многие дома в Санте, особенно на окраине, были крыты соломой, а покрывавшая деревянные стены штукатурка, как правило, потрескалась и осыпалась.
- ...посторонись... дорогу...
Я повернул Гэрлока к обочине, и мимо нас по направлению к воротам прогромыхал пароконный экипаж, оставив запах выделанной кожи, тут же смешавшийся с дымом и куда менее приятным запахом, исходившим от открытой сточной трубы по ту сторону улицы.
Скоро мы выехали к площади - поросшему пожухлой травой пространству с несколькими деревьями и пустым постаментом в центре. Статуи на постаменте не было. Возможно, когда-то там красовалось изваяние прежнего герцога, но нынче, похоже, площадь пребывала в запустении. По краям ее стояли крестьянские подводы, а по другую сторону высились две гостиницы - «Черная Сковорода» и «Золотая Чаша». Что касается первой, то она отличалась не только соответствующим изображением на вывеске, но и почерневшей, закопченной штукатуркой и липкой грязью во дворе. Дым просачивался из окон, и в целом трактир производил впечатление далеко не самого гармоничного места.
Проехав локтей сто, я присмотрелся к «Золотой Чаше», находившейся чуть подальше от площади и, как мне показалось, малость повыше. Во всяком случае здешний глинистый двор не размок, штукатурка имела грязновато-бежевый цвет, а дым вроде бы не лез через все щели, а поднимался над дымоходом.
Объехав здание, я нашел конюшню: двое закатывали в широкие ворота пустой экипаж.
- Привет. С кем тут можно поговорить насчет стойла?
Один из возившихся с каретой указал на стоявшего в тени угрюмого вида юнца со шрамом на щеке.
- Два медяка за стойло на двоих, за отдельное - три, - с ходу заявил помощник конюха.
Я заплатил три и получил угловое стойло, одноместное, но столь низкое, что любой конь, кроме пони, ударился бы головой о потолочные балки. Однако Гэрлоку оно было в самый раз: когда я расседлывал его и чистил щеткой, он лишь довольно пофыркивал.
Укрыв пожитки щитом невидимости, я направился в общую залу. «Золотая Чаша» казалась чуть посуше и почище «Сковороды», и к тому же ее не рекомендовал мне столь подозрительный тип, как Хемпел, скорее всего - воровской наводчик.
В общей зале стоял запах не прогорклого жира, а приготовляемой пищи, и я высмотрел у стены удобный столик. С самого прибытия в Кандар мне полюбились столики не посреди помещения, а в уголочке, у стенки.
- Приезжий будешь, не так ли? - теплым, почти нежным голосом осведомилась молодая, чуть постарше меня, рыжеволосая и веснушчатая девушка в кожаном фартуке. Руку ее украшал широкий бронзовый браслет без какого-либо орнамента, а лицо - столь же широкая улыбка.
- Да, прежде мне в Санте бывать не доводилось. Как тут у вас насчет питья?
- Есть светлый и темный эль, клюквица, зеленый сок и белый гром.
- Белый гром?
Она чуточку скривилась.
- Раз не знаешь, что это такое, лучше и не пробовать.
- Я возьму клюквицу. А что хорошего из еды?
- Да все неплохо. Но сегодня особенно удалась киша, к тому же она дешевая.
- Раз так говоришь, кишу и неси.
- Ты не пожалеешь.
Ловко вытерев стол почти чистой тряпкой, она ускользнула на кухню.
Я огляделся по сторонам. В противоположном углу трос немолодых мужчин сгрудились вокруг доски для игры в «Захват». Другая служанка, тоже рыжеволосая, но постарше и не такая улыбчивая, наполняла их кружки светлым элем. И на ее руке красовался бронзовый браслет.
В другом углу сидели средних лет мужчина и женщина с накрашенными губами, льнувшая к нему, даже когда они ели. Служанка помоложе поставила на соседний столик две глиняные тарелки.
- Шесть медяков.
- Шесть... нормально, ежели это не собачатина, - рассмеялся худощавый мужчина.
- Нет, господин. Не собачатина и не конина. Тейлсир получил за быка хорошую цену.
Служанка повернулась ко мне и мягко, без стука, поставила на стол кружку.
- С тебя три. Меня зовут Аласия.
Я выложил монеты.
- Ты издалека?
- Из Монтгрена, - солгал я, как и в прошлый раз, у ворот.
- Скоро назад?
- Как получится.
На лице девушки появилось мечтательное выражение.
- Как бы мне хотелось побывать в Монтгрене. Путники говорят, это мирный край.
- Так оно и есть. Там повсюду овцы да овцы.
Она мимолетно улыбнулась и упорхнула: ее подозвал человек, сидевший со льнувшей к нему женщиной.
Я отпил клюквицы и в ожидании киши (знать бы еще, что это такое) стал прислушиваться к обрывкам разговоров.
- ...славное местечко у Тейлсира, да...
- ...прекрасно, если ты знаешь расценки...
- ...любишь острое, так попробуй буркху или кифриенскую холодную баранину...
- Настоящие кифриенцы не едят баранины, их пища - это козлятина и бобы.
- ...молодой парень... он солдат, как думаешь?
- ...может быть. А может, и нет. Волосы короткие, бороды не носит...
Я непроизвольно провел пальцем по подбородку, коснувшись шрама, полученного в Факлааре во время бритья.
- ...в наши дни каждый может оказаться кем угодно... взять хотя бы герцога: он ведь всего-навсего пастух, хоть и мастер клинка... но на его стороне белый дьявол...
Похоже, новый герцог не пользовался всеобщей любовью.
- А вот и киша.
В дополнение к тарелке и половине овсяной лепешки я получил еще и дружескую улыбку.
- Еще три монеты.
Получив пять монет и мою ответную улыбку, она исчезла. Подумав о том, что теперь, получив деньги, служанка, наверное, появится нескоро, я пожал плечами и принялся за кишу, представлявшую собой длинные полоски мяса в мятно-горчичным соусе с гарниром из зеленой вермишели. Блюдо показалось мне не таким вкусным, как буркха, но зато лучше похлебки, которой меня потчевали в Факлааре. Наворачивая кишу, я по мере возможностей продолжал прислушиваться.
- ...ты как, Стальпу давно видел?
- ...не его самого, а подмастерье... вроде бы ушел... с солдатами... герцога Берфира... продержаться, чтобы Фритаун не занял долину...
- ...нужен аптекарь?
- ...штуковина... дал подмастерье... плохо ложится глянец...
- ...бездельники... благородный герцог Коларис... благослови его душу...

Хлопнула дверь, и изменившееся выражение лица Аласии заставило меня насторожиться. Трое незнакомцев ввалились в трактир, и я тут же поднял световые щиты, став невидимым. Правда, к сожалению, и незрячим. К арочному проходу, ведущему на кухню, мне пришлось пробираться бочком, полагаясь на чувства.
- Сюда зашел молодой парень. В коричневом, волосы каштановые. Он лазутчик! Куда подевался?
Молодчики, что отнюдь не радовало, явно искали меня. Мне же оставалось лишь попытаться убраться прочь, стараясь никого не задеть.
Звяк!
Звук был такой, словно на пол упала кружка. И смахнул ее, скорее всего, я.
- Хилд, чего ручищами размахался?
- Я? С ума сошел? Сам ты чурбан неуклюжий!
Я осторожно продвигался к проему.
- Он сидел там, - послышался голос Аласии. - Поел и ушел.
Половицы задрожали: вся троица, тяжело ступая, направилась к моему столику.
- Видать, ушел только что. Глянь, клюквицу не допил, кишу не доел. Еще горячая! Проверь выходы!
- Эй вы! - я ощутил, как стражник наставил железный клинок на повариху и судомойку. - Здесь кто-нибудь проходил?
- Нет, господин, из посторонних никто.
- Никто, кроме Аласии и Рирлы.
- ...где выход наружу из этого собачьего пекла?
Как и следовало ожидать, стражник направился к задней двери и вышел во двор. Я выскользнул за ним. И тут внезапно он развернулся и налетел на меня.
- Уф-ф...
Его клинок пронзил место, где я находился мгновение назад. Боль обожгла руку, но мне удалось откатиться в сторону и восстановить щит.
- Фритт! Этот сукин сын где-то здесь! Я полоснул его, точно знаю, что задел! Еще один колдун, чтоб им всем пропасть! Но ничего, от холодного железа ему, ублюдку, не уйти!
На мгновение утратив невидимость, я увидел своего преследователя, но лишь едва его разглядел: оказалось, что на дворе темень, хоть глаз выколи. Поскольку удерживать щит и пробираться к конюшне под прикрытием невидимости можно было, лишь оставаясь незрячим, я не мог проследить за ним глазами, однако, продвигаясь по стеночке к стойлам, чувствовал, как он, нанося наугад удары мечом, продвигается к фасаду. И то сказать, какой беглец стал бы прятаться в замкнутом пространстве конюшни.
Пробравшись на ощупь к Гэрлоку и убедившись, что поблизости никого нет, я отпустил щит. Было темно, но мне света хватало. Рана на руке оказалась не более чем глубокой царапиной, однако кровоточила она обильно. Нашарив в мешке какую-то тряпицу, скорее всего, рабочую рубаху, я обмотал руку.
- Обыщи конюшню!
- Он где-то здесь!
Переведя дух, я забился за ясли, собираясь поднять щит, едва приблизятся шаги. Удержание щита требовало усилий, и мне вовсе не хотелось понапрасну расходовать энергию. Гэрлок фыркнул, но на меня не наступил, хотя в стойле было тесновато.
- Стойла, стойла проверь!
Я сглотнул и установил щит, очень надеясь, что его не потребуется удерживать долго, и одновременно пытаясь подлечить рану гармонией. Порез оказался чертовски болезненным.
- Нет его здесь...
- А в угловом смотрел?
Чувства подсказали мне, что преследователь заглянул в стойло Гэрлока. Пони заржал и подался в сторону, дополнительно прикрыв меня корпусом.
- Здесь тоже пусто. Как насчет сеновала?
Боец полез наверх, и мне пришлось зажать нос, чтобы не чихнуть: сквозь щели в потолке на меня посыпалась соломенная труха.
Гэрлок заржал.
- Чего ржешь, я тебе сенца на обед подбросил! - рявкнул вояка прямо над моей головой.
Гэрлок громко фыркнул, заглушив мой чих. Я готов был его обнять.
- Что, ушел?
- Он ранен. Может, покараулишь здесь? Колдунишка-то он, небось, паршивенький, иначе не пустился бы наутек.
- Но куда его понесло?
- Наверное, удрал через главный вход, пока ты, Доска, здесь орал.
- А посоха в конюшне нет?
- И не пахнет, Рудар тут все обшарил.
- Эту чертову лошадь можно будет забрать утром. Никуда она не денется.
Голоса удалились и стихли, после чего я отпустил щит, по-прежнему прижимая рубаху к ране. Пару раз мимо проходили конюхи, но стражники больше не появлялись.
Выжидая, я невольно вспомнил о пытавшейся прикрыть меня Аласии. Хотелось верить, что ее не наказали.
Позднее, когда совсем стемнело и конюхи удалились, я проверил чувствами свою рану, пустил в ход немногие оставшиеся силы, чтобы вытеснить оттуда следы хаоса, оторвал низ рубахи и плотно перевязал порез...
- Тебе не следовало поднимать такой шум.
Я вскинул голову. В дверном проеме, улыбаясь, стояла Аласия.
- Пожалуй, ты права. А тебе не влетело за попытку помочь мне?
- Да так... не очень.
Последнее не соответствовало действительности: ссадины на ее щеке я видел, а следы побоев на плечах ощущал, хотя она и куталась в вязаную шаль.
- Прости, - сказал я, - тебе не стоило вмешиваться.
Сил у меня оставалось совсем чуть-чуть, однако я поднял здоровую руку и, коснувшись ее лица, направил в ссадины тонкую струйку гармонии.
- Они говорят, будто ты чародей.
Мне показалось, что, даже будучи подкрепленной гармонией, она оставалась бледной. Возможно, девчушка из тех, кого пугает всякая магия - хоть черная, хоть белая.
- Есть у меня познания, из-за которых мне частенько случается влипнуть в историю, - признался я. - Но основная моя профессия - столяр.
- Ты собираешься вернуться в Монтгрен? - тихо спросила она, мельком оглянувшись на огни «Золотой Чаши».
- Пока нет. У меня на уме был другой маршрут.
- Возьми меня с собой. Куда бы ты ни шел, возьми. Пожалуйста!
Она снова оглянулась, с трудом подавив дрожь.
Стараясь не проявить нескромность, я обследовал ее чувствами и признаков хаоса не обнаружил. Разумеется, это не гарантировало доброго нрава, но уменьшало вероятность того, что она склонится ко злу.
- Предполагается, что ты пошла по нужде?
Она кивнула.
- Давай быстро и возвращайся.
Она устремилась к чуланчику в конце конюшни, а я задумался над своим положением. Похоже, искать меня перестали: решили, будто я смылся и уже не вернусь. Забрать Гэрлока и мои пожитки, чтобы продать их, стражники решили утром. Мне было непонятно, почему они не сделали это сразу, но гадать не имело смысла. Повезло, вот и весь сказ.
Оберегая по мере возможности раненую руку, я снял щиты со своих вещей, оседлал Гэрлока, навьючил сумы и уже приторачивал спальный мешок, когда вернулась Аласия.
- Тебе не уехать. Там стража.
- А почему ты так рвешься унести отсюда ноги?
- Ну ты и дурак! - Девушка подняла левую руку и показала бронзовый браслет. - Разве ты не знаешь, что это значит? Тэйлсир мой хозяин: захочет - уложит меня к себе в постель, захочет - заставит меня спать с тем, с кем ему заблагорассудится.
- Да это рабство!
- Они говорят: «крепостное право». Герцогские законы, чтоб им всем... Забери меня отсюда!
- Ты готова отправиться прямо сейчас?
- Да. Что от меня требуется?
- Ничего. Ты просто заснешь. Все будет хорошо.
Я сконцентрировался, вспоминая, как погружал в сон воинов Префекта Галлоса. На сей раз было легче, но ненамного: сказывалась усталость.
- Не надо... - пролепетала было Аласия, но осеклась и обмякла.
Подхватив девушку на руки (это было приятно, хотя иллюзий по поводу природы ее интереса ко мне у меня не имелось), я положил ее поперек седла и повел Гэрлока к полуоткрытой, сдвигающейся в сторону двери конюшни.
Уже на дворе мне пришлось установить щит: слева от гостиницы, у оштукатуренной стены, отирались два стражника.
- Ничего не слышишь? - спросил один.
- Ничего, кроме тейлсировых колотушек. Он своих девок плетками обхаживает.
- Откуда он их берет?
- Плетки? У Гераса, кожевенных дел мастера.
- Да не про плетки я, про девиц.
- Покупает. Где же еще?
Я продолжал идти, поглаживая Гэрлока, чтобы тот ненароком не подал голос. Разговор о плетках многое прояснил: неудивительно, что Аласия рвалась унести отсюда ноги.
- Чу... ты точно ничего не слышишь?
- А что слышать, нет же никого.
Копыта Гэрлока зацокали по камням дороги.
- Ну... с площади звук. Словно лошадь скачет.
- Не знаю... где она, твоя лошадь?
Перебравшись на другую сторону площади, я взобрался в седло, поместив бесчувственное тело Аласии перед собой, и направил Гэрлока к северной оконечности города. Хотелось надеяться, что северные ворота будут открыты, как были открыты южные.
Так и оказалось: над воротами чадили факелы, но привратник подремывал, и, укрывшись за щитом, я проехал мимо, не потревожив его. Мне показалось, будто Гэрлок старался ступать осторожнее, но, возможно, у меня просто разыгралось воображение.
Меньше чем в половине кай за стенами, на северной мощеной дороге, я отпустил щит. Напряженная работа по обеспечению невидимости привела к тому, что моя рубашка, несмотря на ночную прохладу, взмокла от пота, но я вымотался до крайней степени и скоро начал дрожать. Пришлось застегнуть куртку и продолжить путь, позволяя Гэрлоку самому выбирать темп. Ведь ему, бедняге, на сей раз досталась двойная ноша.
Наконец, удалившись от города на три или четыре кай, мы добрались до рощицы - первой, рядом с которой не было хутора или фермы. Не без труда спустив Аласию на землю (хорошо, что Кристал или Тамра не видели, как некто Леррис прижимал ее к себе), я уложил девушку на кучу лапника, а сам подкрепился сыром и допил остатки клюквицы. Напиток уже начинал бродить, но еще не испортился.
Вскоре мне удалось избавиться от озноба, и хотя усталость никуда не делась, запах хвои помогал почувствовать себя лучше.
- Ой... кто... - Аласия рывком села. - Что ты сделал?
- Ничего особенного, погрузил тебя в сон, провез мимо стражников и вывез из Санты. С тобой все в порядке.
- Я никогда просто так не засыпала, и обмороков со мной отроду не случалось. Даже когда у меня месячные. Что ты сделал?
- Я же сказал: помог тебе уснуть. Ничего больше.
- А где мы?
- Кай в четырех к северу от Санты.
Она поежилась и поплотнее завернулась в одеяло.
- Я не одета для долгого путешествия.
- Сама же говорила, что хочешь смыться. А времени раздобыть подходящую одежонку у нас не было.
Аласия нервно хихикнула.
- А как ты проскочил мимо стражников?
- Да проехал мимо... - Вроде бы эти слова и не были откровенным враньем, но желудок все-таки малость скрутило. - Я постарался сделать так, чтобы нас не заметили. Один из них что-то услышал, но другой решил, будто ему почудилось. Они толковали о Тейлсире и его плетках.
- Ох, - Аласия покачала головой. - Рирла, ей тоже достается. Я больше не могла.
- Прости, - сказал я и поспешил сменить тему: - Скажи, а почему они не обыскали то стойло?
- Они обыскали сразу, как только ты ушел из конюшни. Ничего не нашли и решили, что пожитков у тебя нет, а деньги ты носишь с собой. Тейлсировы наймиты ввалились в гостиницу и объявили тебя кифриенским лазутчиком. Людям вообще-то все равно, лишь бы их не трогали. А вот мне показалось, что такой славный паренек не может быть лазутчиком. И такой молодой. Ясное дело, я и помыслить не могла, что ты чародей. Слушай, тебе и правда столько лет, на сколько ты выглядишь?
О чем-то она определенно умалчивала, но я слишком устал и не мог уловить ничего, кроме недоверия к магии как таковой.
- Да, лет мне столько, на сколько выгляжу: будь я постарше, наверное, был бы поумнее и не позволил бы им себя порезать.
Мою фразу прервал широкий зевок.
- Значит, ты не какой-то там морщинистый старикашка?
- Нет. Я усталый, раненый молодой столяр, владеющей магией ровно настолько, чтобы постоянно нарываться на неприятности. И я стараюсь помочь тебе, чем могу. Ты в порядке?
- Да, вот только с дорожной одеждой...
- Ладно, у меня есть лишняя рубаха, которая должна тебе подойти. Утром поищу. А пока завернись в одеяло, мне надо поспать.
- Ты уверен, что мы далеко от Санты?
- Не очень, но мне нужно отдохнуть, да и тебе не помешает. - Я снова зевнул, и рана отозвалась пульсирующей болью.
- Ну, не знаю...
- Не хочешь спать, сиди и следи, не появится ли погоня. А я совершенно вымотан. Доброй ночи, Аласия.
- Доброй ночи.
У меня хватило-таки сил окружить стоянку охранными чарами, после чего мною овладел сон. Сереброволосая женщина - друида - втолковывала мне что-то о земле.
И тут Гэрлок заржал.
Звук вырвал меня из сна, но усталость не позволила мне отреагировать мгновенно.
Пони заржал снова.
- Тихо! - послышался злобный шепот. - Заткнись, черт тебя побери!
Мне удалось подняться на ноги как раз в тот момент, когда Аласия взобралась на Гэрлока. Я рванулся к ним, но тут Гэрлок вздыбился, взбрыкнул, как брыкался только во Фритауне, перед тем как я его купил. Аласия грохнулась наземь и застонала.
Гэрлок тут же успокоился. Я погладил его по холке.
Аласия, одетая в мой остававшийся не прикрытым чарами дождевик, попыталась сесть, но ее провисшее плечо указывало на повреждения - более серьезные, чем простые ушибы.
- Не дергайся! - рявкнул я. - Иначе ты никогда не: сможешь пользоваться этой рукой.
Ее глаза - я видел это, ибо, как большинство мастеров гармонии, имел прекрасное ночное зрение, - были суровы и холодны, как звезды над головой. Как оказалось, она навьючила на Гэрлока почти все припасы, которые я не укрыл охранными чарами.
Я подался к ней, но отпрянул: в ее здоровой руке блеснул нож.
- Убери нож, я хочу заживить твое плечо.
- Не дождешься!
- Ну, дело твое.
Я взял Гэрлока за повод, и в этот миг она замахнулась с явным намерением метнуть в меня нож. Но тут же содрогнулась и повалилась ничком на землю. Нож выпал из ее руки.
Отпустив поводья, я поспешил к ней и с помощью как чувств, так и пальцев установил: у нее сломаны предплечье и ключица. Оставалось лишь удивляться тому, как она вообще ухитрялась двигаться.
Мне пришлось напилить веток (жаль было пачкать пилу в хвойной смоле, но деваться было некуда), обстругать их, наложить лубок и чуточку подкрепить ее чарами гармонии. Совсем чуть-чуть, ибо после всех этих передряг у меня совершенно не осталось сил. Не говоря уж о том, что эта неблагодарная особа совершенно не заслуживала заботы. Пусть она не доверяла мужчинам вообще и магам в частности, это еще не основание для того, чтобы грабить меня и похитить Гэрлока. Я ведь пытался ей помочь, разве не так?
К тому времени, когда я снял с нее дождевик, облачив ее взамен в свою окровавленную рубаху, небо стало сереть. Лубок был надежно закреплен ремнями. Аласия стонала, но в сознание так и не пришла. На ее руке, под бронзовым браслетом, обнаружились белые рубцы, при виде которых мне стало не по себе. А поскольку с отдыхом у меня так ничего и не получилось, я съел ломтик твердого сыра и запил его гармонизированной водой из фляги. После чего с трудом водрузил Аласию на пони.
Гэрлок протестующе заржал и ударил копытом.
- Знаю, приятель, она повела себя нехорошо, но и ей самой не слишком везло в жизни. К тому же, брось мы ее близ Санты, дело могли бы представить так, будто я пытался ее похитить. И тогда в погоню за нами пустились бы не тейлсуровы наймиты.
Гэрлок спорить не стал, и мы двинулись дальше. Аласия стонала, а я болтался в седле, как куль с овсом.
К тому времени, когда солнце по-настоящему поднялось над горизонтом, Гэрлок отмахал в сторону Арастии по тянувшейся вдоль лесистой горной гряды дороге кай восемь, если не десять.
Потом небо стали затягивать белые облака. Поднялся холодный ветер. На шее Аласии появилась гусиная кожа.
- Отпусти меня! Отпусти сейчас же!
Мне стало интересно, давно ли она пришла в себя, но спрашивать я не стал. Просто отпустил ее, лишь чуточку придерживая, чтобы она не свалилась.
Она вскрикнула и вцепилась в Гэрлокову гриву.
- О-о-о-о, ублюдок!
Даже почувствовав ее боль, я не проникся милосердием.
- Насчет ублюдка ты не права. Можно не доверять мужчинам и магам, но даже если я и то и другое, это не основание для того, чтобы красть все мои припасы.
- Ты такой же, как и все остальные.
- Может быть. Но ничто не мешало мне бросить тебя на дороге. И никто не заставлял накладывать тебе лубок и тащить тебя сюда. Хочешь идти своей дорогой, двигай! Никто тебя не держит.
- Где мы?
- Увы, ближе к Санте, чем могли бы быть, не вздумай ты украсть все мои пожитки.
- Я этого не делала. Я не прикоснулась ни к чему, что ты носишь.
Я рассмеялся.
- Правда. Просто мне нужны были лошадь и еда, чтобы убраться от Тейлсира. Я бы с радостью тебе помог, только не надо было меня грабить.
- Да, а что бы ты запросил за свою помощь? Смотри, что ты со мной сделал.
- Это не моя работа, тебя сбросил пони, когда ты пыталась его украсть. - Я спрыгнул с седла и повел Гэрлока в поводу. - Знаешь, в гостинице ты пыталась мне помочь, и мне хотелось тебя отблагодарить, но теперь приходится смотреть на тебя с подозрением. Но так или иначе, нам надо продолжать путь, а Гэрлоку тяжело нести двоих. Держись крепче.
Аласия качнулась, удержалась, ухватившись за мой посох, но тут же его выпустила. Мы с Гэрлоком поплелись по дороге, и солнце палило в наши спины.
- Ты ничего не понимаешь, - сказала она спустя некоторое время.
- Понимаю. По договору ты принадлежишь Тейлсиру. Он обращается с тобой плохо, и ты решила сбежать. Я согласился тебе помочь, что было не самой удачной идеей, поскольку это грозит мне повешением за кражу. Но ты вдобавок пытаешься украсть мою лошадку и припасы. А когда лошадка тебя сбрасывает, ты ломаешь кости, и я пытаюсь подлечить твое плечо, а ты норовишь швырнуть в меня ножом.
- В твоем изложении я выгляжу злодейкой.
- Я лишь перечисляю факты. А сейчас хотел бы попросить тебя пойти немного пешком.
Она позволила мне помочь ей спуститься, поежилась от боли и пожаловалась:
- Мне холодно.
В результате я был вынужден завернуть ее в тот самый дождевик, который ей не удалось украсть. А ехать на Гэрлоке пришлось медленным шагом, поскольку идти быстро Аласия не могла.
После того как мы одолели еще кай, за поворотом послышались стук копыт и скрип тележных осей. Бородатый возчик на подводе, груженной капустой и картошкой, проехал мимо, даже не взглянув в нашу сторону.
- Дружелюбный малый.
- Такой, как весь здешний народ, - сказала Аласия. - А ты думал, все будут махать тебе руками и расплываться в улыбках?
Крыть было нечем.
Дальше мы шли и ехали по очереди: правда, я больше шел, чем ехал, а когда ехала Аласия, держал поводья. Не затем, чтобы помешать ей ускакать, а чтобы Гэрлок не сбросил се снова.
К середине утра мы добрались до речушки и, углядев на поляне остатки костра, сделали привал. Аласия уселась на пень, а я, напоив Гэрлока и пустив его щипать травку, достал из сумы припасы и, ни о чем не спрашивая, положил несколько галет и ломтиков сыра рядом с Аласией. Она умяла все мигом, не оставив ни крошки. Поел и я.
- Хочешь еще?
- Да.
Она получила еще пару галет и съела их, по-прежнему пряча от меня глаза.
- Что ты собираешься делать? - прозвучал наконец мучивший ее вопрос.
- С тобой? Ничего, мне просто хотелось тебе помочь. Доставлю тебя на Телсенский тракт, а там ты сама решишь, куда тебе надо. Дам на дорогу пару серебреников, но это все. У каждого из нас свой путь.
- Ты так и не понял.
- Может, и не понял.
Я съел еще один ломтик сыра, а второй вручил ей.
- Что ты сделал с моим ножом? - спросила Аласия, расправившись с сыром в два укуса.
- Наверное, он валяется там, где ты его уронила.
- Идиот. Это тейлсиров нож, он денег стоил. Да и чем я теперь буду защищаться?
- Таскать с собой краденый нож - не самая удачная мысль. Если тебя поймают без него, так по крайней мере не повесят.
- Лучше на виселицу, чем назад, к Тейлсиру. Я видела, что он сделал с Рирлой.
- Я же сказал, мне жаль. У меня в мыслях не было причинять тебе боль.
Это была чистая правда, но меня все равно не покидало чувство вины. Не совсем понятное, ведь, не считая усыпления, я лишь исполнял просьбы самой Аласии, а переломы она получила по своей же глупости.
Стряхнув с пальцев немногочисленные крошки, я взглянул на солнце, а потом перевел взгляд на Нижние Рассветные Отроги, где, впрочем, ничего, кроме холмов и деревьев, не увидел.
- Надо попить, помыться и - в путь.
- Ты так и не понял, - в который раз повторила Аласия. Тут девица не ошиблась: ничего, кроме того, что она явно не доверяет мужчинам и магам, я действительно не понял.
Поэтому я продолжал чувствовать себя не в своей тарелке даже после того, как ближе к вечеру мы расстались на Телсенском тракте. В ответ на мое пожелание удачи она даже не обернулась, просто пошла в сторону Телсена. И это после того, как получила от меня на дорогу дождевик, рубаху, запас сыра и галет, два серебреника и несколько медяков. Мне ничего не оставалось, кроме как, проводив ее взглядом, направить Гэрлока в сторону Арастии.
От всей этой истории у меня остался неприятный осадок, Я помог посторонней девушке освободиться от злого хозяина, а она повела себя так, словно в том состояла моя обязанность. При этом Аласия не была затронута хаосом, а если с ней и обращались не лучшим образом, она все же не имела права красть все, до чего могла дотянуться, у человека, никак не связанного с се мучителем Тейлсиром.
Рука у меня болела, голова тоже, и я задавался вопросом: стоило ли для изучения магических огней Герлиса ехать таким кружным путем? К настоящему моменту мне удалось выяснить лишь то, что нанесенные мечом раны не так просто залечить даже с помощью магии гармонии, а также, что если немало народу не в восторге от герцога Берфира, то Кифрос, кифриенцев и в особенности магов жалуют еще меньше. Столь убогие сведения никак не стоили восьми дней скитаний.

XVI
Найлан, Отшельничий остров

- Герлис работает с хаосом у подножия Рассветных Отрогов. Это можно ощутить даже отсюда, - говорит Хелдра, подойдя к окну и окидывая взглядом травянистый склон холма и высаженные на территории Братства ухоженные деревья.
Пальцы ее нежно прикасаются к рукояти черного клинка. Наконец взор женщины останавливается на гавани Найлана и фокусируется на единственном мерцающем щите, создающем у большинства смотрящих в ту сторону впечатление, будто причал пуст и лишь нагретый солнцем воздух слегка подрагивает.

Предыдущая страница 5 Следующая страница


Смерть Хаоса 6

- Он определенно сильнее, чем Антонин, - говорит Марис, пробегая пальцами по лежащей перед ним на столе карте Хидлена. - Как его вообще угораздило измыслить эти ракеты?
- Герлиса? Это не его изобретение. Кто-то украл идею и продал ее Берфиру, - отзывается Хелдра.
- Но кто украл идею? Чья это могла быть работа? - спрашивает Марис.
- Саммела, - отвечает, покраснев, Хелдра. - Да, Саммела. Он вполне мог бы выковать их сам, но не стал даже строить кузницу. Возможно, потому, что счел дальнейшее использование магии гармонии невозможным. Правда, доказательств у меня нет. Пусковые повозки сконструированы в Кандаре, но сами ракеты точно такие же, как наши, если не считать того, что вместо черного железа Берфир использует местную сталь.
- Приятно слышать, что даже непогрешимая Хелдра может ошибиться, - лениво бормочет Марис. - В кои-то веки.
- Надо думать, Берфир нашел мастера, сумевшего их изготовить, - говорит Тэлрин, со стуком поставив на стол свой бокал. - Если принцип действия известен, это не так-то трудно, не то что создать прицельные пушки. Вот почему мы стараемся сохранять такого рода идеи в тайне.
- Не брезгуя такими методами, как убийство того кузнеца из Южного Порта, - замечает Марис, подняв брови.
- Ты о том малом, который баловался с пороховыми патронами и нарезными стволами? Джоро отдал такой приказ до того, как я вошел в состав Совета. Но сдается мне, без этого было не обойтись.
- Вот именно, - поддерживает его Хелдра, - я все равно распорядилась бы устранить того умельца. Вы только вообразите себе Кандар с ракетными установками, нарезными ружьями и белыми магами! Хватит и тех неприятностей, которые сулит война между Берфиром и Коларисом. Даже Доррин, инженер магии, и тот под конец пришел к выводу, что в мире развелось слишком много бесконтрольной машинерии.
- Это утверждали его последователи, - указывает Тэлрин. - Сам Доррин оставил немало письменных трудов, но, читая их, я не обнаружил там ничего подобного.
- Ладно, у нас разговор не о наследии Доррина! - говорит Хелдра, щурясь на солнце, после чего, не отходя от окна, поворачивается к собеседнику. - Для чего мы здесь собрались? Чтобы покивать и разойтись, позволив миру обратиться к хаосу?
- Нет, если Кассий прав, это естественный процесс. Именуемый энтропией.
- Еще одно чудное словечко из тех, какие в ходу на его родине. Но суть его как раз в обращении к хаосу, чему Отшельничий всегда противостоял, - заявляет Хелдра и, отойдя от широкого окна, возвращается к столу.
- Завидую я твоей уверенности.
- Единственное, что нам нужно, это ощущать Равновесие, - говорит Хелдра. - Оно реально, и наш долг поддерживать его, а не только, - тут она смотрит на Мариса, обеспечивать безопасность торгового судоходства.
- Ты предлагаешь отправить на Кандар убийцу, чтобы прикончить Герлиса, а заодно и Саммела? - спрашивает Марис, теребя квадратную бородку.
- Нет. В настоящий момент от убийства Герлиса не будет никакого проку. О ракетах знают уже многие, но вряд ли их станут изготавливать в слишком уж большом количестве. Они дороги. Пусть пока дерутся, а когда война закончится, мы примем меры.
Хелдра улыбается.
- Ты, похоже, готова поручиться, что Герлис долго не протянет, - замечает Марис, откидываясь в кресле.
- Не протянет. Чем большую силу черпает он из хаоса, тем короче его жизнь. Не говоря уж о том, что Леррис способен сделать ее еще короче, чтобы помочь своей подруге.
- Кристал? Да, полагаю, это возможно, - размышляет вслух Тэлрин. - Она ведь может оказаться во главе сил, которым придется столкнуться с Берфиром и Герлисом. Но как насчет Саммела?
- Саммела? Я сама им займусь.
- Правильно ли я понимаю, что ты хочешь избавиться от Саммела, позволить Леррису избавить нас от Герлиса, предоставить самодержице возможность взять под контроль Рассветные Отроги, а Берфиру с Коларисом - уничтожить друг друга, а потом послать в Кандар черный отряд, дабы устранить всех, кому известен секрет изготовления ракет? - спрашивает Марис.
- План совсем неплох, - отзывается Хелдра, снова отвернувшись к окну. - После всего этого на материке долго не вспомнят ни о каких ракетах.
- Но в Кандаре по-прежнему останется Леррис, а потенциальная возможность концентрации хаоса даже возрастет, - указывает Тэлрин.
- Но я все-таки не понимаю, что такое с Саммелом, - говорит Марис, - почему он так, по-вашему, важен?
- Когда его отправили на гармонизацию, он прихватил с собой книги, - со вздохом отвечает Хелдра. - Никто не ожидал, что этот человек опустится до воровства. Мне казалось, у него есть какие-то идеалы.
Марис переглядывается с Тэлрином, после чего прокашливается.
- Кандар Кандаром, но что, если хаос дошел до Хамора? Тут на днях Гуннар заходил, так, по его словам, нынешняя хаморианская сталь почти не уступает по прочности черному железу. Их торговые суда становятся все больше и быстроходнее, но главное не это. Они строят уйму стальных военных кораблей, гораздо больше, чем может потребоваться по ту сторону океана. И оснащают их пушками.
- Гуннар беспокоится о своем сыне.
- Хелдра, хаморианские пароходы - это не выдумка Гуннара, - возражает Тэлрин. - Доносили нам и об их новых пушках. Правда, я не подумал о стали... и о торговцах. Но с торговцами мы как-нибудь разберемся.
- Кандар от Хамора далеко, - замечает Хелдра.
- Не очень, когда располагаешь столь быстроходными кораблями.

XVII

После развилки Арастийский тракт пошел почти строго на запад, в направлении серных источников и рубежей Кифроса. На дороге виднелись следы подвод, груженных так тяжело, что глубокие колеи после их проезда сохранялись несколько дней.
Отъехав на пару кай от места расставания с отправившейся в Телсен Аласией, я попридержал Гэрлока, чтобы пропустить пару хидлеиских курьеров в малиновых камзолах. Они скакали на восток, возможно, в Телсен, а потом и в сам Хайдолар, и мою персону удостоили лишь мимолетным взглядом, хотя один из них на скаку прикоснулся рукой к рукояти меча.

Пологий склон покрывали сжатые - кое-где жнивье уже запахали на зиму - поля и лесопосадки с расположенными довольно далеко одна от другой фермами. Через некоторое время дорога вывела меня к уже раскорчеванной делянке, посреди которой высился курган, над которым поднимался дым. Совсем рядом с курганом стояла крохотная лачуга, у входа в которую сидел, обстругивая ножом какую-то палку и наблюдая за тем, как огонь обращает древесину в древесный уголь, углежог.
Поля сменялись рощицами, кое-где на жнивье паслись овцы, а вот усадьбы, состоявшие, как правило, из хижины с одним-двумя амбарами, встречались нечасто.
Прежде чем солнце скрылось за деревьями, я успел проехать еще около пяти кай. Гэрлок шел себе да шел, то и дело потряхивая гривой, а вот у меня рана на руке пульсировала, ныла голова, а желудок отчаянно урчал. В конце концов (на дорогу к тому времени уже легли тени) показались речушка и бесхозная - во всяком случае, без признаков ближнего жилья рощица. На тратя сил на разведение костра, я съел несколько ломтиков сыра с твердыми как камень галетами, что мигом уняло не только урчание в желудке, но и головную боль. Лишь после этого у меня хватило сил расседлать Гэрлока, почистить его щеткой - не так тщательно, как следовало бы - и дать ему пригоршню зерна.
Затем пони принялся щипать травку и пробовать на вкус листья, а я, усевшись на берегу узкой речушки, достал давешнее кедровое полено и, несмотря на полумрак, взялся за нож. Увы, затею с резьбой пришлось бросить почти сразу: раненая рука отозвалась такой болью, что мне оставалось лишь отложить полено, подпитать рану гармонией, установить охранные чары и, проверив Гэрлока, забраться в спальный мешок.
Поначалу я таращился вверх и при виде наплывавших на звезды облаков размышлял о том, откуда пришли ангелы и что с ними случилось, а потом, не заметив как, провалился в сон. Сновидений не было, а если и были, мне они не запомнились. Пробуждение пришло с серым рассветом и довольно сильным, шелестевшим листвой и раскачивавшим верхушки деревьев ветром. Некоторое время я продолжал лежать в ленивой полудреме, но когда прямо над головой раздалось громкое щебетание, открыл глаза.
Гэрлок, объедавший ветки кустов, подошел к речушке и попил. Черно-желтая птица, взмахнув крыльями, перепорхнула на другой берег, нахально склонила головку набок и вновь завела свою песню. Некоторые люди, примером тому Тамра, бывают похожи на эту чертову птицу: встают до зари и ну петь да болтать. Я, правда, тоже поднялся чуть ли не затемно, но на песни меня вовсе не тянуло. Да и чему было радоваться: разве не меня чуть не убили, ранили в руку, а на заботу ответили черной неблагодарностью и попыткой ограбления?
- Заткнись! - крикнул я назойливой птице, но та продолжала щебетать.
Поняв, что подремать уже не удастся, я выбрался из мешка и, пошатываясь, заковылял к речушке. Холодная вода помогла прийти в себя, а попив и съев галету, я и вовсе стал человеком. Птица к тому времени улетела.
Первые лучи солнца коснулись деревьев, и над ними начал подниматься туман. Побрившись, - и ухитрившись при этом порезаться только раз, - я выстирал белье и разложил его поверх седельных сум. Вообще-то этим следовало заняться вчера с вечера, но существовала надежда, что день выдастся солнечный и на просушку уйдет не так много времени. Одевшись, я взялся за щетку и снова, на сей раз более тщательно, почистил Гэрлока. У меня было еще несколько галет, однако они остались нетронутыми: к тому времени, когда солнце осветило дорогу, мы уже тронулись в путь.
Рощи и редкие усадьбы еще спали: мне повстречался лишь один пастух, гнавший отару на нижние луга. Над нагреваемой солнцем росистой травой поднимался туман, по-зимнему серая листва поблескивала в утреннем свете. На полянке между деревьями я заметил зайца: длинноухий что-то сосредоточенно грыз, и его усы покачивались в такт движению челюстей. Под копытом Гэрлока хрустнула веточка, и зайца как ветром сдуло.
Мы продолжали ехать на запад. Край пробуждался, вскоре над дорогой поплыли дымки и запах овец.
Ближе к середине утра мимо меня проехал шаткий, влекомый костлявой клячей фургон, на козлах которого сидели два человека в каких-то коричневых обносках. Поравнявшись со мной, возница поднял кнут, но щелкнул им, когда мы уже разъехались.
И тут, задолго до того, как до меня донеслись хоть какие-то звуки, я ощутил приближение конного отряда. Осторожность побудила меня съехать с обочины, спешиться и укрыться с Гэрлоком за карликовым дубом, так чтобы оттуда просматривалась дорога. К тому времени, когда я успел запихнуть уже почти высохшее белье в суму, на виду показался авангард - троица конных разведчиков. За ними, под красным знаменем с золотой короной, следовали два или три отряда всадников с копьями. Разведчики переговаривались так тихо, что мне не удалось разобрать ни слова. Один из них сделал какой-то жест, заставивший двух других покатиться со смеху, тогда как ехавшая позади него женщина-боец выхватила клинок и плашмя огрела по крупу его лошадь. Он что-то крикнул, и тут уж расхохоталась вся компания.
Примерно в половине кай за кавалеристами следовали двуколки с установленными на них диковинными с виду двуствольными пушками с квадратными в сечении дулами. Двуколки были дубовыми, помимо пушек на них находилось по деревянному ящику. Такими же ящиками оказались набиты и ехавшие позади фургоны.
Подавив желание почесать затылок и не переставая поддерживать в Гэрлоке спокойствие, я потянулся чувствами к двуколкам и с удивлением обнаружил, что там установлены не пушки, а квадратные трубы, открытые с обоих концов. Но еще больше изумили меня фургоны. Когда мои чувства обнаружили холодное железо, я едва подавил восклицание, которое, впрочем, с расстояния в пятьдесят локтей едва ли было бы слышно на дороге.
Вторая осторожная попытка позволила мне установить, что в ящики уложены заостренные с одного конца и открытые с другого цилиндры из холодного железа, наполненные чем-то, воспринимавшимся как хаос или концентрированный огонь. Хотя в действительности там находилось обычное вещество, а не магическая субстанция.
Я нахмурился. Холодное железо поверх хаоса? С каких это пор маги хаоса стали использовать холодное железо? Ведь считается, что такие, как Герлис, не могут к нему даже прикоснуться.
Фургоны и двуколки тяжело катились по дороге, оставляя за собой глубокие колеи. Они были той же формы, что я заприметил раньше.
Послышался щебет. Голос подала моя знакомая чернокрылая птица. Верховой офицер обернулся на звук, взглянул прямо в мою сторону и направил коня к деревьям.
Тихонько пробормотав заклинание, я окружил себя и Гэрлока световым щитом.
Птица умолкла. Оставшись незрячим, я распространил чувства вокруг, стараясь проследить за действиями хидленского офицера.
Он уже находился не более чем в тридцати локтях от нашего укрытия, когда его кто-то окликнул.
- ...услышал птицу-доносчицу, - крикнул он в ответ. - Подумал, вдруг тут кто-то есть еще, но птаха уже упорхнула...
Всадник раздвинул листву мечом, но, ничего не увидев, повернул коня и вернулся на дорогу.
Я перевел дух, отпустил щит и тут же услышал щебет.
Вот уж точно, птица-доносчица! Умолкла она лишь после того, как мы с Гэрлоком снова стали невидимыми. Офицер снова подъехал к обочине, теперь уже восточнее места нашего укрытия. Он поскакал дальше, однако на сей раз я не отпускал щиты, пока обоз не проследовал мимо. Было ясно, что проклятущая птица получила свое прозвище недаром.
Как только щиты исчезли, выяснилось, что хотя фуры укатили на восток, позади, с отрывом в половину кай, следуют еще два отряда копьеносцев, снова под малиновым знаменем с золотой короной. Чертова пичуга опять подала голос, однако прежде чем хидленские вояки подошли слишком близко, я запустил в доносчицу сосновой шишкой. Увы, та раскричалась еще пуще, Стало ясно, что применение силы лишь усугубит ситуацию, и мне пришлось снова пустить в ход магию. На сей раз мы с Гэрлоком оставались под прикрытием невидимости, пока все войска не удалились на приличное расстояние.
Отпустив щиты, я убедился в том, что дорога пуста в обоих направлениях. Доносчица тоже заткнулась: то ли потому, что доносить теперь было некому, то ли опасаясь, как бы я не занялся ею всерьез. Мы продолжили путь в Арастию, но все увиденное породило у меня множество недоуменных вопросов. Почему войска Берфира маршировали не к границе Кифроса, а в противоположном направлении? Или у меня голова кругом пошла и восток с западом перепутался?
Я непроизвольно вгляделся вдаль, силясь рассмотреть предгорья, хотя удивляло не только направление движения колонны. Беспокоили странные штуковины, то ли пушки, то ли невесть что. Вроде бы мне доводилось где-то не то читать, не то слышать о чем-то подобном, но вспомнить, где и как, решительно не удавалось. Равно как и насчет холодного железа, замыкающего в себе хаос.
Я погладил Гэрлока, и руку пронзила боль, о которой я уже почти успел забыть. Она, впрочем, напомнила мне об обыденных вещах: я вновь вытащил еще не совсем сухое белье и набросил его поверх седельных сум.
Ближе к полудню мы поравнялись с серым верстовым столбом, надпись на котором подтвердила, что я еду в нужном направлении и нахожусь в трех кай от Арастии. Дорога пошла слегка в гору и скоро вывела меня в городок, дома в котором были по большей части не оштукатурены, а обшиты тесом.
На центральной площади имелись мастерская шорника, мануфактурная и мелочная лавки и гостиница, на вывеске которой красовался огромный белый бык с полыхавшими пламенем ноздрями.
С гостиницами мне до сих нор не везло, а потому, обойдя вниманием «Белого Быка», я привязал Гэрлока возле мелочной лавки.
За двойными, выкрашенными в красный цвет дверями, оказалось помещение с прилавками вдоль стен и чугунной печкой посередине. Исходившее от чугунки тепло напомнило мне о том, что день выдался отнюдь не жаркий. Девчушка с зачесанными наверх каштановыми волосами задвинула печную заслонку и подняла на меня глаза.
- Могу я купить здесь набор продуктов в дорогу? - спросил я взрослую женщину, стоявшую за прилавком.
- Ты пришлый?
Я кивнул.
- Оно и видно, здешних-то я, почитай, всех знаю. Откуда путь держишь?
- Из Монтгрена.
Она нахмурилась.
- Надо думать, тебе пришлось несладко. Дорога-то неспокойна.
- Я ехал не прямиком, но о беспорядках слышал. И видел по пути множество копьеносцев да военных обозов.
На прилавке были разложены дорожные припасы: сыр в вощеной бумаге, вяленое мясо, столь жесткое, что его, дабы не сломать зубы, надо разваривать в кипятке, и сушеные яблоки, при виде которых у меня едва не потекли слюни. Сухофруктов я захватил с собой слишком мало, и они быстро кончились.
- Да, новому герцогу неймется, - со смехом сказала торговка. - Такой уж они народ, эти герцоги. Старый ли, новый ли, а с кем воевать - у каждого найдется.
- А что сейчас за свара? - спросил я, пожимая плечами.
- Кто их разберет, одни толкуют, будто герцог Коларис, дабы показать свою силу, вознамерился захватить копи в холмах, что южнее проклятого древнего города, а другие уверяют, будто те, от кого герцог Берфир получил золотое кольцо, жаждут крови, и он должен утолить их жажду. Нам-то, простым людям, это без разницы. Наши мужчины да девицы, приохотившиеся к клинкам, кладут головы независимо от того, на чьей стороне правда.
- Что-то я не слышал про герцогов, павших на поле боя.
- И не услышишь.
Девочка, возившаяся у печи, присела в углу рядом с седеющей собакой, которая лизнула ее в лицо. Я улыбнулся и ей, и собаке, но они, похоже, не заметили.
- Почем? - спросил я, взяв упаковку белого сыра.
- Два.
- А сушеные яблоки?
- Медяк за черпак. Если в вощеный мешок, то медяк сверху.
Я взял три черпака яблок - столько, сколько влезло в один пакет, - упаковку галет, сыру и три перевязанные бечевой лепешки прессованного зерна для Гэрлока. Все это было выложено на прилавок.
- Как насчет клюквицы или чего-то в этом роде?
- У меня же не трактир.
- Ну мало ли, а вдруг.
Женщина достала из-под прилавка кувшин и кружку.
- Есть вода. Хорошая и задаром, по крайней мере для покупателей.
- Спасибо, - со смехом отозвался я и, наполнив кружку, осушил до дна. Вода действительно оказалась свежей и прохладной.
- Сколько за все?
- Девять.
Мне пришлось пошарить в кошельке, чтобы выудить серебреник. Все мое золотишко было зашито в пояс: носить в пути звякающий монетами тяжелый кошель станет только глупец.
- Ты, небось, проделал долгий путь, - молвила женщина, пряча мой серебреник в свой кошелек и давая мне медяк сдачи.
- Да уж длиннее, чем мне бы хотелось.
- Ежели хочешь попасть в Кифрос, то твой путь окажется еще дольше.
- Там неспокойно?
- Ага. Они перекрыли дорогу к серным источникам. Когда Варси была поменьше, я носила ее туда принимать серные ванны. Малютка болела, а купания ей помогали. Купания и уход сестер из Храма. - Она пожала плечами. - Нынче, сдается мне, сестры или разбежались, или погибли, а до источников не добраться. Только и надеюсь, что нынешней зимой Варси сможет обойтись без ванн.
Я глянул в угол, но и девочка, и собака уже исчезли.
- Чем дольше живу на свете, тем более чудные дела творятся, - продолжила словоохотливая торговка. - Новый герцог, он держит солдат и на севере, и здесь, на западе. Хотя тут караулить вроде бы нечего, та женщина, что правит в Кифросе, в жизни сама не затевала ни с кем войны. Говорят, новый префект в Фенарде хочет посчитаться с правительницей за поражение, нанесенное ею его предшественнику, но ладно префект. Герцог Берфир, похоже, вознамерился воевать одновременно и с ней, и с тем малым из Фритауна. Ума не приложу, как это можно?
- Знаешь, - я пожал плечами и улыбнулся, - у герцогов мозги устроены не как у простых людей, и думают они совсем иначе.
- А по-моему, так вовсе не думают. - Она помолчала и добавила: - Ты, паренек, это... береги себя.
- Постараюсь.
Осторожно прикрыв за собой красную дверь, я убрал в сумы уже высохшее и, надо думать, успевшее запылиться белье и упаковал все купленные припасы, за исключением одного зернового брикета и пригоршни сухих яблок. Яблоки отправились в рот мне, а зерно - Гэрлоку. Потом я достал из кармана галету и забрался в седло.
У городского водопоя мы сделали остановку, и пока Гэрлок пил, на глаза мне попалась Варси, игравшая со своей собакой. Девочка бросала палку, а псина приносила ее весьма резво, отчего показалась мне не такой уж старой. Потом мой пони напился, и мы продолжили путь на запад.
То, что Герлису или герцогу пришло в голову перекрыть дорогу к источникам, меня особо не удивило, однако передо мной встал вопрос, как миновать пикеты.
На протяжении целых пяти кай мне попадались лишь местные жители, кучка женщин, шедших пешком в сторону Арастии, и юнец на телеге. Солдат не встречалось, я расслабился, за что и поплатился: за перекрестком, при подъеме на следующий холм, сам не заметил, как выехал прямиком на патруль. Три копьеносца стояли под деревом, один сидел на лошади у обочины.
- Поворачивай лошадку, приятель. Дорога закрыта.
- А как же мне попасть в Кифрос?
- Почем мне знать? - с усмешкой отозвался солдат, пожимая плечами. - Одно скажу точно: здесь тебе не проехать.
Не затевая бесполезных пререканий, я развернул Гэрлока, отъехал за поворот и свернул с дороги в лес.
Пробираться пришлось то через заросли, то прямо по полю, - хорошо, что хозяин, хотя над трубой его хижины и поднимался дымок, нас не заметил, - и времени на этот обход ушло втрое больше, чем занял бы прямой путь, но зато, когда мы снова выбрались на дорогу, заградительный пикет остался далеко позади. Пока Гэрлок двигался по направлению к источнику, я занимался тем, что выбирал из его гривы репейник. Меня самого угораздило измазать куртку в живице и расцарапать щеку.
Приходилось держаться настороже: за любым поворотом могли оказаться другие солдаты, и мне вряд ли удалось бы вразумительно объяснить им, как я проехал мимо первого поста. Только сейчас до меня дошло, что я, по существу, являлся лазутчиком, и если это вскроется, со мной обойдутся даже хуже, чем обошлись бы с вражеским солдатом. Как столяр, даже как Мастер Гармонии, я не задумывался о таких вещах. Наверное, напрасно, хотя что бы это изменило? Мне вовсе не хотелось, чтобы Кристал поджарили, как Феррел, и я мог совладать с белым магом. Разве не так?
Сейчас мне предстояло не просто избежать встречи с солдатами Хидлена, но и кое-что выяснить, причем полученные мною сведения могли затронуть судьбы множества людей. Пожалев, что рядом нет Джастина, я вздохнул и погладил Гэрлока. Пони фыркнул, что не являлось признаком особой уверенности.
Ближе к вечеру мы приблизились к долине, где находился серный источник. Благодаря безветрию в воздухе уже явственно ощущался исходивший от Желтой реки серный дух.
Дорога пошла круто вверх и направо, к перевалу, откуда начинался спуск в серную долину. Не желая попадаться на глаза караульным, мы с Гэрлоком снова свернули в подступавший к дороге с левой стороны лес. Чувства подсказывали мне, что склон здесь не так уж отвесен, а подлесок не так уж густ. Однако путь наверх занял немало времени, и окинуть взглядом долину мне удалось, лишь когда солнце уже скрылось за холмами.
Под каменной грядой, окаймлявшей долину с запада, там, где проходила дорога из Кифроса и Джикойи, находился сам источник. Рядом с ним высились два каменных строения, одно из которых, во всяком случае, раньше, служило обителью сестер Храма. Люди внизу были, я ощущал палатки и человеческие тела, однако еще одна холмистая гряда, отделявшая луг, расстилавшийся передо мной до другого конца долины, затрудняла обзор. Каменистые холмы поросли низкими, не более десяти локтей в высоту, кедрами.
Оглядевшись по сторонам и решив дождаться сумерек, я привязал Гэрлока к дереву, вытащил яблоки, галеты, сыр и флягу, наполненную, к сожалению, всего лишь очищенной заговором водой, сел на камень и перекусил. Гэрлоку тоже перепало немного сушеных яблок, которые, похоже, пришлись ему по вкусу.
Когда над лесом сгустилась почти пурпурная, наполненная шуршащей листвой, жужжанием насекомых и вездесущим запахом серы тьма, я отвязал Гэрлока, и мы, укрывшись за световым щитом, пересекли луг. Как только открытое пространство сменилось кедровником, я восстановил видимость: мне вовсе не хотелось, чтобы белый маг обнаружил меня, ощутив признаки работы с гармонией.
Перевалив гребень и проделав часть пути вниз по каменистому спуску, я остановил Гэрлока за раскидистым кедром и присмотрелся. Примерно в кай от нас, к востоку от источника, расстилался луг, уставленный палатками. В центре лагеря высился самый большой шатер, окруженный аурой хаоса и той болезненной белизной, которую, хотя она и ощущалась мною как безобразное свечение, я воспринимал не зрением, а только чувствами.
По долине прокатился грохот, палатки закачались, земля под ногами Гэрлока содрогнулась. Я вцепился в седло. Пони фыркнул, хотя и не очень громко.
Грохот и сотрясение являлись несомненным проявлением хаоса. Надо полагать, то были результаты Герлисова колдовства.
Несмотря на вечернюю прохладу, мне пришлось утереть выступивший на лбу пот. Даже находясь больше чем в кай от белого шатра, я ощущал исходившую оттуда мощь, столь великую, что мне едва ли стоило опасаться обнаружения. Вся моя магия не шла ни в какое сравнение с этой могучей волной хаоса.
Я невольно сглотнул: что можно предпринять против такой силы? Антонин сначала отмахнулся от меня, как от назойливой мухи, и даже под конец я не сломил его устрашающую силу, а просто отрезал своего противника от ее источников и удерживал его в таком положении, пока он не умер. В известном смысле то же самое было проделано мною и с Сефией. Но Герлис обладал могуществом, возможно, позволявшим ему изжарить меня, даже если бы я сумел сковать его гармонией. А сумел бы я это или нет, это еще большой вопрос.
Вопрос, на который, как и на множество других, ответов не находилось. Облака поредели, на небе проступили звезды. Далекие, бесстрастные и холодные, они не подсказывали никаких решений, а своей отрешенностью словно давали понять, что ни до меня, ни до Герлиса им нет никакого дела.
В конце концов я оторвал взгляд от шатра белого мага и принялся изучать воинский лагерь. Мне удалось обнаружить почти дюжину квадратных в сечении труб и множество ящиков с железными цилиндрами. А в стороне от лагеря, рядом с каменными строениями, на земле лежало множество длинных, плоских металлических емкостей, наполненных серной водой. Ну а когда чувства известили меня о наличии больших куч древесного угля, все стало на свои места. Герлис или герцог использовали серу для получения пороха. Но для чего им понадобился порох?
Я напрягся, вчувствовался в окрестности и скоро установил, что, после того как компоненты размалываются в порошок, смешиваются и подвергаются пропитке, ими начиняют те самые заостренные цилиндры.
- Да ведь!.. - Мне захотелось дать самому себе пинка.
Цилиндры представляли собой ракеты того самого типа, какой несколько столетий назад Отшельничий остров использовал против белых кораблей. Или во всяком случае схожие с ними. Для меня так и осталось загадкой, почему в наши дни Отшельничий не обладал могучим флотом: ни отец, ни магистры так и не ответили на этот вопрос. Мне было неизвестно, обладает ли ныне Братство таким оружием, и уж тем более - откуда оно взялось в Хидлене.
А ведь не исключено, что Феррел сразила не огненная стрела мага, а именно ракета. Доказательств у меня не имелось, но и исключить такую возможность было нельзя. В замкнутом пространстве - скажем, на горной дороге или на перевале - ракеты представляли собой грозное оружие, и при большом их количестве хидленцы могли не особо стремиться к высокой точности огня.
Пока я размышлял о ракетах, долина вновь застонала и содрогнулась. Особого желания делать это у меня не было, но я все же потянулся чувствами вниз. Мне удалось проникнуть не слишком глубоко, лишь до того почвенного слоя, по которому прокатывался поток хаоса и который пронизывала магическая белая паутина, видимо, опутавшая и источник, и Желтую реку.
Мысль о Герлисе, мало того что сотрясающем землю магией, но еще и обладающем десятками смертоносных пороховых ракет, вызывала у меня единственное желание - пуститься наутек, как будто за мной гонятся сами ангелы света, но я понимал, что бегство не выход. А попытка почувствовать, что именно делает Герлис, не принесла ничего, кроме впечатления сдвига массы земли и камня да ощущения жара и нарастающего хаоса, причем не столько магического, сколько природного.
Через некоторое время я потер лоб, - головная боль пульсировала в одном ритме с раной на руке, - и тихонько развернул Гэрлока назад, к дороге на Арастию. Мы снова пробирались в обход и на тракт выехали, уже миновав посты, хотя, как оказалось, могли и не таиться: караульные вовсю храпели.
Добравшись до перекрестка, мы двинулись по боковой дороге - той, по которой, вероятно, намеревалась прибыть Феррел. Причина ее смерти так и осталась не выясненной, и это не могло не пугать, однако здесь, под покровом ночи, вдали от серной долины, я мог не бояться ни белого мага, ни его ракет.
Плохо только, что мне так и не удалось понять, ни зачем герцог Хидлена отводил войска от границы с Кифросом, ни что делал Герлис в долине. Но, с другой стороны, останься я там, это едва ли помогло бы разобраться в происходящем, а лишь предоставило бы Герлису возможность меня обнаружить.
Эти соображения пробудили во мне желание оставить белого мага как можно дальше позади. Я ехал через холмы, пока равнодушный свет холодных звезд не стал таять на светлеющем с приближением утра небе.

XVIII
К востоку от Лаваха, Слиго (Кандар)

- Достопочтенный маг...
Более высокий из двух облаченных в зеленое мужчин кланяется и едва ли не щелкает каблуками. Оглядевшись по сторонам, он замечает стол с масляной лампой и несколькими придавленными гладким камнем бумагами, покрытый тканью сундук, топчан с соломенным тюфяком и стул.
- Достопочтенный маг, я не вижу... изделий.
- И не увидишь, - отвечает Саммел. - Я предлагаю лишь знание. В чем нужда твоего хозяина?
- Виконт могущественного Кертиса не испытывает нужды ни в чем, - резко заявляет второй из гостей, пониже ростом.
- Прошу прощения. Чего может желать могущественный виконт от скромного искателя и распространителя знания?
- Говорят, будто тебе известны способы изготовления невиданного огнестрельного оружия, могущего помочь виконту в защите его народа от внешней угрозы, - отвечает высокий.
- Ты сам писал о чем-то подобном, разве нет? - добавляет низкорослый.
- В определенном смысле, да, - говорит Саммел. - В определенном смысле.
- Так что ты можешь предложить?
- Это зависит от потребностей виконта... и размера вознаграждения.
- Виконт не покупает службу своих подданных.
- Разве виконт правит в Слиго? - Саммел прокашливается. - Впервые об этом слышу.
- Скоро будет править...
Человек повыше жестом обрывает своего товарища.
- Хендро хотел сказать, что во имя безопасности своих людей виконт может оказаться вынужденным предпринять против герцога Колариса превентивные меры.
- Не сомневаюсь в этом, равно как и в том, что он не пожалеет пригоршни-другой золотых за знание, способное помочь ему в достижении его цели.
Саммел делает шаг к Хендро и неожиданно спрашивает:
- Можно взглянуть на твой нож?
Хендро косится на товарища. Тот кивает, и Саммел получает нож.
Он осторожно берется за обтянутую кожей рукоять, закрывает глаза, и клинок окружает белое свечение. Сталь накаляется сначала до оранжевого, потом до вишнево-красного цвета и, наконец, раскалившись добела, начинает искриться. Саммел открывает глаза, наклоняется и бросает искрящийся клинок в неразожженный очаг. Поленья вспыхивают, сквозь решетку на камни падают капли жидкого металла.
- Вот что можно делать с помощью знания, - говорит Саммел с любезной улыбкой.
- Да, господин Саммел, это впечатляет, - говорит рослый посланец. - Я не знаю другого мага, способного заставить гореть холодное железо. Думаю, - он смотрит на Хендро, - виконт не поскупится на вознаграждение для столь Умелого чародея.
- Как твое знание поможет защитить Кертис от герцога Колариса?
Саммел поворачивается и поднимает со стола два свитка.
- Здесь описан способ длительного хранения провизии.
- Провизии? Какое отношение еда имеет к оружию? Джалк, возможно, он и могущественный маг, но какой нам прок от его магии?
- А сколько времени и сил затрачивается на обеспечение ваших солдат пропитанием? И насколько легче стало бы воевать, будь у них возможность хоть в середине лета распечатать фургон и насытиться плодами осеннего урожая.
- Сколько для этого требуется металла? - спрашивает Джалк, подкручивая ус.
- Стекло лучше. Этот метод там тоже описан.
- Но ты упоминал огнестрельное оружие? - настаивает Хендро.
- Упоминал. С моей точки зрения проку от него меньше, но раз вы настаиваете... - Маг берет третий свиток. - Здесь рассказывается о том, как не подпустить к огнестрельному оружию хаос, что позволяет пользоваться им в любых сражениях. Тут же описан способ очень быстро перезаряжать пушки и ружья.
Саммел вручает свиток Хендро. Тот принимает его, не разворачивает.
- Можете взять и эти свитки, - говорит маг, - а размер вознаграждения, если сведения вас устроят, определите сами. Я снабжаю знанием всех, кто его ценит.
- Полагаю, достопочтенный маг, это более чем справедливо, - с поклоном говорит Джалк и забирает у Хендро третий свиток. - Уверен, благодарность виконта будет такова, что позволит тебе и далее безбедно пополнять твой запас знаний.
Джалк снова кланяется, кланяется и Хендро.
- Не забудьте о провизии, - напоминает Саммел.
Посланцы виконта выпрямляются.
- Это хороший способ пережить долгую зиму.
- Или осаду? - уточняет Джалк.
- Долгих осад не будет.
Двое из Кертиса переглядываются и снова кланяются. Саммел провожает их взглядом, и на его губах появляется печальная улыбка.

XIX

После всего того, пусть немногого, что мне удалось обнаружить, я продолжил путь, не останавливаясь до тех пор, пока мог держаться в седле. Гэрлок тоже устал, и в конце концов мне пришлось устроить привал. Свернув с дороги и укрывшись за кустами и кедрами, я расседлал пони, но чистить его не стал. Слишком уж устал, да еще по забывчивости взялся раненой рукой за седло, и рана отозвалась острой болью.
Вообще-то мне думалось, что на дороге едва ли появится хоть один человек, - маловероятно, чтобы у местных жителей было в обычае ночами разъезжать по горам, - но я все же позаботился о том, чтобы с тракта нас не заметили.
Сон сморил меня мгновенно, а пробуждение пришло после рассвета. Не слишком приятное: тело затекло так, что ни согнуться, ни разогнуться, голова болела, рана зудела и пульсировала одновременно. А вот Гэрлок жизнерадостно хрумкал полюбившиеся ему листья какого-то местного кустарника.
Когда я открыл глаза, он заржал, давая понять, что хочет пить. Пить хотелось и мне, но, в отличие от него, у меня имелась возможность напиться из фляги. Что я и сделал, после чего быстро упаковался, оседлал пони и отправился на поиски ручья, каковой обнаружился примерно в кай от места ночлега. Пока пони пил, я заполнил флягу, заклял воду гармонией, после чего промыл рану и проверил ее чувствами. Хаоса не ощущалось, однако порез покрывала зеленовато-черная корка. Дополнительно упорядочив рану, я натянул рубаху. Зуд усилился, но это не огорчало, поскольку являлось признаком заживления. Правда, чесалась рука отчаянно.
Между тем затянутые облаками небеса, порывистый ветер и влажность воздуха сулили дождь, каковые посулы и не преминули сбыться. Не успел Гэрлок пронести меня пять кай, как из облаков упали первые, пока редкие, капли. Еще кай, и заморосил настоящий дождик. Я принялся искать дождевик, не сразу вспомнив, что отдал его Аласии. Теперь мне предстояло промокнуть до нитки, но рыжей беглянке было на это наплевать. А вот для меня так и оставалось непонятным, как она, да и вообще любой человек, не одержимый хаосом, мог попытаться украсть Гэрлока. А еще я по-прежнему сокрушался из-за того, что ничем не помог прислужнице из конюшни в Факлааре, хотя она сама искала не помощи, а лишь понимания.
Дорога шла вверх по склону, и хотя она нещадно петляла, но все же в итоге уклонялась на запад. Любой изгиб на восток длиной хоть в один локоть возмещался вдвое более длинным поворотом в западном направлении. Тяжелый воздух пахнул дождем и кедровником.
Со временем дождь усилился, и мы с Гэрлоком тащились сквозь сплошную пелену падающей воды. Останавливаться не имело смысла: ветви кедров не могли укрыть от такого ливня, и, оставаясь на месте, мы вымокли бы точно так же, как и двигаясь вперед. Единственное преимущество нашего нынешнего положения состояло в том, что Герлис, если он все же меня засек, едва ли мог проследить за мной с помощью магии под таким дождем. Падающая вода представляла собой серьезную помеху для белого колдовства. Другое дело, что от промокшего насквозь столяра и мокрого горного пони особого толку ждать не приходилось.
Вода не только пропитала мою одежду, но просочилась даже в сапоги. Копыта Гэрлока хлюпали, а всякий раз, когда он встряхивал гривой, меня, в дополнение к влаге, низвергавшейся с небес, обдавало фонтаном брызг.
Оглядываясь назад, я размышлял о том, не лучше ли было избрать маршрут покороче, но так и не смог однозначно ответить себе на этот вопрос. Если мне и удалось что-то узнать, то благодаря встречам с людьми, их словам, оценке их реакций. Например, лавочник из Арастии снабдил меня сведениями о передвижении войска, но в конце концов у самодержицы наверняка имелись свои способы добычи такого рода информации.
«Зато уж одно, - подумал я, утирая воду с лица, - сомнений не вызывает. Быстрое и благополучное возвращение домой означает для меня скорую встречу с Кристал». Правда, иллюзий относительно возможности надолго задержаться в свой мастерской я не питал. В том, что белый чародей не позволит мне спокойно заниматься столярным ремеслом, сомнений не было, а о том, чем может обернуться его появление для Кристал, просто не хотелось думать.
Дождь сыпал не переставая все утро и весь день напролет. По мере того как мы с Гэрлоком углублялись в Рассветные Отроги и поднимались все выше, речушка, взбухшая от ливня, начинала все более и более походить на бурный своенравный поток. Хорошо еще, что дорога была проложена довольно высоко над ее ложем; высота отвесного берега была не менее трех локтей, а местами доходила и до десяти.
Покачиваясь в седле, я размышлял о том, что сумел вызнать. Ракеты представлялись мне не столь уж серьезной проблемой, но вот как совладать с таким количеством хаоса? Каким, вообще, образом устраивал Герлис землетрясения, и зачем ему это понадобилось?
Меня терзали сомнения: с одной стороны, было жаль, что не удалось разузнать побольше, с другой стороны, излишнее рвение запросто могло привести к тому, что я бы не вернулся и не доставил вовсе никаких сведений.
В добавление к душевным терзаниям, дождевые струи хлестали меня, словно плети.
Наконец под горой, увенчанной двумя острыми пиками, я заметил путевую хижину, такую же, какая попадалась мне на пути в Хидлен. То была не более чем развалюха, с сорванной дверью и просевшей крышей, однако в нашем с Гэрлоком положении и то было великим благом. Крыша, ясное дело, протекала, однако мне удалось найти сухие уголки и для себя, и для пони.
Нашлись там и дровишки, так что за костром, - а значит, и за горячим чаем, - дело не стало. Тяга в дымоходе оказалась скверной, и дым клубился прямо в помещении, однако по причине отсутствия двери быстро выдувался наружу.
Угостив Гэрлока, вдобавок к зерновому брикету, сушеными яблоками, я, хотя для этого снова пришлось вылезать под дождь, сводил его на водопой. В результате мы промокли еще пуще, и по возвращении я разделся, выжал мокрую одежду и развесил ее по углам, надеясь, что благодаря тяге воздуха и теплу очага она хоть чуточку подсохнет. Рана на руке по-прежнему пульсировала и чесалась. Перекусив, я нашел уголок, где почти не ощущался ветер, зажег свечу, достал «Начала Гармонии» и, забравшись в спальный мешок, погрузился в чтение. На сей раз надолго, ибо меня не оставляла надежда выискать в книге что-нибудь, способное помочь мне в противостоянии с Герлисом.
Обнаружить удалось несколько намеков, вроде того, что «существует сила, и существует управление силой. Неконтролируемый хаос может уничтожить творящего магию, равно как и неконтролируемая гармония. Поэтому истинному Мастеру Гармонии надлежит направлять силу...»
Верные слова, но это было известно мне еще со времени общения с Антонином. Однако знание чего бы то ни было отнюдь не всегда помогает в практической деятельности. С книгой у меня возникали те же проблемы, что с отцом или Джастином: они охотно, многословно и зачастую нудно толковали о природе того или иного явления, однако решительно отказывались объяснить, как полученные познания можно применить для решения конкретных проблем. Это напоминало мне детскую сказку, в которой говорилось, что переправиться через бурный поток очень просто: надо лишь перебросить веревку, закрепить ее на обоих берегах и перейти русло, держась за веревку руками. Никто, однако, не объяснял, каким манером ты можешь, оставаясь на одном берегу, закрепить веревку на другом.
Из всего прочитанного следовало, что мне надлежит контролировать и направлять силу. Замечательно! Еще бы только узнать, как это делается.
На следующее утро дождь продолжился, но стал таким мелким, что представлял собою уже не ливень, а взвесь крохотных капель. Уровень воды в реке спал. Рубашка моя высохла (во всяком случае, почти высохла), но все остальное оставалось влажным. Хорошо еще, что у меня нашлись на смену сухие подштанники, те, которые я выстирал и высушил раньше. Исподнее, оно ведь как клей для древесины: хоть и не на виду, а обойтись без него нельзя.
Пока я одевался и укладывался, Гэрлок сжевал пару зерновых брикетов. Потом я почистил его щеткой. Уже оседланного и навьюченного я сводил его к реке, конь напился, и мы продолжили путь.
Чем дальше, тем сильнее петляла дорога, тем больше попадалось на ней рытвин да колдобин. Речка становилась все уже, кедры все ниже и реже, а путников нам не попадалось вовсе.
Влажная морось превратилась в стылый туман, поднялся по-зимнему холодный ветер. Тропа вихляла, ехать приходилось то в гору, то под гору, и так до самого вечера. Привал мы сделали уже в темноте.
На следующее утро все повторилось. Я встал, поел, покормил Гэрлока, почистил его, оседлал, навьючил, напоил.
И мы продолжили путь.
Дорога, вся в ухабах и выбоинах, нещадно петляя, порой спускалась к самой реке, ставшей еще уже. Кедры отстояли один от другого так далеко, что походили на часовых.
Этот унылый ландшафт оставался практически неизменным до тех пор, пока впереди не открылась долина. Долина смерти.
Даже туман, висевший над ней, казался пронизанным хаосом. Ничто, сколько мог видеть глаз, не двигалось. Единственными звуками были свист обдувающего камни ветра, стук копыт Гэрлока и мое дыхание. Это напомнило мне Фрвен, но производило еще более гнетущее впечатление.
Кучи пепла, сметенного ветром на одну сторону дороги, впитали влагу и застыли, образовав причудливые курганы. Пепел покрывал все, и хотя речушка уже промыла сквозь него узенькую дорожку, его густой слой заглушал даже журчание воды в каменистом ложе. Из пепла выступали валуны, рыжие и потрескавшиеся, словно их прокаливали в гигантской печи. Отвесные склоны, окаймлявшие узкую, похожую на ущелье долину, покрывали пятна и полосы жирной сажи, как будто оставленные лизавшими скалы огромными языками чадящего пламени.
Жалобное ржание Гэрлока эхом отдалось от закопченных утесов.
- Тише... успокойся...
По правде сказать, мне тоже не терпелось поскорее отсюда выбраться. В долине не осталось ничего живого: ни птицы, ни деревца, ни даже былинки. Лишь пепел, камни, спекшаяся почва да мертвая река. Туман ничуть не смягчал эту картину: в моем восприятии он лишь позволял невидимым сполохам хаоса танцевать с еще более зловещей грацией.
Стараясь не ежиться и побуждая Гэрлока двигаться по пепельному ковру дальше, я косился на размытые черные потеки, будучи внутренне готовым услышать, как во Фэрхэвене, завывания призраков.
Потом я сглотнул, и к моим глазам подступили слезы, ибо стало ясно, что мною найдено место гибели Феррел.
Погладив Гэрлока, я распространил чувства, чтобы составить как можно более полное представление о случившемся. Отряд Феррел подвергся ракетной атаке. Немногих уцелевших, если таковые вообще имелись, зверски прикончили клинками, после чего Герлис испепелил тела павших и выжег долину своими ужасными огненными стрелами. Первые белые маги, с которыми мне доводилось сталкиваться, обращали луга в такой же мертвый пепел.
В голове у меня все путалось. Я решительно не мог понять, зачем было пускать в ход столь избыточную силу. А также понятия не имел, как мне или кому бы то ни было остановить тех, кто этой силой обладает.
Пони заржал.
Я снова погладил его, но не произнес ни слова.
Наконец дорога вышла из долины смерти и свернула на северо-запад. Чувствовал я себе прескверно: вдобавок к невеселым мыслям меня преследовал мертвящий запах пепла. Добравшись до источника, - именно он давал начало речушке, - я, несмотря на то, что пошел снег и землю уже припорошило белым, умылся ледяной водой, высморкался и прополоскал рот. Это помогло, хотя полностью избавиться от привкуса пепла не удалось. Хорошо еще, что проверка раны показала полное отсутствие хаоса. Плоть вокруг отчаянно чесавшейся корки имела желто-зеленый оттенок, но то было не нагноение, а всего лишь кровоподтек.

Предыдущая страница 6 Следующая страница


7 Лиланд Модезитт

От души напившись, Гэрлок получил от меня последнюю зерновую лепешку, тогда как самому мне достались сыр, галеты и сушеные яблоки, жуя которые я не переставал размышлять.
Что способно сковывать хаос? Железо, прежде всего черное. У меня его не было, и я сомневался в существовании за пределами Отшельничьего хоть одной плавильни, где можно было бы его получить. Конечно, я мог попробовать сделать это путем гармонизации оружейной стали, но то ничтожное количество черного железа, которое удалось бы получить, едва ли стоило таких усилий.
С другой стороны, предполагалось, что Отшельничий остров отличается повышенным уровнем гармонизации как раз потому, что в его недрах залегает железная руда. А какие минералы способствуют насыщению почвы хаосом? Почему в одних местах обнаруживаются рудные жилы, а в других - серные источники или гейзеры?
Все эти мысли поглотили меня настолько, что вкуса еды я практически не ощущал. Но итогом размышлений явился лишь тот нелицеприятный вывод, что и о природе, и о магии мне известно прискорбно мало.
Склонившись над источником, я попытался вчувствоваться в него, старясь продублировать ту модель восприятия, которая позволила мне ощутить действия Герлиса. Камень блокировал мои усилия, но трава, ветви и особенно движущаяся вода откликались на них. Складывалось впечатление, что я мог бы добиться гораздо большего, будь у меня представление о том, как за это взяться. Увы, в «Началах Гармонии» ничего об этом не говорилось.
Когда я наконец оставил свои попытки и покачал головой, с макушки на седло посыпался снег.
Рассеянно смахнув его, я снова задумался. Выходит, мои чувства могут следовать за потоками воды, но не за линиями хаоса. Связано ли это с тем, что вода имеет более гармоничную структуру?
Гэрлок заржал.
- Прости, приятель. Ты прав: снег так и валит, а я застрял на горе, и ни с места. Не больно-то умно.
Я забрался в седло.
Через пару кай горная тропа вывела нас к большаку, являвшемуся, по-моему, дорогой на Кифрос.
Мы с Гэрлоком поехали строго на запад.
К вечеру похолодало, но дверь на постоялом дворе, где нам довелось заночевать, к счастью, имелась, так что мне удалось провести за чтением больше времени, чем в прошлую ночь. Я пытался читать между строк, под строками, угадывать скрытые значения слов. Иногда возникало ощущение соприкосновения с чем-то существенным, однако уверенности в этом не было.
«...благодаря изначальной упорядоченности своей природной структуры железо является как бы накопителем гармонии, каковая пребывает и в слитках, и в железных инструментах, и даже в погребенной в недрах руде...»
«...разделить хаос и гармонию - это все равно, что после смерти правителя вручить каждому из его сыновей-близнецов по волшебному клинку...»
Вот тебе, пожалуйста, какие-то клинки-близнецы! Вряд ли это поможет мне обуздать хаос.
И лишь последний прочитанный мною абзац вроде бы заронил мне в душу зернышко надежды.
«...избыток гармонии, равно как и хаоса, может рикошетом ударить по пытающемуся использовать столь мощные силы, и он сгинет, словно будучи ввергнутым в кузнечный горн...»
Мысль казалась интересной, но как я мог подтолкнуть Герлиса к использованию запредельного избытка хаоса? А если и смогу, не обрушит ли он весь этот хаос на меня? Все это казалось опасным, как свора проклятых светом демонов.
Наконец я задул огарок и попытался заснуть, чему, однако, мешали завывавший ветер и петлявшие, словно горная дорога, мысли. Мне вспоминалась Феррел, особенно то, как блеснули ее глаза, когда она возвращала мне мой нож.

XX
Деллаш, Делапра (Кандар)

Пройдя через залитый солнцем внутренний дворик, Дирсс пересекает крытую веранду и, подойдя к стоящему в углу столу, подставляет лицо ветерку, несущему прохладу то ли снизу, где расстилается бухта, то ли с запада, со стороны лесистых холмов. Потом он окидывает взором Деллаш и стоящие на якоре в гавани черные корабли. Лишь над одной трубой поднимается тонкая струйка дыма.
Снова обернувшись к столу, Дирсс кланяется поднявшемуся из-за него смуглому мужчине.
- Маршал Дирсс к твоим услугам, досточтимый Ригнелджио.
- Премного наслышан о твоих воинских заслугах, маршал, - говорит черноволосый человек с любезной улыбкой, но глаза его остаются холодными, как голубой лед. - Присаживайся.
Широкая, как лопата, рука с толстыми короткими пальцами указывает на деревянное кресло, парное тому, на котором сидит сам Ригнелджио.
Дирсс тяжело садится, и сиденье скрипит.
- Я здесь лишь затем, чтобы служить императору и тебе, - говорит он.
- Это звучит несколько напыщенно, - замечает императорский посланник, в свою очередь опускаясь в кресло. С его гладко выбритого лица не сходит все та же полуулыбка.
- Я всегда ставлю императора на первое место, - смеется Дирсс. - Это разумно не только с точки зрения этикета, но и из соображений безопасности.
- Вот слова истинного маршала и придворного, - говорит Ригнелджио и берется за кувшин. - Рекомендую, делапранское вино. Делапра - одно из немногих мест в Кандаре, где можно раздобыть приличное вино. Не желаешь ли отведать?
- Полбокала.
Ригнелджио наполняет бокал ровно наполовину.
- Прошу. Кандар очень далек от Сигурна, но именно поэтому мы должны стараться сохранять хоть какие-то признаки цивилизованного образа жизни.
- Нынче Кандар не так далек, как некогда, хотя и не так близок - и по расстоянию, и по культуре, - как станет довольно скоро, - заявляет Дирсс и отпивает из прозрачного бокала. - О, вино и впрямь неплохое! Правда, я не отношу себя к знатокам.
- У него своеобразный привкус, как и у некоторых аспектов жизни в Кандаре, - отзывается Ригнелджио, едва коснувшись губами хрусталя. - Но твои слова заставляют предположить, будто Великий Флот может быть собран и направлен сюда в обозримом будущем. Ты действительно так думаешь? Мне, например, не верится, что император отошлет столь могучую армаду так далеко от Хамора.
- Насчет Великого Флота ничего сказать не могу, но очередная эскадра из двух десятков железных крейсеров прибудет сюда в ближайшие восемь дней. Вот почему тебе следует добиться от делапранцев, чтобы они поставили как можно больше угля.
- Делапранцы... должен признаться, они не очень-то склонны к сотрудничеству, и может оказаться, что убедить их будет не так-то просто.
- Ты посол и большой мастер по части убеждения. В этом мне пристало полагаться на твои знания и опыт. Ты - уста императора, а я здесь, чтобы помогать тебе - именно такова была воля Его Величества.
Дирсс отпивает еще глоток и улыбается.
- Да, кажется, вино отменное. Однако и в этом я должен всецело полагаться на тебя.
- Польщен твоей учтивостью, маршал Дирсс, - говорит Ригнелджио вставая. - Полагаю, мне стоит представить тебя некоторым людям, особенно Лейтррсу. Знаешь, он родом с Отшельничьего.
- Оттуда вышло немало видных граждан империи.
- Да, включая деда нашего государя. Факт, объясняющий особый интерес императора к Кандару и черному острову, не говоря уж о твоей приверженности долгу. Не так ли?
Ригнелджио снова улыбается.
- Могу лишь сказать, что император размышлял о чувствах своего деда.
Дирсс снова поднимает бокал, но не пьет вино, а лишь вдыхает его аромат...
- Лейтррс весьма способный человек. Он уже стал одним из богатейших купцов в Хаморе, и император соблаговолил сделать его своим посланником, мне в помощь.
- Буду рад служить ему, так же как и тебе.
Дирсс ставит бокал на стол и тоже поднимается на ноги.
Двое мужчин спускаются по широким, выложенным коричневой плиткой ступеням. Легкий, обдувающий веранду ветерок приносит с собой едва уловимый запах пепла.

XXI

Путь через территорию Кифроса до Кифриена занял у нас с Гэрлоком еще пятеро суток. Пятеро суток сырости, неизменной острой козлятины, ночевок в гарнизонных казармах и чтения «Начал Гармонии». Все это мне порядком осточертело.
Вдобавок все эти пять дней я всматривался в кедровое полешко, таившее в себе чей-то лик. Увы, голова моя соображала слишком туго, да и рука болела, а резьба была делом нелегким и требующим сосредоточенности.
Добравшись, наконец, до Кифриена, я направил пони прямиком к казармам. Мне не терпелось встретиться с Кристал. Гэрлок был оставлен на попечение неразговорчивого конюха, а меня ноги понесли к покоям жены.
- Ее нет, господин, - заявил Херрельд, не расположенный, как и конюх, пускаться в объяснения.
Я взглянул на него так, что он попятился.
- Честное слово, господин, она не сказала, куда отправилась и когда будет.
Мысленно чертыхнувшись, я решил поискать Елену, спустился в пропахшие маслом (это был своего рода военный ладан), металлом и кожей казармы.
- Елена сегодня в провиантском наряде. Сказала, что поедет на рынок.
Попытка найти Тамру тоже не увенчалась успехом.
- Рыжая, ученица чародея? Нету ее, господин, о чем, признаюсь, никто не плачет.
Да, нельзя было не признать, что Тамра всегда имела особый «дар» обзаводиться друзьями.
В конце концов, мне пришлось отправиться домой, и едва я въехал на освещенный мерцавшим на ветру фонарем двор, как навстречу выбежала Кристал. Сжав в объятиях, - я и забыл, какая у нее силища, - она чуть ли не стащила меня с Гэрлока.
- Ты вернулся!
- Поосторожнее с рукой. Рана еще не зажила.
На это Кристал ответила мне поцелуем, который стоил всех трудов и скитаний.
- ...надо же... а мне думалось, вы друг по другу не соскучились... да и с чего бы?
Ехидные замечания Хайтен, адресованные Перрону, в настоящий момент заменявшему Елену в качестве командира личной охраны Кристал, были оставлены мною без внимания, а вот в ответ на его предложение поставить Гэрлока в стойло последовало согласие. И мое, и самого Гэрлока.
- Тебе надо подкрепиться, - заметила Кристал.
- Не помешает. Но сначала помыться и привести себя в порядок.
- Тоже верно, - согласилась она, принюхавшись и скорчив гримасу.
- Ужин ждал долго и подождет еще, - завела свою песню Рисса. - Все равно мне приходится стряпать, не зная, сколько человек сядет за стол. Много наготовишь, никто к обеду не явится, мало - нагрянет целая орава...
Переглянувшись и ухмыльнувшись, мы с Кристал отправились в умывальню, где я первым делом сбросил свою, мягко говоря, не слишком чистую одежонку. Кристал, само собой, принялась рассматривать рану.
- Как тебя угораздило?
- Да вот, нарвался на трактирщика, который с помощью наемных головорезов грабил постояльцев. Уйти-то мне удалось, но, как видишь, не без потерь.
- А почему ты не отделал их посохом?
- У меня его с собой не было. Знаешь, на малого, который повсюду таскает с собой орясину длиной в пять локтей, люди посматривают с подозрением. Не иначе, находят его опасным. То ли дело клинок, один его вид внушает всем почтение. Кристал хмыкнула:
- Может быть, тебе стоит носить дубинку?
- А что, идея недурна.
Мне это как-то не приходило в голову, но мысль, безусловно, казалась здравой.
- Кристал, вокруг источника стоят лагерем две сотни бойцов. И у них есть ракеты.
- Ракеты? Такие, какие в старые времена Отшельничий использовал против Фэрхэвена?
- Не совсем. Те были из черного железа, а у Берфира - стальные, - ответил я, взявшись за бритву. При всей моей нелюбви к бритью щетина на щеках радовала еще меньше.
- Ты собираешься бриться до обеда?
- А что, надо после?
- Ты невозможен.
- Только временами, - ответил я и поскреб щеки. - Этот чародей, Герлис, будет посильнее Антонина.
- Давай обсудим это попозже, - отозвалась она, осторожно прикасаясь пальцами к кровоподтеку вокруг покрывшейся коркой раны. - Как давно это случилось?
- Дай-ка подумать... Задели меня в Санте, а там я был около восьмидневки тому назад.
- Надо же, а рана почти зажила.
- Умение работать с гармонией дает некоторые преимущества.
- Дает-то дает, но обольщаться этим не стоит. Бывают раны, которые не исцелить никакой магией.
Спорить с этим не приходилось, и я поспешил поскорее покончить с бритьем и умыванием. Тем паче, что желудок мой выдавал отчаянные рулады.
- Кое-что не изменилось, - заметила Кристал, покачивая головой.
- Много чего не изменилось.
Через заднее крыльцо, на котором я не сиживал с лета, мы прошли прямо на кухню. Рисса уже расставляла посуду.
- Принимайтесь за еду, пока не остыло, - сказала стряпуха.
Перрон и Хайтен усмехнулись, их уговаривать не приходилось.
Над кастрюлями поднимался пар, и я чуть было не обжег левую руку, но не стал заострять внимание на таких пустяках и налег на одно из самых любимых блюд Риссы: куриный бульон с клецками, зеленой лапшой, листьями мяты и перечным соусом, делавшим блюдо почти столь же острым, как буркха.
- Как путешествие? - спросила Хайтен.
- Сначала мне нужно дать отчет командиру, а уж потом расскажу всем, - ответил я, с улыбкой посмотрев на Кристал.
Перрон покачал головой.
- На прошлой восьмидневке сюда наведывался торговец оливками, - заявила Рисса. - Назвался Хенсилом. Норовил браниться, но я, как было велено, сказала, что мастер Леррис уехал по поручению самой самодержицы. А он ответил, что у самодержицы своя работа, а у столяра - своя. Самодержица не мастерит стулья, а вот столяру не стоит заниматься государственными делами.
- А что ты ему еще сказала? - спросил я, едва не поперхнувшись слишком горячей клецкой.
Рисса пожала плечами.
- Сказала, что он совершенно прав и что всем нам было бы куда как лучше, займись мастер Леррис своими делами, а не выполнением чужих просьб.
- Конечно, - пробормотала Хайтен с набитым ртом, - заказчику стульев хочется, чтобы ремесленник делал стулья, а заказчику магии интереснее другое.
Я продолжал есть. Бывают моменты, когда лучше всего попридержать язык за зубами.
После обеда Рисса выставила нас из кухни. С нашей стороны никаких возражений не последовало.
- Что сначала, дела или удовольствия? - спросила Кристал, закрыв дверь спальни.
- Сперва поговорим о делах. Тем, что поважнее, займемся потом, - ответил я, хотя и понимал, что разговор о делах может не оставить времени для более приятных занятий.
Итак, она услышала полный отчет о моих похождениях, включая историю с обеими девушками и признание в том, что я и по сию пору испытываю чувство вины перед девчонкой из конюшни.
- Я тебя понимаю, - сказала Кристал, покачав головой, - но в первую очередь тебе следовало помнить о том, куда и зачем ты едешь.
Возражений у меня не нашлось. Пытаясь как-то повлиять на Джассида, я, скорее всего, лишь напрасно привлек бы внимание к себе и к тому факту, что являюсь магом.
- Тебя беспокоит Герлис? - спросила она, присев на краешек кровати так близко от меня, что я непроизвольно воспринимал ее всеми своими чувствами.
- Да.
- Но вряд ли ты можешь предпринять что-то по этому поводу прямо сейчас.
- Не могу, - был вынужден признать я. - Ну, тогда...
Мы обнялись и предавались этому занятию все ночь. То есть мы, конечно, не только обнимались, однако объятия явились существенной частью нашего времяпрепровождения. Мне даже вспомнилось, как мы обнялись впервые по ее инициативе. Это было на Отшельничьем, еще до отправки на гармонизацию, когда я понятия не имел, что мне суждено ее полюбить.

XXII

Пройдя по мощенной камнем тропе, ведущей от дороги к высящемуся на гребне пологого холма черному каменному строению, и вспугнув нескольких чирикавших в ветвях яблонь и вишен птичек, Гуннар обернулся и бросил взгляд на восток, в направлении Уондернота. Из города по направлению к Институту Постижения Гармонии скакал единственный всадник. Маг отвернулся и под посвист ветра и шелест осенней листвы продолжил путь к черной каменной арке, представлявшей собой вход в Храмовый корпус Института. Позади захлопали крылья: птицы целой стайкой устремились к расстилавшемуся ниже по склону сжатому полю.
Стук копыт послышался уже близко, и он вновь повернулся к дороге.
Всадник оказался высокой стройной женщиной с непокрытой головой и взъерошенными ветром русыми, чуть посеребренными волосами. Поравнявшись с рослым магом, она остановила коня и спешилась.
- Элизабет! - воскликнул Гуннар, обнимая сестру. - Вот уж кого не ждал!
Конь фыркнул, но Элизабет успокоила его единственным взглядом.
- Зря не ждал: даже я чувствую назревающий конфликт, - заявила она. - Вот и приходится искать тебя.
- Даже ты, говоришь? - рассмеялся Гуннар. - Да ты такие вещи всегда чувствуешь первой.
- Не всегда, - возразила она, ловко наматывая поводья на железное кольцо коновязи. - Придет время, когда тебе придется искать кого-то другого.
- Может быть, ты и права, - отозвался Гуннар, подняв глаза на вышедших из дверей малого класса молодого человека и женщину.
- Мастер Гуннар, - обратилась к нему рыжеволосая женщина, - ты прочел последний реферат?
Гуннар кивнул.
- Да, и попозже хотел бы кое-что с тобой обсудить. Ты по-прежнему путаешь реальное гармоническое начало с абстрактным понятием «добра». Но гармония вовсе не идентична добру, точно так же как хаос сам по себе не есть зло. Тебе стоило подумать...
- Но я думала, еще как думала!
Гуннар вздохнул.
- Мы обсудим это, но попозже.
- Да, мастер Гуннар.
Молодой человек посмотрел на Гуннара с неодобрением, но когда маг встретил его взгляд, побледнел. Повернувшись, парочка скрылась за дверьми аудитории.
- Здорово у тебя получается, Гуннар, - с мягким смешком заметила Элизабет. - Этак ты на всех страху нагонишь.
- Половина из них, включая моего собственного сына, уже сейчас меня терпеть не могут. Я уж не говорю о Братстве: Тэлрин считает, что Институт создан мною в пику Братству, как соперничающая организация. Как будто я хоть когда-нибудь совался в политику. Пойдем в сад, - добавил он, указывая на мощеную дорожку. - Там спокойнее, меньше вероятность того, что к нам прицепятся с глупостями.
- Зря ты считаешь, будто Леррис тебя терпеть не может. Ты был слишком суров с ним, да и Сардит тоже, но, наверное, все обернулось к лучшему. Объяснения не всегда помогают, но когда дети сами сталкиваются с последствиями своих поступков, они многое понимают лучше.
- Надо же, какая мудрость. А ведь у тебя никогда не было детей.
- У меня были ты и Джастин.
- Маленькая сестренка, ты сама сделала свой выбор и, надеюсь, об этом не жалеешь. Как дела у Сардита?
- Прекрасно. Гармония дерева - это все, что нужно ему для счастья. А как Донара?
- У нее тоже все хорошо. Она получает удовольствие, привнося гармонию в свои изделия из глины.
Рассмеявшись, они направились к скамье из черного камня, находившейся напротив поля, повторявшего очертания материка Кандар, где был высажен невысокий, по пояс человеку, маис. Пониже маисовой посадки тянулась полоса стриженой травы, шириной примерно в сотню локтей, за которой начинались сады. Такая же полоса, только выше по склону, плавно поднималась к широким фасадным окнам главного корпуса Института.
Элизабет уселась с восточного края скамьи, подвернув одну ногу под себя.
- Никогда не мог понять, почему ты сидишь в такой позе, - сказал Гуннар.
- Просто так. Мне удобно, - откликнулась она, расправляя плечи. - Понимаю, ты занят, времени у тебя в обрез, но ведь тебе никогда не пришло бы в голову самому наведаться к сестренке и объяснить, что к чему. Ни тебе, ни Джастину, от вас обоих этого не дождешься. Вот мне и пришлось явиться самой. Хаос распространяется, а вот соответствующего усиления гармонического начала я не ощущаю. Неужели принцип Равновесия больше не срабатывает? Мне это казалось невозможным.
- Это действительно невозможно, - отозвался Гуннар с другого края скамьи. - Нарастание хаоса должно компенсироваться, иначе не может быть. Просто мы не знаем, где сейчас концентрируется избыточная гармония.
- Насчет гармонии не знаем, а вот хаос, по большей части, концентрируется в Кандаре, - заметила Элизабет. - Я беспокоюсь о Леррисе и Джастине.
- Я тоже, - отозвался Гуннар, скользнув взглядом по оседлавшим вершины западных холмов облакам.
- А что мы будем делать?
- То, что должны. - Рослый маг пожал плечами. - То, что должны.
- Но мне кажется, что в мире происходят большие перемены.
- Это правда, особенно в Хаморе. Империя изменилась, и прежней она уже не станет. Но Совет, похоже, этого не понимает.
Гуннар приметил, что по тропе поднимаются три одетые в черное фигуры, и встал.
- Они и Братство будут винить в происходящем Институт. Или меня. Или Лерриса.
- Ты говорил с ними?
- К сожалению. Но у них одно на уме: думают, будто я мечу на место кого-нибудь из них. Как будто я, будь у меня охота, не мог бы войти в Совет много лет назад.
Он хмыкнул.
- Если получишь весточку от Джастина или Лерриса...
- ...сразу дам тебе знать.
Элизабет встала и обняла брата.
- Похоже, твои студенты нашли тебя и здесь.
- Как всегда.
Рука об руку они двинулись по тропинке навстречу троице в черном.
Ветер за их спинами шелестел стеблями маиса, высаженного в форме материка Кандар.

XXIII

На следующее утро мы с Кристал явились с докладом в личные покои самодержицы. Каси выглядела усталой, с растрепанным волосами и темными кругами под глазами. Стекло одной из ламп почернело от сажи, а бумаг и свитков на рабочем столе было даже больше, чем обычно.
- Что ты узнал?
- Феррел мертва. Я обнаружил место ее гибели...
Последовал рассказ о долине смерти, а также о серном источнике, близ которого стояли войска Хидлена. Правда, то впечатление ужаса, какое производила долина, передать словами было трудно, равно как и объяснить ей, сколь устрашающей мощью обладает Герлис.
Кристал пришлось выслушать все от начала до конца во второй раз.
- Так, выходит, серный источник охраняет не такой уж большой отряд?
- Ну, для Берфира две-три сотни бойцов и вправду не так уж много, но тем не менее это десять-пятнадцать полностью укомплектованных взводов.
- Раньше их там было больше, - заметила Каси.
- А много ли войск снял оттуда герцог? - вступила в разговор Кристал.
- Вряд ли много, но сколько точно, мне установить не удалось. Могу лишь повторить, что сейчас у источника не больше пятнадцати взводов, да еще два рассредоточены по дорогам.
Я прокашлялся, чувствуя себя так, будто боролся и с холодом, и с хаотической по своей природе инфекцией.
- А людей Феррел убили огненными стрелами? Огнем, порожденным хаосом?
- Нет, хидленцы использовали старинное оружие - ракеты. Перевозят на повозках пусковые установки, что-то вроде спаренных пушечных стволов. Сами ракеты - это железные цилиндры, в которых заключен порох. При попадании в цель заряд взрывается. Огненные стрелы маг использовал потом, чтобы замести следы.
- Ракеты, - задумчиво проговорила Каси. - Да, в старинных летописях говорится о таком оружии: бойцы с Отшельничьего применяли его еще до гибели Фрвена. Сама идея довольно проста, но, похоже, есть какая-то забытая хитрость, не зная которой их не изготовить.
Самодержица смахнула упавшую на лоб прядь черных, тронутых серебром волос.
Мне подумалось, что упомянутая ею «хитрость» если и забыта, то, во всяком случае, не Братством. К такому выводу подталкивало меня воспоминание о виденных мною в гавани Найлана трех черных кораблях.
- Люди опасаются использовать порох, потому что чародей может воспламенить заряд на расстоянии, - промолвила, размышляя вслух, Кристал. - Но белых магов не так уж много. Стало быть, и риск не слишком велик.
- А ты повторила бы тот фокус с порохом снова? - спросила у нее Каси.
- Только в том случае, если бы у меня не было другого выхода, - призналась Кристал.
- В данном случае, - продолжил я, - порох заключен в корпус из стали, по своим свойствам близкой к холодному железу. Подорвать такой заряд, да еще и со значительного расстояния, способен лишь очень сильный маг.
- В наши дни мастеров хаоса не так уж много.
- Меня беспокоит и кое-что другое, - продолжил я, уставясь на заваленный документами стол.
Затем последовал рассказ о войсках и ракетах, которые перебрасывались на север.
Каси, чьи волосы были взлохмачены так, будто она частенько ерошила их пятерней, потерла подбородок и чуть заметно кивнула.
- Возможно, тут нет особой загадки. Берфир просто не видит смысла держать у наших рубежей сильное войско. Ему прекрасно известно, что мы не можем позволить себе развязать с ним масштабную войну, и нашего вторжения в Южный Хидлен он не опасается. Но зачем ему вообще понадобился этот источник?
- Ему нужна сера как сырье для ракетного пороха, - ответила Кристал. - А ракеты предназначаются в первую очередь для войны с Коларисом. Я слышала, тот уже более интенсивно пополняет свою армию, благо после гибели Антонина многие солдаты покинули Галлос. Кстати, поступают донесения о том, что там теперь новый префект.
- О том же толкуют и в Арастии, - подтвердил я.
- Возможно, это так, а возможно, и просто слухи. Но в любом случае Берфира в первую очередь заботит не Кифрос, а герцог Коларис.
Меня, однако, это не успокаивало.
- Вроде бы все звучит убедительно, за исключением одной детали. Если им нет дела до Кифроса, то зачем Берфиру, его чародею или кому бы то ни было потребовалось обрушить ракетный залп на головы Феррел и ее людей?
- А вдруг произошла ошибка? - предположила самодержица. - Время сложное, а среди боевых командиров часто попадаются горячие головы. Сначала приказывают стрелять, а уж в кого, это выясняют потом.
Она и Кристал обменялись легкими улыбками. Я призадумался: следует ли нам в таком случае оставить этот источник в покое?
- Нет, - промолвила Кристал, словно прочтя мои мысли. - Надо действовать, причем незамедлительно.
- Пожалуй, я склонна согласиться, - промолвила Каси. - Что ты предлагаешь?
- По моему разумению, Берфир сейчас не в том положении, чтобы выставить против нас крупные силы. Если он не сдюжит против Колариса, нам вообще не придется ни о чем беспокоиться. Но коль скоро ракеты помогут ему одержать победу, он может снова перебросить войска на юг. Не думаю, что нам следует дать ему возможность добывать порох для новых зарядов. Для нас было бы разумно захватить источник и укрепиться там. При обстреле окопов и валов ракеты могут быть эффективны лишь в большом количестве, а я сомневаюсь, чтобы после войны с Коларисом у него осталось их слишком много.
- Это все вроде бы убедительно... Но что мы будем делать с Герлисом?
- Мы? Герлисом займешься ты, если не откажешься. - Каси помолчала. - Конечно, я не могу тебе приказать, но мы просто не вправе сидеть сложа руки.
Я чувствовал себя так, словно меня снова призвали на войну. Выбора не было: не мог же я отпустить Кристал на битву с Герлисом без магической поддержки.
- Заняться-то займусь, но что из этого выйдет? Герлис гораздо сильнее Антонина.
- Постараемся действовать осторожно. Местность там скалистая, а огненные стрелы не прожигают скалы. Они эффективны в открытом поле, но такую битву мы затевать не собираемся. Ну а ракеты хороши против плотных атакующих масс конницы или пехоты. Небольшим отрядам разведчиков, умело использующим для прикрытия рельеф местности, они не так уж страшны, ведь их прицельность, как я понимаю, оставляет желать лучшего.
С выводами, касавшимися магического огня и ракет, трудно было не согласиться, но я плохо представлял себе, как можно осуществлять боевое управление войском, разбитым на мелкие отряды и разбросанным по ущельям да утесам. К тому же меня очень тревожил Герлис. Они не ощутили, как я, его огромную мощь, и слова о том, что он гораздо сильнее Антонина, оставались для них только словами.
- Тактика должна быть достаточно проста, - продолжила Кристал. - Захватив источник, мы воздвигаем каменные завалы и роем укрытия. Сойдут рвы, траншеи...
- Пещеры? - спросила Каси.
- Нет! - воскликнули мы с Кристал одновременно. Я захлопнул рот.
Губы самодержицы изогнулись в улыбке.
- Какое единодушие! Сразу ясно, что я здорово дала маху!
- Порох и осколки страшнее всего в замкнутом пространстве. Если ракета попадет в пещеру, там не уцелеет никто, разве что пещера окажется очень глубокой. К тому же какая польза будет от бойцов, если они попрячутся под землю? - сказала Кристал.
Я лишь кивнул.
- Да, против ракет лучше подходит каменная преграда.
- Нужно побыстрее перебросить туда людей, - сказала Кристал и взглянула на меня. - Леррис, ты не откажешься провести туда несколько взводов тем кружным путем, каким прошел сам?
- Не откажусь, если их поведешь ты, - ответил я с вымученной улыбкой и получил такую же в ответ.
- Вижу, вас это не радует, - сказала Каси, взглянув на меня и Кристал.
- Я должен делать то, что могу. Имеет ли значение, нравится мне это или нет?
- Не имеет, - ответила самодержица. - Мы не имеем права сидеть сложа руки. Всякий раз, когда мы оставляем без ответа посягательства на наши рубежи, это кончается плохо.
Кристал посмотрела на меня. Я пожал плечами. Логика Каси казалась безупречной, но меня не оставляло ощущение, что за Берфиром и его белым магом таится нечто большее. Знать бы еще, что именно.
- Каким образом мы можем захватить этот источник? - спросила Каси.
- Необходимо подобраться к нему тайком, - ответила Кристал. - Леррис и Елена могут подойти туда с востока, обходными путями. Берфир силен, но даже с помощью белого мага ему трудно вести войну на два фронта.
- Но ты, как я понимаю, не вполне уверена в том, что захват источников необходим?
- На этот вопрос ответить нелегко, - сказала Кристал, пожав плечами. - Если мы оставим источник в руках Берфира, а он сумеет одолеть Колариса, эта сера превратится в порох, который будет использован против нас. Но если Коларис победит, получится, что мы попусту положим уйму людей.
- А если выждать? - спросила самодержица.
- Дело в том, что если мы не сможем немедленно узнать о том, что произойдет во Фритауне, у Берфира появится возможность укрепить источник прежде, чем нам удастся туда добраться.
Я промолчал, ибо вовсе не был уверен, что туда вообще стоит соваться.
- Разумеется, мы должны позаботиться о том, чтобы Наилучшие и ополченцы понесли как можно меньшие потери, и одновременно отвлечь внимание противника от Лерриса и Елены. Полагаю, основные силы должны выступить открыто. Выслать вперед разъезды и не спеша продвигаться по главному тракту. Внимание Берфира будет приковано к ним, а Леррис с Еленой тем временем проберутся в Хидлен тем путем, которым он уже воспользовался, и зайдут к противнику в тыл.
- А если неприятельские силы окажутся слишком велики?
- В таком случае Елена с Леррисом воздержатся от атаки и подождут подхода основных сил. Леррис выяснит, много ли там врагов, он ведь способен видеть не только глазами.
- В известных пределах, - подтвердил я.
- Мы подберемся как можно ближе, чтобы иметь возможность следить за вражеским лагерем. Для успеха в случае атаки нам потребуются стрелки - чем больше, тем лучше...
- Леррис!
- А? - Я выпрямился, чувствуя неловкость.
Вроде бы слушал и сам не заметил, как задремал...
- Отвези его домой, Кристал, - сказала, подмигнув мне, Каси. - Один день ничего не решит, а ему требуется отдых.
- Да со мной все в порядке.
Обе женщины посмотрели на меня с сомнением. Потом Кристал взяла меня за руку и, проведя мимо стражи, вывела наружу.
- Каси права, тебе нужен отдых. Ты на пугало похож. Прости, что я притащила тебя сюда.
- Я прекрасно себя чувствую.
- А ты не чувствуешь, что с тебя вот-вот штаны свалятся: исхудал как щепка.
- А вот Тамра сказала, будто я разжирел как боров.
- С каких это пор ты стал слушать Тамру?
Мне оставалось лишь пожать плечами. Пожалуй, я и впрямь переутомился.
Уже возле самой конюшни Кристал неожиданно крепко сжала мне руку.
- Как хорошо, что ты вернулся!
Я тоже был этому очень рад. И мне очень хотелось задержаться дома хоть немного подольше.

XXIV

Друиды, три женщины и мужчина, а также Древняя, стоя в сокровенной роще Великого леса, внимательно наблюдали за кипением тьмы и света на поверхности песчаной карты Кандара.
Лишь младшая из сереброволосых друид, с виду почти девушка, полностью сосредоточилась на крохотной точке почерневшего песка, резко отделенной от клубившейся над обеими оконечностями песчаной карты континента тьмы. С восточной стороны песок извергся двумя мерцающими струйками, пронизанными белым свечением.
- Эта тьма, пусть и гармоничная по природе, не имеет души, - заявила старуха. - В ней чувствуется лишь холодная упорядоченность железа и тех, кто пал перед демонами света. Такой гармонии опасается даже Великий лес.
- У него нет песни, - промолвил певец с серебряными волосами.
- Ты всегда говоришь о песнях, Верлинн.
- А ты, Сиодра, забываешь о них.
- Иным из нас приходится жить в песнях, - заметила младшая друида. - И цена бывает весьма высока.
Она отводит глаза от карты.
- Такова и цена счастья, Дайала, - заметила Сиодра.
- Да, - соглашается Дайала, но ее зеленые глаза буравят тьму, возвращаясь все к той же песчаной точке. - Однако счастье заканчивается быстрее, чем песня, и боль утраты куда сильнее.
- Все имеет свою цену, - нараспев произносит старуха. - Пришедший ныне будет велик, много могущественнее прежних, ибо гармония без души воистину ужасает.
- Они не обращают внимания на песни, - грустно повторяет единственный в этом кругу мужчина, - на песни и на правдивость их нот.
- Равновесие расставит все по местам, - говорит та из друид, которая до сих пор молчала. - Надо положиться на него.
- Положиться на Равновесие, Фриза? А ты не находишь, что уже не одно поколение расплачивается за наше прошлое решение дождаться, пока Равновесие само «расставит все по местам»? Да, Равновесие существует, но оно далеко не всегда равносильно добру, состраданию или справедливости.
- А разве за отказ положиться на Равновесие нам не приходится расплачиваться, причем по более высокой цене? - спросила Древняя.
Дайала молчит. Взгляд ее устремлен на пески и распространяющуюся над ними тьму.

XXV

После того как Кристал уложила меня в постель отдохнуть (хотя то, чем мы там занимались, весьма трудно было назвать отдыхом), она отбыла в Кифриен, чтобы вместе с самодержицей и новой субкомандующей, женщиной по имени Субрелла, заняться разработкой операции по захвату серного источника. Ну а мне осталось лишь вернуться в мастерскую и продолжить работу над стульями для Хенсила.
Спинки всех восьми стульев были изготовлены мною еще до отъезда. Их надо было отделать, но прежде следовало заняться ножками и сиденьями. Ножки надлежало сделать не прямыми и даже не гнутыми, а кручеными, что требовало времени. Больше всего пришлось повозиться с первым стулом: ножки остальных делались уже по шаблону. Уставая возиться с ними, я для передышки (если можно счесть передышкой более трудоемкую работу) обращался к отделке спинок - поочередно украшал ромбовидные вставки инкрустированным вензелем «X».
Потом отказал станок: лопнул ремень ножного привода. Ремень я заменил, но скоро пришлось снова прервать работу, чтобы заточить стамеску. Странно, но создавалось впечатление, будто за время моего отсутствия чуть ли не все инструменты в мастерской затупились сами собой.
Вынужденные задержки заставили меня задуматься о том, когда же при таком раскладе у меня дойдут руки до письменного стола Антоны. До сих пор оставался непродуманным даже вопрос о материале, не говоря уж о крепеже и прочих деталях.
Я перевел дух и утер пот со лба.
На улице стоял холод, но мастерская была построена с таким расчетом, чтобы очаг позволял не только варить клей, но и поддерживать в помещении равномерную температуру. Дерево не любит ни перегрева, ни переохлаждения.
Послышался стук, и в дверном проеме появилась Рисса. Принесла табурет со сломанной ножкой.
- А подождать это может?
- Это, мастер Леррис, ждет с самого твоего отъезда, почитай, три восьмидневки. А мне табурет нужен, без него до верхних полок не дотянуться. Сколько раз было говорено, что они сработаны не иначе как в расчете на великана.
- Ладно, - со вздохом промолвил я. - Поставь его там.
- Спасибо, мастер Леррис.
Смастерить новую ножку труда не составляло, тем паче что у меня под рукой оказался подходящий обрезок дуба. Потребовалось лишь отпилить лишнее, проделать дырки под пазы, подстругать, подчистить и посадить деревяшку на клей. Все это вкупе заняло едва ли не меньше времени, чем пререкания с Риссой.
Покончив с табуретом, я вновь занялся ножками стульев. Признаться, меня тянуло к кедровому полешку, но было ясно, что с этим придется повременить. Занятия резьбой для собственного удовольствия не оплачиваются, а за еду, древесину и инструменты приходится платить.
Получалось, что и сесть за письмо родителям у меня опять не было времени.
В середине утра в дверь мастерской снова постучалась Рисса.
- Мастер Леррис, щепа для растопки почитай на исходе. Я бы сама топориком натюкала, да полешек коротких нет, а бревна...
- Конечно, не можешь же ты бревна пилить...
Впрочем, мне и самому было некогда браться за пилу, тем паче что в одиночку с двуручной пилой все равно не совладать. Глубоко вздохнув, я открыл кладовку, слазил в тайник за деньгами и вручил ей четыре серебреника.
- Поищи Гелета, Харбо или еще кого распилить ту орясину, что лежит за конюшней. Да, и табурет свой возьми. Он готов, но не становись на него до завтрашнего дня. Надо дать клею подсохнуть.
Рисса задержала на мне взгляд. Я встретился с ней глазами.
- Послушай, пилить бревна может кто угодно, а вот мастерить стулья - далеко не каждый. Если я займусь распилкой, то не выполню заказ. Не выполню заказ - не получу денег. Не получу денег - не смогу купить провизии, и тебе не придется хлопотать у плиты.
Она забрала монеты, разве что не закатывая глаза, а я подналег на педаль и продолжил обтачивать ножки. Когда нога уставала жать на педаль, я брался за тонкие стамески и прорезал на спинках третьего и четвертого стульев бороздки под инкрустацию.
Довольно скоро снова заявилась Рисса.
- Мастер Леррис, - сказала она, просунув голову в дверь, - можно мне взять кобылу, чтобы поискать Гелета?
Я кивнул, не отрывая глаз от резца.
- Мастер Леррис, так как насчет кобылы?
Мне пришлось поднять голову.
- Конечно, Рисса. Бери и езжай.
- Надеюсь, мне не придется искать долго.
Мне тоже хотелось на это надеяться, иначе вместо бревна Рисса станет пилить меня. Между тем на стулья следовало подналечь из сугубо практических соображений. Сколько бы времени ни заняла операция по захвату серного источника, все это время у меня не будет возможности заниматься ремеслом, а стало быть, и зарабатывать деньги. Правда, оставались еще так и не возвращенные монеты из кошелька Каси, но это меня вовсе не радовало.
Так что у меня имелся еще один повод для серьезного разговора с Кристал - разговора, для которого никак не находилось времени. Если нам вообще удавалось побыть вместе, то мы старались потратить эти драгоценные мгновения вовсе не на болтовню. Оно бы и прекрасно, но мне никак не удавалось рассказать ей о том, чем занимается белый маг, и вот в этом ничего хорошего не было.
Услышав удалявшийся стук копыт, - Рисса взяла-таки кобылу и уехала со двора, - я вздохнул с облегчением, переключил ножной привод и взялся за обтачивание витых ножек. Резцы у меня имелись неплохие, но дело продвигалась медленно, поскольку древесина вишни тверда и с трудом поддается обработке. Зато мебель из нее получается прочная.
Последнее соображение натолкнуло меня на мысль о «Началах Гармонии». Читать эту книженцию сущая мука, и смысл доброй половины ее содержания по сю пору оставался для меня загадкой. Но, может быть, именно трудность постижения придавала ему особую ценность. Пока мне лишь удалось понять (если это было понято правильно), что в принципе можно найти основанный на гармонии способ использовать против Герлиса его же собственный хаос. Другое дело, что мне следовало сперва отыскать этот способ, а потом еще и подобраться к Герлису достаточно близко, чтобы пустить его в ход...
Сменив резец, я снова подналег на педаль. Все-таки обтачивать вишню, при всей ее твердости, было куда как легче, нежели управляться с магическими стихиями: что с гармонией, что с хаосом.

XXVI

Все восемь почти готовых стульев стояли в ряд посреди мастерской. Оставалось лишь кое-что подправить, подчистить ошкурить и покрыть изделия лаком, после чего их можно будет отдавать Хенсилу. Для этой работы вполне хватило бы навыков толкового подмастерья, только вот подмастерья у меня не было. С одной стороны, то была всецело моя вина, ибо я вовсе не искал помощника, но с другой - мне было прекрасно известно, что найти хорошего ученика очень трудно. Сам я в подмастерьях у дядюшки Сардита чрезмерным усердием не отличался и звезд с неба не хватал.
Но сейчас брошенный на стулья взгляд вызвал у меня довольную улыбку: даже до завершения отделки было видно, что они сработаны на славу. Но работы оставалось еще выше головы. Шифоньер для Каси, хотя со стороны мог показаться готовым, требовал доработки, а ведь имелось еще два заказа на письменные столы. На доделку предназначавшегося для Верфеля простого однотумбового стола из красного дуба требовалось около восьмидневки, а вот для стола Антоны я не успел даже подобрать материал...
Снаружи, то усиливаясь, то ослабевая, шел снег. Потом я ощутил приближение всадников и, вместо того, чтобы продолжить работу, вышел на крыльцо. Легкий холодный ветер гнал на восток дождевые облака, унося прочь запах чуть влажной глины. Небосклон со стороны Закатных Отрогов уже прояснился.
Вскоре во двор в сопровождении охраны въехала Кристал.
Елене предстояло участвовать во вторжении в Хидлен во главе крупного отряда, и обязанности начальника личной стражи Елены перешли к Перрону.
- Добрый вечер, мастер Леррис, - учтиво промолвил он, кивнув мне с седла.
- Добрый вечер, Перрон.
Я протянул Кристал руку, но она была так погружена в свои мысли, что этого не заметила. Мне оставалось лишь взять поводья ее вороного и отвести его в стойло, где мы вдвоем вычистили коня щетками.
Все это время Кристал оставалась молчаливой и задумчивой, ей явно было не до разговоров. Лишь когда мы уже покинули конюшню, она неожиданно посмотрела на меня и предложила:
- Давай поднимемся на холм.

Пологий лесистый холм находился за ровным травянистым участком, некогда служившим овечьим выпасом. Не знаю, что случилось с предыдущим владельцем, но земля как выморочная перешла к самодержице, а Каси пожаловала ее мне. Участок стал частью награды за устранение Антонина.
Я рассчитывал, что со временем смогу заняться заготовкой собственной древесины: на склоне росли все три породы дуба, а ближе к вершине попадались даже лоркены.
Взгляд Кристал был угрюм, под глазами залегли темные круги, в волосах добавилось проблесков серебра. С этим мне следовало поработать, как, впрочем, и со многим другим.
Отряхнув с рукава опилки, чтобы они не сыпались на ее украшенный золотым галуном мундир, я взял Кристал за руку, и мы двинулись по тропе. Вдоль дорожки тянулась присыпанная землей труба, подававшая в дом воду из устроенного мною выше по склону водоема. Серые дубовые листья шелестели на холодном ветру. Небо над головой окрасилось в бархатистый пурпур, а ближе к западной гряде приобретало розоватый оттенок. Воздух на холме был сырым и полнился едким запахом зимней листвы.
Молча поднявшись на вершину, мы остановились на маленькой лужайке, откуда открывался вид на мою усадьбу: дом, мастерскую, конюшню и сарай. Над кухонным дымоходом поднималась струйка дыма, и я ощущал горение древесины. Возле сарая были сложены свеженапиленные поленья, а у задней двери лежала кучка щепы. Я ухмыльнулся, вспомнив, как донимала меня Рисса.

Предыдущая страница 7 Следующая страница


Смерть Хаоса 8

Кристал сжала мою руку.
- Леррис, не делай этого. Не надо.
- Чего?
- Сам знаешь, просто дураком прикидываешься. Ты не должен вести отряд Елены к белому чародею.
- Так ведь отряд поведет сама Елена, мне надо будет лишь показать дорогу, - пробормотал я, ответив на пожатие руки, но не отводя глаз от усадьбы. - Да и ты будешь двигаться следом...
- Нечего мне зубы заговаривать. Ты никогда не признаешься в том, что обеспокоен или нуждаешься в помощи. Но прошу, хоть сейчас не заставляй меня гадать, каково тебе приходится. Право слово, без того тошно.
- Кристал... - Я умолк, но тут же продолжил: - Сама посуди, Кристал, разве у нас есть выбор? Ты командир, и уж явно не станешь командовать этой операцией из Кифриена. Стало быть, ракеты, - если кто-то не остановит их или не отклонит от цели, - полетят в тебя.
- Елена могла бы обойтись и без тебя.
- Ценой смерти многих бойцов.
- Смерти многих бойцов все равно не избежать.
- Они, как и ты, рискуют жизнью, а я что же, буду обстругивать деревяшки?
- Я не так уж часто рискую жизнью. И предпочитаю не рисковать вовсе.
Я уловил в сумраке ее улыбку и, улыбнувшись в ответ, пожал ей руку. Она вернула пожатие, и мы долго смотрели на фиолетовое, быстро черневшее небо, где зажигались мерцающие лампады звезд.
- Леррис...
Кристал (я любил ее и за это тоже) отличалась настойчивостью и не собиралась позволить мне увильнуть от прямого ответа. Хотя прекрасно знала, что для меня это было бы легче.
- Да, Кристал, мне это не по душе. Герлис сильнее, чем был Антонин. У него есть ракеты, и он гораздо хитрее.
- Потому что окружил себя войском?
Я кивнул. Этот белый маг, при всех своих огромных возможностях, не страдал излишней самонадеянностью. И кто-то, он или Берфир, сумел додуматься или докопаться до идеи ракет. Интересно, что еще ценного могли нарыть этакие умники?
Мы с Кристал обнялись.
- Ты сказал Каси не так уж много.
- А что было говорить, - отозвался я, сдержав желание пожать плечами. - Не могу же я отсиживаться в тылу, в то время как тебе так или иначе придется вести бойцов прямо на ракеты. Случись что с тобой, я себе этого не прощу.
- А каково придется мне, если ты погибнешь, выполняя мою работу? - спросила она после долгой паузы.
- То, что предстоит сделать мне, вовсе не является твоей работой. У тебя одна задача, у меня другая. Каси права, мы не можем оставлять такие поползновения без внимания, ибо бездействие чревато весьма тяжкими последствиями. Больше всего во всей этой истории меня тревожит то, что мы будем не вместе.
- И меня тоже. Очень тревожит.
Все-таки удивительно, насколько сильно способны сблизиться люди. Не так давно я блуждал по всему Кандару, почти не вспоминая о существовании Кристал, а сейчас меня огорчает перспектива не столь уж долгой разлуки.
- Да, разлука не радует, но, боюсь, нам ее не избежать. Это, может, мне и не нравится, но твой план вполне разумен.
- Спасибо, - тихо произнесла она, прильнула ко мне, и мы еще крепче сжали друг друга в объятиях.

XXVII
К востоку от Лаваха, Слиго (Кандар)

Человек, опоясанный сине-зеленым кушаком, разглядывает рисунки на разложенных перед ним листах.
- И как это может помочь нам одолеть рыжего демона? Или вернуть наше наследие в долине Охайд?
- Знание всегда помогает, господин Бегнула, - с улыбкой отзывается человек в коричневом, поворачиваясь к окну, за которым медленно падают первые в этом сезоне снежинки. - Я предлагаю знание. Применить его или нет - это дело твое и твоего хозяина.
- А кому бы ты продал свое знание, если не нам? Рыжему демону?
Саммел, не отворачиваясь от окна, пожимает плечами.
- Маги, как все прочие люди, нуждаются в еде, питье и одежде. Все это, как ты знаешь, стоит денег.
- Мастер Хаоса, который служит рыжему демону, способен подорвать порох одной огненной стрелой, - замечает Бегнула, нервно облизывая губы. - Так за что же ты требуешь золото?
- Если ты будешь держать заряды в железных магазинах и заряжать пушки прямо из этих магазинов, никакая магия этим зарядам не повредит. На черном острове это было известно много веков назад.
- Ты уверен?
- А что, по-твоему, дает Отшельничьему острову власть над морями?
- Однако герцог не может позволить себе... - Бегнула мнется.
- Я бы посоветовал твоему господину побеседовать с послом Хамора. Император, как мне кажется, более чем заинтересован в проведении боевых испытаний новых видов оружия.
- И в том, чтобы такие испытания проводились подальше от Хамора?
- Совершенно верно. Но ты спрашивал об оружии, способном противостоять магии хаоса, и я предлагаю тебе именно такое. Ты можешь изготовить полые снаряды и заполнить их порохом. А можешь начинить мелкой свинцовой дробью.
- Это оружие демонов!
- Может быть, но ты ведь сам говоришь, что собираешься воевать с демоном.
- Похоже, ты служишь одновременно и хаосу, и гармонии, - неожиданно замечает Бегнула. - Разве такое возможно?
- Знание не служит никому, оно само властно и над гармонией, и над хаосом, - с улыбкой отвечает Саммел. - Владеющий знанием владеет и хаосом, и гармонией. Я предлагаю твоему господину знание, которым он сможет воспользоваться так, как будет ему угодно.
Свернув листки, Бегнула укладывает их в свою папку для бумаг, достает из кошелька три золотых и аккуратно выкладывает их на край стола.
- Я полагаю...
- Сколько сочтешь возможным, господин Бегнула.
Гость смотрит на мага и, поколебавшись, добавляет еще золотой.
- Спасибо. Я всегда рад возможности одарить людей знанием.
Посланец герцога кланяется.
- Всего доброго, досточтимый маг.
- Всего доброго.
Поклонившись снова, Бегнула покидает хижину. После того как он, забравшись в седло мышастого мерина, утирает лоб, маг с улыбкой на губах закрывает дверь и, подойдя к очагу, подбрасывает в огонь, одно за другим, два полешка. Неожиданно Саммел выпрямляется и хмурится. Глаза его стекленеют, словно он напряженно и настороженно прислушивается к отдаленному разговору.
Взяв со стола зеркало, маг ставит его на пол в углу и, поджав губы, сосредоточивает на нем взгляд. Стекло, приливами и отливами, окружает пульсация невидимого хаоса.
Саммел сосредоточивается сильнее, и зеркало пропадает из виду. В углу остается лишь едва заметная завеса тумана, да воздух, как бывает в жару, слегка подрагивает.
С легкой улыбкой на устах Саммел возвращается к очагу, утирает лоб и исчезает. Хижина пустеет, кроме пляшущих язычков пламени, внутри не видно никакого движения.
За дверью слышен едва уловимый шепот.
Дверь распахивается, но никто не входит. Лишь ворвавшийся в помещение ветер заставляет огонь в очаге взметнуться выше.
Две маленькие ракеты с шипением и свистом ударяют в угол. Раздается взрыв.
Невидимая фигура у очага посылает в дверной проем две огненные стрелы, и через порог валятся два обугленных трупа.
В углу, где взорвались ракеты, воздух больше не дрожит. Стена обгорела, пол усеян осколками разбитого зеркала.
Порывы ветра раскачивают дверь: она ударяется то о стену, то об одно из тел.
Саммел снова становится видимым, утирает пот со лба и, подойдя к порогу, склоняется над убитыми. Оба одеты в черное и вооружены, не считая обычных клинков, короткими трубами, похожими на открытые с обоих концов ружейные стволы. Одну из таких труб маг поднимает и кладет на стол, после чего сосредоточивается. Оба тела, клинки и вторая труба обращаются в белый пепел.
Он поворачивается к усеянному осколками углу. Сажа и потемневшая штукатурка отшелушиваются и опадают, стена выглядит совершенно нетронутой. Осколки и гарь на полу под его взглядом обращаются все в ту же серебристую золу.
Со вздохом закрыв наружную дверь, маг достает из чулана ивовый веник и сметает пепел к очагу.
- Одному черному железу нипочем не устоять против знания...
Он качает головой, скользит глазами по лежащему на столе оружию, переводит взгляд на восток и хмурится.
Закончив уборку, Саммел ставит веник на место, снимает покрывало, открывает сундук и смотрит на книги. Его рука касается одного из переплетов, но он тут же отдергивает ее.
- Дорогие мои книги! Мы пришли к тому, что всякое прикосновение грозит укоротить жизнь...

XXVIII

- Рисса, кто бы ни пришел, говори, что мастер Леррис в отлучке, выполняет распоряжение самодержицы и вернется никак не раньше чем через три восьмидневки.
Давая эти наставления, я приторачивал ремнем позади седла дождевик и спальный мешок. На сей раз, в отличие от прошлой поездки, в моих седельных сумах не было никаких инструментов, зато провизии, включая сухофрукты, туда влезло гораздо больше.
- Ох, мастер Леррис, едва воротился - и уже снова в дорогу. И поработать-то толком не успел, - отозвалась державшая лампу и светившая мне Рисса. - А ну как беда? Там ведь и голову сложить недолго - и тебе, и командиру.
- Сложу голову - тебе же лучше. Не придется всякий раз гадать, на сколько человек готовить ужин.
- Ох, мастер Леррис, разве такими вещами шутят?
- А что мне остается, кроме шуток? Я ведь, по правде сказать, ни в солдаты, ни в армейские колдуны не нанимался.
Рисса скептически качает головой, и мне остается лишь мысленно признать ее правоту. Насильно меня на войну никто не гнал, и если я вбил себе в голову, что Кристал может погибнуть без моей помощи, виной тому моя собственная дурь. Кристал смыслит в военном деле куда как лучше меня, и если кому и не суждено вернуться из похода, то скорее мне, чем ей.
При этой мысли я постарался сдержать дрожь.
Мы оба беспокоились друг о друге. Наверное, это любовь? Но есть ли гармонии или хаосу хоть какое-то дело до любви?
Ответ на последний вопрос я знал, и ответ этот мне, увы, не нравился. А понимание того, что мне только что непроизвольно удалось найти и ответ на один из вопросов, касавшихся моего отца, скрутило узлом желудок. Он служил гармонии, а гармонии нет дела до любви.
С другой стороны, имел ли он в таком случае какой-либо выбор? Проблема свободы выбора волновала меня, ибо касалась напрямую. Могу ли я действовать по собственному усмотрению, вне зависимости от того, гармоничны мои действия или нет?
Ответа, как и в большинстве случаев, не было.
Еще затемно я вывел Гэрлока из конюшни во двор, и мои волосы тут же взъерошило налетевшим с Закатных Отрогов студеным ветром. Рука непроизвольно потянулась к поясу, за который была заткнута вязаная шапочка. Носить ее я не любил, но и морозить уши в такую стужу охоты не было. К счастью, пока она не требовалась.
Погладив Гэрлока, я взобрался в седло.
- Ох уж эти маги, - пробормотала Рисса.
Оказалось, что к ее глазам подступили слезы.
- Мы вернемся, Рисса. Ты уж проследи, чтобы к нашему возвращению все тут было в порядке.
Неловко свесившись с седла, я коснулся ее плеча и чуточку подпитал ее гармонией.
Она разрыдалась. Все-таки я многого не понимал. Мое следующее прикосновение заставило ее зарыдать еще пуще.
- Ты... мастер Леррис... уж как-нибудь... там...
Кое-как распрощавшись, я направил Гэрлока к дороге, в сторону Кифриена и казарм Наилучших, где мне предстояло присоединиться к Елене. Кристал уехала еще раньше меня, но ночь, хотя нам и надо было вставать ни свет, ни заря, мы провели вместе.
Ветер быстро гнал высокие облака на восток, что сулило ясный, но холодный день.
В такую рань не только дорога на Кифриен, но даже рыночная площадь в самом городе были почти безлюдны. Навстречу мне попались лишь две женщины с полными ведрами воды, хотя кое-где зажигались фонари и над трубами начинал подниматься дым из очагов.
Возле казарм Наилучших меня встретил Валдейн.
- Местом сбора назначены ополченческие казармы у восточных ворот, Мастер Гармонии.
- Я не опоздал?
- Нет, почтеннейший. Командир Елена уехала пораньше, чтобы все подготовить.
Не тратя лишних слов, я поехал по нижней улице к восточным городским воротам. Конечно, мне хотелось бы не расставаться с Кристал, однако одновременное прохождение слишком больших сил через такие населенные пункты, как Дазир или Джикойя, было чревато для них чрезмерной нагрузкой. Поэтому Кристал с основными силами предстояло выступить днем позже, а меня ожидала встреча с получившей повышенно Еленой. Под ее начало передали три взвода Наилучших и два взвода ополченцев - теллуранский и мелтозианский.
Солнце едва коснулось горизонта, когда я остановил Гэрлока во дворе ополченческих казарм. Многие ополченцы еще седлали и вьючили коней, но Елена уже сидела верхом в окружении взводных командиров.
- Вот он! Гляньте, тот самый маг! Тот, с невидимым мешком!
Голос показался знакомым, и я едва не застонал, узнав Шервана, первого гарнизонного бойца, с которым мне довелось познакомиться по прибытии в Кифрос. Он помахал мне рукой из третьей шеренги.
Все взоры обратились к «тому самому магу», хотя в моем облике не было ничего впечатляющего. Кроме, разве что, коричневого одеяния да посоха.
Я поприветствовал Шервана и другого своего давнего знакомого, взводного командира Пендрила.
Тот направил коня ко мне, переводя взгляд с Елены на меня и обратно. Елена почему-то улыбалась.
- Ну что, Пендрил, разве я не говорила тебе, что ожидает настоящее приключение? С чародеем не соскучишься.
Пендрил хмыкнул. Я промолчал. Что-что, а скука нам в ближайшем будущем точно не грозила.
- Шерван, - обратился я к солдату, - мы выступаем в поход, из которого всем нам хотелось бы вернуться. Поэтому я рекомендую тебе обращать поменьше внимания на меня и побольше - на своего командира. Он - воин, а я всего-навсего маг.
- ...вот видишь, - донеслось до меня, когда я уже направил Гэрлока к Елене и Валдейну, - я же говорил, что он маг и толковый малый...
- Шерван, помолчи хоть немного, - устало буркнул Пендрил. - Маг тебе дело присоветовал.
Гэрлок остановился рядом с конем Елены.
- Неплохо, - сказала она. - Что навело тебя на мысль его приструнить?
- Мне подумалось, что если Шерван будет все дорогу до Хидлена болтать о нашем давнем знакомстве, это не пойдет на пользу ему самому и вряд ли поможет его взводному.
- Из тебя мог бы получиться неплохой офицер.
На сей счет у меня имелись сильные сомнения, но от возражений я воздержался и просто позволил Гэрлоку ехать рядом с конем Елены. Все бы ничего, но только путь наш, проходивший через Дазир и Джикойю, неизбежно должен был привести нас в Хидлен, где обретался некий белый чародей.

XXIX

Позади Гэрлока раздавались звуки: стук копыт, скрип упряжи, порой лязг металла. Мне казалось, будто кто-то на меня смотрит, однако ничего похожего на хаос не ощущалось и стервятники не появлялись. Повернувшись в седле, я увидел лишь скалистые утесы, кедровые пни да справа от дороги узкую ленту воды.
Туманное небо затягивали зависшие над Малыми Рассветными Отрогами плоские серые облака. Моросил мелкий дождь, никаких птиц не было и в помине.
Моя рука, затянутая в перчатку, непроизвольно коснулась посоха, но он оставался тем, чем был: окованным железом деревянным шестом. Тыльной стороной перчатки я утер пот со лба.
Мне было известно, что менее чем в дневном переходе позади, слишком далеко, чтобы слышать или чувствовать, следует Кристал с основными силами. Хотелось верить, пусть это и не вполне соответствовало замыслу Каси, что разделяющее нас расстояние достаточно велико и белый маг еще не может обнаружить ее приближение.
- Далеко ли до того места, где намечается заварушка? - спросил я у Елены.
- Сейчас остановимся, и расскажу, - ответила она, обернувшись в седле. - Надо напоить коней.
- ...Стой! Остановка на водопой!..
- ...поить повзводно. Первый взвод...
- ...ниже по течению. Выше будем брать воду для людей.
В сероватом тумане разносились спокойные, деловитые приказы взводных командиров. Не знаю как кому, а мне эта влажная морось казалась куда хуже снега. Замерзнуть я, благодаря магии гармонии, все равно бы не замерз, но против сырости магия не помогала.
Елена тем временем разложила на валуне карту.
- Вот, - показала она пальцем, - сейчас мы находимся вот здесь. Примерно в десяти кай вверх по дороге от того места, где вступили в ущелье Керсис. Следуя берегом реки, мы в конце концов окажемся вот на этом перевале, откуда до источника топать несколько дней. Но дальше можно следовать двумя путями: вот так и вот так. Этот путь короче.
- Но может вывести нас прямиком на Герлиса. А уж он, можешь быть уверена, не колеблясь обратит в пепел всех, кого увидит. С одним кифриенским отрядом такое уже произошло.
- Но... - подал было голос Ваелдейн, но мы с Еленой взглянули на него так, что он осекся.
Было понятно, что двигаться прямиком по дороге - это все равно, что оповестить Герлиса о своем прибытии, затрубив в рога и фанфары. Чтобы подобраться к источнику как можно ближе и как можно незаметнее, нам требовалось найти обходной путь, ту боковую дорогу, которой я воспользовался по возвращении.
Если верить карте, она должна была находиться впереди, не так уж далеко от ущелья.
- Вот этой тропой мы доберемся до перевала под этими скалами...
- Их называют Пара Воров, - вставила Елена.
- ...под Парой Воров, и выберемся сюда, на дорогу.
- Одолев семьдесят кай, мы окажемся в Хидлене, южнее Арастии. И крюк невелик, менее чем в десять кай.
- Слишком уж «невелик».
Елена и все прочие подняли на меня удивленные глаза. А мне казалось, что все просто.
- Как, по-твоему, - спросил я Елену, - откуда Герлис никак не может ожидать удара?
- Ясно откуда, из внутренних земель самого Хидлена. Но ты ведь не думаешь, что его солдаты позволят нам разъезжать по Хидлену, как у себя дома?
- Может, и не думаю, - ответил я, изобразив улыбку. - Но скажи на милость, ты предпочла бы столкнуться с магом на марше, вот здесь? - мой палец уткнулся в карту. - Или тебя больше устраивает столкновение с герцогскими солдатами здесь, здесь и здесь. В Кифросе, как мне помнится, такие объездные дороги патрулируют отнюдь не Наилучшие.
- Конечно. Главным образом это задача местных гарнизонов.
- Вот именно. Бьюсь об заклад, у Берфира дело обстоит точно так же. Так скажи, разве твои пять взводов не справятся с патрулем из хидленских ополченцев?
Фрейда усмехнулась. Елена покачала головой.
- Двигаясь долгим кружным путем по чужой территории, мы рискуем не вернуться.
- Если рванем напрямик, точно не вернемся. А так шанс есть. Далеко ли до этой, - я указал на карту, - развилки?
- Всего несколько кай, - сказала Елена.
- Надо следить за южной стороной дороги, - добавила Фрейда. - Тропа неширокая, ее и проглядеть недолго.
Мне оставалось лишь положиться на карту и мнение военных. Сам я разведчиком не был, а в тот единственный раз, когда воспользовался искомой тропой, находился явно не в лучшей форме.
Больше никто высказываться не стал. Елена сложила карту, убрала в суму и скомандовала:
- По коням!
- По коням! - разнеслось вдоль дороги.
- ...кончай привал... сначала на берег выведи, а потом садись, дурья башка...
Я забрался на Гэрлока, и мы двинулись по каньону дальше на восток.
Позади снова слышались топот копыт да звяканье оружия, подчеркивавшие чей-то беспрерывный бубнеж. Мне даже подумалось, что это Шерван вновь толкует насчет «того самого чародея», но, оглянувшись, я не смог разглядеть его физиономию. За завесой тумана все ополченцы казались на одно лицо.
Миновав два или три кай, я указал налево.
- Гляньте, это не она?
- Похоже на то, - признала Елена. - Ведет во всяком случае куда надо, к Паре Воров.
Тропа производила впечатление вполне проезжей. Там, где она брала начало от большака, ее ширина позволяла пропустить двух всадников в ряд.
- Не может быть, чтобы все оказалось так легко, - пробормотал Валдейн.
Он как в воду глядел, легко и не оказалось. Очень скоро морось сменилась дождем, а дождь снегопадом. К тому же за тропой никто не следил, и под мокрым снегом скрывалось множество рытвин и колдобин. Разумеется, они были здесь и в прошлый раз, но когда разбитой дорогой следует единственный горный пони - это одно дело, а когда едет целый кавалерийский отряд - совсем другое. Конь Фрейды угодил копытом в невидимую под слякотью выбоину и охромел. К счастью, он получил всего лишь растяжение связок и после того, как я усилил в нем гармоническое начало, смог идти дальше, однако Фрейде пришлось пересесть на одну из немногих запасных лошадей, а своего боевого скакуна вести в поводу.
Через некоторое время мы вступили в долину смерти. Пепел впитал в себя дождь и снег, но над долиной все равно витал гнетущий запах огня и гибели.
- Вот сволочи! - буркнул Валдейн.
- ...таков ад демонов света...
- Об этом ты мне не рассказывал, - тихо укорила меня Елена, подъехав поближе.
- Все было доложено командующей и самодержице, - попытался оправдаться я, но тут же сглотнул и добавил: - Прости.
- Это здесь... Феррел?.. - с печалью в голосе спросила она.
- Да. Только доказать это невозможно.
- Ты уже побывал здесь и, зная, что тут за местечко, привел сюда нас? - удивилась Фрейда.
- Это лучший путь.
- ...путь через ад... лучший разве что для демонов, - пробормотала Джилла, чуть побледнев.
Когда вся колонна втянулась в узкую долину, разговоры смолкли сами собой. О мощи, которая была здесь задействована, я старался не думать, но в условиях, когда окрестные скалы чуть ли не сочились хаосом, это было непросто.
Гэрлок переставлял копыта, я покачивался в седле, и лишь когда впереди показался клочок травы, а слева от тропы низкорослый корявый кедр, у меня вырвался облегченный вздох. Точно такой же, как и у Валдейна.
Впрочем, и по выезде из долины мысли мои продолжали вертеться вокруг возможности использования гармонии с целью усиления хаоса, каковое должно погубить Герлиса. Вообще-то, замысел представлялся мне безумным, да, скорее всего, таким и являлся, но, с другой стороны, разве само противоборство извечных начал, хаоса и гармонии, не есть сущее безумие? Этого я не знал, но зато точно знал, что в долине у серного источника меня поджидает Герлис.
Вскоре после того, как мы миновали засыпанное пеплом ущелье, снегопад снова сменился дождем, на сей раз настоящим ливнем. А когда мы промокли насквозь, небо расчистилось и задул пронизывающий, ледяной ветер.
На ночлег отряд встал в узком ущелье, где нашлась вода и немного травы. Хотя мы находились в южных предгорьях Рассветных Отрогов, никак не превосходивших высотой Малые Отроги, отделявшие Кифрос от Галлоса, ночь выдалась холодная. Не прохладная, как в Кифросе, а по-зимнему холодная.
- Костры разводить не будем? - спросил я Елену.
- Ни в коем случае.
Наилучшие натянули теплые дорожные куртки, а ополченцы вдобавок закутались в одеяла. Я застегнулся на все пуговицы и надел шапку, но, в отличие от большинства, не ежился, не дрожал и не норовил свернуться в клубочек.
- Неужто тебе не холодно, Мастер Гармонии? - удивленно спросил Валдейн.
- Не особенно.
Холод и вправду не оказывал на меня такого воздействия, как на других, что же до стылого тумана, то он мог даже помочь нам, скрывая до поры от белого чародея. Впрочем, стоило мне подумать об этом, как вернулось возникающее то и дело по неизвестной причине ощущение тревоги. Неужели Герлис все-таки обнаружил нас и теперь держит под приглядом?

XXX
К западу от Арастии, Хидлен (Кандар)

Заслышав тяжелые шаги, Герлис поднимает голову, и взгляд его на мгновение касается обугленной рукояти кинжала, лежащего поверх закрытого дорожного кофра.
- Плевать, что он тебе велел! Я командир этого отряда, и раз мне надо увидеть Герлиса, я его увижу. Прямо сейчас! - гудит снаружи раздраженный бас.
- Досточтимый маг, - раздается из-за полога голос стража, - Сеннон настаивает на немедленной встрече.
Облаченный в белое чародей хмурится и смотрит на зеркало, а когда белые туманы исчезают, говорит:
- Попроси его войти, Орорт.
Сам чародей встает и делает шаг к входу в палатку. Полог откидывается.
- Велишь, стало быть, попросить меня войти, - гудит, появившись в проеме, Сеннон, чьи непослушные черные кудри подхвачены серебряным обручем.
Смерив вошедшего взглядом, Герлис подходит к столу, на миг поворачивается к военачальнику спиной, берет в руки маленькое плоское блюдце, после чего снова оказывается лицом к лицу с вошедшим.
- Да, со всей учтивостью.
- Тебе ли толковать об учтивости?
- А ты предпочитаешь, чтобы я толковал о силе?
Шагнув вперед, Герлис кладет кинжал перед пустым сейчас магическим зеркалом и поднимает блюдце. Над указательным пальцем его свободной руки появляется огненный шар.
- Шарлатан! - ворчит Сеннон. - Детский фокус, не то что наши ракеты. Вот они - настоящее оружие!
- Ты веришь в то, что тебе больше нравится, командир Сеннон, - говорит Герлис и, подбросив блюдце, отпускает огненный шар.
Раздается шипение, палатка наполняется едким запахом гари. На пол оседает белый пепел.
- Видишь? Попади этот шар в тебя, осталось бы только жирное пятно сажи... в лучшем случае. Но я, - Герлис смотрит на ковер под ногами, - предпочитаю не пачкать свои ковры.
Стараясь не прикоснуться к железному клинку, он берет кинжал за обтянутую обугленной кожей рукоять и показывает Сеннону.
- По-моему, это принадлежало одному из твоих людей.
- Вряд ли. Мои люди не теряют оружие.
- Меня восхищает твоя уверенность, командир Сеннон, - говорит Герлис, откладывая нож в сторону и оскалив крупные белые зубы в хищной улыбке. - Но что привело тебя ко мне? Есть вопросы?
- Есть! Какого демона мы бездействуем, в то время как кифриенцы переваливают через Нижние Отроги? - говорит Сеннон, отмахиваясь от все еще дрейфующего в воздухе пепла, - Следует нанести им удар, пока они этого не ожидают.
- Я сильно сомневаюсь в том, что ты сможешь снова застать их врасплох. Сам ведь наверняка знаешь, что они высылают вперед разъезды и их разведчики ворон не ловят. Самодержица не допускает в своем войске беспечности.
- Один раз мы уже обрушились на них как снег на голову.
- Было дело, но это случилось на их землях, где они не держались настороже. К тому же не забудь, значительную часть ракетных установок пришлось отправить к рубежам Фритауна. От герцога Колариса исходит реальная угроза.
- И тем не менее я могу справиться с кифриенцами и без твоего адского колдовства.
- Герцог Берфир тоже так думает. Но, кроме того, он считает, что ты должен уничтожить их в приемлемой близости от его владений. Или, на худой конец, от земель, которые он намерен сделать своими. Тебе это известно.
- А моему отцу скоро станет известно, что я шагу не могу ступить без твоего одобрения.
- Наверное, твой гонец и впрямь скоро до него доберется, но я надеюсь, что он поймет логику герцога Берфира.
- Когда-нибудь...
- Совершенно с тобой согласен.
Сеннон молча смотрит на чародея, и его пальцы непроизвольно сжимают рукоять меча из холодной стали. Пауза затягивается. Потом военачальник резко поворачивается и выходит наружу. Утро стоит холодное, гонимые ветром тучи плывут к северу со стороны Рассветных Отрогов, словно убегая от уже пришедшей в горы зимы.
- Глупец, не сознает собственной ограниченности...
Повернувшись лицом к зеркалу, Герлис снова садится за стол, сосредоточивается, и вскоре из клубящегося марева проступает горная дорога. По ней следуют пять взводов кифриенских солдат и юнец в коричневом одеянии.
Мысленно усмехнувшись, Герлис позволяет изображению исчезнуть.
- Ничего, Сеннон, герой пустоголовый, - ехидно бормочет он, - скоро ты в полной мере осознаешь пределы своих возможностей. И ты тоже, маленький черный колдунишка.
Взгляд его падает в угол, на украшенное короной знамя, и он качает головой.
Через некоторое время маг сосредоточивается снова. На сей раз в зеркале появляется лысый мужчина в желтовато-коричневой униформе, шагающий по палубе военного корабля. Герлис поджимает губы и сосредоточивается снова. Рокочет подземный гром, и долина содрогается.

XXXI

Сидя на краешке валуна, я смотрел на восток, где солнце едва поднялось над вершинами деревьев. Сразу за козьей тропой, в которую превратилась дорога, начинался крутой склон, за ним - подъем, и так несколько раз. Каждая гряда холмов была ниже предыдущей, а на севере, за последним гребнем, виднелось размытое коричневое пятно.
- Это Арастия, - заметил я, попытавшись одновременно пересесть поудобнее. Попытка не увенчалась успехом: острый каменный выступ впился в зад, и мне едва удалось удержаться от искушения потереть пострадавшее место.
- По карте так и должно быть, - подтвердила Елена.
- Как должно быть, так и есть.
Я сконцентрировался, но не смог уловить в окрестностях признаков присутствия кого бы то ни было, кроме нескольких коз. Если маршрут запечатлелся в моей памяти верно, тропе предстояло пересечься с дорогой, ведущей из Арастии к серному источнику, но я проезжал этим путем всего лишь единожды, да и мысли мои в ту пору блуждали, мягко говоря, невесть где. Исходя из этих соображений, особо полагаться на память не стоило, а оценивая расстояния с высоты, легко ошибиться.
- Я бы сказал, что стервятнику дотуда лететь примерно шесть кай...
- Но стервятников ты, надеюсь, не видел?
- Нет, - коротко ответил я, не желая распространяться насчет не покидавшей меня тревоги и странного ощущения, будто за мной следят. Зачем пугать людей, лучше самому держаться настороже.
- Вот и хорошо! - буркнул Валдейн.
- ...хорошо будет, когда все закончится...
- ...этот волшебник... наверняка сейчас творит чудеса... он такой...
Чтобы не слышать назойливо-восхищенного голоса Шервана, мне пришлось слезть с валуна и отойти в сторонку. Стряхнув со штанов песок и мелкие камушки, я потер-таки многострадальное мягкое место. Судя по ощущению, там должен был появиться синяк.
Поправив седло и погладив Гэрлока, - пони отозвался тихим ржанием, - я окинул взглядом покрывавшие склоны деревья. Здешней поросли низкорослых дубов и корявых кедров было далеко до густых лесов, росших к югу от Арастии, однако кое-какое прикрытие обеспечивали и они. Позади, на дороге, дожидалась колонна из пяти взводов.
- Надо ехать, - буркнул я и, стараясь не поморщиться, когда зад соприкоснулся с седлом, взгромоздился на пони.
- Ты чародей, тебе виднее, - откликнулась Елена, однако девушка не улыбнулась, и я понял, что ей тревожно.
Тревожно было и мне. Попробуй не тревожиться, когда пять кифриенских взводов находятся на чужой территории, а где-то не так уж далеко обретается могучий колдун! Пусть даже изгиб дороги и приближает нас к Кифросу.
С высоты расстояние и вправду оказалось обманчивым: дорога заняла больше времени, чем мы рассчитывали. Утро уже подходило к концу, когда внизу нашему взору открылась полоса утоптанной глины, сужавшаяся по мере приближения к западной границе Хидлена и к являвшемуся нашей целью серному источнику.
- Сдается мне, мы на верном пути, - пробормотал я, уловив ноздрями слабый запах серы.
По другую сторону дороги, ниже по склону, протекала речушка. Над водой поднимался легкий пар, более заметный там, куда падали тени от холмов.
- Что, до признанной границы будет кай десять? - спросил я у ехавшей, задумчиво поджав губы, Елены. В первую поездку мне и в голову не пришло поинтересоваться тем, где проходят границы: я как-то не придал этому значения.
- Если вон те холмы и есть то, за что я их принимаю, то там и проходит линия границы. Да, по прямой менее десяти кай.
- А проехать нам придется никак не меньше пятнадцати.
Елена кивнула.
Впереди долина сузилась до образованного Желтой рекой извилистого ущелья, которое через три кай расступалось, выводя к другой, круглой долине. На ее западном, ближнем к Кифросу, конце и находился серный источник. Восточный край отделял от остальной долины невысокий, поросший травой и кедровником гребень, а вдоль северной оконечности петляла Желтая река. Замысел заключался в том, чтобы, не доезжая до долины, свернуть на юг, в лес, а в саму долину пробраться оттуда под прикрытием гребня. Из чего следовало, что мы все-таки в ней окажемся. Бодрости это не прибавляло.
Равно как и вновь возникшее ощущение, что за мной наблюдают. Я самым тщательным образом просканировал чувствами окрестности, но ни человеческого присутствия, ни повышенной концентрации гармонии или хаоса не уловил. Здесь не было никого и ничего, кроме деревьев да диких зверушек.
Сканирование отняло столько сил, что, придя в себя, я пошатнулся и, чтобы не вывалиться из седла, ухватился за Гэрлокову гриву.
- Ты в порядке, Мастер Гармонии? - спросила Елена, направляя ко мне своего коня.
- Все нормально, просто вел поиск.
- Что-нибудь нашел?
- Нет. - Я покачал головой.
Елена подала знак, и колонна продолжила движение вниз, по направлению к проходившей по ровной местности, рядом с Желтой рекой, главной дороге. С юга к дороге подступал лес, состоявший, главным образом, из деревьев мягких пород, мало пригодных для столярных работ. К сожалению, дерево, годное на мебель, годится и на дрова, а люди, их заготавливающие, рубят все без разбору.
Прогнав эти мысли, явно не имевшие отношения к моей нынешней задаче, я распространил чувства, однако караульных обнаружил далеко не сразу. Что и неудивительно: они дежурили не у развилки, а почти в кай дальше по дороге.
В этом, на мой взгляд, имелся смысл. В узком месте, ближе к вершине холма, бойцам не приходилось опасаться нападения с двух сторон одновременно, что вполне могло грозить им у развилки. К тому же на несколько сот локтей в обе стороны от развилки не росло ни деревца. От дождя не укроешься, от солнца - тоже.
- Стража есть, но не на перекрестке, - сказал я.
Фрейда подняла брови.
- Мне так и показалось, - сказала Елена. - Они отступили.
- Поднялись повыше, туда, где можно укрыться под деревьями. Нам это на руку. Мы можем не только добраться до разветвления, но незаметно проехать дорогой малость подальше. Она петляет.
- Думаешь?
Я кивнул.
- Ты чародей, тебе виднее.
Я рассмеялся:
- Командир здесь, между прочим, ты.
- Тьфу, чуть не забыла! Спасибо, что напомнил.
Мы продолжили путь. Я не прекращал прощупывать местность, пока не остановил колонну примерно в половине кай за развилкой.
- Вот за тем поворотом у них пост. Бойцов, кажется, трое. Дальше, чем до поворота, нам незамеченными не проехать.
Елена посмотрела на меня, словно прося совета. Я, в свою очередь, посмотрел на Валдейна. Из Наилучших мы с ним сошлись ближе всего.
- Валдейн, как насчет того, чтобы ненадолго довериться знакомому Мастеру Гармонии? Я собираюсь подвести невидимую лошадь с всадником, - это как раз ты и будешь, - вплотную к их караулу. Я попробую обезвредить этих ребят, а твоя задача будет заключаться в том, чтобы не дать кому-нибудь из них унести ноги и предупредить своих. Как только мы с ними сцепимся, Елена пошлет нам на подмогу самых быстрых всадников, так что нам и нужно-то будет всего чуток продержаться.
Валдейн сглотнул.
- Дурацкий план! - заявила Фрейда. - Пошинкуют вас мечами, вот и все.
- Дурацкий! - с готовностью согласился я. - А у тебя есть другой, получше? Или ты хочешь поехать со мной вместо Валдейна?
Мои вопросы остались без ответа, что позволило мне продолжить.
- Эти трое караульных не больно-то бдительны. Один вообще слез с лошади и сидит на бревне или на чем-то в этом роде. Правда, двое других остались верхом. От поворота до них далековато, стрелой не снять, да и метких лучников у нас не так много. Один промах, и кто-то из них ускачет и поднимет тревогу.
- Все равно опасно.
- А что безопасно? У кого есть толковые идеи? Если мы вздумаем подбираться к ним лесом, - этакой-то оравой, - то треск сучьев выдаст нас задолго до того, как удастся завязать бой.
По правде сказать, меня мой замысел тоже отнюдь не восхищал, было очевидно, что если караульные окажутся умелыми бойцами, нам с Валдейном придется туго. Но если я пущу все на самотек, туго придется Кристал.
Я подождал, но предлагать свой план никто не спешил.
- Объясни поподробнее, как ты намерен действовать, - сказала наконец Елена.
- Окружу Валдейна и лошадь щитами, а сам, ведя лошадку под уздцы, пойду прямо по дороге. С таким видом, будто веду невидимую лошадь. На самом деле так оно и будет, но караульные, надеюсь, решат, что я спятил. Спросят, кто да что, отвечу: веду коня в Кифрос, на продажу. Солдаты чокнутых не боятся, глядишь, и подпустят меня поближе. Ну а уж тогда мы перекроем им путь к бегству, а ты пошлешь нам на помощь самых быстрых всадников. Главное, чтобы они не смогли предупредить чародея.
- Право же, не знаю...
- Елена, у них у всех кони, и раз они посланы в дозор, то кони наверняка быстрые. Ты хочешь, чтобы они подняли тревогу и нам навстречу выслали целое войско? Что нам тогда останется?
- Одно, - фыркнула Джилла. - Драпать, словно за нами гонятся демоны света.
Елена насупилась.
- Ладно, - сказал я Валдейну. - К делу. Имей в виду, будучи невидимым, ты и сам ничего видеть не сможешь. Это только на время, так что не пугайся. Самому мне придется остаться видимым, чтобы вести твою лошадь.
Я сосредоточился. Мой приятель и его конь исчезли. Многие из солдат ахнули.
- ...колдун, вот ведь сукин сын...
- ...потише, бестолочь! Хочешь, чтобы он и тебя?
- Валдейн, пока ничего не видишь, ничего и не предпринимай. Но меч из ножен достань и будь наготове.
- Как я могу что-то предпринять, когда ни хрена не вижу? - послышался из ниоткуда несколько растерянный голос.
- Это ненадолго. - Сглотнув, я нашел на ощупь его поводья и потянул лошадь за собой. - Поехали.
Мы двинулись вперед. Елена подозвала Наилучших, давая им наказ подъехать как можно ближе к повороту, но ни в коем случае не попасться на глаза часовым.
- Валдейн, ты как?
- Сам не пойму.
Конь Валдейна заржал, но пока мы находились вне поля зрения часовых, это не имело значения: заржать мог и Гэрлок.
Выйдя из-за угла, я присвистнул, словно не ожидал увидеть пост. По-моему, вышло у меня это не слишком естественно.
- Куда тебя несет, паренек? - спросил худощавый боец с бородкой клинышком и маленькими бегающими глазенками. - И как ты миновал патруль у Арастии?
- У меня невидимая лошадь, - горделиво ответил я. - Мне посчастливилось выиграть ее в Санте, на рынке. Хочу отвести ее в Кифрос и продать.
- Невидимую лошадь? Ну, ты даешь, малый! Знаешь, забирай-ка ты свою... хм... лошадь и чеши назад, в Санту.
Он положил руку на рукоять сабли...
- Да мне не Санту надо, а в Кифрос, - заныл я, прикидываясь дурачком и стараясь подобраться к патрульным как можно ближе.
- Сказано тебе, бестолочь, дорога закрыта! Поворачивай!
- Но ведь это дорога на Кифрос, разве не так? - не останавливаясь канючил я. - А мне как раз туда и надобно. Добрые люди в Санте сказали, что кифриенцы дают за невидимых лошадей хорошую цену!
- А ну поворачивай!
Солдат обнажил клинок.
- А как же Кифрос? Где я еще продам свою лошадь?
Двое других караульных покатывались со смеху.
- Нигде, идиот!
Всадник направил коня ко мне, а я, словно оробев, побудил Гэрлока податься поближе к его товарищам. А оказавшись рядом, выхватил посох.
Первый мой удар, совершенно неожиданный для двоих зевак, пришелся в грудь сидевшей на коне женщине-бойцу. Она шмякнулась, точно куль с мукой. Я отпустил щиты, но первый всадник, похоже, даже не заметил появления из ниоткуда верхового воина. Взбешенный моим внезапным нападением на его спутницу, он с ревом взметнул клинок. Мне удалось подставить под удар посох, однако это стоило щербины на дереве и боли в руках. Этот малый рубанул от души. Гэрлок, обойдясь без указаний, отступил на шаг.
Солдат размахнулся снова, но на сей раз я не отбил клинок, а скользящим движением отвел его в сторону. Следовало поберечь посох, да и мои руки тоже.
- Доберусь... все равно достану... не уйдешь!
В последний удар мой противник вложил столько ярости и силы, что потерял равновесие, а когда замахивался снова, встречный удар поразил его в голову. Металл звякнул о металл, - железное навершие посоха столкнулось со шлемом, - и вояка обмяк в седле. Сабля выпала из ослабевшей руки, а на меня, чуть ли не с той же силой, что и недавние удары, обрушилась волна хаоса. Я понял что он мертв.
Меня это, признаться, удивило. Насколько же силен был удар?
Валдейн оказался рядом как раз вовремя, чтобы не дать пешему бойцу вскочить в седло. Он посмотрел на меня, потом на клинок Валдейна, потом снова на меня и отказался от своего намерения.
Выбитая мною из седла женщина, придерживая руку, с трудом поднялась на колени.
- Ты в порядке? - спросил я, ощутив ее боль. Придумать вопрос глупее было бы трудно.
- Ублюдок... Давай, убей меня! Давай!.. Чертова невидимая лошадь...
Мне казалось, она ударится в слезы, но этого не произошло. Конь ее отбежал к обочине и остановился у реки.
Под растерянными взглядами караульных из-за поворота вылетели кифриенские бойцы.
- Дерьмо! Ну, мы и влипли, Маррос... - пробормотала женщина, обращаясь к единственному хидленцу, оставшемуся невредимым.
- Белый маг им задаст...
- Ага, задаст... ты, что ли, доложишь ему об этом?
Елена оглядела место схватки и покачала головой.
- Похоже, вы прекрасно обошлись без подмоги.
Будь у меня возможность прикрыть щитом больше народу, наверное, мне не пришлось бы никого убивать. Увы, такой возможности не было. Я медленно вставил посох в копьедержатель и утер лоб, только сейчас поняв, что взмок от пота.
- Свяжите пленных! - приказала Елена.
- Постойте, - крикнул я, слезая с Гэрлока и передавая поводья Джилле, когда два бойца уже соскочили с седел и направлялись к раненой женщине.
- Да пошел ты, - прошипела хидленка, морщась от боли.
Чтобы ощутить болезненный перелом, мне даже не требовалось подходить к ней вплотную.
- Если ты не против, я вправлю тебе руку. Чтобы кость правильно срослась.
- Вправишь, тупая скотина? А зачем было ломать?
- Война есть война. Назовем это превратностями боя. - Я обернулся к двум Наилучшим: - Подержите ее. Боюсь, сейчас ей будет больно.
Пленная плюнула в меня, а когда я взялся за ее руку, даже не вскрикнула, хотя боль, это от меня не укрылось, была ужасающей. Сознания она полностью не лишилась, но обмякла, и гармонизирующее заклятие, равно как и лубок, мне удалось наложить без сопротивления. Хотелось верить, что езда верхом не сведет мои старания на нет: это все, что мне оставалось.
Я утер лицо, а после того как бойцы усадили ее в седло, проверил, прочно ли держатся чары и повязка. Пленница одарила меня злобным взглядом, но ее можно было понять.
Тем временем два других бойца уже насыпали холмик из камней над наспех вырытой у реки могилой.
Я сглотнул. Этот человек погиб от моей руки, но ведь сумей он поднять тревогу, жертв было бы несравненно больше.
- По коням! - скомандовала Елена.
Я молча ехал рядом с ней во главе колонны. Дорога, следовавшая изгибам Желтой реки, снова пошла на подъем, но он был столь плавным, что я заметил это, лишь оглянувшись назад. На утоптанной глине еще виднелись колеи, оставленные ракетными установками. Слева к дороге подступали деревья, то хвойные, то по-зимнему серые.

Предыдущая страница 8 Следующая страница


9 Лиланд Модезитт

- Знаешь, - сказала Елена, после того как мы проехали пару кай, не обнаружив больше никаких постов, - с тобой страшно иметь дело.
- Да, в бою я ужасен! - буркнул я, жалея, что не смог заговорить патрульным зубы, чтобы их просто окружили и взяли в плен. И что недостаточно силен и не в состоянии сделать невидимым целый взвод. Ведь тогда бы никто не погиб.
- Ты только защищаешься, но защищаешься здорово. К счастью для тебя и к несчастью для нападающих.
Еще дома, на Отшельничьем, наставник по боевым искусствам Гильберто объяснил, что сознательное нападение чуждо моей природе, а когда я лишь защищаюсь, тело само отреагирует должным образом. Он был прав, но что это меняло? Битва оставалась битвой, а смерть - смертью. Взять хоть Феррел: она поехала не на войну, а всего лишь на разведку, но не вернулась. Почему, так и осталось тайной для всех, кроме разве что белого чародея.
- Я сказала, что с тобой страшно иметь дело, - повторила Елена. - Кроме шуток. Дело не в твоих боевых навыках, а в том, что видеть, как добрый, мягкосердечный человек уничтожает людей, по-настоящему страшно. Так же как если честный, порядочный человек кривит душой.
Я промолчал. По моему разумению, ничего страшного во мне не было. Меня можно было назвать несчастным, невезучим и глупым, но никак не страшным.
Мы ехали дальше. Шелестели на легком ветру серые листья, солдаты приглушенно толковали о превратностях войны, журчала придорожная река, стучали по глине конские копыта. Ни вражеских патрулей, ни даже стервятников поблизости не было, но мне никак не удавалось отделаться от чувства, будто за мной следят.

XXXII

Где-то пополудни, после того как мы торопливо напоили лошадей и наспех подкрепились сухим пайком, отряд поравнялся с явно установленным хидленцами пограничным столбом из серого камня с надписью «Кифрос». Надпись, явно не без чьей-то недоброй помощи, была заляпана конским навозом.
Никто не сказал ни слова, лишь Джилла надолго задержала взгляд на оскверненной надписи.
По мере приближения к серному источнику дорога все круче забирала вверх и направо. Вместе с запахом серы ветер нес тонкую сухую пыль, бесспорное свидетельство того, что дождей здесь не было, возможно, с самого моего возвращения из Хидлена.
Елена подняла руку. Колонна замерла.
- ...опять то же самое...
- ...знай только кружим да топчемся...
- Тихо! - шикнула Елена на бойцов и обратилась ко мне: - Есть там еще часовые?
- В прошлый раз часовые были только на верхушке гряды, но проверить не мешает, - ответил я и направил чувства, старясь уловить, что находится на пологом подъеме за изгибом дороги.
На месте противника я разместил бы пост на верхней точке этого подъема: обзор оттуда открывался не менее чем на кай. Берфиров командир был не глупее меня: и в прошлый раз, и сейчас караульные находились именно там.
- Там они, на самой верхушке, - сказал я, когда мое сознание прояснилось.
- Что, Валдейн, согласен еще разок прокатиться на невидимой лошадке? - спросила Фрейда.
Джилла рассмеялась.
- На сей раз ничего не выйдет, - возразил я. - Пикет большой, более полувзвода, а от поста до лагеря всего около двух кай.
- А сколько бойцов в лагере? - спросила Елена.
- На таком расстоянии определить трудно, но палаток, по сравнению с прошлым разом, не прибавилось. Думаю, их человек двести, от силы - триста.
- Почти в два с половиной раза больше, чем нас, - задумчиво произнесла Фрейда. - Достаточно, чтобы встреча оказалась интересной и запоминающейся.
- Мы сможем подобраться к ним под прикрытием деревьев, как задумывали? - спросила Елена, одарив Фрейду неодобрительным взглядом, который та оставила без внимания.
- Думаю, сможем. Но позволь мне сначала проехать чуть подальше.
Съехав с дороги налево, в южном направлении, я углубился в пахучий кедровник. Особенно едкий запах исходил от вырубок, оставленных герцогскими солдатами, наведывавшимися сюда по дрова.
Как мне и помнилось, склон был пологим, а лес не слишком густым, что позволяло пройти по нему даже крупному конному отряду. Но отсюда, со склона, близость белого мага ощущалась сама собой, без особых усилий. Невидимый хаос вскипал в долине и поднимался над ней, подобно пару.
Неужели мне не оставалось ничего другого, как попытаться сковать гармонией мага еще более могучего, чем Антонин? Посредством гармонии добиться того, чтобы его хаос обратился против него самого?
Когда я вернулся, Елена вопросительно подняла глаза.
- Должно сработать. Внизу, под грядой, караула нет, а с дороги, где он имеется, южная оконечность ближнего луга не видна. Да и деревья подступают чуть ли не к самым палаткам.
- А как насчет основных сил? Насколько они близко?
- С такого расстояния мне не определить. Поднимемся на гребень, может, тогда скажу. Ты уж не обессудь, но я не всесилен.
- ...извиняется, что не может видеть сквозь лес дальше чем на кай...
- ...здорово, что этот малый на нашей стороне...
Мне хотелось верить, что неизвестный боец будет чувствовать то же самое и после схватки.
- В конце концов мы окажемся на виду.
Это я понимал, но поскольку другого выхода не было, направил Гэрлока в кедровник. Позади застучали копыта - должно быть, Елена двинула отряд. Слегка забирая на юг, мы вышли на луг почти у самой южной оконечности гряды. Из-под копыт поднималась тонкая пыль, и я, даже зная, что из лагеря эта часть долины не видна, опасался, как бы кому не приспичило посмотреть повнимательнее в нашу сторону. Пыль забивалась в нос, и мне приходилось сосредоточиваться не только на прощупывании окрестностей чувствами, но и на том, чтобы не чихнуть.
Ни на лугу, ни среди деревьев никого не было, и мы Гэрлоком продолжали ехать вперед.
- Эй, тебе вовсе необязательно идти с нами в атаку, - промолвила наполовину шутливо поравнявшаяся со мной Елена.
- Думаешь? А мне кажется, солдатам будет полезно видеть перед собой тощую шею чародея.
Я пожал затекшими плечам. Шутки шутками, а желудок мой скручивало узлом.
- Но ты не против того, чтобы мои люди ударили по лагерю?
- Без этого не обойтись. Мне необходимо найти белого мага.
На полпути вниз по дальней стороне гребня, где деревья и послеполуденные тени еще обеспечивали прикрытие, я попридержал Гэрлока. Ветер нес в нашу сторону дым лагерных костров, смешанный с запахом серы.
- Пора? - спросила Елена.
- Подожди минутку.
Остановив пони под кедром (не тем ли самым, под которым мы уже укрывались более восьмидневки назад?), я потянулся чувствами не к лагерю, а дальше, к дороге, пытаясь уловить хоть какой-то намек на приближение Кристал.
Вроде бы мне удалось засечь кифриенских разведчиков, но полной уверенности не было. Зато в чем уверенность появилась, так это в том, что западный створ долины перекрывают никак не менее пяти находящихся в боевой готовности взводов, а всю дюжину имевшихся в наличии пусковых установок разместили вдоль западной границы лагеря, развернув в сторону Кифроса. Туда, где должны были оказаться силы Кристал, если бы они вышли из ущелья и добрались до дороги.
Кристал предвидела это и оказалась права. Чтобы развернуть установки в нашу сторону, противнику потребуется время, но если мы проведем атаку стремительно, этого времени у него может и не найтись.
Правда, передо мной стояла сложная проблема. Смогу ли не будучи в силах сковать Герлиса гармонией, использовать гармонию для того, чтобы, словно по тоннелям или трубам, направить к нему избыток хаоса? Огибая камни и используя водные потоки, я потянулся чувствами вниз, в поисках белого с красными прожилками огня природного хаоса.
На лбу моем выступили бусинки пота. Природного хаоса было много - пожалуй, больше, чем сконцентрировал в себе Герлис. Рискну ли я потревожить эту непробужденную мощь? А есть ли у меня выбор?
- Эй, ты в порядке? - окликнул меня Валдейн.
Я кивнул и тут же набрал воздуха. Этот кивок был своего рода ложью, а ложь всегда сказывалась на моем самочувствии, особенно на состоянии желудка, далеко не лучшим образом.
Позади меня Елена уже выстроила Наилучших в линию. Ниже нас, к западу от склона, расстилалась плоская равнина с разбитым на ней палаточным лагерем.
- Ну, что углядел? - спросила меня Елена.
- Там должны быть посты или патрули. Похоже, они ждут нападения: пять взводов перекрыли вход в долину со стороны Кифроса.
Приподнявшись на стременах, Елена присмотрелась к лагерю.
- Ну что ж, значит, возле палаток осталось не больше десяти взводов.
Я ждал.
Наконец она угрюмо улыбнулась.
- Слушай, ты можешь помешать их колдуну оттаскать нас за космы?
- Могу лишь попробовать, - признался я, - но даже для этого мне придется подобраться гораздо ближе.
- Ну, по-моему, если пробовать, так как раз сейчас. А где эти штуковины с ракетами?
- Расставлены вдоль западной линии палаток. И особого прикрытия возле них нет.
- Вы, двое, - Елена повернулась к Валдейну и Джилле. - Оставляю Мастера Гармонии на ваше попечение. Вы уж постарайтесь, чтобы он не нарвался на слишком крупные неприятности. Ему не терпится отыскать белого чародея.
Валдейн хмыкнул.
- Видишь, Валдейн, - криво усмехнулась Джилла, - не одному тебе счастье улыбается.
Елена снова устремила взгляд вниз по склону.
- Плохо, что часть их войска уже построена, - сказала она. - Но ничего, я пошлю взвод ополченцев прямо на палатки, а второй попридержу сзади...
Подозвав маленького худощавого офицера, она что-то объяснила ему, после чего принялась инструктировать остальных взводных командиров.
Отряд перестраивался без особого шума. Первый и третий взводы разместились слева от меня, еще два взвода ополченцев - справа. Один взвод Наилучших - второй - остался в центре, позади основной линии.
- Ты готов? - спросила Елена, остановив коня рядом со мной.
По правде, готов я, конечно, не был. Внутри у меня все переворачивалось, сердце колошматилось так, будто норовило выскочить из груди. Помнится, один белый маг отмахнулся от меня на дороге, как от назойливого насекомого, а ведь сейчас речь шла не о случайной встрече, а об атаке на полный вооруженных людей лагерь. На военный лагерь и на могучего чародея, способного прихлопнуть недоучку-столяра, словно муху.
В бою я вообще чувствовал себя пятым колесом в телеге, порой казалось, что с моими-то военными навыками лучше вообще не путаться под ногами у сведущих людей. Однако мне следовало помочь им. Хотя бы попытаться помочь.
- Первый и третий взводы - вперед! - Елена резко взмахнула рукой, и всадники понеслись вниз по склону.
Не звучали трубы, не слышалось воинственных восклицаний, дерн приглушал стук копыт.
Елена со своим окружением вырвалась вперед, и пыль из-под копыт их коней заставила меня закашляться. Я рысил на Гэрлоке между Валдейном и Джиллой, слева и чуть позади ополченцев. Их рослые скакуны опередили моего пони, но мне это было на руку: я ведь стремился установить местонахождение Гэрлока, не выдав себя. Впрочем, установить его местонахождение, учитывая, что над самым большим шатром в центре лагеря вздымалась настоящая башня невидимой обычным взором белизны, было совсем нетрудно. Куда легче, чем сдерживать кашель во время скачки посреди облака пыли.
Одной рукой я судорожно вцепился в поводья, а другой ухватился за посох, хотя был ли в данной ситуации от посоха хоть какой-то толк, еще вопрос. Ладони вспотели, сердце колотилось с такой сумасшедшей скоростью, какой до сего дня я просто не мог вообразить.
Всадники Елены выехали из-под деревьев на пожухлый луг, но продолжали скакать рысью в полном молчании.
И лишь в последний момент горнист издал три коротких сигнала. Трубный зов повторился трижды.
Хидленцы, стоявшие у дороги, поспешили развернуться, но прежде чем это удалось хотя бы половине, Елена уже обрушилась на их сбившийся строй. А мы вместе с ополченцами ворвались в лагерь.
Клубилась пыль, со всех сторон раздавались крики, метались растерянные люди. Я пытался воспринимать происходящее и зрением, и чувствами одновременно, отчего перед глазами все расплывалось, а два набора образов накладывались в сознании один на другой.
Посох каким-то чудом оказался в моих руках, и хотя я действовал им совершенно бессознательно, как мне казалось, просто вращал в воздухе, замахнувшаяся на меня клинком женщина кубарем полетела на землю. Сам я качнулся в седле и, высмотрев проход между рядами невысоких солдатских палаток, направил Гэрлока туда, к приметному шатру чародея.
Трубили рога, грохотал барабан, долина полнилась лязгом металла, проклятиями и воплями умирающих.
Послышались свист и шипение.
Два огненных шара пронеслись так близко, что меня обдало нестерпимым жаром. Третий просвистел над самой макушкой, я едва успел пригнуться.
- Давай, старина!
Гэрлок заржал и перешел на галоп. Я припал к его шее.
- Следуйте за магом! - послышался позади голос Шервана. - За магом!
Я не знал, чего ради он призывал бойцов скакать за мной, но разбираться было некогда. На скаку меня так трясло, что мне никак не удавалось сосредоточиться на чародейском шатре.
По дальнему склону прокатился зов трубы, и еще один огненный шар пролетел мимо, отклонившись в сторону при соприкосновении с гармоническим щитом. Оказалось, я, сам того не заметив, прикрылся щитом, причем не световым, а силовым - таким, каким ограждался от Антонина.
- Ракеты! Ракеты!
Эти крики заставили меня оторваться от Гэрлоковой гривы и устремить взгляд на другой край лагеря. Кучка людей, державших в руках что-то вроде факелов, суетилась вокруг пусковых установок. Снова пахнуло огнем, но уже не магическим, а пороховым.
Ракета со свистом пронеслась над лагерем и врезалась в склон, позади отряда Елены. На буром ковре пожухлой травы выгорел черный круг.
Затем громыхнул залп. Ракеты по дуге летели на запад, в сторону дороги из Кифроса.
Жар и шипение огненного шара мигом вернули мое внимание к белому шатру.
Следующий шар задел мой посох, так раскалившийся после этого столкновения, что я едва его не выронил. Справа, ко мне метнулись двое в красных туниках, слева, размахивая оружием, бежали другие, чуть ли не полвзвода. Ополченцы пришпорили коней, чтобы прикрыть меня, и один из них ту же вылетел из седла, сраженный мощным ударом хидленсксго копьеносца. Меня обрызгало кровью, желудок скрутило узлом, но мне не оставалось ничего другого, как вонзит каблуки в бока Гэрлока. Деваться-то было некуда, хотя, наверное, эта атака была сущим безумием. По прошлому опыт я прекрасно знал, что хотя посох вещь вовсе не бесполезна; против таких штуковин, как стрелы, он не очень помогает.

XXXIII

Молния вспорола воздух со столь оглушительным треском, словно пролетела сквозь мои уши.
Подо мной с тяжким вздохом сдвинулся верхний пласт земли, дождевые струи хлестали, словно кнуты, но я не мог даже пошевелиться. Правая рука утратила подвижность, левая нога ощущалась как раздробленная или оторванная, ноздри забивал едкий запах опаленных волос и обгорелой плоти. Моих волос и моей плоти. Дыхание было прерывистым, и каждый вздох опалял легкие.
Открыв - скорее лишь на миг приоткрыв - глаза, я вскрикнул от боли: белый огонь хаоса сжег их, а ужасающая, вызванная мною из глубин белая тьма окутала меня и повлекла в гибельные недра, где вокруг взбалтывалась взбивалась земля.
Потом, если это не почудилось, надо мной склонилась фигура в зеленой коже. Не Кристал, определил я чувствами, ибо жжение в глазах по-прежнему не позволяло видеть. Воздух был влажен, слышался равномерный шелест дождя.
Меня снова затянуло в беспамятство, а когда сознание вернулось, оказалось, что я лежу на какой-то скрипучей повозке. Каждое ее покачивание, каждый подскок на ухабе причиняли мне нестерпимую боль.
Дождь барабанил по парусине фургона; некоторые капли, просачиваясь внутрь, приятно охлаждали лицо. Парусина хлопала на ветру, и каждый хлопок, подобно щелчку кнута, бил меня по ушам.
- Ты очнулся? - послышался чей-то голос.
Я снова попытался открыть глаза, но тут же закрыл, во-первых, от боли, а во-вторых, опасаясь впустить внутрь ослепляющую белую тьму. Попытка заговорить с первого раза тоже не удалась, из горла вырвался лишь надсадный хрип, но потом мне удалось сосредоточиться и заставить себя сказать:
- Да.
- Передайте командующей, он пришел в себя.
Кажется, я снова провалился в сон, но лишь на миг.
- Леррис... Леррис!
- М-м-м-м, - я попытался сглотнуть... - Воды...
В мой рот влилась живительная струйка клюквицы.
- Ты меня слышишь?
Голос Кристал то ли отдавался эхом, доносясь невесть откуда, то ли его глушили одеяла, в которые меня замотали, как в кокон. Но, так или иначе, она говорила со мной...
- Да. - Я кивнул, но это усилие оказалось чрезмерным: меня вновь поглотила белая тьма.
По пробуждении оказалось, что меня по-прежнему везут на тряской повозке, но дождь прекратился, а лицо приятно обдувал свежий ветерок. Все остальное тело казалось обожженным; следовало хоть немного подкрепить организм гармонией, но сил не было. Я открыл глаза. Они горели, однако белая тьма в них уже не вливалась.
Кристал была рядом. Возможно, она вообще не покидала меня, но сейчас ехала рядом с повозкой.
- Прости, - пробормотал я.
- Ой, Леррис, ты просишь прощения? - Она свесилась с седла и ласково коснулась прохладными пальцами моего лба.
- Чем все кончилось?
- Почти всех копьеносцев, что были на дороге, порубила Елена. Многих накрыли их собственные ракеты, ну а от лагеря, после того как ты сошелся с белым чародеем, мало что осталось. Хидленцев уцелело человек сорок.
- Шерван спас меня, - пробормотал я, - бросил свой меч...
Повозку тряхнуло, и меня пронзило множеством клинков.
- ...на что-то да сгодился, - послышался голос ехавшей по другую сторону от Кристал Джиллы.
Рука ее была плотно примотана к телу, а лицо представляло собой сплошную маску из синяков, ссадин, рубцов и кровоподтеков. Отсутствовал верхний кончик уха.
Фрейды видно не было.
- ...источник?
И говорить, и смотреть мне по-прежнему было трудно.
- Не разговаривай, тебе нельзя напрягаться. Я с тобой.
Мне почему-то показалось смешным, что командующий едет рядом с раненым колдуном. Дело командующих - командовать.
- Что - источник?
- Мы захватили его. Серы там больше, чем когда бы то ни было. Фонтан бьет прямо в небо.
Больше я ничего не услышал, должно быть, опять отключился.
Несколько раз мне случалось проснуться, но чтобы вымолвить хоть слово, сил не хватало. Кристал, глядя на меня, плакала, а утешить ее я не мог, ибо даже дышал с большим трудом.
При последнем пробуждении я увидел, что нахожусь в каком-то просторном помещении. Оно было ярко освещено, и мне казалось, будто я горю заживо.
Надо мною склонился Джастин.
- ...как? - прохрипел я.
- Стоит тебе чуток поднапрячься, ты проделываешь такую дыру в переплетении хаоса и гармонии, что весь мир гудит, словно колокол. Заслышав этот гул, я тотчас поспешил на зов. Но хватит болтовни, дай мне поработать.
- ...мне... здорово досталось?..
Дышать, а уж тем более говорить, было по-прежнему трудно, но все-таки мне малость полегчало.
- Да так, не считая поражения хаосом, пары сломанных костей, ушибов почти всех мышц, сломанного ребра, конец которого чудом не проткнул легкое, ничего особенного.
Глядя на меня и подпитывая гармонией мое обессиленное тело, он старел на глазах.
- ...сумасбродный племянничек... на восстановление Равновесия потребуется адская прорва усилий...
Мне подумалось, что его следует поблагодарить, но гораздо больше меня подмывало поинтересоваться, где он был, когда я решил заняться Герлисом. В итоге я не сделал ни того ни другого, а просто уснул.
А когда проснулся, увидел рядом со своей постелью не Джастина, а Риссу. Под ее глазами залегли темные круги.
- Рисса... - еле-еле выдавил я.
- Мастер Леррис, - она склонилась надо мной с какой-то чашкой в руках, но голос ее звучал так, словно доносился издалека, - старый маг сказал, чтобы ты, как проснешься, сразу выпил вот это. Если хочешь жить.
Жить хотелось, и я выпил лекарство, хотя вкус оно имело отвратный, а пахло и того гаже. Это потребовало таких усилий, что довольно скоро меня опять сморил сон.
В следующий раз возле меня оказалась Кристал, выглядевшая так, будто ей довелось столкнуться с демонами света.
- ...люблю... тебя... - выговорил я, не желая тратить силы на пустые слова. Кто знает, много ли слов мне вообще осталось произнести.
Нежно взяв мое лицо в руки, она поцеловала меня в лоб.
- Знаю. И тоже тебя люблю, - промолвила она, и в ее руках оказалась та самая чертова чашка. - Выпей, пожалуйста, сколько сможешь.
Я отпил глоток и на сей раз не заснул, а присмотрелся к ней. Кристал была без жилета, в мятой зеленой рубашке.
- Выпей еще, - предложила она с усталой улыбкой.
- Неохота, впрочем, давай.
Сжав пальцами мою здоровую руку, Кристал свободной рукой протянула мне чашку. Я отпил побольше, и питье, кажется, помогло. Моя возлюбленная села рядом со мной и не отпускала моей руки до тех пор, пока меня в очередной раз не сморил сон.

XXXIV

Ни свет, ни тьма вовеки не смогут одержать верх, ибо одна стихия вовеки обречена уравновешивать другую, и пусть многие приверженцы света будут искать способ развеять тьму, а поборники тьмы - способ загасить свет, истинное равновесие повергнет в ничто всякого из ревнителей полного торжества любого из начал - как света, так и тьмы.
И воцарится женщина над жаждой томимыми полями и сухими рощами Кифроса, и плато Аналерии, и очарованными холмами: и сама суть чудес явит свою бренность.
В нескончаемой полноте времени воспрянут вновь и воздвигнутся как хаос, так и гармония. Приспешники хаоса предадутся исканию гармонии, а приспешники гармонии - исканию хаоса, и никому не дано будет знать, истинною ли тропою он следует.
Меч, именуемый знанием, будет извлечен из ножен: и ученые, и воители возгласят знание подлинным источником блага, каковое принесет миру процветание сверх всяких желаний и изобилие превыше всяких надежд. Однако меч сей вонзится глубоко в недра земные и прожжет небеса, и многие повергнутся в ужас, трепеща пред собственным их оружием.
Ибо воистину ужасно будет сие оружие, подобное либо мечам звезд, каковые суть солнца, либо копьям зимы вечной, меж звезд пребывающей, либо же башням зеркальным, демонами света воздвигнутым.
Темные корабли ускорят бег свой по водам, и низвергнется с небес разрушение, потрясая стены, доселе незыблемые, и даже слабейший из носящих оружие, яростию обуянный, уподобит удары свои мощи стрел огненных...

Книга Рибэ
Песнь DL (Последняя)
Подлинный текст

Часть вторая
ОБРЕТЕНИЕ ЗНАНИЯ

XXXV
Черный Чертог, Край Земли (Отшельничий остров)

- Ты почувствовал, что произошло в Хидлене? - спрашивает Хелдра, ступая на древнюю каменную террасу.
- Да, - отвечает Тэлрин, двигаясь вдоль огибающей террасу ограды, - и мне это не понравилось.
- Ощущение не из приятных, но Кандар всегда был чужд гармонии.
Хелдра переводит взгляд с обтесанных много веков назад черных камней на раскинувшийся над уступом дуб, а потом и на Тэлрина. Тот кивает.
- Почему мы здесь? - спрашивает Марис.
- Потому что это Святыня Основателей, и устав Совета предписывает нам встречаться здесь не реже чем четырежды в год.
- От этих встреч мурашки по коже: так и кажется, будто Креслин заглядывает тебе через плечо, - говорит Марис, глядя на древнее, но прочное, незыблемо скованное гармонией строение.
- В том-то и суть. Мы должны во всем следовать их заветам.
- Эти заветы были оставлены нам тысячу лет назад, - фыркает Марис. - Нынче совсем другое время.
- Как только что заметила Хелдра, и верно заметила, кое-что остается неизменным, - указывает Тэлрин. - В Кандаре за эту тысячу лет порядка вовсе не добавилось. Да, Леррис что-то сделал с Герлисом и нарушил концентрацию хаоса, однако хаоса бесконтрольного там по-прежнему устрашающе много. До сих пор мы отслеживали ситуацию, наблюдая за точками сосредоточения гармонической и хаотической сил, но теперь эта задача затруднена.
- Славное местечко. Я могу понять, почему Мегере здесь нравилось. - Хелдра отводит взгляд от Восточного океана и добавляет: - Леррис сделал не «что-то», а нечто грандиозное. Такое, отголоски чего я ощущаю до сих пор.
- И что теперь будет? - спрашивает Марис, заглядывая в окно и рассматривая древнюю Палату Совета.
Тэлрин пожимает плечами.
- Полагаю, Берфир уступит источник и прилегающие земли самодержице. А потом, после того как с помощью ракет разгромит Колариса, откажется от своей уступки.
- Думаешь, ему удастся вернуть земли, попавшие под власть самодержицы? Да и с Коларисом неизвестно как обернется: он и сам может пустить в ход что-нибудь неожиданное. Больно уж ему хочется вернуть долину Охайд.
Он снова вглядывается сквозь окно в помещение и спрашивает:
- Это меч Креслина?
- Да. Ты ведь здесь впервые, не так ли?
Марис кивает.
- Говорят, после разгрома Великого Белого Флота Креслин уже никогда не носил клинок. Возможно, это просто легенда... - Хелдра пожимает плечами. - Мне доводилось брать его меч в руки. В нем есть... что-то в нем есть.
- Возможно. Клинки как раз по твоей части, - отзывается Марис, теребя бороду. - Легенды, они частенько кажутся правдоподобнее истины, в красивую выдумку поверить легче. Взять хоть бы того же Кассия. Ну какой нормальный человек способен поверить в появление прошедшего через разрыв во всемирном переплетении хаоса и гармонии гостя из - как он это называет - из другой вселенной. Гость, однако же, здесь, среди нас. А что, если трюкачество Лерриса приведет к возникновению нового разрыва? Другие гости могут оказаться менее дружелюбными...
- Ну, такой разрыв запросто не устроишь, это случается крайне редко, - хмыкнул Тэлрин.
- Так ведь и на Леррисе тьма клином не сошлась. Вспомни Антонина, Герлиса, Саммела, я уж не говорю про Джастина и Тамру.
- Саммел? - Хелдра берется за дверную ручку. - А что Саммел? Его беда в том, что он ценит знание превыше гармонии. Такого человека нельзя ставить на одну доску с Антонином или Герлисом, созидавшими хаос во имя собственного могущества.
- И тем не менее он не позволяет о себе забыть, - говорит Тэлрин, входя следом за Хелдрой в Черный Чертог. - У тебя есть вести о черных бойцах?
- Нет. Это меня слегка беспокоит.
- Слегка? - хмурится Марис. - А скольких ты отправила?
- Всего двоих, но с ракетными ружьями. Им не было нужды даже приближаться к нему.
- Боюсь, мы столкнулись с осложнениями, - мрачно заявляет Тэлрин. - Я по-прежнему ощущаю Саммела.
- Да, - замечает Марис, - он может доставить нам больше хлопот, чем молодой Леррис. Гораздо больше. А что, если война между Берфиром и Коларисом затянется? И в нее, в той или иной форме, окажутся вовлеченными и Саммел, и Леррис, и Джастин с Тамрой? Что нам тогда делать?
- Кандар хаотичен испокон веков. Вспомни, что происходило там после падения Фрвена. Джастин уничтожил древнюю белую империю, обратил в пепел и шлак ее столицу, но нас это не коснулось. Ну а уж с нынешними затруднениями мы тем более совладаем. Пусть Берфир с Коларисом доведут свою войну до конца, а уж после того я лично займусь Саммелом, - говорит Хелдра, закрывая наружную дверь и направляясь к черной дубовой двери Палаты Совета. - Меня больше беспокоят машины, новые хаморианские корабли и их сталь, почти не уступающая по прочности черному железу.
- Ты просто не хочешь признать, что в случае с Саммелом дала маху, - замечает Марис.
Рука Хелдры ложится на рукоять меча.
- Шутка, - торопливо говорит Марис. - Я пошутил.

XXXVI
К северо-западу от Ренклаара, Хидлен (Кандар)

Первые ракеты пролетают над шеренгами наступающих под белыми и сине-зелеными стягами Фритауна солдат. Некоторые бойцы поднимают головы, но большинство продолжает подниматься по пологому склону к неглубоким траншеям хидленцев.
Следующий залп оказывается точнее. Одна ракета врезается в землю менее чем в дюжине локтей перед левым флангом атакующих. Раздается взрыв, двое солдат падают на месте. Один обращается в пылающий факел, а несколько других катятся по земле, пытаясь сбить пламя с загоревшейся одежды.
Прежде чем наступающие успевают восстановить строй, раздается третий залп. На сей раз ракеты взрываются в самой гуще войск, и склон усеивают облаченные в сине-зеленые мундиры тела. Все горит: и трупы, и приземистый кустарник, и пожухлая трава. Струйки черного, белого и серого дыма, переплетаясь, поднимаются в небо.
После четвертого залпа горнисты трубят отступление. Войска Фритауна сначала отходят шагом, а потом и вовсе устремляются в бегство, однако их настигает еще один залп.
- Лучники! - командует Берфир.
Вдогонку разбитому воинству по дуге летят стрелы. Их тяжелые наконечники пробивают тонкие кольчуги и вонзаются в плоть.
Снова звучит труба, и с противоположного холма устремляется в атаку конница: добрая дюжина взводов в красно-золотых мундирах Инноты.
- Ракеты! По коннице - ракетами! - кричит Берфир.
Впрочем, командир ракетной батареи уже развернул часть повозок с малиновой полосой в сторону копьеносцев. Оставшиеся вновь стреляют по отступающим. За ракетным огненным шквалом следует смертоносный дождь стрел. На обгорелом склоне остается более двухсот мертвых тел.
Берфир выжидает, когда атакующая с левого фланга кавалерия окажется на досягаемом расстоянии, после чего кивает.
Тяжелые ракеты взрываются в самой гуще всадников. Железные осколки косят людей и коней, а чудом уцелевших побивает град стрел. Вернуться к фритаунским позициям невредимыми удается разве что полувзводу.
Берфир подает знак командиру батареи, и бойцы ракетных расчетов устанавливают пусковые трубы под более высоким углом. Ракеты взмывают в небо и, описав широкую дугу, взрываются на противоположном холме, там, где укрепился противник. Залп следует за залпом. Клубы дыма поднимаются к небу, сливаясь с низкими темными облаками.
Разбитый враг покидает позиции: белые и сине-зеленые знамена скрываются за дальним холмом. Берфир ухмыляется.
- На сей раз мы им здорово всыпали, - хрипло говорит командир ракетчиков.
- На сей раз да, Нуал, - устаю говорит герцог, и ухмылка его тает. - Благодаря ракетам. Но кто знает, чем они встретят нас в другой раз?
- Думаешь, что они в скором времени тоже обзаведутся ракетами?
Берфир смотрит на восток, в сторону Фритауна, хотя отсюда до порта у Великой Серой гавани добрых сто кай.
- Может, ракетами, может, еще чем. Коларис наверняка что-нибудь придумает. Как всегда.
- Гнусный ублюдок, вот он кто.
- В наше время все такие, - вздыхает герцог и выпрямляется. - Вели перезарядить пусковые установки.

XXXVII

Проникающий в окно гостевых покоев самодержицы свет зимнего солнца почти не греет, и мне остается лишь порадоваться тому, что меня укрыли стеганым одеялом. Одно плохо: оно давит на обожженную, слишком чувствительную ногу. При всех моих навыках обращения с гармонией трудно заставить себя согреться, когда малейшее содрогание посылает по всему телу волны нестерпимой боли. Причем чем больнее мне, тем сильнее меня бьет дрожь, а при каждом содрогании боль усиливается еще пуще.
Я лежал на большой удобной кровати с совсем неплохо сработанной из темного вишневого дерева передней спинкой. Платяной шкаф, прикроватная тумбочка, на которой стояла лампа, и маленький столик были изготовлены из того же материала и той же рукой. Правда, кем изготовлены, я сказать не мог. Дядюшка Сардит, надо думать, узнал бы мастера по изделиям, но у меня не было его опыта.
По причине полной невозможности заняться чем-либо еще я уговорил Кристал принести мне «Начала Гармонии». Правда, глаза при чтении все еще болели, да и многие разделы казались напичканными невыносимой нудятиной. Особенно введение, с переливанием из пустого в порожнее. Лучше бы его поместили в конце книги. Что толку от общих фраз вроде того, что «порядок, являющийся формой гармонии, лежит в основе любого сообщества»? Ага, выходит, ежели живые существа, числом более одного, собираются вместе, им без гармонии никуда! У муравьев в муравейнике порядок, у овец в отаре тоже кое-какой, у гусей в стаде... бывает и у гусей. Ну и чем тогда все они отличаются от людей?
Дверь открылась, и вошел Джастин.
- Дай-ка взглянуть, как идет исцеление.
Сил у меня было, прямо скажу, маловато, однако я сделал все что мог, чтобы подавить инфекцию и способствовать заживлению ран и переломов. Именно способствовать - и Джастин, и «Начала Гармонии» учили, что процесс самоисцеления идет успешнее, если маг не вмешивается в него, а лишь способствует естественному ходу событий.
Я положил книгу на тумбочку.
Джастин откинул одеяло и начал с моей руки.
- Хм, неплохо. Это ненадолго.
Мне оставалось лишь гадать, что он имеет в виду. Голос его звучал как-то неравномерно - то громче, то тише, но причиной данного эффекта, скорее всего, являлось мое состояние.
- ...а вот тут случай тяжелый...
Это он говорил о моей сломанной и обожженной, забинтованной и упрятанной в лубок из дерева и кожи ноге. Затем Джастин осмотрел торс. Учитывая тот факт, что добрая половина моего тела представляла собой сплошной синяк, а одна рука и одна нога оставались неподвижными, это было не так-то просто. Даже самые острожные, легкие прикосновения Джастина мною воспринимались как весьма чувствительные.
- Жить будешь.
- И это все, что ты можешь сказать?
- Леррис, учитывая то, в каком состоянии тебя привезли, это совсем неплохо. Ушибы, ожоги, переломы...
- Кстати, насчет ожогов. Откуда они взялись? Белый огонь меня вроде бы не задел.
- Ты сам себя задел, без помощи Герлиса. Знаешь, когда ты превращаешь серный источник в фонтан кипятка и пламени, недолго обжечься и самому.
- Надо же, источник... вот уж не знал.
Серый маг глубоко вздохнул.
- Леррис, ты призвал из недр первозданный хаос и направил его на поверхность. Природный хаос жарче пламени, полыхающего в кузнечном горне. Можно узнать, на что ты рассчитывал?
- Написанное там, - я указал на «Начала Гармонии», - подсказало мне мысль, что если я подсуну ему мощный поток хаоса, он не удержится от искушения использовать этот хаос против меня. А коль скоро поток окажется столь сильным, что он не сможет с ним совладать, избыток хаоса уничтожит его самого.
- Так оно и вышло, - Джастин покачал головой. - Правда, заодно это превратило долину в подобие ада демонов света и погубило большую часть хидленского войска. Кифриенцев, находившихся рядом с тобой, ты, как я понимаю, прикрыл магическим шитом. Ну а большинство ваших во главе с Кристал находились далеко от места выброса пламени и не пострадали. Им повезло, и тебе тоже.
Я пожал плечами, что причинило мне не столь уж сильную боль. Джастин порой прямо-таки выводил из себя. Ну что, с его точки зрения, мне было делать? Позволить Герлису сжечь заживо всех наших, и меня в том числе? До чего он все-таки похож на Тэлрина или моего батюшку: им обоим я тоже не мог угодить, что бы ни делал. Сам-то он во время этой заварушки что делал? Болтался невесть где. Все они, магистры, на один лад скроены. И Тэлрин, и Леннет твердили, что за каждую ошибку нужно платить. Кто бы спорил: проблема лишь в том, что им и в голову не приходило предостеречь от возможности совершить ошибку. В нее тыкали носом, когда уже ничего нельзя было исправить.
Я нахмурился, прищурился и, припомнив слова Тамры о гармонической связи, попытался прощупать Джастина гармонией. Это стоило мне жестокой рези в глазах, но я не прекращал усилий.
Просвеченный гармонией Джастин выглядел необычно - так, словно все его тело было сложено из маленьких ячеек хаоса, заключенных в коконы гармонии. И тут Тамра оказалась права, мне удалось уловить нечто, похожее на тончайшую нить гармонии, уходящую куда-то в бесконечность. Неужто у Джастина есть консорт? Неужто он состоит в постоянной связи с женщиной? Как же все-таки мало знал я об этом человеке.
- Ты мог бы оставить его в покое, - указал Джастин. - Мастера хаоса живут недолго: в конечном счете сконцентрированный им хаос развеялся бы сам собой.
- Когда? После того как Берфир вернулся бы со своими ракетами на юг и захватил Кифрос?
- Такого бы не случилось.
У Джастина всегда и на все имелись ответы, только вот его рекомендации требовали терпения, проявлять каковое в условиях беспрестанно воюющего Кандара не так-то просто. Особенно если ты не серый маг, обреченный жить вечно. Последняя мысль заставила мой желудок сжаться в комок: используя хаос, пусть и с помощью гармонии, не становлюсь ли я сам серым магом?
- Нам есть о чем поговорить, - заявил Джастин, вперив в меня взгляд, - но мы потолкуем потом. Когда ты будешь чувствовать себя лучше и не будешь жалеть себя, а я запасусь терпением и не буду таким усталым.
Отчего он устал, ему-то вроде бы не пришлось сражаться с хаосом? Я прикрыл болевшие глаза, и его голос стал громче, а потом стих, словно слова куда-то уплыли.
- Я устал, потому что пытался спасти всех раненых и обожженных солдат. Таких много, просто ты единственный, кому выделили личный лазарет.
- Прости! - Что я еще мог сказать?
Он снова покачал головой.
- Я слишком суров к тебе. Ты сделал все, что мог, да и время для разговоров сейчас не самое подходящее.
Волосы его заметно тронула седина: видимо, он вымотался настолько, что не мог омолаживать свой организм. Надо же, а я до сего момента этого не замечал! Наверное, Джастин прав, хватит мне жалеть себя и терзаться.
- Могу я поехать домой?
Джастин окинул меня пристальным взглядом.
- Можешь, если кто-нибудь предоставит тебе карету. В фургоне или на телеге будет слишком тряско, а уж о поездке верхом даже на таком коне, как Гэрлок, не может быть и речи. - Он прокашлялся и добавил: - Но, может быть, тебе и вправду лучше уехать. Я свою задачу выполнил и уже не могу сделать для тебя больше, чем ты сам.
Почему мне лучше уехать, я не понял, но спрашивать не стал, ограничившись кивком.
- Будет время, обязательно потолкуем, - заверил меня Джастин и, повернувшись, покинул комнату.
Я взглянул на окно, откуда проникал холодный свет, потом скользнул глазами по обложке «Начал Гармонии».
Сколько же народу погибло в серной долине? Неужто я действительно погубил их? Было ли это необходимо?
Потерев лоб ладонью, я ощутил шелушащуюся кожу и короткую щетину, выросшую на месте обгоревших волос. А может быть, меня, пока я оставался без сознания, обрили, чтобы наложить повязку на рану или ожог?
Вскоре после ухода Джастина ко мне заявилась Кристал с неизменным мечом и в забрызганном грязью одеянии для учебных боев. Вспотевшая, несмотря на холод.
- Обучала бойцов?
- Что поделаешь, у нас не хватает наставников. Тамра помогает новичкам освоиться с посохом, но хороших мастеров клинка найти трудно.
Она наклонилась, поцеловала меня и получила поцелуй в ответ.
- Ты идешь на поправку.
- Джастин сказал, жить буду.
- Некоторое время ни у кого из нас такой уверенности не было.
Кристал пододвинула к кровати единственный стул и села.
- Я вообще-то крепкий малый.
- Не просто крепкий, а настоящий герой. Причем не потому, что одолел белого чародея, а потому что выжил, при таких-то ранах. - Кристал рассмеялась. - Наилучшие видели, каков ты был, когда тебя везли на повозке. Мало кто из них выдержал бы такое. Ты не просто Мастер Гармонии, ты мастер из мастеров, особенно в их глазах. Ты сражался и с магом, и с вражескими бойцами.
- Знаешь, сам-то я себя героем не чувствую. Здесь только что был Джастин...
- А, тогда понятно... - Кристал снова рассмеялась, но на сей раз с оттенком горечи. - Меня он спрашивал, было ли это необходимо.
- Меня тоже. Сколько народу погибло?
Кристал помрачнела.
- Что, так плохо?
- Ополченцам пришлось туго. Уцелели только те, кто находился рядом с тобой, около полувзвода. Один из них спятил: называет тебя ужасным чародеем и плачет.
- Меня? Ужасным чародеем? А как Валдейн? Он спас меня по меньшей мере дважды.
- У него множество ушибов и глубокая рана. Но выживет, Джастин его спас.
- Фрейда убита?
Кристал кивнула.
- Джилла?
- У нее раздроблены рука и плечо. Проникающих ран нет. Бойцом ей больше не быть, но рука заживет.
- Елена?
- С ней все в порядке. Но я отправила ее в Расор, поручила работу, которую выполняла Субрелла. Килдиси не справилась: я и не рассчитывала, что справится, но пришлось попытаться. Она дружна с Муррис.
Опять политика.
- А Шерван? Он погиб? И Пендрил тоже?
Кристал кивнула.
Хорошо, ничего не скажешь. Из полудюжины бойцов, которых я лучше всего знал, трое погибли, один тяжело ранен, одна искалечена. В горле моем встал ком, к глазам подступили слезы. А ведь идея казалась совсем неплохой. Но если наш план был хорош, чем бы обернулась попытка осуществить плохой?
- Леррис, на войне такое случается.
Да, настоящая война оказалась совсем не похожей на поединок с Антонином. Там были огонь, пепел, противоборство стихий. Не потому ли маги так опасны, что они не видят ни клинков, ни окровавленных тел? Не потому ли, что так далеки от обычных людей?
Я сглотнул.
- А что с противником?
- Еще хуже. Уцелевших насчитали не больше взвода, да и те почти все ранены.
Я поежился.
- Думаю, мне пора домой.
- Зачем? Тебе плохо у самодержицы?
- Что ты, она очень любезна.
Каси и вправду не оставила меня вниманием: не раз приходила ко мне и вручила мешочек с золотом, сказав при этом, что сделанное мною невозможно оценить деньгами. Сильно сомневаясь в том, что смогу вернуться к работе в ближайшее время, я принял монеты. Кошель был спрятан под уголком матраца.
Я отвернулся к окну, откуда по-прежнему лился холодный свет.
- Что говорит Джастин? - спросила чуть помягче Кристал.
- Сказал, что ежели удастся раздобыть карету, мне лучше вернуться. Правда, не объяснил, почему.
Кристал ласково вспушила мои волосы и поцеловала в щеку.
- Наверное, он считает, что твоя гармонизированная древесина будет способствовать исцелению. Первый кровавый бой, он самый тяжелый.
- А для тебя он не был тяжелым?
Она сжала мою здоровую руку.
- Был, конечно, но я старше тебя и с насилием сталкивалась куда чаще.
- Ты привыкла к нему?
- Надеюсь, что нет.
Я присмотрелся к ее лицу, к тонким, разбегающимся от глаз морщинкам и серебряным прядкам в черных волосах. За ее темными глазами таилась другая тьма, ранее остававшаяся незамеченной. Как и Джастин, она выглядела смертельно усталой.
Обеими руками, - хотя правая повиновалась мне с трудом, - я сжал ее ладонь и долго держал не отпуская. Кристал ничего больше не говорила, да в этом и не было нужды. Я тоже молчал. А потом, не заметив как, погрузился в сон.

XXXVIII

Лежа в собственной постели, опершись спиной о сложенные у передней спинки кровати подушки, я читал и пытался прийти в себя после переезда домой из покоев самодержицы. Хотя перевезли меня в экипаже, а сама идея была одобрена Джастином, поездка оказалась более чем утомительной. Все тело ныло, снова стали болеть глаза, и я, провалившись по приезде в тяжелый сон, проснулся совсем недавно.
И тут заявилась Тамра.
- Как дела у нашего ученого калеки? - молвила она, усевшись спиной к окну в деревянное кресло. - Все терзаешься?

Предыдущая страница 9 Следующая страница


Смерть Хаоса 10

На сей раз Тамра повязала голубой шарф, под цвет ее глаз и синевшего за окном неба.
- Не терзаюсь, а мучаюсь. Все болит, - ответил я, отложив «Начала Гармонии», закрыв глаза и вздохнув.
Это малость помогло, жаль только, что вздох был не слишком глубоким. Состояние ребер пока не позволяло мне набрать воздуха побольше.
- Как думаешь, скоро встанешь на ноги?
- Почем мне знать. Джастин говорит, ребра в основном зажили и рука идет на поправку. Вот с ногой хуже.
О жжении в глазах и периодически ослабляющемся слухе я предпочел не упоминать. Мне казалось, это пройдет само по себе.
- Джастин - твой дядя. Он к тебе неравнодушен и очень о тебе заботится, - с улыбкой промолвила Тамра, устраиваясь в кресле поудобнее.
- Он и о тебе заботился, когда ты в этом нуждалась.
- Думаю, - заявила Тамра столь непринужденно, словно говорила о погоде, - ты, если только оторвешь свой зад от койки, будешь прекрасно выглядеть в сером.
- В сером? Отродясь не хаживал в сером и впредь никогда не собираюсь!
Едва у меня вырвались эти слова, я уже готов был взять их обратно. «Никогда» - опасное слово, особенно для меня. Поэтому я предпочел сменить тему.
- Ты только критикуешь да насмешничаешь, а сама-то на что способна? Тебя ведь тоже числят в волшебницах.
Голубые глаза Тамры стали свинцово-серыми, в комнате потемнело, стукнули ставни, и мое покрывало рванул ворвавшийся в помещение зимний ветер.
Я сглотнул. Кое-чему она у Джастина научилась.
- Ладно. Вижу, ветер нагонять ты можешь. Но чего ты добиваешься?
- В первую очередь уважения. Ты, да и все мужчины, почему-то думаете, что если я не выставляю силу напоказ, так у меня ее и вовсе нет. А во-вторых, хочу, чтобы и ты не валялся без дела, жалея себе. Подумаешь, отлупили бедняжку! Тебя ведь вроде числят в волшебниках.
Несмотря на боль, я свесил с кровати здоровую ногу, руками придвинул к ней больную и сел. Правда, чтобы не шлепнуться обратно, мне пришлось держаться за спинку кровати.
- Неплохо! - похвалила Тамра. - Джастин не верил, что у тебя хватит на это сил. Сам-то он слабак.
Она усмехнулась, и это напомнило мне о Герлисе.
- Ты и впрямь рыжая стерва, - процедил я сквозь зубы, стараясь не морщиться, когда накатывали белые волны боли.
- Будешь делать это почаще, быстрее встанешь на ноги, - сказала она, проигнорировав мое высказывание. - Но вижу, досталось тебе здорово, хваленый чародей.
Чтобы не упасть, мне пришлось откинуться на подушки.
- Одной моей знакомой чародейке тоже крепко досталось, когда она влипла в историю с Антонином. Или я ошибаюсь?
- Ладно, - отмахнулась Тамра. - Нынче не о том речь. Нам необходимо нагнать страху на посла Берфира. Он прибудет сюда через восемь дней. К тому времени ты уже сможешь ходить. Такие, как он и его герцог, уважают только тех, кого боятся. Вот почему желательно, чтобы ты появился перед ним в сером.
- С чего бы это? Я всегда носил коричневое.
- Ты хочешь подвести Кристал? Предать всех погибших бойцов? Хочешь, чтобы этот посол навязал Каси свои условия?
- Никто ничего не может навязать самодержице.
- Это как сказать. Ее армия невелика, и скрыть это от прибывшего сюда посла будет невозможно. Чем она располагает? Мною, тобой и Наилучшими - превосходным, но малочисленным отрядом. Поэтому все мы должны выглядеть как можно более грозно. А коричневый наряд не производит особого впечатления.
- Серое... как я, по-твоему, натяну серые штаны?
- Тоже нашел проблему. Рисса сказала, что вместо шва поставит на левой штанине пуговицы.
- Разве в штанах дело? На эту встречу меня придется везти, да и стоять я не смогу. Вот уж будет впечатление так впечатление.
- Я распоряжусь, чтобы для тебя изготовили еще один посох. В зал приема ты приковыляешь заранее, а когда явится посол, уже будешь стоять там, опираясь на эту жердину. С посохом, да еще в сером, ты любого напугаешь.
- Хорошо. Я оденусь в серое, но только если на этот прием явится и Джастин.
- Годится. Он прибудет. Нас троих будет вполне достаточно. Я уже привезла набор серых кож и отрез серой ткани. Рисса сошьет тебе штаны и рубаху, а ты ей заплатишь.
- Я ей и так плачу.
- Заплати отдельно. Ты же получил золото от Каси.
- Ха! Кто знает, когда мне удастся снова заняться ремеслом. Не помереть бы до той поры с голоду.
Тут я, конечно, покривил душой. Голодная смерть мне не грозила, просто Тамра основательно меня допекла.
- Ну, чем меньше монет в кошельке, тем больше у тебя резонов поскорее исцелиться, - заявила она вставая. - Я скажу Риссе, чтобы зашла прямо сейчас. Ей надо снять с тебя мерку. Надеюсь, ты не отчебучишь какую-нибудь глупость.
Одарив меня на прощание улыбкой, Тамра ушла, и я снова взялся за книгу. Хотя, по правде сказать, смысл прочитанного раздела от меня ускользал.
«...гармоничность Земли представляет собой структурированность гармонии как внутри, так и вокруг хаоса, а потому способный гармонизировать Землю способен гармонизировать и само мироздание, если достанет сил нести бремя печали».
Печаль? Похоже, что как ни манипулируй с гармонией, это непременно обернется для кого-то печалью? А как обстоит дело у мастеров хаоса: у них, небось, нет книги, которая предостерегала бы их насчет печали? Может быть, потому, что им на такие вещи наплевать? А на что им не наплевать?
Вопросов возникло множество, ответами и не пахло, и в конце концов я отложил книгу. После чего задремал.
Поздно вечером, когда давно стемнело, в спальню в верхней одежде и с клинком пришла Кристал.
- Как дела?
Я ухитрился повернуться, свесить обе ноги сразу и сесть. Боль, конечно, никуда не делась, но это было несомненным успехом.
- Получше.
- Это хорошо.
Она коснулась моей щеки быстрым поцелуем.
- А как у тебя?
- Могло быть и хуже. Елена прислала из Расора нескольких новобранцев, включая парочку совсем недурных. Они родом из Южного Оплота, а там культивировались древние боевые традиции. До уровня Западного Оплота тамошнее искусство не дотягивало, но лишь чуть-чуть, и нам это пригодится.
- Пара бойцов? Не маловато?
Прежде чем ответить, Кристал пододвинула ко мне стул и глубоко вздохнула.
- Маловато. Конечно, ими пополнение не исчерпывается, мы ждем прибытия из Спидлара целого взвода, но, - она снова вздохнула, - купечество сетует на военные расходы. Эти идиоты со времен Доррина так ничему и не научились. Не понимают, что защитить их лавки и лабазы может лишь сильная армия, а чтобы иметь сильную армию, нужны деньги.
- Тамра сегодня заходила.
- Она мне сказала, что заскочила тебя повидать.
- А рассказала о своем намерении нагнать страху на Берфирова посла?
- Она все такая же резкая, правда? - Кристал рассмеялась, но в се смехе прозвучали грустные нотки.
- Да уж, ее не исправишь.
- Ну а что ты скажешь об этой затее?
Я осторожно пожал плечами.
- Вообще-то Тамра права. Войско у Каси невелико, а люди, подобные Берфиру, уважают только силу. Значит, надо продемонстрировать им некое подобие силы.
- Я тоже так думаю. А получится?
- Должно получиться. Деваться-то некуда.
- Ты определенно идешь на поправку.
- А ты, надо думать, устала, - сказал я, справившись с приступом головокружения.
- Очень.
Сидя на кровати, я подался к Кристал, провел пальцем по ее щеке и погладил опущенные, расслабившиеся плечи. На этом возможности правой руки оказались исчерпанными, она еще слишком болела. Я пустил в ход левую и принялся разминать ей шею и верхнюю часть спины.
Кристал сидела, уронив голову: массаж явно доставлял ей удовольствие. Мне тоже.

XXXIX

На следующее утро, когда Кристал, поднявшись затемно, стала облачаться в мундир, я тоже слез с кровати и, ковыляя, доплелся до стола. После посещения Тамры стало ясно, что времени разлеживаться у меня не так уж много. Да и самочувствие мое, к счастью, позволяло не бездельничать после того, как Кристал уйдет в казармы.
Мне было не по себе из-за того, что Кристал уставала и не высыпалась по моей вине. Будь я здоров, она ночевала бы в своих покоях при казармах Наилучших, и ей не приходилось бы тащиться по вечерам за город и вскакивать ни свет ни заря, чтобы поспеть на службу. С другой стороны, меня радовала любая возможность провести ночь вместе с ней.
Рисса водрузила на стол чашку с травяным настоем.
- Вижу, это как раз то, что тебе сейчас нужно.
Нужно - не нужно, но увильнуть возможности не было: пришлось пить. Вкус настоя не восхищал, но в сравнении с кошмарным пойлом, которым пичкали меня раньше, казался приемлемым.
Едва Рисса поставила хлеб, как за стол села Кристал; уже в куртке, с аккуратно причесанными волосами. Ее клинок звякнул, задев ножку стула.
Я погладил ее ногу и улыбнулся, когда она потянулась за своей чашкой чая.
С темного двора доносились голоса и конский храп: охрана седлала лошадей. Рисса поставила между нами миску с сушеными персиками и грушами.
- Ты уходишь, а мне дома торчать, - сказал я Кристал, и она улыбнулась.
- Ничего, скоро и ты будешь ходить.
Дверь приоткрылась, и на пороге появился Перрон.
- Зови всех к столу, - сказала ему Кристал.
- Слушаюсь, командир.
- Они все хотят тебя видеть, - сказала мне Кристал после того, как он пошел за бойцами.
- Меня?
Она хмыкнула.
- Привет, Мастер Гармонии, - промолвил, появившись снова, Перрон.
Хайте и еще двое бойцов, женщина и мужчина, вошли следом за ним и сели за стол. Рисса принесла еще две миски сушеных фруктов и две буханки черного хлеба.
- Чай с травами? - спросила, отламывая кусочек хлеба, незнакомая мне женщина-боец, остроносая брюнетка.
- Да. На вкус не ахти, но считается целебным, - ответил я, взяв кусок хлеба и пригоршню персиков. - Рисса, а сыр есть?
- Только желтый, мастер Леррис.
- Это лучше, чем ничего. Давай сюда.
Когда Рисса положила на стол головку, я, неловко орудуя левой рукой, отрезал себе пару ломтиков и передвинул головку Кристал.
После того как все стражи взяли по ломтику-другому сыра, хотя круг вроде бы был не маленьким, осталось всего чуть-чуть. Что ни говори, а быть консортом командующей удовольствие не из дешевых, хотя в глаза это не бросается.
- Как это получается, что ты, маг, не можешь себя исцелить? - задала вопрос Хайтен.
Другие бойцы встрепенулись: это интересовало и их.
- Вообще-то могу, но это потребует огромной затраты сил и может истощить меня хуже любой болезни. Один недуг выправлю, другой наживу. Понимаешь, - я старался говорить понятнее, - управление гармонией требует сил и навыков, так же как и боевые искусства. Вот ты, Хайтен, почему не носишь двуручный меч?
- Для меня он слишком тяжел. Орудуя им, особенно сидя верхом, я рисковала бы потерять равновесие.
- То же самое справедливо и по отношению к магии. Когда я выступил против первого белого чародея, мне нужно было лишь отрезать его от источника силы. Лишившись ее, он оказался на грани смерти, и покончить с ним не составило труда. Использовав силу чистой гармонии для собственного исцеления, я, залечив раны, истощил бы себя и магически, и физически. Сейчас, возможно, мне удалось бы выжить, но для мага постарше такая попытка может обернуться преждевременной смертью. Другие маги могут оказать мне некоторую помощь; это и называется целительством. Сам я тоже не сижу сложа руки: например, использую гармонию, чтобы изгнать из тела хаос или ускорить срастание костей. Без этого выздоровление заняло бы больше времени, да и кости могли бы срастись неправильно.
- И по той же причине целители не могут помочь многим раненым? - спросила Хайтен.
Я кивнул.
- Верно мыслишь. Исцеляя кого-то, целитель затрачивает собственную жизненную энергию. Затратив ее слишком много, он рискует погибнуть сам.
- Потому-то ты и носишь посох? - хмуро уточнил Перрон...
- Ну, тут все не так просто. Гармония, в отличие от хаоса, не оружие. Убить или ранить кого-либо непосредственно ее силой невозможно. Конечно, существуют способы косвенного использования, скажем, маг-буреносец творит с помощью гармонии могучий ветер, а уж ураган или смерч убивает людей. Но это требует не только сил, но и времени, а потому не всегда годится для боя.
- Но ты ведь убил белого чародея.
- Не совсем так. Лишь помог ему убить себя. - Я выдавил смешок. - Все видели, что за этим последовало.
- Все-таки не понимаю, - пробормотала незнакомая женщина. - Ты уничтожил целую долину, но при этом носишь посох для самозащиты?
- А что мне остается делать, если на меня налетает боец с клинком? Я не белый маг, обратить против него хаос не могу. Бурь творить не умею, да и вряд ли кто успеет призвать бурю, когда клинок находится в локте от его шеи.
- Не умеешь? Но ведь сотворил же: ливень не прекращался несколько дней.
Я не выдержал и усмехнулся.
- Может, и шел, но много ли мне было от того проку?
Хайтен рассмеялась.
- Все это интересно, - промолвила Кристал, - но самодержица ожидает меня сразу после утреннего смотра.
Бойцы выпили все до последней капли и съели все до крошки, словно то была их последняя трапеза. Потом все поблагодарили Риссу. Перрон при этом отвесил ей низкий поклон, все вышли во двор.
Рисса зарделась.
Когда встала Кристал, поднялся и я, хотя мне для этого пришлось опереться о стол и грубую трость.
- Тебе не...
- Не могу же я вечно валяться в постели.
Я обнял ее.
- А мне не хочется, чтобы ты на всю жизнь остался хромым лишь потому, что стремишься кому-то что-то доказать. Дома нет никакой нужды изображать из себя героя, - ворчливо заявила она. Но меня все-таки поцеловала.
Стоя в дверях, я проводил ее взглядом. Она отбыла в Кифриен, чтобы заниматься учениями, снабжением, комплектованием, планированием, укреплением дисциплины, политикой, - всем тем, чем военачальнику приходится заниматься куда чаще, чем совершать походы и командовать на поле боя.
Я, прихрамывая, добрался до кресла и сел. Рисса принялась убирать со стола.
- Мастер Леррис, мне надо будет испечь побольше хлеба. Тебе какой по душе?
- Я неравнодушен к черному.
- Ага, точь-в-точь как командующая Кристал.
- Да при чем тут...
- Ты слишком серьезен для столь молодого человека.
Я улыбнулся.
- Ну а сейчас подкрепись, я приберегла в буфетной немножко хлеба и сыра.
- Спасибо, матушка Рисса. Что бы я без тебя делал?
Она добродушно хмыкнула.
Умяв еще один довольно толстый ломоть хлеба с сыром, я рассеянно провел пальцем по украшавшей стол витиеватой резьбе. Вообще-то дерево чуждо хаосу по самой своей природе, но сейчас эти хитрые завитушки заставили меня вспомнить о том сложном переплетении нитей хаоса и гармонии, которое мне довелось ощутить в недрах под серным источником. Вправду ли хаос и гармония сплетаются так тесно?
Осторожно потянувшись чувствами к левой руке, пусть остававшейся в лубке, но заживавшей быстрее, чем нога, я ощутил нечто своеобразное. Часть руки состояла из крохотных вкраплений хаоса, как будто заключенных в плотные капсулы гармонии.
- Рисса?
- Да, мастер Леррис.
- Подойди, пожалуйста, сюда.
Подняв брови, Рисса подошла к столу.
- Положи свою руку рядом с моей.
- И все?
- Все.
Сравнив наши руки, я убедился, что по структуре они различны. Часть моей плоти больше напоминала увиденное мною при попытке прощупать чувствами Джастина.
- У тебя все? А то мне еще хлеб печь...
- Э... да, спасибо.
- Ох уж эти маги.
Покачав стриженой головой, Рисса ушла, а я задумался о том, могу ли сознательным усилием преобразовать структуру плоти вокруг срастающейся кости по тому же образцу. Пришлось поднапрячься, но попытка увенчалась успехом. Правда, изменение затронуло лишь крохотный участок и обернулось для меня резью в глазах и дрожью в пальцах. И такой потерей сил, что я уронил голову на стол.
- Мастер Леррис! Мастер Леррис!
- Все в порядке. Я просто устал.
- Ну-ка, живо в постель. Как так можно, чудом выжил - и тут же колдовать? Сначала окрепнуть надо, - решительно заявила Рисса, подойдя ко мне. - Сейчас здесь нет Наилучших, и тебе нет нужды подкреплять их дух, показывая, что они имеют на своей стороне самого отчаянного и неутомимого мага в мире. Обопрись на меня, и я помогу тебе добраться до кровати.
Я послушался и не пожалел: вновь растянуться на постели было очень приятно. Мной завладела легкая полудрема.

XL
К северо-западу от Ренклаара, Фритаун (Кандар)

Неподалеку от вершины Берфир останавливает основные силы и направляется в голову авангардного отряда. Пальцы его, словно ненароком, касаются рукояти висящего за плечами длинного, в полторы руки, меча. Бросив взгляд вниз, герцог замечает на склоне трех упавших лошадей, одна из них еще бьется. Рядом всадник: он лежит ничком и не шевелится.
По большаку и траве по обе стороны дороги разливается лужа глубиной всего в несколько пальцев, но не меньше двадцати локтей в поперечнике.
Еще одна всадница с копьем пытается свернуть с дороги, но, сделав несколько шагов, конь артачится, ржет и вскидывается на дыбы. Всаднице удается удержаться в седле. Лошадь пятится, продолжая держать одну переднюю ногу на весу. Женщина спрыгивает с седла, наклоняется и, удерживая поводья, осматривает копыто. И тут на нее и ее товарищей невесть откуда обрушивается град стрел. Несколько кавалеристов падают, остальные разворачиваются и скачут вверх по склону, надеясь уйти из-под обстрела.
Несколько стрел попадают в охромевшую лошадь, одна сражает спешившуюся всадницу.
Проследив, откуда летят стрелы, Берфир засекает-таки лучников. Выпустив из кустов очередную тучу стрел, они перебегают вверх и скрываются за гребнем противоположного холма.
Берфир легко выхватывает тяжеленный меч и скачет навстречу отступившим копьеносцам.
- Что тут у вас? - спрашивает он младшего офицера.
- Ежи... они разбросали сотни ежей!
- Ежи на дороге? И вы их не заметили?
Командир авангарда указывает на разлившуюся воду. Берфир оглядывается по сторонам, и его цепкий взгляд отмечает на дальнем краю болотистого луга насыпь. Не иначе как перегородившую ручей или речушку плотину.
Еще один всадник, подъехав, показывает герцогу несколько ржавых, растопыривших шипы ежей.
- Ржавые? Железо так быстро не ржавеет. - Берфир задумывается, потом кивает, - Понятно, они сначала дали им заржаветь, потом разбросали.
- Я тоже так думаю, господин.
- Ну, Коларис, ты мне за все заплатишь, - говорит герцог, глядя на северо-восток и грозя невидимому врагу воздетым клинком. - Мы не хотели этой войны, но ты заплатишь за все!
Кавалеристы раздаются в стороны, остерегаясь огромного меча. Берфир, опомнившись, убирает клинок.
- Расчистить путь от ежей и продолжить движение!
Герцог направляет коня вниз по склону и медленно едет вдоль кромки грязной воды. Всадники следуют за ним. Двое бойцов осматривают запруду, находят заслонку, и скоро дорога очищается от воды, открывая взору сотни разбросанных по грязным камням, бурых от ржавчины, ощетинившихся шипами штуковин, именуемых «ежами» или «чесноком».
Берфир презрительно кривится. Ежи собирают в обозную повозку, и скоро герцогское войско снова приходит в движение. Солдаты поднимаются на противоположный склон, откуда начинается долгий путь к Фритауну.

XLI

По крайней мере Каси (или, от ее имени, Тамра) догадалась прислать за мной крытый экипаж. Не забыла Тамра и об обещанном ранее окованном железом посохе, так что мне было на что опереться и не пришлось мокнуть под холодным зимним дождем. Кифриенцы постоянно сетуют на свои дожди, но в сравнении с ливнями на Отшельничьем или грозами, настигавшими меня в иных областях Кандара, здешние кажутся вполне терпимыми.
Поверх серого одеяния я накинул коричневый плащ. Вместе с посохом мне едва удалось разместиться в тесной карете, тем паче что нога в лубке не сгибалась и усесться пришлось бочком.
Ни страж, ни возница не вымолвили ни слова, кроме обычного приветствия, но я на них не обиделся. В отличие от меня, устроившегося в экипаже, им предстояло всю дорогу мокнуть и мерзнуть.
Экипаж тронулся, и нога, несмотря на рессоры, тут же отозвалась болью. Хотелось бы знать, когда я смогу наконец сесть верхом на бедолагу Гэрлока. Как выяснилось, мой пони тоже получил ожоги, но когда я вчера днем наведался к нему, он выглядел совсем неплохо и явно шел на поправку.
Карета остановилась у парадного входа в резиденцию самодержицы, где я увидел Джиллу. Ее плечо так и оставалось в лубках.
- Привет, Мастер Гармонии.
- Извини, - пробормотал я, взглянув на незажившее плечо.
- Да ладно, какие извинения, - отозвалась она, когда мы уже вошли в холл и страж в зеленом затворил за нами дверь. - Мне, можно сказать, повезло. Я осталась жива, получу годовое жалование, а рука, как сказал Джастин, будет действовать. Только тяжести поднимать не смогу. Кому досталось, так это тебе. Когда тебя вынесли из долины, ты выглядел хуже мертвеца.
- И чувствовал себя ничуть не лучше, - ответил я, не сдержав ухмылки.
- Ага, а уж обжарен был почище большинства отбивных, какие мне доводилось есть. - Она помолчала. - Посол задерживается, но командующая сказала, что до прибытия всех прочих ты можешь посидеть в уголке палаты аудиенций.
- Ладно, - промолвил я и, опираясь на посох, заковылял в указанном направлении.
Со времени моего прибытия в Кандар это был уже третий посох. Нормальному человеку посох служит всю жизнь, мне же за не столь уж долгий срок понадобился третий.
- Где тут можно повесить плащ?
- В зале есть альков, там в стену вбиты крюки.
- Ты движешься ненамного быстрее меня. Славная мы с тобой пара, хоть куда.
- Ты ее любишь, верно?
Вопрос застал меня врасплох.
- Кого?
- Командующую. Ты любишь ее. Я слышала: ты лежал на повозке и бредил. Бормотал, что должен остановить белого мага и не позволить ударить по ее отряду ракетами. А она, она тоже тебя любит. Весь путь назад ехала рядом с твоей повозкой. Все приказы отдавала с седла, а от тебя не отходила ни на шаг.
Я снял плащ и шагнул к алькову.
- Давай мне, повешу.
Возражать я не стал.
- Вот почему, - продолжила Джилла по возвращении, - все готовы отдать за нее жизнь.
- Отдать жизнь? Потому что она любит меня? - услышанное показалось мне полной бессмыслицей.
Джилла покачала головой.
- Потому что вы так сильно любите друг друга и при этом, каждый по-своему, сражаетесь, не щадя себя. Вы можете потерять друг друга, то есть больше, чем любой из нас. И при этом и ты, и она родом издалека, но рискуете жизнью, защищая нашу землю. Как можно не следовать за такими вождями?
Мне оставалось лишь покачать головой. Местами это звучало вполне разумно, но в чем-то отдавало безумием. Хотя бы потому, что если кто-то сходит с ума от любви, этот кто-то явно не годится в вожди. Я, правда, никаким вождем и не был, но вот Кристал являлась прирожденным лидером. Как, впрочем, и Тамра.
- Я никакой не вождь.
- Еще какой вождь, просто сам того не осознаешь. Кто возглавил наступление?
Я промолчал. По моему разумению, этот поступок характеризовал меня не как вождя, а как безумца.
Джилла распахнула двойные двери, и я, войдя внутрь, постарался хромать не так сильно. В помещении, вероятно потому, что на улице из-за дождя было сумрачно и в тянувшиеся вдоль стены стрельчатые окна проникало недостаточно света, горели масляные лампы. В палате, насчитывавшей от входа до балдахина за троном самодержицы не менее шестидесяти локтей, никого, кроме нас, не было.
Стены зала были обшиты деревом, пол выложен плитами полированного зеленого мрамора, поверх которых от входа тянулась и взбегала по четырем ступеням помоста того же цвета ковровая дорожка. Сверху помост, высота которого не превышала двух локтей, устилал такой же зеленый ковер, а на нем красовался трон. Сработанный из окрашенного в зеленый цвет легкого дерева, белого дуба или молодой вишни, трон отличался богатством отделки, хотя не был особо массивным и величественным. На сиденье лежала зеленая подушка, рядом с вычурной резьбой казавшаяся очень скромной.
Усевшись на стоявший за одной из колонн стул, я вытянул больную ногу и спросил:
- Сколько еще ждать? Скоро начнется церемония?
- Кто их знает.
Джилла поморщилась и пожала плечами.
Заслышав, что открываются двери, я обернулся и увидел облаченных в серое Джастина и Тамру. Уголки рта Джастина были опущены, а глаза пасмурны.
- Как ты? - спросил он меня, подойдя поближе. - Не вставай, сиди.
- Это точно, мне лучше посидеть.
- Тебе вообще не следовало сюда приезжать, - сказал он, одарив свою ученицу сердитым взглядом.
- Леррис куда крепче, чем ты думаешь, - с улыбкой отозвалась Тамра.
Он хмыкнул и присмотрелся ко мне.
- Нам надо будет серьезно поговорить. Но позже, когда ты выздоровеешь.
Двери в нашем конце палаты распахнулись, впустив полный взвод Наилучших из отряда Елены. Худощавый субофицер расставил по полувзводу с каждой стороны от помоста, дал команду «вольно», кивнул Джастину и Тамре, но ко мне обратился особо.
- Привет тебе, Мастер Гармонии.
- Привет и тебе.
Я встал. Джастин нахмурился, но благодаря посоху мне удалось подняться без особых усилий.
- Меня зовут Нусерт, господин. Я хотел сказать, что мы все перед тобой в долгу.
В долгу передо мной? Я попытался не проглотить язык.
- Спасибо на добром слове, Нусерт, но ты и твои боевые товарищи сделали все возможное. А я вам просто помог.
- Ты очень любезен, господин. - Он поклонился. - Я должен идти.
Он пересек палату и занял место на фланге своего строя, ближе всего к двери.
Мелодично зазвенел колокольчик, и двери снова распахнулись, впустив в палату несколько дюжин придворных и высших чиновников. Некоторые - Лисса, сестра и наследница самодержицы, Зибер, министр общественных работ, казначей Муррис - были мне знакомы. Многих других я видел впервые.
- Наш черед, - подала знак Тамра.
С помощью посоха я поднялся с места и медленно заковылял за Тамрой и Джастином. Одолеть ступеньки оказалось нелегко, но благодаря посоху я взобрался-таки на помост, где мы встали в ряд слева и чуть позади от трона.
- Твое место ближе всех к самодержице, - шепнула Тамра.
Отворилась маленькая потайная дверь, - до сего момента я ее даже не замечал, - и в помещение вошла Кристал, а за ней Каси. Самодержица была в зеленых шелках и сияющей золотой короне, Кристал в темно-зеленой коже, с неизменным боевым клинком. Правда, поверх рубахи она надела парадный камзол с золотым галуном.
Я встретился взглядом с Кристал, и она ответила мне быстрой улыбкой. Такой же улыбки я удостоился и от Каси, но едва снова зазвучал колокол, лица обеих женщин обрели суровость, а взоры обратились к главному входу. Каси выпрямилась на троне, Кристал положила руку на рукоять меча.
- Смирно! - скомандовал Нусерт, и Наилучшие застыли как статуи.
Запела труба, и широкие звери распахнулись.
- Почтенный Турма, посол Берфира, герцога Хидленского.
Турма, широкоплечий, мускулистый мужчина с гривой светлых волос, прошествовал по зеленой ковровой дорожке. В обеих руках, словно обнаженный меч, он держал перед собой свиток. Посла сопровождали три воина в малиновых мундирах.
Хидленские стражи остановились, почти поравнявшись с Нусертом, а сам посол - лишь перед первой ступенькой помоста, где отвесил поклон настолько низкий, что это могло показаться чрезмерным.
- Я твой слуга, милостивая госпожа самодержица.
- Ты учтив сверх меры, - сухо ответила Каси.
- Ничуть. Я лишь воздаю тебе должное, - возразил Турма, выпрямившись и переведя взгляд на Кристал.
Командующая, стоявшая справа от трона самодержицы, встретила этот взгляд с невозмутимостью опытного бойца. Наконец глубоко посаженные глаза посла обратились ко мне, Джастину и Тамре. Уставились на нас и его стражи.
- Это твои почтенные советники? - вежливо осведомился он.
- Безусловно, - в очах Каси зажглись огоньки, - советники и весьма полезные помощники. Позволь представить тебе серых магов Джастина, Тамру и Лерриса. Леррис, как ты наверняка заметил, еще весьма молод, но у серного источника, по моему разумению, проявил себя наилучшим образом.
Один из посольских стражей, здоровенный малый, на добрых полголовы выше Турмы, уставился на меня в упор. Я встретил его взгляд, уж этому-то больная нога не мешала. Взор стража упал на мой посох. Внезапно лицо его побледнело, ноги подкосились, и он, звеня оружием, повалился на ковер. Я поморщился. Ковер был тонким, а мраморные плиты под ним - твердыми.
- Самодержица, я протестую, - заговорил посол.
- С твоим человеком не случится ничего дурного, - заверил его Джастин. - Надо полагать, он просто не ожидал снова увидеть молодого Лерриса.
Турма склонился над бойцом и, видимо убедившись, что тот дышит, изобразил фальшивую улыбку.
- Да, такое случается.
- Несомненно, - кивнула Каси, - Леррис молод, и как многие молодые маги ни в чем не знает меры.
Мне не оставалось ничего другого, как предоставить говорить Каси. В конце концов она поднаторела в политике и знает, как преподнести тот или иной факт, чтобы добиться Желаемого результата.
- Его Могущество герцог Берфир уполномочил меня передать, что он желает установления мира и спокойствия на наших границах, - перешел к делу посол.
- Мира, который продлится до тех пор, пока ему не удастся покончить с Коларисом? - уточнила Каси.
- Осмелюсь заметить, что данное истолкование намерений Его Могущества является не совсем верным, - витиевато возразил Турма.
- Мне, безусловно, хотелось бы правильно понять истинные намерения герцога, - отозвалась самодержица. - Возможно, высокочтимый посол, ты предоставишь нам возможность подробно ознакомиться с его предложениями.
- Несомненно, - ответил Турма и протянул свиток.
Кристал, приняв документ из рук посла, передала его Каси.
Пока самодержица читала, в палате царила полная тишина.
- Его Могущество герцог предлагает щедрое возмещение, - промолвила она по окончании чтения. - Остается лишь пожалеть, что он не проявил осмотрительности и миролюбия прежде: тогда нам вообще не пришлось бы затрагивать вопрос о возмещении.
Самодержица выразительно посмотрела на меня, и лишь потом ее взор обратился к Турме.
- Всякий человек может ошибиться, но теперь Его Могущество осознает желательность мира и добрососедства.
- Мы искренне надеемся, что герцог и в будущем останется приверженцем столь мудрой политики, а потому принимаем его предложения в том виде, в каком они изложены в данной грамоте. Желаем, чтобы о пребывании в Кифросе у тебя остались лишь приятные воспоминания.
Посол отступил от помоста и пятясь покинул зал. За ним вышли его телохранители; пришедший в себя верзила старался не смотреть в мою сторону. Мне показалось нелепым, что в то время как представляющий особу монарха посол не мог повернуться спиной к трону, простым солдатам это не возбранялось.
Снова запела труба.
- Публичная аудиенция завершена! - возгласил Нурсет.
Едва двери за послом затворились, как придворные - все, кроме Лиссы, а за ними и Наилучшие покинули палату через другой выход. Каси улыбаясь поднялась с трона и подошла к нам с Тамрой.
- Я едва не расхохоталась, когда тот малый взглянул на Лерриса и бухнулся в обморок, - призналась она. - Кажется, принял душку Лерриса за демона света.
Джастин криво ухмыльнулся.
- Дело в том, самодержица, что он увидел вовсе не того юношу, которого видишь ты. Тот бедняга узрел безумца с посохом, обратившего мирную долину в клокочущий серный ад.
Кристал, стоявшая позади Каси, поспешила приободрить меня нежной улыбкой.
- Ну что ж, - Каси повернулась к Тамре, - ты оказалась права. Это сработало. Турма и впрямь настроен оставить нас в покое. До поры до времени.
- Вот именно, до поры до времени, - подчеркнула Кристал. - В конечном счете Берфир почувствует себя достаточно сильным, чтобы выступить против нас, и вот тут-то и всплывет история о трех жутких, смертельно опасных чародеях, один из которых - Леррис - убил посольского стража одним лишь взглядом. Истории, они всегда живут своей жизнью, и чем дольше их пересказывают, тем труднее бывает отличить правду ото лжи.
Говорила она вроде бы весело, но мне в ее тоне почудился намек на досаду. Вызванную непонятно чем.
- Я знаю, - кивнула Каси. - Но тем не менее все не так плохо. Нам требовалось выиграть время, и мы этого добились.
- Надеюсь, цена не оказалась слишком высокой, - заметил Джастин.
- И я надеюсь, - повторила за ним Лисса, представлявшая собой омоложенную копию своей старшей сестры. Те же высокие скулы и черные волосы, только без намека на седину.
Мне тоже хотелось на это надеяться, однако сейчас в первую очередь требовалось сесть. Тяжело опираясь на посох, я доковылял до одного из стоявших вдоль стены стульев и уселся, вытянув все еще не сгибавшуюся левую ногу.
- Как ты себя чувствуешь? - спросил меня Джастин, в то время как Тамра говорила с Кристал и Каси вроде бы о виконте Кертиса. Подробностей было не разобрать: меня в очередной раз подвел слух.
- Да не очень. Боль волнами накатывает, да и зуд одолевает.
- Зуд - это хорошо.
- Знаю. Это признак выздоровления.
- Вот как, знаешь? Сам сообразил?
- Насчет Равновесия в организме? Да, сообразил. Мне, знаешь ли, долгое время было нечем заняться, кроме размышлений.
- Ты можешь завершить исцеление за несколько восьмидневок, но старайся не переборщить с использованием гармонии. Упорядочение допустимо лишь для поддержки естественных процессов, таких как сращивание костей. Избыток гармонии может только навредить.
И это я уже понял сам. Мне не составило бы труда пало жить на перелом своего рода «силовой лубок» из гармонических нитей, однако кости оказались бы скрепленными, а не сросшимися. Стоило мне устать, и они, скорее всего, разошлись бы при более-менее значительном усилии.
- Джастин, а тебя-то как угораздило сюда прийти?
- Это все Тамра, - со смехом ответил он. - Мы с ней побились об заклад: я был уверен, что ей не удастся обрядить тебя в серое.
Я расхохотался. Что ни говори, а существует магия, и сильная магия, никак не связанная ни с хаосом, ни с гармонией.

XLII
К востоку от Лаваха, Слиго (Кандар)

Два человека стоят в маленькой комнате, обогреваемой раскаленными добела угольями.
- Герцог не успел пустить в ход те приспособления, с устройством которых ты, маг, познакомил нас в прошлом сезоне, - говорит Бегнула, вежливо склоняя голову.
- Знание - ключ к будущему, - отвечает Саммел, с улыбкой указывая на лежащие на столе свитки. - К своему будущему или к будущему кого-то другого.
- Ты ведь не хочешь сказать, что намерен передать это знание рыжему демону? Не думай, будто тебе все позволено!
Бегнула делает шаг вперед, и его рука ложится на рукоять клинка.
Саммел поднимает указательный палец, и мгновенно возникший над ним огненный шар плывет к Бенгуле.
- Ты считаешь, что я позволяю себе слишком много? Но как это может быть?
Бегнула отступает на шаг.
- Почтенный маг...
- Не пытайся, господин Бегнула, уверить меня, будто знание не имеет никакого значения. Или будто от него нет толку. Я сделаю все, чтобы это знание, - он указывает на свитки, - распространилось по всему Кандару и не осталось без применения. Слишком долго народы Кандара держали во мраке неведения.
Маг тихонько смеется и опускает руку.
- Даже сейчас черные маги делают все, чтобы скрыть от людей это знание. А раз на Отшельничьем считают, что его надо скрывать, стало быть, оно чего-то стоит. Ты знаешь, что это, господин Бегнула? - неожиданно спрашивает Саммел, указывая на висящую на стене трубку.
- Э, нет.
Бегнула отступает еще на шаг и утирает лоб.
- Жаль. Определенно жаль. Это один из тех инструментов, с помощью которых Отшельничий держит Кандар в невежестве.
- Но откуда у тебя?..
- Можно сказать, что это подарок. Правда, не совсем добровольный, но тут уж ничего не поделаешь. С теми, кто утаивает знание или отрицает его ценность, порой случаются неприятности.
- Ну... да... - Бегнула снова утирает лоб.
Саммел подбрасывает в очаг еще одно полено, и оно мгновенно вспыхивает ярким пламенем. Выпрямившись, маг с улыбкой смотрит на гостя.
- Какое знание ты предложишь герцогу на сей раз? - спрашивает тот после затянувшейся паузы.
- Способ быстрого выявления дислокации противника, причем со значительного расстояния.
- С помощью одного приспособления?
- Двух, но одно из них очень простое: трубка да два кусочка прозрачного и тщательно отполированного стекла. Чтобы сделать другое, необходимы шелк или другая тонкая ткань и воск. Эти штуковины дешевле и проще пушек и при этом значительно повышают эффективность любых орудий.
- Если все так просто, почему такие устройства не использовали раньше?
- А кто тебе сказал, что их не использовали? - с улыбкой говорит Саммел.
Взгляд Саммела перебегает на дверь и становится отстраненным, словно его мысли унеслись куда-то далеко. Позади него свет поблескивает на полированной стали.

XLIII

К тому времени, когда я обрел способность, пусть еще с лубком и прихрамывая, сносно ходить, рука уже зажила полностью, что позволило мне вернуться к работе по дереву. Первым делом я завершил полировку платяного шкафа для самодержицы, чем следовало заняться еще до утомительной поездки за Нижние Отроги. Сейчас меня подгоняла потребность в деньгах, так что, закончив работу, я тут же попросил Кристал известить об этом Каси. Перед тем как отправиться с инспекцией в Расор, Кристал побывала в резиденции самодержицы - и, о чудо, вскоре мне прислали большой фургон и кошель с двадцатью золотыми. Золотые перешли ко мне, а шкаф был погружен на фургон и отбыл в Кифриен. Деньги меня порадовали, хотя я и испытывал некоторую неловкость.
Теперь появилась возможность заняться Хенсиловыми стульями, хотя это было связано с некоторыми затруднениями. Использовать для обтачивания спиц и ножек станок с ножным приводом возможности не было: я не мог поставить здоровую ногу на педаль, не согнув больную, а этому мешал лубок. Снять его - значило подвергнуть едва сросшиеся кости опасной нагрузке, а переналадка станка под ручное управление требовала времени. Сочтя это неразумным, я сосредоточился на скорейшем исцелении ноги и тех видах работы, при которых мог обойтись руками. Благо таких хватало.
Как-то раз, решив для разнообразия сменить вид деятельности, я сделал набросок письменного стола для Антоны и отправился на повозке к Фаслику, но у него умерла сестра, и лесопилка была закрыта. Всякое неловкое движение причиняло боль, но у меня не было намерения бездельничать до полного выздоровления. Когда особо прихватывало, я брался за подобранное в первую поездку в Хидлен кедровое полешко. Добиться того, чтобы из дерева проступило лицо, по-прежнему не удавалось, и пока я смог вырезать лишь очертания плаща, скрывавшего его - или ее - фигуру.
В тот день боль особо не донимала, и я, вытянув ногу, довольно долго сглаживал шероховатости на втором стуле из Хенсилова комплекта, а утомившись от этого занятия, перебрался, хромая, к письменному столу, заказанному Верфелем. Начата работа была давно, но все время откладывалась. С помощью тисков, зажимов и маленькой пилы мне удалось быстро справиться с подгонкой стыков двух ящиков. Задний стык третьего получился не идеальным, но Верфель все равно бы этого не заметил, и, что важнее, он не платил мне за такой уровень совершенства. Однако я все равно испытывай неудовлетворенность и, в конце концов, решил отпилить участок с сучком и сделать вставку. Конечно, это решение представляло собой компромисс, но я утешил себя тем, что заднюю стенку выдвижного ящика все равно никто не увидит.
«Конечно, дядюшка Сардит счел бы это пустой отговоркой, - подумалось мне, и за этой мыслью последовал глубокий вздох. - Неужто я вечно буду вынужден соглашаться с чужой мудростью - хоть отца, хоть Джастина, хоть дядюшки Сардита и тетушки Элизабет».
Прилаживая к ящику новую заднюю стенку, я услышал сквозь закрытую дверь мастерской цокот копыт, но заставил себя не торопиться и вышел под холодный моросящий дождик, лишь как следует подкрутив крепежные шурупы. Джастин с Тамрой уже спешились и вели своих коней в конюшню.
- Чайник поставила? - спросил я стоявшую под козырьком, защищавшим от дождя кухонное крыльцо, Риссу.
- В такую погоду чайник у меня всегда на плите. Даже волшебникам не вредно согреться горячим чайком или сидром. А тебе, мастер Леррис, это тем более понадобится, ежели ты постоишь тут подольше.
- Ладно. Свежий хлеб и сыр нам тоже не помешают, - отозвался я и, прихрамывая, направился через двор на конюшню.
Джастин уже поставил Роузфут в стойло к Гэрлоку: пони, пофыркивая, обнюхивали друг друга. Им не раз доводилось делить стойло, и они всегда ладили.
- Рисса чайник поставила.
- Да я уверена, в такую погоду у нее всегда чайник стоит, - заявила Тамра. - Но, так или иначе, это очень кстати.
- Да уж, старые косточки тепла просят, - криво ухмыльнулся Джастин.
- Бедный, старый дядюшка Джастин...
- К старшим надобно проявлять участие, Леррис. Такое же, какое они проявляют к тебе.
Тамра прыснула, и Джастин смутился. Спору нет, он был добр ко мне, но во многих отношениях на его помощь рассчитывать не приходилось. Доброта - она вроде приправы: придает жизни хороший вкус. Но когда приходится иметь дело с белыми чародеями вроде Герлиса, толку от нее мало.
- Уж я ли не участлив? Кто, по-твоему, попросил Риссу не забыть о свежем хлебе и сыре?
- Замечательно! А то я проголодалась, - заявила рыжая, заводя свою лошадь в одно из стойл, которые обычно занимали кони телохранителей Кристал.
Сейчас там было пусто, ибо Кристал уехала инспектировать оборонительные сооружения в гавани Расора, но ее не стоило ждать раньше чем через восьмидневку.
Когда мы вышли на двор, Джастин неожиданно указал на мастерскую.
- Ты не против, если я туда загляну? Хочется полюбоваться на твои успехи.
- Пожалуйста.
Я распахнул дверь и пропустил обоих внутрь, гадая, что подразумевал серый маг под «моими успехами».
- Причуды молодости, - пробормотал он, озирая помещение.
Ничего себе! Выходит, работать не покладая рук, чтобы обеспечить себе пропитание - это «причуды молодости»?
- Прежде чем мы воспользуемся твоим гостеприимством, я хотел бы в последний раз взглянуть на твою ногу, - сказал Джастин. - Мы уезжаем в Вергрен.
Я сел на табурет.
- Ну, кость, можно сказать, срослась. Мускулы еще слабы, их надо разрабатывать.
- Ты что, снова собрался исцелять овец? - спросил я, переместившись на табурете. - Надеюсь, хоть на ужин останешься?
- Я не говорил, будто мы собираемся скакать через весь Кандар сломя голову; эта забава для тех, кто помоложе.
- Недурная работа, - встряла Тамра, обведя взглядом недавно отполированные стулья. - Не то чтобы безупречная, но вполне приличная.
Похоже, она никак не могла оставить попыток принизить все, что бы я ни делал.
- А впрочем, Леррис, даже лучше, чем просто приличная.
- Спасибо. Твой посох тоже лучше, чем просто приличный.

Предыдущая страница 10 Следующая страница


11 Лиланд Модезитт

- Смотря на чей взгляд, - буркнул Джастин.
Мне показалось, хотя в такое трудно было поверить, что Тамра покраснела.
- Ты все еще помогаешь в обучении Наилучших? - спросил я...
- Да.
Джастин усмехнулся, но нахмурился, когда его пальцы остановились над местом нижнего перелома, и я ощутил поток гармонии. Но сосредоточился при этом не на том, что он делал, а на нем самом, старясь понять, как он гармонизировал себя.
- Знаешь, в этом таится определенная опасность, - промолвил Джастин, подняв бровь.
- Что за опасность? Для кого? - вмешалась Тамра.
- Он о самолечении. Но я был осторожен и не использовал силу гармонии для соединения и скрепления костей.
- Я заметил и очень тому рад. Сила - даже сила порядка способна скреплять лишь слишком грубо, а значит, не слишком надежно. Организм гармоничен, однако именно потому, что в нем всегда присутствует некая толика хаоса. Суть в том, чтобы обратить силу хаоса в поддержку гармонии.
Теперь нахмурился я. Поскольку мало что понял.
- Когда-нибудь, если я обзаведусь своим домом, мне наверняка захочется поставить там такой стол, - сказала Тамра, не сводя взгляда со стола Верфеля. - Сделаешь?
- С удовольствием! - искренне ответил я, ибо такие слова со стороны Тамры следовало расценивать как нечто большее, нежели комплимент.
- Как думаешь, не пора ли мне снять лубок? - этот мой вопрос был адресован Джастину.
Он задумчиво поджал губы.
- Сам-то я предпочел бы выждать еще дней восемь, но ты моложе. Пожалуй, можно, но все-таки не сегодня. Попробуй денек-другой побольше походить пешком и следи за своими ощущениями.
- Спасибо за совет.
Джастин встал.
- Ты вроде бы говорил о чайнике?
- Минуточку.
Я подбросил полено в очаг, проверил воду в испарителе и лишь после этого закрыл за собой дверь. Сами по себе ни холод, ни жара древесине не страшны, но вот перепады температуры и влажности действуют на нее губительно.
Пока мы умывались, Рисса поставила на стол три дымящихся кружки пряного горячего сидра, и мое лицо обдало яблочным духом.
- Хлеб тоже будет душистый, свежий. Ужина придется малость подождать, но в компании время пройдет быстро.
- А Кристал не приедет? - осведомилась Тамра.
- Нет. Она инспектирует оборонительные сооружения Расорской гавани и останется там на пир, который дадут в честь посла Южного Оплота.
- А почему там, а не в столице?
- На переговорах речь пойдет о торговле, а Расор - крупнейший торговый порт.
- Ха. Да посол Южного Оплота просто не хочет тратить восьмидневку на путь до столицы...
- Вполне возможно. - Я пожал плечами и посмотрел на Риссу. - Чем сегодня угощаешь?
- Есть наваристый суп из дичи с луком-пореем и чечевицей. И даже немного куиллы.
- Куиллы?
- Увидела на рынке по хорошей цене, вот и взяла. Ты, может, и великий герой, мастер Леррис, но зимняя стужа, она любого проймет. По холодной погоде нет ничего лучше горячей похлебочки из дичи, с ней и кости быстрее заживут.
Куиллой называли хрустящие коренья, вкусом более всего напоминавшие промасленные опилки. В прежние времена, до Великой Перемены, сей продукт был весьма распространен на Отшельничьем; говорят, им не брезговали даже Основатели. Возможно, именно это и помогло им стать Основателями, а не столярами-недоучками.
- Костей похлебкой не залечишь, - резонно заметил Джастин.
- А куилла смахивает на опилки.
- Когда это я кормила тебя опилками? - вознегодовала Рисса. - Ты, небось, думаешь, будто стряпня - пустяшное дело. Как бы не так. Попробуй, свари что-нибудь вкусненькое зимой, когда овощи все сморщенные, а мясо такое жесткое, что...
- Рисса, ты прекрасно готовишь! - покаянно воскликнул я, гадая, когда успели сморщиться не так уж давно купленные овощи.
- А кто только что говорил про опилки?
- Я сказал, что у куиллы вкус, как у опилок, но имел в виду сами коренья, а не твою стряпню.
- То-то, мастер Леррис. Уж коли я что-то приготовлю, ты мое варево за опилки не примешь.
Кухарка отвернулась и, качая головой, принялась колдовать над кастрюлями.
Тамра, сидя спиной к Риссе, ухмыльнулась.
- До чего же ты, Леррис, тактичный малый.
Я предпочел сменить тему.
- Так вы, значит, собрались в Вергрен?
Джастин отпил сидру, поставил кружку и кивнул.
- Я ж тебе говорил, Леррис, что даже самым разволшебным волшебникам надо на что-то жить. Тебе хорошо, ты столяр, а беднягам вроде меня, не знающим никакого полезного ремесла, только и остается, что колдовать.
Тамра оставила это без комментариев: отломила здоровенный кусок пышущего жаром свежеиспеченного хлеба, засунула в рот и принялась жевать.
- Стало быть, вы едете туда, чтобы обеспечить тамошним отарам здоровый приплод?
- Помимо всего прочего. Потом нам предстоит отправиться в Кертис, там займемся масличными семенами. Ты разве не помнишь?
- Это ты запамятовал: в Кертисе я так и не смог заняться масличными семенами, потому как занялся незапланированным целительством. И мне пришлось уносить ноги.
- То, что «незапланированным», меня не удивляет, - заметила Тамра, прожевав хлеб и запив его глотком сидра. - Умение планировать никогда не относилось к твоим сильным сторонам.
- А сама-то ты умеешь планировать?
Тамра вспыхнула.
- У меня было несколько недурных идей.
- Верю, с идеями и у меня полный порядок.
- Дети, - саркастически промолвил Джастин, - сущие дети.
Мы воззрились на него с негодованием, но тут Тамра прыснула, а за ней рассмеялся и я.
- Обед готов, - объявила Рисса, водружая на стол коричневую глиняную супницу и еще одну хлебную корзинку.
После нескольких кусочков картофеля и дичи мне попался корешок куиллы, и я убедился, что память меня не подвела. Даже в похлебке, щедро сдобренной луком, куилла так же похрустывала и оставалась маслянистой. Правда, привкус опилок специи все же отбили. И вообще, суп был совсем неплох.
- Ну, что скажешь? Разве я пичкаю тебя опилками?
- Прости, Рисса, это я сдуру ляпнул. Похлебка просто объеденье.
Кривить душей мне не пришлось: после того как меня так долго потчевали тушеным мясом в разнообразных соусах, поесть супчику было сущим удовольствием.
- Вкуснятина, - пробормотала Тамра.
Джастин промолчал. Ел он с таким видом, словно еда являлась для него всего лишь рутинной необходимостью.
- Да, супчик вышел удачный, - расцвела Рисса. - Почти как у моей матушки.
- Она хорошо готовила? - спросила Тамра...
- Хорошо? Превосходно, вот как она готовила! У кого еще я могла бы научиться стряпне?
Я пожал плечами, потому как сам не выучился у родителей решительно ничему. Столярными навыками я обязан дядюшке Сардиту, а иными познаниями - наставникам вроде магистра Кервина.
- Наверное, твоя матушка была очень хорошей стряпухой, - сказала Тамра.
- Не то слово! - отозвалась Рисса. - Из одних костей она могла приготовить чудное рагу, хоть на праздничный стол подавай, а суп, по-моему, сумела бы сварить даже из камней. Второй такой мастерицы не было и не будет...
- Это больше смахивает не на мастерство, а на волшебство, - заметил Джастин.
- А как готовила твоя матушка, госпожа волшебница? - осведомилась Рисса у Тамры.
- Не помню. Она покинула нас, когда я была еще маленькой.
- И кто же учил тебя готовить?
- Никто. Я и не умею, во всяком случае, как следует.
- Это ужасно. Если готовить не умеет мужчина, в этом тоже нет ничего хорошего, но женщина... Для чего вообще нужны родители, если не передавать детям свои знания и умения? - Рисса фыркнула. - Но хуже всего, если ты пережил своих детей, и оказывается, что учить тебе некого.
- Ты еще совсем не старая, - заметил Джастин.
- Ну, возможно, твое волшебство и позволит мне найти нового мужа... - Рисса подняла бровь. - А как насчет тебя самого, мастер маг? Почему бы нам не...
Я приметил в глазах Риссы лукавые огоньки, а вот Джастин беспокойно заерзал на стуле.
- Моя дама далеко отсюда, но навряд ли ей понравилось бы...
- Вы, чародеи, шуток не понимаете, - рассмеялась Рисса. - Есть один славный человек, его зовут Киблон, с которым мы когда-нибудь станем жить вместе. И все же, госпожа волшебница, жаль, что ты не знала свою матушку. И что она так и не узнала, что ты стала такой важной и могущественной особой.
До сего дня я слыхом не слыхивал ни о каком Киблоне, но сейчас задумался не о нем, а о Тамриной матушке. Была ли она такой же, как ее дочь, не желавшей связывать себя ни с каким мужчиной, если он не позволял сесть ему на шею? А еще мне было бы интересно узнать, где обретается загадочная «дама» Джастина.
- Не уверена, что это было бы ей интересно, - медленно произнесла Тамра. - Некоторые родители не очень-то заботятся о своих детях.
- Это ужасно.
«Хотелось бы знать, интересуются ли мои родители моими успехами и неудачами?» - подумал я.
- А сам-то ты удосужился послать своим родителям весточку? - спросил Джастин, угадав мои мысли.
- Уверен, они и так знают, что у меня все в порядке.
Джастин кивнул.
- Это не одно и то же, - возразила Тамра. - У тебя есть родители. Корабли из Расора ходят и в Найлан, и порой даже на Край Земли. Сколько времени прошло с нашего отплытия, а? Больше трех лет?
Я кивнул.
- Ну, насчет весточек тебе решать самому, - с невеселым смешком сказал Джастин. - Об этом не мне судить.
Некоторое время на кухне царила тишина: мы жевали и скребли ложками по тарелкам, а снаружи посвистывал, разгоняя дождевые тучки, ветер.
После обеда Рисса вымыла посуду и, оставив нас втроем, ускользнула с кухни, заявив, что «чародейские разговоры ее не касаются». Само собой, она прекрасно слушала все эти разговоры, сидя за вязаньем в соседней комнате, у полуоткрытой двери.
- Леррис, - обратилась ко мне Тамра, - ты выяснил, откуда тот белый колдун узнал, как делать ракеты?
- Герлис? Нет. - Я потер подбородок. - Но мне не кажется, что в истории с ракетами он вообще сыграл важную роль. Его куда больше интересовала работа с хаосом, и он использовал против нас магию, а не ракеты. Ракеты использовали хидленские солдаты.
- То, что на вооружении регулярных войск появились ракеты, очень плохо, - заметил Джастин. - Такого не было со времен Фэрхэвена.
- Фэрхэвена? - Тамра подняла брови.
- Это прежнее название Фрвена, - пояснил я.
- А к чему вообще эта путаница с именами? - фыркнула Тамра. - Что Фрвен, что Фэрхэвен: какая разница, если старые Мастера Хаоса мертвы.
- А почему все надолго забыли о ракетах? - спросил одновременно с ней я. - Они просты в изготовлении, а хорошая сталь, похоже, защищает от хаоса.
- Это сейчас защищает, - ответил Джастин. - А тогда и гармония, и хаос были гораздо сильнее.
- Тем более странно. Почему, когда магия была сильна ракеты использовали, а когда ослабла - прекратили?
- Тогда корпуса ракет выковывали из гармонизированного черного железа, секрет создания которого был ведом лишь магам-инженерам. Но с уничтожением Фэрхэвена уровень хаоса и гармонии в мире понизился и производство черного железа для повседневных нужд стало требовать таких усилий, что это грозило полным истощением гармонических ресурсов.
Джастин развел руками и, пригубив еще сидра, добавил:
- Но вообще-то ты прав, это кажется странным.
- Странным?
- Тамра, почему бы тебе не заняться лошадьми? - неожиданно сказал он. - Нам с Леррисом надо поговорить наедине.
Тамра подняла левую бровь: трюк, который мне так и не удалось освоить.
- Хочешь, чтобы я оседлала Роузфут?
- Да, если я не явлюсь на конюшню раньше, чем ты кончишь возиться со своей лошадью.
Тамра удалилась, так сердито топая сапогами, что я едва не рассмеялся. Хотя я на ее месте, наверное, тоже бы обиделся. Джастин не склонен был раскрываться перед теми, кто, по его мнению, нуждался в нем или мог его использовать. Неужто это свойственно всем старым магам? Не та чтобы мне так уж хотелось сделать Тамру свидетельницей нашего разговора, но, на мой взгляд, Джастин обошелся с ней несправедливо.
- Ты знаешь, Леррис, - начал он тоном, за которым слышалось «дядюшка все знает лучше», и я сдержал желание поморщиться.
Будь здесь Тамра, она точно бы усмехнулась. Мне чуть ли не стало жаль, что ее нет.
- Да?
Джастин бросил на меня суровый взгляд и глубоко вздохнул.
Это не сработает. Не срабатывало с моим отцом, не сработает и со мной.
Я ждал.
- Жил некогда на земле один молодой боец. В наши дни его историю нечасто вспоминают в подробностях. Он был знатного рода, но не являлся наследником фамильных титулов и владений, а выгодный брак, намеченный для него родными, показался ему нежелательным. Молодой человек бежал из дому и пережил множество приключений, ныне показавшихся бы странными, но вполне соответствовавших духу того времени. Потом он столкнулся с необходимостью решить, возложит ли он на себя тяжкое бремя ответственности за (во всяком случае, так ему это виделось) спасение всего мира. Близкие призывали его к осторожности, но он не внял их словам и взялся за исполнение великого замысла. Ему сопутствовала удача, и хотя войны, бури и пожары сгубили тысячи и тысячи жизней, его и по сей день считают великим человеком.
- Джастин, это мне как будто знакомо.
- У меня в запасе еще две истории. Может, дашь мне закончить?
Я умолк.
- Другой молодой человек любил машины и изделия из металла. Он слышать не хотел о том, чтобы заняться чем-нибудь другим, но сородичи и соотечественники не одобряли его увлечения и в конце концов отправили юношу в изгнание. Вышло так, что там ему удалось осуществить свою заветную мечту. Он начал делать машины, да такие, что дабы завладеть одной из них, некий правитель затеял войну. В конечном счете строитель машин вернулся домой со славой, посрамив тех, кто изгнал его. Но опять же, осуществление его желаний повлекло за собой гибель тысяч людей, а жизнь уцелевших неузнаваемо изменилась.
Джастин, надо полагать, ожидал моей реакции, но я лишь кивнул, чтобы он продолжал.
- Третий молодой человек понятия не имел, чего он вообще хочет...
Должно быть, при этих словах на моей физиономии что-то отразилось, поскольку Джастин усмехнулся.
- Не все молоды люди знают, чего они хотят, или, как в твоем случае, чего они не хотят. Так вот, тот юноша оказался втянутым в войну. Для противника это обернулось потерей двух третей войска, но сил у врага хватало, и победа все равно осталась за ним. Спасаясь от преследования победителей, молодой человек оказался в самой засушливой и жаркой пустыне мира. Когда его спасли, он узнал то, что счел высочайшей истиной, и вознамерился донести эту истину до всех, включая своих врагов. В чем преуспел настолько, что люди, знающее, каковы были его деяния, никогда не произносят его имя. Преуспел настолько, что уничтожил могущественнейшую империю и город, являвшийся средоточием мощи.
Я молчал.
- Вот и все, Леррис. Всего три истории.
- Первая - это история Основателей.
- Да, Креслина.
- А вторая, как мне кажется, Доррина. Правда, я не знал, что его изобретения породили столько страданий.
- Воздействие его машин было не столь стремительным, как воздействие бурь Креслина, но, при всей своей постепенности, не менее губительным. Его паровые хаос-машины изменили мир, а в эпоху перемен люди всегда страдают больше, чем в обычные времена.
- По-видимому, ты хочешь сказать, что стремление к великим деяниям оборачивается бедой.
- Я заметил, что одно и другое частенько ходят рука об руку.
- Ну а третий, должно быть, ты сам?
Джастин пожал плечами.
- Суть не в именах, а в том, что когда творятся великие дела - запланированные ли, нет ли, - страдает весь мир. Поэтому у меня со временем выработалась стойкая неприязнь к великим деяниям.
Он саркастически улыбнулся.
- Да я и сам до них не охоч.
- Может, и не охоч, но ты опаснее всех тех троих. Ты любишь Кристал, ради любви готов сделать что угодно, и упаси нас Ангелы от того, чем это может обернуться.
Он встал.
- Имей это в виду.
- Можешь заночевать здесь, - предложил я.
- Нет, - с ухмылкой отозвался он, - нам нужно собираться в дорогу. Особенно Тамре.
Я потащился с ним на конюшню, где Тамра удостоила меня почти сердитого взгляда, а Джастина такого же, но без «почти».
На что тот не обратил ни малейшего внимания.
- Пора ехать, - сказал он.
Тамра взглянула на меня и покачала головой.
Покачав головой в ответ, я проводил их взглядом и ушел в свою спальню.
Лежа в холодной постели и жалея, что рядом нет Кристал, я припомнил высказывания Джастина и Тамры, касавшиеся моих родителей. Послать им письмо и вправду было бы не вредно. В конце концов, сколько ни злись, они мои родители и поступили так, как поступили не со зла, а потому, что считали это наилучшим.
На них обижаться не стоит.
Чего нельзя сказать об Отшельничьем острове. И о Братстве.

XLIV
Найлан, Отшельничий остров

Человек в желтовато-коричневом мундире кланяется и остается стоять перед резным столом черного дерева. На его широком кожаном поясе слева висит короткий клинок, а справа - лишь кожаный кошель. Там, где подобало бы висеть клинку для левой руки, кожа ремня потерта, но само оружие отсутствует.
У дверей, с внутренней стороны, неподвижно застыли двое солдат в таких же желтовато-коричневых мундирах. На плече каждого красуется оранжевый знак солнечной вспышки.
- Добро пожаловать, господин Ригнелджио, - седовласый Тэлрин указывает на стул. - Не угодно ли присесть?
- Я заглянул совсем ненадолго, - с улыбкой отвечает Ригнелджио, но садится.
- Но ты хотел встретиться с нами? - уточняет Хелдра.
- Совершенно верно, советник Хелдра, - любезно отзывается посланник, перемещаясь на черном дубовом стуле так, чтобы оказаться лицом ко всем трем членам Совета.
Снаружи доносится размеренный шум прибоя. Марис бросает взгляд в сторону открытого окна, затем вновь переводит взгляд на посла Хамора.
- В последнее время в Кандаре нарастает нестабильность, и это не может не беспокоить императора...
- Как и всех нас, - вставляет Тэлрин.
- Понимаю, но, как нам думается, причины, вызывающие беспокойство у нас и у вас, различны.
- Вот как? - Хелдра склоняет голову набок.
- Есть люди, стремящиеся убедить императора в том, что Отшельничий остров потворствует нарастанию хаоса на материке, ибо видит в этом способ усиления собственной гармонии. Его Величеству хотелось бы верить в то, что подобные обвинения беспочвенны, Отшельничий всецело занят внутренними делами, а все смуты и настроения в Кандаре никак не связаны с Черным островом.
Предвидя протесты, Ригнелджио поднимает руку.
- Думаю, вы все понимаете, что я всего лишь информирую вас об озабоченности моего монарха.
- Господин Ригнелджио, мы вполне понимаем, что ты посланник и говоришь не от своего имени, - спокойно отвечает Тэлрин.
Потирая под столом большой палец об указательный, Марис другой рукой поглаживает бородку. Взор его при этом скользит по фигурам одетых в удобные мундиры из светло-коричневого хлопка солдат.
- В таком случае вам понятна и моя озабоченность тем, что сказанное мною может быть истолковано неверно.
Хелдра и Тэлрин кивают.
- Понимание зачастую лишь первый шаг, - произносит Тэлрин чуть ли не грохочущим басом. - Даже когда обе стороны понимают, что происходит, они могут расходиться в оценке значения происходящего.
- Ничего не поделаешь, бывает и так. Но это вовсе не обязательно. Порой можно добиться согласования действий, даже не придя к полному взаимопониманию. Император был бы рад любой возможности снизить в Кандаре уровень нежелательного хаоса.
- «Нежелательный хаос» - это интересный термин, - замечает Хелдра. - Следует ли отсюда, что хаос может быть и «желательным»?
- Возможно, нет. Не исключено, что как раз это поможет нам прийти к пониманию.
- Пониманию чего? - голос Хелдры звучит чуть ли не отрешенно.
- Ну, вы же маги Черного острова, так что понимание, скорее, по вашей части. Я могу лишь сказать, что император заинтересован в усилении гармонического начала во всем мире, но в первую очередь в Кандаре. Он озабочен сложившейся ситуацией и желает, чтобы вы это знали. На чем позволю себе откланяться. Я ведь говорил, что наведался ненадолго.
Посол встает.
- Минуточку, господин Ригнелджио, - говорит Хелдра. - Ты донес до нас озабоченность своего монарха, но не сказал, что могло бы способствовать ее смягчению.
- Хамор всегда был заинтересован в свободной и беспрепятственной торговле, а хаос порождает всякого рода препоны и ограничения. Однако, - посол кланяется, - я не взял бы на себя смелость рекомендовать вам конкретные меры.
- А вот я возьму на себя смелость кое-что сказать по этому поводу, - заявляет Марис, игнорируя протестующий взгляд Тэлрина. - Ты толкуешь о свободной торговле, но нам ведомо, что свобода по-хамориански означает свободу лишь для купцов с Хамора, со множеством ограничений для Отшельничьего или Остры. Ты хочешь сказать, что Хамор намерен превратить Кандар в свою торговую колонию, и предлагаешь нам не вмешиваться?
Улыбка на лице Ригнелджио сменяется непроницаемой маской.
- Как уже было сказано, мои полномочия сводятся к тому, чтобы довести до Совета озабоченность императора. Позволив себе комментарии, разъяснения и уж тем паче предположения, я вышел бы за пределы дозволенного.
- Мы сознаем, что ты не волен в своих словах, и с уважением относимся к твоей миссии, - заявляет Тэлрин и тоже встает. Марис и Хелдра следуют его примеру.
- Премного благодарен, - не утратив дипломатической выдержки, отвечает Ригнелджио.
Солдаты у дверей вытягиваются по стойке смирно. Посол кланяется и покидает помещение.
После ухода Ригнелджио Хелдра снова садится и смотрит на Мариса.
- Что, без этого было не обойтись?
Торговец подходит к окну и, глядя на Найлан, ворчит:
- Я не мастер играть словами.
- Ну что ж, разговор состоялся интересный, - размышляет вслух Тэлрин. - Сдается мне, ситуация не совсем обычная. Ригнелджио явно не хотел предъявлять нам ультиматум, но кто-то желает именно этого.
- Император? - спрашивает Хелдра.
- Просить нас не вмешиваться в дела Кандара - все равно, что позволить Хамору установить полный контроль над торговлей.
- Признаться, - гулко басит Тэлрин, - я не уловил даже намека на просьбу. И мне хотелось бы знать, каким способом император надеется достичь желаемого. Ригнелджио чувствовал себя неуютно, а это чревато серьезными проблемами.
- Мы не можем допустить, чтобы нами командовали! - резко заявляет Хелдра.
- Твоя позиция, твой меч и даже твои бойцы не могут остановить перемены в мире. Равно как и весь флот Хамора.
- Мы должны оберегать традиции и вечные ценности, иначе какой вообще смысл в нашем существовании? Неужто наша роль состоит лишь в обеспечении торговли?
- Не стоит говорить об этом с пренебрежением, Хелдра, - отзывается Марис. - Разве не торговля позволяет оплачивать счета?
- Позиция каждого из вас понятна и заслуживает уважения, - вмешивается Тэлрин. - Но нам стоит помнить о том, что Братство не располагает самой большой в мире постоянной армией, да и наш флот, даже с учетом вооруженных торговых судов, не сравнится с могучим флотом Хамора.
- Спору нет, Хамор могуч, но большая часть кораблей императора остается по ту сторону океана, на другом краю мира.
- Это не значит, что они останутся там всегда, - бормочет Марис, снова потирая большой палец об указательный.
- Не исключено, - кивает Тэлрин.
- Торгаши - они торгаши и есть, - ворчит Хелдра себе под нос.
Марис и Тэлрин обмениваются взглядами.

XLV

На четвертое утро после отъезда Джастина и Тамры я снял лубок. Больно не было, но мышцы ослабли. Чтобы нога стала по-настоящему здоровой, требовались время и определенные усилия. Когда я решил закончить-таки многострадальный стол для Верфеля, выяснилось, что клей в горшочке затвердел, и мне пришлось раскалывать массу и крошить комья пестиком в ступке, чтобы развести полученный порошок водой.
Когда я, стараясь не хромать, заявился с горшочком порошка на кухню, Рисса, помешивавшая варево из овощей, поморщилась.
- Опять этот гадкий, вонючий костный клей, мастер Леррис?
- Опять, Рисса. Гадкий, вонючий костный клей.
- Обед, мастер Леррис, не должен пахнуть копытами.
- Чтобы заработать на обед, Рисса, я должен мастерить мебель. А без клея это невозможно.
- Необязательно варить клей на кухне. У тебя есть очаг.
- На огне трудно прогреть его равномерно. Плита - совсем другое дело. А что сегодня на обед?
Мне подумалось, что этот вопрос ее смягчит.
- Тушеная баранина со специями.
Я кивнул. Обычно Рисса приправляла варево специями столь щедро, что вкус самого мяса почти не ощущался.
- Сегодня на рынке, - продолжила она, - я разговорилась с Верилией. Ты ее не знаешь, она стряпает на Хансиса, который держит лошадей и подводы для грузовых перевозок. У него большой двор у западного тракта, недалеко от мельничной дороги. Так вот, мастер Леррис, не худо бы тебе с этим Хансисом потолковать. Его жена, ее Фрекой звать, по правде-то, Верилия на нее работает, так вот она, то есть не Верилия, ясное дело, а Фрека, любит хорошую мебель. А у Хансиса деньжищ не меряно, ведь его фургоны возят грузы до самого Сарроннина. Нынче, когда твоими стараниями старые, прямые дороги...
Не переставая тарахтеть, Рисса ловко шинковала и ссыпала в большую кастрюлю овощи и картофель. Пальцы ее были почти такими же ловкими и быстрыми, как у Кристал. Почти.
- Спасибо за совет, Рисса. Боюсь только, что мне и с нынешними-то заказами не справиться.
- Не стоит благодарности, мастер Леррис. А справиться с заказами ты не можешь, потому что даже самую пустяшную работу делаешь собственными руками. Тебе давно пора взять подмастерья. Если бы ты взял подмастерья да бросил разъезжать по горам с солдатами, у тебя и времени бы на все хватало, и денег прибавилось.
- Может, я сидел бы дома, не будь у меня консортом командующая. Другое дело, что это вряд ли порадовало бы самодержицу. Но насчет подмастерья мысль дельная.
- То-то и оно, что дельная. Как пойду на рынок, непременно поговорю с Фрекой, она посоветует хорошего ученика.
Рисса умолкла, но скоро продолжила:
- И вот еще, мастер Леррис, нечего тебе лезть в герои. Ежели вы оба - и она, и ты - будете героями... - Она махнула рукой. - Что-то я сегодня разболталась. Мелю языком, а у тебя, небось, работа стоит. Вари свой клей, что с тобой поделаешь.
- Спасибо.
Поставив горшочек на плиту, я задумался. Раз уж Рисса заговорила о подмастерье, стало быть, скоро ко мне валом повалят юнцы. Это беспокоило, однако меньше, чем рассуждения о героях. Не знаю уж, что во мне наводит на мысль, будто мне охота геройствовать, но зато точно знаю, чем всякое геройство кончается. Героев убивают. Мне хотелось верить, что Кристал тоже не так уж рвется в герои.
Вернувшись в мастерскую, я решил обстругать передок выдвижного ящика стола, но сначала, для поддержания равномерной температуры, добавил к угольям очага полешко и налил в висевший на крюке над угольями старый железный котелок немного воды. Дядюшка Сардит всегда говорил, что дерево любит, когда в воздухе присутствует немного влаги.
Затем, поскольку из размышлений ни стола, ни стула не смастеришь, я взялся за рубанок и осторожно прошелся по передней доске верхнего ящика. Мне удалось закончить с ним и перейти ко второму ящику, когда в дверь забарабанила Рисса.
- Мастер Леррис, твой клей булькает, пузырится, того и гляди из горшка выплеснется. Я не хочу, чтобы моя стряпня отдавала костным клеем.
Мне пришлось отложить рубанок в сторону, снять горшок с плиты и, чтобы клей не остыл и не загустел, поместить его на другой, поменьше, крюк над очагом. Потом я смазал штыри, вставил их в пазы и, оставив клей схватываться, удалился на конюшню, где почистил и оседлал Гэрлока. Мне хотелось выяснить, как поведет себя нога при езде верхом, в связи с чем Риссе было сказано, что я прокачусь по западному тракту и, благо дотуда не больше трех кай, заеду к Брин за яйцами.
- Только смотри, мастер Леррис, больше медяка не давай. Яиц у Брин нынче много, и это к счастью для нас, потому как своих кур у нас нет. А жаль.
- Никаких кур!
- Ладно, ладно. Только имей в виду, Брин будет прибедняться, но при этом делать вид, будто от денег отказывается, пока ты не всунешь их ей силой. Этаким манером она всегда выгадывает.
На ходу застегивая куртку, я поспешил во двор, где, выдыхая на морозце пар, меня дожидался Гэрлок.
- ...так что запомни, мастер Леррис, не больше медяка... не забудь...
- Вовек не забуду, Рисса.
Предоставив пони самому выбирать аллюр, я направил его на запад. Стоило нам добраться до подъездной дороги к маленькой усадьбе, как на глаза мне попались куры, оседлавшие, словно насест, ограду свиного загона. В ограде не хватало жердей, да и из тех, что остались, многие были закреплены лишь одним концом, но свиньи, похоже, не разбегались. Впрочем, почем мне знать: возможно, те, что побойчее, давно разбрелись по окрестностям.
Еще одна кучка цыплят бросилась врассыпную из-под копыт Гэрлока, когда мы остановились у обветшалого, обшитого дранкой домишки.
Пони фыркнул.
- Знаю, приятель. Я сам кур не жалую, разве что жареных.
Дверь открылась, и навстречу мне вперевалочку вышла Брин.
- Мастер Леррис! Бьюсь об заклад, ты приехал за яйцами для Риссы. Вот ведь какой добрый человек, диво, да и только. Сам ездит за провизией для своей поварихи. Только это - я говорю о доброте - и позволяет мириться с несовершенством нашего мира. Одну минуточку, - словоохотливая хозяйка подняла пустую корзинку, - я сейчас вернусь. Наберу тебе самых свежих, только что из-под курочки.
Она вперевалку направилась к курятнику, где под насестами располагались ящики, заполненные чем-то мягким, вроде грязного мха. На эти подстилки и неслись куры. Когда хозяйка принялась собирать яйца, они подняли немыслимый шум, и я невольно порадовался тому, что у меня на дворе никаких кур нет. И никогда не будет.
Вскоре дородная женщина, одетая в не подходящие одна к другой ни по фасону, ни по цвету кожаные и вязаные вещи, вернулась ко мне с полным лукошком.
- Спасибо. Яички у тебя крупные, - сказал я, приняв корзинку и поставив ее на крыльцо рядом с коновязью.
- У меня славные курочки, лучшие в городе. Вот бы еще ты с ними поговорил. Скажешь им что-нибудь волшебное, они станут нестись еще лучше...
Я протянул Брин медяк.
- Что? Нет, мастер Леррис, и не проси. Пусть дела у меня идут не лучшим образом, но какой бы я была соседкой, ежели стала бы брать деньги с тебя, которому мы все столь многим обязаны...
Я подавил усмешку.
- Матушка Брин, но ведь без денег ты не сможешь покупать корм для своих несушек. Они оголодают, перестанут нестись, и у тебя не будет яиц, чтобы поделиться с соседями. Прошу тебя, прими от меня эту малость, если не для себя, так для своих славных хохлаток.
Сознание того, что пока она разводит кур, мне не придется заводить своих, делало мои слова почти искренними.
- Нет, нет, мастер Леррис, это будет не по-соседски.
- А с моей стороны было бы не по-соседски не рассчитаться с курочками за яйца, тем более за такие свежие и крупные.
- Да, яички у меня что надо.
- Золотые слова, тетушка Брин, - я вложил медяк в ее ладонь и сомкнул ее пальцы вокруг монеты. - А что слышно от Кертиса?
- О, чудный парнишка! Работает на складе в Расоре, трудится не покладая рук. На прошлой неделе ко мне заезжал Бурса и передал от него привет. Бурса - возчик, гоняет по Расорскому тракту подводы Ринстела. Кертис прислал с ним не только привет, но и подарок: теплую черную шаль. Знаешь, - Брин улыбнулась, - Бурса сказал, что в скором времени Кертис может стать его напарником. Они смогут поехать в Вергрен, а там шерсть не хуже той, что привозят с Черного острова. Кертис говорит...
- Рад, что у него все в порядке.
- Да, и я тоже. Что поделаешь, фермер из парнишки все равно бы не получился. Он любит город, а море, оно и вовсе у него в крови. Так же как у его отца.
Я отвязал Гэрлока и взял корзинку.
- Лукошко-то твое. Как с ним быть?
- Привезешь в другой раз. Или передашь с Риссой...
- Ладно, - ответил я, понимая, что, возвращая корзинку, мне или Риссе придется положить туда подарочек, свежий каравай или что-то в этом роде.
- Осторожно, мастер Леррис, не разбей яйца. И передай Риссе, что Кертис скучает по ее черному хлебу: в Расоре ничего подобного не сыщешь. Не забудь об этом.
- Не забуду.
Взобраться в седло с больной ногой и полным лукошком яиц было непростой задачей, но мне удалось с ней справиться. Брин провожала меня взглядом, пока Гэрлок не свернул на север, на большак. Мне показалось, будто стало малость потеплее, но, возможно, дело было в том, что на обратном пути ветер дул мне в спину.
Когда я слез с пони возле своей конюшни, мне пришлось некоторое время держаться за седло: нога была еще слишком слаба. Но тем не менее я, впервые за долгое время, прокатился без лубка верхом и ухитрился при этом доставить домой лукошко, не разбив ни одного яйца.
Поставив корзинку, я принялся расседлывать Гэрлока. Он заржал.
- Знаю, тебе хотелось бы совершить прогулку подольше. Вот окрепну...
Зерновой брикет Гэрлок умял в три укуса, но больше просить не стал и, когда я покинул стойло, не жаловался. С лукошком в руках я отправился на кухню.
- Рисса, вот и яйца.
- Спасибо, мастер Леррис. Поставь их, пожалуйста, на стол, - сказала Рисса, не отрываясь от своего теста.
- Я дал ей медяк, как ты велела. Кертис прислал ей весточку через Бурсу, говорит, что скучает по твоему черному хлебу. Будто бы в Расоре такого не сыщешь.
- Такого хлеба, как мой, ты не сыщешь не только в Расоре, но и в Фелсе, и в Дазире, и в самом Кифриене. Это всяк знает.
- Уж я-то во всяком случае знаю точно.
Я выпил полкружки клюквицы, благо наших запасов должно было хватить до середины лета, и продолжил:
- Брин тоже это знает и, как мне думается, надеется, что когда мы вернем ей лукошко, в нем найдется каравай.
- Мне тоже так думается, - отозвалась, прокашлявшись, Рисса. - Брин славная женщина, но себе на уме.
Я удалился в мастерскую, где в последний раз навел блеск на Хенсиловы стулья, погрузил их в фургон, переложил ветошью, укрыл промасленной парусиной на случай дождя и присел отдохнуть. Рассиживаться не пришлось: запах горячего металла известил о том, что вода из котелка над очагом выпарилась. Заново наполнив котелок водой, я повесил его на место, застегнул куртку и пошел на конюшню, где заложил фургон и, заметно прихрамывая, - нога успела сильно устать, - вывел упряжную лошадь на двор. Правда, до этого мне пришлось ответить на негодующее ржание Гэрлока: то, что я брал с собой не его, а упряжную лошадь, мой пони расценил как предательство.
- Ты не прав! - заявил я ему. - Сам ведь терпеть не можешь ходить в упряжи, так что нечего возмущаться. А то запрягу в фургон, небось, не обрадуешься.
Поначалу у меня имелась лишь легкая повозка, но потом Рисса сказала, что у Хенсила есть на продажу лишний фургон, и я его купил, став обладателем и повозки, и фургона. Сейчас он пригодился: мне вряд ли удалось бы поместить все стулья на повозке.
- Куда это ты собрался? - вопросила Рисса, высунув голову из-за кухонной двери.
- Хочу отвезти Хенсилу заказ.
- А нога не беспокоит? Ты ведь только сегодня снял с нее все эти штуковины.
- Не беспокоит. Во всяком случае не беспокоит настолько, чтобы из-за этого я отказался доставить заказчику выполненную работу и получить плату.
- Ох уж эти мужчины...
Рисса вернулась на кухню, а я прихватил посох и положил его в фургон так, чтобы можно было дотянуться с козел. Хотя мне не очень верилось, что кто-нибудь предпримет попытку нападения с тем, чтобы завладеть стульями, пусть даже дорогими, но в последнее время я так часто сталкивался с неприятными неожиданностями, что предпочел поостеречься.
Отпустив тормоз, я щелкнул вожжами, но лошадь не тронулась с места. Я щелкнул сильнее, и фургон накренился: хорошо, что у меня хватило ума переложить стулья ветошью. При выезде с подъездной дороги на большак фургон едва не занесло: этакая махина с трудом вписалась в поворот. Наконец мне удалось вывернуть на тракт, и я покатил дальше, размышляя о своем.
Кристал все еще находилась в Расоре или, в лучшем случае, на пути домой, а Джастин с Тамрой еще не достигли Вергрена. Хотя до начала весны оставалась всего восьмидневка, Джастин собирался прибыть туда то того, как овцы начнут давать приплод. Меня это несколько удивляло, однако я не слишком хорошо разбирался в овцеводстве. У нас, на Отшельничьем, они ягнились раньше, но Монтгрен не Отшельничий. Климат там другой, да и овцы, наверное, не той породы.
Вообще-то в Кандаре я не понимал многого, не только по части овец. Например, никак не мог взять в толк, почему Кифриен - столица Кифроса - находится так далеко от моря. Изо всех стран материка, имевших выход к морю, столицы лишь двух государств, Кифроса и Сарроннина, не являлись одновременно портовыми городами, стоявшими у океанского побережья или на судоходных реках. И случайно ли то, что в обоих государствах царит матриархат?
С Закатных Отрогов, с самой Крыши Мира, с протяжным посвистом дул в сторону моря ледяной ветер.
Вздохнув, я легонько натянул вожжи: мне хотелось ехать быстрее, но пускать лошадь рысью было нежелательно из-за тряски.
Несмотря на холод и недавние дожди, дорога на Кифриен была довольно гладкой. Проезжая мимо Джахунта, старого одноглазого разносчика, торговавшего всякими мелочами вроде ножниц и булавок, я помахал ему рукой.
- Добрый день, мастер Леррис. Смотри, как бы не угодить под дождь.
- Добрый день, Джахунт. По-моему, облака слишком высоки для дождя.
- А вот и нет, паренек. Вовсе нет.
- Посмотрим.
Я все же попытался прочувствовать погоду, но без особого успеха, поскольку никогда не отличался способностями к восприятию высоких ветров. Наверное, потому меня так удивила неожиданно обнаружившаяся способность проникать чувствами глубоко в земные недра. Кто вообще слышал о магах земли, да и какой прок от таких магов, если они черные и, стало быть, не могут устраивать землетрясения? Разве что они станут выискивать залежи металлов? А быть может, моя судьба как раз в том, чтобы быть мастером такой магии, которая, по большей части, ни на что не годна?
Дальше по дороге мне попался крытый парусиной, но загруженный только наполовину фургон, который сопровождали два стража в синих туниках поверх легких кольчуг. Такие доспехи могли послужить защитой против случайных разбойников, но едва ли годились на то, чтобы отразить удар мастера клинка или даже посоха.
Седобородый страж посмотрел на меня с подозрением, но за меч не взялся, и мы разъехались мирно. Заинтересовавшись, что же такое ценное везут в этом фургоне, я потянулся к нему чувствами и уловил наличие под парусиной плотных рулонов ткани. Ну конечно, это были ковры, ковры из Сарроннина. Поэтому и стражи носили туники сарроннинских цветов. Узорчатые сарроннинские ковры славились как одни из лучших, если не самые лучшие в мире.
У западных - вообще-то они находились на юго-западе, но все звали их западными - ворот караул отсутствовал. Как, впрочем, и у всех остальных ворот Кифриена. По здравому рассуждению, выставлять часовых не требовалось, ведь чтобы добраться до столицы, любому неприятелю пришлось бы пересечь полстраны.
Несмотря на холод, рынок был многолюден, и еще не добравшись до площади, я уже услышал привычную многоголосицу.
- Свежие цыплята. Кому свежих...
- ...пряности... из Расора, прямиком из трюмов...
- ...кукурузная мука...
Два юнца, оценивающе присмотревшись к фургону, а потом ко мне, многозначительно переглянулись и скользнули в проулок. Мне подумалось, что посох, возможно, был захвачен не напрасно.
Добравшись до южной дороги, я свернул на нее, и фургон двинулся дальше, мягко покачиваясь на каменной мостовой. Воришки больше не объявлялись.
За южными воротами гомон стих, а вот тряска, наоборот, усилилась. Особенно за Расорским мостом: южная дорога представляла собой полосу изрытой колеями и колдобинами, схваченной морозом глины. Подскок на каждом ухабе отзывался в моей ноге болью, и я не раз пожалел, что не еду на Гэрлоке. Хорошо еще, что дальше на юг, среди холмов, покрытых оливковыми деревьями с выцветшей серо-зеленой листвой, дорога была не такой разбитой. Дом Хенсила, приземистое выбеленное строение, занимавшее чуть ли не столько же места, сколько ближняя оливковая роща, прилепился к склону одного из холмов. Стоило мне свернуть на подъездную дорогу и проехать между двумя обозначавшими ее начало столбами, как тряска прекратилась вовсе. Подъезд к усадьбе был засыпан гравием и тщательно выровнен. Судя по всему, дела у торгаша шли совсем не плохо; наверное, мне стоило запросить с него за мебель побольше.
В ста локтях от ворот меня остановили двое караульных. Один наставил на меня арбалет - не очень умно, учитывая, что, не попав с первого раза, он уже не успел бы перезарядить свое оружие, - а другой погрозил мне мечом, который мне ничего не стоило выбить одним взмахом посоха.
- Кто таков, зачем пожаловал?
- Я Леррис, столяр. Привез стулья, заказанные мастером Хенсилом.
Прежде чем позволить мне заехать во двор, караульные разворошили ветошь и убедились, что в фургоне действительно мебель. Хуже того, во дворе меня встретило еще с полдюжины стражников, которые тоже сочли своим долгом проверить фургон. Похоже, занятия почтенного Хенсила не сводились к торговле оливками.
Резные двустворчатые двери со вставными стеклянными панелями, длинная конюшня и золоченая карета, которую старательно начищали сразу три конюха, лишь усугубили мои подозрения. Торговля оливками, может, и прибыльное дело, но на ней одной таких денег не наживешь.
Прежде чем последний охранник закончил осматривать стулья, на крыльце объявился Хенсил, чье обтянутое блестящим шелком голубой туники брюхо нависало над серебряной пряжкой едва сходившегося ремня.
- Добро пожаловать, мастер Леррис, - промолвил он с нарочито низким, не уважительным, а, скорее, насмешливым поклоном. - Всех тебе благ.
- И тебе того же, - кивнул я в ответ. - Вот, привез стулья.
- Надо же. Не ожидал, что ты так быстро управишься.
Его супруга, седеющая, столь же худая, сколь толст был он сам, женщина, молча стояла под портиком, кутаясь в толстую вязаную зеленую шаль.
- Уважающий себя мастер старается выполнить заказ в срок.
- Но, говорят, ты был ранен.
- Был, в ногу. Но стулья не делают ногами, так что рана не помешала мне работать.
- Ну что ж, давай взглянем, что ты там наработал...
Прикусив язык, я поставил фургон на тормоз, слез с козел и, откинув парусину, один за другим перенес стулья под навес.
Хенсил осматривал работу придирчиво, изо всех сил стараясь выглядеть невозмутимым, однако при виде выложенного на спинке каждого стула вензеля «X» его глаза заблестели. Супруга торговца тоже осмотрела стулья, после чего воззрилась на Хенсила. Наконец после осмотра восьмого стула она подошла к мужу и, склонившись к нему, тихо заговорила. Я напряг слух, стараясь разобрать слова.
- ...красивые... но рядом с ними наш стол - сущее убожество...
- Прикрой его скатертью, - буркнул он в ответ, продолжая изучать каждый стык.
Правда, совпадение волокон Хенсил не проверял, и это меня порадовало: подогнать в месте соединения волокно к волокну - едва ли не самое трудное, что может быть в работе по дереву.
- Ну что ж, - пробормотал он наконец, - вроде бы изъянов не видно.

Предыдущая страница 11 Следующая страница


Смерть Хаоса 12

Торгаш пытался выглядеть равнодушным, но по масляным, как у сытого кота, глазенкам было понятно, что он доволен. Прекрасно зная, что стулья у меня вышли на славу, я ответил ему таким же нарочито низким поклоном, каким он приветствовал меня при встрече.
- Мы, как помнится, сговаривались на пятнадцати золотых, - бодрым тоном промолвил торговец.
- Так и есть. И для тебя это весьма удачная сделка, - с улыбкой ответил я.
- ...обнаглел столяришка... - пробормотал один из охранников.
- ...заткнись, дубина... - шикнул на него другой. - Разве не знаешь, что этот малый - черный колдун?
Стражник сглотнул.
- Подожди минуточку, мастер Леррис, - промолвил Хенсил и направился в дом.
Его супруга перевела взгляд со стульев на меня, улыбнулась и, ничего не сказав, покосилась на охранников. Эти парни мне не нравились. Вдвоем с Тамрой мы, надо думать, отметелили бы посохами всю дюжину, но я был один, да и нога еще не пришла в норму.
- Твои деньги, - промолвил Хенсил, вернувшийся с тугим кожаным кошелем.
Приняв кошель, я ощутил его содержимое: шестнадцать золотых монет.
- Большое спасибо, мастер Хенсил.
- Ты даже не пересчитал деньги.
- В этом нет нужды. Особое спасибо за золотой сверх уговора.
Один из стражников снова сглотнул.
Хенсил рассмеялся.
- С тобой приятно иметь дело, мастер Леррис. Эй, ребята, а ну выкатите ему в подарок бочонок черных оливок. Да самых лучших, пусть знает, что товар у нас высшей пробы, как и его изделия.
Оказывается, купец умел быть учтивым. Я улыбнулся и крепко пожал протянутую им руку. Улыбнулась и его весьма сдержанная супруга.
Бочонок оказался размером чуть ли не с бочку из-под муки, и сам, надо думать, стоил пару золотых.
Прежде чем я и бочонок выехали со двора, Хенсил, его супруга и стулья исчезли за стеклянными дверьми.
Уже на дороге я все же проверил содержимое кошелька и убедился, что не ошибся: там действительно было шестнадцать полновесных золотых. Мне подумалось, что бочонок с оливками может сбить с толку грабителей, вдруг я за ними и ездил. Но посох в любом случае следовало держать под рукой. Джахунт, старый пройдоха, конечно, оказался прав. Не успел я вернуться на Расорскую дорогу, как заморосил мелкий, похожий на ледяной туман дождь. Холодный воздух студил легкие, заныл лишь недавно заживший перелом.
Но, с другой стороны, ненастье распугало грабителей. Хотя не исключено, дело было не в дожде, а в моей неказистой внешности. Разбойники могли решить, что с такого замухрышки взять нечего. К тому времени, когда я подкатил к дому, куртка моя промокла насквозь.
Рисса, само собой, не удержалась от укоров.
- Ремеслом ты, мастер Леррис, владеешь, спору нет, неплохо, но разумением - сущее дитя. Поехал невесть куда в такой дождь, да с больной ногой. Коли будешь лечить ее этаким манером, она у тебя до седых волос не заживет.
- Когда я уезжал, дождя и в помине не было. Мы кормимся с моей работы, а пока заказ не доставлен заказчику, деньги за него не заплатят. Не знаю, как тебе, а мне голодным сидеть не хочется. Теперь нам это не грозит: Хенсил рассчитался за стулья и подарил мне бочонок с оливками. Сказал, это самые лучшие.
- Оливки у него неплохие, и нам они пригодятся. Но монеты нужнее.
- А еще он дал золотой сверх уговора.
На миг - только на миг - Рисса опешила. Золотой составлял восьмую часть ее годового жалованья, а я платил больше многих нанимателей.
- Отвел бы ты бедную лошадку в стойло, - пробормотала она, придя в себя. - А сам приходи на кухню. Сидр у меня теплый, а хлеб в печи вот-вот подойдет.
По моему разумению, она была довольна. Поев, я решил повременить с работой и написать-таки письмо родителям.
- Правильно, - одобрительно заметила Рисса, увидев, что я взялся за гусиное перо. - А то ты слишком много работаешь.
В каком-то смысле Рисса была права. К тому же поездка утомила меня, мускулы ныли, нога болела, а на кухне было тепло и уютно. Но в другом она ошибалась: написать письмо, за которое ты не решался взяться так долго, не столь уж легкое дело.
Пока я водил пером по бумаге, Рисса заложила в печь новую партию хлеба, и я, отламывая от краюхи, вдыхал чудесный аромат. При этом, сам не заметив как, умял целый каравай.
Мне пришлось вымучивать каждое слово, но в конце концов вроде бы удалось слепить нечто приемлемое. Поставив точку, я пробежал взглядом по строкам.
«...сожалею, что так долго не давал о себе знать... надеюсь, у вас все хорошо... некоторое время был учеником дядюшки Джастина... передайте дядюшке Сардиту, что его уроки не пропали даром: я занялся столярным ремеслом. Поработал подмастерьем в Фенарде... а нынче держу маленькую мастерскую в Кифриене... Сардит, небось, будет смеяться, но я подумываю о том, чтобы взять подмастерье...
...кое-что понимать в любви... Кристал, из Экстины... она командующая войсками самодержицы... живем вместе, когда она не в походе... обзавелся горным пони, по имени Гэрлок...
...довелось иметь дело с белыми магами... меня малость потрепали... пока выздоравливал, работал по дереву...
...по-прежнему не понимаю, почему гармонии непременно должна сопутствовать скука. Говорить юноше, что гармония важна, но не объяснять, почему она важна, не имеет смысла... невозможность объяснить, что представляет собой гармония, таит в себе немалую опасность, но Отшельничий настолько гармоничен, что там эта опасность отнюдь не кажется очевидной...»
У меня не было уверенности в том, что мои соображения насчет гармонии изложены безупречно, но идея представлялась верной. Никому - а уж в первую очередь людям молодым - не понравится получать на вопрос «почему» ответ «потому что так положено». И если для таких людей, как Джастин или мой отец, некоторые аспекты мироустройства представлялись очевидными, для большинства дело обстояло совсем иначе.
- Скоро обед, мастер Леррис.
Поняв намек, я сложил письмо, после чего пошел в мастерскую, запечатал его и сунул в ящик для бумаг. Кто бы мог подумать, что столяру не обойтись без целых ворохов счетов и договоров.
Завтра мне предстояло поехать в Кифриен, чтобы договориться о переправке письма на Отшельничий. Возможно, кто-нибудь из торговцев шерстью, вроде Клайды, не откажется выполнить мою просьбу.
Проверив, осталась ли в котелке-увлажнителе вода, я подбросил в очаг мастерской очередное полешко и отправился в умывальню.

XLVI

На доделку Верфелева стола ушло больше времени, чем планировалось, и все из-за клея. Уж больно быстро он застывает: стоит зазеваться, и приходится снова растирать комья в порошок, чтобы потом залить водой.
Этим я и занимался, когда услышал стук в дверь мастерской.
На пороге стояли три человека - Рисса, незнакомая мне женщина и черноволосый паренек, очевидно, первый, кто откликнулся на усилия Риссы по оповещению всего Кифроса о том, что я не прочь взять подмастерье. При этом столь кипучую деятельность она развила по собственной инициативе, на основании лишь того, что на ее очередное заявление насчет ученика я не ответил решительным отказом.
Пришлось ковылять к двери. Кость вроде бы срослась, и нога больше не болела, но стоило опереться на нее посильнее, начинала дрожать. Мышцы еще не разработались.
- Это мастер Леррис, - представила меня Рисса. - А это Вендре. Она полагает, что из Каллоса получится хороший столяр.
- Работа по дереву нелегка, - заметил я, кивая дородной женщине с собранными в пучок длинными каштановыми волосами.
Невысокий, как и большинство кифриенцев, юнец поднял на меня глаза.
- А правду толкуют, будто ты маг?
- Вообще-то я столяр. Но в чарах тоже кое-что смыслю.
Рисса потянула Вендре за руку.
- Пойдем перекусим, я только что хлеб испекла. А мастер Леррис пусть поговорит с Каллосом.
Вендре удалилась из мастерской, а я подозвал паренька к ларю с обрезками, слишком большими, чтобы пустить на топку, но слишком маленькими для чего-нибудь, кроме разделочных досок, шкатулок и прочих мелких вещиц. Как раз тех, какие обычно делают подмастерья.
- Что ты скажешь об этой штуковине? - спросил я, протянув ему обрезок вишни.
- Что... деревяшка, она и есть деревяшка! - парнишка посмотрел на меня, как на сумасшедшего.
- Что бы ты из нее сделал?
- Что велят. Разве не для этого нужен подмастерье?
- А как ты его ощущаешь?
Каллос пожал плечами, его черные глаза выражали недоумение.
- Ощущаю как дерево, а как еще?
- Гладкое оно или грубое? Как пахнет?
- Вроде бы гладкое. А пахнет деревом.
Он отдал мне обрезок.
Я сдержал вздох.
- Почему ты решил прийти ко мне?
- Матушка сказала, что ты не простой ремесленник, а маг. Мне тоже охота стать магом.
- А вот я, прежде чем даже помыслил о магии, долго учился столярному ремеслу.
- Не думаю, чтобы мне это понравилось.
- Вот и мне так кажется.
Я убрал деревяшку в ларь, вывел паренька на двор и под моросящим дождиком отвел его на кухню. Рисса и ее подруга молча уставились на меня. Я сглотнул.
- Боюсь, у Каллоса нет особого интереса к столярному ремеслу.
Вендре сердито воззрилась на сынка.
- Бранью тут ничего не добиться, - торопливо добавил я. - Нужно иметь способности, а они у каждого свои. Кого-то тянет к камню, кого-то - к клинкам.
Взгляд мамаши чуток смягчился, но Каллос все равно предпочитал держаться от нее подальше.
Считая разговор оконченным, я направился в мастерскую, думая, правильно ли поступил. Конечно, я сам в свое время был вовсе не идеальным учеником, и Сардит сердился на меня нередко и не попусту, но мне казалось, что из человека, не способного чувствовать дерево, толкового столяра все одно не выйдет. Вот Бострик, долговязый подмастерье, которого я обучил для Дестрина и женил на Дейдре, таким чувством обладал.
Я невольно задумался о том, жив ли больной Дестрин и как дела у Бострика с Дейдрой. Старый Дестрин был не слишком хорошим мастером, но древесину чувствовал даже он.
В мастерской меня дожидался Верфелев стол, за который со вздохом я и принялся. На второй ножке долото соскользнуло, и в моих руках остался кусок дерева, годный только на растопку. Ну, в лучшем случае на ножку для кухонной табуретки. Я покачал головой, упрекая себя за ротозейство и напрасный расход материала.
Рисса тихонько проскользнула в дверь и остановилась у порога.
- Ну что? Они ушли?
- Ушли. Я наперед знала, что из Каллоса путного столяра не выйдет.
- Зачем же ты велела ей привести его ко мне?
- Вендре попросила, а меня она бы все едино не послушала. Да и с чего бы: я ведь не мастер по дереву. Но я, - Рисса покачала головой, - вижу, как ты смотришь на дерево, как прикасаешься к нему, словно влюбленный. Каллос, тот на твоем месте просто треснул бы молотком - посмотреть, не удастся ли проделать дырку.
Я глубоко воздохнул.
- Ну а есть ли в округе мальцы, которые любят возиться с деревом? Или девицы: столяром может стать не только мужчина.
- Сказать не берусь, но разузнать могу. Правда, мне придется сказать, чего ты ждешь от своего ученика. Будь это мои собственные мысли, меня сочли бы чокнутой, но все знают, что старая Рисса работает на мага, а у магов, да и вообще у больших мастеров, не все дома. Так что, думаю, никто не удивится.
- Так ты для этого и привела Каллоса?
Глаза Риссы лукаво блеснули.
- Ручаюсь, сейчас он рассказывает всем своим приятелям, как ты заставлял его нюхать деревяшку. Скоро об этом прознает весь Кифриен.
- И весь Кифриен сочтет меня спятившим.
- А вот и нет. Никому не дано постичь, что на уме у мага, а потому никто не возьмется судить, в своем уме этот маг или рехнулся.
Ну что ж, прослыть загадочным, непостижимым волшебником, наверное, лучше, чем считаться сумасшедшим. Почему-то мне вспомнился отец, и я подумал, что бы сказал он. Небось прочитал бы длиннющую нотацию. А вот дядюшка Сардит, тот бы все понял. Но мне, признаться, больше нравилась роль сумасбродного ремесленника, чем загадочного чародея.
- Ну что ж, пусть думают, что хотят, но я столяр и сейчас займусь столом, который давно бы пора закончить.
- От работы, ежели раны позволяют шевелить руками, тебя не оторвать никому. Кроме командующей самодержицы.
- А ты знаешь более достойных людей, которым бы я мог повиноваться?
- Ох уж эти мужчины, - сопит Рисса, перед тем как уйти.
Я остался один, без подмастерья и без Кристал, которая мигом оторвала бы меня от работы. По правде сказать, это начинало беспокоить. Конечно, она уехала не на войну, но Феррел тоже отправилась в обычную поездку. И не вернулась.
Чтобы отвлечься, я принялся толочь в порошок затвердевший клей и кипятить воду.

XLVII
К югу от Хрисбарга, Фритаун (Кандар)

С вершины холма Берфир смотрит на круглый предмет, висящий в небе над другим холмом, высящимся с дальней стороны долины. Там за мощными траншеями укрепились силы Колариса. От корзины воздушного шара к земле тянутся две черные линии.
Над окопами войск Фритауна поднимается облако дыма. Берфир заставляет себя не пригибаться, когда пушечные ядра, просвистев над долиной, взрываются ниже по склону.
Герцог озирает склон холма, где из-за безветрия вяло обвисли на древках малиновые знамена Хидлена. Ниже, за плоской равниной, представляющей собой сжатое поле, виднеется длинный пологий холм. По левую руку равнину замыкает небольшая роща, по правую она простирается до дальней гряды холмов.
Равнина усеяна неподвижными комками, причем, как отмечает Берфир, многие из них красно-золотые. Цветов Инноты.
Еще одно ядро, взорвавшись на склоне, разносит в щепки сосенку, росшую чуть пониже левого фланга хидленских окопов.
Глядя на воздушный шар, герцог замечает, как над краем корзины вспыхивает зеркало.
- ...корректируют огонь... - бормочет он себе под нос.
- Прошу прощения, господин.
- Ничего, ничего...
Снова слышится свист, затем грохот. Взрыв оставляет воронку перед самым центром герцогских позиций.
- Нужно взглянуть, нельзя ли достать их пушки ракетами, - говорит герцог и шагает вдоль бруствера.
- Господин...
Ядра бомбардируют склон, но Берфир не склоняя головы идет к позициям пусковых установок.
Командир батареи поднимает глаза на герцога.
- Какие будут указания?
- Нуал, пускай ракеты выше.
- Что?
- Под другим углом, чтобы летели вот так, - герцог описывает рукой крутую дугу. - Тогда они будут взрываться среди вражеских траншей.
- Мы израсходуем ракеты впустую.
- Мы уже расходуем их впустую. Если нам не удастся накрыть залпом их пушки, они выбьют нас с этих позиций, вытеснят из Фритауна, займут долину Охайд и скоро будут стучать в ворота Хайдолара и Ренклаара. Переналаживай установки.
- Есть.
Берфир следит за тем, как расчеты пусковых установок пытаются установить трубы под более широким углом, чем предусматривалось конструкцией. А пушечные ядра ложатся все ближе.

XLVIII

К вечеру небо затянули черные тучи и стало по-настоящему темно. Я зажег над входом в мастерскую фонарь и вернулся к работе над ножками Верфелева стула. Стулья для него следовало сделать прочными, чтобы они могли выдержать немалый вес этого малого. Почему-то почти все люди, способные заказать хорошую мебель, отличались грузным телосложением.
Наконец, посадив ножки на клей, я вымыл горшок, добавил в него немного воды и снова водрузил на треножник у очага. В заднее окошко барабанил дождь, издали доносились раскаты грома.
Я силился распространить чувства как можно дальше. Кристал должна бы вернуться уже несколько дней, но, хотя я ощущал, что она приближается, не вернулась и по сию пору. Наконец мне удалось уловить отдаленный конский топот, и я, потеряв терпение, выбежал под хлещущий холодный дождь задолго до того, как Кристал и ее стражи остановились у конюшни.
Перрон распахнул двери конюшни. Хайтен соскочила прямо в грязь, другие стражи последовали ее примеру. Я протянул руку Кристал. С седла она спрыгнула легко, не нуждаясь в поддержке, но рука моя все же пригодилась. На мокрой глине немудрено было поскользнуться.
- Ну, зачем ты выскочил в такой ливень? - укорила меня она с улыбкой, согревшей лучше любого камина.
- Мне уже гораздо лучше, и хотелось увидеть тебя как можно скорее, - сказал я, сжав се в объятиях и не обращая внимания на режущую боль в ноге.
- Я рада.
Несколько мгновений мы стояли молча.
- Как ты можешь со мной обниматься? - спросила Кристал. - Я вся пропахла лошадиным потом.
- Что-то не заметил.
- Значит, тебе нужно подлечить не только ногу.
- Ну, ежели с твоей помощью...
Перрон ухмыльнулся, хотя это могло мне и показаться. Вечер стоял темный, и дождь хлестал так, что даже от яркого фонаря было мало толку.
- Мы оба промокли. И, стоя здесь, ты точно ничего не вылечишь.
Спорить не приходилось, а потому я взял поводья и последовал за Хайтен в конюшню, радуясь тому, что при постройке настоял на высоком глинобитном полу.
- Да в твоей конюшне суше, чем в иных гостиницах, - промолвила Хайтен, когда я, войдя внутрь, засветил фонарь.
- Стараюсь. А для чего? Для того чтобы командующей и ее охране нравилось у меня и они останавливались здесь почаще.
- Не думаю, что командующую необходимо сюда заманивать, - тихо заметил Перрон.
Кристал покраснела. Я закашлялся.
К тому времени, когда конь Кристал был вычищен, а седло и упряжь насухо вытерты, дождь сменился мокрыми снежными хлопьями, падавшими вперемежку с мелкими градинами.
- Похоже, дело идет к настоящей стуже.
- Да, похоже на то.
Я сжал ее руку и придержал ей дверь.
Рисса встретила нас подбоченясь, с суровой миной на лице.
- Не обессудьте, но сегодня придется обойтись рагу из барашка. Хорошо еще, что хоть хлеба вдоволь. Конечно, командующая, знай я заранее, что ты прибудешь...
- Рисса, рагу из барашка - это превосходно. Тем более после дорожных пайков и ужинов в трактирах, да еще в это время года. - Кристал улыбнулась и потянулась. - Хорошо все-таки оказаться дома.
- А где твои стражи?
- В конюшне, упряжь развешивают. Все намокло: от самой Фелсы мы ехали под дождем.
- Оно и видно. Крысы утопшие, и те выглядят суше.
Мы с Кристал переглянулись. Похоже, Рисса была права.
Мы отправились в спальню, где я стянул мокрую рубаху, а она - тунику, после чего снова оказались друг у друга в объятиях. От близости ее влажной, прохладной кожи у меня кружилась голова. Она поцеловала меня, и неизвестно, чем бы это кончилось, но у нее заурчало в животе.
- У меня с завтрака крошки во рту не было...
Я подал ей старую рабочую рубаху, сам надел такую же, но еще более старую, и последовал за ней на кухню, где нас уже дожидались стражи.
- Садитесь, - Кристал сделала жест, приглашая всех к столу.
Рисса водрузила на столешницу кастрюлю с рагу и корзинку с тремя караваями еще теплого хлеба.
- ...это тебе не в казармах...
- ...так больше нигде не кормят...
- Джинса, кончай бормотать с набитым ртом, - сделал замечание Перрон.
- Есть чай с травами и эль, - сказала Рисса, расставляя кружки.
- Эль, - твердо заявила Кристал. - После такой трудной восьмидневки хочется эля.
Хайтен и я попросили чаю. Остальные пили эль.
К тому времени, когда я выпил полкружки чаю и почувствовал, что согреваюсь, Кристал и каждый из ее стражей умяли самое меньшее по две порции рагу. Кроме того, Риссе пришлось положить в корзинку еще два каравая.
Мне вполне хватило одной порции, но я перекусил в полдень хлебом и сыром, да и не скакал день напролет под ледяным дождем.
- Как защитные сооружения гавани? - осведомился я, доев рагу.
- Да нет в Расоре никаких защитных сооружений.
- Как нет? А стены?
Кристал молча жевала. Перрон уставился в миску.
- Можно мне еще хлеба? - спросила Хайтен.
Воззрившись на корзинку, я едва поверил своим глазам. Она была пуста.
- Сейчас подам, - сказала Рисса. - Хлеба у нас вдоволь.
- Понятно, - заметил я. - Против ракет Берфира стены не помогут.
- А уж тем более против дальнобойных хаморианских пушек, - буркнула Кристал и отпила долгий глоток эля. - Старый форт выстроен прямо у волнолома, как специально подставлен под обстрел с моря.
- А насчет пушек ты узнала от посла Южного Оплота?
Кристал глубоко вздохнула.
- В Деллаше стоит эскадра из дюжины хаморианских паровых крейсеров, а еще больше кораблей находятся в пути.
- В Деллаше? А это где?
- Знаешь остров напротив Саммердока?
- Это в Делапре, но Делапра - это ведь земли Южного Оплота.
- Уже нет. В Саммердоке находится огромный хаморианский торговый двор. Хаморианские купцы используют тамошний порт почти круглый год.
Картина прояснилась. Хамор прибрал к рукам этот Деллаш, чтобы превратить в военно-морскую базу для «защиты» своей торговли в Кандаре...
- Так вот почему посол Южного Оплота прибыла в Расор, а не в Кифриен.
- Она не была послом, - саркастически откликнулась Кристал. - Просто совершала увеселительную поездку. Как и я.
- И ты? - удивился Перрон.
- И я. Может командующая Кристал совершить путешествие или нет? - Она хмыкнула и опустошила кружку. - Я бы выпила еще.
Рисса кивнула и принесла кувшин.
- Она много говорила о хаморианских крейсерах, их водоизмещении, осадке, скорости, пушках и морской пехоте на борту, - сказала моя супруга, отпив еще глоток. - Раньше Деллаш был рыбачьим поселком. Теперь там имеется глубоководный мол и три причала, и огромная гора угля, который берется неизвестно откуда.
По мере того как Кристал говорила, мне все больше и больше становилось не по себе. Чему способствовал и вид опустивших глаза стражей.
- А почему об этом никто не слышал?
- Видимо, потому, что так было угодно императору.
Это мне понравилось еще меньше.
- А Каси... самодержица знает?
- Пока нет. Но я не бегу к ней с докладом, потому что она едва ли сможет предпринять что-либо сегодня вечером.
За окном продолжали тяжело падать снежные хлопья.
- Она вообще мало что может сделать, - высказался Перрон.
Кристал тяжело вздохнула и, пока Перрон заново наполнял свою кружку, сделала еще один большой глоток эля.
- Как дела у Елены? - спросил я, чтобы прервать затянувшееся молчание.
- О, она стяжала всеобщее уважение, - с легким смехом произнесла Кристал. - Что и немудрено: ей в первый же день удалось выяснить, каким манером Килдеси ухитрялась пополнять свой кошелек казенными денежками.
- В оружейных и кладовых появилась уйма вещей, - добавила Хайтен. - Причем как раз после того, как стало известно, что она знакома с тобой, мастер Леррис.
- Не думаю, чтобы мое имя так уж сильно на это повлияло. Елена так хорошо знает свое дело, что ей нет нужды опираться на третьеразрядных чародеев.
- Ага, наконец-то он признал себя чародеем, - заметила Хайтен, подмигивая Перрону.
- Теперь, после недавних событий, ему трудно это отрицать, - добавила Кристал. - Притом, что он прославился не только как маг, но и как герой.
- А я думал, ты на моей стороне, - буркнул я.
- До тех пор пока дело не касается интересов государства и моей верности самодержице, - ухитрилась выговорить она с каменной физиономией, после чего прыснула.
Мы поболтали о том о сем еще некоторое время, но скоро все, не исключая меня, начали зевать.
Хайтен ушла первой, но перед этим, выглянув во двор, сказала:
- Снегу-то, снегу... на добрый демонов спан насыпало. С каких это пор в Кифриене так рано выпадает снег?
- Ты вроде в сапогах, - хмыкнул Перрон, - или хочешь, чтобы кто-то помог тебе их снять?
- У тебя и со своими-то сапогами хлопот хватит.
Другой страж мужского пола покачал головой. Женщина - Джинса - ухмыльнулась.
Кристал встала. За ней встал и я, предоставив оставшихся стражей самим себе.
Позднее, уже закрыв за нами дверь спальни, я спросил:
- Так что, эта «путешественница» приехала в Расор, чтобы предупредить тебя насчет Хамора?
- Леррис, подумай сам. Если Южный Оплот обеспокоен настолько, что не решается направить посла в Кифриен официально и ведет переговоры через путешественниц, о чем это говорит?
- Там боятся дать императору хоть малейший повод для недовольства. Полагают, что Хамор воспользуется любым предлогом, чтобы прибрать к рукам и Делапру, и весь Оплот.
- Фактически Делапра уже сейчас под хаморианским контролем. Еще ранней осенью, когда наше внимание было поглощено Хидленом, они послали корабль - всего один корабль - к Саммердоку. Трех выстрелов из дальнобойной пушки хватило, чтобы разнести маяк в пыль.
Кристал повесила куртку в стенной шкаф и присела на краешек кровати.
Я стащил с нее сапоги и взял на себя смелость помассировать изящную икру.
- Мне нужно принять душ.
- Мало тебя дождем мочило?
- Дождь одно, душ другое. Я не могу быть такой грязной.
- Для меня ты и так хороша.
- Леррис...
- Но сейчас холодно, ты замерзнешь.
- Я приму душ, а потом ты меня согреешь.
Она улыбнулась, и мне не осталось ничего другого, кроме как улыбнуться в ответ.

XLIX

Рано утром, по слякоти, в которую превратился выпавший за ночь снег, Кристал с охраной уехала в Кифриен. Двор превратился в озерцо грязи, и на конюшню, чтобы почистить и накормить Гэрлока и упряжную лошадь, мне пришлось пробираться по стеночке.
Гэрлок пританцовывал в своем стойле.
- Понимаю, тебе охота прогуляться. Но пока эту грязь не прихватит морозцем, мы никуда не поедем, - заявил я ему, засыпая овса в кормушку.
Ответом мне было фырканье.
Пока он ел, я навел порядок в его стойле, стойле упряжной лошади и в стойле лошади Кристал. Оказалось, что стойла охраны тоже не чищены, и мне пришлось взяться за лопату. В конце концов у нас есть грядки, а конский навоз удобряет почву.
Правда, после такого занятия мне пришлось долго и тщательно умываться. Отмыться холодной водой было не просто, но меня ждала работа со светлым, тонковолокнистым деревом, а навоз, вопреки мнению некоторых, оставляет на древесине стойкие пятна. Потом прихватило ногу, и я вынужден был ненадолго присесть.
Тем временем выяснилось, что котелок-увлажнитель пуст и в него необходимо добавить воды. Чтобы вода испарялась, требовалось подкинуть в очаг поленьев. Добираться до дровяного сарая пришлось по грязи, часть которой после этой прогулочки оказалась на полу моей мастерской. Мне не осталось ничего другого, как взяться за метлу и тряпку.
Наконец, когда поднявшееся над горизонтом солнце растопило снег на навесах и по крыльцу застучала капель, я решил-таки довести до ума стул, парный к Верфелеву столу. Но не тут-то было: стоило взяться за рубанок, как оказалось, что он нуждается в заточке, ну а взявшись за точило, грех было не привести в порядок заодно резцы, стамески и ножи.
Так и вышло, что к середине утра я толком ничего не сделал: разве что в мастерской теперь царил порядок и инструменты были остры. Кроме пил, но их разводка была делом Гинстала. Неправильная заточка могла испортить хорошую пилу, а я в этом деле не чувствовал себя докой.
Но когда мне удалось-таки провести рубанком по ножке Верфелева стола, в дверь мастерской постучали.
На пороге стояла Рисса с молодым человеком. Его поношенные сапоги были, само собой, по самые голенища в грязи.
- Это Турон...
Я вздохнул.
- Скажи, чтобы он убрал грязь с сапог.
Рисса, покачав головой, вручила пареньку сапожную щетку.
Он поднял на нее глаза. Она сделала смахивающее движение.
- А... сапоги почистить. - Турон широко улыбнулся и взялся за щетку.
Грязь полетела во все стороны, но я ухитрился не поморщиться, даже когда один комок угодил в мою лучшую кисть для лака. Просто отложил рубанок и двинулся навстречу.
Рисса улыбнулась и удалилась, закрыв за собой дверь. Мы с пареньком остались вдвоем.
- Ты хочешь стать столяром?
- Да, хозяин, - ответил он с широкой ухмылкой.
- А почему? С чего ты взял, что сможешь работать по дереву?
- Я люблю дерево. Стружки приятно пахнут, а гладкая древесина похожа на девичью кожу.
- Что скажешь об этом?
Я вручил ему обрезок вишни.
- Хорошее дерево, твердое, много на что годится.
- Из такого маленького обрезка много не сделаешь.
- Маленькие куски годятся для небольших вещиц. Вроде свистульки. Вот, взгляни.
Он помахал грубым деревянным свистком.
- Я вообще-то делаю вещи побольше.
- Вижу, вот какие стулья. - Он коснулся грязными пальцами изгиба Верфелева стула, и я едва не вздрогнул. - Хорошие. У Стаселя таких нет.
- Такие мало у кого есть. Их трудно делать.
Некоторое время Турон пялился на стул, а потом yбpaл свисток, и его взгляд упал на дощатый пол.
- Здесь и пол чистый.
- Работа по дереву требует чистоты.
Он печально улыбнулся.
- Извини.
Мне и самому впору было извиниться. Турон древесину чувствовал, но вот соображал туго. Ну почему мне никак не удастся заполучить подмастерье, способного и ощущать дерево, и шевелить мозгами?
После того как Турон ушел, я взялся за веник и вымел всю грязь за порог, после чего вымыл половицы. Мне, выросшему на Отшельничьем, трудно было примириться с грязью хоть дома, хоть в мастерской.
- Он славный паренек, - промолвила появившаяся вскоре Рисса.
- Славный-то славный, но... - Я вздохнул. - На мастера ему не выучиться.
- Трудно стать столяром?
- Нелегко.
По моему разумению, достичь хороших - не говоря уж о том, чтобы выдающихся - результатов было нелегко в любом деле. Я, например, неплохо работал по дереву. Не так хорошо, как дядюшка Сардит и, может быть, Перлот из Фенарда, но заказчикам моя работа нравилась. Неужто в нашем мире не хватает людей, способных и желающих усердно трудиться и производить хорошие изделия?
- Это печально, - заметила Рисса. - У хороших ребят не хватает мозгов, а сообразительные не любят работать.
- Иногда до смышленых доходит, что работать все-таки надо.
- По-моему, редко.
- Я в юности вовсе не рвался к верстаку.
- Ну, не знаю, мастер Леррис... А Турона, бедняжку, жаль.
Мне тоже было его жаль, но моя жалость не могла прибавить ему ума. Его сообразительности хватило бы разве что на изготовление грубых скамей, вроде тех, какие мастерил Дестрин, но такие заказы моя мастерская не выполняла.
Вздохнув, я заел печаль ломтиком белого сыра и сухарем, после чего взялся-таки за Верфелев заказ. Вся вторая половина дня была посвящена ему, и к приезду Кристал дело уже дошло до покрытия лаком и полировки.
- От тебя здорово пахнет, - сказала она.
Я ухмыльнулся.
- Перрон и компания уже за столом, - добавила Кристал. - А нам не мешало бы поужинать вдвоем. Надо кое-что обсудить.
Моя физиономия вытянулась.
- Я что-то натворил?
- Ох, Леррис, - грустно рассмеялась она. - Ни в чем ты не провинился. Я довольна тобой, разве только опасаюсь чуток, как бы тебе опять не приспичило стать героем. Мне просто хочется побыть с тобой наедине и поговорить, чтобы никто не слышал. Заканчивай свои дела.
- Да уж почти закончил.
Я разложил тряпки сушиться - на каменной плите, подальше от очага и от деревянных изделий. Немало столяров остались без мастерских из-за возгорания промасленной ветоши, и мне вовсе не хотелось оказаться одним из них.
Когда мы появились на кухне, Перрон встал.
- Мы уже почти закончили, командующая.
Кристал кивнула, и мы с ней отправились в умывальню.
Кристал умылась, но переодеваться не стала, а вот я извозился за день так, что мне пришлось сменить рубаху.
Когда мы вернулись на кухню, Рисса водрузила на стол тарелки, на каждой по половинке курицы с гарниром из оливок.
- О, курятинка!
- Будь у нас свои куры, мастер Леррис, это блюдо появлялось бы на столе чаще.
- Никаких кур.
Рисса пожала плечами.
- Дело хозяйское. Но тогда и на столе курятина будет нечасто.
Пока Кристал наполняла свою кружку элем, а я - клюквицей, Рисса поставила между нами миску с бобами, хлебную корзинку и две плошки с повидлом, яблочным и из клюквицы. После чего выскользнула за дверь.
- Берфир расставил патрули по всем дорогам на Хидлен, - сообщила Кристал, разделывая цыпленка ножом с легкостью и изяществом, которым я всегда завидовал. - Правда, они пока никого не останавливают.
Я кивнул, пригубил клюквицы и помассировал все еще быстро устававшую левую ногу.
- А как продвигается его война с Коларисом?
- Сначала Берфировы войска перевалили через холмы севернее Ренклаара и стали развивать наступление по полям, к югу от Фритауна. Но силы Колариса перегруппировались и сумели наступление остановить. Сейчас все ограничивается мелкими стычками, не дающими преимущества ни той ни другой стороне. Сегодня мне доложили, что Берфир ждет новобранцев из Телсена.
- Но он ведь не двинется по Фрвенской дороге? Это территория Монтгрена.
- У графини меньше возможностей защитить свои земли, чем у Колариса.
- Берфир хочет прибрать к рукам весь восточный Кандар?
- Будь его воля, он бы прибрал. Но на Фритаун хидленцы зарились всегда, еще в то пору, когда он именовался Лидьяром. К тому же нынешнюю войну развязал Коларис. - Она пожала плечами. - А оливки хорошие.
- Лучшие, какие были у Хенсила. Маленькое вознаграждение.
- Ох, Леррис, всегда-то ты ухитряешься получить дополнительное вознаграждение.
- А что позволило Коларису остановить Берфира? - спросил я, чтобы сменить тему.
- Думаю, Хамор выделил немного золота, а Коларис воспользовался советами другого чародея.
- Замечательно. Значит, объявился новый чародей.
- Это наш общий знакомый. Саммел.
- Саммел? С Отшельничьего? Странно, он походил на анахорета или ученого, но не производил впечатления человека, тронутого хаосом.
Я живо припомнил Саммела, ходившего в сандалиях и коричневой хламиде. Будучи старше большинства из нас (ему было уже около сорока), он держался с мягкой уверенностью и говорил тихо, но веско.
- Антонин тоже казался добряком: бедных кормил и все такое. Тамре, и той голову задурил, - напомнила Кристал.
- Это правда, - вздохнул я. - Но все-таки странно. Антонин с самого начала был белым, а Саммел - нет. С чего бы ему предаваться хаосу?
Кристал пригубила темного эля и отломила кусочек хлеба.
- Кто его знает? Нам лишь известно, что он предоставил свитки, содержащие небезынтересные сведения, не только Коларису, но и виконту, и даже Берфиру. Каси полагает, что кое-что дошло и до Хамора.
- Это похоже на хаос - или на потворство хаосу.
- Возможно, он просто добывает средства к существованию, торгуя знанием, - усмехнулась Кристал. - Джастин вот тоже говорит, что и магам нужно на что-то жить.
- Джастин - это другое дело, - откликнулся я, намазывая на хлеб повидло из клюквицы.
- Как ты можешь есть такую кислятину?
- Иногда кисленькое в самый раз.
- Зря ты это сказал.
Я чуть не поперхнулся.
- Виконт обещал графине помощь, - продолжила Кристал как ни в чем не бывало. - Он издал указ о призыве новобранцев.
- Черт, - пробормотал я с набитым ртом, поскольку чем больше слышал, тем меньше мне это нравилось.
- Каси хотела, чтобы ты заехал к ней где-нибудь через восьмидневку.
- Зачем ей понадобился столяр?
- Она хочет, чтобы ты снова был в сером. Весь Кифрос, уже не первый год, знает тебя вовсе не как простого столяра.
Она отрезала кусочек курятины и сделала большой глоток.
- Тогда чего ради я корячусь здесь над Верфелевым столом?
- Ради денег. Хорошая работа по дереву оплачивается лучше магии.
- Я сомневаюсь, что магия вообще оплачивается.
- Ну, Каси же дала тебе золота. Хотя порой мне хотелось бы, чтобы она заплатила тебе только за шкаф.
- Это еще почему?
- Потому что... - Она слегка пожала плечами. - Ты слишком стараешься угодить, и я очень боюсь, как бы это не кончилось твоей смертью. При очередной попытке показать себя героем, чтобы ублажить меня или ее.
- Она-то тут при чем?
- Ну, меня ты можешь ублажить и другим манером.
Я застонал.
- Ладно, но чего ради она хочет, чтобы я явился на аудиенцию в сером?
- Там будет посол Хамора. Настоящий посол.
Мне опять захотелось застонать, но пришлось сдержаться: стонов и так было более чем достаточно. Известно ведь: если жалуешься слишком часто, то когда дойдет до настоящего горя, тебя никто не захочет слушать.
- И мне обязательно снова надо быть в сером?
- Обязательно.
- А как насчет Тамры и Джастина?
Кристал пожала плечами, и я ее понял. Они находились то ли в Монтгрене, то ли в Кертисе, но никто не знал, где именно.
- Выходит, я должен играть роль придворного мага?
- Так, по-твоему, это игра?
Тут она меня, пожалуй, уела. Кристал отпила большой глоток эля.
- Ты сегодня много пьешь.
- Знаю, - она одарила меня хмельной улыбкой. - Но это порой способствует.
У меня хватило ума не спросить, чему это «способствует». Я это понял попозже. Уже в постели.

L

Остановив лошадь подальше от опушки, Тамра подождала Джастина. Тот подъехал к ней и остановил пони, чтобы пропустить следовавшую по дороге воинскую колонну.
За двумя взводами всадников катился фургон, позади которого маршировала на юг пехота в блеклых сине-зеленых мундирах. На легком, но холодном ветру трепетало сине-зеленое знамя с ястребиным когтем, сжимающим сноп золотистых колосьев.
Темноволосый немолодой маг, проводив взглядом солдат, погладил Роузфут по шее.

Была подружка у меня, как сладко было с нею,
Имел я кров, имел очаг и теплую кровать,
Имел и доброго коня, но нынче я владею
Одним клинком. И с тем клинком иду я воевать! -

распевают, маршируя, бойцы.
- Отряды Колариса намереваются вторгнуться в Хидлен с севера? - спросила Тамра.
- Не исключено, - кивнул Джастин. - Но Хайдоларский тракт проходит через Кертис, и виконту их планы могут не понравиться.
Каждый пехотинец нес на плече что-то, издали походившее на посох.
Тамра прищурилась, а потом поежилась и посмотрела на Джастина.
- Ружья? По ощущению ружья, железо и все такое. Но ведь у Берфира есть белый маг.
- Да, это ружья, - вздохнул Джастин.
Джастин помолчал, а потом очень тихо сказал:
- Попытайся ощутить, что у них на поясах.
После долгого молчания Тамра выпрямилась в седле.
- Там металл, маленькие стальные цилиндры... Но разве сталь укроет от хаоса?
Джастин кивнул.
- Миниатюрные патроны. Все равно, что крохотные ракеты. Пороховницы больше не требуются.
- Но почему, откуда все это взялось?
Джастин, не сводя глаз с длинной колонны, пожал плечами.
- Это из-за Лерриса?
Шепот Тамры прозвучал очень резко.
- Нет, - печально покачал головой Джастин. - Это началось задолго до Лерриса.
Тамра открыла было рот, но он решительно повторил:
- Задолго. Кто-то заново открыл то, что считалось надежно укрытым. Увы, ничто не может оставаться сокрытым вечно.
Джастин тяжело вздохнул.
За пехотой со скрипом катились тяжелые фургоны, каждый везла четверка лошадей.
Тамра с Джастином ждали и смотрели. Смотрели и ждали.

LI

Человек, стоявший у дверей мастерской, ростом был мне по плечо, а его зеленый, отделанный кроликом плащ и добротные, начищенные сапоги свидетельствовали об ограниченном достатке.
- Мастер Леррис?
- Будь добр, заходи, - ответил я, бросив взгляд на стол и стул Верфеля, которые мне наконец удалось закончить. Оставалось лишь погрузить их в фургон, в чем мне обещал помочь приятель Риссы Киблон. - Чем могу служить?
Посетитель вошел внутрь и, чтобы не выпускать тепло, закрыл дверь.
- Меня зовут Даррик, - сказал он, отбросив с загорелого лба редеющие темные волосы и прокашлявшись. - Я торгую пряностями. Завозил кое-что Хенсилу, ну и... Верин рассказала мне про стулья.
- Хочешь заказать такие же?
Даррик рассмеялся.
- Такие стулья или такой стол? Нет, подобные вещи мне не по карману. Я подумывал о ларе с отделениями или ящиками.
- Ага, под специи. Чтобы хранить каждый сорт на своем месте, так?
- Именно.
- Тут могут возникнуть сложности.
Даррик поджал губы.
- В таком деле важен и основной материал, и отделка. Нужна твердая древесина и точная подгонка. Ящики должны закрываться плотно: ты ведь не хочешь, чтобы твои пряности выдыхались?
- Конечно, нет! Об этом я не подумал, но звучит убедительно.
- Сколько отделений тебе потребуется?
- Я привез перечень всего, чем торгую.
- Это потом, сейчас скажи примерно.
- Ну, два-три десятка.
Я выложил на верстак несколько листов бумаги.
- Надо думать, для одних тебе потребуется больше места, для других меньше, так? Тогда можно большие секции разместить внизу, а что поменьше, те повыше. Смотри, - я сделал быстрый набросок. - Это только общая форма: готовая вещь будет выглядеть не так.
Торговец пряностями склонил голову, присматриваясь к рисунку.
- Хм-м...
- Ты предпочитаешь отделения с дверцами или выдвижные ящики? А может быть, и то и другое?
- А что, если здесь и здесь, - он указал на чертеж, - сделать маленькие выдвижные ящики для самых редких специй? Они много места не занимают. И два ряда небольших ящиков можно сделать вот тут.
- Дело в том, - прервал я его, - что много маленьких ящичков будут весить больше, чем несколько больших. Это сместит центр тяжести ларя кверху и сделает его неустойчивым. Можно, конечно, утяжелить основание, сделав его шире, вот так...
- Не уверен, что мне это понравится, - медленно произнес Даррик. - А другого способа нет?
- Есть несколько, но у каждого имеются как преимущества, так и недостатки...

Предыдущая страница 12 Следующая страница


13 Лиланд Модезитт

Я быстро набросал несколько эскизов с разными вариантами размещения ящиков, отделений и полок.
Пока он рассматривал чертежи, я добавил воды в увлажнитель и горшочек для клея, а заодно смел опилки со стула.
- Вот уж не думал, что заказ простого ларя может оказаться таким сложным делом.
- Простых ларей не бывает. Конечно, ты можешь заказать что-то вроде комода с ящиками одинакового размера, но в некоторых из них пространство будет теряться впустую. К тому же вещь получится заурядной.
- Но я ведь и не претендую на произведение искусства, мастер Леррис. Простой ларь или комод.
- Вот такой?
Я набросал простой комод с двенадцатью выдвижными ящиками.
- Нет, больно уж приземист.
- Ладно, а такой?
Второй вариант был с пятнадцатью ящиками, поуже и повыше.
- Ну, не знаю...
Я рассмеялся.
- Ты только что сказал, что тебе нужен простой комод, но как раз простой тебе не нравится.
- Что поделать, если я не могу позволить себе произведение искусства. - Часть стоимости изделия приходится на материал. Древесина мягких пород стоит дешевле, и работа с нею идет быстрее, но она требует более твердых лаков.
- Но ведь ты наверняка хочешь содрать с меня как можно больше.
- Ты неправильно меня понимаешь. Конечно, чем лучше вещь, тем дороже она будет стоить. Но тебе хочется получить приемлемую вещь за приемлемую цену.
Он кивнул.
- Так оно и есть.
- Тогда вот что, - со вздохом сказал я, - сначала выясним, что тебе нравится. Я скажу, сколько примерно это может стоить, а потом мы обговорим это более подробно. Детали, украшения, резьба и все такое может существенно повлиять на цену.
- Ну давай посмотрим.
Изведя листов десять бумаги - не на один, между прочим, медяк, - мы остановились на варианте, близком к первоначальному. Правда, в середине верхней части я, для красоты и равновесия, поместил полку.
Сговорились мы на восьми золотых.
- Но чтобы никаких трещин, - предупредил Даррик.
- Трещин не будет. А если вещь тебе не понравится, можешь не забирать.
- Ты веем заказчикам так говоришь?
- Всем!
Он покачал головой.
- Молодой, а так уверен в себе...
Сам я полагал, что дело не в уверенности: просто считал, что мои изделия достаточно хороши и, в случае отказа заказчика, их всегда можно будет продать кому-нибудь другому. Но даже будь это не так, у меня все равно не было желания заставлять людей приобретать вещи, которые им не нравятся. Это не принесло бы радости ни заказчикам, ни мне.
- Я никого не принуждаю...
- Надеюсь, ты всегда будешь рассуждать так же. А когда будет готов мой заказ?
- Самое меньшее, через четыре восьмидневки, а то и через три месяца. У меня нет готового материала, а значит, дубовые доски придется выдерживать, чтобы потом не пошли трещины.
- Ну что ж, надеюсь, мне не придется ждать больше трех месяцев.
Он запахнул плащ и повернулся к двери.
- Я тоже.
Мой голос прозвучал сухо.
- Всего доброго, мастер Леррис.
- Всего доброго.
После ухода Даррика мне удалось-таки найти рисунок письменного стола Антоны и начать набрасывать эскиз креплений. В отличие от дядюшки Сардита мне приходилось делать наброски. Правда, у меня не было его опыта: возможно, в молодости он и сам работал по чертежам.
Незадолго до полудня на тощей, костлявой гнедой кобыле приехал Киблон. Заслышав странный аллюр, я вышел на крыльцо мастерской, а Рисса - на порог кухни.
Худощавый, как и его лошадь, Киблон улыбнулся Риссе и кивнул мне.
- Добрый день, мастер Леррис.
- Добрый день, Киблон. Спасибо, что согласился помочь. Я подыскиваю подмастерья, но пока такового нет...
- Хорошего подмастерья найти непросто.
- Особливо, - встряла Рисса, - ежели хозяину надо, чтобы и смышленый был, и дерево чувствовал, и руки росли из нужного места.
- Ох, Рисса, девонька моя, на месте мастера Лерриса я искал бы точно такого же. Мне тоже не подойдет паренек, который станет ломать тростник, вместо того чтобы гнуть.
Рисса поглядывала то на меня, то на своего приятеля.
Киблон был худым, но жилистым и, как оказалось, обладал немалой силой. Вдвоем мы мигом забросили стол и стул в фургон; куда больше времени ушло у меня на прокладку вещей ветошью и покрытие промасленной парусиной. Заодно я уложил в фургон и посох, после чего предложил Киблону два медяка.
- Не надо, - покачал он головой, - я предпочитаю услугу за услугу...
- Ну что ж, - улыбнулся я, - это справедливо...
- ...и хорошее угощение от одной знакомой красотки.
Корзинщик игриво подмигнул мне и любовно обнял Риссу за плечи. Она нежно улыбнулась в ответ.
- Может, поехать с тобой, мастер Леррис? - спросил он.
- Не надо, разгрузиться мне заказчик поможет. А тебя тем временем приветит «одна знакомая красотка».
- Мастер Леррис, - Рисса залилась румянцем.
Я щелкнул вожжами, и вороная кобыла, фыркнув, тронулась с места. С северо-запада дул пронизывающий ветер, и к тому времени, когда фургон докатил до Кифриена, я продрог так, будто сам побывал в Закатных Отрогах.
Часовой у дворца самодержицы помахал мне рукой, и я помахал в ответ, хотя бойца не узнал. Похоже, людей, знавших меня, но незнакомых мне, становилось не меньше, а все больше и больше.
Усадьба и фургонный двор Верфеля находились к северо-западу от Кифриена, по дороге на Мелтозию.
Когда мой фургончик катился по утрамбованному полотну, мимо прогромыхал грузовой фургон чуть ли не вдвое больше моего. На боковине синего тента красовались контурное изображение запряженного парой лошадей фургона и имя «Верфель». Проезжая мимо меня, возница слегка коснулся рукой шапки.
Белостенное строение, образовывавшее квадрат вокруг внутреннего двора, находилось на пологом, обеспечивавшим хороший дренаж склоне. В двух сторонах квадрата размещались жилые помещения, в двух других - склады, амбары, конюшни и все прочее. В подсобные помещения можно было попасть снаружи, а в жилые - с внутреннего двора.
В отличие от Хенсила, стражников Верфель не держал, однако при моем приближении навстречу вышел один из его возчиков: широкоплечий верзила, выглядевший так, будто Хенсиловых костоломов он запросто мог сжевать и не поперхнуться.
- Ищешь мастера Верфеля? Он в конторе, за углом.
Аккуратно подобрав вожжи - мне не хотелось, чтобы фургон дернулся, - я направил лошадь к южному фасаду здания. К тому времени, когда фургон встал на тормоз перед массивными, окованными железом парадными дверьми конторы, Верфель уже ждал меня на пороге.
- Мастер Леррис, ты никак доставил груз грузоперевозчику?
- А почему бы и нет? Все равно ведь надо было сообщить тебе, что заказ готов.
- Вот настоящий мастер, - со смехом промолвил Верфель, обращаясь к подошедшему вслед за мной верзиле возчику. - Он не станет тратить время впустую.
По знаку Верфеля возчик и еще один вышедший из конторы здоровенный малый легко, как пушинку, выгрузили из фургона тяжелый дубовый стол, занесли его в контору и поставили в четырех футах от стены, перед дверью с железным засовом. Верфель вошел вслед за ними, а я принес и поставил стул.
Кивнув мне, оба работника покинули контору - оштукатуренное помещение, имевшее около десяти локтей в длину и пятнадцати в ширину. Единственное, достигавшее двух локтей в ширину и трех в высоту окно было забрано снаружи массивной металлической решеткой. Мой стол, как, надо полагать, и рассчитывал Верфель, стал самым заметным элементом убранства помещения. Хотя в первую очередь здесь обращал на себя внимание сам хозяин: стройный мускулистый атлет на добрую голову выше меня ростом.
Внимательно, с сосредоточенным выражением на лице, Верфель осмотрел стол, пробежал пальцами по столешнице, выдвинул по очереди, и не по одному разу, каждый ящик, осмотрел их все снаружи и изнутри, уселся на стул, покачался на нем взад-вперед и из стороны в сторону и наконец выпрямился.
- Есть только одно замечание...
У меня появилось сильное желание огреть Верфеля по башке.
- Ты нигде не поставил клеймо изготовителя.
По правде сказать, это просто не пришло мне в голову. Сардит маркировал свои изделия, а вот Дестрин - никогда. Впрочем, кто станет ставить клеймо мастера на дешевые скамьи для таверны?
Верфель рассмеялся.
- Не переживай, мастер Леррис, это я просто к слову. Мне-то никакой разницы нет, а вот тебе советую подумать. Хорошая работа заслуживает отличительного знака.
Приоткрыв дверь с железным засовом, он исчез за ней и вскоре появился с кожаным кошелем.
- По-моему, он прекрасно вписался в помещение. А, мастер Леррис?
Я улыбнулся:
- По-моему, тоже, хотя об этом, наверное, лучше спрашивать не меня.
- А кого еще?
Тут он, надо признаться, был прав. Хорошие мастера оценивают свой труд придирчивее всех прочих.
Отсчитав десять золотых, Верфель положил рядом два серебреника.
- Вот. Два серебреника не так уж много, но дела идут не так хорошо, как хотелось бы. Я, конечно, расхвалю твою работу всем своим знакомым, хотя вещь говорит сама за себя.
Чувствуя неловкость - ведь до уровня дядюшки Сардита моя работа еще не дотягивала, - я поспешил сменить тему.
- А что за сложности с делами? Хамор перебивает торговлю?
- Нет. Пока еще нет. Просто нынче плохие урожаи. На капусту, фрукты, картофель и оливки. Особенно на оливки...
- Ты сказал «пока нет». Похоже, неприятности с хаморианскими торговцами все-таки ожидаются?
- Не с самими торговцами, Леррис, а с теми, кто стоит за ними. Благодаря механическим станкам у них дешевые ткани, и скоро они приберут к рукам все мануфактурное дело. Потом появятся дешевые инструменты, дешевое стекло и дешевая керамика. Ну а затем они наладят собственные грузоперевозки и построят фабрики. В Острии и к югу от Нолдры это уже случилось, а нынче то же самое творится в Делапре.
- Но разве не может герцог или кто-то еще им помешать?
- Пытаются: вводят тарифы, налоги, пошлины, да все без толку. Они находят лазейки.
Я кивнул.
- Но беда даже не в этом: за их купцами всегда следуют корабли и солдаты. Коларису не выстоять в одиночку против виконта и Хидлена, а Хамор поддержит его лишь в обмен на открытие Фритауна для их товаров. Недалек тот день, когда хаморцы будут там хозяйничать. Конечно, ни столяр, ни грузоперевозчик этому помешать не могут, но вот супруге твоей, боюсь, в скором времени придется туго.
- Может быть.
Что бы ни происходило в последнее время, в результате мне или Кристал приходилось туго. А чаще всего нам обоим.
- Хорошо, что я не командующий, - сказал Верфель, покосившись на дверь.
Поняв намек, я сгреб монеты и поклонился.
- Спасибо.
- Тебе спасибо. Стол прекрасный, мне всегда хотелось таким обзавестись. Порадуюсь, пока могу.
Он с удовольствием уселся за стол, а я вернулся к своему фургону и проверил, на месте ли посох.
По дороге домой браться за посох не пришлось, но меня не покидало ощущение, что он потребуется мне куда скорее, чем того бы хотелось.

LII

На следующее утро, после того как Кристал уехала в Кифриен, я потащился на конюшню, где, почистив и накормив Гэрлока и упряжную кобылу, подвесил на стропило мешок с песком и принялся наносить по нему удары посохом.
Даже запыхавшись и покрывшись потом, я не прекращал упражняться до тех пор, пока не задел посохом о перегородку стойла. Вырвавшись из рук, посох задел мою больную ногу, мне пришлось стиснуть зубы и, старясь не стонать, опуститься на солому. К счастью - это подтвердила проверка чувствами - обошлось без перелома, но здоровенный синяк был мне обеспечен.
Когда я наконец встал и заковылял к выходу, Гэрлок недовольно заржал. Ему хотелось прогуляться, но мне, в нынешнем положении, едва ли стоило залезать в седло.
Рисса, выметавшая мусор из кухни, заметила, как я ковыляю в мастерскую, и ворчливо заметила:
- Совсем себя не жалеете, что ты, что командующая. Работаете, пока не начнете валиться с ног. Этак и до тридцати не доживете, и детей после себя не оставите.
- Рисса, если я свалюсь с ног, то не дотяну и до следующей осени.
- Ага, а ежели станешь носиться как угорелый из конюшни в мастерскую - на больной-то ноге! - это поможет тебе прожить дольше?
Она была права, и мне не оставалось ничего другого, как ухмыльнуться.
- Ты работаешь как проклятый и создаешь замечательные вещи. Но эти твои изделия, будут ли они тебя любить?
- Рисса...
Взмахнув последний раз веником, Рисса исчезла за кухонной дверью. Последнее слово, таким образом, осталось за ней.
Наполнив водой увлажнитель воздуха, я достал наброски Даррикова ларя и сделал на их основе рабочий чертеж. Особое внимание пришлось уделить крепежу: ограниченные возможности заказчика вынуждали меня использовать более легкую, а стало быть, менее прочную древесину.
Некоторые мастера ухитрялись разрабатывать все такие детали в голове, но мне пока недоставало опыта.
К тому времени, когда удалось разобраться с чертежами, боль в ушибленной посохом ноге стихла, и я, оседлав Гэрлока, направился к западной дороге, где находилась лесопилка Фаслика. Мне требовалось подобрать материал для Даррикова ларя и письменного стола Антоны, работа над которым откладывалась то из-за моих ран, то из-за того, что Фаслик был занят похоронами своей сестры.
Все зависело от того, какая древесина и по какой цене найдется на лесопилке, как бы мне не пришлось переделывать чертежи.
Мое появление на полосе утоптанной глины, ведущей вверх по склону к лесопилке, громким щебетом приветствовал зимний крапивник, перепорхнувший на высаженные вдоль южной стороны деревья.
Привязав Гэрлока к столбу близ водяного колеса, я спустился вниз - поглядеть, как в тесном каменистом желобе бурлит приводящая в действие пилу вода. Камни по краям желоба покрывал мох: свидетельство того, что семейство Фаслика владело лесопилкой с давних времен. Из самого каменного здания лесопилки доносился визг пилы. Там шла работа, а значит, или сам хозяин, или кто-то из его людей находился на месте.
Войдя внутрь, я увидел, как Фаслик - силач, шириной плеч превосходивший даже Тэлрина - подает на распилку бревна, и, чтобы не отвлекать его, отошел к штабелями досок и заготовок. Дуба, что красного, что белого, ели и сосны там было в избытке, лоркена немного, вишни и того меньше, а ореховых пород не имелось вовсе.
Еще один широкоплечий малый с короткими каштановыми волосами прихрамывая подошел к штабелю небольших, не больше чем на дюжину спанов, дубовых стволов, предназначавшихся, по моему разумению, не на доски, а на столбы и стропила.
Мое бедро еще побаливало после утренней промашки, и когда этот паренек, стараясь, чтобы вес приходился на здоровую ногу, стал перекатывать бревна на тачку, я кивнул ему с пониманием и сочувствием.
После чего, едва стихло завывание пилы, заковылял к Фаслику. Его подмастерье вычищал выемку под полотном, двое работников складывали доски в штабеля, а сам хозяин возвращался от северной двери, где, видимо, перекрыл подачу воды.
Опилок в воздухе было столько, что я чихнул.
Хозяин лесопилки приветственно поднял руку.
- За деревом пожаловал, мастер Леррис? Какие породы тебе нужны?
- Дуб, белый или золотистый, и вишня. Столько, чтобы хватило на дубовый ларь и вишневый письменный стол.
- По штабелям ты уже посмотрел?
Я кивнул.
- Покажи, что выбрал.
Мы пошли вдоль штабелей.
- Вишни мне надо восемь широких брусьев и пять узких, дуба, вот этого, шесть досок и столько же брусьев.
Фаслик задумался.
- Ну, вишня, полагаю, пойдет по три золотых...
- Дороговато. Дерево молодое...
- С чего ты взял?
- Сужу по волокнам. Структура рыхлая.
Нахмурившись, Фаслик сплюнул на глиняный пол.
- Для такого молодого парня...
- Я прошел хорошую выучку.
- Меньше двух с половиной я не возьму.
- Пусть будет два с половиной.
Спорить мне не хотелось, к тому же вишня - материал редкий.
- А что с дубом?
- Сколько дашь? - Фаслик прищурился. - Какая цена, по-твоему, будет справедливой?
- Ну, белый дуб здесь неплох, но у тебя его много, а по весне, когда монет у людей в обрез, спрос невысок. Скажем, восемь серебреников.
Мысленно я нацелился на золотой.
- Золотой и три. Ни медяком меньше!
- Девять серебреников.
- Золотой и два. Это, считай, даром: моей семье придется обходиться одним кукурузным хлебом.
- Золотой. Это при том, что моему пони придется обходиться придорожной травкой. На зерно и сено у меня уже не хватит.
- Золотой и один! Только для тебя: ты честный малый, и я не прочь иметь с тобой дело и дальше.
Я вздохнул, но главным образом для виду.
- Идет.
- Договорились.
Мы ударили по рукам.
- Ты не против, если я заеду попозже? Я верхом, а под древесину нужен фургон.
Он кивнул.
- Ма... с... тер, - прозвучал незнакомый голос.
Рядом со мной стоял молодой человек с кривой ногой.
- Вигил, не беспокой мастера, - мягко сказал Фаслик.
- Какое беспокойство? - я присмотрелся к парню, и он показался мне больше похожим на преждевременно выросшего и раздавшегося в плечах мальчишку. - Ты хотел что-то спросить?
- По... по... к... казать. Взг... г... ляни.
Из складок туники он извлек резную крылатую фигурку с женским лицом и струящимися волосами.
- Ты... может...
Паренек осекся и молча протянул статуэтку мне.
- Он всегда такой был, - пояснил Фаслик. - Славный парнишка, старательный, но ему трудно выразить, что он имеет в виду.
Статуэтка понравилась мне с первого взгляда, а вчувствовавшись в нее, я испытал потрясение. Каждая линия резца следовала природному изгибу волокон.
- Ты сам ее вырезал?
Заика кивнул.
- Я ж говорил, он старательный, - заметил Фаслик.
- Ты не понимаешь, эта вещь лучше, чем мог бы сделать я. Гораздо лучше.
Фаслик разинул рот. Вигил тоже.
- Я умею мастерить мебель, и совсем неплохо, но такое искусство! Вигил, хотел бы ты выучиться на столяра? Я могу рассказать тебе о дереве все, что знаю, и научить работе с инструментами. Только имей в виду, работа столяра нелегкая. Она требует не только способности, но и аккуратности. В мастерской должно быть чисто, и столяру приходится не только мастерить красивые вещи, но и содержать в порядке рабочее место. Тебя это не смущает?
- Нн-ет-чищу-лес-ссопил-лку.
Он взглянул на своего отца. Я тоже.
- С твоего благословения, Фаслик, я бы взял его в подмастерья.
- Но ты не обязан, мастер Леррис, - он опустил глаза.
- Обязан, не обязан. Я раззвонил на весь Кифриен, что ищу ученика, а о тех, кто находится рядом и самым тесным образом связан с деревом, даже не подумал. Для меня он просто находка! Правда, - я сглотнул, - как насчет лесопилки?
- Бб-ратья, - заикаясь, выговорил Вигил.
- А, его братья.
- Сколько возьмешь за обучение? - прищурился Фаслик.
- Обойдусь без платы, но было бы неплохо, чтобы ты помог ему с инструментом. У меня только один комплект.
- Недаром все говорят, что ты хороший человек, хотя чужеземец и чародей, - медленно произнес Фаслик.
- Я и вправду не ем учеников. Пусть имеет в виду, что я бываю в отлучках и порой буду оставлять мастерскую на него. И еще, Вигил, со временем мы отгородим тебе комнатушку, но пока будешь спать в общем помещении для стражей командующей. Правда, они ночуют далеко не всегда...
- А его нога, мастер Леррис? - перебил меня Фаслик. - Не помешает?
- Ничуть. Я видел, как он управлялся с твоими бревнами. Одна нога у него здорова, значит, на станке с ножным приводом он работать сможет.
- А ты уверен?
- Если сомневаешься в моих словах, отведи как-нибудь в сторонку Риссу и порасспрашивай ее, - перебил его я, отдавая пареньку статуэтку. - Сохрани ее, Вигил.
Вигил смотрел на меня во все глаза.
- Когда ты сможешь приступить?
Парнишка пожал плечами и посмотрел на отца.
- Надо маленько подготовиться, да и инструменты справить, о которых ты говорил... скажем, через восьмидневку.
- Годится. - Я улыбнулся пареньку. - Жду тебя через восемь дней.
- Ссспа-ссибо.
- Очень рад, что мы встретились.
Насвистывая (и пребывая в уверенности, что Фаслик за моей спиной качает головой), я направился обратно к Гэрлоку. У меня зародилась надежда на то, что в ходе обучения мальца тонкостями столярного ремесла мне и самому удастся перенять кое-что из его удивительного искусства резчика.
Гэрлок при моем приближении фыркнул: может, ему не понравился свист, а может, захотелось поставить меня на место.
Когда я вернулся, Риссы дома не было. То ли она отправился к Брин за яйцами, то ли на мельницу Хирста за мукой, то ли еще куда-то за чем-нибудь, в чем мы нуждались, но о чем у меня не имелось ни малейшего представления.
Пока я устраивал Гэрлока в стойле, она появилась с лукошком яиц.
- Ты не говорил, что сегодня тебе понадобится фургон.
- Я не знал, будет ли у Фаслика нужная древесина.
- Командующую к ужину ждать?
- Обещала быть.
- Обещала...
Рисса покачала головой и ушла на кухню. Я заложил фургон, взобрался на козлы и щелкнул вожжами.
На лесопилке Вигил погрузил каждое бревнышко и брус с таким старанием, словно имел дело с золотом, причем работал так вдохновенно, что, запечатлев его лицо в резьбе, я наверняка обессмертил бы свое имя, стяжав славу великого ваятеля. Но такая задача была мне не по плечу.
- Надеюсь, тебе понравится у меня работать, - сказал я пареньку. - Хотя порой будет и нелегко.
Вигил на миг опустил глаза, а потом вручил мне фигурку. Отказаться я не мог, но твердо решил, что принимаю ее не в подарок, а лишь на хранение.
К глазам парнишки подступили слезы, да и мои тоже стало пощипывать. Как, наверное, непросто приходится обладателю дара столь редкого, что лишь немногие способны его оценить.
По возвращении домой я отнес статуэтку в спальню и поставил на столик, чтобы первой ее увидела Кристал. Потом мне пришлось заняться разгрузкой дерева, а до чистки кобылы дело дошло лишь, когда на конюшне появились Перрон и Кристал.
- Ты хоть когда-нибудь прерываешь работу?
Я прервал работу и обнял ее.
- Где был?
- Ездил за деревом для новых заказов.
- А, тот письменный стол...
- Да, и еще ларь для специй, - добавил я, отложив щетку и закрыв дверцу стойла.
Мы вместе вычистили коня Кристал, потом помылись, а я, пока Рисса накрывала на стол, успел еще и побриться. На кухне нас уже дожидались Перрон и трое стражей.
- Что нового на лесопилке?
- На лесопилке? На лесопилке мне удалось наконец найти себе подмастерье.
Рисса, поглядывая на меня с подозрением, водрузила на деревянную подставку посреди стола большую кастрюлю.
- И как же ты выискал такое чудо?
Перрон покосился на хлебную корзинку, оставленную Риссой у плиты. Джинса ухмыльнулась Деркасу.
- Это сын Фаслика... Вигил, его младший.
- А, который вырезает, - пробормотала Рисса.
- Ты о нем знала?
- Он резчик. Почем мне было знать, что тебе нужен резчик, художник? - буркнула она, пожимая плечами.
- Рисса...
Джинса тихонько рассмеялась, Кристал покачала головой, и я умолк. В конце концов Рисса все равно останется при своем мнении.
- Вигил приступит к делу через восемь дней.
- А не напугает его тяжелая работа? - спросила Кристал.
- Не знаю, но работа на отцовской лесопилке тоже тяжелая, но более нудная и однообразная. А древесные отходы для занятий резьбой найдутся и здесь, у нас. Возможно, что-то из его резьбы пойдет на украшение мебели.
Я прокашлялся, отпил холодной воды (клюквица вышла, а покупать ее в межсезонье, по высоким ценам, у меня охоты не было) и добавил:
- Кристал, ты ведь сама без конца долдонила, что мне нужен подмастерье.
- Говорила, и рада, что ты наконец им обзаведешься. Надеюсь только, что это не станет предлогом для постоянных отлучек по колдовским надобностям.
- Больно нужны мне эти отлучки. Можно подумать, дома нечем заняться.
Зачерпнув половник козлятины с более чем пряной подливкой, я добавил порцию в тарелку Кристал, потом положил себе и передал черпак Джинсе, которая себя не обделила.
- Что поговаривают о торговле оливками?
Мне хотелось сменить тему, а вопрос о торговле оливками возник в голове сам по себе, не иначе как вследствие недавнего общения с Хенсилом.
- Плантаторы и торговцы оливками беспокоятся насчет пиратов. Говорят, что самодержец не в состоянии обеспечить безопасность торговых путей до Била и Джиры, не говоря уж о Нолдре.
- Но как может самодержица контролировать морскую торговлю? Разве у нее есть военный флот?
- В том-то и дело.
- А ты полагаешь, что за этими толками и недовольством стоят происки Хамора?
Рот Кристал был набит, и она ограничилась кивком.
- Значит, скоро самодержица услышит то же самое от виноторговцев. А там и от владельцев южных рудников?
- Встреча самодержицы с виноторговцами намечалась на прошлую восьмидневку, - сухо заметил Перрон.
Я взглянул на Кристал. Она кивнула.
Мне оставалось лишь потянуться за хлебом.
После обеда, удалившись с Кристал в спальню, я зажег лампу и посветил на резную фигурку.
- Какая красота! - воскликнула Кристал. - Где ты это взял?
- Вещь не наша, но Вигил дал ее мне на сохранение.
- Вигил?
- Он хотел подарить мне ее за то, что я взял его в подмастерья. Но фигурка слишком хороша, чтобы ее можно было принять.
- Я тебя люблю, - сказала Кристал, и глаза ее увлажнились.
- За что?
- Просто люблю, и все. Но ты заслуживаешь этого: ты все видишь, все понимаешь и не равнодушен к людям.
Мы обнялись и некоторое время сидели молча. Потом она высвободилась, стянула сапоги, сбросила мундир - я тут же, довольно ловко, надел на нее ночную рубашку - и плюхнулась на кровать, опершись о переднюю спинку.
- Что еще новенького? - спросил я, стоя в брюках посреди спальни.
- Новостей немного. Берфир с Коларисом увязли в своей войне. Правда, в Кертисе происходит что-то подозрительное.
- В Кертисе? А откуда это известно?
- Каси получила письмо. Неподписанное, но, скорее всего, от Джастина.
- От Джастина?
Присев на краешек кровати, чтобы стянуть сапоги, я поморщился - бедро еще побаливало. Похоже, мне никогда не удастся научиться осторожности.
- По пути в Монтгрен они с Тамрой приметили: в Кертисе что-то затевается. За виконтом и границами нужно следить.
- До чего это похоже на Джастина, - буркнул я.
Кристал подняла бровь. Лежа в постели, она мало походила на командующую. Некоторое время я смотрел на нее, но потом этого показалось мало. Последовал долгий поцелуй, однако после него Кристал слегка отстранилась и спросила:
- Ты заметил, что едва начинает пахнуть жареным, Джастин исчезает?
- Заметил. Но не думаю, что тут замешан страх.
Кристал поджала губы, и я коснулся их своими.
- Ты невозможен, - выдохнула она, целуя меня в ответ, после чего потянулась и закрутила фитиль лампы.
- Это ты невозможная женщина.
- То, чего я сейчас хочу, вполне возможно.
С моей стороны возражений не имелось.

LIII

Насыщенный едким запахом серы и азота дым плыл через маленькую долину, а по склону холма, вдоль тропы, где остановились два всадника, разносился треск ружейных выстрелов. Джастин обозревал затянутую дымом местность. На восточном склоне холма, господствовавшего над дорогой из Монтгерна в Кертис, реяли укрепленные на флагштоках над насыпанными перед траншеями земляными валами сине-зеленые знамена. На примятой траве служившего прежде выпасом склона валялись мертвые тела, по большей части в зеленых мундирах.
- Войско виконта состоит из одних идиотов, - буркнула Тамра. - Их всех перебьют.
- Они идиоты, потому что их перебьют? - уточнил Джастин. - Но я сомневаюсь, чтобы у них был выбор.
- Что им стоило пропустить армию Колариса в Хидлен?
- Гордыня часто берет верх над разумом.
В этот момент сине-зеленые знамена качнулись, и очередная волна вооруженных пиками солдат двинулась в атаку на склон. Взахлеб затрещали ружья. Выстрелы косили наступавших целыми рядами, знамена, одно за другим, падали на окровавленную траву.
- Глупцы, - фыркнула Тамра. - Могли бы взорвать патроны с помощью магии.
- Это вряд ли, - отозвался Джастин. - Патроны в стальных оболочках, и подорвать их на расстоянии способен лишь очень сильный маг хаоса. У виконта такого нет.
- Думаешь, Коларис займет и Кертис, и Хайдолар?
- Сейчас сила на его стороне, но, - Джастин покачал головой, - скоро ружьями вооружатся все. Если их поставит Хамор.
- А если нет?
- Значит, император пришлет в Кандар собственные войска. Тогда любая из нынешних войн покажется увеселительной прогулкой.
- Вот как? - Тамра хмыкнула. - Ну а как насчет этих? - она кивнула в сторону долины. - Не думаешь, что они попрячутся в окопах, и на этом дело застопорится?
- Не думаю. Судя по всему, сюда скоро подтянут пушки, и все будет гораздо хуже, чем сейчас. Так бывает всегда.
Он тронул поводья и направил Роузфут на запад.
Последний раз окинув взглядом задымленную долину, Тамра двинулась за Джастином. Она нахмурилась, и вокруг нее, разгоняя дым и облегчая дыхание, закружил легкий ветерок.

LIV

В тот день, когда на 12 часов был назначен не суливший ничего хорошего прием самодержицей посла Хамора, Кристал с охраной выехали во дворец рано поутру, а я, почистив и накормив Гэрлока, зашел в мастерскую. Чтобы обустроить для Вигила рабочее место, требовалось кое-что переставить. Двигая и перекладывая веши, я нашел несколько нуждавшихся в заточке резцов, а за одним из верстаков обнаружил сложенные и благополучно забытые куски древесины. Так и получилось, что поработать мне толком не удалось, пришло время собираться на аудиенцию.
Я умылся, побрился (бритье никак не относилось к любимым моим процедурам, но стоило мне отпустить щетину, как она начинала отчаянно чесаться) и явился на кухню.
- Хорошо выглядишь, - одобрительно промолвила Рисса. - Конечно, для мага ты молод, но маги могут выглядеть, как им угодно, так что все в порядке.
- Рад, что ты одобряешь мою внешность. Тем паче, что изменить ее можно, разве что отрастив бороду, а это не по мне.
- С бородой ты выглядел бы старше и внушительнее.
- Никаких бород!
Отломив кусочек еще не успевшего зачерстветь хлеба, я принялся жевать: кто знает, сколько придется проторчать у самодержицы и когда выпадет случай перекусить. Государственные дела, как правило, отодвигают еду на второй план.
- Не запачкай крошками свое серое платье.
- Да смахну я их, эти крошки.
- Мастер Леррис...
Доевши хлеб, я смахнул крошки и направился в конюшню седлать Гэрлока, который встретил меня одобрительным ржанием.
Когда я, набросив поверх серого одеяния коричневый плащ, выехал со двора, солнце уже ухитрилось пробиться сквозь плотную пелену облаков. Серого плаща у меня по-прежнему не было, но это не имело значения: в палату аудиенций в плащах не являются. Штанину, которую раньше приходилось застегивать, Рисса, по моей просьбе, подшила. Это позволяло мне не чувствовать себя инвалидом.
Воздух оставался морозным, но что-то неуловимое свидетельствовало о приближении весны. Я заждался ее, хотя зима выдалась не столь уж студеной, а самые сильные снегопады пришлись на время моего вынужденного бездействия после встречи с Герлисом.
Ко дворцу я предпочел поехать не через рыночную площадь, а улицей ремесленников, уж больно хотелось полюбоваться на выставленные в витринах ювелиров украшения. Мне хотелось подарить что-нибудь Кристал, хотя она не могла носить драгоценности с мундиром. Да и вкусов ее по этой части я не знал.
У ворот резиденции самодержицы меня встретила сидевшая верхом Хайтен.
- Привет. Тебе выделено стойло в конюшнях Наилучших.
- С каких это пор?
- А с тех, как только было решено, что негоже тебе ставить Гэрлока рядом с лошадьми чиновников да писарей. Ты скорее боец, чем придворный. Я это поняла с самого начала, но другим потребовалось время.
Военная конюшня находилась чуть подальше, но зато конюх там был не таким наглым, как при конюшне гражданского персонала.
- Давно пора было к нам, - заявила дежурная по конюшне, женщина с бычьей шеей, рядом с которой я казался щуплым. - А то киснем тут без своего волшебника.
- Спасибо. Гэрлоку тут будет удобнее. Да и мне тоже.
- Я так и думала.
Хайтен, спешившись, отправилась куда-то по своим делам, а я зашагал по чисто выметенному двору к казармам.
У входа меня приветствовали бойцы. Некоторые, например Джинса из личной охраны Кристал, были мне знакомы, других я не знал. Уже в коридоре меня окликнул Валдейн, в петлице которого я приметил серебряный знак взводного командира.
- Привет, мастер Леррис. Вижу, ты уже оправился.
- Ты тоже. В следующий раз я заставлю тебя возглавлять атаку. А еще лучше, заставлю провести учебный бой с Тамрой: тебе достанется больше колотушек, чем в любом сражении.
На миг Валдейн удивленно приподнял брови, но потом ухмыльнулся. Я проследовал к дверям Кристал, где стоял на часах неизменный Херрельд.
- Командующая примет меня?
- Сейчас узнаю, Мастер Гармонии.
- Спасибо.
Страж исчез за дверью и тут же появился снова.
- Тебя просят немного обождать. У нее сейчас Килдеси и казначей Муррис.
- О! В таком случае нам лучше оставаться за дверью.
Херрельд улыбнулся.
Вскоре из комнаты вышли дородная Муррис с прилизанными седыми волосами и женщина помоложе, тоже стриженная под скобку, в зеленом мундире Наилучших.
- Добрый день, министр, - кивнул я Муррис.
Та кратко кивнула в ответ, и они удалились.
Херрельд едва заметно пожал плечами. Выглянувшая Кристал пригласила меня в дворцовый служебный кабинет.
- Терпеть этого не могу, - пробормотала она, как только за нами закрылась дверь.
- Что, Муррис пыталась на тебя давить? - спросил я, целуя ее в щеку.
- Выражала озабоченность тем, что корпус Наилучших не использует таланты Килдеси в полной мере. - Кристал поморщилась. - Спору нет, мечом Килдеси владеет недурно, хороша в разведке и вполне годится для командования взводом, но... Елена до сих пор не может толком выяснить, куда подевались деньги, направлявшиеся в Расор, когда Килдеси командовала тамошним гарнизоном.
- Я так понимаю, Муррис ты этого не сказала.
- Демоны света, конечно, нет! Мы не располагаем доказательствами того, что Килдеси прикарманила денежки. Но не будь Муррис ее теткой, нам бы они и не понадобились.
- Да, как я понимаю, с Муррис ссориться нежелательно.
- Особенно в преддверии войны. Которой, боюсь, нам не избежать.
- Войны? С кем воевать-то? С Берфиром? С виконтом? С Хамором?
- Сдается мне, все это лишь разные фронты и сражения одной и той же войны. Добавь сюда и Отшельничий: хаос в Кандаре разрастается не без его участия. И, похоже, мы единственные, кто это осознает и кому есть до этого дело.
Она разгладила куртку с золотым галуном.
- Каси хочет поговорить с нами, главным образом с тобой, до аудиенции с послом Хамора.
- Со мной?
- Как я уже говорила, ты единственный маг, который у нее остался. И единственный, кому она действительно доверяет. - Наклонившись, Кристал поцеловала меня и добавила: - Нам пора идти.
- Она что, не доверяет Джастину?
- Не то чтобы, но ты все-таки живешь здесь и не имеешь привычки исчезать в решительный момент. К тому же у тебя есть тайное желание стать героем.
- Скажешь тоже, героем! Быть героем опасно.
Кристал подняла брови, но, оставив мои слова без комментариев, открыла дверь.
- Херрельд, - обратилась она к стражу, - я ухожу к самодержице и когда вернусь, не знаю. Всех, кто придет с какими-то делами, отправляй к Валдейну. Он разберется: что сможет, решит сам, а не сможет, скажет, к кому обратиться. Понял?
- Так точно! Всех отправить к Валдейну.
Прежде чем прозвучал ответ стража, Кристал уже устремилась вперед по коридору. Длинные ноги несли ее очень быстро, и мне, чтобы не отстать, приходилось чуть ли не бежать бегом, пытаясь при этом еще и не хромать.
Миновав два караула, - завидев нас, часовые вытягивались в струнку, - мы вошли в просторное помещение с широкими окнами и гобеленами, примыкавшее сзади к личному кабинету самодержицы.
Рослый страж распахнул перед нами дверь в кабинет и закрыл ее, как только мы вошли.
- Приветствую. Мне еще предстоит облачиться перед приемом, так что времени у нас в обрез, - промолвила Каси, склоняясь вперед над своим неказистым письменным столом. Меня так и подмывало предложить ей свои услуги в изготовлении чего-нибудь более подобающего монаршим покоям, но с этим можно было повременить. В конце концов она только что рассчиталась со мной за платяной шкаф.
Как и всегда при неофициальных встречах, черные с серебром волосы Каси были растрепаны, а на левой стороне лба красовалось пятно - то ли чернил, то ли древесного угля. Я не завидовал слугам, камеристкам и всем тем, кому по должности предписывалась следить за ее внешностью.
- Леррис, - с ходу начала она, - я просила тебя приехать, поскольку ты имел прямое отношение к событиям в Хидлене, и, - она пожала плечами, - как мне кажется, мог бы оказаться полезным. А еще потому, что мы мало знаем про этого посла. Ходят слухи, будто он изгнанник с Отшельничьего. И это похоже на правду: во всяком случае, в иных державах императора представлял не он.
- Не странно ли это: отправлять на другой конец мира сразу двух послов? - заметила Кристал.
- Кандар велик, работы всем хватит, - отозвалась Каси.
Может, оно и так, но у меня складывалось впечатление, что в последнее время в Кандаре стало тесновато.
- Опять же, затянувшаяся война с Фритауном, - добавила Кристал.
- Да, - признала Каси - я и сама ожидала, что Берфир, с его ракетами, задаст Коларису хорошую трепку. Так бы и вышло, не раздобудь Коларис дальнобойные пушки и летающие штуковины, которые позволяют точно наводить на цель. Что-то вроде воздушных шаров, описанных в старых книгах.
Она взяла перо и пожевала его кончик. Чернильная капля упала на журнал записей; странно еще, что не на зеленый шелк ее блузы.
- А еще говорят, что Коларис вооружил пехоту ружьями.
- Ружьями? Неужто у Берфира не нашлось третьеразрядного колдунишки, чтобы пожечь порох?
- Они обходятся без пороховниц. К каждой пуле полагается отдельный заряд, который вместе с самой пулей укрыт в стальной оболочке. Воспламенить его на расстоянии может только очень сильный маг.
Я понял: война Берфира с Коларисом превратилась в состязание ракет, пушек и ружей. Что можно поделать с мечом против неприятеля, который не подпустит тебя на дистанцию ближнего боя?
- А лучники против них не годятся?
- Хороший лучник не уступит солдату с ружьем, скорее наоборот. Но обучить лучника гораздо труднее, к тому же патроны занимают меньше места, чем стрелы, их легче нести, - указала Кристал.
- А ружья поступили из Хамора?
- Откуда же еще? - ответила Каси, бросив взгляд на лежавший на столе свиток. - Они штампуют корпуса для патронов с помощью паровой машины. Так мне, во всякое случае, докладывают торговцы.
- А шар этот воздушный, он тоже оттуда?
- Нет, идею шара подсказал новый маг, обосновавшийся в Слиго. Недалеко от Фритауна и Монтгерна, и даже Кертиса. Зовут его Саммелом, и он распространяет повсюду новые идеи. Золото стекается в его кофры отовсюду, говорят, даже из Хамора. Есть основания полагать, что стальные патроны там стали делать по его наущению.
- Но как это может быть? - Кристал посмотрела на меня. - Почему хаос не разорвет их на части?
Мне оставалось лишь пожать плечами.
- Не знаю. Возможно, дело заключается в дроблении: меньшая порция хаоса обладает меньшей силой. А возможно, хорошая, упорядоченная работа по металлу, как и работа по дереву, способствует отторжению хаоса. В теории это возможно, а как обстоит дело на практике, мне неизвестно.
По правде сказать, у меня начинала болеть голова. Герлис - белый маг, состоявший на службе у одного из многих кандарских князьков - принес достаточно бед, но Саммел, похоже, мог натворить куда больше.
- Силен ли этот Саммел в сравнении с Герлисом? - спросила Каси.
- Когда я встречался с ним на Отшельничьем, мне и в голову не приходило, что он может быть связан с хаосом. Он не мог взять в руки клинок.
Я покачал головой.
- Похоже, - промолвила Кристал, - Саммел верит в то, что делает благое дело. И со своей верой может устроить такую заваруху!
- Думаете, будет еще хуже, чем в Хидлене?
Мы с Кристал не сговариваясь кивнули.
- Нечто подобное я и ожидала услышать, - сказала Каси вставая. - Сейчас мне нужно привести себя в порядок. Кристал, почему бы вам с Леррисом не пройти в зал приемов? Воспользуйтесь боковой дверью. Скоро туда выйду и я.
Самодержица ушла, а Кристал повела меня какими-то незнакомыми, темными, хотя и не пыльными коридорами. Лишь способность видеть в темноте позволила мне не расквасить нос, в то время как Кристал шагала уверенно. Видимо, этот путь был ей хорошо знаком.
Оказавшись в палате приемов, мы присели на два табурета за колонной.
- Ты понял, чего она хочет? - спросила Кристал, бросив взгляд на помост и пустой трон.
- Чтобы я стоял, напустив на себя важный вид, поддакивал ей и в то же время пытался понять, что происходит на самом деле.
- Только не задавай никаких вопросов. Положись на свои чувства, а потом, позже, проанализируешь то, что они тебе подскажут. По-моему, это самое главное.
- Хорошо, что ты так думаешь, - хмыкнул я, сжав ее колено.
- Ну, я же не то имела в виду, - она слегка покраснела.
- Да?
- Ну, вообще-то...
- Вот и замечательно!
В этот момент - раньше, чем я ожидал - дверь открылась и появилась Каси. Причесанная и без пятен на лбу.
Мы с Кристал заняли места по обе стороны от трона: она справа и чуть впереди, а я слева. Каси села на трон.
Ударил гонг.
Каси взглянула на Кристал, потом на меня.
- Ну, начали!
Двустворчатые двери распахнулись, и кто-то объявил:
- Высокодосточтимый Д'рессон Лейтррс, посол Его Величества Стесена, императора Хамора.
Лейтррс поклонился при входе и еще раз - у нижней ступени помоста. Хаморианский посол имел светлую, светлее, чем у большинства кифриенцев, кожу и походил на уроженца поймы реки Фейн. Пусть он прибыл из Хамора, но эта великая держава являлась прибежищем честолюбивых скитальцев и изгнанников со всего мира. Те немногие хаморианцы, которых мне случалось видеть, были смуглыми, как кифриенцы, но в каждой стране есть люди разных оттенков кожи.

Предыдущая страница 13 Следующая страница


Смерть Хаоса 14

Украшений посол не носил: его одежду составляли желто-коричневая туника с серебряным наконечником стрелы на вороте и такого же цвета брюки. На широком поясе с серебряными заклепками висели короткий меч и пистолет. Пистолет, простой и практичный, как сам посол, несколько беспокоил меня, хотя пустить оружие в ход у Лейтррса не было ни малейшего шанса. На этот случай за бойницами в стенах по обе стороны от помоста дежурили наготове лучники.
- Ты привез послание от императора? - спросила Каси.
- Да, досточтимая самодержица.
- Мы слушаем тебя.
- Его Величество император желает тебе здравия, а стране твоей - процветания. Он рад был узнать, что в то время, как почти весь Кандар раздираем усобицами и смутами, твой народ живет в мире, сытости и изобилии, и повелел мне передать тебе его приветствия и уверения в глубочайшем почтении.
С первого взгляда Лейтррс произвел на меня впечатление умелого льстеца, возвысившегося благодаря способности заговаривать зубы кому угодно. Мне такие люди доверия не внушали.
- Мы работали не жалея сил и, к счастью, получили за труды некоторое воздаяние. К счастью, ибо, как ведомо ангелам, усердный труд не всегда вознаграждается процветанием, - с улыбкой промолвила Каси.
- Но все же он чаще становится уделом добродетельных и трудолюбивых, - заметил посол.
- Не всегда. Порой процветание следует за торговлей, а успех торговли обеспечивает острый меч. А мечи Хамора, как я слышала, острее любых других.
- Наши мечи отточены, но император превыше всего ценит мир и свободу торговли. Как тебе наверняка ведомо, той же политики во многом придерживается и Отшельничий остров. Император весьма заинтересован в мирном расширении торговых связей со всеми странами.
Лица Кристал мне видно не было, а вот Каси кивнула, и я решил, что за кивком вот-вот последует колкое замечание.
- Как полагает император, свободная, взаимовыгодная торговля есть благо для всех народов, а поскольку высокие таможенные пошлины ей препятствуют, их следует признать нежелательными и вредными.
На этом месте посол сделал паузу.
- Следует ли понимать это заявление как завуалированное предложение снизить пошлины на ввозимую из Хамора мануфактуру? - с улыбкой уточнила Каси. - Но как в таком случае быть с хаморианскими пошлинами на наши фрукты, оливки и полотно? Намерен ли император снизить пошлины на ввозимые товары и со своей стороны?
- Боюсь, досточтимая самодержица, меня неправильно поняли. Его Величество император уполномочил меня лишь выразить его мнение, касающееся основополагающих принципов торговли. При этом он отнюдь не имел намерения вмешиваться во внутренние дела Кифроса и указывать независимому государю, как управлять собственной страной, - ответил Лейтррс с легким поклоном.
- А что скажешь ты, Леррис?
Я постарался придать своей физиономии вид мудрый и значительный, хотя не очень-то верил в то, что многоопытный дипломат примет столь молодого человека за мудрого советника. Однако, коль скоро Каси сочла нужным обратиться ко мне, она явно желала услышать от меня подтверждение ее собственных слов.
- Значение любой фразы зависит не только от того, что сказано, но и от того, кем это сказано и при каких обстоятельствах, - промолвил я, одновременно потянувшись к Лейтррсу чувствами. Гармония и хаос были переплетены в этом человеке столь плотно и неразрывно, что на Отшельничьем это, пожалуй, могло стать более чем достаточным поводом для отправки его на гармонизацию. - То, что в устах купца не более чем личное мнение, в устах могущественного монарха или посла приобретает значение предостережения, если не угрозы.
Лейтррс кивнул, как бы давая понять, что услышал меня, но не желает развивать эту тему, и вновь обратился к Каси.
- На Отшельничьем тоже радеют о торговле, произносят по этому поводу много красивых слов и не стесняются поддерживать оживленные связи с Кандаром при помощи превосходных военных кораблей. Но разве не странно, что Отшельничий столь часто избавляется от лучших из своих Уроженцев, таких как премудрый Доррин или серый маг Джастин?
В этот миг, расслышав в его словах затаенную горечь и припомнив слова Каси, я сообразил: никак он и есть тот самый Лейт, которого упоминала девушка, встреченная мною несколько лет назад по дороге в Найлан.
- Странно? - переспросила Каси. - По-моему, нет. Мне кажется, ябруш не приживется на оливковой ветке.
- Как и ябрушевое дерево в оливковой роще, - подхватил Лейтррс. - Император желает, чтобы знаменитые оливковые рощи Кифроса плодоносили и впредь, как плодоносят ныне.
Он отвесил особо низкий поклон, давая понять, что его миссия выполнена. И тут я счел возможным кое-что добавить:
- Кстати, Лейт, Шрезан просила передать, что желает тебе всего доброго.
Посол замер, но уже мгновение спустя, обращаясь не ко мне, а к Каси, ответил:
- А Его Величество император желает тебе успеха в выборе садовников для твоих рощ.
Каси, как мне показалось, спрятала улыбку, но ответила серьезно:
- Мы также желаем императору всего доброго и в знак дружеского расположения пошлем с тобой ему в дар бочонок лучших наших оливок.
- Уверен, император оценит этот дар по достоинству и будет рад вкусить олив не только этого, но и всех последующих урожаев, - отозвался Лейтррс, поклонившись дважды. - Я передам ему как этот дар, так и все услышанные здесь слова и добрые пожелания.
- Весьма на это надеюсь, - ответила Каси и встала.
Посол, пятясь по ковровой дорожке, покинул помещение.
- Вернемся в мой кабинет, - предложила самодержица мне и Кристал.
Туда мы и отправились. К моему превеликому удивлению, там оказался поднос с сыром, печеньем и сухофруктами.
- Угощайтесь. День выдался нелегким.
Меня уговаривать не пришлось. Я уже вовсю жевал печенье и сыр, когда Каси, подняв брови, спросила:
- Леррис, а что это за история с Шрезан? В какой-то миг мне показалось, что этот посол готов тебя убить. Будь он белым магом, ты был бы обращен в пепел огненными стрелами.
- Эта Шрезан, как я понимаю, его бывшая возлюбленная. Мы повстречались с ней на Отшельничьем еще до моего отплытия в Кандар, и она действительно просила меня, если мы встретимся, передать ему именно эти слова.
- Но как ты узнал, что это именно он?
- Ну, - я посмотрел на самодержицу, - ты же сама сказала, что он вроде как изгнанник с Отшельничьего, а нас здесь не так уж много. Многие из наших - люди способные, а свое прежнее имя - Лейт - он не изменил, а лишь переиначил на хаморианский манер.
- И все-таки...
- Можно сказать, - я пожал плечами, - что у меня возникло такое ощущение. В конце концов и Кристал, и ты рекомендовали мне полагаться на свои чувства.
Каси рассмеялась.
- Ну что ж, в конце концов это явно произвело на него впечатление. Возможно, он побудит императора проявить осторожность.
- Сомневаюсь, - покачала головой Кристал.
Я тоже сомневался в этом.

LV
Найлан, Отшельничий остров

Поклонившись так низко, что его борода едва не касается стола, Марис вручает Хелдре портфель с депешами.
- Коллега Советница, я привез весьма важные известия.
- Столь великое почтение... такая любезность... какое лицемерие, - бормочет Хелдра, поставив портфель на стол, но не открыв его.
- Ладно, попробую иначе, - ухмыляется Марис. - Что вы - ты и Тэлрин - собираетесь предпринять?
- В связи с чем?
- Цены на нашу шерсть в Саммердоке продолжают падать. То же самое происходит в Южном Порту и Биле.
- Шерсть? - презрительно фыркает Хелдра. - И это все? Я думала, наша встреча посвящена проблеме Хамора!
- Шерсть! - Марис хлопает ладонью по столу. - Тебе этого мало?
- Не забывайся, Марис! - Хелдра хватается за клинок.
- Успокойтесь, вы оба, - говорит Тэлрин, отодвигая Мариса от стола и от Хелдры, - Марис говорит по существу.
- Как это по существу? Шерсть не имеет никакого отношения к предмету нашего заседания!
- Еще как имеет! Марис толкует о шерсти, ты о Хаморе, но на самом деле вас заботит одно и то же.
Хелдра и Марис ждут продолжения.
- Император направил в Деллаш вторую эскадру своих чудовищ с железными корпусами.
- Вторую эскадру? - Марис поднимает брови. - Какое отношение это имеет к ценам на шерсть?
- Самое прямое. Одна эскадра там уже стоит. Торговцы из Хамора под защитой военных кораблей везут в Деллаш свои ткани, а делапранцы покупают их, потому что они дешевле наших... Конечно, дешевле. Хлопок у них выращивают рабы, прядут специальные машины...
- ...а ткацкие станки работают на паровой тяге, - заканчивает за него Тэлрин. - Потом паровые суда развозят их ткани по миру и продают по куда более низким ценам, чем мы.
- Зато у нас качество выше.
- Это важно для богачей, а их не так много. Обычному крестьянину или мелкому клерку не до погони за качеством. Хлопок, в отличие от шерсти, не колется, в носке хорош и для тех, у кого не слишком толстый кошель...
- А военные корабли явились туда только для того, чтобы сбить цену на нашу шерсть? - фыркает Хелдра.
Тэлрин хрипло смеется.
- Тремя выстрелами из новых орудий они сравняли с землей старый маяк в Саммердоке.
- В свете этих событий визит Ригнелджио приобретает иное значение. Речь идет не только о шерсти, и даже не о торговле как таковой.
- Вот именно, премудрая Хелдра, - ворчит Марис.
- Он, надо полагать, удивился тому, что мы не затронули эту проблему. Решил, наверное, что дело тут или в на шей неосведомленности, или в чрезмерной самонадеянности, - указывает Тэлрин.
- По-видимому, Гуннар был прав, - решается вставить Марис. - Шерсть и Гуннар... Гуннар.
Хелдра встает и направляется к выходящему на Восточный океан окну.
- Неужели мы никогда не освободимся от его тяжкой длани?
- Сейчас меня куда больше беспокоит тяжелая рука Хамора, - заявляет Тэлрин, подавшись вперед и положив об руки на спинку массивного черного кресла. - Нам потребуется не один год, чтобы обзавестись флотом, сопоставимым с тем, какой император послал в Кандар.
- И все же, - возражает Хелдра, - я думаю, что наш Могучее Трио способно потопить большую часть их хваленых кораблей.
- Ты хочешь войны? - срывается на фальцет Марис. - Да ты хоть представляешь, чем это грозит Отшельничьему?
- Говоря «Отшельничий», ты имеешь в виду твоих приятелей-толстосумов, - кривится Хелдра.
- Война опасна не только для торговцев, - вздыхает Тэлрин, - но, похоже, у нас нет выбора. Надо побудить Братство к действиям.
- Какого рода? - спрашивает Марис.
- Последуем совету Хелдры. Пусть наше Трио перехватывает каждый военный корабль Хамора, покидающий Деллаш. Если запереть обе эскадры в бухте, вреда от них будет немного.
- А как насчет торговых судов?
- Их оставим в покое до поры.
- А Саммел? - спрашивает Хелдра. - Я планировала...
- Сдастся мне, Саммел сейчас - наименьшая из проблем. Кроме того, не хочешь же ты отвлечь один из кораблей Трио на добрые три восьмидневки ради доставки в Кандар тебя и твоего черного отряда? Для нас важнее, чтобы все корабли патрулировали Делапру. И в любом случае проблему центров притяжения гармонии или хаоса может решить для нас Леррис.
Тэлрин выпрямляется и снимает руки со спинки кресла.
- Ну, не знаю, - задумчиво произносит Хелдра.
- Я и сам мало что знаю, но все же не думаю, что в такое время тебе стоит пробираться в Слиго. А без привлечения Трио, по-моему, не обойтись. Что нам остается: ждать, когда железные крейсеры Хамора установят полный контроль над Кандаром?
- Не понимаю, - вздыхает Марис, - как все эти машины могут работать, а все эти пушки - стрелять? Меня учили, что количество гармонии в мире ограничено.
- Они используют другую сторону равновесия. Ограничения, коль скоро они существует, распространяется как на гармонию, так и на хаос. Кассий, во всяком случае, рассуждал именно так. Их машины сделаны из стали, и их так много, что они вытянули из хаоса его разрушительные аспекты. Если Кассий прав, то через какое-то время сей противоестественный перекос устранится, но это произойдет далеко не сразу. И мало поможет нам, если Хамор к тому времени овладеет Кандаром.
- Но как такое может случиться?
- Как вообще случается что-либо в мире? Все делается по воле одних людей, руками других и при попустительстве третьих.
Все трое поворачиваются к окну, под которым расстилается отсвечивающий зеленым и синим Восточный океан. Взоры членов Совета устремлены на восток.
В сторону Хамора.

LVI

Поскольку Кристал отбыла в Дазир разбираться с какой-то историей, в которую оказалось замешанным тамошнее военное командование, я, задав с утра пораньше корму Гэрлоку с кобылой и вычистив их, повесил на перекладину мешок и принялся упражняться с посохом. Закончил я лишь тогда, когда к усталости добавилось еще и чувство вины за то, что работа по-прежнему стоит.
К тому времени, когда мне удалось-таки взяться за дело, рубаха моя промокла насквозь, но не от пота, а потому, что я без конца сновал под дождем между конюшней, сараем (туда пришлось сбегать за маслом) и мастерской.
Снаружи по-прежнему шел дождь и было прохладно, но уже начинало теплеть. Обычно к этому времени года дожди в Кифросе прекращались до следующей осени.
Всевозможные мелочи, от уборки мастерской до упражнений, помогавших восстановить силу и подвижность после того, как мне пришлось так долго проваляться в постели, отнимали почти все мое время. То требовалось забежать к Гинталу развести пилу, то Рисса приносила табурет со сломанной ножкой, то приходилось затачивать резцы. Это оставляло мало возможностей для основной работы, и когда мне удалось-таки заняться письменным столом Антоны, я постарался выбросить из головы все, что касалось рутинных домашних хлопот. Первым делом следовало переработать первоначальный чертеж. На бумаге будущий стол выглядел неплохо, но план предусматривал прямые углы, а я знал, что на практике они доставляют неудобства. Люди часто задевают их и даже получают ушибы. Некоторые столяры скругляют углы уже на почти готовом изделии, однако, как мне было известно по собственному опыту, в таких случаях добиться того, чтобы все углы получились одинаковыми, практически невозможно. А поскольку то ли совесть, то ли пресловутое чувство гармонии не позволяли мне брать пятьдесят золотых за стол с несимметричными закруглениями, пришлось сначала сделать чертеж, потом одну заготовку, а потом по ней, как по шаблону, остальные. Ничего мудреного в этой работе не было, но она требовала времени.
Вишня тверда, а излишняя торопливость приводит к порче дерева.
Как это частенько бывало, чем дальше продвигалась работа над столом Антоны, тем яснее становилось, что она потребует больше времени и усилий, чем думалось поначалу. Впрочем, назначенная цена эти усилия вполне оправдывала.
Но стоило мне с головой уйти в работу, как на пороге мастерской появилась Рисса.
- Мастер Леррис, кто-то заезжает во двор.
- Иду.
Отложив штангенциркуль, я вышел на крыльцо и остановился под навесом. На двор уже въезжала ухоженная крытая рессорная двуколка с латунной отделкой. Из-под дождевика кучера виднелась ливрея. «Такой экипаж мог принадлежать лишь богачу или вельможе», - подумал я и не ошибся. Вышедший из двуколки и направившийся к крыльцу седовласый худощавый мужчина по имени Зибер, - мне довелось познакомиться с ним на приеме у самодержицы, - был министром общественных работ Кифроса.
В прошлом у меня с ним вышел спор, и нас никак нельзя было назвать друзьями, однако я открыл дверь в мастерскую и пригласил его войти.
- Добро пожаловать, министр.
Рисса, в чем ее трудно было упрекнуть, поспешно удалилась на кухню, а я проследовал за министром в мастерскую.
- Говорят, ты искусный мастер, - промолвил Зибер.
Его глубоко посаженные глаза на миг встретились с моими, но он тут же перевел взгляд на каркас письменного стола.
- Что это?
- Пока только заготовка двухтумбового письменного стола.
Министр хмыкнул.
Проверяя его чувствами, я не мог уловить признаков порчи хаосом, однако мне этот человек внушал беспокойство. Не знаю, существует ли такое понятие, как гармоническая или упорядоченная непорядочность, но для характеристики Зибера оно подошло бы как можно лучше.
- Мне хотелось бы заказать шкаф для книг, мастер Леррис.
- А какой именно, господин министр? Из какого дерева, какой высоты, ширины? На сколько полок?
- Ну, не слишком большой... - Зибер снова оглядел помещение, и на сей раз его внимание привлек котелок-увлажнитель.
- Что это?
- Там вода. Испаряясь, она насыщает воздух влагой и не позволяет древесине пересыхать. Летом я обхожусь без увлажнителя, но развешиваю по мастерской влажные ткани.
- Ты предусмотрителен и усерден, мастер ремесленник. Но почему бы тебе не использовать для увлажнения воздуха свои иные способности?
Я рассмеялся. Хочется верить, что не слишком громко.
- Это возможно, господин министр, но потребовало бы усилий, совершенно несоизмеримых с результатом. А насчет заказа позволю себе дать совет: представь себе будущий шкаф в твоем доме. Главное, как предмет обстановки выглядит там, где ему предстоит стоять, а не в мастерской.
Министр промолчал.
- Может быть, мне сделать на выбор несколько предварительных набросков?
- Нет, не стоит. Мне нужен шкаф с четырьмя полками. Высота каждой полки в три четверти локтя, нижняя должна отстоять на пол-локтя от пола. Книг туда набьется на добрых четыре стоуна, так что потребуются очень крепкие ножки. И самое прочное дерево, какое найдется.
- Для книжного шкафа я бы предложил черный или красный дуб. Лоркен и вишня тверды, но хрупки, а орех слишком дорог.
- Мне нужен темный шкаф.
- Значит, черный дуб.
- И во сколько это мне обойдется?
- Позволь, я сперва все же сделаю набросок.
Министр нахмурился, но возражать не стал. Я быстро набросал эскиз и показал ему.
- Ты имел в виду что-то подобное?
- В общем-то, да. А ножки не тонковаты?
- Это только с виду: здесь будут дуговые распорки, чтобы вес распределялся по несущей поверхности. Вот так... и так, - я воспользовался гусиным пером и показал на бумаге, что имел в виду. - Если оставить, как есть, весь вес будет приходиться на верхушки ножек, но я - на рисунке этого не видно - соединю их распорками, что придаст им дополнительную прочность. Получится, что при внешнем изяществе они смогут выдержать большую нагрузку.
- Выходит, что ты собираешься использовать цельный дуб для деталей, которые никто не увидит?
- Господин министр, тебе ведь нужен прочный шкаф. Разве нет?
- Сколько?
- Восемь золотых. Но если готовый заказ тебя не устроит, можешь не выкупать.
- Но потеряю аванс, так?
- Я не беру аванса.
- Удивительно, молодой человек. Как ты при таком подходе к делу ухитряешься зарабатывать деньги?
- Откровенно говоря, министр, я ничуть не сомневаюсь в том, что в случае твоего отказа сумею продать шкаф кому-нибудь другому.
Министра, похоже, мой ответ разочаровал.
- Ладно, - сказал он после затянувшегося молчания. - Ты известишь меня, когда заказ будет готов?
- Привезу сам, если ты не возражаешь.
- Очень хорошо, - кивнул министр. - У тебя необычная манера вести дела, но своя рука - владыка. Всего доброго.
Быстро - я едва успел выйти следом за ним во двор - Зибер сел в свою крытую рессорную двуколку и укатил в Кифриен.
Вся эта история оставила у меня тревожный осадок. Министр отвечал за общественные работы, сводившиеся преимущественно к прокладке проезжих трактов и наведению мостов, способных пропускать подводы. Понимая, что Зибер мог обратиться ко мне по причине моих тесных отношений с командующей, я, дабы это не могло быть истолковано как завуалированная взятка, запросил с него за работу минимально возможную сумму. Отказать министру было бы неловко, а поскольку Кристал являлась весьма важной персоной, следовало ожидать, что одним министерским заказом дело не ограничится. А заказы такого рода не слишком радовали: я не мог быть уверен в том, что получаю их благодаря своему мастерству, а не высокому сану супруги.
Впрочем, такого рода рассуждения практического значения не имели: я нуждался в работе и заказах вне зависимости от мотивов, которыми руководствовались заказчики.
Исходя из этих соображений, я засел за чертеж министерского книжного шкафа и едва завершил его, как снаружи снова донесся стук копыт. Мне оставалось лишь отложить перо и выглянуть наружу. Дождь уже прекратился, но двор был грязным. Новым гостем оказался низкорослый мужчина в стеганом дождевике поверх клетчатой шерстяной куртки. Ловко, на манер Кристал, соскочив с седла, он набросил поводья на столб коновязи и легко взбежал на крыльцо.
- Ты мастер Леррис?
- Он самый. Чем могу служить?
Я придержал дверь и жестом пригласил его войти.
- Спасибо. Благодарю за любезность. Меня зовут Пелтар. Я торговец шерстью. Веду дела главным образом с аналерийскими пастухами.
Это объясняло его умение держаться в седле. Аналерия представляла собой широкое плато, находившееся между нынешними Галлосом и Кифросом. Некогда эти земли управлялись из Фенарда, но потом Джеслек, Высший Маг Фэрхэвена, воздвиг Малые Рассветное Отроги, вынудив уцелевших кочевников перебраться со своими стадами на горные луга юго-западного Кифроса. Аналерийцы проводили в седле всю жизнь, а к тем, кто не умел ездить верхом, относились с презрением.
- Надо думать, Пелтар, ты хочешь сделать заказ, - промолвил я, закрывая дверь.
- Именно так. Именно так.
Гость расстегнул куртку, потер руки и стянул вязаную шапочку. Оказалось, что он совершенно лыс, а кустистые седые брови делали его взгляд похожим на ястребиный.
- Мне нужен сундук для приданого. Да, сундук для приданого.
- А какой именно, ты себе представляешь? - спросил я, направляясь к верстаку, где лежала моя чертежная доска.
- А это что? - спросил вместо ответа Пелтар, показывая на каркас письменного стола Антоны.
- Пока ничего, а будет письменный стол. То, на что ты указываешь, - заготовка левой тумбы.
- Понятно. А несущая рама, надо думать, из вишни.
Я кивнул.
- Хорошая работа начинается изнутри.
Я выжидательно молчал.
- Ах да, сундук. Сундук должен быть хорошего качества, с отделениями для шерстяных вещей и постельного белья. Непременно из кедра, с латунными петлями и отделкой. Латунь не ржавеет, и если ее покрыть лаком... впрочем, что я толкую, ты все это знаешь лучше меня. Гилера выходит замуж, а наша семья придерживается старых воззрений, так что церемония будет проходить в Храме. Нынче многие считают, будто можно обойтись и вовсе без церемоний, но тебе должно быть понятно, что такое голос крови.
Способность крови к разговорам вызывала у меня сильные сомнения, каковые, однако, я предпочел оставить при себе.
- Да, что ни говори, а кровь есть кровь, - продолжал тараторить Пелтар. - Джисрек, а он отец Килерта, ведет торговлю на юго-востоке, у самого края Высокой пустоши. Шерсть там грубая, в чистом виде на одежду не годится. Кому нужна колючая туника? А Килерт, он торговый посредник, держит контору в Расоре и большую часть времени проводит там. И жить они с Гилерой будут там, в Расоре, а город не пустошь, и чтоб не ударить лицом в грязь, ей нужен самый лучший сундук. Приданым-то я ее не обижу, но и сундук должен быть первоклассный. Хенсил, то есть не сам Хенсил, а его жена Верин, сказала Муре, а Мура... короче, все сошлись на том, что лучше тебя с таким заказом никто не справится.
Он неожиданно умолк. К тому времени я уже утратил на это какую-либо надежду и лишь тупо кивал в такт его тарахтению. Но тут мне удалось воспользоваться паузой.
- Гилера, надо думать, твоя дочь. Ты хочешь заказать сундук для ее приданого. Из кедра, отделанный внутри ароматическими породами, с латунными петлями и накладками, не только надежными, но и красивыми. Так?
- Именно! Совершенно верно! Вот и Верин говорила, будто ты понимаешь заказчика с полуслова. А то и вовсе без слов: с ней ты даже не разговаривал, а сделал как раз то, чего ей хотелось.
- Какого размера?
- Кто, Верин?
- Нет. Какого размера должен быть твой сундук?
- Сундук? Размера? Гилера... она ничего не говорила, но и шерстяных изделий, и постельного белья у нее будет уйма. Да, да, множество всякой всячины, без чего женщине в замужестве не обойтись. Как, по-твоему, насколько велик должен быть такой сундук? Ты ведь мастер, тебе виднее.
- Ну, если ты хочешь, чтобы изделие выглядело изящным, оно не должно иметь больше трех-трех с половиной локтей в длину и одного-полутора в высоту.
Я развел руками, обозначая примерные размеры. Пелтар нахмурился.
- Можно сделать и больше, только он будет массивным и громоздким.
- Громоздким? Да, наверное, но ведь ей придется столько всего в нем хранить.
- Ладно, - буркнул я, снова разводя руками и гадая, для дочери этот малый старается или хочет потрафить собственному тщеславию, - а вот так? Столько на столько?
- Это лучше.
- Понятно.
Я обмакнул перо и быстренько набросал эскиз.
- Подойдет что-нибудь в этом духе?
- Гилера говорила что-то насчет декоративных планок...
- Пустим их по краям: вот здесь и вот здесь.
- Годится. А какие будут петли?
На уголке листа я изобразил несколько вариантов петель: внутренние, простые скобы и самые броские, петли-бабочки.
- Да! - воскликнул заказчик, с энтузиазмом тыча пальцем в последний рисунок. - Эти! Именно эти! Только с такой отделкой и можно ехать в Расор! И ни с какой другой.
Его выбор сулил некоторые затруднения, ибо изготовить такие петли самостоятельно я не мог и ни одного кузнеца, выполнявшего столь тонкую работу по металлу, лично не знал. До сих пор мне удавалось обходиться услугами Гинстала.
Борло пользовался репутацией неплохого мастера, но за все время жизни в Кифросе я не перемолвился с ним и парой слов. Неплохо отзывались и о Миррин, женщине-кузнеце, переехавшей в Кифриен из Южного Оплота, но и ее я знал ненамного лучше. По всей видимости, мне предстояло нанести визит обоим, а уж потом определиться с выбором.
- Ты вздохнул, мастер? Вздохнул, я видел. Наверное, я хочу слишком многого.
- Нет, мой вздох никак не связан с твоим заказом, - солгал я, за что был наказан приступом тошноты. - Просто мне пришлось задуматься кое о чем, не относящемся напрямую к моей работе. Извини. Какие еще буду пожелания?
- Понадобятся два отделения: для шерстяных изделий и для постельного белья. Вот, пожалуй, и все, только... - он замялся. - Вообще-то, мне не часто случается заказывать такие вещи, хотя на будущий год настанет черед Тресты, а спустя еще два года... видишь, мастер, на одних сундуках можно разориться. Короче говоря, смогу я уложиться в пять золотых?
Одни петли обещали обойтись мне почти в золотой, да и кедр стоил недешево.
- Увы, нет. Пять золотых - это лишь цена материала, - заявил я, и мне опять стало не по себе. Вот почему я терпеть не мог торговаться: торг всегда предполагает необходимость кривить душой, а это для меня никогда не проходило даром.
- Понятно. По лицу вижу, что так оно и есть. Ладно. Все говорят, что ты честный малый, каких и искать будешь, да не найдешь. Назови свою цену.
- Сначала последний вопрос, мастер Пелтар. Ты хочешь два отделения. Делать ли к каждому отдельную внутреннюю крышку?
- Да. Непременно. К каждому отдельную. Вещи не должны смешиваться, ни в коем случае.
- Одиннадцать золотых. В Кифриене и окрестностях доставка за мой счет.
Везти готовый сундук в Расор у меня желания не было.
Он поджал губы.
- Да, недешево. Дороже, чем я рассчитывал, хотя, с другой стороны, Гермил уверяла, что это обойдется мне в пятнадцать золотых! В пятнадцать, и ни медяком меньше. Во всем, что не касается шерсти, она разбирается получше меня. - Он улыбнулся. - Будь по-твоему, одиннадцать так одиннадцать. Но могу я надеяться, что он будет готов до сбора урожая?
- Я тоже на это надеюсь.
- Ну что ж, мастер Леррис, стало быть, мы договорились. С тобой приятно иметь дело, да, да, очень приятно. Имей в виду, если тебе понадобится шерсть, самая мягкая и тонкая во всем Кифросе, у Пелтара она всегда найдется. Всегда, и самая лучшая...
Когда он наконец ускакал, я вздохнул с облегчением и выпил кружку холодной воды. Хорошо еще, что привычка тарахтеть без умолку не заразительна.
Завершив несколькими штрихами эскиз свадебного сундука, я поработал над чертежом Зиберова книжного шкафа и, оседлав Гэрлока, отправился к Фаслику. Вигила увидеть не удалось, но один из его старших братьев помог мне найти все, что требовалось. Материал на оба заказа обошелся мне в семь золотых, но я знал, что на самом деле часть этих затрат возместится. Древесина, - так, во всяком случае, учил меня дядюшка Сардит - никогда не расходуется без остатка, а всякого рода обрезки, даже мелкие, рано или поздно идут в дело.
По возвращении домой я разложил купленное дерево по сортам и размерам. Поскольку Кристал была в отъезде, мы с Риссой обошлись на ужин остатками тушеного мяса и свежим хлебом. Чтобы не перегружать ногу, я улегся в постель раньше, чем обычно.
Сон не шел: мысли мои крутились вокруг заказа министра Зибера. Что ему нужно? Нет ли у него намерения обойти Муррис и подобраться к Кристал через меня? Иметь дело с Пелтаром, при всей невыносимой болтливости последнего, было, пожалуй, легче, хотя и он не прогадал. Желая поскорее покончить с трескотней, я запросил с него меньше, чем мог бы. Что поделать, опыта общения с такими, как Пелтар, мне явно недоставало, а знание приходило ко мне именно с опытом. Разговоры, - что поняли и отец, и Джастин, и дядюшка Сардит, - помогали мало.
Послышался негромкий протяжный звук.
Дождь давно прекратился, но зато усилился ветер, и сейчас, в темноте и тишине, было слышно, как стонут на ветру домовые балки. За ужином я не обратил на это внимания, а вот нынче заметил. Более того, сейчас, когда Кристал рядом со мной не было, эти долгие повторяющиеся стоны показались мне знакомыми. И кое о чем напомнили.
Мой отец все время пытался научить меня следить за ветрами, но нет, ветры шумят иначе. Лежа в темноте, я пытался сообразить, откуда мог взяться этот звук. Дом, понятное дело, не раз стонал на ветру и раньше, но подобного ощущения при этом не возникало. Почему? В чем дело?
Звук повторился, и тут мне вспомнилось ощущение, исходившее из-под земли в долине серного источника. Стенание плавящегося в яростном огне камня...
Я распространил чувства и позволил сознанию последовать за ними сквозь глину и камни, не старясь преодолеть преграды, но следуя широкими тропами гармонии. Это давалось мне без особых усилий до тех пор, пока в недрах Кифроса не обнаружилось смешение железа и хаоса, хаоса и железа. Хаос бурлил и клокотал, но железо сковывало его, не выпуская на волю.
Переплетение природных начал в земных недрах казалось гораздо более сложным, чем на поверхности. Но в чем причина? Почему Равновесие в почве и в воздухе достигается по-разному?
Причудливое, затейливое кружево тонких нитей гармонизированного железа и раскаленного добела хаоса, казавшееся воплощением разрушения как такового, завораживало и притягивало. Эта ажурная вязь, очевидно, формировала некие модели, некие структурные элементы, воспринимаемые, но вычленяемые с большим трудом. Причем эти структуры, содержавшие как порядок, так и хаос, включали в себя иные структуры, низшего уровня. Если, конечно, можно вообще говорить о структуре или уровне хаоса.
Дальше и дальше, следуя линиям силы, рядом с которой мощь Антонина и Герлиса уже не казалась столь впечатляющей, я плыл к некоему средоточию гармонии, воспринимавшемуся как маленький фонтан черноты, бивший глубоко под Кифросом из озерца расплавленного камня. Но в тот миг, когда мои чувства почти дотянулись до этого источника, вокруг черноты вскипела белая, пронизанная кровавыми прожилками пена хаоса.
Нити черноты несли прохладу, иглы расплавленного, красно-белого хаоса прожигали насквозь. Обжигающий белый шнур петлей захлестнулся вокруг моих чувств, увлекая в неведомые глубины.
Я понял, что могу оказаться пойманным в ловушку, подобную той, в какую заманил Джастин чародеев Фрвена. Однако попытка вырваться привела лишь к появлению еще одной петли белого пламени. Запоздало припоминая предостережения и уроки Джастина, я отчаянно бился в обжигающих сетях, стремясь не допустить пленения моей души.
- Я существую! Я, это я! Я... я... я!..
Передо мной возникла человеческая фигура в зеленом мундире, с коротким кавалерийским клинком в руке; лицо скрывали тени. Понимание того, что это лишь образ, не делало его менее реальным. Потом меня прожег взгляд живых, одушевленных глаз.
- Я умер за тебя, а смерть есть хаос. Ты великий Мастер Гармонии, но, последовав за тобой и отдав свою жизнь за твою, я оказался ввергнутым в этот хаос. И никогда больше мне не увидеть Баррабру!
Тело мое и чувства были разделены, что, однако, не помешало мне содрогнуться. Возможно, лишь в воображении. При попытке воспринять фигуру в магических токах гармонии я увидел за ней лишь бесчисленные крохотные сгустки энергии, однако образ не исчез, и голос продолжал звучать.
- Возьми! - протянутый клинок преобразовался в посох, с виду мой, но напоенный смертоносной, разрушительной белизной. - Возьми то, что принадлежит тебе, великий Мастер Хаоса!
Мастер хаоса? Ну уж нет! Я попытался оттолкнуть посох.
Шерван - конечно же, то был Шерван - швырнул посох, и в грудь ударила тупая боль.
- ...он твой, великий маг... великий Мастер Хаоса...
Образ солдата растаял, но на его месте появилась темноволосая женщина в белом, нежную шею которой опоясывала зияющая рана с опаленными, обугленными краями.
- ...о, Леррис, ты любил меня, любил мое тело, и ты убил меня... я пострадала... я погибла из-за твоей любви... и отдала жизнь, но ты отбросил мою любовь прочь...
- Нет! Неправда! Я никогда не любил тебя!
- ...любил и ненавидел ее... но исказил, искривил собственное чувство... и убил меня.
- Ты сама убила себя! И забрала то, что никогда тебе не принадлежало!
Белая фигура протянула ко мне руки. Я закрылся щитом, но внезапно вытянувшиеся до невероятной длины пальцы прожгли щит и вцепились в мою левую руку. Вонзившиеся ногти вспыхнули огнем, и в ноздри ударил жуткий запах горелой плоти.
- ...любил ее... твоя любовь убила меня... и убьет ее...
Я оттолкнул образ Сефии, на смену ей из бездонных глубин выплыла всадница в зеленой коже, со светлыми волосами и зигзагообразным шрамом на щеке. Направив на меня коня, она уставила свой короткий меч мне в грудь.
- ...великий маг, великий воин... величайший во всем Кандаре...
Но я не воин. Вовсе не воин! А насчет великого мага...
- ...величайший... ибо кто иной дерзнул бы дотянуться до сокровенных глубин и избегнуть огненных стрел хаоса? Кто... и попробуй сказать мне, что я отдала жизнь за слабака. Скажи, разве я умерла напрасно?
Несмотря на напряжение, страх и боль, этот вопрос пронял меня сильнее всего: к глазам подступили слезы. Неужели Фрейда и вправду умерла зря? Неужто Джастин был прав? Не желая, отказываясь признавать это, я оттолкнул ее, и она исчезла, успев перед этим ударить меня клинком по правой руке.
Удар пришелся плашмя, но все равно было очень больно.
- ...приди... великий сеятель разрушения... приди к нам...
Из клубящегося переплетения хаоса и гармонии проступила улыбающаяся белая фигура, вся, от улыбки до подошв белых сапог, являвшая собой искрящийся прах. А позади уже восставали орды мертвецов, солдаты в малиновых и зеленых мундирах, маги в белом.
- ...наш... будь с нами... приди к нам...
Я тупо смотрел на образ чародея, пытаясь уразуметь, почему каждое отторгнутое мною видение порождает новое, несущее с собой еще больше боли.
- ...к нам, великий маг... будь с нами... ибо, думая, будто обманул нас, ты обманул себя... верующий в гармонию, верующий в обман... обман...
Огненная стрела пронзила мою грудь. Запахло опаленными волосами - моими волосами.
- ...к нам... тебе не уйти... ты герой, а герои не убегают... они спасают кого-то от гибели, до тех пор пока не гибнут сами... твой героизм прикончит тебя, великий маг, иди к нам...
«Не убежать! - звучали в моем сознании роковые слова. - Не спастись! Герои не бегут!»
Но я не герой! Не герой!
По недрам прокатился монотонный грохот.
Я отпустил бесполезные щиты.
Потоки гармонии и хаоса устремились сквозь меня, сквозь самую мою суть, и я ощутил, что они нераздельны, как две стороны одной монеты, что этот поток един, а бороться с гармонией или хаосом, равно как пестовать хаос или гармонию, такое же безумие, как пытаться расплачиваться монетой, имеющей лишь одну сторону. А еще я понял, что зло, взращенное Отшельничьим, столкнется с равным ему злом. И, поняв, содрогнулся.
Вместе со мной содрогнулась земля.
Жгучий поток хаоса и гармонии по-прежнему струился сквозь мое естество, но и то и другое теперь являлось моим. Да и как могло быть иначе?
Наконец, по прошествии неизвестно какого времени, я осознал себя лежащим в постели и зажег лампу. Глаза мои расширились, ибо и простыня, и стеганое одеяло оказались во многих местах прожженными насквозь.
Шатаясь, я подошел к зеркалу и увидел, что лицо мое покрыто ожогами и волдырями. Голова раскалывалась, глаза кололи раскаленные иглы. Мне хотелось покачать головой, но этому мешал страх: казалось, что при попытке сделать это она просто отвалится.
Кое-как добравшись до кухни и засветив лампу, я накачал воды и омыл рубцы, ожоги и ссадины. На левом запястье обнаружилось пять отметин от ожогов, на правой руке и на груди по огромному синяку.
Собрав остаток сил, я попытался воздействовать на раны и ожоги гармонией, одновременно омывая их прохладной водой.
- Мастер Леррис...
Я обернулся на голос, даже не сознавая, что обнажен.
Рисса охнула и, обмякнув, осела на пол. Она наверняка видела обнаженных мужчин, и испугала ее явно не моя нагота. Неужто я выгляжу так ужасно, что от одного моего вида уравновешенная, спокойная женщина может лишиться чувств?
Впрочем, все эти рубцы и ожоги и впрямь могли нагнать страху. А ведь я заработал их, не вставая с постели и потянувшись в глубины лишь чувствами!
Неудивительно, что маги, в большинстве своем, долго не живут.
Натянув старую рубашку, достаточно просторную, чтобы не натирать воспаленную кожу, я брызнул водой на лицо Риссы.
Она пришла в чувство и села, силясь унять дрожь.
- Прости, Рисса. Я не хотел тебя напугать.
- Что... что ты делал?
Создавалось впечатление, будто ее слова медленно, с трудом достигают моего слуха и сознания, но я понял ее. И ответил:
- Учился быть магом. Это трудный способ учения, но, похоже, ни для какого другого я не гожусь.
- Ох... мастер Леррис... и когда же ты перестанешь влезать... уж не знаю и куда?
Рисса с трудом поднялась на ноги.
- Наверное, никогда.
- Да поможет Тьма всем, кто с тобой рядом. - Она сглотнула. - Как говорит командующая, ты рожден героем. А это тяжкая ноша.
Я вздохнул.
- Со мной все в порядке. Во всяком случае сегодня уже ничего не случится.
- Тьма! Ну, в каком же мире мы живем! Стараешься, варишь волшебнику обеды, а он сам себя варит, ровно в кипятке.
Ворча под нос, Рисса удалилась в свою спальню, а я приложил к волдырям влажную тряпицу и поплелся в свою, решив, что вещи в порядок приведу завтра, если какая-нибудь сила до той поры не увлечет меня в глубины.
В постель пришлось лечь со стороны Кристал, где простыня осталась не прожженной. Завтра придется послать Риссу за постельным бельем.
Боль и бесконечные вопросы довольно долго не давали мне заснуть. Почему найти хаос и гармонию в недрах легче, чем на поверхности? Вроде бы должно быть труднее, ведь почва, глина и камни тяжелее и плотнее воздуха.
Попытка потянуться к ветрам привела к усилению пульсирующей головной боли. Правда, не столь нестерпимой, какую я ощутил при своей первой попытке, сделанной по настоянию отца. Но ощущать стихии, пребывающие под землей, мне по-прежнему было гораздо легче.
Неужто я и вправду маг земли, чародей земного начала? Но кто и когда слышал о таких магах? Впрочем, если земля наряду с водой, воздухом и огнем является одним из основополагающих элементов бытия, почему бы не существовать и соответствующей магии?
Ответов у меня не было. Были одни лишь ушибы, синяки, ссадины, волдыри и ожоги.
Наконец под скрип балок и завывание ветра меня сморил сон.

LVII

Джастин застонал во сне и вскочил, сбросив с себя одеяло. Тамра вскрикнула. В ушах еще звучал доносившийся из немыслимых глубин стон земли.
- Джастин!
- Тьма, тьма! - бормотал маг.
- Что такое? - выдохнула Тамра.
- Леррис, идиот! - Джастин потер лоб.
- Башка трещит! - пожаловалась Тамра, потирая свой. - Хуже, чем когда приходится следовать за штормами.
- У меня тоже, - буркнул Джастин, протягивая ей бутыль с водой.
Сделав глоток, она взглянула на огонь, на холодные звезды над головой и, наконец, на северо-запад, в сторону далекого Джеллико.
Земля снова издала стон.
И он, и она вздрогнули.
- Так что там насчет Лерриса? - спросила Тамра, возвращая бутыль.
- Я не думал, что он так далеко зашел. Парнишка скрытничает.
- Это потому, что ты скрытничаешь сам. Не рассказываешь многого из того, что тебе известно. Ты ему не доверяешь, а мне и того меньше. - Она скривилась. - Даже попытка уловить что-то там, во тьме, отдается болью. Сейчас мне не под силу читать погоду.
- Под землей нет никакой погоды.
Полено на угольях полыхнуло пламенем.
- Кончай темнить. Это еще одна форма недоверия.
- Может быть, и так.
- Не «может быть», а точно. Но не думай, будто что-то можно скрывать вечно. Так что выкладывай, чем занимается Леррис и почему это привело в волнение хаос и гармонию по всему Кандару. Причем центр происходящего не в воздухе, это бы я ощутила.
- Он бросает вызов Равновесию, причем глубоко под землей. Вот уж не знал, что он маг недр.
- А разве такие бывают?
- Раньше не было, во всяком случае, я о таких не слышал. Но то, что делает он, это магия земли в чистом виде.
- А ты так не можешь?
- С землей я работаю не лучшим образом, так же как Леррис с воздухом. Мне ближе лес, живые существа и металлы.
- Металлы? Но разве они не залегают в земле?
- Когда-то я был кузнецом, и... я могу кое-что делать, но... но лишь в самых глубинах.
- Опять ты недоговариваешь, - буркнула Тамра и схватилась за лоб. - Каждый твой «ответ» лишь порождает новые вопросы.
Из недр вновь поднимается приглушенный гул. Джастин поджимает губы.
- А я? - наседает Тамра. - Могу я считаться волшебницей воздушной стихии, если просто «что-то улавливаю» в воздухе, как ты в земле?
- В том, что ты волшебница воздушной стихии, сомнений нет, я только не знаю, велика ли твоя сила. Это, - Джастин пожал плечами, - не так-то просто выяснить. Некоторым магам так и не удается.
- Опять ты темнишь, и мне это не нравится.
- Всем магам, если они хотят стать истинными магами, использующими гармонию, приходится пройти некое личное испытание. Тебе это тоже предстоит, но в будущем. А Леррис проходит его сейчас.
- Что с ним будет?
- Если уцелеет, то сможет раскрыть свои способности в полной мере. Но достанется ему здорово.
- Здорово достанется! Да он и так чуть не умер! Чего ты от него ждешь? И от меня? - выкрикивает она, но тут же морщится, хватается за лоб и стонет. - Мужчины! Идиоты!
- Это как сказать, - ворчит Джастин. - Ты, например, искренне полагаешь, что способность коснуться бури, призвать ветерок или перегнать облачко делает тебя настоящей волшебницей. Нет, подлинная магия действует иначе.
- Так как же она действует? И какое отношение это имеет к Равновесию? Выкладывай, и начистоту, не напуская демонов проклятого тумана!

Предыдущая страница 14 Следующая страница


15 Лиланд Модезитт

- Всякая магия напрямую связана с Равновесием, - говорит Джастин, после чего поджимает губы и смотрит на огонь.
- Ну, и?
- Чем в большей степени используется одно из начал, хоть гармония, хоть хаос, тем больше вероятность того, что маг нарушит Равновесие. Когда это происходит, он должен восстановить нарушенное, прежде всего в себе самом. В противном случае...
Джастин качает головой.
- Почему я не могу пройти через это, чем бы оно ни было, прямо сейчас? Я старше Лерриса.
- Прежде всего потому, что ты волшебница воздушной стихии. Это накладывает особые ограничения. Гуннар, мой брат, так и не прошел через это. Креслин лишился зрения, а он, я полагаю, был старше тебя.
- Полагаешь? А точно, стало быть, не знаешь?
Джастин снова смотрит на огонь.
- Не знаешь? - повторяет Тамра, снова потирая лоб.
- Нет. Я, видишь ли, волшебник на все руки, но не маг воздушной стихии.
Пламя костра и холодный свет звезд играют на лицах волшебника и волшебницы, старающихся не встречаться глазами. А в недрах Кандара рокочет гром.
Снова и снова.

LVIII
К востоку от Лаваха, Слиго (Кандар)

Войдя в хижину, человек в светло-коричневом мундире аккуратно перебрасывает тяжелый коричневый плащ через руку и с полупоклоном говорит:
- Почтенный маг, позволь представиться.
- Изволь.
На кончиках пальцев Саммела вспыхивают и тут же гаснут язычки пламени.
- Я Д'рессон Лейтррс, посол Его Императорского Величества Стестена, императора Хамора.
Мужчина кланяется снова.
- Звучит впечатляюще, - говорит Саммел, отвешивая в ответ преувеличенно низкий поклон. - Но чем скромный искатель знания может служить столь высокой и могущественной персоне?
- Ты уже послужил императору, хотя и не напрямую.
- А, через герцога Колариса... не могу сказать, будто я удивлен. - На кончиках пальцев снова вспыхивает и исчезает огонь. - И могу с гордостью отметить, что знание, которым мне довелось его наделить, даровало ему силу.
- Император признает силу знания. Знание способно изменить мир, на что ты, вне всякого сомнения, надеешься и чего ждешь. - Посол кладет свой аккуратно сложенный плащ на спинку деревянного стула. - Можно даже сказать, что ты уверен в неизбежности этих перемен.
- Было ясно, что Бегнула действовал по твоему поручению. Знание, полученное им от меня, нашло применение в Хаморе много раньше, чем во Фритауне. Оказывается, знание способно пересекать океаны. Ты интересный человек.
- Я тот, за кого себя выдаю, всего лишь посол императора, - говорит Лейтррс, делая вид, будто протестует.
- Да, но рожденный на Отшельничьем и лишь переиначивший имя на хаморианский лад.
- От этого я не перестаю быть императорским послом.
- Разумеется, как же иначе. Но не окажешь ли мне любезность? - говорит Саммел, поворачиваясь к Лейтррсу спиной. - Возьми свой металлический патрон и помести на плиту под очагом, но подальше от огня.
- Изволь.
Невысокий худощавый мужчина извлекает из кармашка на поясе металлический цилиндрик, кладет на каменную плиту и отступает к стулу, на котором висит его плащ.
Саммел понимает брови, и вокруг цилиндра образуется тонкий кокон белизны.
Раздается шипение и треск. Вспыхивает и тут же исчезает огненный конус. Над тем местом, где только что находился патрон, вьется белый дымок, а когда он развеивается, становится ясно, что от патрона не осталось ничего, кроме черного пятнышка на камне.
Лоб Лейтррса покрывается испариной, однако это не заставляет посла взяться за льняной платок.
Саммел улыбается.
- Теперь можешь продолжать. Я тебя слушаю.
- При всем твоем могуществе ты продолжаешь обитать в хижине, и лишь немногие люди осведомлены о твоих возможностях, - замечает Лейтррс.
- Широкая известность едва ли желательна для мага, - сухо отвечает Саммел. - Признание и вознаграждение - другое дело, но не широкая известность.
Посол на мгновение сдвигает брови, но тут же смеется.
- Ты удивляешь меня. Я ожидал, что ты скажешь, будто делаешь то, что делаешь, исключительно из любви к знанию.
- Любовь к знанию и желание получить вознаграждение не исключают одно другого. - Саммел делает шаг по направлению к очагу и хмурится: черное пятно мгновенно исчезает. - С возрастом это понимаешь лучше.
- Я с этим полностью согласен, - говорит Лейтррс, - чего нельзя сказать об Отшельничьем. Позволь говорить начистоту: я ведь вижу, что ты не боишься правды. Если ты останешься здесь, можно не сомневаться в том, что Отшельничий направит к тебе людей с известными намерениями. Истории известно немало случаев, когда Черный остров скрывал добытое людьми знание, не останавливаясь ни перед чем.
- Таких случаев множество, - признает Саммел, покосившись на висящую на стене ракетницу.
- Я вижу, - замечает Лейтррс, проследив за его взглядом, - черные маги меня опередили. - Он прочищает горло и, поскольку Саммел молчит, продолжает: - Даже столь могущественный маг, как ты, уязвим, если он одинок. Никто не может постоянно держаться настороже: даже магам приходится спать... А император есть величайший ревнитель знания, и только Хамор в состоянии оценить по достоинству все то, что ты можешь предложить.
- Во всяком случае, то что сможет способствовать хаморианским завоеваниям, не так ли?
- О, можно ли быть столь циничным? - отзывается Лейтррс, слегка склоняя голову.
- Я не циничнее тебя. Отшельничий выращивает особую породу людей.
- Ты хочешь сделать знание всеобщим достоянием и желаешь при этом обрести должное признание, не снискав дешевой известности. Почему бы тебе не получить все это сразу? Я предлагаю тебе возглавить великую Библиотеку в Луббе.
Несколько мгновений Саммел молча озирает равнину, где сквозь снег там и сям пробиваются пятна бурой травы. Затем он говорит:
- Если и другой глашатай воли императора - другой посол в Кандаре - подтвердит это предложение, оно будет обдумано мною со всей серьезностью.
- Я непременно потолкую с ним на эту тему.
- Будь добр.
- Непременно, почтенный маг. А ты тем временем подумай о том, что если цена завоевания Кандара окажется слишком высокой, Библиотеке может и не понадобиться новый глава.
Лейтррс кланяется и протягивает кожаный кошель.
- Прими в знак уважения и признания.
- Благодарю за честь.
- Император надеется, ты отнесешься к его словам с должным почтением.
- Ты говоришь убедительно, а еще более убедительно говорит твое золото, - мягко смеется Саммел.
- Знание есть великая ценность, и не признают этого лишь глупцы. Император отнюдь не глупец, и он относится к знанию с величайшим почтением. - Посол улыбается. - В конце концов я здесь именно для того, чтобы засвидетельствовать таковое.
Лейтррс подходит к двери и кланяется в последний раз.
- Я высоко ценю твой интерес, досточтимый посол, и с нетерпением жду нашей новой встречи.
- И я также.
Провожая взглядом идущего к коню и поджидающим его стражам Лейтррса, Саммел кивает и бормочет себе под нос:
- Главный библиотекарь... вот сан превыше многих желаемых. Ты, Тэлрин, думаешь, будто знание может быть похоронено?
Он закрывает дверь и смеется.
- Или будто маги, не желающие кланяться Отшельничьему, не найдут себе пропитания?

LIX

В некотором смысле я даже радовался тому, что дела задержали Кристал в Дазире. Это дало мне время хоть немного привести себя в порядок. Конечно, все мои ушибы, рубцы и ожоги особой опасности не представляли и не шли ни в малейшее сравнение с повреждениями, полученными у серного источника, однако выглядел я ужасно и вовсе не хотел пугать возлюбленную своим видом. Да и боль, невзирая даже на целебное воздействие гармонии, донимала так, что порой приходилось закрывать глаза и стискивать зубы. О том, чтобы практиковаться по утрам с посохом, нечего было и мечтать: ведь я только-только начал восстанавливать былую форму.
Ларь для специй, заказанный Дарриком, требовал меньших усилий, чем письменный стол Антоны или книжный шкаф Зибера, поэтому я занялся им. В конце концов торговец пряностями обратился ко мне раньше министра.
Времени на то, чтобы поспеть с сундуком Пелтара к обещанному сроку, мне вполне хватало, хотя, конечно, могло случиться всякое. Неожиданности являлись неотъемлемой частью жизни, хотя я частенько об этом забывал.
Спустя два дня после моего столкновения с Равновесием - за неимением лучшего определения случившегося, мне пришло в голову использовать это - я уже продвинулся в своей работе настолько, что пришло время сажать некоторые детали на клей. Но клей сначала следовало сварить. Мое появление на кухне с котелком было встречено Риссой без малейшего восторга.
- Опять вонючий костный клей, мастер Леррис?
- Этот вонючий клей необходим, чтобы мы могли покупать припасы.
- Тогда я возьму фургон, запрягу кобылу и поеду к Брин за яйцами. Вот будь у нас куры, мне не пришлось бы мотаться туда-сюда по дождю и слякоти.
- Никаких кур!
- А вот будь у нас куры, я варила бы куриный бульон: тем, которые вечно ходят с ушибами и болячками, он очень полезен. А ты, видать, никогда от них не избавишься. Ох уж мне эти маги! Где это, скажите на милость, видано, чтобы человек получил столько шишек да ожогов, лежа в собственной постели? Что ты, что командующая: два сапога пара. Хорошо, что вы встретились. Нормальный человек не сможет жить с тем, кто каждодневно рискует жизнью.
- Да, пожалуй, для многих это могло бы стать проблемой, - пробормотал я, подбрасывая щепку в очаг.
- Проблемой? Кошмаром, а не проблемой. Хуже может быть только одно: двое магов в одной семейке. Впрочем, какая уж там семейка. Будь вы оба магами, шастали бы без конца невесть где, не имея ни кола ни двора...
Я помешал свое варево.
- Вот, опять вся кухня провоняла.
- Да, запашок есть. Но от курятника разило бы хуже.
- Волшебник, что с него взять, - проворчала Рисса, уже заворачиваясь в плащ и направляясь к конюшне.
Со смирной упряжной кобылой сноровистая кухарка управлялась без труда, чему я, в нынешнем моем положении, мог только порадоваться.
Пожевывая корочку хлеба, я помешивал клей, а когда жидкость забурлила, мысли мои невольно обратились к клокочущим подземным глубинам. Неужели центр Земли представляет собой огромное ядро пламенеющего хаоса?
Я поежился: представление о мире как о хаотическом пламени, заключенном, словно огонь в очаге, в оболочку упорядоченной тверди, мне не нравилось, хотя и объясняло принцип Равновесия. Действительно, торжество гармонии грозило заморозить мир, а торжество хаоса - испепелить.
Когда клей сварился, я отнес горшок в мастерскую и принялся нарезать бруски для деталей письменного стола, следуя при этом наставлению дядюшки Сардита.
«Семь раз отмерь, один раз отрежь, - учил он. - Поступишь иначе, загубишь попусту хорошее дерево».
Справедливость этих слов сомнений не вызывала. Расходовать, напрасно дерево мне не хотелось, да и слабость не располагала к торопливости. К возвращению Риссы я продолжал возиться с заготовками и отложил их на полку лишь вечером, заслышав знакомый цокот копыт.
Кристал, несмотря на запачканную щеку, выглядела прекрасно, и я встретил ее радостной улыбкой.
- Что с тобой стряслось? - воскликнула она, увидев мою покрытую заживающими волдырями физиономию. - Ты что, бросал в очаг опилки?
Она соскочила с седла и, я приметил, поморщилась.
- Если бы так...
Я взял ее поводья и, стараясь не обращать внимания на очередной приступ боли, повел лошадь к конюшне. Позади, чуть поотстав, следовали Перрон и Хайтен.
- Ну, так в чем дело? - спросила Кристал, легонько, словно боясь потревожить обожженную кожу, коснувшись губами моей щеки.

- История не слишком длинная, но, сдается мне, - тут я оглянулся через плечо, - не одна ты хочешь ее услышать. Может, потерпишь, пока мы поедим?
Кристал подняла брови. Когда я поставил ее вороного в стойло, она расстегнула на нем подпругу и потянулась за скребницей.
- Ну ладно, - вздохнул я, - сейчас расскажу.
- Только не говори, будто я тебя вынудила.
Я насупился, и она ухмыльнулась.
- Самый простой ответ сводится к тому, что меня угораздило угодить в ловушку Равновесия, - промолвил я, начищая мерина.
- Где? Куда ты ездил?
- То-то и оно, что никуда. Оставался дома.
Кристал тяжело вздохнула.
- Нам, обычным людям, чтобы нарваться на неприятности, приходится по крайней мере путешествовать. Но тебя, как вижу, они находят даже в постели. А я-то надеялась, что хоть здесь ты будешь в относительной безопасности.
Она присела на мешок сена.
- Ты совсем вымоталась. Тебе нужно поесть.
- Да, я устала.
Поверх перегородки стойла я поймал взгляд Перрона, и он торопливо отвел глаза. Поспешно покончив с чисткой лошади, мы покинули конюшню и направились на кухню.
- Вам придется довольствоваться вермишелью с соусом, - заявила Рисса. - Я не могу предвидеть, кто да когда заявится к столу.
- Вермишель как раз то, что надо, - откликнулись мы с Кристал в один голос.
После чего, тоже одновременно, прыснули.
- Вермишель... тоже мне, еда... Вот будь у нас свои куры...
- Никаких кур.
- Будь у нас куры, я могла бы обеспечить настоящую еду, даже когда к нам нагрянут без предупреждения...
Я уже шел к умывальной. Кристал за мной.
В умывальной она сняла куртку. Очень осторожно.
- Что с тобой? - спросил я и, не дожидаясь ответа, потянулся к ней чувствами.
Обнаружив глубокий, уже слегка тронутый хаосом рубец на левом плече, я направил туда поток гармонии. Как я мог не заметить такую рану сразу? Наверное, из-за того, что был слишком занят своими болячками.
- Ой, как приятно! - сказала она.
- Очень рад. Но что же случилось?
Кристал сняла рубашку, и я постарался не поморщиться при виде рваной, воспаленной, зашитой грубыми стежками раны. Кончики моих пальцев пробежали по гноящимся краям, изгоняя хаос и инфекцию.
Она попыталась пожать плечами, но передумала. Я подкачал воды и стал бережно, осторожно обтирать ее губкой.
- В Матизире, а не в Дазире, произошел неприятный инцидент. Заместитель тамошнего коменданта, женщина по имени Фринекл, убила командира ополченцев, кажется, Устрелло. Заявила, будто он пытался ее изнасиловать, а она защищалась.
- Да, дело неприятное, - хмуро кивнул я, припоминая Устрелло. - Мне ведь довелось встретиться с ним и с его супругой. Он не производил впечатление негодяя, но трудно судить о человеке по одной встрече.
Кристал застонала: видать, я переусердствовал с губкой.
- Прости.
- Ничего. Я торопилась домой...
Лицо ее сделалось землистым. Усадив Кристал на табурет, насухо вытерев полотенцем и набросив на нее рубаху, я подкрепил ее гармонией. У меня самого почти не оставалось сил, однако цвет ее лица улучшился, и мне удалось снова отвести ее на кухню.
- Подкрепись. Тебе это необходимо.
Под рукой оказался только ломоть хлеба.
- Вермишель еще не согрелась, - промолвила Рисса, переводя взгляд с меня на Кристал. - Но есть белый сыр.
Кристал молча откусила хлеба с сыром и запила глотком холодной воды. Ее телохранители тем временем рассаживались вокруг стола. Когда она наконец стряхнула последнюю крошку, я прикоснулся пальцами к ее запястью и понял, что ей стало чуточку лучше.
- Так что там с Устрелло?
- Он умер прежде, чем мы успели туда добраться, - со вздохом ответила Кристал. - Эта Фринекл... я просто сама не своя...
- Дело в том, - с виноватым видом пояснил Перрон, - что эта сука сумела втереться к командующей в доверие и вызвать ее сочувствие. Но когда командующая осмотрела тело...
- Судя по нанесенным ранам, - продолжила Кристал, - он просто не мог находиться с ней лицом к лицу. Следов бегства тоже не обнаружилось: Фринекл или подкралась к нему неслышно, или отвлекла и убила коварным ударом сзади. Повреждения на теле никак не соответствовали ее объяснениям, а когда я спросила ее, в чем тут дело, она подняла меч Устрелло - якобы чтобы продемонстрировать, как это вышло. Глупо. Я показала себе первейшей дурой.
Перрон покачал головой.
- И я выглядел не умнее.
- Окажись на месте нашей командующей боец чуть похуже, ему бы не жить. Но и ей, само собой, пришлось убить Фринекл на месте.
- Дура и стерва! - пробормотала Джинса.
- Мне следовало бы понять это раньше, - со вздохом сказала Кристал.
- Нам много чего хотелось бы понимать заранее, да не получается, - отозвался я, сжав под столом бедро Кристал и выразив таким образом свою поддержку. Взял бы за руку, да рука у нее болела. Телохранителям было невдомек, но я знал, что Кристал поверила Фринекл потому, что некогда подобная история привела к изгнанию с Отшельничьего ее самой.
- Что правда, то правда, - поддержала меня Рисса, расставляя по столу блюда.
Телохранители приступили к еде только после того, как мы с Кристал взяли себе по порции, правда, она положила в тарелку совсем немного.
Ни мы, ни стражи за столом рассиживаться не стали: все, кроме Риссы, отчаянно зевали. Впрочем, четверка бойцов, пусть и смертельно усталых, смела со стола вермишель с подливой почище, чем если бы это было сделано посредством магии хаоса. Деркас и Джинса ушли первыми, за ними Перрон и Хайтен.
Когда я затворил за нами дверь спальни и зажег лампу, Кристал села на краешек постели. Зная, что наклоняться ей больно, я стянул с нее сапоги.
- Я смотрю, у нас новое постельное белье, - заметила она.
- Да, старое малость поистрепалось. - Сняв со шкафа прожженную простыню с одеялом, я расстелил их поверх новых.
- Ох, Леррис! - выдохнула Кристал. - Ты, никак, спал тут без меня в обнимку с печкой?
- Не совсем так... и не скажу, что эти жаркие объятия мне понравились.
- И все-таки?
- Ложись в постель, там все расскажу. В твоем состоянии надо лежать.
- Ты выглядишь ненамного лучше меня, Мастер Гармонии.
Так или иначе, мы разделись, улеглись на новые простыни и накрылись новым одеялом.
- Выкладывай! - потребовала она, сопроводив эти слова зевком.
- Будь по-твоему. Дело было так: лежал я в постели, слушал, как постанывают на ветру балки, и это напомнило мне о подземных стонах, что звучали в серной долине. Я потянулся чувствами вниз и кое-что выяснил. Во-первых, оказалось, что я маг земной стихии, хотя прежде мне о таких магах слышать не доводилось. Ну а во-вторых, выяснилось, что маг я весьма невежественный и по невежеству своему едва не угодивший в смертельную ловушку. Дело в том, что в некоторых случая бездумное вторжение равносильно нарушению Равновесия.
- Неужто ты не можешь чувствовать себя в безопасности даже в собственной постели?
Она покачала головой, и я погладил ее по волосам.
- Ну, теперь мне уже ничто не грозит. Просто мне пришлось заплатить за это право.
- Мы все время за что-то платим.
- И всегда будем платить.
- А я от этого устала.
Возразить было нечего: ей пришлось заплатить дороже, чем мне. Вместо ненужных слов я поцеловал ее в щеку и осторожно взял за руку.
- Мы так редко видимся, а когда остаемся наедине, ни на что не годимся, - тихо проговорила она и легонько вздохнула.
Я снова пожал ее руку, снова поцеловал в щеку и молча дождался, когда ее сморит сон.
И тут послышался тихий рокот. К бревнам и балкам он отношения не имел: ночь выдалась совершенно безветренная. Желание выяснить, что это такое, боролось во мне с боязнью: я облизал губы. Кристал, слегка застонав во сне, приткнулась мне под бочок. Я обнял ее и осторожно, медленно огибая переплетения гармонии и хаоса, направил чувства в глубины.
Достичь источника колебаний и звуков мне не удалось, однако стало ясно, что он находится где-то на северо-востоке, между Фритауном и Слиго. Результат не особо меня разочаровал: в том, что мне многое пока было неизвестно, нет ничего дурного. Кроме одной мелочи: каждый найденный ответ порождал уйму новых вопросов.
Однако на сегодня новых ответов не предвиделось. Я повернулся на здоровый бок, крепко, но бережно, старясь не задеть рану, прижал к себе Кристал и заснул.

LX
Найлан, Отшельничий остров

- Нарастание хаоса в Кандаре столь значительно, что я ощущаю его даже здесь, - говорит Хелдра, бросая взгляд на полуоткрытую дверь. - Где же Марис?
- Собирает донесения от торговцев. Правда, ему пора бы уже быть здесь, - отвечает Тэлрин, постукивая пальцами по черной керамической баклаге. - Да, я тоже ощущаю хаос и говорил на сей счет с Гуннаром. Даже он обеспокоен: говорит, уровень столь же высок, как при падении Фрвена. Если не выше. Не знаю, как к этому отнестись, но он намного старше нас.
- Он утверждает, будто преодолел тяжкое испытание, служа гармонии, но его объяснения и по сию пору вызывают у меня массу вопросов, - ворчит Хелдра.
Хлопает наружная дверь, и советники не сговариваясь вскидывают глаза. Войдя в Палату Совета, Марис обводит ее взглядом и, удостоверившись, что его коллеги на месте, затворяет за собой дверь.
- Хамор вторгся в Кандар. Более сорока кораблей - новейших кораблей! - удерживают Фритаун. Коларис и верные ему стражи схвачены и казнены. Вскоре ожидается прибытие новых кораблей и войск.
- Сорок кораблей? Ты уверен? Сорок пароходов со стальными корпусами?
Взгляд Хелдры перебегает с Тэлрина на Мариса и свиток, который последний держит в руках.
- Вот донесение. Во Фритауне правит регент императора, - отвечает Марис, нервно теребя бороду дрожащими пальцами.
- Что будут делать твои торговцы? - спрашивает Хелдра, отвернувшись к окну, за которым внизу плещется Восточный океан.
- А что мы можем предпринять? Бойкотировать Фритаун? Но от Делапры и Южного Оплота мы отрезаны, а Фритаун остается крупнейшим портом в этой части Кандара. А если учесть, что океан патрулируют военные корабли Хамора... - Марис пожимает плечами и поворачивается к Тэлрину.
- Что Братство? Можем мы построить еще одно Трио?
- Построить-то можем, но в том, что поспеем вовремя, сомневаюсь.
- Бойкотировать Фритаун? Это все, на что способны твои трусливые торгаши? - презрительно фыркает Хелдра.
- Мы можем переориентировать судоходство на Ренклаар.
- А что будет с ценами? - гулкий голос Тэлрина звучит почти равнодушно.
- Вырастут на сорок процентов. Нам придется использовать речные баржи, чтобы доставлять грузы к дороге на Джеллико, выше Хайдолара.
- Я, однако, не думаю, что торговля является для нас самой неотложной проблемой, - указывает Тэлрин. - В настоящий момент в гаванях и у побережья Кандара находится около восьмидесяти хаморианских боевых кораблей. Наше Трио способно перехватить в Деллаше дюжину или около того. Затем, если они поплывут на восток к Фритауну, - при благоприятной погоде это займет дней семь, - они могут попытаться блокировать хаморианцев в Великом Северном заливе. Но Саммердок, Южный порт, Бейл и Джера окажутся под контролем Хамора, как только подойдут остальные корабли. А они подойдут.
- Не понимаю! - возмущается Хелдра. - Как такое может твориться, если в мире существует Равновесие?
- Мы уже говорили об этом раньше. Так или иначе, что происходит, то происходит, и для нас сейчас важно не пытаться понять, как это может быть, а решить, что делать. Поступиться нашими интересами в Кандаре?

- Следуя твоей логике, - замечает Марис, - у нас нет выбора.
- Но как это им удается? - упорно спрашивает Хелдра.
- Они наращивают гармоническую составляющую механически. Равновесие, оно тоже имеет механическую природу. Наши предшественники запретили нам ограничивать усиление гармонии, ибо это неизменно влечет за собой усиление хаоса. Хамор никогда такой щепетильности не проявлял. Кроме того, - добавляет Тэлрин с кривой усмешкой, - после того как Джастин продемонстрировал всю мощь гармонии, никто на Отшельничьем не позаботился о равном по силе проявлении хаоса. Даже его братец.
- Но что происходит сейчас? Если Хамор привносит избыток гармонии во весь мир и в Кандар, разве это не должно привести к возникновению где-то некоего могучего средоточия хаоса? - спрашивает Марис, положив свиток на стол.
- Разумеется. Мы говорили об этом перед твоим приходом. Хаос концентрируется в недрах, под Кандаром и, я думаю, даже под дном залива. Полагаю, ты, - Тэлрин кивает Хелдре, - ты без труда обнаружишь зоны такой концентрации даже под Отшельничьим.
- Ничего себе! - бормочет Хелдра.
- Я не маг и не могу ничего ощутить, - замечает Марис.
- Положись на мои слова.
- В таком случае почему бы магам или кому-нибудь еще не уничтожить все эти центры средоточия хаоса, как бывало раньше?
- А ты помнишь, чем это оборачивалось? И не только раньше, а совсем недавно? Антонин едва не уничтожил все живое в центральном Кандаре! Столкновение Лерриса с Герлисом превратило долину в Рассветных Отрогах в подобие демонова ада, а отголоски прокатились по всему миру. Саммел нынче способен управлять силой хаоса, достаточной, чтобы кипятить воду, а глубоко в недрах разгорается очаг хаотического огня. Понятно?
- Так что мы все-таки будем делать? - нетерпеливо спрашивает Хелдра.
- Подвигнем Братство к строительству новых черных кораблей и будем молить о помощи Гуннара. Или Джастина.
- Джастина? Нужна ли нам такая помощь?
- А можем ли мы обойтись без нее?
- Чем мы станем за все это расплачиваться? - ворчит Марис.
Тэлрин и Хелдра пожимают плечами.

LXI

Поутру Кристал полегчало: рана еще болела, но признаков хаоса уже не было. Я наложил тугую повязку, и она поскакала в Кифриен с докладом к Каси. Потом мне удалось выкроить немного времени для Даррикова комода, но тут, на день раньше обещанного, Фаслик привез Вигила. Отец снабдил парнишку двумя пилами, рубанком и неплохим набором стамесок, хотя самая большая из них годилась скорее для корабельного плотника, чем для столяра. Я не стал заострять на этом внимание: со временем Вигил сможет обменять этот инструмент на другой, поменьше.
- Ты не передумал, мастер Леррис? - в четвертый раз спросил меня Фаслик, уже забравшись на козлы своего фургона. - Он хороший паренек, но заика, и нога у него...
- Я не передумал. Вигил получит кров и стол стоимостью медяк за восьмидневку - это на первых порах - и, за вычетом дерева, половину стоимости того, что он сможет сделать на продажу.
- А сколько времени уйдет на учебу? Когда он сможет стать мастером?
Мне оставалось лишь пожать плечами.
- Трудно сказать. Три года, может быть, два; как дело пойдет. Талант у него есть, но успехи в обучении зависят не только от способностей.
- Он славный парнишка, - повторил Фаслик, тронул вожжи и укатил, оглядываясь, пока не скрылся за поворотом.
Вигил, стоявший все это время столбом, сглотнул, и я потрепал его по плечу.
- Давай-ка устраиваться, приятель.
Поначалу Вигилу предстояло спать в отгороженном внутри конюшни помещении стражей. Конечно, я собирался помочь ему в дальнейшем обустройстве, но основную работу пареньку предстояло выполнить самому. Ну а пока ему отводилась койка рядом со стражами: условия лучше тех, на которых я нанимался к Дестрину. В помещении для стражей имелось шесть коек, но Кристал никогда не сопровождало больше четырех человек. Оборудуя эту спальню, я, как это частенько со мной случалось, перестарался, на что Кристал, оплатившая и работу, и материалы, не раз указывала. Но вот надо же, сейчас моя былая промашка обернулась удачей: по крайней мере о койке беспокоиться не приходилось.
- Где предпочтешь спать, внизу или наверху? - спросил я, когда паренек огляделся в каморке с маленьким столом, табуретом и тремя рядами коек моей работы. - Наверху чуточку теплее, что по нынешней поре, может быть, и лучше. До жары мы всяко выделим тебе отдельный закуток. Впрочем, - добавил я, вспомнив о его ноге, - некоторые предпочитают спать в холодке, так что решай сам. Займи любую из этих крайних, чтобы, когда приедет охрана командующей...
- П-при-едет?
- Я ж тебе говорил, Кристал моя супруга. Она важная особа, куда важнее меня, и когда приезжает ко мне, ее сопровождает личная стража, бойцы. Все они хорошие люди, других рядом с Кристал и быть не может.
- Гго-в-оррят т-ты у-у-бил чар-чар-ро...
- Да, я и вправду прикончил парочку чародеев, но в этом не было никакого геройства. После последнего раза я полтора месяца провалялся в постели, да и по сю пору хромаю. Работа по дереву, - тут я хмыкнул, - занятие хоть и трудное, но куда более благодарное, нежели колдовство. Ну ладно, выбирай койку и клади на нее свою торбу и посох. А инструменты отнесем в мастерскую: там у тебя будут свои полки.
Парнишка молчал, глядя на меня исподлобья.
- Вигил, не верь всему, что слышишь. Я предпочитаю работу по дереву и большую часть времени вовсе не колдую, а столярничаю. - Я успокаивающе коснулся его плеча, хотя малый почти не уступал мне ростом и значительно превосходил шириной плеч. - А сейчас пойдем, нужно приставить тебя к делу. Работы у нас по горло.
Паренек забросил вещички на верхнюю полку и последовал за мной во двор. Прежде чем пойти в мастерскую, мы заглянули на кухню, где Рисса драила плиту.
- Мастер Леррис, пол нужно мыть, а у меня нет...
- Рисса, познакомься с Вигилом. Он пока будет спать со стражами, а потом отгородит для себя особый закуток. Вигил, это Рисса. Она заправляет на кухне, готовит прекрасную еду, имеет по каждому поводу свое мнение и никогда не упускает случая познакомить с этим мнением окружающих. А я предпочитаю во всем с ней соглашаться: так оно спокойнее.
- Мастер Леррис, нечего выставлять меня хищницей, готовой слопать бедного парнишку без соли. - Рисса отложила щетку и повернулась к подмастерью. - Ты ведь сынок Фаслика, верно? Тот самый, который фигурки вырезает? Знаешь, у меня к тебе просьба: если мастер Леррис не доконает тебя работой, вырежь мне курочку. Пусть хоть деревянная будет: живой-то мне у мастера Лерриса по гроб жизни не допроситься.
- Никаких кур!
- Ты, небось, голодный, - продолжала тарахтеть Рисса, доставая из шкафа полкаравая хлеба. - На, подкрепись. Мастер Леррис возражать не будет.
Я кивнул.
- Поешь, а потом приходи в мастерскую. Приступим к обучению.
Покинув кухню, я направился в мастерскую и, пока Вигил расправлялся с краюхой, набросал чертеж шкатулки для бумаг - такой, какая была у меня, когда я учился у дядюшки Сардита. Как когда-то мне, Вигилу предстояло не только пилить, строгать и клеить, но учиться черчению и делать записи, касающиеся свойств разных пород дерева. А мне предстояло его всему этому учить. Надо же, экий учитель выискался! Дядюшка Сардит небось лопнул бы со смеху.
Два дополнительных заказа, которые мне посчастливилось получить как раз перед приездом Вигила, едва ли годились для начала обучения подмастерья, хотя я надеялся, что он сможет помочь мне в работе над шкафом для министра Зибера. Потом мы возьмемся за сундук для дочери Пелтара. Вспомнив об этом сундуке, я невольно вздохнул, ведь к нему предстояло заказывать дорогие петли.
К тому времени, когда я закончил набросок шкатулки, в мастерскую заглянул Вигил.
- Это твоя полка. Здесь ты будешь хранить свои инструменты. Понял?
Он кивнул.
Намерения заставлять Вигила работать над столь сложным заказом, как стол Антоны, у меня не было, хотя я полагал, что вырезать вензель «А», даже из черного лоркена, он сможет и быстрее, и лучше меня. Стоит ли тратить на резьбу невесть сколько временим, ежели парнишка наверняка справится с этим за день, самое большее за два.
Однако прежде всего я поручил ему заняться шкатулкой и лишь время от времени отвлекал его просьбой подать или подержать что-нибудь в ходе работы над письменным столом Антоны. По ходу дела давались необходимые пояснения.
- Клеить и подгонять вишню еще труднее, чем дуб. Дуб тяжелее, но в известном смысле более податлив. Вишня материал твердый, но хрупкий и требует большего внимания. И осторожности, особенно с волокнами.
- Видишь, соединяя края, ты должен был весьма аккуратен. Нагрузка распределяется по всем элементам крепления, так что и клей, и штыри, и шурупы служат одной цели. Это тебе понятно?
- Пп-он-ннятно.
Я покачал головой и усмехнулся.
- Отвечать необязательно: просто кивни или покачай головой. Для меня этого будет достаточно, и мне вовсе не хочется, чтобы ты утомлялся. Лучше прибереги силы для работы.
Вигил кивнул и отвернулся. Я тронул его за плечо.
- Хочешь поговорить... говори на здоровье. Я имел в виду, что ты можешь обойтись без этого, если тебе трудно. - Мне вовсе не хотелось задевать его чувства, но разговор порой требовал от него таких усилий, что я просто хотел избавить его от необходимости напрягаться в попытке угодить мне.
Вигил кинул и изобразил нечто похожее на улыбку.
- Ты умеешь писать?
- Н-немнож-жко.
- Хорошо. Когда оторвешься от шкатулки, я дам тебе бумаги, и ты запишешь: все, что узнал сегодня о вишне. После этого я покажу тебе, как делать доски для разделки хлеба: это необходимый этап в обучении каждого подмастерья. Одна-две пригодятся Риссе, а остальные тебе, может быть, удастся продать за медяк или два. Обрезки дерева можно будет пустить на что-то еще: таким образом, тебе не придется тратиться на материал. А еще хотелось бы, чтобы в свободное время ты набросал эскиз вензеля «А».
Вигил поднял брови.
- Видишь заготовку: это будет письменный стол. В уголке потребуется поместить резную буковку «А», вензель заказчицы. Вырезать ты умеешь лучше, чем я, так что набросай эскиз, вырежи по нему вензель, а я прорежу пазы и прилажу твое изделие на место.
- Мое?
Я ухмыльнулся.
- Почему бы и нет? Резьба для тебя - дело знакомое, а поскольку деталь будет изготовляться отдельно, ты не рискуешь испортить стол. А как добиться, чтобы волокна ложились в нужном направлении, я тебе покажу.
- В-волк-на?
Мне пришлось рассказать о волокнистой структуре древесины и о том, как это учитывается и используется в столярном ремесле. Вигил знал о дереве на удивление мало - видимо, на лесопилке ему поручалась лишь рутинная работа, - но меня он, похоже, понимал.

LXII
К югу от Хрисбарга, Фритаун (Кандар)

По мере того как светлеет небо, герцог все пристальнее наблюдает за дальним склоном холма, но воздушный шар с рассветом не поднимается. Как не поднимается и дым от походных костров Фритауна. Лишь горстка сине-зеленых знамен обвисает на флагштоках. Создается впечатление, будто позиции, откуда еще вчера вели свой смертоносный огонь пушки, полностью обезлюдели.
- Командира разведки ко мне! - приказывает Берфир, направляя коня на гребень, откуда открывается лучший обзор.
- Жду повелений, господин, - говорит, подъехав к нему, плотный офицер.
- Похоже, силы Колариса оставили свои позиции.
- С чего бы это?
Берфир хмуро пожимает плечами.
- Почем мне знать? Пушки исчезли, но они, похоже, бросили даже припасы. А если это так...
- Понимаю, господин.
- Мы еще можем добраться до Фритауна.
- Если у них не будет этих проклятых дальнобойных пушек.
- Или если мы не сможем догнать их и напасть на них на марше.
- Так точно. Если пушки направлены в другую сторону, я ничего против них не имею.
Берфир смеется, но смотрит на покинутые позиции противника и хмурится.
- Почему?
Командир разведчиков ждет.
- Отправляйся туда, проверь, все ли чисто. Потом посмотрим... посмотрим...
Пальцы его теребят седеющую бородку, после чего касаются висящего на поясе трофейного пистолета.

LXIII

После того как Кристал, все еще стараясь не потревожить рану, уехала в Кифриен, я, задав корму Гэрлоку и кобыле, явился на кухню.
- Мастер Леррис, как я могу все кругом помыть и почистить, если...
- Рисса, - прервал я ее, переступив порог. - Ты знаешь, где живет Миррин, медных дел мастер? Или другой, Борло?
- Миррин? Та чудная женщина из Южного Оплота, которая работает с медью?
Рисса откинула со влажного лба черные волосы и поставила веник в уголок.
- Она самая. Мне нужны петли для сундука.
Решение вопроса с петлями я откладывал, сколько мог, потому что очень не любил хоть в чем-то зависеть от других ремесленников. Но больше тянуть было нельзя: это ставило под угрозу выполнение заказа в срок.
- Вообще-то, Борло у нас знают лучше: он здешний и мастерскую свою, она на Ремесленной улице, близ рыночной площади, унаследовал от отца. Вот уж кто был всем медникам медник, так это старый Нелтар! А какие чайники он делал... Гайси, она, помнится, приглядывала за хозяйством Мортена, показывала мне чайник его работы. Вообще у Мортена - живут же люди! - было аж три чайника, но тот и вовсе диковинный. Когда закипал, он высвистывал мелодию. - Рисса улыбнулась и покачала головой. - Сколько с той поры воды утекло, но такого я больше не слышала. И с виду был не чайник, а загляденье...
- А что слышно насчет Миррин? - спросил я, подняв руку. - У меня сложилось впечатление, что если люди расхваливают мастерство отца, значит, сын уступает ему в умении.
- А, эта? Она одевается на солдатский манер. Может, и служила раньше в солдатах, хватка у нее еще та. Фастона как-то раз из своей мастерской взашей выставила...
Одного этого было достаточно, чтобы отнестись к Миррин с симпатией. С Фастоном я встречался и мнения о нем остался не лучшего.
- ...а еще толкуют, что Лисса, которая наследница, заказывает у этой Миррин...
- И где эту Миррин можно найти?
- Вечно ты, мастер Леррис, от добра добра ищешь. Борло - славный малый, такой любезный...
- Мне нужен не любезный, а умелый.
Рисса вздохнула и развела руками.
Я ждал.
- Ее мастерская на южной окраине, ниже кручи. Позади старой городской стены, что была разрушена при Фенарде Великом, в давние времена...
Надеясь, что эти указания помогут мне найти Миррин, я вернулся в мастерскую, где Вигил трудился над слишком уж, на мой взгляд, изукрашенной разделочной доской. Не пригляди я за ним, чего бы он только там не навырезал! Но что поделаешь, коли у него есть талант и призвание?
- Вигил, - сказал я, оглядевшись по сторонам, - когда оторвешься от доски, подмети пол. Еще нужно будет выгрести из стойл навоз и подлить в лампы масла. Вот тебе два серебреника, спросишь у Риссы, где купить сена. Привезешь, разгрузишь и положишь по охапке в каждое стойло. Понял?
- Д-да, масс-тер.
- Мне надо отлучиться, заказать петли для сундука. Это ненадолго, но, надеюсь, к моему возвращению ты управишься.
- Д-да, масс-тер.
Мои давешние болячки напомнили о себе, когда мне пришлось седлать Гэрлока, однако я совладал с болью и, по привычке сунув посох в копьедержатель, вывел пони на двор.
- Ага, с посохом ты верно сообразил, - ворчливо промолвила выглянувшая из-за кухонной двери Рисса. - На южной окраине полно разбойников и ворья. Вот ежели ехать к Борло, в приличный квартал, так там опасаться некого...
- Рисса, со мной все будет в порядке.
- Ага, с тобой всегда все в порядке. Все в порядке, когда едешь по колдовским делам и тебя привозят едва живого, все в порядке, когда чуть не сгораешь заживо в собственной постели...
Спорить не имело смысла, поэтому я молча взобрался в седло.
- ...так что будь готов пустить в ход свою жердину...
- Буду, буду, - пообещал я, с трудом удержавшись от тяжелого вздоха.
Гэрлок так обрадовался прогулке, что едва не приплясывал, что заставляло меня чувствовать себя виноватым. Бедный пони: то его заездят чуть ли не до смерти, то держат в четырех стенах.
На южной окраине мне прежде бывать не доводилось. Улочки там были столь узкими, что, раскинув руки, человек рисковал задеть стены, к тому же они без конца петляли. Я дважды спрашивал дорогу, но в конце концов разобрался, что тут к чему, и даже малость приспособился к витавшим в старом квартале не слишком приятным запахам. Хотя, по моему разумению, Фенард Великий принес бы городу немалую пользу, если бы в свое время вместе со стеной разрушил и все эти лачуги.
Вывески над окованной железом дверью не было, однако красовавшийся над входом здоровенный медный чайник не оставлял сомнений насчет того, что я попал куда надо. Мастерская представляла собой двухэтажное кирпичное строение с потрескавшейся черепичной крышей и единственным (во всяком случае, единственным со стороны улицы) окном на втором этаже.
Привязав Гэрлока к железному кольцу на каменном столбе возле валуна, служившего ступенькой крыльца, я взял посох и постучался.
- Иду! Иду!
Дверь приоткрылась, и я разглядел сначала темную железную цепочку и поблескивающий клинок, а уж потом - короткие седые волосы и скуластое, морщинистое лицо.
- Ты кто такой?
- Леррис, столяр. Лисса сказала, что ты могла бы сработать для меня кое-что по меди. Ведь ты Миррин?
С последним вопросом я припозднился, но лучше поздно, чем никогда.
- Она самая, - буркнула женщина, осматривая меня с головы до ног.
Потом цепочка звякнула, и дверь открылась.
- Заходи.
Внутреннее помещение оказалось просторнее, чем казалось снаружи. Каменный пол был чисто выметен, на плетеном коврике стоял рабочий стол, а в глубине находились очаг, что-то похожее на печь, а также молотки, тигли, наковаленки и множество приспособлений и инструментов, о назначении которых мне приходилось только догадываться.
Высокие боковые окна давали больше света, чем обеспечило бы фасадное, но кроме того помещение освещалось латунной лампой и свечой на медном подсвечнике. Оба изделия не отличались витиеватой отделкой, однако производили сильное впечатление. Ноздри щекотал запах горячего металла и масел.
- Садись.
Я прислонил посох к стене и сел.
- Предложила бы тебе чаю, да заварить забыла, - промолвила хозяйка мастерской, отложив клинок. - Стало быть, ты и есть тот самый Леррис? Знаменитый маг, который любит дерево?
- Вот уж, знаменитый... Во всяком случае к тебе я приехал не как маг, а как столяр. Мне нужны декоративные латунные петли, под сундук для приданого.
- А почему ты не обратился к Борло?
- А потому, - я попытался подражать тону Риссы, - что его отец делал такие дивные чайники, просто загляденье...
Миррин рассмеялась, отчего морщин на ее физиономии появилось еще больше.
- Петли нужны примерно такие, - я протянул листок бумаги с наброском.
Она взяла листок и нахмурилась.
- Тебе нужны настоящие петли или декоративные накладки? Ты собираешься делать внутренние, из железа?
- Не хотел бы, не люблю ничего фальшивого. Предпочел бы настоящие, если смогу это себе позволить.
- Фальшивок и я не люблю. И по твоему образцу работать не стану. Сделаю по-своему, за пять серебреников. Это со стоимостью шурупов и прочего крепежа: возни с ним много, а радости мало.
- Делай по-своему. Но имей в виду: сундук будет тяжелым, так что петли нужны большие и прочные.
- На твоем рисунке размер один к одному?
- Вообще-то, можно даже побольше.
- Могу и побольше. Даже на глазок. Ты готов на меня положиться?
Не знаю почему, возможно, из-за впечатления, произведенного лампой и подсвечником, или потому, что с ней имела дело Лисса, она внушала мне доверие. Я кивнул.
И тут снаружи донеслось ржание.
Мы оба - я с посохом, Миррин с клинком - метнулись к двери.
Какой-то малый в серых лохмотьях валялся у стены, другой, в рваной и грязной рубахе, замахнулся на Гэрлока суковатой дубинкой.

Предыдущая страница 15 Следующая страница


Смерть Хаоса 16

- ...ах ты, скотина...
Увидев меня, грабитель отвернулся от пони, чтобы нанести удар мне, но мой посох оказался и быстрее, и крепче. Первый удар избавил его от неуклюжего оружия, а второй отправил на мостовую - стонать рядом с ушибленным товарищем по разбойному промыслу, которого Гэрлок ушиб копытом.
- Йенс, я тебя предупреждала! - промолвила Миррин, подходя с кликом в руке к тому малому, которого отбросил к стенке мой пони.
Я оглядел узкую улочку. Седая женщина выглядывала из полуоткрытого окна, мальчонка, в штанах и тунике, явно сшитых из мешковины, таращился с крыльца, готовый в любой момент юркнуть за дверь.
- Миррин, я не хотел с тобой ссориться.
- Ты идиот! И почти покойник! - Миррин взмахнула мечом, и на щеке Йенса осталась красная полоска. - Это последнее предупреждение: в следующий раз ты умрешь. А теперь вставайте и проваливайте оба. Живо!
Оба разбойника, пошатываясь, поднялись на ноги. В этот миг я ощутил что-то неладное, и посох, чуть ли не сам по себе, ударил одного из них по руке. Нож упал на мостовую, оборванец схватился за перебитое запястье.
- Неужто вы никогда не поумнеете, дуралеи? - рявкнула Миррин. - Этого человека зовут Леррис, вы что, о нем не слышали? В городе нет другого человека с таким именем. Он маг и этим самым посохом прикончил нескольких чародеев и несколько дюжин солдат. Во всем Кифриене только он ездит на горном пони, а у вас, кретинов, хватило дурости попытаться этого пони украсть. А ну убирайтесь!
Ненависть в глаза грабителей потускнела, вытесненная страхом. Они заковыляли прочь, один, держась за щеку, другой - за сломанное запястье.
Миррин наклонилась и подняла нож.
- Неплохая работа. Краденый, ясное дело. Ну что, будем заканчивать?
Я погладил Гэрлока и направил поток гармонии в рубец на его боку.
- Все в порядке, дружище...
Пони заржал.
- Может, оставить дверь приоткрытой? - спросил я.
- Как хочешь. - Она пожала плечами. - Но поверь мне, больше с тобой никто из здешних связываться не захочет. Вот почему я устроила эту показуху: хороший урок работает лучше, чем убийство. По крайней мере в большинстве случаев.
Я покачал головой. Похоже, у ее двери появлялись и мертвые тела.
- Больно уж ты чувствителен для прославленного воина, - заметила Миррин и шагнула внутрь.
Войдя за ней, я отодвинул стул, чтобы видеть Гэрлока через открытую дверь, и вздохнул.
- Да какой я воин?

LXIV

Дайала, имевшая серебряные волосы, но отличавшаяся внешне от совсем юной девушки лишь темнотой под зрачками да едва заметными морщинками в уголках слишком проницательных глаз, стояла перед песчаной площадкой в Великом лесу Наклоса.
- Будь что будет, - промолвила она. - Да позволят мне пески узреть, как и в какую сторону смещается Равновесие.
Умолкнув, женщина сосредоточилась на ровном, неподвижном песке, и из него постепенно стала проступать карта Восточного Кандара. Пытливые зеленые глаза всматривались в песок, и на лбу ее выступили бусинки пота, хотя свободно опущенные руки не выдавали напряжения.
Со временем на тонкой полосе более темного песка выступил песчаный валик, обозначавший дорогу из Виветта, через Кертис, на Джеллико. Дайала кивнула. Участки безобразного, красноватого песка продолжали вспучиваться и клубиться вокруг Великого Северного залива и близ границы Слиго с Фритауном.
Несколько долгих мгновений она внимательно рассматривала карту, а потом вздохнула и сконцентрировалась сильнее. Волна тьмы, распространяясь с юго-востока, стала подбираться к зоне пузырящегося хаоса. Еще одна, такая же, появилась на краю Великого Северного залива и поползла на запад.
А потом песок с силой сдерживаемого взрыва взметнулся вверх.
Дайала отступила, отвернулась и укрылась в гармонической тени леса.
По щекам ее струились слезы.

LXV

Прежде чем заняться столом для Антоны, я набросал план Вигиловой каморки и показал ему.
- Ты получишь от меня всю необходимую помощь, но основную работу тебе придется делать самому.
Парнишка кивнул.
- Вот и прекрасно. Теперь я займусь своими делами, а ты, будь добр, разожги огонь и вымети стружку да опилки.
Он снова кивнул, но уставился взглядом в пол.
- Понимаю, Вигил, у нас в мастерской и без того чище, чем в большинстве мест, где тебе случалось бывать, но это грязи бывает слишком много, а не чистоты. Будет чисто, опилки не станут попадать в клей, нам не придется чихать. Да и вообще, любая неаккуратность меня огорчает.
Вигил пожал плечами и заковылял к угловой нише, где хранился веник.
Я сверился с чертежами и принялся обстругивать рейки для ящиков левой тумбы, то и дело поглядывая на Вигила. Тот, похоже, работал с охотой, что не могло меня не удивлять. Самому-то мне, в подмастерьях, этого сильно недоставало.
Вигил только-только покончил с уборкой, когда на двор вкатил закрытый серый экипаж, запряженный подобранными в масть гнедыми конями. Герба на застекленной двери не было, но кто там находится, я понял сразу.
Возница и охранник были одеты в толстые стеганые куртки. Оружие стража составляли арбалет, меч, тяжелый пистолет и длинное копье. За последние восемь дней мне довелось повидать больше пистолетов, чем за всю предшествовавшую жизнь, и это отнюдь не радовало. Раз люди носят огнестрельное оружие, значит, оно работает, а если так, мир стал избыточно упорядоченным. Уж не связано ли это со стенающим под Кандаром неистовым хаосом? Надо бы разобраться, да все времени нет...
Я ожидал увидеть Антону в мехах, но на ней оказалось длинное стеганое пальто зеленого цвета.
- Почтенная Антона...
Я поклонился. Всякий, кто сделал заказ на пятьдесят золотых, заслуживает поклона.
- Мастер Леррис, - она рассмеялась, - стоит ли навязывать мне незаслуженные почести.
- Любой заказчик заслуживает уважения.
Она направилась в мастерскую, и мне не осталось ничего другого, как пойти рядом с ней. Не плестись же следом, в хвосте.
- Ты уже не хромаешь, - заметила она.
- Еще прихрамываю, но только когда устаю.
Войдя внутрь, Антона огляделась по сторонам и, приметив Вигила, спросила:
- Это сын Фаслика?
- Да. Звать Вигилом. Мне давно нужен был подмастерье.
- Хорошего помощника найти непросто, даже в моих делах. Или, скорее, особенно в моих делах!
Пальто слегка распахнулось, открыв взгляду зеленую же шелковую рубашку, серые кожаные брюки и жилетку.
- Мне трудно судить насчет твоих дел...
- В любом деле нужны толковые помощники, и в любом не обойтись без способностей, - молвила она, внимательно присматриваясь в Вигилу. - Ты, надо думать, очень придирчив в выборе.
Это замечание могло показаться странным: хромота и неуклюжесть моего подмастерья бросались в глаза.
- Да, к этому я отношусь серьезно.
- А что ты можешь мне показать?
- Не так много, как хотелось бы. Полагаю, ты об этом догадываешься.
Мы подошли к плоской доске на краю верстака, и я разложил на ней свои планы и наброски.
- Что, у тебя только наброски? - мягко, но не без удивления, спросила она.
- Нет, - рассмеялся я. - Просто они помогут понять, что должно получиться в результате. Видишь, тут обозначены крепления и соединения. Вишня не так тяжела, как дуб или лоркен, но и не легка, так что правильный расчет крепежа очень важен. Видишь, для каждой тумбы имеется по четыре несущие опоры. Вот, вот, вот и вот...
- Вроде бы понимаю.
- Прекрасно. А теперь взгляни сюда.
Я указал в угол, где стояло изделие, обретавшее очертания медленнее, чем мне бы того хотелось.
- Вот тумбы...
- Выглядят как на чертеже.
Я на это надеялся.
- А что будешь делать дальше?
- Выдвижные ящики.
- А почему бы не сделать сначала крышку?
- Ну... Трудно объяснить, но сначала мне нужно подобрать передние планки ящиков. Чтобы лучше сочетались волокна. Выбрать вон из того материала.
Я кивнул в сторону разложенных по полкам досок.
- Там, похоже, больше дерева, чем тебе потребуется.
- И да, и нет. Ты ведь хочешь получить изделие наивысшего качества, а на это уходит больше дерева, поскольку ширина волокон на всех открытых поверхностях должна быть одинаковой. Больше расход материала, больше времени уходит на подборку. Хорошее изделие начинается с хорошего дерева.
Вигил, стоявший позади Антоны, кивнул.
- Все начинается с хорошего материала, - с улыбкой подтвердила Антона. - Я усвоила это довольно рано.
Не зная, что сказать, я ограничился кивком.
- Ты продвинулся дальше, чем можно было ожидать, учитывая рассказы о твоих подвигах на ином поприще. Ты и на будущее планируешь что-нибудь в этом роде?
- В моих планах и раньше никаких подвигов не значилось. Мне просто пришлось откликнуться на призыв самодержицы.
- И, конечно же, командующей. Умно.
Умен ли я, нет ли, можно было счесть вопросом особым, но в данных обстоятельствах мне оставалось лишь кивнуть, что и было сделано. Я проводил Антону до экипажа, а когда карета укатила в Кифриен, вернулся к работе над ящиками, попутно растолковывая Вигилу, что, как и зачем делается. Потом мы устроили перерыв на полдник - его разделил с нами наведавшийся к Риссе Киблон, - но рассиживаться на кухне не стали.
Ко второй половине дня мне, такое со мной случалось, надоело возиться с ящиками, и я для разнообразия решил заняться Дарриковым ларем.
Работы для Вигила здесь пока не намечалось, и я предложил ему заняться его каморкой.
- Прежде всего тебе придется заложить нижние брусья...
Поймав его непонимающий взгляд, я осекся и вздохнул.
- Пойдем-ка лучше в конюшню.
После того как мне удалось втолковать мальчугану, что к чему, он радостно улыбнулся и взялся за дело. Я понимал, что работу по ходу придется проверять, но предпочитал дать ему побольше самостоятельности.
Все то время, пока мое внимание было поглощено ларем, с конюшни доносились стук молотка и визг пилы. Время от времени я пересекал уже подсыхавший двор, чтобы взглянуть, как дела у подмастерья. Кое-что ему приходилось переделывать, без этого в учении не бывает, но в целом паренек справлялся неплохо.
Мы оба малость подустали, но продолжали работать, даже когда стемнело и пришлось зажечь фонари. Я оторвался от верстака, лишь услышав топот копыт.
Кристал тоже выглядела усталой, а помогая жене спешиться, я ощутил тупую боль в ее ране.
- Тяжелый денек, да?
Она молча кивнула, и я обнял ее.
- У тебя, похоже, были посетители, - заметила она, глядя на следы на дворе.
- Антона. Похоже, она не в восторге от того, как продвигается заказ, хотя и говорила, что наслышана о моих подвигах. Но ладно и то, что ее не угораздило заявиться парой восьмидневок раньше.
- Порой, Леррис, тебе помогает сама Тьма, - заметила Кристал, покачав головой.
- Только порой? - спросила из темноты Джинса.
- Хочешь проверочку? Вроде как в Хидлене? - подала голос Хайтен.
- Беру свои слова обратно.
- Так-то лучше, - хмыкнул Перрон.
Почистив мерина, мы с Кристал помылись и отправились на кухню. В животе у меня урчало. У нее - тоже.
- Ты давно не ела? - спросил я.
- С завтрака, - ответил Кристал, опускаясь на стул. - И то повезло, что хоть сейчас могу порадоваться еде. Тут такое творится... во Фритауне разверзся настоящий ад.
- Для ада местечко самое подходящее, - сказала Рисса, поставив на стол блюдо с мелко нарезанной бараниной и миску с политой темным соусом вермишелью. - Все эти герцоги только и знают, что затевать войны да губить людей.
Стражи тоже проголодались, но ждали нас с Кристал. Она взяла порцию, а я последовал ее примеру и, передав блюдо Вигилу, спросил:
- Так что там стряслось во Фритауне?
- Вторжение с Хамора. Более шестидесяти кораблей. Коларис казнен.
- Казнен?
- Хороший хлеб, - пробурчал Деркас, потянувшись к корзинке.
- Ты про всякий скажешь, что он хорош, если свежий, - заметила Джинса. - Но у Риссы хлеб и вправду хорош. Ты просто не понимаешь, как тебе повезло.
- Понимает, - сказала Хайтен и подмигнула мне.
Кристал, заметив это, усмехнулась.
Хайтен сглотнула и покраснела.
- Понятно, - сказала Кристал и под столом ущипнула меня за ногу.
- Что понятно? - побурчал Деркас.
- Где тебе понять, ты ведь мужчина, - прыснула Джинса.
- Так что там с Фритауном? - снова спросил я.
Кристал пожала плечами.
- Нам не так много известно. Коларис мертв, армия вроде как разбежалась: кому охота сражаться за убитого герцога? Берфир на подступах к Фритауну: возможно, рассчитывает захватить город прежде, чем там окончательно укрепятся императорские войска. Вот и все, что я знаю.
- Похоже, ты оказалась в затруднительном положении.
- Не то слово. В море курсируют корабли Хамора, и я не могу отозвать людей из Расора. Но, укрепляя порт, мы оголяем границу у Малых Отрогов, а кто знает, когда там понадобятся войска?
Она отпила эля и поставила кружку.
- Думаешь, префект Галлоса развяжет войну?
- Нет. Но мне и в голову не приходило, что Хамор нападет на Фритаун, хотя ясно ведь было: империя что-то затевает. А надо бы догадаться, уж больно удачно складывались для Хамора обстоятельства.
- Это в каком смысле? - не понял Перрон.
- Да в таком, - ответила Кристал, отхлебнув еще эля, - что большую часть своих войск Коларис направил на юг, против Берфира. В порту остался лишь маленький гарнизон, и бойцы едва ли обеспокоились при появлении первых имперских кораблей, ведь Хамор поставлял Фритауну пушки и боеприпасы. Ну а когда они сообразили, что происходит, было уже поздно.
- Думаю, - вставила Рисса, - многие во Фритауне ни чуточки не огорчились. Едва ли Коларис пользовался там всеобщей любовью.
- После того, что он сделал с людьми герцога Холлорика, это неудивительно, - сухо заметила Хайтен.
- Вкусный соус, - пробормотал Деркас.
- У тебя только еда на уме, - усмехнулась Джинса.
- Не вижу причин, почему бы мне не воздать должное хорошей стряпне, - резонно возразил Деркас. - Особенно если учесть, что по поводу этих кораблей, вторжений и всего такого я, так или иначе, ничего предпринять не могу.
Рисса кивнула, да и я вынужден был признать, что во многом он прав.
- Так или иначе, этим дело во Фритауне не кончится, - заметил Перрон. - Там ожидается большая буча.
- Надеюсь, не с нашим участием, - откликнулась Хайтен, отломив хлеба.
Кристал голоса не подавала и ела медленно, что свидетельствовало о крайней степени усталости.
- Думаешь, хаморцы отгонят Берфира от города? - спросил Деркас с набитым ртом.
- Деркас! - укорила его Джинса. - Ты неотесанный болван!
- Это еще мягко сказано, - подхватила Хайтен.
- Самодержица наняла меня не для демонстрации хороших манер, а чтобы сражаться и охранять командующую.
- Да хватит вам! - буркнул Перрон, отламывая кусок хлеба.
Вигил помалкивал и, казалось, с каждой съеденной ложкой оседал все ниже.
По окончании обеда мы с Кристал удалились в спальню.
- Так ты собираешься в Расор? - спросил я, помогая ей снять сапоги.
- В скором времени. Это самое разумное.
Я прекрасно ее понял. На большей части своей протяженности сухопутные границы Кифроса проходили по горам и пустыням, весьма затруднявшим переброску войск. Относительно уязвимым считался участок, примыкавший к Малым Рассветным Отрогам, однако едва ли нынешний префект Галлоса был настолько безумен, чтобы развязать войну с Кифросом в то время, когда над всем Кандаром нависла угроза с Хамора.
Империя наносила удары с моря, и Расор, с учетом того, что Каси практически не имела военного флота и располагала лишь несколькими торговыми пароходами, переоборудованными для несения патрульной службы, представлялся наиболее вероятным местом для высадки.
- Но едва ли Кифрос станет первой мишенью, - сказал я поразмыслив.
- Не станет. Хамор лишь захватит все торговые порты, а уж потом приступит к медленному удушению.
- Чтобы удушить Кифрос, потребуется немало времени.
- Время у них есть. Что и беспокоит Каси.
- О!
Мне показалось, что я понял суть этого беспокойства. Хамор мог добраться до Кифроса не скоро, но к тому времени у самодержицы не осталось бы ни союзников, ни поля для маневра, ни позиций, с которых можно вести переговоры. Лейтррс прекрасно это понимает, а потому Хамор может заранее надавить на Каси, а в случае отказа подчиниться - показать зубы. В том числе и устроив нападение на Расор. Имея в заливе шестьдесят кораблей и еще больше, в этом я не сомневался, уже находящихся в пути, сделать это совсем не трудно.
- Каси не подчинится им. Она не может.
- Не может. А потому будет надеяться на чудо.
Мне это вовсе не понравилось. Особенно потому, что в последнее время, стоило заговорить о чуде, кифриенцы начинали посматривать в мою сторону.
- Есть и еще одна проблема, - сказала Кристал, - и она, похоже, касается тебя.
- Удивительно, что только одна, - буркнул я. - В чем, в чем, а в проблемах у меня нехватки не наблюдается. Выкладывай, что еще за незадача?
- Согласно донесению из надежного источника, посланцы Хамора несколько раз навещали Саммела.
- Интересно...
По правде сказать, мне было не совсем понятно, чего в данной ситуации ждали от меня. Не говоря уж о том, что разъезды по всему Кандару не слишком способствуют своевременному изготовлению столов, шкафов, ларей, сундуков и всего прочего, я решительно не понимал, как можно помешать Саммелу распространять знание. Да и поздно тревожиться из-за раскрытия древних секретов, когда Хамор уже наложил руку на Фритаун.
- В какой степени интересно? - уточнила Кристал, переодеваясь в ночную рубашку и укрываясь одеялом.
- Просто интересно: чем тут помочь, я все равно не знаю. Саммел ведь практически ничего не делает: небольшое сосредоточение хаоса не в счет. Хаос концентрируется вокруг любого белого мага.
- Но он познакомил многих правителей с секретами нового оружия.
- Вот именно, уже познакомил! Они вооружились, пустили свое оружие в ход, и сделать так, чтобы все эти знания снова стали тайной, мне не под силу. Как мне заставить их исчезнуть?
- Не знаю! Не знаю! - Она вздохнула. - Знаю только, что никаких моих усилий не хватит, чтобы спасти Кифрос от могучей, вооруженной новыми ружьями и пушками армии Хамора. Каси это тоже известно. Я только надеялась, вдруг у тебя появились какие-нибудь идеи. Просто идеи, мысли, догадки.
Идеи? Идей у меня имелось хоть отбавляй, но больше по части изготовления мебели да обучения Вигила. Саммел не собирал войска, и в настоящий момент - в кои-то веки - в Кифрос никто не вторгался.
- А может ли Каси раздобыть ружья?
- Может. Но для того, чтобы вооружить ими одних только Наилучших, потребуется больше денег, чем имеется в казне. Все оружие придется ввозить контрабандой. Правда, Муррис обдумывает эту возможность.
Вздохнув, я задул лампу, лег, накрылся одеялом и поцеловал Кристал в щеку.
- Обними меня. Просто обними, - прошептала Кристал. Моя бесстрашная супруга, возившая сумы с порохом через весь Кифрос, рискуя ежеминутно взлететь на воздух, сражавшаяся в битвах и поединках, искала успокоения в моих объятиях.
Спустя некоторое время она поежилась и прижалась ко мне теснее.
- Знаешь, Леррис, порой мне трудно выразить, что я чувствую. Ты здесь, рядом со мной, и ты надежен, как сама Тьма. Ты вникаешь во все, от мирового хаоса до кур, и заботишься обо всех. О Риссе, о Вигиле, обо всех. И взамен не просишь ничего, кроме моей любви, да и той не просишь. Просто надеешься, что я люблю тебя. Я и правда люблю тебя, но порой мне страшно.
Я промолчал, продолжая держать ее в объятиях.
- Мне страшно, ибо ты не понимаешь, что все может измениться в одно мгновение. Мы не задумываемся об этом, никогда не задумываемся. У Феррел осталась дочь, Элдра, она недавно вступила в ряды Наилучших. А ведь пока Феррел не погибла, я и не подозревала, что у нее есть дочь. У нас с тобой детей нет, и хотя мне хочется, чтобы когда-нибудь они появились, сейчас не время. Я слишком нужна Каси, да и дома у нас пока нет.
- В последнее время ремесло меня кормит, - заметил я, хотя мне трудно было судить, в какой мере причиной тому моя репутация, а в какой - положение Кристал. Конечно, таким заказчикам, как Пелтар, до ее чинов дела не было, но вот Зибер - другое дело! Ну а Антона? На сей счет судить было трудно, но в любом случае, стоило мне толком заняться ремеслом, как появлялся какой-нибудь Герлис или, как сейчас, происходило вторжение. Неужто я никогда не смогу спокойно поработать?
- Едва твои дела выправляются, - промолвила, словно прочтя мои мысли, Кристал, - как случается что-нибудь вроде этой заварухи с Хамором. Неужели это никогда не кончится?
Ответить мне было нечего. Точнее, ответы, может быть, и имелись, но не такие, какие мне хотелось бы ей дать. Поэтому я молча держал ее в объятиях, стараясь не думать о Хаморе, Саммеле, ценах на контрабандные ружья, необходимости изготовлять порох или о концентрирующемся в недрах Кандара хаосе.

LXVI

Графиня Монтгренская - худощавая, загорелая женщина с седыми волосами - стояла возле овечьего загона. Ее оберегали двое стражей с ружьями и короткими клинками.
Джастин отбросил со лба слегка тронутые сединой волосы. Тамра вздохнула, думая о том, как бы не повиснуть на плетне, и отмахнулась от назойливой мухи.
Блеяли теснившиеся в загоне овцы. В воздухе висел запах шерсти, пыли и навоза.
Рыжеволосая волшебница чихнула, высморкалась и утерла нос.
- Что, дело так же плохо, как три года назад? - спросила графиня.
- Даже хуже, - ответил Джастин. - А может быть, я просто постарел и быстрее устаю.
Тамра направила свои чувства в загон, ощущая множественные вкрапления хаотической белизны.
- Что стало с тем учеником, который был здесь с тобой в прошлый раз? - спросила графиня Джастина.
- Он преуспел, если считать успехом уничтожение трех белых магов. Нынче живет в Кифросе, где считается неплохим столяром.
Маг огляделся и, удостоверившись, что телохранители не могут их подслушать, осведомился:
- Что ты собираешься предпринять в отношении Хамора?
- А что я могу? Моя стража состоит из четырехсот бойцов, и, как любезно указал посол императора, поднапрягшись, я могу собрать со всего Монтгрена еще тысячу новобранцев. Дело упрощает то, - добавила она с горькой улыбкой, - что мои сын и дочь умерли следом за Херрилом и у меня нет прямых наследников. Мой племянник, конечно, не обрадуется, но отнесется ко всему с пониманием.
- Ты завещаешь графство трону Хамора и станешь править от имени императора?
- А ты, маг, можешь предложить лучшее решение?
Джастин медленно покачал головой.
- Во всяком случае мой народ не пострадает, как пострадал, когда безумный Корвейл оказал открытое неповиновение Фрвену. На верхушке холма, где высилась его главная башня, растут только чертополох и сорная трава. Что же до магии, - ее глаза сверкнули, - у меня нет никакого желания увидеть Монтгрен подобным Фрвену или мертвым полям. Не говоря уж о том, что едва ли какой-нибудь маг согласится выступить на моей стороне.
Глаза Тамры сделались суровыми, но когда графиня взглянула на нее, она промолчала.
- Правление, так же как и занятия магией, налагает определенные обязательства, - сказала графиня и снова повернулась к Джастину. - Завтра займемся загонами за чертой Вергрена.
Джастин кивнул.
После того как сопровождаемая охраной правительница удалилась, Тамра обратилась к Джастину.
- Что там за история с безумным Корвейлом?
- Так звали герцога, предоставившего убежище Креслину и Мегере, известным тебе Основателям Отшельничьего. Он думал, что сумеет защититься от чародеев, но они выжгли большую часть его пастбищ, погубили большую часть стад и сравняли с землей главную цитадель.
- А Хамор тоже на это способен?
- Между огненной стрелой и хорошей пушкой особой разницы нет. Не считая того, что все эти корабли и орудия создают, действуя через Равновесие, больше свободного хаоса, чем мы на Отшельничьем могли даже вообразить...
- Неужто ты не можешь взять все это под контроль с помощью магии гармонии?
- Я? Нет, ни в коем случае. А ты не хочешь попробовать? Вспомни, Леррис занимался как раз чем-то подобным.
- О... А он снова возьмется за это?
- Ну, зная Лерриса, можно предположить, что возьмется. Но когда это случится, я предпочту оказаться от него подальше.
- А будет ли у нас с тобой выбор? - не отставала Тамра.
Джастин пожал плечами.
- Сейчас во всяком случае нас ждет уйма работы с овцами. Давай-ка за дело.

LXVII

Кристал уже более восьми дней находилась в Расоре, Вигил занимался домашними делами, а я после упражнений с посохом (у меня стали лучше получаться удары по движущейся цели) только-только заявился в мастерскую и принялся вытирать мягкой тряпицей пыль, от которой с наступлением тепла не стало спасения, как снаружи донесся стук копыт.
Выйдя на освещенный ясным солнышком двор, где уже начала пробиваться свежая травка, я увидел, что приехал торговец пряностями Даррик. Он был тут же препровожден мною внутрь, где его уже не столь далекий от завершения ларь стоял рядом с другими незаконченными изделиями: столом Антоны и сундуком дочери Пелтара. Поразительно, но стоило мне обзавестись помощником и хоть ненадолго перестать шастать по всему Кандару, как работа пошла очень бойко.
- Вот, смотри, - я указал заказчику на ларь из светлого дуба, который оставалось только отделать.
- Это замечательно! - воскликнул Даррик, пробежав пальцами по крышке. Он обошел изделие, оглядел его со всех сторон и с искренним пылом заявил: - Такая чудесная вещь стоит больше, чем ты с меня запросил.
Он был совершенно прав, но так уж повелось в мире: молодым мастерам обычно недоплачивают, а вот старым нередко переплачивают.
- Молодой человек, - наставительно молвил Даррик попавшемуся ему на глаза с веником Вигилу, - ежели ты выучишься хотя бы половине того, что умеет твой хозяин, тебе никогда не придется голодать.
Вигил в ответ смущенно улыбнулся.
Даррик снова пробежался пальцами по дереву.
- Рад бы заплатить тебе больше, - сказал он, - но времена нынче нелегкие, и будущее не сулит ничего хорошего.
Торговец утер лоб, хотя в мастерской было не так уж жарко.
- Хамор? - спросил я.
- Да, и цены на пряности. Их привозят из-за моря, на море нынче неспокойно, и цены беспрерывно растут. Я не могу назначать продажную цену ниже покупной и торговать в убыток, а по настоящей цене пряности скоро станут доступны только богатеям. Дорожают даже специи из Сарроннина.
- А сарроннинские-то с чего? - удивился я, ибо сам три года назад расчистил горные дороги.
- По тем же причинам: заморские специи дорожают, и купцы, чтобы не нести убытки, подтягивают цены на местные, насколько возможно. Я сам продаю пряные семена вдвое дороже, чем в прошлом году. Радости мне от этого мало, да куда денешься?
И это все из-за того, что Хамор контролирует несколько, самое большее пять, портов? А может быть, дело не в портах, а в торговых путях?
- Дальше будет хуже. Хаморианский флот перехватывает суда, направляющиеся на Отшельничий.
- Не могут же они перехватывать все корабли!
- А все и не надо. Кому охота рисковать жизнью, если любой товар, предназначавшийся для Отшельничьего, можно продать Хамору. И не прогадать.
- Меня удивляет, почему Отшельничий ничего не предпринимает?
Это и вправду казалось необъяснимым. Отшельничий нуждался в свободной торговле, и отчего Братство не принимало ответных мер, оставалось лишь гадать.
- Может, еще и предпримет. А нет... - Даррик пожал плечами, и я его понял.
Он имел в виду, что если Братство не поспешит, любые меры могут оказаться запоздалыми. Впрочем, я понятия не имел, может ли Братство изменить ситуацию, и не был уверен, что хочу это знать.
- Да, - покачал головой Даррик, - ларь хорош, так хорош, что слов нет, но приехал-то я вовсе не из-за него. Вот, - он вручил мне конверт с черной восковой печатью. - Письмо от твоих родных. Я обещал отдать тебе в руки.
- Сколько я тебе должен?
- Ничего. Почта оплачивается отправителем, а не получателем. - Даррик ухмыльнулся. - Да и будь это иначе, я не смог бы взять с тебя денег, взглянув на твою работу. - Он похлопал меня по плечу.
- Ну ладно, мне пора. Захочешь ответить на это письмо, дай мне знать: я сумею переслать твое послание. Может быть, кружным путем, но устроить это смогу.
- Спасибо.
Когда торговец уехал, я вышел из мастерской, поднялся, чтобы остаться в одиночестве, на половину высоты склона холма и вскрыл конверт. Правда, полного одиночества достичь так и не удалось: здоровенный слепень, предвестник жаркого лета, твердо вознамерился составить мне компанию.
Прихлопнуть его не удалось, так что мне пришлось отпугнуть назойливое насекомое чарами. Лишь после этого я смог погрузиться в чтение.
«Дорогой Леррис!
Мы с отцом были очень рады получить твое письмо и узнать, что у тебя все хорошо. Я рассказала Сардиту и Элизабет о твоих успехах в столярном ремесле, но Сардит, похоже, уже был в курсе. Видимо, твое имя уже хорошо известно мастерам-краснодеревщикам: он и раньше уверял нас, что у тебя все в порядке. Дядюшка просил передать, что когда ты покинул Фенард, Перло испытал одновременно и облегчение, и огорчение.
Корсо и Колдар желают тебе всего наилучшего. Прошлой осенью у них родилась дочка, назвали Бетиной. Твоя тетушка Элизабет, похоже, очень довольна.
Отец говорит, что времена нынче тревожные, и Отшельничий может оказаться зажатым между хаосом Кандара и насильственной гармонией Хамора...»
Я покачал головой. Хаос Кандара был и оставался порождением Отшельничьего, и если отец не понимал этого, он... он... у меня просто не находилось слов.
«...ни то ни другое не будет на пользу Равновесию. Он просил передать тебе, что Равновесие работает двояко, и какое начало возобладает первым, значения не имеет: в итоге все равно установится Равновесие...»
Эти строки заставили меня нахмуриться: слова отца, пусть даже в пересказе матушки, подозрительно походили на рассуждения Джастина. Впрочем, почему бы и нет? Они же родные братья.
«...когда придет время, тебе, возможно, потребуется посетить Отшельничий. Но это должно быть твое решение...»
Конечно, мое, а чье же еще?
«...урожай фруктов в этом году очень хорош, далее кислуши...»
Только сейчас я сообразил, что не встречал в Кандаре ни кислуш, ни хризонета. Наверное, эти сорта растений вывели древние Мастера Гармонии еще до Великого Перелома.
Оставшаяся часть письма содержала рутинные новости. Быстро дочитав, я убрал его в конверт и, придя домой, спрятал в шкатулку для бумаг. Размышляя попутно, отчего меня так огорчили словно бы заимствованные у Джастина мысли отца.
- Вигил... давай взглянем на этот кедр. Работу над сундуком для приданого мы начнем с внутреннего каркаса...
Парнишка взялся за дело, но слишком поспешно: ошибка, в пору ученичества у дядюшки Сардита частенько совершавшаяся и мною.
Когда я возился с уголками внутренней рамы, скрип фургона возвестил о прибытии Риссы. Со двора донесся ее голос.
- Никаких кур, мастер Леррис, так ты говоришь? Значит, никакой курятины, никаких бульонов. Яйца, - Рисса подняла лукошко, - она еще продает, но чтобы курочку, так ни в какую. Я уж и серебреник давала, но Брин согласна отдать три за золотой. Это ж надо так заломить! Где такое видано? Я не спятила, чтобы покупать кур на золотые, тем паче не посоветовавшись с тобой.
- Три курицы на золотой? - переспросил я, высунувшись из мастерской.
- Цены нынче растут, как на дрожжах. Люди боятся императора.
Меня это более чем удивляло: даже в случае безвременной кончины Каси войска Хамора смогли бы добраться до Кифриена не раньше чем через год. Кто знает, что может случиться за целый год?
- Это безумие. В пределах шестисот кай от нас нет ни одного хаморианского солдата.
- Солдат, мастер Леррис, может, и нет, но люди напуганы, а напуганные люди думают не головой, а сердцем. Ежели не ногами, как Брин. Старая Брин ведь что удумала: распродам, говорит, всех своих несушек, да поеду к Тиглиту.
- Что еще за Тиглит?
- Это ее старшенький, живет в торговом селении близ Верхней реки, отсюда в сторону Закатных Отрогов. Местечко, куда степняки съезжаются к зиме на торг. На эти пастушьи равнины едва ли позарятся даже хаморианцы. Но тьма с ними, с хаморианцами: главное, что она уезжает и мы теперь останемся без яиц.
Я сдался.
- Сколько, по-твоему, кур нам нужно?
- Ежели замахнуться на пару несушек да молодого петушка, Брин, пожалуй, уступила бы их за золотой.
- Будь по-твоему. Сейчас дам тебе монеты. Только не пускай кур в мастерскую.
- Я только что от Брин. Мне что, ехать к ней снова?
- Ты уже год требуешь, чтобы я купил кур, а теперь, после того как убедила меня, что мы вот-вот останемся еще и без яиц...
- Мастер Леррис... вас, волшебников, не поймешь.
Отправившись в спальню, я вытащил кошель. Денег в нем было достаточно, так что не пришлось залезать в потайной сейф, вделанный в стену кладовки при мастерской.
- Вот тебе золотой и три серебреника. Но серебреники постарайся сберечь.
- Да уж постараюсь.
Она укатила к юго-западной дороге, а я вернулся в мастерскую.
Вигил отложил нож.
- Ну-ка, приятель, давай взглянем, что ты написал о вишне.
Подмастерье принес шкатулку и показал мне записи.
- Так... так... а почему ты не записал, что она хрупкая?
- Хрруп-ппкая?
- Принеси-ка мне вишневую щепочку.
Паренек потащился к ящику с обрезками.
- Возьми нож и попробуй ее разрезать. Нет, не строгай, не под углом. Просто прорежь поперек...
Бедняга воззрился на меня с неподдельным ужасом: похоже, решил, будто я подбиваю его сломать лезвие.
- Прорежь поперек волокон, вот так...
Лишь убедившись, что Вигил понял меня правильно, я вручил ему шкатулку, велев непременно записать усвоенное на сегодняшнем уроке, и отпустил парня на конюшню заниматься обустройством его собственного уголка. Пол, хотя и не обструганный, и выходящая на двор дверь уже имелись; требовалось поставить перегородку. Потом можно будет сделать и окно, но тогда Вигил должен будет купить стекло. Но первым делом ему придется смастерить себе кровать.
Пока я возился с Пелтаровым сундуком, воротилась Рисса. До шкафа для Зибера руки так и не дошли.
- Мастер Леррис... - начала Рисса, но ее голос заглушило кудахтанье.
- Кур ты, как я погляжу, заполучила.
- Да, мастер Леррис. Правда, один серебреник сверх золотого пришлось потратить, но зато я получила четырех хохлаток и петушка.
Она вернула мне оставшиеся серебреники, но я отдал ей один за хлопоты. Стараясь не обращать внимания на истошное кудахтанье.
- Мастер Леррис, пока я пристрою их в конюшне, но вообще-то потребуется курятник. Коты повсюду шастают, то да се...
- Понял, Рисса, понял.
О курятнике до сих пор она не заикалась. Но мне следовало сообразить самому.
Уже на ночь глядя, поработав над сундуком, исправив недоделки в закутке Вигила, набросав план курятника и наслушавшись восторженных отзывов Риссы о курах, после проглоченного наспех ужина и умывания холодной водой я присел на крыльце и, глядя на звезды, погрузился в раздумья.
Жизнь разворачивалась как-то неправильно. Я стал старше, но денег, в сравнении с тем временем, когда мне приходилось работать подмастерьем у Дестрина, не прибавилось. Я встретил свою любимую, но чем дальше, тем реже ее видел. Я приобрел известность как мастер, но торговаться, вопреки этому, мне приходилось теперь не реже, а чаще.
В конце концов пустые раздумья ни к чему не привели. Я устал, от усталости разболелась нога, и мне не осталось ничего другого, кроме как отправиться в пустую спальню и улечься в холодную одинокую постель. Кристал находилась в Расоре, и рассчитывать на ее скорое возвращение не приходилось: она готовила порт к отражению возможного нападения имперского флота.
Сон не шел, а из-под земли до моего сознания доносился грозный рокот.
Пока я ворочался и вздыхал, в недрах Кандара шла извечная битва хаоса и гармонии.

LXVIII
Найлан, Отшельничий остров

Бывший торговец входит в Палату Совета.
- Ты выглядишь расстроенным, Марис, - замечает Хелдра, наливая себе зеленого соку и утирая лоб белым платком. - Уфф! Ну и жаркая же нынче весна!
- Да, настроение у меня не ахти, - признает Марис. - И виной тому не в последнюю очередь нынешняя жарища. Где это видано, в такое-то время года?
- Нынче везде жарко. Гуннар объясняет это воздействием подземного хаоса, - говорит Тэлрин, трогая пальцами свою кружку.
Марис поворачивается, подходит к окну и, не вытирая покрытого крупными бусинками пота лба, говорит:
- Не в одной жаре дело. Военный флот Хамора перехватывает торговцев с Кандара.
- И что имперцы с ними делают? Едят на завтрак? - ворчливо спрашивает широкоплечий маг.
- Это серьезно.
- О да, весьма серьезно, - бормочет Хелдра перед тем, как сделать очередной глоток холодного сока.
- Они изымают в свою пользу отправляемые в Найлан товары за половину стоимости, а все, за что фрахтовщик отказывается платить, выбрасывают за борт.
- И чем это грозит? - спрашивает Тэлрин, откидываясь в кресле.
- Неужто вы оба ничего не понимаете? Хамор получает товары за полцены, а торговцы из Кандара - хоть и небольшие, но верные деньги. Они, конечно, ворчат, но мало кто захочет рисковать лишиться всего, пытаясь нарушить эмбарго и провезти что-то контрабандой.
- Да, это действительно серьезно, - кивает Тэлрин. - Без шуток.
- Они потопили «Грестенси».
- Надо полагать, капитан не захотел, чтобы его груз выбросили в залив, и попытался удрать от них.
- Корабль и груз составляли все его имущество. Я не понимаю вас, вас обоих. Действительно не понимаю. Всему в конце концов есть пределы.
- Насколько я могу судить, - говорит Тэлрин, - ты хочешь, чтобы мы заявили, что не намерены больше мириться с таким произволом, и приказали нашему могучему Трио потопить сотню, или сколько их там, бронированных пароходов.
- А ты хочешь сказать, что мы против них бессильны?
- Трио ведет патрулирование уже третий месяц. За это время мы потопили четыре их корабля, а они прислали из Хамора в подкрепление четыре десятка. Выводы делай сам.
- А может быть, - добавляет Хелдра, - ты предлагаешь послать две с лишним тысячи имеющихся в нашем распоряжении морских пехотинцев и вооруженных Братьев против десяти тысяч уже находящихся в Кандаре хаморианских солдат? С мечами из стали - под пули новейших ружей?
- Почему вместо того, чтобы ответить на мои вопросы, вы задаете свои? - брюзжит Марис. - Могу я узнать, что вы собираетесь делать?
- Ты новичок в Совете, - указывает Тэлрин, - и, как все новички, призываешь к незамедлительным действиям. Но мы не располагаем необходимыми для этого ресурсами. Никогда, во всяком случае, с падения Фэрхэвена, у нас не было сил, достаточных для открытого столкновения с империей.
- А вопросы, - с улыбкой добавляет Хелдра, - влекут за собой ответы.
- Иногда, - дополняет ее Тэлрин. - Но мы к этому стремимся.
- Это все пустые слова. А где дела? - Марис ударяет ладонью о стол. - Хоть что-то вы намерены делать?
- То, что позволяют имеющиеся силы, - говорит Хелдра.
- Ты о своих черных отрядах? Разумно ли это?
- Не особо, но выбирать-то не из чего. Всех нас, и тебя, Марис, в том числе, наделили властью, чтобы мы поддерживали порядок, избегая резких перемен в обществе и не допуская роста налогов и государственных расходов. Всякий раз, когда я или Тэлрин предлагали что-то конкретное, ты первый спрашивал, кто должен будет за это платить. А вот теперь, когда твоих не желавших ни на что раскошеливаться торговцев прижали к ногтю, ты первый требуешь немедленных действий. Ну что ж, действовать нам так и так придется. Но так, как позволяют имеющиеся возможности: три корабля и горстка обученных бойцов.
- Ты с этим согласен? - спрашивает Марис Тэлрина.
- Ригнелджио или Лейтррс? - спрашивает Тэлрин Хелдру, игнорируя вопрос Мариса.
- Оба, а заодно и командующий силами Хамора во Фритауне. А также хаморианские флагманы. Это, понятное дело, потребует отвлечь один корабль из Трио от патрулирования примерно на сезон. Припомни, - эти слова обращены к Марису, - мы не послали новую группу к Саммелу как раз потому, что пришлось бы отозвать корабль из Деллаша на целых три восьмидневки. Тогда нам показалось, что уничтожение вражеских судов важнее. Возможно, - она пожимает плечами, - то было ошибочное решение, но на ошибках учатся.
- О чем вы толкуете? - не понимает Марис.
- О том, что тем, кто принимает решения или контролирует их выполнение, следует нести за это ответственность.
- Ты не сошла с ума?
- Нет, - говорит за Хелдру Тэлрин. - Наоборот, она взялась за ум. Только поздновато.
- Может, кто-то из вас, мудрецов, хоть что-то растолкует тупому, скудоумному торговцу? Гильдии хотелось бы знать, что происходит, прежде чем это произойдет. Хотя бы иногда.
Тэлрин подается вперед, и глаза его мрачнеют.
- Проблема взаимоотношений с империями и великими державами в том, что последствия принимаемых решений сказываются не на тех, кто их принимает. Принцип такого рода ответственности нам удавалось претворять в жизнь только по отношению к правителям малых княжеств Кандара: вспомни, что Коларис, в отличие от своего предшественника Холлорика, никогда не рисковал бросить нам вызов. Хамор, к сожалению, находится слишком далеко от нас. Но теперь, когда императорские послы и полководцы находятся в пределах нашей досягаемости, мы можем воздействовать на них так же, как воздействовали на кандарских князьков.
- Безумие! - шепчет Марис и поворачивается к Хелдре. - Надо полагать, ты сама их поведешь?
- Нет, - отвечает за нее Тэлрин, - мы вполне можем столкнуться с попыткой нападения на сам остров и не можем допустить, чтобы члены Совета пропадали за Восточным океаном. Тем более что предстоят сложные объяснения с Гильдией и с Братством. Когда пахнет жареным, все требуют объяснений, а до этого никто не почешется.
- Вы оба сошли с ума!
Тэлрин пожимает плечами.
- Не думаю. Если мы будем сидеть сложа руки, Хамор в течение ближайших пяти лет овладеет всем Кандаром. В случае открытого столкновения нас просто раздавят. Таким образом, нам остается одно: воздействие на людей, ответственных за принятие решений.
- Но их места займут другие.
- Надолго ли? - спрашивает Хелдра.

LXIX

- Ага, вот и получилось. Подержи, я закреплю.
Удар молотка закрепил последнюю доску на месте, и задняя стенка курятника была завершена. Переведя дух, я утер пот со лба рваным рукавом.
Казалось, будто куры квохчут в локте от моего уха, хотя находились они на другом конце конюшни.
- Ттеп-перь на ээт-ой стт-торр-оне? - спросил Вигил, отмахиваясь от большущего слепня. Тот, жужжа, сделал круг, чтобы повторить попытку укуса, но парнишка ловко прихлопнул его, размазав о доски. После чего вытер ладонь о брюки.

Предыдущая страница 16 Следующая страница


17 Лиланд Модезитт

- Да, давай теперь здесь, - ответил я. - Надоело, знаешь ли, гоняться за курами, хотя я и люблю яйца. Может быть, к осени мы сможем есть их вдоволь. Я имею в виду яйца, а не кур.
Вигил ухмыльнулся.
- Давай, бери еще доску.
Он продолжал ухмыляться, но мы, так или иначе, успели приладить к боковушке еще пару досок, прежде чем заслышали стук копыт.

Низкорослого человека в приметном, зеленом в белую клетку, островерхом шерстяном колпаке я узнал раньше, чем он спрыгнул со своего рослого белого жеребца, на каком мне никогда не захотелось бы ездить.
- Привет, мастер Пелтар. Приехал взглянуть, как продвигается работа над сундуком для приданого твоей дочери?
- Так оно и есть, мастер Леррис, так оно и есть.
Ловко набросив поводья на столб коновязи, он потер руку и, сняв колпак, проследовал за мной в мастерскую.
Вигил тоже вошел внутрь и, поймав мой взгляд, указал головой на свою разделочную доску. Я кивнул: заниматься в одиночку курятником парнишка все равно не мог.
Вытерев руки о тряпицу, Вигил сел на табурет и взял в руки нож. Я тем временем принялся показывать Пелтару, как продвигается работа над его сундуком. Тот, похоже, остался доволен.
- Вижу, мастер Леррис, дело у тебя идет споро, - сказал он. - Да, споро. Буду говорить откровенно, такой уж я человек, если говорить, то только начистоту. Так вот, сундук будет великолепным, да, великолепным, но мне бы хотелось заказать и нечто другое. Совсем другое. И если ты это сделаешь, я гарантирую тебе не только оплату, но и кое-что сверху. Можно сказать, премию. Да, так и скажем.
- Что именно тебе нужно?
- Дорожный кофр, а лучше два. Да, два дорожных кофра. Практичных, легких, но прочных дорожных кофра.
- Какого размера? - спросил я, направляясь к чертежной доске.
- Такого, чтобы их можно было навьючить на лошадь. Вообще-то, их будут возить в фургонах, но на всякий случай нужно, чтобы могла снести и лошадь.
- Пару локтей в длину, полтора в ширину и локоть в высоту? Вот так, так и так, - я показал приблизительные размеры руками. - Годится?
- А побольше нельзя?
- Можно-то можно, но подумай о лошади, которой придется таскать кофры на спине. Что же до материала, то я предложил бы ель. Если ты хочешь, чтобы вещь была прочной, но не слишком тяжелой, лучше материала не найти.
- Ель?
Пока я растолковывал ему свойства ели, Пелтар мял в руке свой колпак, что напомнило мне о необходимости добавить воды в увлажнитель. Близилось жаркое лето, когда древесину поневоле приходится высушивать.
Меня это не радовало, но приходилось подлаживаться под климат. Он под меня подлаживаться не желал.
- Сколько времени уйдет на работу?
Я нахмурился. С одной стороны, стол Антоны, ларь Даррика и шкаф Зибера были далеки от завершения, с другой, кофры много времени не отнимут, а у Фаслика полно еловой древесины. И вообще, в хорошей мастерской одновременно находится в работе не менее полудюжины изделий. Моей мастерской, конечно, до хорошей еще далеко, но надо следовать лучшим примерам.
- Три восьмидневки.
Я мог управиться за половину этого срока, но уже научился оставлять себе запас времени.
- О, это прекрасно! Замечательно!
Потом кустистые брови сдвинулись, и взгляд Пелтара сделался серьезным.
- Да, со сроком вопрос решен. Но цена. Мы не обсудили цену.
- Это точно, не обсудили.
- Ель, как я понял, недорога, а об орнаменте или чем-то таком речи вовсе не шло.
- Не шло. Но кедровый сундук такого размера стоил бы около десяти золотых.
- Но эти кофры примерно на треть меньше размером, чем сундук Гилеры, и ель не может стоить столько же, сколько кедр. Нет, никоим образом не может.
- Совершенно верно, мастер Пелтар: я и не собирался запрашивать за каждый из этих кофров столько же, сколько за свадебный сундук. Но ты ведь, надо думать, хочешь, чтобы их украсили резьбой и фигурными латунными накладками.
- Да, верно замечено! Резьба и накладки! Накладки и резьба, именно это мне и нужно.
- По пять золотых каждый.
Пелтар, меня это даже встревожило, и глазом не моргнул.
- Пять за каждый, это по честному. Справедливая цена, мастер Леррис. И ежели ты вправду управишься за три восьмидневки, по золотому сверху. Да!
Он просиял, а мое беспокойство усилилось.
- А сундук Гилеры... когда будет готов?
- Постараюсь закончить его к тому же времени.
- О, прекрасно, просто прекрасно! Это упростит дело. Да, упростит, потому что... впрочем, зачем утомлять тебя подробностями. Если успеешь закончить его раньше, чем за четыре восьмидневки, даю золотой сверху и за него.
Пелтар спешил, определенно спешил.
- Наверное, хаморианские оптовики уже в пути? - предположил я с любезной улыбкой.
- Хаморцы? О, их торговцы ужасные люди, просто ужасные. Хлопок у них дешевый, но прочный, как добрая аналерианская шерсть, и они так требовательны, так неуступчивы.
Он нахлобучил колпак и протянул мне золотой.
- Вот, возьми... как залог. Да, просто как залог.
Приняв деньги, я снова кивнул.
- Спасибо, мастер Пелтар. Незамедлительно возьмусь за твой заказ. Как мне кажется, эти кофры нужны тебе срочно.
- Срочность, мастер Леррис, это правильное слово. Как говорится, куй железо, пока горячо.
- Я слышал, некоторые люди боятся, как бы командующий Хамора не двинулся дальше Фритауна и Делапры, - спросил я словно бы невзначай. - Что ты думаешь на сей счет?
- Я? Что думаю? Откуда мне, простому торговцу шерстью, знать такие вещи? - Он пожал плечами. - Поговаривают, будто империя продолжает разрастаться, да, разрастаться. Военные корабли Хамора стоят в гаванях Фритауна и Южного Оплота, и кто знает... кто знает, куда они оттуда двинутся. Я во всяком случае не знаю. Нет, не знаю.
Торговец нахлобучил колпак и поклонился.
Я ответил поклоном и проводил его до двери.
- Всего доброго, мастер Леррис. Да, да, всего тебе доброго.
Я покачал головой - лишь после того, как он ускакал на своем здоровенном жеребце - и подозвал Вигила.
- За дело, паренек. Нужно закончить этот проклятый демонами курятник.
- Мастер Леррис, - Рисса появилась на пороге кухни с веником в руках. - Будь добр, не призывай силы хаоса на головы наших хохлаток.
- Прости, Рисса.
Я утер лоб. Для ранней весны, если учесть, что еще стояло утро, было на удивление жарко. А торговец шерстью был чем-то настолько обеспокоен, что готов был выложить за дорожные кофры любые деньги.
Мне это сулило еще одну поездку к Миррин, необходимость платить за латунные накладки и кто знает, что еще.

LXX
Фритаунский порт, Фритаун (Кандар)

- Хамор! Хамор! - гремит над рыночной площадью.
Темноволосый человек в светло-коричневом мундире восходит на каменное возвышение, кланяется и поднимает правую руку. Слева на его широком коричневом поясе висят короткий клинок и маленький кошелек, а справа - тяжелый короткий пистолет в кожаной, в тон поясу, кобуре. По бокам от него стоят два имперских солдата с ружьями, позади полощется на ветру бледно-голубое, с оранжевой звездной вспышкой, знамя Хамора.
- Хамор! Хамор!
Менее чем в двадцати локтях от него стоит другой человек, более хрупкого телосложения и не такой смуглый. Поверх имперского мундира у него накинут тонкий дорожный плащ, на поясе тоже висят короткий меч и пистолет.
Некоторое время он рассматривает толпу, а потом переводит взгляд на подиум.
- Любишь ты важничать и красоваться, Ригнелджио.
- Друзья! Друзья! Это великий день для Фритауна и для всех вас. Положен конец бесконечным войнам между Фритауном и Хидленом, бесконечным призывам на военную службу, под знамена очередного узурпатора, именующего себя герцогом. Отныне могучий Хамор берет под защиту вас и ваши...
Легкий ветерок приносит с Северного залива запахи соленой воды, водорослей и нечистот. Полуденное солнце палит вовсю, и человек в плаще, несмотря на бриз, утирает вспотевший лоб. Он отводит взгляд от рябящей поверхности залива и снова смотрит на возвышение.
- ...одежду, не стоящую больших денег... товары, которые по карману каждой семье...
- Хамор! Хамор!
Слышатся треск и шипение.
Что-то стремительно вылетает из толпы, и на подиуме вспыхивает миниатюрное солнце. Регент императора - а точнее, его обугленный труп - валится вперед, прямо в разбегающуюся в ужасе толпу.
- Колдовство! Чары!
- Демоны!
Лейтррс сбрасывает плащ и взбегает по каменным ступеням.
- Огонь! Туда! - кричит он, указывая на зону колеблющегося воздуха, перемещающуюся быстрее, чем бегущая толпа.
- Куда? Что там? - не понимают солдаты.
Хаморианец выхватывает пистолет и стреляет в указанном направлении. Бойцы вскидывают ружья и следуют его примеру.
Над площадью разносится треск выстрелов.
Наконец выстрелы стихают. На опустевшей площади остается лишь обгорелый труп Ригнелджио и несколько тел сраженных пулями людей. Поманив за собой стражей, посол, а теперь и регент, Лейтррс спускается с возвышения, осматривает тела и наконец склоняется над одним из них. Одетая в черное светловолосая женщина сжимает в руке короткое широкоствольное устройство, похожее на миниатюрную пушку. Такую же ракетницу, какую он видел на стене хижины белого мага.
- Проклятое демонами Братство... они заплатят за это!
- О чем ты, господин? - спрашивает сержант хаморианской стражи.
- Это происки Отшельничьего. Эта женщина из черного отряда, она послана сюда Братством. Но ничего, придет их черед!
Стражники переглядываются.
- Пусть один из вас отправляется к маршалу Дриссу и передаст, что наметились некоторые изменения.
Стражники переглядываются снова.

LXXI

Несмотря на курятник, домашние дела и работы по дереву, Вигил - правда, не без помощи с моей стороны - сумел-таки выгородить себе узенькую, но вполне достаточную для его нужд каморку. Кровать мастерить не пришлось: Фаслик привез славную односпальную койку, но остальные предметы обстановки парнишка, совершенствуя свои навыки, должен был сделать сам. Лампу он получил от меня. А заодно и масло, которое, как и многое другое, дорожало с каждой восьмидневкой.
Правда, стремительный рост цен являлся следствием не действительной нехватки товаров, а лишь повышения спроса, вызванного паническими настроениями. Даже при том, что Черное Братство Отшельничьего реагировало на происходящее удивительно вяло (я подозревал, что такое положение долго не продлится), империя могла овладеть Кандаром разве что за несколько лет, если вообще могла.
Мне пришлось выкроить время для поездки на южную окраину Кифриена, чтобы заказать у Миррин новый комплект петель и накладок: на сей раз попроще и подешевле. Зловредные Йенс и его сообщник на глаза мне больше не попадались, но, договариваясь с Миррин, я на всякий случай держал дверь приоткрытой.
Сейчас, вытерев лоб и поморщившись при виде слишком, на мой взгляд, запыленной мастерской, я надолго припал к кувшину. Установившаяся жара вытягивала воду из моего тела, превращая его в некое подобие пересушенного в печи теста. А вот Вигил, когда я предложил воды ему, покачал головой. Парнишке, похоже, столько воды не требовалось, но ведь он и родился в Кифриене.
В ответ на мое предложение вымести эту опостылевшую красную пыль он попытался возразить, ссылаясь на то, что она тут же налетит снова, однако с моей точки зрения борьба против беспорядка имела смысл даже тогда, когда она бесполезна. Выслушав это утверждение, русоволосый парнишка печально покачал головой и поплелся за веником. Я взялся за мягкую тряпицу: если светлая древесина была хоть чуточку влажной, красноватая пыль оставляла на ней заметные пятна, а при том, как я потел, исключить попадание влаги на дерево было невозможно. С тех пор как резко потеплело, у меня выработалась привычка не только без конца утирать лоб, но и стирать пыль со всех заготовок, с которыми предстояло работать.
Я собирался было выждать, когда уляжется поднятая веником пыль, и наложить на Дарриков ларь отделочное покрытие, но вовремя спохватился. Последний слой лака следовало наносить в конце рабочего дня, когда пыли уже больше никто не поднимет.
Исходя из этих соображений мне пришлось оставить отделку ларя на потом и заняться обстругиванием внутренних крышек сундука для приданого. Проведя раз рубанком, я утирал лоб. Это было утомительно, но пот по крайней мере не капал на древесину.
Потом мы с Вигилом напилили реек для очередного комплекта дорожных кофров: нетерпение Пелтара наводило на мысль, что спрос на такого рода изделия может в ближайшее время возрасти, и к этому следовало подготовиться. Тем паче что мастерить кофры не так уж трудно: большую часть работы я мог поручить Вигилу, что дало бы мне время довести до ума письменный стол Антоны и книжный шкаф Зибера.
- Дж-ж-ахунт п-при-шел, - сообщил Вигил.
Джахунт?
Отложив рубанок, я вышел на крыльцо, где меня встретил одноглазый лотошник.
- Привет.
- Привет, мастер Леррис.
Разносчик замялся, уставился себе под ноги, потом поднял глаза.
- Я тут подумал... дело такое... как ты есть мастер-столяр... может быть, я смог бы торговать твоими мелкими изделиями?
- Мелкими изделиями?
- Ну, скажем, разделочными досками. Помнится, в прошлые времена их продавали на ярмарках. А бывают еще резные колечки для салфеток и прочие вещицы.
- М-мас-ттер Леррис, - тут же встрепенулся Вигил.
- У тебя есть такие штуковины?
- Ннес-с-колько.
Я поджал губы.
- Джахунт, мы делаем главным образом мебель, ее с лотка не продашь. Мелочей я почти не мастерю: вот разве что Вигил...
- Но он подмастерье, прошу прощения...
- Он прекрасный резчик, по этой части мне с ним не тягаться. Если он согласится отдать тебе на продажу свои изделия, считай, что тебе повезло. - Я прокашлялся: от пыли и жары першило в горле. - А почему ты вообще обратился к нам: разве Гинстал не снабжает тебя больше ножами да ножницами?
- Гинстал уехал в Хрисбарг.
- С чего бы это?
- Так ведь как только империя заняла Фритаун, тамошний регент повелел возобновить добычу железа на старых шахтах. Гинстал сказал, что рудных дел мастера, плавильщики и все работники по металлу там нарасхват, а ведь он осваивал ремесло как раз в тех краях. У него и брат живет неподалеку от копей, в местечке под названием Хаулетт...
Это местечко я вспоминал без особого восторга.
- Гинстал говорит, что с помощью паровых машин они смогут добывать руду с большей глубины, а еще, что ему надоело дрожать, гадая, что еще предпримет император или тот, кто нападет на Кифрос следующим. Ты уж не обессудь, мастер Леррис, но это не мои слова...
- Ничего, все в порядке, - буркнул я, гадая, много ли народу в Кандаре разделяет такие настроения и не на этом ли строит свой расчет император.
Уличный торговец поежился и, ища понимания, обратился к Вигилу.
- Вишь, парнишка, вид у твоего наставника сделался какой-то отсутствующий, вот я и заробел. Не хотелось бы мне оказаться на его пути, когда у него такой вид.
- Мм-нне тт-оже...
Из курятника донеслось возбужденное кудахтанье: надо думать, Рисса принесла курам корму. С плетня, не иначе как отгоняя посягнувшего на его владения соперника, заголосил петушок.
- Молодой петушок, - пробормотал я.
- Да ты и сам не старый, мастер Леррис, - заметил Джахунт.
Возразить вроде бы было нечего, но сам я частенько ощущал себя не таким уж молодым.
- Пожалуй, - сказал Джахунт, - я был бы рад взять на продажу любые поделки молодого Вигила. Надо зарабатывать, пока сюда не заявились имперцы.
- Возможно, их придется ждать очень долго.
- А, так ты собираешься ими заняться? Недаром люди толкуют, что ты великий маг.
- Настолько великий, что уже несколько раз оказывался на краю гибели. Нет, о том, чтобы остановить Хамор, я не думал.
- А кто же их остановит, ежели не такие, как ты? - спросил уличный торговец.
Вигил поддержал его вопросительным взглядом, но ответа для них у меня не было.
- Хороший вопрос, жаль только, не знаю, как на него ответить, - буркнул я и повернулся к подмастерью. - Вигил, ты можешь смастерить что-нибудь для Джахунта. Но только в свободное время.
- С-спасибо.
- Вот уж не за что: двойная работенка вовсе не сахар.
Оставив лотошника и подмастерья договариваться, я вернулся в мастерскую, где к тому времени сделалось жарче, чем снаружи. Открытые окна и двери прохлады не добавляли, а вот песку и пыли налетало еще больше.
И у меня снова возникло ощущение, будто продвинуться вперед в работе решительно невозможно. Что, впрочем, не помешало мне заняться подгонкой реек для кофров. Джахунт подтвердил мою догадку насчет того, что на дорожные сундуки ожидается изрядный спрос, хотя мне появление в Кифросе знамен с солнечной вспышкой казалось маловероятным. Во всяком случае в скором времени, пока Кристал укрепляет и удерживает Расор.
Через некоторое время вернулся Вигил, довольный и улыбающийся. Правда, после того как я впряг его в работу, улыбка слиняла.
Позже, уже перед окончанием рабочего дня, я велел ему убраться в мастерской и под завязку наложил лак на ларь Даррика, в расчете на то, что к утру он подсохнет.
К столу Рисса подала очень острые перцы, фаршированные яйцами. Вигил, съев две штуки, покрылся потом, однако, будучи прожорлив, как все юнцы, умял пять. Я ограничился тремя, однако присовокупил к этому изрядную порцию кукурузных хлопьев, а уж воды выпил куда больше, чем следовало.
После ужина я наведался в конюшню и почистил Гэрлока, пребывавшего, не иначе как по причине весеннего потепления, в игривом настроении.
Куры, понятное дело, кудахтали, однако нельзя было отрицать, что с их появлением наш стол стал разнообразнее и сытнее.
Ночь выдалась теплой, но заснуть оказалось нетрудно. Правда, поспать мне удалось недолго. Меня разбудило ментальное эхо далекого взрыва.
Я присел на постели, раскачиваясь в такт реверберациям хаоса. Тянуться чувствами к источнику звука не потребовалось: что и где произошло, было ясно с самого начала. Взорвался серный источник: всплеск хаоса привел к тому, что пар и кипяток устремились вниз по Желтой реке, к Хидлену.
Я свернулся калачиком в постели, кутаясь в одеяло. Ночь стояла теплая, но меня почему-то пробрал озноб.
Где нанесет хаос следующий удар? Станет ли Саммел центром его сосредоточения? Мог ли он избежать этого и, что еще важнее, мог ли отказаться от такого могущества? Но если Саммел воспринял хаос, почему прорыв произошел в Хидлене? И откуда вообще взялось столько стихийного хаоса?
«Равновесие срабатывает двояко, - вспомнились мне слова отца, - и неважно, какое из начал берет верх первым».
Мне было известно, что - если, конечно, на острове не произошли какие-то совсем уж невероятные перемены - Отшельничий не генерирует столько избыточной гармонии, чтобы это могло повлечь за собой такое масштабное возрастание хаоса. Ни я, ни Тамра, ни Джастин тоже не добавляем к силам гармонии так уж много. Где же искать объяснение происходящему?
Может быть, в Хаморе: ведь такое количество гармонизированного металла, пожалуй, способно повлиять на Равновесие. Отец или Джастин, будь он здесь, а не скитайся с Тамрой по Кертису, могли бы подтвердить мою догадку.
Впрочем, она едва ли нуждалась в подтверждении.
Я глубоко вздохнул и поежился под одеялом. А в сотнях кай отсюда огонь и пар устремлялись вниз по Желтой реке.

LXXII
К северо-западу от Ренклаара, Хидлен (Кандар)

Укрывшись за мощным, укрепленным бревнами земляным валом, Берфир ждет, когда смолкнет гром очередного залпа хаморианских дальнобойных орудий. Снаряды падают с неба подобно громовым стрелам давно сгинувших ангелов небес или копьям демонов света.
Пронзительные крики раненых и умирающих тонут в грохоте разрывов, каждый из которых выбрасывает в воздух фонтан пыли. Потом, поскольку погода стоит почти безветренная, большая часть пыли оседает прямо в образовавшуюся воронку.
В ярко-синей печи небес плавится бело-золотое солнце. Легкий ветерок несет на юг, в расположение одетых в красное бойцов, запах пыли, крови и порчи.
Ракеты взмывают по крутой дуге и взрываются, упав в дюжине локтей от западного фланга хаморианских огневых позиций. Бойцы пригибаются, но скоро выпрямляются снова, целые и невредимые.
Следующий залп оказывается точнее: одна из дюжины нацеленных в сторону хаморианской батареи ракет достигает цели. Из траншеи имперских войск поднимается густой столб черного дыма.
- Получайте, дьяволы под знаменем солнца! - цедит сквозь зубы Берфир, и рука его тянется к рукояти висящего за спиной тяжелого клинка.
Артиллерийские и ракетные батареи продолжают обмениваться залпами. Хаморианцы корректируют огонь: снаряды ложатся все ближе к хидленским позициям, пока наконец не накрывают траншею и ракетную установку на левом фланге.
Обстрел продолжается, но герцог уже бежит туда, где валяются на земле растерзанные тела, и, выхватив для убедительности меч, на бегу выкрикивает приказы:
- Перенацелить правую батарею! Уцелевшие расчеты туда! Туда!
Солдаты бегут мимо, не обращая внимания на приказы. Берфир взмахивает мечом и наотмашь бьет одного из них. К счастью для последнего, плашмя.
- Назад, трусы! К батарее! Возобновить огонь!
Появление герцога отрезвляет паникеров: офицеры и сержанты кое-как восстанавливают порядок, а горстка уцелевших ракетчиков плетется на юг, где под прикрытием более массивного земляного вала расположена еще одна ракетная батарея.
Артиллерия Хамора между тем методично продолжает обстрел. Земля перед хидленскими позициями изрыта воронками, ветер сносит к герцогским окопам все больше и больше пыли. Берфир поворачивается, вкладывает в ножны бесполезный меч и бредет к командному пункту.
- Милостивый господин! - хрипло произносит прихрамывающий офицер в запыленном красном мундире. - Разведка доносит, что они устанавливают еще одну батарею.
- Сколько времени уйдет на установку?
- Сегодня к ночи, может, и не успеют, но завтра утром она уже будет вести огонь.
- И что посоветуешь: отступить сейчас или дождаться темноты? - спрашивает Берфир, утирая левым рукавом грязь и пот со лба.
- Милостивый господин... если долго удерживать позиции...
- Знаю, я останусь без войска.
- Так точно.
- Дай сигнал к отступлению. Выводи людей к речной Дороге, проследи, чтоб не разбежались. Под Хайдоларом нам потребуются все силы.
- Под Хайдоларом?
- А ты думаешь, мы сможем удержать Ренклаар? Против всех тех кораблей, которые они держат во Фритауне?
- Хайдолар! - повторяет офицер. - Выходит, мы отдаем им долину Охайд?
- Да. Если нам не удастся найти способ противостоять их пушкам и ружьям, мы лишимся и Хайдолара, - отвечает герцог, глядя сквозь амбразуру на поле боя.
Вражеские снаряды падают все ближе и ближе к командному пункту.

LXXIII

Раннее лето обрушилось на Кифрос как удар молота: солнце палило с сине-зеленого неба с неистовой силой, высушивая траву и превращая в пыль дорожную глину. В разгар жары и суховеев Даррик забрал свой ларь для пряностей. Мне удалось не ударить в грязь лицом и перед Пелтаром: и сундук для приданого, и кофры были отданы ему в срок, и свою премию я заработал честно. Зибер тоже предлагал золотой сверх установленной платы, шкафом он остался весьма доволен и долго нахваливал изделие, качая головой. Но принимать эти деньги от министра мне, по известным причинам, не следовало.
Помимо заказанных, мы с Вигилом смастерили и продали четыре дорожных кофра, да и работа над столом для Антоны близилась к завершению. Подмастерье сделал кое-что для Джахунта, но у того торговля не шла. Во всяком случае, по его словам.
В один душный вечер, когда Вигил подметал мастерскую, а я подбирал еловые доски для очередного кофра, застучали копыта, и на двор, оставляя за собой пыльный шлейф длиною чуть ли не в кай, заехала Кристал.
Ковырявшиеся в растрескавшейся земле куры приветствовали ее громким кудахтаньем.
- Никаких кур? - фыркнула Кристал, стряхивая с себя дорожную пыль перед тем, как спрыгнуть с седла.
Я пожал плечами.
- Сама ведь знаешь, как умеет убеждать Рисса.
- А вот и нет, - возразила легкая на помине кухарка. - Мне бы мастера Лерриса в жизни не убедить, да только когда Брин собралась продавать усадьбу и переезжать к Тиглиту, он испугался, как бы без яиц не остаться. Зато теперь и яиц у нас полно, и цыплятки есть, так что к осени будем с курятиной.
Петух подтвердил это заявление, подав голос с насеста.
- И яйца есть, и цыплятки, и петушок, а уж квохтанья да кукареканья сколько, - буркнул я.
Кристал рассмеялась, однако от меня не укрылось, сколько прибавилось у нее морщинок и седых волосков - не говоря уж о том, что она сильно исхудала.
- А сегодня у нас курятина будет? - осведомился Перрон.
- Была бы, догадайся мастер Леррис купить кур раньше, - заявила Рисса и удалилась на кухню.
Мы с Кристал повели ее коня в конюшню.
- Ты останешься здесь на ночь? - спросил я.
- А больше негде. Казармы в городе забиты людьми Лиссы. Наследница остается в Кифриене, чтобы успокоить народ, но мы ждем нападения на Расор.
- Неужто дела так плохи?
Кристал ограничилась тем, что кивнула, и я понял: дела настолько плохи, что она не хочет говорить об этом даже в присутствии доверенных телохранителей.
- Даррик забрал свой ларь для пряностей, - сказал я, взявшись за скребницу. - Пелтар расплатился за свой сундук и пару кофров. Зибер предложил золотой сверху, но я отказался.
- Похоже, ты со своими делами справляешься неплохо, - усмехнулась Кристал, расстегивая подпругу и убирая на полку седло. - И насчет Зибера решил правильно.
- Вигил тоже молодчина: и мне помогал, и смастерил несколько безделушек для Джахунта, на продажу.
- Для какого Джахунта?
- Он торгует с лотка. Раньше продавал изделия Гинстала, да только Гинстал подался обратно в Хрисбарг. Говорят, он когда-то был мастером рудного дела.
- Ничего себе! - удивилась Джинса. - Да тамошние копи забросили еще до моего рождения.
- И до моего! - подхватил Деркас. - А что у нас на ужин?
- Еда, - ответил Перрон. - Почисть клячу да умойся, а уж потом спрашивай об ужине. Где-где, а здесь всегда хорошо кормят. Главное, не пускать тебя к столу первым, иначе другим ничего не останется.
Джинса прыснула.
- Всякий солдат должен понимать, что еда - это дело первостепенной важности. А моя Бочка никакая не кляча.
- Кончай болтать, - буркнул Перрон.
Хайтен расседлала свою лошадь молча: я ощущал, что она, как и Кристал, чувствует себя не лучшим образом. Конечно, мне трудно было представить себя на месте женщины, но тому, что у меня не бывает таких неблагоприятных дней, оставалось только порадоваться.
Закончив чистить мерина, я почесал Кристал спину, особенно нижнюю часть.
- Ой, как приятно.
- Вот и хорошо.
Когда мы с ней умылись и явились на кухню, Рисса подала к столу баранину, вермишель, соус кэрри и свежайший, только что из печи, хлеб.
- Вот красотища! - воскликнул, облизываясь, Деркас, за что Джинса одарила его сердитым взглядом.
Кристал пригласила телохранителей садиться. Положив по порции ей и себе, я передал черпак Вигилу, а тот - Деркасу. Оба они себя не обидели.
- Было бы неплохо, если бы вы, мужчины, оставили что-нибудь и другим, - буркнула Хайтен.
Я растерянно уставился в свою тарелку.
- Я не имела тебя в виду, мастер Леррис, - торопливо заявила она.
- И хорошо, если не его, потому как все, что есть у нас на столе, мы имеем только благодаря его трудам, - заявила Рисса, положив в корзинку еще один каравай.
Некоторое время все ели молча. Потом подала голос Джинса:
- Что ни говори, а здесь гораздо лучше, чем в Расоре.
- А разве у моря не прохладнее? - осведомился я.
- Ненамного, да и воздух там влажный. Все время потеешь и не сохнешь. Стоит вовремя не помыться и не постирать одежду, как все начинает пахнуть плесенью.
- Вот тебе и хваленый приморский Расор, - добавила Кристал. - Главная проблема там заключается в том, чтобы сберечь припасы. Конечно, после того как удается их раздобыть. Елене скучать не приходится.
- Как у нее дела? - спросил я.
- Елена вся в хлопотах, свободного времени почти нет. А коли удается улучить часок, она посвящает его упражнениям.
- В этом с нее стоит брать пример, - заметил я, понимая, что хотя и не пренебрегаю тренировками, но все же упражняюсь недостаточно. Вот когда в Кифриене бывает Тамра, она мне застаиваться не дает.
- Вы только и толкуете, что об оружии да войнах, - проворчала Рисса. - Гадаете, когда империя нападет на Кифрос, а между тем в книге Рибэ сказано, что никто Кифроса не захватит.
- Насколько хороши оказываются пророчества, зависит от тех, кто претворяет их в жизнь, - заметил Перрон.
- Осуществлять их нам, а мы очень даже хороши, - заметил Деркас.
- Во всяком случае, по части еды, - съязвила, не упустив случая, Джинса.
Мы с Кристал в разговор больше не встревали, а сразу после ужина удалились в спальню. Там я снял с нее сапоги и помассировал ей спину.
- Помогает?
- Сам знаешь, что помогает. Просто хочешь, чтобы я это подтвердила, - откликнулась Кристал. Голос ее звучал приглушенно, поскольку она лежала лицом вниз.
- Нам, мужчинам, необходимо знать, что нас ценят.
Кристал перевернулась на спину и шутливо ткнула меня кулаком. Я увернулся, хотя от ее настоящего, не шуточного удара не увернулся бы никто.
- Осторожно, - сказал я ей. - Неровен час, зашибешь: при моем-то хилом сложении...
- Не прибедняйся, - рассмеялась Кристал. - Сил у тебя хоть отбавляй. Белый чародей обрушил на тебя больше огня, чем горит в очагах всего Кифриена, а тебе все нипочем. - Но смех ее тут же стих, а взгляд сделался отсутствующим, словно она унеслась за тысячу кай.
- Эй! - окликнул я ее через некоторое время. - Что с тобой? Ты выглядишь так, будто находишься где-то далеко.
- Это все из-за бесконечной подготовки к вторжению из Хамора.
- Ага, похожей на подготовку к вторжению демонов.
- При чем тут демоны?
- Да при том, что хаморианцами в наших краях и не пахнет, а все переполошились так, будто они на пороге. По всему Кандару распространяется хаос. Пелтар, записной торгаш, заказал два кофра не торгуясь, даже накинул по золотому сверху. Брин - Рисса тебе говорила - сорвалась с места и уехала, Гинстал тоже. А ведь ничего пока не произошло.
Кристал покачала головой.
- Уже произошло. Люди Братства убили первого хаморианского регента, не Лейтррса, а Ригнелджио. Кроме того, их корабли потопили три железных имперских крейсера, причем на борту одного из них находился командующий флотом. Лейтррс принял на себя командование всеми силами империи в Кандаре, и он, похоже, знает, что делает. Ренклаар только что пал, и воды гавани были красны от крови, как знамя Хидлена. Во Фритауне высадились еще пять тысяч императорских солдат: они маршируют на Хайдолар. Монтгрен сдался регенту без боя, а виконт Кертиса проводит всеобщую мобилизацию.
- Это хуже, чем я думал.
Думал я в основном о магии, упустив из виду, что чисто физическое воздействие империи может оказаться для Равновесия не менее значимым, чем любое колдовство.
- Будет еще хуже.
- А Лейтррс уже обратился к Каси с каким-нибудь посланием?
Кристал покачала головой.
- Думаю, - промолвил я помолчав, - что две-три восьмидневки назад взорвался серный источник. Выброс хаоса был так силен, что разбудил меня посреди ночи.
- Каси получила известие о том, что огонь и пар выжгли половину Арастии. Над рекой пар поднимается до сих пор.
- А я до сих пор слышу стенания хаоса.
- Ты можешь что-нибудь сделать, Леррис?
- Просто не знаю, как к этому подступиться. Ведь избыток хаоса - это оборотная сторона такого же избытка гармонии.
- Избытка гармонии? Но Отшельничий не мог породить так много гармонии.
- Дело тут не только в Отшельничьем. Я получил письмо от родителей.
- Правда? Я рада, что ты наконец-то удосужился им написать. Тамра тоже была бы рада узнать об этом. Кстати, нет ли каких-нибудь вестей от нее или Джастина?
- Нет.
- А о чем пишут твои родители?
- Письмо написала матушка, но она привела слова отца. Насчет того, что Равновесие срабатывает двояко. Поначалу это показалось мне странным.
- Так ведь и правда, звучит странно.
- Но потом я сообразил: Отшельничий ограничил использование гармонии и у себя, и в Кандаре, чтобы не допустить соответствующего нарастания хаоса. Хамор обходится без магии, но все эти машины, инструменты и сама в высшей степени упорядоченная структура огромной империи привносят в мир столько гармонии...
- Что это порождает избыток хаоса?
- Думаю, да.
- Сохрани нас Тьма! - прошептала она, и взгляд ее снова устремился куда-то вдаль. Я молча держал ее за руку, пока она не уснула, а потом осторожно раздел и укрыл одеялом. Всю ночь моя командующая покоилась в моих объятиях, и это позволяло мне не обращать - почти не обращать - внимания на глухие стенания переполнявшего Кандар хаоса.

LXXIV
К востоку от Лаваха, Слиго (Кандар)

Человек в желто-коричневой униформе троекратно стучит в дверь хижины. Позади него, окружив лачугу и подняв огромную тучу пыли, дожидается целая сотня всадников. У двух лошадей седла пусты.
- Приветствую почтенного мага, - говорит Лейтррс, когда Саммел открывает дверь.
- А, это опять ты. Что привело тебя на сей раз? Хочешь предложить мне сан Императора Знания всего Хамора?
Саммел утирает лоб, щурится на солнце и отступает во мрак хижины.
- Заходи. Не смысла обсуждать наши дела перед всем миром. Он и так узнает о них довольно скоро.
Лейтррс заходит внутрь и тоже утирает лоб. Несмотря на открытые окна, в хижине жарко и душно.
- Вообще-то я хотел попросить тебя помочь нам вернуть некое утраченное знание, - с поклоном говорит Лейтррс.
- А какое именно? Зачем ты привел с собой столько солдат? И зачем столько поклонов: они плохо вяжутся с достоинством посланника Хамора. Не думаю, что Хамор обычно добивается своих целей смирением.
- Может быть, и нет, но все это, - Лейтррс указывает на конный отряд, - обусловлено обстоятельствами. Как ты, наверное, слышал, убийца с Отшельничьего сразил регента Ригнелджио. Кроме того, их невидимые корабли потопили несколько наших. Немного, но, на беду, на борту одного из этих немногих находился командующий флотом Кулиорс. Так получилось, что на данный момент я, всего лишь обычный посол, являюсь первым по старшинству из представителей Хамора в Кандаре. Император, вне всякого сомнения, скоро решит вопрос с утверждением нового регента. Но на данный момент...
- На данный момент ты предпочел бы воспрепятствовать дальнейшему истреблению высших представителей Хамора в Кандаре. Именно этим и объясняется твоя исключительная любезность, - говорит с преувеличенно низким поклоном Саммел. - И каким же знанием могу я помочь Твоему Могуществу? Или даже Его Всемогуществу императору?
- Император действительно могуч, - говорит Лейтррс и качает головой. - А вот ты, маг, становишься дерзким.
- А ты, почтенный посол, теряешь самообладание. Итак, ты хочешь, чтобы я добыл для тебя знание? А какого рода?
- Некогда на пути от Фритауна до Фрвена, а оттуда через Рассветные Отроги были проложены великие дороги. Мы думаем, что если бы удалось установить местонахождение этих трактов, их можно было бы расчистить, а потом - использовать.
- Разумеется, для переброски войск, - говорит Саммел, снова промокнув лоб.
- К сожалению, у нас под рукой нет ни ученых, ни инженеров.
- И вам надоело мериться силами с Отшельничьим на море. Вы решили, что на суше понесете меньшие потери.
Посол молчит. Взгляд его перебегает к висящей на стене ракетнице, и он кривит губы.
- А что будет, если я откажусь?
- Ничего... пока.
- Это звучит как угроза.
- Император не забывает друзей. - Лейтррс пожимает плечами. - Но и недругов тоже.
Саммел поглаживает подбородок.
- Стало быть, восстановление дорог... ну что ж, это, несомненно, тоже разновидность знания.
Проследив за взглядом посла, направленным на ракетницу, он снова смотрит на Лейтррса.
- В прошлый раз ты упоминал о вознаграждении. Что имелось в виду?
- То, что ты получил в прошлый раз, действительно было не вознаграждением, а лишь знаком признания твоих способностей. Что же до места Главного Библиотекаря, то оно остается вакантным. Кроме того, я предлагаю тебе совершить приятное путешествие под охраной воинов императора. В наше беспокойное время это гораздо полезнее для здоровья, чем жизнь в уединенной хижине.
- Да, кое-кто тоже оставлял у меня «знаки», - смеется Саммел, кивая в сторону ракетницы. - К тому же в Рассветных Отрогах нынче прохладнее.
- Я даже взял на себя смелость привести лошадь: на тот случай, если у тебя не окажется своей.
Саммел усмехается.
- Позволь мне собрать в дорогу кое-какие вещи. А тот «знак», что висит на стене, можешь взять себе.
- Непременно, - кивает Лейтррс. - Так я и сделаю.

LXXV

- Чем ты собираешься сегодня заняться?
Глянув на Кристал, я взял кувшин с клюквицей. Ранний сок был очень дорог, но вода мне надоела, и я, не выдержав, купил целый бурдюк. Ну а чтобы все было по справедливости, пришлось купить для Кристал бочонок светлого эля, хотя обычно она пила его только по вечерам.
Жаркий порыв ветра залетел в открытую дверь, и Рисса захлопнула ее с сердитым стуком.
- Ежели держать двери открытыми, так вся прохлада мигом повыветрится...
- Прошу прощения, - машинально буркнул я и лишь потом сообразил, что дверь оставил открытой или Вигил, или кто-то из стражей и мне извиняться не за что.
- Так чем ты сегодня займешься? - повторил я свой вопрос.
- Буду играть в политику, - с усмешкой ответила Кристал, поставив кружку. Со времени прибытия из Расора она посвежела и отдохнула, хотя видеть ее дома между завтраком и закатом солнца мне случалось нечасто. Правда, поспать ей нынче удавалось побольше, но темные круги и морщинки вокруг глаз еще не исчезли. - Нужно посоветоваться кое о чем с Зибером, а еще и посетить отца Дорна, чтобы ублажить почитателей Единого Бога.
- Разве это не работа Каси?
- Она еще не приехала. Прибудет сегодня утром и займется тем же самым, но я смогу доложить ей, что у них на уме, а они будут довольны, что о них помнят и с ними считаются.
- А они разве не понимают, что стоит за этими встречами и беседами?
- Конечно, понимают, но на лесть все падки. Это дает им возможность ощутить собственную значимость, и они, несомненно, постараются донести это ощущение до всех прочих. Что нам на руку: народ должен знать, как неустанно заботится самодержица о Кифриене и кифриенцах. Сейчас, в преддверии призыва новобранцев, это приобретает особое значение.
Я покачал головой. По сравнению с политикой магия казалась довольно простым занятием.
- Ну а ты? - спросила Кристал, поставив кружку на стол.
- Я? Вот закончим с Вигилом парочку дорожных кофров, и займусь креслом к письменному столу Антоны. Если все пойдет как надо, завтра можно будет заняться отделкой всего гарнитура.
- А потом?
Я пожал плечами.
- Крупных заказов больше нет. Все, у кого водятся деньжата, либо уже уехали, либо копят монеты про запас.
- Похоже, так нынче везде.
- Знаю. Только не понимаю, почему.
- Это просто. Процветание общества, во всяком случае, по мнению Муррис, определяется состоятельными людьми. Если у тебя много заказов, ты покупаешь у Фаслика много древесины; он, в свою очередь, хорошо платит своим работникам; те покупают еду и одежду, ну и так далее. Ну а если заказов нет, ты не покупаешь материал...
Кристал остановилась.
- Но еда и одежда мне так и так нужны.
- Нужны, но ты будешь покупать их меньше. И не ты один. Стало быть, у купцов понизится сбыт, и они, в свою очередь, уменьшат закупки товаров. И поднимут цены.
Поразмыслив, я понял, что все это звучит убедительно. Оно и видно, что уменьшение количества заказов не сулит ничего хорошего, причем не только мне.
Раздался хлопок: Рисса прибила тряпкой какое-то насекомое.
- Лезут букашки всякие, - проворчала она, - это все из-за жары. Они ищут воду, но изгрызут все, что им попадется.
Мы с Кристал улыбнулись друг другу, после чего она встала и потянулась.
- Что-то больно долго я сегодня с утра прохлаждаюсь.
- Чем дольше, тем лучше, - отозвался я, обнимая ее и массируя пальцами затвердевшие мускулы ее спины.
- Как здорово.
- И ты все еще хочешь уехать?
Прежде чем она успела ответить, со двора донеслось ржание.
- Вот, пожалуй, и мой ответ.
Помассировав ей плечи, я поцеловал ее и выпустил из объятий.
- Сегодня я буду поздно, - промолвила она, натянув куртку с галуном и опоясавшись мечом. - Каси приезжает, так что ужинать буду с ней, с Лиссой и несколькими другими.
- Небось, с большими политиками?
- Ну а с кем же еще?
Мы вышли на крыльцо - Рисса тотчас затворила за мной дверь, - обнялись на прощанье, и я со ступеней проводил Кристал и ее отряд взглядом. В последнее время она не раз ставила мне в укор стремление стать героем, но вот для себя такое поведение, похоже, считала нормальным и само собой разумеющимся.
К моему приходу Вигил уже подмел мастерскую и корпел над скобой дорожного кофра.
- Тт-ак пп-рр-аввильно, м-мастер Л-леррис?
- Прекрасно. Продолжай в том же духе, а я наложу последние штрихи на наш письменный стол. По-моему, вензель получился что надо.
Вырезанная Вигилом буква «А» прекрасно встала в подготовленные мною пазы. Паренек был рад похвале, а я тому, что работал с человеком, действительно чувствовавшим дерево.
Тонкая отделочная работа требовала особой осторожности, поэтому, прежде чем взяться за рубанок, я проверил вишневую древесину чувствами, стараясь не упустить даже крохотные сучки или шероховатости.
Таковых, к счастью, оказалось немного, и к полудню, когда донесшийся со двора шум заставил меня отложить резец и подойти к двери, этот этап работы был почти завершен.
На ступеньках кухни, глядя на Риссу снизу вверх, стояли двое детишек. На дальнем конце двора, где я три года назад посадил дубок, в защищавшей кое-как от палящего солнца тени укрылась худощавая женщина в серых лохмотьях.
- Подайте... мы голодны... - упрашивала темноволосая девочка постарше. - Мама сказала, что у вас есть еда.
И она, и ее младшая сестренка были худы и одеты очень бедно, однако, в отличие от большинства бродяг и попрошаек, оставались чистенькими.
Я тихонько отступил за дверь мастерской.
- Еда, - несколько нервно пробормотала Рисса, - у мастера Лерриса не хватает еды на всех.
- Но мы же просим не на всех, а только себе, - наивно возразила девочка. - Ты нас знаешь: я Джиди, а она Мирла. Мы хотим есть.
- Ладно, взгляну, может, что и найдется, - буркнула Рисса и удалилась на кухню.
Я поразился: неужто дела так плохи, что людям нечем кормить детей и они попрошайничают даже не в бедных кварталах, а у моих дверей? Мне тоже приходилось ощущать на себе последствия общего упадка, однако я имел дело с людьми, у которых водились деньги.

Предыдущая страница 17 Следующая страница


Смерть Хаоса 18

- Вот, берите...
- Спасибо, Рисса. Большое спасибо.
- Меня благодарить не за что. Скажите спасибо мастеру Леррису: это его снедь.
Приглядевшись, я увидел, что каждая из девчушек получила по полкаравая вчерашнего хлеба и по пригоршне оливок. Пока они, поднимая босыми ножками красную пыль, брели через двор к матери, Джиди отправила в рот оливку и отломила крохотный кусочек хлеба.
Их мать помахала рукой Риссе, и они удалились.
Я подошел к кухне.
- Мастер Леррис... Гайси не какая-нибудь мошенница.
- Рисса, не надо оправдываться, ты поступила правильно. Дети были голодны, но они чистенькие и аккуратные, совсем не похожи на завзятых попрошаек, - промолвил я, торопливо закрывая дверь, чтобы отгородить кухню от жары и красной пыли.
- А кто эта женщина, их мать? - полюбопытствовал я, достав из охладителя кувшин и налив себе немного клюквицы.
- Гайси? Я давно ее знаю, славная женщина, но невезучая. Муж ее работал на Синкора, старого торговца шерстью. Он умер до...
- Погоди. Он, что ли, владел этой землей?
- Он самый. Бедняга погиб во время пожара, когда сгорели его дом и склад. Ох, и пожарище же был, пламя выше деревьев! Люди поговаривали, будто усадьбу поджег Хистел, сын старого торгаша. Злобный малый был этот Хистел, вечно цеплялся к девушкам. Дошло до того, что родной отец сдал его стражам самодержицы. Ходили толки, что он убил отца из-за золота, а усадьбу поджег, чтобы замести следы, но, - Рисса пожала плечами, - ни Хистела, ни золота этого никто так больше и не видел. Вилбел пытался спасти хозяина, но и спасти не спас, и сам обгорел так, что работать больше не смог. Помучался-помучался, да три года назад, как раз во время великого дождя, и преставился. А Гайси вела домашнее хозяйство Мортена, пока он не подцепил ту темнокожую девицу. Так и вышло, что Гайси осталась без работы и без куска хлеба. Родных у нее нет, так что помощи просить не у кого.
Мне стало стыдно. Люди голодают, а я позволяю себе баловаться клюквицей.
- А где они живут?
- Где придется.
- К тебе часто наведываются?
- Бывает. Жалко ведь, особливо детишек.
Я вздохнул. Конечно, когда не видишь чужих бед, жить легче. Но, с другой стороны, облагодетельствовать всех обездоленных мне явно не под силу.
- И много в Кифриене таких, как они?
- Немало. Еда дорожает с каждым днем.
- Но почему?
Я не заметил особого роста расходов, но сообразил, что Кристал частенько в отлучках и нам не приходится кормить слишком много ртов.
Рисса улыбнулась.
- Траты, конечно, увеличиваются, но у нас есть старые запасы: баранина, кукуруза, оливки. Теперь вот и курочки завелись. Я стараюсь беречь твои серебреники.
- Спасибо, - сказал я, допивая клюквицу. - Пойду, а то меня работа ждет.
- Конечно, мастер Леррис, - улыбнулась Рисса. - Сколько людей зависят от твоей работы.
Мне, честно говоря, вовсе не хотелось, чтобы кто-то от меня зависел. У меня самого имелось все необходимое для счастья: уютный дом, прекрасная жена, вдоволь еды, славный пони и ремесло, которое не только неплохо кормит, но и доставляет мне удовольствие. Но не думать о таких людях, как Гайси и ее дочери, я не мог.
- Вигил, - окликнул я паренька, вернувшись в мастерскую, - ты Гайси знаешь?
- К-кого? - Малый покраснел.
Я повторил вопрос, и он, заикаясь, признался, что по малолетству вместе с братьями таскал у Гайси еду, пока отец не поймал их за этим и не задал им хорошую трепку. Из его слов выходило, что Гайси прекрасно умела шить.
- Вот и замечательно, - сказал я. - Ты уже набил руку на своей каморке и курятнике, так что справишься и с новым заданием. Превратишь этот курятник в каморку на три кровати. Об очаге я позабочусь отдельно. А курятник потом построишь новый, я заплачу за древесину.
- З-зачем?
- Зачем-зачем... Может, мне и не под силу спасти весь мир, но могу же я позаботиться о хорошей женщине и ее детях. Только давай договоримся: пока не закончишь работу, ни Гайси, ни Риссе ни слова. Завтра поедем к твоему отцу подбирать материал. А пока занимайся кофром.
- Х-хорош-шо.
Конечно, постройка хижины для одной бедной женщины не решит всех тех проблем, с которым приходится сталкиваться Кристал, Каси и Кифросу, но, возможно, малость успокоит мою совесть. Неужто мне просто необходимо хоть в чьих-то глазах выглядеть героем?
Взгляд мой случайно скользнул по завалившемуся за верстак старому кедровому полешку, за которое я брался невесть сколько раз. В том, что из него рано или поздно должно проступить лицо, у меня сомнений не было, но вот чье это лицо, пока так и оставалось тайной.
Поглазев на полешко, я оставил его в покое и начал готовить письменный стол к окончательной отделке.
Вигил, работая над кофром, напевал, а вот меня не покидало ощущение, будто я зря не закончил дело с кедровым полешком. Но как его было закончить, если мне удавалось увидеть лишь приблизительные очертания лица. И никаких глаз.

LXXVI
Хайдолар, Хидлен (Кандар)

Над хаморианскими позициями поднимается дымок, за которым следует глухой удар снаряда о стену близ городских ворот.
- Пушки демонов! Проклятые пушки демонов! - рычит Берфир, глядя на холмы за окраинами Хайдолара, а потом на облако пыли, клубящееся над стеной.
Примерно в тридцати локтях по правую руку от герцога участок стены с треском и грохотом проседает и осыпается в сухой ров. Надо рвом вздымается новая туча пыли.
- И откуда они берут столько пороха? - бормочет Берфир.
- Что? - спрашивает приземистый офицер в расшитом золотом красном мундире.
- Не обращай внимания, - отмахивается герцог, спеша по стене к месту пролома. Пальцы его непроизвольно сжимаются на рукояти трофейного пистолета.
Грохочет орудийный залп. Брешь в стене, напротив дороги на Джеллико, расширяется.
Герцог выхватывает пистолет и, встав за зубцом стены, стреляет в сторону вражеских позиций. Потом перезаряжает пистолет и стреляет снова. Потом снова.
Осаждающие продолжают методичный артиллерийский огонь. С каждым залпом брешь становится все шире, а куча каменного крошева под стеной - все выше.
Герцог достает из поясного патронташа последние патроны, и один из них, выскользнув из его пальцев, со звоном падает на камень.
- Проклятое демонами оружие! - бормочет Берфир, поднимая патрон и неловко заряжая пистолет. - Годится только для женщин и чародеев, которые не смеют встретиться с противником лицом к лицу. Им может воспользоваться всякий - не нужно ни силы, ни умения... Тьфу!
Герцог выглядывает из-за зубца и присматривается к возведенным за пределами досягаемости стрелы укреплениями осаждающих. На земляных валах не видно ни одного солнечного дьявола, лишь после каждого залпа над ними поднимается пороховой дым.
Наконец он убирает пистолет в кобуру и направляется к западной оконечности северной стены, где укрыта последняя ракетная батарея.
Вражеские снаряды сбивают со стены несколько зубцов. Рука герцога непроизвольно тянется к рукояти меча, но он отдергивает ее и продолжает свой путь.
- Нуал! - приказывает Берфир командиру по прибытии в расположение батареи. - Сосредоточь весь огонь на их пушках. Только на пушках!
- Мы стараемся, милостивый господин, но орудия укрыты за валами и насыпями. Очень трудно попасть.
- Ты уж постарайся.
- Есть.
Ракеты устремляются к хаморианским позициям, но взрываются на прикрывающей артиллерию насыпи.
- Выше целься! - командует герцог. - Выше!
- Есть.
Ракеты взлетают по более крутой дуге, но только одна из них перелетает за неприятельские валы.
Ответный залп вражеских орудий разносит остатки северо-западной башни. Вместе с раздробленными камнями вниз сползают тела нескольких лучников.
Несколько мгновений Берфир смотрит на дым, а потом быстро сбегает вниз по каменным ступеням.
- Дербина ко мне! Дербина!
- Я здесь, милостивый господин.
У подножия лестницы появляется седовласый офицер в красном мундире.
- Собери иррегулярную конницу и моих иннотианцев.
- Но, господин?..
- Мы сделаем вылазку и попытаемся уничтожить пушки. Я сам поведу кавалерию.
Берфир смотрит в сторону конюшен и утирает лоб.
С ударом очередного снаряда герцога и офицера осыпает щебенкой.
- Но, господин, эти ружья...
- Против ружей наши стены устоят, а вот против пушек нет.
Размашистым шагом герцог направляется к конюшням.
- Иннота! Ко мне!
К тому времени, когда он оказывается в седле, позади него выстраиваются около шести десятков иннотианцев и горстка всадников-ополченцев.
- Открыть ворота!
Створы ворот со скрипом расходятся в стороны.
- Вперед! - командует герцог, и рослый гнедой выносит его на изрытую воронками дорогу.
Всадники - кто в красном, кто в золотом в клетку - мчатся следом за ним.
За их спинами, ударившись о стену, взрывается очередной снаряд.
- За мной! - призывает кавалеристов герцог. - Туда!
Он указывает вперед, в сторону находящейся примерно в кай впереди насыпи, из-за которой поднимается дымок.
Появление всадников не остается незамеченным во вражеских траншеях. Хаморианцы открывают огонь из ружей. Пули поднимают фонтанчики земли между пшеничными колосьями и отскакивают рикошетом от каменной мостовой.
Герцог, не обращая внимания на огонь, указывает в сторону окутанных дымом земляных укреплений.
- К пушкам!
- К пушкам! - подхватывают иннотианцы, размахивая длинными, такими же, как и меч их предводителя, клинками. - К пушкам!
Хаморианские траншеи встречают кавалерию градом пуль. Несколько всадников падают, один ополченец поворачивает коня и, припав к его шее, во весь опор скачет к реке.
Берфир на скаку разряжает свой пистолет в сторону неприятельских укреплений. Выпустив последний патрон, он выбрасывает пистолет в пшеницу.
Очередная пуля находит свою жертву, и всадник падает почти на то же самое место, куда только что упал пистолет.
- Ублюдки! - кричит Берфир, потрясая мечом. - Трусливые негодяи! Выходите на честный бой!
Рядом с герцогом скачет не больше взвода бойцов. А за их спинами по-прежнему раздастся грохот. Снаряды дробят стены Хайдолара.
Ружейный огонь становится все плотнее. Один за другим всадники валятся из седел.
Одна пуля ударяется о камни в паре локтей от герцога, другая пробивает рукав, оставив на его руке красную полоску.
- Трусы! - кричит Берфир, вздымая меч. - Мы почти у цели!
До насыпи, за которой укрыты пушки, остается не больше сотни локтей.
Свистит очередная пуля, и герцог, даже не вскрикнув, валится в припорошенные пылью колосья. Легкий шлем спадает с простреленной насквозь головы.
Лошади с пустыми седлами бесцельно кружат по затоптанному полю. Пушки продолжают методично громить городские укрепления, обрушивая в сухой ров осколки каменной кладки и вздымая клубы пыли.

LXXVII

Кристал вернулась лишь затемно. Дожидаясь, когда вечерний ветерок выхолодит дом и спальню, мы сидели на заднем крыльце, посматривали на звезды и вели беседу.
- Вообще-то, - сказал я, - мне не очень нравится просто так раздавать свое имущество, но и утверждение, будто люди сами виноваты в собственных несчастьях, кажется несправедливым. Это не решает никаких проблем, как, впрочем, и раздача бедным нескольких медяков.
- Это жизнь, - со вздохом откликнулась Кристал. - Хотя это все и кажется неправильным. Я что имею в виду: некоторые люди принимают ошибочные решения, в результате чего переносят несчастья или даже гибнут. Магистры, вроде Леннета или Тэлрина, пытаются представить это как нечто вполне естественное: совершил ошибку - плати! Но если каждая женщина должна заплатить за все глупости, которые ей случалось совершить...
- То-то и оно. Вроде бы одно уравновешивается другим, но справедливо ли это? Возьмем Гайси: ее муж стал калекой, пытаясь спасти другого человека. Послушать Тэлрина, так он принял ошибочное решение, в результате которого потерял здоровье и умер. Более того, за это его решение приходится расплачиваться вдове и детям. Мне повезло. Каси заплатила мне за помощь Наилучшим, но близким Шервана или Пендрила никто не заплатит, во всяком случае больше золотого или двух.
- Двух, - сказала Кристал. - В случае смерти бойца его близкие получают два золотых.
Я покачал головой.
- Мне не раз грозила смерть, и своей жизнью я обязан не меньше чем дюжине людей. Если бы мне пришлось заплатить их семьям хотя бы эту цену, я остался бы без крыши над головой.
- Благодаря тебе крыша над головой есть и у Риссы, и у Вигила, и у меня, - напомнила Кристал.
- Мне нравится, что ты ночуешь под моим кровом, но как раз ты-то могла бы обойтись и без моей помощи...
Она сжала мою руку.
- ...а Равновесию, похоже, нет дела до человеческих судеб и до того, голодают ли детишки.
- Такого рода размышления довели Тамру до беды, - заметила Кристал. - Ей, похоже, и сейчас трудно смириться с тем, что Равновесие имеет мало общего со справедливостью. И тебе тоже, иначе ты не задумал бы переоборудовать курятник в хижину.
- Этим занимается Вигил.
- Но ты покупаешь материалы и платишь ему.
- Что меня в известной степени беспокоит.
- Никто не запрещает тебе поучаствовать в работе и самому, - со смехом возразила она, и мы обнялись.
- Знаешь, я тоже беспокоюсь, - промолвила она так тихо, что ее голос едва был слышен сквозь шепот усиливавшегося ветра. - Тебе ведь не приходится постоянно носить клинок.
Я сглотнул. Надо же, рассусоливаю вопрос о том, велика или мала мера моей благотворительности, а Кристал почти не снимая носит на бедре кованое воплощение смерти.
- Каси - неплохой правитель, - продолжила она, - и обычно мы приносим больше пользы, чем вреда. Но порой я задаюсь вопросом: почему так часто для решения каких бы то ни было вопросов нам приходится прибегать к силе? Почитатели Единого Бога вечно толкуют о доброте, но мне нечасто случалось видеть, чтобы доброта торжествовала, не будучи подкреплена сталью.
- Каси и вправду хороший правитель, но Хамору, похоже, нет до этого дела.
- Хамором правят практичные и дальновидные люди. Опытные политики, куда более хитроумные, чем властители Кандара. Большая часть населения Фритауна и Монтгрена уже на их стороне. Кертис пока держится, но он обречен: не меньше половины подданных ненавидят своего виконта. То же самое относится и к префекту Галлоса. И как можно выстоять против армий Хамора при их полном превосходстве в вооружении? Нам удалось захватить пару десятков ружей и немного боеприпасов, но в их войске ружье имеет каждый пехотинец.
- Просто не верится.
- Вопрос не в том, верится или нет, а в том, как нам остановить империю. Правда, задавая этот вопрос, я начинаю бояться, что ты воспримешь его как призыв в очередной раз выступить в роли героя.
- А почему бы и нет?
- Потому - да потому, что боюсь, как бы это в конечном счете не сделало тебя другим человеком. С героями, знаешь ли, не так просто иметь дело.
- Возможно, как раз поэтому Джастин избегает участия в хоть сколько-нибудь важных событиях. Героем он уже был и, похоже, сыт этим по горло. Давным-давно без помощи машин, какими располагает нынче Хамор, он уничтожил Фэрхэвен, что повлекло за собой перемены во всем мире. - Я рассмеялся. - Знай в Хаморе, что он совершил, они ни за что не позволили бы ему приблизиться к своей столице и к рубежам империи. Правда, он и сам бы туда не сунулся. А вообще, машины, похоже, способны менять мир так же, как и магия.
- Интересно, - задумалась Кристал. - Ты вот все говоришь о хаосе, что бурлит под Кандаром. Это похоже на результат нарушения Равновесия.

LXXVIII

Три друиды стоят в роще Древней, наблюдая за картой, шевеление песков на которой отражает все перемены, происходящие в Кандаре.
Губы младшей из них поджаты: она вспоминала то время, когда взирала на пески с надеждой. Но сейчас на пространстве под дубом, более древним, чем Отшельничий остров, чем стены Джеллико и даже чем давно заброшенный Западный Оплот, песок кипел, словно варево, меняя цвет от черного к белому и от белого к черному.
- Ангелов не вернут ни песни, ни холодное железо машин, - промолвил друид - мужчина с редкими серебристыми волосами, худощавым лицом и фигурой столь хрупкой, что его можно было назвать почти бесплотным.
- За все придется платить, - говорит женщина. - На протяжении многих поколений плата не взималась, но теперь императору придется поплатиться за свою гордыню.
- Поплатиться придется не одному императору, - замечает младшая из друид.
- О Дайала, это никогда не бывает легко ни для тебя, ни для Джастина.
- На сей раз, Сиодра, я буду с ним. Я покину Великий лес.
- Я так и думала.
- Все песни когда-нибудь звучат в последний раз, - замечает старый певец. - Но именно последний куплет возвращает песне чистоту и силу.
- Не иначе как в Равновесии, - со смехом откликается Сиодра, но в то время как пальцы ее поглаживают гладкую кору дуба, из глаз женщины текут слезы.
Дайала касается губами руки Певца, пожимает пальцы Сиодры и уходит из рощи по направлению к реке и лодке, на которой она поплывет в Дил.
И гораздо дальше.

LXXIX

После того как Кристал снова уехала в Расор, жара усилилась, а удушливой красной пыли стало еще больше. Я принимал душ невесть по сколько раз в день, но это почти не помогало.
Вдобавок отдаленный гул хаоса казался мне приближающимся к Кифросу и звучащим все громче, хотя на сей счет полной уверенности не было. Вполне возможно, я просто научился лучше слышать глубины.
В то утро, спустя более восьмидневки после ее отъезда, я, несмотря на жару, достал посох и, сопровождаемый надоедливым кудахтаньем кур, поднимая клубы пыли, поплелся в конюшню, где покормил Гэрлока и принялся отрабатывать удары по раскачивающемуся мешку. Впрочем, с этого у меня начиналось почти каждое утро. Конечно, мешок - не настоящий партнер, но у него имелось и одно преимущество: удары по нему можно было наносить без опасения, со всей мочи, а стало быть, тренировать не только точность с ловкостью, но и силу. В последнее время у меня появилось опасение, что боевые навыки могут мне понадобиться.
Когда я, уже взмокший от пота, утер лоб платком, мигом сделавшимся грязным от вездесущей красноватой пыли, в конюшню заглянула Рисса.
- Если мирным людям приходится практиковаться с оружием, значит, настали плохие времена, - глубокомысленно заметила она.
Я снова вытер мокрый и грязный лоб.
Гэрлок заржал, видимо, соглашаясь с высказанной точкой зрения. Куры поддержали его дружным кудахтаньем. Похоже, они тоже имели свое мнение по данному вопросу.
- Хуже, когда хорошие люди не умеют обращаться с оружием и оказываются беззащитными, - отозвался я, и Рисса покачала головой.
Из-за се спины с хихиканьем выскочили Джиди и Мирла. Оказывается, у меня было больше слушателей, чем я думал. Видимо, мне не удалось ощутить присутствие девочек по причине увлеченности тренировкой, но следует ли из этого, что, когда я упражняюсь, мое чувство гармонии притупляется?
Отложив посох, я стал работать над чертежом высокого комода для хранения белья и одежды, представлявшего собой увеличенную версию Даррикова ларя. Правда, у меня не было ни малейшего представления о том, сколько и когда удастся выручить за это изделие. И удастся ли его продать вообще.
Покончив с чертежом, я стал внимательно рассматривать уже готовые стол и кресло Антоны. Попыток доставить изделия заказчице мною не предпринималось: точное место, куда их везти, мне известно не было, а наводить справки насчет «Зеленого Острова» было боязно: могли пойти нежелательные толки. Да и Вигила в такое местечко посылать не хотелось: будет у него желание, так пусть ищет утех сам. Поэтому я предпочел вручить Гайси конверт с уведомлением, попросив за несколько медяков вручить его Антоне.
Пальцы мои непроизвольно пробежались по гладкой вишне, и мне подумалось, что с этими изделиями будет жаль расставаться. Работа, что ни говори, удалась, а вензель «А» получился лучше, чем мог бы сделать я сам.
По возвращении Гайси поведала, что, приняв конверт, дама в зеленом рассмеялась и спросила, всегда ли мастер Леррис так робок.
Самому мне казалось, что мною проявлена не робость, а осмотрительность. Но, может быть, чрезмерная?
Глубоко вздохнув, я снова взялся за гусиное перо, но едва успел обмакнуть его в чернила, как снаружи донесся топот копыт. На двор вкатили карета Антоны и грузовой фургон, помеченный фирменным знаком Верфеля. На козлах сидели двое: худощавый седой возница и какой-то малый, помоложе и поплотнее.
Я вышел на жаркий, пыльный двор.
- Приветствую, почтенная Антона.
- Ты, как всегда, любезен, мастер Леррис. Давай посмотрим работу.
Я склонил голову и открыл перед ней дверь в мастерскую. Войдя, Антона посмотрела на Вигила столь внимательно, что паренек покраснел.
- Не смущайся. Что из того, что уже не юной женщине хочется посмотреть на молодого человека. Я полюбовалась бы твоим хозяином, да он слишком острожен. Впрочем, я тоже: мне вовсе не хочется лишиться головы.
- Так уж и головы? Кристал не настолько ревнива.
- Ты, наверное, действительно так считаешь, но я бы за это не поручилась, - сказала Антона, подойдя к столу и трогая пальцами гладкую поверхность. Потом ее взгляд остановился на вензеле: темном лоркене, выделявшемся на более светлой вишне, но не бросавшемся в глаза.
- А почему ты сделал вензель темнее, а не светлее фона?
- Чтобы было не так броско. Мне подумалось, что ты не склонна к излишнему щегольству.
Брови Антоны поднялись.
- Да ты догадлив, мастер Леррис.
- Только в некоторых отношениях, - отозвался я, памятуя ее намек на Кристал.
- Ты понимаешь свои слабости, а это делает тебя сильнее.
- Ты слишком великодушна.
- Я? Великодушна? Это ты славишься своим великодушием.
- Я делаю то, что мне нравится.
- Да, сразу видно, что ты любишь свою работу, а это присуще лишь немногим.
Неожиданно ее серые глаза вспыхнули:
- А что, мастер Леррис, если я закажу у тебя еще и столовый гарнитур? Стулья вроде тех, которые ты смастерил для Хенсила, и обеденный стол.
- Гарнитур? Сейчас?
Мне не удалось скрыть удивление: в последнее время заказчиками и не пахло. Хорошая мебель служит нескольким поколениям, и никто не станет обзаводиться ею, не будучи уверенным в будущем.
- Чему ты удивляешься? - усмехнулась Антона. - В отличие от многих мое заведение в трудные времена процветает. Когда людям тягостно, они ищут возможности забыться.
Я понимающе кивнул.
- Заказу буду рад. Но стоить такой заказ будет дорого и времени потребует больше, чем предыдущий.
- Сколько? Хенсилу его стулья обошлись в шестнадцать золотых.
Однако! Эта женщина демонстрировала основательную осведомленность.
- Да, - ответил я, - и для Хенсила то была удачная сделка.
- Давай напрямую, мастер Леррис. Я готова заплатить тридцать золотых за дюжину стульев и пятьдесят за стол, выдержанный в том же стиле, что и письменный.
Такого крупного заказа - аж на восемьдесят золотых! - мне еще получать не доводилось. Но его выполнение требовало предварительных трат, прежде всего закупки материала.
- Я готов взяться за это, но должен буду получить задаток на покупку древесины. И большая часть сезона уйдет на высушивание вишни.
- За что я тебя люблю, мастер Леррис, так это за честность и прямоту. Хотелось бы знать, ты демонстрируешь эти качества и в постели? Нет, ответа на данный вопрос я не требую, - рассмеялась она. - Как раз это было бы нечестно. Забавно, но нечестно.
Я почувствовал, что краснею.
Антона обеими руками вручила мне тяжелый кошель.
- Здесь восемьдесят золотых: пятьдесят за выполненную работу и тридцать задатка.
Приняв кошель, - жест получился неуклюжим, поскольку весил мешочек не меньше половины стоуна, - я, когда Антона вышла, чтобы кликнуть возчиков, сунул его в пустой увлажнитель. Вигил тем временем открывал вторую створку двери. Обычно мы обходились одной, а о второй вспоминали, лишь когда привозили много древесины или выносили готовые изделия.
- Поосторожней с этим столом, - сказала Антона работникам. - Он стоит дороже вас обоих со всеми потрохами, и если вы поцарапаете или побьете его, мастер Верфель вряд ли найдет яму, достаточно глубокую, чтобы вас в ней спрятать.
Говорила она спокойно, без крика, но Верфелевы возчики, похоже, восприняли ее слова серьезно. Они осторожно загрузили стол в фургон, а я помог им закрепить его.
Гайси, Джиди и Мирла выглядывали из-за угла своей хижины, переоборудованной из курятника. Новый курятник, по сравнению с прежним, получился топорным, - делал его, главным образом, Вигил, - но кур качество плотницких работ не беспокоило. Им требовалась защита от бродячих собак и, возможно, горных котов, хотя таковых я в окрестностях Кифриена не замечал.
Девочки и их мать проводили экипаж Антоны, широко открыв глаза. Вигила я отослал в сарай за ламповым маслом: масло мне, по правде говоря, не требовалось, но я хотел в его отсутствие перепрятать большую часть золотых в потайной сейф.
После этого, поскольку неотложной работы дома все равно не было, я заложил кобылу и покатил на фургоне к Фаслику - взглянуть, найдется ли у него материал для столового гарнитура Антоны.
Материал у него нашелся, но он, как и я, попросил задаток. Я вручил ему пять золотых, а еще пять обещал отдать через восьмидневку.
По возвращению в мастерскую я вручил Вигилу несколько листков бумаги.
- Сделай набросок спинки для стула - такого, чтобы подходил по стилю к письменному столу и креслу, которые мы только что отдали заказчице.
- Я-я?
- А почему бы и нет? Я не утверждаю, что мы непременно будем работать по твоему эскизу, это уж как получится. Но тебе нужно практиковаться. Умение подогнать волокна к волокнам - это еще не мастерство.
- Н-но...
Я поднял руку.
- По твоей резьбе видно, что ты прекрасно чувствуешь дерево, но нож или резец могут завести не туда. Чтобы стать настоящим мастером, тебе следует научиться сначала воплощать замысел на бумаге, чтобы людям был понятно, что ты собираешься сделать, а уж потом в дереве.
Многие заказы мне удалось получить именно благодаря умению делать наброски. Людям трудно представить себе, как будет выглядеть то или иное изделие, пока они не увидят рисунок. Вигил сдвинул брови, но промолчал.
- Давай, приступай, - велел я, снова указывая на листок. - Это не повредит.

LXXX

Окутанный коконом невидимости Джастин направил Роузфут по узкой дороге вдоль стены Джеллико. Сейчас он был слеп и потому в стремлении уйти прочь от города, от виконта и надвигающейся битвы полагался на чувства.
Державшаяся позади него Тамра, напрягаясь изо всех сил, пыталась и воспринимать окружающее, и удерживать световой щит.
- Слышишь? - доносится со стены голос караульного. - Что это там, внизу?
- Тебе почудилось. Или думаешь, солнечные дьяволы уже под стенами?
- Кто их знает, вот бы мне там оказаться.
- Попробуй сбежать, если раньше виконт не пустит твои кишки на тетиву для лука. Он никому не позволит покинуть крепость.
- Это как сказать... вот купцы, те толкуют...
- Слушай, но кто все-таки копошится внизу?
- Бродячая собака, вот кто. Если хочешь, можешь истратить на нее стрелу, но ты пожалеешь об этом, когда досюда и вправду доберутся солнечные дьяволы. А их ждать недолго: видишь пыль на горизонте? Скоро здесь загрохочут пушки.
- Ох, и в дерьмо же мы влипли!
- Это точно.
Невидимый Джастин натянуто улыбнулся. Тамра утерла лоб, силясь и удержать щиты, и не отстать от Джастина и Роузфут. Цокают копыта.
- Лошадь, чтоб мне сдохнуть...
- Да плюнь ты...
Окутанные невидимостью маги удаляются на юго-запад. А на Джеллико надвигается туча пыли.

LXXXI

Покосившись на корпевшего над эскизами стульев для Антоны Вигила, уже начинавшего усваивать разницу между сотворением того, что дается само собой, и работой над тем, что необходимо, я достал из-за верстака кедровое полешко. Лицо все еще отказывалось проступать наружу, и я ограничился тем, что малость подстругал деревяшку, сделав очертания чуть более рельефными.
Ощущение прокатывающейся по почве и камням под Кифросом ряби заставило меня отложить полешко и встать. Волны хаоса? Но откуда?
Я покачнулся и ухватился за край верстака.
- М-мастер Л-л-леррис...
- Со мной все в порядке, просто чуток душновато...
Медленно выйдя из мастерской и пройдя через пустую кухню, я выбрался на заднее крыльцо и плюхнулся на ступеньку, пытаясь проследить за волнами хаоса. Увы, их след потерялся за Кифриеном, где-то у подножия Малых Отрогов.
Конечно, способность ощутить что-то вблизи Малых Отрогов для мага, неспособного обнаружить что-либо в воздухе дальше, чем за несколько кай, можно было счесть выдающимся достижением. Видимо, у меня и впрямь имелись задатки мага земной стихии.
Кудахтанье кур свело все мои попытки прислушаться на нет. Я шикнул на надоедливых птиц, но они раскудахтались еще пуще.
«Хорош маг, неспособен даже кур утихомирить», - подумал я, ежась при воспоминании о мощи последней волны хаоса, прокатившейся на запад откуда-то из-под Рассветных Отрогов.
Мне казалось, что нагнетание хаоса напрямую связано с Хамором. Конечно, на первый взгляд прямой связи не прослеживалось, однако хаос, похоже, всегда витал там, где осуществляется кровопролитие и насилие, к чему Хамор был, несомненно, причастен. Ну и, кроме того, у меня сложилось внутреннее убеждение: причиной всему Хамор. А Кристал, да и самодержица призывали меня доверять своим чувствам.
Вытерев лоб, я обернулся в сторону Закатных Отрогов, которые не видел и мог лишь смутно ощущать. Над вершиной холма висело красноватое послеполуденное солнце.
Кристал и Каси основывали свой план обороны Кифроса на том предположении, что Лейтррс воспользуется хаморианским флотом и нанесет первый удар по Расору. Они укрепили порт, однако к настоящему времени Лейтррс наверняка уже об этом прознал. А если узнал, то не изменит ли он свои планы? Я бы на его месте изменил.
На месте Лейтррса я перешел бы Малые Рассветные Отроги по чародейскому тракту и нагрянул со стороны Теллуры и Мелтозии. Конечно, Лейтррс мог и не знать о том, что многие ополченцы с севера сложили головы в бою у серного источника, но даже соберись тамошнее ополчение в полном составе, оно едва ли смогло бы остановить вооруженную ружьями армию Хамора. Силы Каси были слишком малочисленны и слишком разрозненны.
Однако хаос исходил не из Малых Отрогов, а из мест куда более отдаленных. Кроме того, у меня не было уверенности в том, что чародейский тракт был проложен так далеко на восток. Иначе им воспользовался бы Антонин.
И тут я сглотнул.
Неужто кто-то - допустим, Лейтррс - использует хаос для восстановления всех тех древних дорог, посредством которых белые маги прошлого устанавливали и удерживали власть над большей частью Кандара? Если так, то Хамор мог получить возможность быстрой переброски войск к самому центру материка.
Я призадумался.
Чародейский тракт открывал хаморианцам путь не только на Теллуру и Мелтозию, но и на Галлос. Может быть, Лейтррс нацелил первый удар против префекта? Но есть ли в этом смысл: укрепившись в Кифросе и захватив Расор, войска императора смогут обойти Галлос с обоих флангов. Тогда пал бы и Кертис, если он уже не пал. Информации у меня было до обидного мало. Но в любом случае, овладев Кифриеном, хаморианцы могли бы двинуться на Расор по реке и приречному тракту.
Для белых чародеев прокладка дорог являлась способом установления своего господства. Хамор до сих пор не упускал ни одной возможности утвердить свою власть. С чего бы ему упустить эту?
Учли ли такую возможность Кристал и Каси? А может быть, я чересчур полагаюсь на чувства, тем паче, довольно смутные?
Внизу прокатилась еще одна волна хаоса. Увы, это никак не могло мне почудиться.
Не стоит ли мне наведаться в Расор? Повидаться с Кристал (я уже изрядно по ней соскучился) и поделиться своими тревогами. Если все происходящее - не игра моего больного воображения, Кифросу грозит серьезная опасность.
Я встал и, глядя на предзакатное солнце, окликнул Риссу. Чтобы выехать завтра с рассветом, нужно было отдать все необходимые распоряжения и загодя собраться в дорогу.

LXXXII

Пока я седлал Гэрлока и приторачивал вьюки с припасами и инструментами, пони аж приплясывал от радостного нетерпения. На дворе мне на глаза попались сестренки Джиди и Мирла, сидевшие на лавочке рядом со своей хижиной. Надо отдать Гайси должное, свое скромное жилище она содержала в чистоте и порядке.
Еще один мешок с провизией оставался на кухонном крыльце, и когда я вел Гэрлока туда, Джиди помахала мне ручонкой. Из мастерской с веником в руке высунулся Вигил: напоминать ему о необходимости содержать помещение в порядке уже давно не приходилось. На время моего отсутствия парнишка получил задание: довести до ума наброски столового гарнитура и закончить начатый дорожный кофр. Кроме того, ему было предложено заняться поделками для Джахунта и подумать о возможности прорубить в своей каморке оконце. Больше мне ничего на ум не пришло, ведь заказчиков, кроме Антоны, у нас не было.
- У-удачи, м-астер Л-лер-рис!
- Спасибо, Вигил. Скорее всего, я вернусь не раньше чем через восьмидневку, а может, задержусь и подольше.
Приторочив мешок со снедью позади седла, я повернулся к Риссе.
- Тебе как, на хозяйство хватит?
- Ежели нынче, когда мы обзавелись курами, я не смогу обойтись пятью золотыми в сезон, меня следует вздернуть. Правда, будь у нас корова или несколько козочек, я смогла бы делать собственный сыр.
Я пожал плечами.
- И во сколько они обойдутся, эти несколько козочек?
- Видишь, какой у нас мастер Леррис заботливый, - промолвила Рисса, обращаясь к Вигилу. - Не скаредничает, хотя деньги добывает нелегким трудом.
- Так все-таки, сколько?
- Козы недороги, а сыр - это прекрасная еда.
Поняв, что к чему, я спешился и развязал кошель. Кончилось тем, что Рисса получила еще десять золотых, на тот случай, если ей удастся приглядеть телочку, из которой со временем может получиться дойная корова. Зная Риссу, я подозревал, что по возвращении телочка встретит меня мычанием. Хозяйство мое разрасталось довольно быстро, но управляться с ним пока удавалось. Девчушки приглядывали за курами и собирали яйца, а Гайси помогала убираться в доме и даже, по собственному почину, принялась выгребать навоз из конюшни, высвободив тем самым Вигилу время для работы в мастерской.
Наконец мне удалось снова взобраться в седло.
- Будь поосторожнее, мастер Леррис, - напутствовала меня Рисса.
- Постараюсь.
По правде сказать, то, как разворачивалась события вокруг Кифроса, равно как и соображения, которые мне предстояло обсудить с Кристал, а то и с самой самодержицей, вызывало сильные сомнения в том, что мне действительно удастся поберечься.
- Постараюсь, - хмыкнула Рисса. - Вот и Фарас так говорил.
Я промолчал, ограничившись улыбкой и прощальным взмахом руки. Рисса упомянула это имя впервые: возможно, так звали ее мужа, вроде бы убитого разбойниками.
Как в большинстве случаев, путь мой пролегал через город, в том числе и через рыночную лошадь. Народу там было меньше, чем обычно, но она все равно полнилась гомоном.
- ...вот я ей и говорю: Хездра, с чего ты взяла, будто всегда будешь жить в этаком домище да носить такие наряды? Что у тебя есть, кроме ладной фигурки да смазливой мордашки? Это, знаешь ли, богатство недолговечное. Следи, говорю, за собой, а не то придется тебе вернуться в «Зеленый Остров», зарабатывать передком золотые для Антоны...
- ...Антона нынче стала важной особой...
- ...и не диво, ум у нее острее клинка...
- ...лучшая сдоба в Кифриене...
- ...видит только улыбку... что ждать от девицы... медяки за хлеб... медяки в наше время не так легко достаются...
- ...пряности... предохраняющие средства для кладовых... сберегут даже в жару...
- ...черствый хлеб... черствый, но съедобный. Всего полмедяка за каравай!
- Сталь! Добрые стальные клинки!
- ...толкуют, будто солнечные дьяволы уже в Джеллико. Скоро они явятся к нам, невзирая на самодержицу и ее чародеев...
- ...наши чародеи сильны...
- ...супротив машин из холодной стали...
Я вовсе не считал себя слишком уж сильным чародеем, и услышанное на рыночной площади отнюдь не прибавило мне бодрости. Равно как и вид осиротелого, с затемненными окнами дворца самодержицы.
Дорога на Расор начиналась от ворот, называвшихся южными, хотя в действительности они выходили на юго-восток. Наверное, на лодке если не до самого Расора, то, во всяком случае, до шлюзов Фелсы можно было добраться быстрее, однако по мелководной реке Фроан проходили лишь лодки и плоты с небольшой осадкой, какие не могли взять на борт горного пони. А обратный путь вверх по течению обошелся бы мне в целое состояние.
Приречная дорога на большей части своей протяженности была не слишком широкой, на ней могли разъехаться только два фургона, но зато мощеной. Впрочем, в Кифросе и глиняные проселки раскисали только зимой, но вот от пыли деться было некуда. Хотя мы ехали по каменным плитам, красная пыль вздымалась на каждом шагу, висела в воздухе и липла ко всему, к чему можно и нельзя.
Мы еще не успели добраться до первого, находящегося менее чем в двадцати кай от города моста, переброшенного через реку Милдр у места се впадения во Фроан, а шарф, который я выкроил из старой рабочей рубахи, чтобы повязать им голову, сделался липким и красным. Как, впрочем, и моя потная физиономия, не говоря уж о носовом платке, которым я пытался эту физиономию вытирать. И это при том, что через каждые несколько кай я стирал платки, мыл руки и умывал лицо.
Дорога была почти пуста, лишь изредка по ней катили из Кифриена порожние фермерские фургоны. Только оливковые рощи зеленели как обычно: похоже, оливки могли пережить любые катаклизмы.
Первая ночь застала меня на постоялом дворе ниже по течению городишки под названием Хипривер. Судя по всему, путники там не останавливались довольно давно, по меньшей мере несколько восьмидневок. По всей видимости, люди боялись нападения со стороны моря. Угроза насилия зачастую оказывается страшнее самого насилия.
Одолевая кай за кай однообразного, утомительного пути, я к полудню четвертого дня добрался до Фелсы, населенного пункта, стоявшего на стреловидной скале, вдававшейся в воду на месте слияния Фроана с маленькой речушкой Сурбал. Ниже Фелсы Фроан устремлялся в Предвратную теснину, а потом изливался на равнину.
Стены Фелсы были не слишком высоки, ибо цитадель стояла на отвесных утесах не менее двадцати локтей высоты. Другое дело, что каменное основание было мягким и постоянно подмывалось течением. Стены приходилось переносить каждые несколько лет, и поговаривали, что нынешний город стал на двести локтей уже, чем в те времена, когда им правили из Фенарда. Северные ворота, выходившие на дорогу из Кифриена, были высокими и прочными, однако они не смогли бы задержать армию, тем паче что уже десять веков ни одно войско не спускалось к Фелсе по реке. Эта крепостишка не могла стать для Лейтррса серьезным препятствием.
Ворота были открыты и, как мне показалось, не закрывались никогда: скорее всего, у них заржавели петли. Единственный караульный приветствовал меня ленивым кивком, и я кивнул в ответ.
Рыночная площадь, как и в Кифриене, была наполовину пуста, да и народ на ней не гомонил. Здесь слышался лишь приглушенный шепот. Умывшись у фонтана, я напоил Гэрлока и направился к восточным воротам.
Из Фелсы на Расор вели две дороги: горная, шедшая вдоль северного края теснины, и приречная, огибавшая теснину с юга, а потом, на равнине, следовавшая изгибам реки.
До сих пор мне не доводилось пользоваться ни одной из них, но поскольку стояло лето, я выбрал горную - петляющую полоску, мощенную камнем, на которой было не разъехаться двум фургонам.
Несмотря на ясное безоблачное небо, над тесниной, где бурлил зажатый между камнями поток, поднималась влажная дымка, которая окутывала часть дороги, неся с собой приятную прохладу. Особенно приятную после жары, преследовавшей меня весь путь от Кифриена. Впрочем, я понимал, что долго это удовольствие не продлится: Кифриен считался менее жарким местом, чем Фелса, не говоря уж о приморской долине.
Едва теснина осталась позади, исчез и туман. Солнце теперь палило так, что вся впитавшаяся в мою одежду влага испарилась прежде, чем на нее успела налипнуть пыль. Сразу за Предвратной тесниной, с востока от реки, начиналось Запустелое плато. Чем дальше, тем становилось жарче, в связи с чем я довольно скоро выпил воду в обеих своих бутылях. Добраться до следующего постоялого двора мне удалось лишь к вечеру, да и там воду пришлось доставать из колодца с помощью ведра и веревки локтей пятидесяти в длину.
Вытащив два ведра, для себя и для Гэрлока, я вынужден был еще и гармонизировать воду. К ночи, уже едва волоча ноги, мы с Гэрлоком дотащились до следующего пристанища, где и заночевали. Путь продолжили с рассветом, а к середине утра впереди показались окраины Расора.
Расположенный на восточном берегу реки, у самой бухты, город словно прилепился к утесам, сдерживавшим Великую пустыню, не позволяя ее пескам сползти в Южный океан. Дорога пошла под уклон, спускаясь с уступа на уступ к верхним воротам.
Они были открыты, а двое караульных приветствовали меня кивком. И то сказать: какая угроза могла исходить от единственного запыленного путника верхом на пони? Добравшись до городской площади, я высмотрел офицера местного ополчения и спросил, как проехать к казармам Наилучших.
- Наилучшие? А, это зеленые дьяволы. Тебе нужны зеленые дьяволы и их командующая. Прямо скажу, парень, лучше бы тебе отправиться прямиком в ад. Но вольному - воля: каждый вправе выбрать, какой смертью умереть. А смерти долго ждать не придется: скоро сюда нагрянут солнечные дьяволы. Они схлестнутся с зелеными, заполнят бухту своими железными кораблями и начнут обстреливать несчастный Расор громовыми снарядами.
- Так как насчет Наилучших?
- Езжай по восточной дороге мимо «Золотой Чаши» - заведения Гараса, - пока не окажешься возле дамбы. Там поищи железные ворота, которые караулят мужеподобные женщины с мечами. Да, мужеподобные. И имей в виду, я окажусь там вскоре после тебя, потому что хоть мне это и не по душе, на самом деле я такой же дурак, как и ты.
Он расхохотался и повторил.
- Да. Такой же дурак, как и ты.
Поблагодарив ополченца, я направил Гэрлока к «Золотой Чаше», размышляя о том, действительно ли Расор обречен и все так плохо, как считает этот малый.
Распространяя чувства, я не уловил никаких признаков хаоса: укрепления содержались в порядке, а присутствие Наилучших подкрепляло этот порядок воинской дисциплиной. Но, и это не могло не тревожить, смеха и болтовни, столь привычных для городов Кифроса, слышно почти не было.
Казармы Наилучших проглядеть было трудно: они выделялись и железными воротами, и массивными каменными стенами, и реявшим над самым высоким строением комплекса знаменем самодержицы.
У ворот стоял широколицый, темноволосый стражник. Я с ним знаком не был, и он, судя по безразличной физиономии, тоже меня не знал. С Гэрлоком в поводу я подошел к этому малому и представился.
- Меня зовут Леррис, я приехал повидаться с командующей.
- Чтобы попасть к командующей, нужен пропуск.
- Прекрасно. А кто выдает пропуска?
- Комендант гарнизона.
- А комендантом у вас, надо полагать, Елена?
- Для кого Елена, а для кого командир Елена.
По правде сказать, мне очень хотелось огреть этого идиота посохом, однако, памятуя о необходимости проявлять терпение, я вежливо спросил:
- А как найти командира Елену?
- Для этого нужно получить разрешение субофицера Трилека.

Предыдущая страница 18 Следующая страница


19 Лиланд Модезитт

Я утер лоб. Ну почему мне так везет на кретинов?
- Об этом может знать сержант Хиссек.
- Прекрасно. А где сержант Хиссек?
- В главном холле.
Я двинулся вперед.
- Стой. Вход без пропуска воспрещен.
- Послушай, парень, ваша командующая доводится мне супругой, и я сражался в большем числе сражений, чем ты можешь вообразить. Поэтому будь добр, дай мне возможность встретиться с кем-нибудь вроде Елены.
- Я тебя не знаю и без пропуска не пропущу.
- Может, позовешь кого-нибудь постарше чином?
- Не могу. Для этого мне пришлось бы покинуть пост.
- А с места что, никого окликнуть нельзя?
- Была мне охота драть глотку из-за какого-то бродяги.
- Ладно.
Я отступил на шаг и вытащил посох из держателя.
- Знаешь, что это за штуковина?
- Это длинная деревяшка.
- Тут ты, приятель, дал маху. Это посох: с приезда в Кифрос он у меня третий. Один я сломал о белого чародея, второй сгорел дотла при столкновении с другим чародеем. А меня зовут Леррис, я не бродяга, а консорт командующей.
- А мне плевать, как ты назовешься и за кого тебе угодно себя выдать. Вход в казармы без пропуска запрещен.
Я шагнул вперед, и он схватился за меч.
Чуть не покраснев (если не побелев) от злости, я треснул его посохом по запястью, выбил у него меч и отбросил в сторону. Схватиться за поясной нож у парня не хватило ума; вместо того он заорал со всей мочи:
- На помощь! Убивают!

Глотка у малого оказалась луженая, и на его зов немедленно выскочили три молодца с мечами. Вместо того чтобы поинтересоваться, кто я такой и что мне нужно, эти ребята выказали явное намерение искрошить меня в капусту. Сбив одного из них с ног, я отступил к стене и занял оборонительную позицию.
- Стой! - выкрикнул знакомый голос.
Все замерли, кроме одного солдата, решившего, что коль скоро я перестал обороняться, он стяжает славу победителя, оставив меня без головы. Мне пришлось пресечь это намерение, а поскольку его нападение было неожиданным, защитный удар оказался слишком сильным: у бедолаги хрустнула кость.
- Прекратить! - снова приказала Елена, появившаяся у ворот в сопровождении незнакомых мне командиров, мужчины и женщины.
- Этот бродяга на меня напал! - визгливо выкрикнул часовой.
- Заткнись, боец! - рявкнула Елена и повернулась ко мне. - Мастер Леррис, как тебя угораздило и здесь влипнуть в историю?
Я опустил посох и пожал плечами.
- Ну, я устал и хотел поскорее найти Кристал или тебя, но этот чурбан наотрез отказался пропускать меня к кому-нибудь, имеющему право выдать пропуск. После шести дней пути у меня не было особого настроения препираться с ним в воротах. Возможно, я был чуточку нетерпелив, но он первый попытался меня зарубить, да еще и кликнул всю эту ораву. Но я честно старался никого не убить.
Елена улыбнулась. Улыбка, правда, получилась не очень веселой, но я все же улыбнулся в ответ.
- Вы все идиоты! - заявила Елена, обращаясь к стражникам. - Но везучие идиоты, по той простой причине, что до сих пор живы. Позвольте представить вам мастера Лерриса, лучшего столяра в Кифросе и серого мага, победившего чародея из Хидлена и уничтожившего примерно десять взводов хидленских солдат. Он сделал это один, без посторонней помощи!
- Но у него не было пропуска, - возразил часовой.
Остальные посмотрели на него, как на сумасшедшего.
- А он сказал тебе, кто он такой?
- Назвался Леррисом, консортом командующей.
Елена покачала головой и повернулась к стоявшему рядом субофицеру.
- Трилек, это твой солдат?
- Так точно.
Трилек покрылся потом.
- После того как я провожу мастера Лерриса к командующей, ты вместе с этим болваном явишься ко мне. Разве я не приказывала проинструктировать все караулы на случай приезда мастера Лерриса? И еще, - она обвела взглядом бойцов, - вас тут целая орава, а этот человек с посохом отбивался от вас без особого труда. Защищаться труднее, чем нападать: будь у него желание вас убить, вы все были бы мертвы.
Солдаты переглянулись.
Гэрлок напомнил о себе ржанием.
Елена усмехнулась.
- Ты! - она ткнула пальцем в темноволосого стражника. - Отведи лошадь мастера Лерриса и помести в стойло, рядом с конем командующей. При этом мне плевать, чьих коней тебе придется переставить. А ты, - она повернулась к Трилеку, - жди меня со своим недоумком-рядовым. Хоть до посинения: я не знаю, когда вернусь к себе, но вы оба должны в это время быть на месте!
И солдат, и субофицер взмокли от пота. Я снял с Гэрлока сумы, связал их и перебросил через плечо, оставив при себе и посох.
- Знаешь, мастер Леррис, - сказала мне Елена, понизив голос, - у тебя какая-то удивительная способность...
- Нарываться на неприятности?
- Там, где ты появляешься, дела всегда принимают интересный оборот.
Я оглянулся на расходящихся стражников.
- Слушай, это я виноват, или они и вправду такие тупицы, какими кажутся?
Елена вздохнула.
- По поводу твоих действий я предпочту не высказываться, а вот что касается качества нашего личного состава, тут ты, к сожалению, прав. Ладно, идем. Командующая будет рада тебя видеть.
Но когда мы явились к Кристал, последнее утверждение показалось мне спорным.
Кристал находилась где-то на верхних этажах, у самодержицы, а меня Елена доставила к ее покоям, охранявшимся, как всегда, стариной Херрельдом, чья громоздкая фигура почти заполняла узкий каменный коридор. Слева от двери висела латунная лампа, но она не горела: свет в коридор попадал через узкую амбразуру.
- Привет, Херрельд.
- Привет, мастер Леррис. Ее у себя нет.
- Я подожду.
- Думаю, она не будет против, если ты подождешь внутри.
Он распахнул дверь.
- Спасибо, - ответил я, силясь не выдать изумления и приметив краешком глаза ухмылку Елены.
- Прошел слух, мастер Леррис, что ты преподал урок нашим бездельникам.
- Насчет урока не знаю, но одному, похоже, сломал запястье. Он не оставил мне выбора.
- Это наверняка Унзел, он тужится доказать всем и каждому, что ему нет равных на мечах.
- Мастер Леррис, - подала голос Елена.
- Да?
- Когда отдохнешь с дороги, может быть, ты не сочтешь за труд провести несколько учебных боев? Таких, какие проводила рыжая, другая волшебница.
- С удовольствием, - ответил я, подумав, что Тамре, видать, по гроб жизни не отделаться от прозвища «рыжая стерва». Но это, даже если я и не владел так хорошо посохом, как она, никоим образом не мешало мне откликнуться на просьбу Елены.
Она поклонилась и ушла.
- Воды достаточно, мастер Леррис, - сказал Херрельд. - Умывайся, а для командующей принесут особо. Я распоряжусь.
Херрельд ушел, оставив меня в угловой башне.
В расорской цитадели Кристал располагала лишь одной круглой комнатой примерно двадцати локтей в поперечнике, с кроватью, умывальником, письменным столом, предназначенным для совещания столом с шестью стульями, платяным шкафом и прикроватной тумбочкой, на которой стояла лампа с отполированным световым отражателем.
Груды бумаг на потертом дощатом столе были мне хорошо знакомы, так же как и брошенные на неубранную постель кожаные тренировочные доспехи.
Поставив на пол свои сумы, я повесил одежду Кристал на стенные крюки, прибрал постель и навел порядок в комнате, не прикоснувшись только к бумагам. Пыли в Расоре оказалось меньше, чем в Кифриене, и она была не красной, а серой.
Достав из сумы собственную коричневую тунику и штаны, я также повесил их, в надежде, что одежда отвисится и складки разгладятся сами собой, затем разделся, вытряхнул пропыленное дорожное платье, вымылся и побрился. После чего почувствовал себя гораздо лучше, хотя, конечно же, предпочел бы принять душ.
Позже, когда я уже сидел на кровати и листал «Начала Гармонии» в надежде отыскать способ справиться с таким количеством хаоса, в дверь постучали.
- Да?
- Свежая вода, господин.
- Заходи, не заперто.
Немолодая женщина, войдя в комнату, открыла окно, наполнила из большого ведра бачок рукомойника и кувшин, после чего удалилась.
Я снова углубился в «Начала Гармонии».
«...гармония и хаос могут переплетаться и искривляться, формируя отдельные сегменты: так, пески пляжей есть результат постоянного биения хаоса о гармонию. Даже величайшим из великих непросто выделить из подобных песков чистый хаос либо же чистую гармонию...»
Можно ли, следуя наставлением Джастина, усовершенствовать его технику до тех пор, пока не удастся вычленить мельчайшие элементы связанного гармонией хаоса? И если можно, то к чему это приведет?
- Читаешь? - спросила с порога вошедшая в комнату Кристал.
После пылких объятий и поцелуев она отстранилась и с усмешкой сказала:
- Я слышала, ты устроил представление по случаю своего прибытия?
- Что поделать: мне, как всегда, не хватило терпения.
- Как я понимаю, караульный этому поспособствовал.
- Ну, мы с ним друг друга не поняли, и мне пришлось защищаться.
Я снова заключил ее в объятия.
- Как поездка?
- Пыльно и душно. - Я помолчал и продолжил: - Люди повсюду обеспокоены. Мебель почти никто не заказывает, а цены растут так, что очень скоро обычная еда будет многим не по карману. А на севере, вдобавок, возрастает хаос...
- Вот потому-то ты прибыл сюда ко времени. Сегодня вечером Каси ждет тебя к ужину. Ну а я... я просто рада тебя видеть.
Я снова потянулся к ней, но она отступила и, качая головой, сказала:
- Вижу, ты ухитрился и здесь навести порядок.
Я смущенно пожал плечами: страсть наводить порядок и вправду не оставляла меня нигде.
- Мне надо умыться и переодеться, - сказала Кристал.
У меня это возражений не вызвало, но, когда она разделась, я оказался рядом, а потом мы вместе оказались на весьма кстати прибранной мною постели.
- Ты невозможен! - заявила она.
Я ответил ей долгим поцелуем.
Позже, когда за окном уже опустились сумерки, Кристал растолкала меня со словами:
- Вставай, пора одеваться.
Как опытный боец она одевалась быстро, но и я ухитрился натянуть свое кожаное облачение и сапоги, почти не отстав.
Херрельд проводил нас с самым невозмутимым видом, даже не подмигнул.
- Будет только Каси? - осведомился я, следуя за Кристал по узким ступенькам, а потом шагая через двор к высокому зданию позади казарм.
- Думаю, да. Похоже, узнав, что ты здесь, она почувствовала облегчение.
У меня это известие облегчения не вызвало.
Кристал не пришлось даже стучаться. Стражи распахнули узкую, окованную железом дверь, и мы вошли в комнату, ненамного превышавшую по площади комнату Кристал. Правда, вдоль ее стен стояли сработанные из темного дерева высокие книжные шкафы, битком набитые книгами: столько книг в одном месте мне доводилось видеть лишь в библиотеке Братства в Найлане. Горели четыре масляные лампы, но помещение все равно казалось погруженным в полумрак.
- Впечатляет, не правда ли? К сожалению, в большинстве своем они слишком стары: их и прочесть-то трудно, не говоря уж о том, чтобы извлечь из прочтения какую-то пользу, - сказала, кивнув мне в знак приветствия, стоявшая по другую сторону круглого стола Каси. - Рада тебя видеть.
- Прошу прощения за задержку, - Кристал покраснела.
Я тоже.
Каси рассмеялась.
- Ничего другого я и не ожидала. Время нынче смутное, и с вашей стороны было бы просто глупо не воспользоваться возможностью побыть наедине.
Мы покраснели еще пуще.
- Позвольте мне распорядиться об обеде.
Каси позвонила в медный колокольчик, и две служанки внесли два подноса, хлебную корзинку и три кружки.
Обед был непритязательным - ломтики баранины, пряный коричневый соус, хлеб и нарезанная жареная куилла. Я никак не рассчитывал увидеть куиллу на столе самодержицы, в старинной цитадели.
Кристал налила Каси и себе эля, я плеснул в свою кружку клюквицы.
- За твое благополучное прибытие, Леррис!
Каси подняла кружку.
Мы выпили. Клюквица оказалась хорошей, с кислинкой.
- Я надеялась, что сок будет тебе по вкусу, - сказала Каси, положив себе два ломтика дымящейся баранины и передвинув блюдо к Кристал.
- Так и есть.
Самодержица порезала мясо на мелкие кусочки, съела несколько и лишь потом заговорила:
- В одном отношении дела не так плохи: Хамор до сих пор не предпринял по отношению к Кифросу никаких враждебных действий. Зато в другом все скверно и становится хуже и хуже. Морская торговля почти полностью прекратилась: оливки, сухофрукты и шерсть мы можем сбывать только через Сарроннин. В результате большая часть барыша в Сарроннине и остается.
Самодержица пригубила эля, а я поспешил перебить жгучий привкус соуса куском черного хлеба.
- Хамор контролирует весь север Хидлена, а взрыв серного источника и отравление Желтой реки опустошили Арастию и Санту. Во всем Хидлене неподвластными Хамору остались лишь Фарклаар и Воррак. Монтгрен капитулировал, равно как и торгаши из Слиго.
- Виконт Кертиса еще сопротивляется, но он обречен. Если Джеллико еще не пал, то падет со дня на день.
Каси пожала плечами. Кристал взглянула на меня, и я сглотнул, чуть не поперхнувшись куском хлеба.
- Это скверно?
- Хамор заглотил слишком большой кусок, - заметил я, отпив клюквицы. - Мне нечего добавить к сказанному, кроме того, что, по-моему, Хамор использует мастера хаоса, - не исключено, что Саммела, - для восстановления старых чародейских дорог, что были проложены через Рассветные Отроги. Это откроет им путь на Галлос и...
- Через Теллуру, прямо на Кифрос, - закончила за меня Кристал.
Я кивнул.
- Откуда ты это знаешь? - спросила Каси.
- Я это не знаю, но чувствую.
- Будь на твоем месте кто-то другой, я бы усомнилась. Но тебе верю. Можешь что-нибудь добавить?
Я кивнул и, торопливо прожевав хлеб, сказал:
- От Рассветных Отрогов исходит хаос, связанный с Хамором. Не знаю, каким образом, но связанный. Хаос разрастается и движется на запад.
- Думаешь, нам следует укреплять не Расор, а Кифриен?
- Нет. - Я сглотнул. - Думаю, мне следует отыскать чародейскую дорогу и двинуться им навстречу.
Кристал побледнела. Каси покачала головой.
- Зачем? - вымолвила наконец Кристал.
- Затем, что я решительно не вижу возможности защитить Кифрос одновременно и от Хамора, и от хаоса. Или от удара с двух сторон. Если я смогу перекрыть дорогу на Галлос, у вас появится шанс. А если вы оставите Расор ради Кифриена, никто не помешает империи нанести удар здесь, с моря. И вообще полной уверенности в том, что это имеет смысл, у меня, может быть, и нет, но мне кажется, что я должен ехать в Рассветные Отроги.
Кристал поджала губы.
Самодержица отпила пива. В библиотеке воцарилось молчание.
- Ты хочешь сказать, что можешь остановить армию Хамора? - спросила наконец Кристал.
- Конечно, нет. Но вот помешать этой армии пройти чародейскими дорогами, по крайней мере разрушенными, попытаюсь.
- Сколько солдат следует послать ему в помощь? - спросила Каси.
- Взвод, - предложила Кристал.
- Нет. В прошлый раз из сопровождавшего меня взвода почти никто не вернулся. Или я сделаю это с горсткой людей, или не сделаю вовсе. Ни взвод, ни два все равно не смогут защитить меня при столкновении с целой армией, и если мы наткнемся на хаморианцев, то будем не драться, а прятаться. Поэтому со мной должно быть не больше четырех, лучше даже трех человек. Да - троих я смогу укрыть щитами.
- Договорились, - промолвила Каси. - По правде сказать, Леррис, на тебя вся надежда.
- Правда? Дела так плохи?
- Хуже некуда. Лейтррс только что получил подкрепление: пять тысяч солдат и ружья для своих кандарских союзников. Мы в настоящий момент имеем, считая с новобранцами и ополченцами, восемь тысяч человек и должны будем сражаться против имеющего тройное численное превосходство противника с помощью мечей и стрел. В Кифросе нет умельца, который смог бы изготовить ружье или пушку хаморианского образца. Правда, нам удалось купить у контрабандистов шесть десятков ружей и около тысячи патронов.
- Хорошо еще, - добавила Кристал, - что расположение Расора благоприятствует обороне, а не нападению. К городу ведет узкая длинная бухта, в которую не может войти более десятка кораблей сразу. Ну а их ружья опасны в чистом поле: против каменных стен они не особо помогают. К счастью, мы находимся не Ренклааре или Ворраке с их глубокими, просторным гаванями, подступающими к самим стенам.
Услышанное позволяло надеяться, что Кристал и Каси сумеют удержать Расор, во всяком случае, на некоторое время. Однако это имело смысл лишь в том случае, если некоему Леррису удалось бы перекрыть чародейские дороги.
- Ты справишься? - спросила Каси.
- Не знаю, но ведь как узнаешь, не попробовав?
- Но, надеюсь, ты не собираешься пробовать уже сегодня?
- Вряд ли.
На том и порешили. Каси проводила нас улыбкой, а по пути в комнату Кристал мы молчали. Чтобы не вспоминать лишний раз о предстоящем путешествии.
И только когда дверь за нами была закрыта на засов, она, среди объятий, поцелуев и слов, не имеющих смысла ни для кого, кроме влюбленных, не раз и не два попросила меня не становиться героем.
Потом мы уснули. Но некрепко и ненадолго.

LXXXIII
Черный Чертог, Край Земли (Отшельничий остров)

- Джеллико пал! - объявляет Тэлрин, входя в Палату Совета. - Так же как и Хайдолар.
- Так быстро! - Марис ступает внутрь с восточной отрытой террасы, которую обдувает легкий ветерок. - И откуда ты это узнал?
- От торговцев из Нолдры.
Широкоплечий маг берет стоящий перед Хелдрой кувшин, морщит нос и ставит его на место.
- Это не так сложно, если ты располагаешь пушками, способными дробить стены, а твоим вооруженным ружьями солдатам противостоят бойцы с мечами, луками и стрелами. Берфир погиб, в Хидлене царит неразбериха. То же самое творится и в Кертисе.
- Похоже, добрая сталь теряет свою силу, - говорит Хелдра, поднимая кружку, - За эру нового порядка!
Она наливает пиво из кувшина в кружку.
- Э, да ты пьяна? - с изумлением таращится на нее Марис.
- Думай лучше о том, что нам делать! Зря мы, что ли, собрались так далеко от Найлана?
- Мы еще не погибли, - говорит Тэлрин. - Трио продолжает наносить удары, «Ллиз» снова в строю. На настоящий момент мы потопили более десятка хаморианских судов. Очень скоро Братство спустит на воду новый корабль.
- Какой успех! - кривится Хелдра. - Какой успех! Потопили десять кораблей из шестидесяти.
- Двенадцать, - поправляет ее Тэлрин. - И хотя виконт Кертиса лишился Джеллико...
- И своей жизни, - вставляет Хелдра.
- ...это стоило Хамору пяти тысяч солдат. Правда, Хидлен обошелся империи дешевле: там они пустили в ход больше пушек.
- Ни Кифрос, ни Галлос не в состоянии оказать столь сильное сопротивление. Последняя война истощила обе страны, - замечает Марис.
- Плоды наших успехов! - фыркает Хелдра, со стуком ставя кружку на стол. - Плоды наших успехов!
- Помолчи, Хелдра!
- Нечего затыкать мне рот! - кричит Хелдра, хватаясь за клинок. - Пусть я пьяна, но у меня еще хватит сил выпустить тебе кишки!
Марис пятится.
- Конечно, это просто. Мне ты кишки выпустить можешь. А вот как насчет Хамора?
- Нечего указывать мне, о чем говорить!
- Но мы собрались по поводу Хамора, - возражает Тэлрин.
- Ладно, - ворчит Хелдра, - но пусть этот торгаш ведет себя как положено.
- Хелдра. - Тэлрин произносит ее имя чуть ли не с угрозой.
- Ладно, все.
- Почему мы не обратились к Гуннару за советом или за помощью? - спрашивает Марис.
- К нему и к пустомелям из его Института? Да какая от них может быть помощь? Разве не он настоял на прекращении использования машин? Лучше уж обратиться к Основателям! - Хелдра указывает на старинный клинок на стене. - Похоже, сейчас так же жарко, как в ту пору, когда они сюда прибыли.
- Как бы то ни было, Гуннар остается великим магом воздушной стихии, - замечает Тэлрин.
- Великий маг, который не устроил ни одной бури на памяти нескольких поколений, - ворчит Хелдра и делает большой глоток.
- Но он мог бы сделать это сейчас, - предполагает Марис.
- Сейчас? - восклицает Хелдра. - Коли так, то выпьем за великого мага-буреносца. За великого мага-буреносца!

LXXXIV

То ли об этом позаботилась сама Кристал, то ли Каси, но в нашу комнату прислали сладкий кекс и горячего сидра. Мы сидели бок о бок за маленьким столом в пробивавшемся сквозь оконце свете жаркого утра.
Снаружи, несмотря на близость моря, царило полное безветрие. Солнце играло на стене, отражаясь от каждой песчинки штукатурки.
Кристал молча держала меня за руки.
Следовало ли мне идти? В этом не было сомнений, и мы оба это знали. Не могли же мы просто ждать, когда дела пойдут еще хуже. Когда армии Хамора вторгнутся в Кифрос и я уже ничего не смогу предпринять.
Я поежился.
- В чем дело?
- Да вот подумал: если бы я не ждал, гадал да размышлял так долго, то, наверное, сейчас уже добрался бы до чародейской дороги.
- Но мы же не знали, что происходит.
- По-настоящему я и сейчас этого не знаю.
- Не переживай так из-за потерянного времени, Леррис. Джеллико еще не пал - во всяком случае, об этом не слышно, и армии не преодолеть такое расстояние за ночь.
- Так ведь и мне тоже.
Она подняла брови, и я покраснел.
Выдержав паузу, Кристал заговорила, понизив голос:
- Леррис, я понимаю, что следует сделать, но это не обязательно должно мне нравиться. Сначала ты схватился с Антонином и вернулся весь израненный и избитый, потом встретился с Герлисом, и тебя еле живого привезли в фургоне. И теперь, после того как ты, наконец, пришел в себя и оправился, объявляется новый маг хаоса, еще более могучий, чем те двое. Маг, который пробивает дорогу сквозь горы, открывая врагу путь на Кифрос. Ни я, ни ты не знаем, хватит ли у тебя сил остановить его, но если тебе это не удастся, наши войска не смогут остановить вторжение.
Кристал смотрит на потрескавшуюся, выцветшую инкрустацию стола.
- Из одной из таких поездок ты не вернешься.
Я тоже сижу, уставясь в стол. Может, она и права, но что делать?
Хамор наводнил Кандар гармонией, наполнил порядком, которого, казалось, так не хватало этому континенту, однако этот порядок зажал людей в стальные тиски, и его сила пробудила в недрах пламя хаоса. Разгораясь, оно делало каждого нового белого мага еще сильнее, что, в свою очередь, позволяло Хамору наращивать мощь своего железного порядка.
Путь на Отшельничий был нам заказан: Братство не приняло бы ни воительницу, какой стала Кристал, ни серого мага, каким сделался я. В руках врага нам грозили смерть или заточение, причем насчет заточения у меня имелись сильные сомнения. Правители склонны считать, что лучшая темница для мага - это могила.
А если мы дадим бой, сколько еще народу погибнет? Сколько еще Шерванов и Пендрилов отдадут свои жизни? Именно по этой причине я не хотел, чтобы меня сопровождал большой отряд.
- Я вернусь.
- Леррис... Прошу тебя, не становись героем. Ты знаешь, что я имею в виду.
Я кивнул, сжал ее ладони и сказал:
- Пожалуй, мне пора собираться.
Она кивнула. Мы встали и обнялись.
Снаружи уже вовсю палило солнце, и теплый воздух дрожал в его лучах, суля еще большую жару.

LXXXV

Похоже, что вверх, на Фелсу, я двигался быстрее, чем когда спускался оттуда к Расору, но что являлось тому причиной: присутствие сопровождающих всадников или моя прирожденная способность быстро и безошибочно находить неприятности, сказать было трудно. Тем паче, что я не слишком стремился это выяснить. С возрастом ответы на такого рода вопросы начинали казаться не столь уж важными.
Солнце припекало вовсю, красная пыль забивалась, куда только можно, но Гэрлок, хоть и тащился с трудом, не отставал от рослых коней Валдейна, Берли и Фрегина.
Слева, за обозначавшей край дороги низкой оградой, утес круто обрывался, спускаясь к серебристой ленте реки Фроан, впереди уже виднелась дымка тумана, поднимавшегося, как и несколько дней назад, над Предвратной тесниной. Чем был хорош Кифрос, так это почти полным отсутствием комаров, москитов, мух и прочей дряни. Даже в летнюю пору летучие кровососы попадались только близ водоемов, да и то в терпимом количестве.
Валдейн ехал рядом со мной и по большей части молчал. Я приметил, что он коротко остриг свои русые волосы и вообще приобрел более воинственный и вместе с тем более сосредоточенный вид. Возможно, подобные перемены происходили со всеми нами: в такое уж время нам выпало жить.
Когда кавалерист посмотрел сначала на меня, а потом на дорогу, я выдавил ухмылку.
- Понимаю, эта затея кажется нелепой. Но разве нам представилась бы другая возможность убраться из Расора, подальше от всяких букашек?
После долгой паузы он ухмыльнулся в ответ.
- Всегда-то ты, мастер Леррис, сумеешь приободрить да утешить.
- Ага, я и мой верный посох.
Вытащив упомянутый предмет из держателя, я несколько раз крутанул им в воздухе, вставил обратно и поерзал в седле. Заметив при этом, что державшиеся позади Берли и Фрегин подтянулись поближе, не иначе как желая прислушаться к нашему разговору. Гэрлок заржал.
- Знаю, жарко, - сказан я ему. - И будет еще жарче. Полегчает только тогда, когда мы доберемся до теснины.
- Я и забыл о твоей привычке разговаривать с пони.
- А почему бы с ним не поговорить? Он почти не возражает, во всяком случае не спорит, и едет туда, куда нужно.
- Этот пони возил его в бой против... сколько же их было... против троих чародеев, - сообщил Валдейн Берли и Фрегину.
Фрегин оглушительно чихнул.
- Вообще-то против двоих, - поправил его я, сам едва удержавшись от чихания. - Отправляясь в замок Антонина, я оставил Гэрлока снаружи.
- Ты вошел в замок мастера хаоса пешком? - поинтересовалась Берли.
- Теперь я, наверное, поступил бы иначе.
- А это тогда ты вызволил рыжую волшебницу? - с блеском в глазах осведомился Валдейн.
- Да. Правда, у меня не было полной уверенности, что она там, но так уж вышло.
- А как насчет того случая, когда ты спас Хайтен? Тогда против тебя был не только маг, но и целый галлосский взвод.
- Ну, надо же было что-то делать, - отозвался я, не желая сознаваться в том, что вовсе не собирался сражаться с тем белым магом: он просто не дал мне возможности уклониться от встречи.
Фрегин снова чихнул.
- Вот было бы здорово, сумей ты каким-нибудь волшебным манером избавиться от всей этой чертовой пылищи.
Берли рассмеялась, а потом вкрадчиво промолвила:
- Я так понимаю, Валдейн, ты пытаешься внушить нам, что мастер Леррис куда более грозный и опасный малый, чем кажется с виду.
- Сам-то я, может, и не больно грозен, но вот находиться рядом со мной и вправду бывает опасно.
- Мне можно не рассказывать, - сказала Берли, - я была у серного источника.
- Какого серного источника? - спросил Фрегин.
Берли покачала головой. Фрегин снова чихнул.
- Чертова пылища!
Я вытер лоб, предвкушая хотя бы недолгое пребывание в прохладной влажной теснине.
О том, что ждет нас в дальнейшем, думать не хотелось.

LXXXVI

Несмотря на ветерок, жара стояла такая, что воротник Джастина почернел от пота. Вытерев лоб, маг рассеянно потрепал Роузфут по холке.
Тамра ехала за ним следом с таким видом, словно мысленно находилась в совсем другом месте.
Громыхнул не столь уж далекий взрыв, за ним - другой, но двое всадников продолжали путь на юго-запад, прочь от обреченного Джеллико.
Неожиданно Джастин остановил пони возле ивы, согнувшейся под тяжестью рухнувшей на нее дубовой ветви. Посмотрев на дерево, от которого отломилась эта ветвь, маг покачала головой.
- Что-то не так? - спросила его Тамра.
- Снаряд. Ветку сшибло орудийным выстрелом.
Тамра перевела взгляд с дерева на своего спутника, потом снова на дерево.
Раздался грохот. Менее чем в четырехстах локтях от них дерн и кустарник взлетели в воздух.
На юго-востоке над долиной поплыли облака густого, как туман, дыма. Хаморианские пушки, установленные под сенью знамен с солнечной вспышкой, изрыгают огонь, и залпы, один за другим, обрушиваются на залегших в неглубокие, вырытые наспех и неспособные защитить от губительного огня окопы, кертанских солдат. Зеленые знамена тоже лежат на земле: поднять хоть одно - значит превратить его в мишень для смертоносных орудий.
- Нам придется идти в обход, вот там, - промолвил Джастин, указав на запад, на заднюю часть кряжа. - Жаль, путь займет больше времени.
- А не нарвемся мы и там на солдат? - спросила Тамра, переводя взгляд с артиллерийских позиций на окопы и траншеи. - Похоже, тут все ими забито.
- Не все: хаморианцы действуют с толком. Занимают города, переправы, торговые пути, узловые пункты и ждут, пока люди сдадутся. Рано или поздно они сдаются. То, что эта армия не заняла ни одну из главных дорог, внушает мне особую тревогу.
- Почему?
- Это наводит на мысль, что Хамор нашел способ возобновить движение по древним трактам Фэрхэвена. Иначе трудно понять, как это войско могло так быстро и незаметно для обороняющихся оказаться в Кертисе.
Джастин умолк, но через некоторое время продолжил:
- Это создает существенные проблемы. Ты понимаешь?
- Корабли позволят им захватить порты, а благодаря колдовским дорогам они овладеют центром Кандара.
- Верно. Контролируя порты и дороги, они смогут диктовать свою волю кому угодно.
- Не думаю, чтобы самодержица подчинилась их диктату. Или Леррис.
- Это как раз будет еще одной проблемой. Особенно, если мы не успеем добраться до него вовремя. Ты понимаешь, почему?
- Не совсем, - ответила Тамра, в последний раз оглядываясь на очередной залп. - Что может сделать Леррис, чтобы остановить целую армию?
Не дождавшись ответа, Тамра догнала угрюмого насупившегося Джастина и, поравнявшись с ним, раздраженно спросила:
- Почему ты молчишь? Снова что-то скрываешь?
- Как думаешь, каким образом хаморианцам удается так быстро расчищать дороги? Разве ты не слышала стонов земли?
- Хаос? И Леррис попытается остановить его, как сделал в Хидлене? О, Тьма...
Они продолжают путь.

LXXXVII

С каждым шагом Гэрлок все больше походил на маленькую чалую лошадку, чем на горного пони, а мы, все трое, на покрытые пылью статуи. От статуй мы отличались лишь тем, что беспрерывно чихали.
Все, кроме Берли: ей каким-то образом удавалось обходиться без этого.
За время путешествия я натер мозоли на заду, но когда остановился на ночлег у себя дома, а не в очередных гарнизонных казармах, особого облегчения не испытал. Спать в своей постели я предпочел бы с Кристал, а соскучиться по кудахтанью кур еще не успел.
Вигил, пытаясь объяснить мне, что нужно маленьким девочкам, стал от волнения заикаться еще сильнее, но я понял его и разрешил попробовать смастерить из обрезков и забракованных досок стол и табурет для хижины, а также предложил наведаться за обрезками к его отцу.
Дома я задержался лишь на ночь: поутру, провожаемые качающей головой Риссой, глазеющими девчушками и уже взявшимся за веник Вигилом, мы продолжили путь. Вигил помахал нам веником со столь беспечным видом, что мне захотелось объяснить ему: впереди меня ждет опасное испытание, которое, в случае поражения, может закончиться моей смертью. О том, что оно может закончиться тем же и в случае победы, мне не хотелось даже думать.
Дорога наша пролегала через Кифриен, выглядевший опустевшим и притихшим. Даже на рыночной площади не слышалось привычной разноголосицы.
- Апчхи! - раздалось у меня над ухом.
- Берли, да ты чихнула! Вот это да!
- ...просто не верится, - пробормотал Фрегин. - Чертова пыль добралась и до нее.
Я погладил Гэрлока и тоже чихнул.
- Маги, и те чихают! - заметила Берли.
Справа от дороги появился верстовой столб, указывавший, что до Мелтозии осталось три кай.
На отдых мы остановились в казармах местного гарнизона, где мамаша Парлаан угостила нас такой острой буркхой, какой я еще не пробовал, и где все были столь вежливы, унылы и неразговорчивы, что о Теллуре я начал подумывать со страхом. Для страха, правда, имелись и более веские причины: в этом городке, первом, в который я попал по приезде в Кифрос, на тамошнем сторожевом посту меня ждала встреча с Барраброй, сестрой покойного Шервана. Однако Теллура являлась последним населенным пунктом, где мы могли пополнить свои припасы, перед тем как двинемся необжитыми местами к чародейской дороге. Не остановиться там было бы непростительной ошибкой.
Ополченческий сторожевой пост выглядел так же, как и несколько лет назад: оштукатуренные белые стены, красная черепичная крыша и красная пыль. Повсюду красная пыль.
Гэрлок чихнул: пыль достала и его.
- Наилучшие приехали! Наилучшие! - воскликнула маленькая девочка и вбежала в дом.
Я спешился и отдал поводья Валдейну.
- Но...
- У меня тут одно дельце.
В арочном проеме появилась полная фигура Баррабры. Поднявшись на три ступеньки, я заметил серебристые нити в ее русых волосах и морщинки на прежде гладком лице.
- Привет тебе, мастер-маг, - учтиво поздоровалась она, но прежнего беззаботного веселья в ее голосе не слышалось.
- Баррабра... прости... - с поклоном промолвил я. - Слова мало что значат, и мне нечем унять твою боль. Знай только, что своей жизнью я обязан Шервану и его товарищам.
- Зачем ты приехал сюда? - спросила она, окинув меня долгим взглядом.
- Заехал по пути: хочу попытаться остановить хаморианцев. Они вздумали овладеть Кандаром, используя древние чародейские дороги.
- То префект Галлоса, то император Хамора... Что им веем от нас надо? Почему они не оставляют нас в покое?
- Не знаю. Правда, не знаю. Люди толкуют о гармонии и хаосе, но порой это не более чем слова. Особенно, когда гибнут те, кого мы любим.
- Ты стал старше.
- Наверное.
- И будешь взрослеть дальше.
- Не исключено.
- Расскажи... как Шерван спас твою жизнь.
- Рассказывать особо нечего. Мы предприняли атаку, и когда маг вознамерился поразить меня пламенем, Шерван метнул в него свой меч. Чародей отвлекся, и я смог сделать то, что должен был сделать.
- Понятно.
- Нет, ты не поняла, - промолвил подошедший Валдейн. - Леррис возглавлял атаку верхом на пони, вооруженный одним лишь посохом. Маг хаоса переломал ему руки и ноги, половина его тела была обожжена. Шерван и Леррис спасли сотни бойцов, в том числе и меня. Когда мы везли Лерриса в Кифрос, мало кто верил, что он выживет. Но он выжил и теперь снова собирается в одиночку сразиться с врагом. Ради всех нас.
Баррабра воззрилась на Валдейна, но он выдержал ее взгляд.
Наконец она опустила глаза и слабо улыбнулась.
- Знаю, мастер Леррис, ты не такой, как все, но мы все надеялись, что потери не будут такими страшными.
- Я тоже надеялся. Я тоже.
- Пендрил погиб. И Никлос.
Некоторое время мы стояли молча: слова были бесполезны. Потом Баррабра, словно смиряясь с неизбежностью, пожала плечами и позвала:
- Сирла.
Молоденькая русоволосая девушка, почти девочка, в таких же темно-бордовых рубашке и брюках, как в прошлый раз, выглянула из дома.
- Помнишь волшебника?
Сирла опустила глаза.
- Покажи ему и Наилучшим, куда поставить лошадей. Им нужно отдохнуть: они отправляются на битву.
Сирла подняла зеленые глаза, встретилась со мной взглядом, и я, взяв поводья Гэрлока, последовал за ней к стойлам.
Чистка Гэрлока продолжалась чуть ли не вечность, а покончив с этим делом, я понял, что пылищи на мне теперь осело в два раза больше.
- А как погиб Пендрил?
Я и не подозревал, что Сирла дожидалась меня за дверью стойла.
- Так вышло, - ответил я сглотнув. - Когда идет война, в ней гибнут солдаты.
- А тот светловолосый Наилучший, - она указала глазами на Валдейна, - сказал, что ты и сам чуть не умер. Это правда?
- Я это тоже узнал от других, потому что сам был без сознания. Три восьмидневки лежал пластом, а потом довольно долго мог ходить, только опираясь на посох.
- А что тебя понесло сражаться? Ты ведь не солдат.
- Я боялся за свою супругу. Подумал, что если не вмешаюсь, ее могут убить.
- Как ее зовут?
- Кристал.
- Твоя супруга - командующая. Как же она могла оказаться убитой?
- Командующие самодержицы сами ведут войска в бой. Прежняя, Феррел, сложила голову до того, как погибли Пендрил и Никлос.
- Но император Хамора не сражается. И префект тоже.
- Разве командующий может послать солдат в бой, оставаясь в безопасности? - сказал я, зная, как смотрит на это Кристал.
- А ты тоже так считаешь?
- Его взгляд еще хуже, - вмешалась Берли. - Он никогда не подвергнет никого опасности, не будучи уверен, что сам подвергается вдвое большей.
Сирла перевела взгляд с женщины-бойца на меня и покачала головой.
- Нам никто ничего такого не говорил.
- Наверное, мне надо было приехать к вам раньше, - вздохнул я. - Рассказать, какими героями были Шерван и Пендрил.
- Я никогда не считала Шервана героем. Он был болтунишкой.
- Он был отважен: ничего не боялся, ни на что не жаловался. А что болтал много, это правда. Но теперь мне недостает его болтовни.
Прозвенел колокольчик.
- Обед готов, - объявила девушка и пошла к крыльцу.
Я и мои спутники последовали за ней. Я занял то же место за длинным столом, что и в прошлый раз. Баррабра тоже села туда, где я увидел ее, когда впервые встретился с Шерваном.
- Может быть?.. - Баррабра повернулась ко мне.
На сей раз я знал, что сказать.
- Будучи здесь в прошлый раз, я молился о том, чтобы здравомыслящим людям достало воли обратить хаос в гармонию. Здесь, за этим столом, сидели такие люди, и они поступили именно так. Они принесли нам гармонию ценой собственных жизней, однако угроза хаоса не устранена. Хаос будет угрожать нам всегда, а значит, защита гармонии будет порой требовать от нас всего, что у нас есть. Так будем же вечно помнить жертвы и надежды людей, отдавших свои жизни за то, чтобы привнести гармонию в наши.
Я сглотнул и опустил глаза.
- Теперь он говорит, как настоящий маг, - сказала, прокашлявшись, старшая из женщин.
Если память мне не изменила, в прошлое мое пребывание в Теллуре она заявила на мой счет нечто прямо противоположное.
Сирла принесла кастрюлю, мигом наполнившую помещение пряными ароматами.
- Вкусно пахнет! - восхитился Фрегин.
Баррабра поднесла мне хлебную корзинку. Я отломил кусочек и подержал корзинку, пока не отломила она.
- Спасибо.
Затем по кругу пошла кастрюля с бараниной, на сей раз не показавшейся столь уж острой.
Между тем на дальнем конце стола завязался разговор.
- Торговец рассказывал... жуткое было дело там, во Фритауне. Регент вспыхнул, как свечка... а потом в гавани взорвался императорский военный корабль.
- ...наверняка черные дьяволы... на своем невидимом корабле...
- ...им, видать, и броня нипочем...
- ...страшные нынче времена, - промолвила женщина в желтом, сотворив ритуальное знамение почитателей Единого Бога. - Если верить Преданию, такие времена должны предшествовать гибели хаоса...
- Разве хаос может погибнуть? - спросила меня Сирла.
- Может, - ответил я, прожевав баранину, - но в том единственном случае, если погибнет и гармония. Этого требует Равновесие.
- Но как может погибнуть гармония?
- Честно признаюсь: на данный момент никакой способ уничтожить как хаос, так и гармонию, мне неизвестен.
Сирла поджала губы.
- Говорят, этот маг убил троих мастеров хаоса, - тихо проговорил кто-то на дальнем конце стола.
- Ты этому веришь?
- Почему бы и нет? История что надо!
- Тем более что это правда, - вставляет Берли.
- Ты что, сама видела? Собственными глазами?
- Как погиб третий - да, видела собственными глазами. О случае со вторым слышала от подруги, которую мастер Леррис от него спас. Что же до первого, меня при этом не было, но чародей-то исчез.
- А ты что знаешь про этого мага? - спросил молодой ополченец Фрегина.
- Не знаю я ничего ни о каких магах, - буркнул Фрегин с набитым ртом. - Видел только, как мастер Леррис отбился посохом от дюжины вооруженных бойцов, - одному запястье сломал! - и как самые бесстрашные офицеры кланяются ему чуть ли не ниже, чем самой самодержице. Для меня этого достаточно.
- Маг, он маг и есть, - резонно замечает Баррабра.
- Как оливки? - спросил я, желая сменить тему.
- Страдают от засухи, но, думаю, уцелеют: зима-то выдалась влажная. К счастью, поскольку жаре да суши конца не видно.
Некоторое время разговор вертелся вокруг примет и погоды, но потом сам собой сошел на нет.
После обеда, когда я сидел в полумраке галереи, ко мне подошла Баррабра. Я пригласил ее сесть рядом. Некоторое время мы сидели молча: тишину нарушил лишь одинокий крик какой-то птицы.
- Встреча с нами опечалила тебя? - спросила она, откинув волосы, и я заметил, что они больше не сколоты зелеными гребнями. Мой взгляд не укрылся от нее, и она понимающе кивнула.
- Да, те гребни я больше не ношу. Их подарил мне Никлос.
Помолчав, я ответил на ее вопрос.
- Ехать сюда было боязно. В мое прошлое посещение люди здесь пели и смеялись. Теперь ты грустишь, а я лишь усугубил твою печаль.
- Но все же ты приехал.
- Мне следовало приехать пораньше.
- Ты приехал, когда смог, и мы не вправе ожидать большего от великого мага.
- Я не великий маг. Я просто человек, еще не старый, пытающийся делать то, что нужно. Это нелегко, потому что никто не скажет тебе точно, что правильно, а что нет, и если ты честен, то и собственное представление об этом должен подвергать сомнению. Но действовать все равно приходится, и это нередко причиняет боль.
Баррабра вздохнула.
- То, что ты делаешь, крадет у тебя молодость, - сказала она. - Мы с Никлосом свою молодость прожили, а вот тебе, боюсь, это не удастся. Знаешь, я кое-что поняла и теперь рада, что жила как жила, любила как любила, и даже, что Шерван был с тобой. Она встала. - И Шерван, и Пендрил, и даже Никлос. Им не приходилось нести твою ношу. Надеюсь, - она тихонько рассмеялась, - ты хотя бы не забудешь, что такое быть молодым и любить. Это счастье длится недолго, особенно для сильных мира сего.

Предыдущая страница 19 Следующая страница


Смерть Хаоса 20

Баррабра поднялась и добавила:
- Спокойной тебе ночи, Великий Маг.
Она ушла, оставив меня в одиночестве и некоторой растерянности. Баррабра вела себя так, словно на мои плечи легло бремя вершителя судеб всего Кандара, а мне ведь только и надо было, что заблокировать чародейскую дорогу и выиграть время для Каси и Кристал - в надежде, что эта отсрочка позволит найти способ помешать Хамору захватить Кифрос. Только и всего.
Забравшись на узкую койку в душной, тесной каморке, я вновь ощутил стенания подземного хаоса. И присутствие белого мага, по мере приближения к нему, воспринималось более отчетливо. Казалось, будто во тьме шевелятся даже горы, однако это не помешало мне заснуть и не видеть во сне ни сереброволосых друид, одаряющих советами, ни бурлящего в глубинах хаоса.
Чему я был искренне рад.

LXXXVIII
К востоку от Йирины, Галлос (Кандар)

Солдаты переступают на месте, переговариваются, и негромкие звуки разносятся в неподвижном, прохладном воздухе глубокого каньона, заблокированного сорвавшейся с утеса огромной каменной глыбой. Каменное покрытие древней дороги выглядит так, словно готово раскрошиться.
Позади этой преграды, по каньону, где некогда проходил великий Рассветный тракт, на добрых пять кай растянулась воинская колонна. В древности полотно этой дороги было сложено из подогнанных один к другому и скрепленных известковым раствором гранитных блоков и ограждено каменными поребриками. Каждая секция тракта была длинной и прямой, как стрела, а сама дорога тянулась из Фэрхэвена в Сарроннин. По замыслу Белых Магов древности, ей предстояло, прорезав Закатные Отроги и Сарроннин, соединить Фритаун, именовавшийся тогда Лидьяром, с Южным Оплотом.
Ныне дорога то здесь, то там преграждена завалами, порой столь давними, что между камней пустили корни кедры и корявые дубки. Каньон перекрыт нагромождением валунов, но за этой преградой тянется дальше на запад.
Одинокая фигура в коричневом - в коричневой тунике, штанах и сандалиях - стоит далеко впереди хаморианской колонны, рассматривая массивный завал. В водостоке сохранившейся секции дороги скопилась стоялая вода. Течение давно перекрыто обвалившимися камнями и скопившейся за века грязью.
Наконец маг поворачивается к стоящему рядом с ним мужчине в светло-коричневом хаморианском мундире, с тяжелым пистолетом на широком кожаном ремне.
- Я могу это сделать, но на сей раз риск будет даже больше, чем при расчистке прежних завалов. Тебе придется отвести войска назад на добрый кай.
- А где будешь ты?
- Я и сам отойду, - с улыбкой отвечает Саммел. - Здесь достаточно хаоса, чтобы работать с ним откуда угодно.
Лейтррс пожимает плечами.
- Напрасно ты пожимаешь плечами, - замечает Саммел. - Весь этот хаос возник вашими стараниями, в противовес вашему мировому порядку, вашим гармонизированным кораблям и оружию.
Хаморианский посол поворачивается к офицеру с серебряным галуном на куртке.
- Слышал, что сказал маг? Отведи людей назад.
По команде «кругом» колонна поворачивается и марширует назад по каменной мостовой, кое-где расчищенной от обломков и вылизанной языками пламени, порожденного хаосом.
Затем, услышав приказ, солдаты останавливаются и ждут. Звучат негромкие разговоры.
- ...кому хошь нос утрет... такие дела проворачивает...
- ...а выглядит добряком...
- ...ага, добрый малый... что твой горный кот, когда голоден...
Вспышка ярче полуденного солнца, резче бьющей в глаза молнии расщепляет массивный завал.
Слышится грохот. Груда валунов и осколков содрогается. На месте дренажного канала развергается пролом, похожий на пропасть. Оттуда поднимается пар с острым запахом серы. Массивный, высотой более ста локтей завал трескается, рассыпается, крошится и сползает в бездонную утробу хаоса.
Через некоторое время жар спадает, пар развеивается, и маг в коричневом одеянии устало плетется к древнему каменному верстовому столбу и садится у его подножия.
Надпись на указателе гласит: «Йирина, 75 к.».
- Когда мы сможем продолжить марш? - спрашивает Лейтррс.
- Дай дороге чуток остыть, - отвечает Саммел не поднимая глаз.
Там, где высилась казавшаяся неодолимой скальная преграда, теперь пролегает ровный, начисто вылизанный оплавившим камень пламенем, гладкий как стекло участок дороги протяженностью не менее половины кай.
Солдаты приглушенно разговаривают и качают головами.
Лейтррс отпивает из фляги и утирает лоб.
Глубоко под основаниями скал снова рокочет хаос, и земля содрогается.

LXXXIX

Долгое время Дайала стояла на единственном причале Дила, всего в шаге от трапа, ведущего на палубу «Эйдолона». Над черной в зеленую полоску трубой старого нолдранского парохода поднималась тоненькая струйка дыма, но лопасти гребных колес оставались неподвижными.
Наконец, оглянувшись в последний раз в сторону долины Великого леса Наклоса, женщина с серебряными волосами подняла вещевой мешок и направилась к помощнику капитана, мускулистому мужчине с короткой светлой бородкой.
- Меня зовут Дайала.
- Знаю. Ты друида. Капитан Герлук выделил тебе вторую каюту.
Моряк поклонился.
Она ждала, ибо понятия не имела, где может находиться вторая каюта.
Помощник капитана, поняв причину замешательства, улыбнулся и подозвал матроса.
- Джелкер, проводи даму ко второй каюте.
Сворачивавший линь стройный русоволосый юноша с поклоном подошел к пассажирке.
- Спасибо, - сказала Дайала помощнику капитана.
- Не за что. Друиды на борту приносят удачу или, на худой конец, отводят беду. Для нас, моряков, это одно и то же.
Помощник принялся отдавать приказы, а Дайала последовала за Джелкером. Когда она, подавляя дрожь, поставила торбу на деревянный пол маленькой каюты, матрос спросил:
- А ты всамделишная друида?
- Да.
Корабль качнулся. Заработал двигатель, и дрожь теперь передавалась всему корпусу.
- А не врут, будто вы разговариваете с деревьями?
- Врут. Деревья не слушают нас. Вот мы и правда иногда слушаем их. И деревья, и вообще все живое.
- Так ты... и деревья?.. я имею в виду...
Она рассмеялась.
- Нет. У меня есть мужчина. Настоящий мужчина, хотя он маг и тоже друид.
- А...
- Тебя разочаровывает, что такая старая женщина, как я...
- Ты старая? Да тебе и восемнадцати не дашь.
- Знал бы ты, парень, сколько мне на самом деле... Знаешь, я, пожалуй, поднимусь на палубу.
Юнец воззрился на нее с откровенным желанием, но, встретившись с ее взглядом, побледнел, словно столкнувшись с мощью самого Великого леса.
- Прошу прощения, госпожа.
- Я же предупреждала. Идем.
Джелкер торопливо взбежал по трапу на палубу. Покачав головой, Дайала неспешно поднялась следом.
Стоя у бортового ограждения, она долго смотрела назад, в сторону отдаляющегося берега и остающегося позади Великого леса.
Выйдя из залива, «Эйдолон» останавливает машину и продолжает рейс под поймавшими ветер парусами.
- По выходе из Дила погода всегда что надо, - заметил, остановившись рядом с Дайалой, второй помощник. - Во всяком случае, как правило. - Взглянув на босые ноги пассажирки, он спросил:
- Разве вы, друиды, покидаете свой край?
- Редко. Только в случае крайней необходимости.
- А нынче такой случай?
- Как раз такой, если, конечно, ты не хочешь, чтобы Хамор завладел всем миром, а на вершине каждого холма утвердился хаос.
Встретившись с ней взглядом, моряк опустил глаза.
- Наверное, ты права. Говорят, друиды не лгут.
- Да. Хотя без этого было бы проще.
Поежившись, помощник поклонился.
- Прошу прощения, дела.
Печально улыбнувшись, друида перевела взгляд на северо-восток, в сторону Кифроса и Расора. Туда, где ей предстоит встретиться с Джастином.

XC

Когда тропа через Малые Рассветные Отроги спустилась в очередную сухую долину, я замедлил шаг Гэрлока. Вокруг громоздились скалы, поросшие деревьями. Валуны и утесы здесь были по большей части рыжеватыми, в отличие от массивных и темных скал Рассветных и Закатных Отрогов.
Присматриваясь к долине, я сокрушался из-за того, что память на детали у меня не ахти.
- Ну, узнаешь местечко? - уже в третий раз спросил Валдейн, ероша короткие светлые волосы.
- Пока нет. Я ведь был здесь - если здесь - всего один раз, причем почти три года назад.
Самому мне казалось, что с тех пор минула вечность.
Фрегин чихнул.
- Проклятая пыль!
- Что ей твои проклятья? - буркнула Берли.
Я насторожился, ощутив ауру хаоса. Слева от меня находились густые заросли низкорослых кустов, а справа, с севера, здоровенный белесый валун.
Зондируя камень чувствами, я направил Гэрлока к нему и кивнул.
- Вот. То самое место.
- Камень как камень, - буркнул Фрегин, остановив коня позади Валдейна.
Берли спешилась, подняв целое облако пыли.
- Ну вот, будто без тебя пылищи мало, - проворчал Фергин после того, как отчихался.
Я сосредоточился на иллюзии, отслеживая линии, привязывающие ее к месту, и отчасти дивясь тому, что Антонину пришлось, дабы задействовать хаос, сотворить упорядоченную структуру. Именно эта упорядоченность и позволяла иллюзии, хоть она и изнашивалась, существовать так долго.
Наконец, проследив нити, я расплел их и разделил на фрагменты хаоса, заключенные внутри гармонии. Работа была сродни той, какую мне довелось проделывать, перегармонизируя себя самого по структурной модели Джастина. Правда, направленность моих действий на сей раз была иной.
- Задери меня демон! - вскричал Фрегин. - Откуда здесь взялась эта дорога?
- Судя по тому, как истерты камни, она взялась не сейчас, - рассудительно заметила Берли.
- Но я здесь много раз ездил и никакой дороги не видел, - промолвил Валдейн.
- Ты и не мог, иллюзия была сплетена на совесть, и увидеть тракт не мог никто, кроме магов. Крис, командующая, несколько раз посылала людей на поиски дороги, но они так ничего и не обнаружили. А поехать сюда самому мне было как-то недосуг.
- Надо же, - обронила Берли.
- А стоило ли ее вообще открывать? - спросил Валдейн. - Ты ведь сам сказал, что ею могут воспользоваться хаморианцы.
- Так они начнут с другого конца. И то, если доберутся аж досюда...
Я пожал плечами.
- Понятно.
Перед тем как уйти, я снова прозондировал пересохшее русло. Место это являлось своего рода развилкой, потому что дренажный водовод шел с севера на юг вдоль старой дороги, издавна использовавшейся кифриенцами, и выводил к двум другим: связывающей Галлос с Кифросом и той, по которой мы только что приехали из Теллуры.
Могло показаться странным, что чародейской дорогой практически не пользовались и до того, как Антонин укрыл ее под иллюзией. Правда, по ней можно было ехать очень долго и никуда не попасть: белые маги соорудили ее, чтобы связать кратчайшим путем восток и запад Кандара.
Берли снова вскочила в седло, и я повернул Гэрлока на восток, на полотно древней дороги. На ней до сих пор можно было увидеть колею, оставленную каретой Антонина, а самые глубокие рытвины открывали взгляду фрагменты скрытых под песком и грязью, но целых, без единой трещинки, старинных гранитных плит. К белым магам можно было относиться по-разному, но строить они умели.
Проехав еще десять кай, я обнаружил ответ на недавно возникший у меня вопрос: почему местные жители не пользовались чародейской дорогой и до появления Антонина? Оказалось, что ее преграждал каменный завал локтей сорока в высоту. Камни, рыжеватые и черные, скорее всего, осыпались с придорожных скал столетиями и в конце концов перекрыли дорогу полностью.
Ну а почему завал не попытались расчистить, тоже было понятно. Тракт имел сугубо военное значение, сообщения между Кифросом и Галлосом не улучшал, к тому же появление пароходов сделало водные маршруты более выгодными, чем сухопутные. Чтобы расковырять этакую гору камней, потребовалось бы привлечь сотни рабочих, а надеяться на то, что затраты окупятся, не приходилось.
Даже Антонин ограничился тем, что проделал в преграде узкий проход, который и по сю пору окружала аура хаоса. Гэрлок заржал.
- Знаю, - пробормотал я, поглаживая его по шее, - ощущение не из приятных.
Фрегин чихнул.
- Проклятая пыль теперь стала белой! - проворчал он.
- Это дело рук мастера хаоса? - спросил, поравнявшись со мной, Валдейн. Бок о бок мы еле умещались в проходе, и каждый из нас мог коснуться рукой стены. Надо полагать, карета Антонина проезжала здесь почти впритык.
- Да, Антонин. Мой второй. Хаос выветривается, но пока еще держится.
- Твой второй? Ты победил колдуна, который прожег насквозь все эти камни? - спросила ехавшая сзади Берли.
- Бывает, что гармония и удача одолевают грубую силу.
- Кто как, а я предпочитаю грубую силу, - буркнул Фрегин. - Нельзя же рассчитывать на одну удачу.
А вот мне, похоже, ничего другого не оставалось: по мере приближения к Саммелу становилось все более очевидно, что грубой силой он обладал гораздо большей, чем Антонин или Герлис. Но как он овладел такой мощью? Не благодаря ли тому, что владел и основами магии гармонии?
- В глотке пересохло, - пожаловался Фрегин Берли.
- А у кого не пересохло?
- И есть охота.
- Ты известный обжора.
Проехав на восток еще два-три кай, мы устроили привал и подкрепились белым сыром, который поутру перед отъездом вручила мне Баррабра.
С едой затруднений не предвиделось, а вот с водой они уже возникли. Лето было столь жарким, что придорожный водосток высох, и за все время пути нам попался только один источник.
Я утер лоб, а потом задумался. Ежели меня угораздило уродиться кем-то вроде мага земной стихии, а вода пробивается из-под земли, то почему бы мне не поискать ключ, колодец или что-то в этом роде?
Сидя в тени, я потянулся чувствами под землю. В конце концов случалось же мне находить рудные жилы. Поиски воды не должны были представлять собой более трудную задачу. Другой вопрос, что мне нужна была вода, протекающая не на той глубине, добраться до которой можно было лишь с помощью шахтеров. Последняя мысль заставила меня вспомнить о Гинстале, отправившемся в Хрисбарг восстанавливать старые рудники. Как их собирались восстанавливать, я не знал, но ничего хорошего от этой затеи не ждал, поскольку возобновление добычи железа должно было привести к возрастанию влияния Хамора на Кандар.
Пожевав хлеба и сыра, я увлажнил рот водой из уже опустевшей на три четверти фляги. Гэрлок не пил с утра и тяжело дышал даже в тени, так что мне пришлось, убрав остатки снеди в суму, продолжить поиски воды.
- Полной уверенности нет, - сказал я наконец Валдейну, - но, по-моему, примерно в кай впереди находится источник.
Валдейн, садясь в седло, кивнул, словно только и ждал от меня подобного заявления.
Правда, оно оказалось не совсем точным: источник мы обнаружили только через три кай, но без моих способностей не обнаружили бы вовсе: то был крохотный ручеек, впадавший в водосток и совершенно незаметный с дороги.
Все, даже Гэрлок, хотя его я поил в несколько заходов, напились вдоволь. Прежде чем продолжить путь, мы наполнили свежей водой свои фляги.
- Быть магом очень даже недурно, - заметил Фрегин.
- Скажи это, когда в твою голову полетят огненные стрелы, - хмыкнул Валдейн.
Для поисков следующего источника прибегать к магии не пришлось: на ночлег мы остановились на давно заброшенном постоялом дворе, находившемся рядом с родником. Правда, крыша строения давно превратилась в пыль, остались лишь каменные стены, но бояться дождя или холода нам не приходилось.
Однако спалось мне плохо: давала о себе знать близость хаоса. Это ощущение с каждым кай продвижения на восток становилось все сильнее, но говорить об этом спутникам не имело смысла. Они все равно не могли ощущать или слышать хаос.
Следующий день оказался весьма похожим на предыдущий.
Мы уткнулись в еще один прожженный Антонином каменный завал и продолжили путь на восток. Судя по выбитым колеям, высохшему, окаменевшему навозу и витавшему повсюду хаосу, Антонин ездил этим путем довольно часто.
К вечеру второго дня путешествия по чародейской дороге мы наткнулись на преградившие ее густые заросли можжевельника, оказавшиеся на поверку очередной, мастерски выполненной иллюзией. Повозившись, я смог ее расплести.
Обнаружился еще один перекресток, даже с верстовым камнем, полустертая надпись на котором сообщала, что до Йирины осталось десять кай. О городке с таким названием (если я правильно его прочел) я никогда не слышал, скорее всего потому, что находился он уже по ту сторону границы, не в Кифросе, а в Галлосе.
- Что за Йирина? - спросил Фрегин.
Все мы пожали плечами.
Проехав еще некоторое расстояние на восток, я обратил внимание на два обстоятельства. Во-первых, обступавшие дорогу утесы становились все выше. Во-вторых, нам больше не встречались следы кареты.
- Где-то впереди дорога преграждена.
- Это хорошо или плохо? - осведомился Валдейн.
- И то, и другое. Хорошо, что хаморцы не уничтожили завал и не маршируют вовсю нам навстречу. Плохо, что я не знаю, далеко ли мы сами сможем продвинуться.
- И что ты собираешься делать?
- Идти вперед, - ответил я, пожав плечами.
Но опыт собственного блуждания в мертвых землях подсказывал мне, что по мере приближения к Фрвену состояние дороги становилось все хуже, и этими ее участками не мог пользоваться даже Антонин. В противном случае ему не пришло бы в голову ездить по топким, раскисающим тропам вокруг Хаулетта.
По мере нашего продвижения вдаль слой почвы над старинным мощением становился толще: кое-где полотно сплошь заросло кустарником, а то и корявыми дубками.
К ночи мы добрались до очередного полуразрушенного постоялого двора, рядом с которым бил ключ. На ужин доели остатки полученного от Баррабры хлеба и белого сыра; у нас остались лишь сухари, вяленая баранина и твердый брикет желтого сыра.
Спалось мне и в эту ночь, мягко говоря, беспокойно: установленные мною охранные чары никоим образом не ограждали от ночных кошмаров. Посреди ночи мне даже пришлось встать, пойти к источнику и ополоснуть лицо холодной водой. Стало полегче, но проснулся я все равно задолго до рассвета.
На следующий день дорогу обступили столь высокие утесы, что почти весь день, кроме полуденного времени, мы ехали в их тени. Почва под ногами едва заметно подрагивала, и Гэрлок, чувствуя это, переставлял копыта с осторожностью. Ощущение близости хаоса становилось все острее.
Наконец, уже пополудни, впереди показался очередной завал. Как выяснилось по приближении, на дорогу осыпалась часть утеса высотой чуть ли не в кай. Прохода в этой преграде не было.
- Похоже, приехали! - констатировал Валдейн.
Я машинально потрогал посох. Спереди исходило ощущение хаоса и какой-то отдаленный шелест, наводивший на мысль о движении огромной массы людей.
Резкий писк отвлек мое внимание, но оказалось, что это всего лишь комар. Покружив возле меня, кровосос направился к Валдейну, видимо, сочтя его лучшей добычей.
Я продолжил изучать завал. Как оказалось, камни завалили не только дорогу, но и водоотводный канал, превратив его ближний участок в застоялый, гниющий пруд. Мох на каменных стенах канала показывал, что обычно вода здесь стояла гораздо выше, однако в связи с засухой уровень ее резко упал. Потому, наверное, и комаров над дорогой почти не было.
Последнее обстоятельство, единственное среди многих, не могло не радовать.
Почва под ногами содрогнулась ощутимей, чем прежде. Валдейн вопросительно поднял глаза.
- Оставайтесь здесь. Все трое, - сказал я.
- А ты?
- Полезу наверх. Хочу на них взглянуть.
- На кого? - спроси Фрегин.
- На хаморианцев. Они по ту сторону.
- А их маг тебя не увидит?
- Это вряд ли: он управляет таким количеством хаоса, что ему не до отдельного человека.
Во всяком случае, мне хотелось в это верить. Захватив посох (в столь сложных обстоятельствах всегда лучше иметь его под рукой), я стал медленно, осторожно карабкаться по скалам. А когда забрался на самый верх, едва не покатился со смеху. Впереди за завалом пролегал участок дороги длиной локтей в двести, за которым высился второй завал, почти такой же массивный, как и первый.
Отсмеявшись, я сосредоточился, улавливая эхо хаоса.
Почва дрогнула, вниз посыпались камни. Хвала Тьме, у Валдейна хватило ума отвести бойцов подальше.
Хаос за второй грудой камней разрастался. Пыль взметнулась в небо, и гора валунов на моих глазах пришла в движение. К северу от завала разверзлась огнедышащая пропасть, и скальные осколки - иные размером в половину дома! - стали сползать и осыпаться туда. Из разлома в земле исходил такой жар, в сравнении с которым полуденная духота Кифроса казалась чуть ли не зимней стужей.
Белые нити хаоса хлестали окрестные утесы, оплавляя участки камня и обращая редкую растительность в белесый пепел.
- Что там творится? - крикнул снизу Валдейн. Его голос тонул в шуме и грохоте катаклизма.
- Демоны напускают белую пыль! - заорал Фрегин.
- Это и есть тот мастер хаоса? - выкрикнул, напрягшись, Валдейн.
Я кивнул и знаком велел ему отступить еще дальше от кручи. И вовремя: земля дрожала так сильно, что камни с завала осыпались вовсю, тогда как к самому завалу добавлялись обломки, срывавшиеся с утесов. Впереди же бушевал настоящий ад: пыль мешалась с пламенем.
Плохо представляя себе, что тут можно поделать, я стал спускаться с кручи на лежавший впереди отрезок дороги. Пусть Саммел тратит силы и энергию на расчистку первого завала: возможно, он вымотается, и это даст мне хоть какой-то шанс. Правда, спуск по зыбким, так и норовящим осыпаться прямо из-под ног камням тоже был делом нелегким.
К тому времени, когда мне удалось-таки добраться до твердого дорожного полотна, завала впереди уже не было. Сквозь завесу оседающей пыли и пепла виднелся оказавшийся на его месте сверкающий, гладкий как стекло участок оплавленного камня. Позади, на некотором расстоянии, под сенью знамен с солнечными вспышками стояла колонна из нескольких тысяч бойцов. А перед войсковой колонной сиял столп белого пламени.
Саммел.
Точнее сказать, если бы обычное зрение позволяло видеть сквозь завесу хаотического тумана, он предстал бы все тем же рассеянным и добродушным с виду анахоретом с лысой макушкой и печальными глазами, каким я его некогда знал. И носил он все то же непритязательное коричневое одеяние: мешковатую тунику, штаны и сандалии.
Но в восприятии мага его окружала аура несказанной мощи. Он светился силой, источая кровавую белизну хаоса.
Трудно было понять, что можно противопоставить такой силе. Даже если мне удастся использовать испытанный прием и отрезать его от внешних источников хаоса, такой внутренней мощи будет вполне достаточно, чтобы превратить меня в хорошо прожаренный ломтик бекона.
Впрочем, мне уже довелось столкнуться с самим Равновесием, уцелеть и обрести некое знание. Не поможет ли оно, если обратить его против Саммела?
- Итак, - голос мага прозвучал, словно зов трубы, - ты дерзаешь бросить вызов могуществу знания?
Могуществу знания? Тьма, я даже не думал о нашем противостоянии в этом смысле. Пальцы мои скользнули по посоху, и я положил его на дорогу: в этой схватке посох был бесполезен.
- Лучше присоединяйся ко мне. Будем вместе нести свет знания изголодавшемуся миру!
Я молчал, выстраивая свои щиты и недоумевая, почему все мастера хаоса призывают меня перейти на их сторону. Неужто и правда думают, будто я так глуп, что поверю в способность человека, одержимого хаосом, поделиться с кем бы то ни было силой или властью?
- Разве ты не видишь, молодой Леррис, что Отшельничий остров практически обрекает Кандар на уничтожение, отказывая народу в знании?
Это я, конечно же, понимал: отец и Братство ограждали от знания всех, кого могли. Отчасти поэтому мне и пришлось оставить дом.
- И разве ты не понимаешь, что Отшельничий не изменится? А значит, не спасет ни Кандар в целом, ни твой драгоценный Кифрос в частности?
Оказывается, находясь в стане Хамора, Саммел был осведомлен о том, где я живу. Впрочем, ему мог рассказать обо мне Лейтррс.
- Черное Братство проповедует гармонию, - продолжал маг, - но дабы поддерживать ее у себя на острове, насаждает хаос в Кандаре и изгоняет всякого, кто осмеливается задаваться вопросами.
Все, что он говорил, представляло собой чистую правду. Беда в том, что это не имело значения.
- Только знание позволяет людям двигаться вперед. И только Хамор позволит распространять знание, которое принесет пользу всем.
- И много пользы людям принесли твои ракеты? - подал наконец голос я. - Или твои пушки? Или... - тут пришлось умолкнуть: откуда мне было знать, с какими еще смертоносными устройствами успел ознакомить Хамор этот поборник знания.
- Плохо, что ты меня не понимаешь.
Потянувшись чувствами к стоявшему рядом с Саммелом человеку в желто-коричневом мундире, я услышал обрывок разговора.
- Кончай с этим... он всего лишь мальчишка и не столь ценен и могуч...
- Мне виднее, как и с кем поступать.
Некоторое время царило молчание, а потом, пока я думал, как не позволить Саммелу открыть для прекрасно вооруженной армии Хамора путь в сердце Кандара, в меня полетела первая огненная стрела.
Удар пришелся в валун за моей спиной, который мигом отек, словно оплавленная свеча.
Еще две стрелы мои щиты отклонили, еще две удалось отразить, однако это не могло продолжаться вечно. Почти неосознанно я потянулся чувствами вглубь, пытаясь найти вещество, способное поглотить и нейтрализовать энергию хаоса. Железо, медь или что-то в этом роде.
Шатаясь под градом пока еще сдерживавшихся щитами огненных стрел, я открыл первый канал в глубины, но натолкнулся на такое препятствие, что ощутил ментальный удар, подобный тем физическим колотушкам, какие получал порой от Тамры. Первой реакцией были растерянность и оцепенение, однако очередная огненная стрела живо вернула меня в чувство и побудила к действию. Я пытался вспомнить и повторить то, что делал в ночь, когда бросил вызов Равновесию.
- Механическая гармония, порядок сам по себе, без проникновения в его суть не могут восторжествовать над знанием! - громогласно возвестил Саммел, сопроводив свою напыщенную фразу сразу двумя выбросами хаотического пламени.
Скалы вокруг меня трескались от немыслимого жара, осколки летели во все стороны, словно пули из хаморианских ружей. Я невольно пригнулся, хотя умом понимал, что увертки мне не помогут: надеяться можно было лишь на умение обращаться с хаосом и гармонией.
Жар, даже ослабленный щитами, становился непереносимым. Запахло паленым: тлела моя кожаная одежда, курчавились обгорающие волосы.
Наконец, уже будучи на грани отчаяния, я дотянулся до немыслимой глубинной полости, где, словно в гигантском резервуаре, содержалась чудовищная масса почти расплавленного железа. Того самого резервуара гармонии, который сотворил Равновесие, а стало быть, и хаос. Напрягаясь изо всех сил, я зачерпнул силу этого источника и направил ее наверх, стараясь вывести к тем каналам силы, которые использовал Саммел.
Огненный обстрел замедлился, но не прекратился. Я тоже не прекращал попыток освободить глубинную мощь недр из ее заточения.
Сквозь пелену тумана и завесу переплетающихся и вспыхивающих потоков энергии было видно, что колонна хаморианцев начала медленно отходить к востоку, в сторону Кертиса. Впрочем, было очевидно, что если мои усилия пропадут втуне, наступление возобновится.
Следующая огненная стрела показалась не столь мощной и стремительной: Саммел уставал. Уставал и я, однако, едва держась на ногах, обливаясь потом, продолжал сводить воедино потоки хаоса и поднимавшуюся из недр колонну жидкого железа.
Каменные плиты древней дороги заскрежетали и стали расходиться на стыках. Одна из них с треском, громким, как выстрел из хаморианского ружья, раскололась пополам.
Неожиданно Саммел повернулся и бегом устремился вдогонку отходящей воинской колонне.
Дорога содрогнулась, вспучилась, и наружу, разбрасывая осколки каменной мостовой, выплеснулась струя расплавленной железной руды. Выплеснулась прямо под Саммелом. Однако в тот же миг мага окружило защитное кружево силовых нитей хаоса и гармонии. Чудовищный фонтан направляемой мною магмы обрушился на этот кокон. Защита устояла, и я напрягся, зная, что, пусть это жестоко и несправедливо, Саммела необходимо уничтожить. Ибо в противном случае он расчистит оставшиеся проходы, и уже ничто не спасет Кифрос от вторжения императорской армии. Стоило мне представить разбросанные по полям Кифроса тела знакомых мне людей, увидеть мысленным взглядом убитую Кристал, как меня охватила ярость отчаяния. Фонтан расплавленного железа взметнулся еще выше, обрушившись и на Саммела, и на хвост отступавшей воинской колонны.
Солдаты бросились врассыпную, но многих - об этом меня оповестила накатившая с востока мертвящая волна хаоса - успело накрыть жидким огнем. Однако щиты Саммела устояли и против этого натиска.
Я направил чувства в толщу обступавших дорогу скал и, выискав точки, удерживавшие стены каньона, выдернул эти крепы, как мог бы выдернуть болты, скрепляющие прочный каркас высокого шкафа.
С шорохом и шелестом, перерастающим в гром, грохот и оглушительный, немыслимый рев, утесы накренились, качнулись и, рассыпавшись на фрагменты, рухнули на дорогу.
Остатки сил позволили мне, словно панцирем, накрыться еще одним щитом, под которым я скорчился, укрываясь от неистовства лавины. Потом меня поглотила тьма.
Пробуждение принесли дождевые капли, падавшие на мое лицо. Попытка открыть глаза принесла с собой памятную по прошлой стычке режущую боль, однако зрения я не утратил, хотя видел лишь пар, с шипением поднимавшийся от поливаемых дождем горячих камней. Новая волна боли последовала за попыткой пошевелиться. Однако я, кряхтя и охая, поднялся на колени и не без усилий принял сидячее положение.
Дождь, сыпавший из серых, висевших высоко над утесами туч, уже шел на убыль. По моим соображениям, а также, если сведения, изложенные в «Началах Гармонии», были верны, это произошло из-за того, что в воздухе больше не осталось влаги.
Ноги мои затекли точно так же, как и спина.
Прежде чем попытаться встать, я посмотрел на восток - и поежился. Каньон перегораживало дымящееся нагромождение камней. Завалило его основательнее, чем до произведенной Саммелом расчистки, и обломки рухнувших утесов до сих пор оставались раскаленными. Жар, которым они дышали, ощущался на расстоянии в две сотни локтей.
Опершись о валун, я поднялся на ноги и огляделся в поисках посоха. Ходить без костыля мне было явно не под силу.
К счастью, посох, хоть и не сразу, нашелся: его лишь малость присыпало пылью и каменной крошкой. Опершись на него и временами щурясь, чтобы унять резь в глазах, я огляделся.
Сил, чтобы распространять чувства, у меня не осталось, однако и без того было ясно, что Саммел погиб, а воспользоваться чародейской дорогой войска Хамора не смогут очень долго. Завал, созданный мною, был непреодолим, а ведь у меня за спиной находился еще один, поменьше, но тоже весьма внушительный.
И, кроме чистой физической преграды, их неминуемо задержит страх. Им ведь неизвестно, сколько еще завалов требуется расчистить и сколько камнепадов способен я обрушить на движущуюся по ущелью армию.
Капли еще падали, но дождь слабел, и на севере меж облаков уже появились просветы.
Повернувшись, я заковылял к заднему завалу и, проделав примерно половину пути, увидел человека в зеленом, махавшего мне руками.
Спустившийся мне навстречу с кручи Валдейн что-то говорил, но мне поначалу не удавалось разобрать слова.
С его помощью я перебрался через кручу, хотя дело оказалось нелегким, и на ту сторону мы спустились лишь ближе к темноте.
Берли сидела у небольшого костра, а Фрегин лежал рядом. На его ногу был наложен лубок.
- Камнем задело, - пояснила Берли. - Можно его исцелить?
Слова прозвучали, словно в отдалении, а когда я, пытаясь уразуметь их смысл, присмотрелся к ее лицу, глаза в очередной раз полоснуло болью.
- Попробую, - ответил я, - но не сейчас. Смерть ему не грозит, а ногу я вправлю, когда ко мне вернутся силы. И прослежу, чтобы ее не коснулся хаос.
Валдейн сказал что-то, вроде бы о том, как досталось мне самому, но мне мало что удалось расслышать.
- Ты видел, как все это было? - спросил я.
Он пожал плечами, и я в первый раз заметил его порезы, царапины и изорванный в лохмотья левый рукав.
- Давай помогу.
- Пустяки, не стоит.
Раны Валдейна и впрямь оказались не очень глубокими и не внушающими особого - опасения, а вот ушибы, особенно на плече и предплечье, наверняка причиняли сильную боль.
Прокатился рокот, земля содрогнулась. Понимая, что затухающие толчки являются последствиями недавнего катаклизма, я оперся об услужливо подставленное плечо Берли и сел на камень у обочины.
Валдейн, присмотревшись ко мне, что-то пробормотал.
- Что? - переспросил я.
- Ты выглядишь старше.
- Я и чувствую себя стариком. Все болит.
Фрегин что-то сказал Берли. Та ответила. Я повернулся к ним и уловил обрывок разговора.
- ...нога... огонь... что-нибудь сделать...
- Он знает, - сердито ответил Валдейн, - ...сам еле жив... поможет... когда...
Попытки сосредоточиться и расслышать больше причиняли боль.
- ...больно...
Земля вздрогнула, но не очень сильно. Фрегин закрыл глаза и застонал.
Берли покачала головой и криво усмехнулась. Я поймал себя на том, что и сам ухмыляюсь неизвестно чему.
Следом, покачав головой, улыбнулся и Валдейн.
Сидя у обочины старой дороги, я медленно жевал сыр и размокшие сухари, казавшиеся удивительно вкусными.
Берли тем временем расспрашивала Валдейна о происшедшем. Я не столько расслышал, сколько догадался, что он рассказал ей, как я обрушил на Саммела скалы.
- Не совсем так, - возразил я и тут же понял, что сделал это напрасно. Как объяснить людям, чуждым магии, суть происшедшего? - Я просто выискал слабые места и выковырял оттуда несколько камней.
- А выглядело, как... гора... рушится, - Валдейн, отхлебнув из фляги, продолжил рассказ, а я с трудом разбирал лишь отдельные слова.
Попытка задействовать чувство гармонии успехом не увенчалась: перед глазами у меня все поплыло, и меня повело в сторону.
Кто-то подхватил меня, уложил на спальный мешок, и я уснул.

XCI
Найлан, Отшельничий остров

- Как могли вы трое закрывать глаза на такую угрозу? - спрашивает, огибая стол, могучего сложения чернокожий мужчина. - Вы имеете хотя бы малейшее представление о том, что случилось в Кандаре минувшей ночью? Хотя бы малейшее?
- Некоторое, - признает Тэлрин.
- Кто-нибудь мог бы сказать и мне, - раздраженно замечает Марис.
- Кончай корчить из себя бедного торговца, - ворчит Хелдра.
Кассий бросает на двух мужчин и женщину такой взгляд, что кажется, будто в глазах его полыхает красное пламя.
- В любой - любой! - момент там может возникнуть портал хаоса и гармонии, и кто знает, что тогда может произойти? И какие твари могут оттуда появиться?
- Портал хаоса и гармонии? - переспрашивает Марис.
- Откуда, по-твоему, появился я? Откуда, по-твоему, появились ангелы?
- Разве на вашей планете живут люди с по-настоящему черной кожей? Или Тэлрин ничего тебе не рассказывал?
- Я забыл, - бормочет Марис, опустив глаза.
- Забыл! - рычит Кассий и оборачивается к Хелдре: - А ты, советница? Ты тоже забыла?
- Мы надеялись, что Саммел и Леррис нейтрализуют один другого. Саммел уже убил двоих бойцов черного отряда.
Кассий трясет головой.
- Ты знаешь, что случилось?
- Лишь приблизительно, - отвечает Тэлрин, пожав плечами. - Очевидно, что Леррис сошелся с Саммелом в противоборстве и взял верх, но выжил ли он сам, нам неизвестно. А вот Саммел не выжил: след хаоса исчез.
- Они просто сражались и перекрутили хаос с гармонией в половине Кандара? И вы говорите, будто не знаете, что случилось?
Хелдра молча смотрит на тяжелые утренние облака, нависшие над Восточным океаном. Марис точно так же таращится на полированную столешницу.
- Могло быть и хуже, - говорит Тэлрин, утирая лоб. - Фундаментального сдвига ни в сторону хаоса, ни в сторону гармонии не произошло. Создается впечатление, будто Леррис воспользовался силой самого Равновесия. Или, если угодно, выкачивал энергию из обоих источников так, чтобы один нейтрализовал другой.
- Но его мать... - Кассий умолкает не договорив.
- Поскольку существенного сдвига Равновесия не отмечено, следует предположить, что большая часть хаморианской армии уцелела. Я могу лишь предположить, что Леррис нашел какой-то способ ее блокировать. Нам докладывали, что Саммел использовал свою силу, чтобы расчистить древние чародейские дороги и открыть хаморианцам путь в Галлос.
- Я могу ощущать смерть и получил явные свидетельства того, что многие солдаты погибли, - говорит Кассий, качая головой. - Думаю, Леррис разделил армию, часть ее уничтожил, а часть блокировал, лишив возможности продвигаться по дорогам. Вам удивительно повезло в том, что вы сумели потопить часть их флота. Но вы представляете себе, к каким действиям подвигнет это императора Хамора?
- Боюсь, что да. Но скоро мы спустим на воду еще два военных корабля.
- Еще два! - смеется Кассий. - И вы думаете, это вас спасет? Я бы предложил латать ваши заборы с помощью Лерриса, его отца Гуннара и Джастина.
- Но... - подает голос Хелдра.
- Что - но?
- Леррис и Джастин настолько серые, насколько вообще может быть серым маг!
- Вот как? А ты предпочитаешь стать незапятнанной черной покойницей?
Хелдра, ища поддержки, смотрит на Тэлрина, который отвечает ей беспомощной, вымученной улыбкой.
Марис по-прежнему не отрывает глаз от полированной поверхности стола.

XCII

К утру мне стало лучше, хотя все, что могло болеть, продолжало болеть: где не ныло, там кололо, где не резало, там жгло. Боль была уже не такой острой, и чувство гармонии, пусть не в полной мере, восстановилось, однако мне трудно было не признать правоту Кристал. Участь героя или мага с замашками героя весьма незавидна.
Поев и умывшись - после дождя в выбоинах на камне осталось вдоволь чистой воды, - я переоделся, после чего мы, уже все вместе, занялись ногой Фрегина. На изгнание хаоса мне сил хватило, но после наложения нового лубка пришлось присесть и отдохнуть. Затем мы с Валдейном, поднапрягшись, усадили угрюмого Фрегина в седло.
- Выше нос! - сказал ему Валдейн. - Кончай киснуть: одна сломанная нога - не столь уж высокая плата за возможность остановить вторжение с Хамора. Ты же герой, а о том, что тебя случайно зашибло камнем, мы никому не расскажем.
Эти слова я разобрал, но не без усилий. Они, как и все прочие звуки, доносились как будто издалека.
- Конечно, цена невелика... это ведь не твоя нога.
- Зато, - возразила Берли, - дождь прибил пыль. На обратном пути тебе не придется чихать.
- Всегда-то ты, Берли, сумеешь приободрить.
- Как ты верно заметил, Фрегин, это не моя нога.
Земля вздрогнула, и Валдейн взглянул на меня.
- Это так просто не кончится, - сказал я. - Хаоса под Кандаром сейчас больше, чем когда-либо.
- Даже после вчерашнего?
- Вчера мы с Саммелом боролись за контроль над хаосом, но ничего не сделали для изменения его количества. Во всяком случае ничего существенного. Возможно, несколько хаморианских ружей было уничтожено, но даже несколько сотен их мало что значат в сравнении с теми десятками тысяч, которые они успели понаделать.
- Я так и думал, что эти дурацкие ружья - порождения хаоса, - проворчал Фрегин.
- Нет, - со вздохом возразил я. - Ружья сеют хаос, но сами по себе есть проявления механического порядка. Однако наращивание гармонии приводит к соответствующему возрастанию хаоса: вот почему на Отшельничьем ограничивают использование машин.
- Выходит, Хамор строит машины, а для нас это оборачивается неприятностями? Дерьмовое у нас положение!
- Верное заключение.
Не согласиться с выводами Фрегина было трудно, тем паче, что я и вправду чувствовал себя дерьмово. Вроде бы мы добились своей цели, но ведь по большому счету получили лишь отсрочку. Лейтррс наверняка найдет способ продолжить наступление. Просто пока мне неизвестно, какой.
Валдейн и Берли воззрились на меня вопросительно.
- Возвращаемся в Расор, - сказал я. - У этой армии только на возвращение в Галлос уйдет несколько восьмидневок.
Я сильно сомневался в том, что Лейтррс окажется настолько туп, что попытается переправиться через Рассветные Отроги без мага, а все другие пути в Кифрос пролегали или через Галлос, или через Хидлен.
Гэрлок двинулся вперед. Ступал он мягко, но каждый шаг все еще отдавался в моей спине болью.
Почти добравшись до перекрестка, откуда шла дорога на неведомую Йирину, мы увидели пару направлявшихся нам навстречу верховых: на коне и на пони.
- Это Джастин и Тамра, - промолвил я, утирая лоб. Прошедший ночью кратковременный дождь не привел к ослаблению жары.
- На сей раз, Леррис, ты справился, - проворчал Джастин, когда мы сблизились на десяток локтей.
- С чем справился?
Сейчас я старался справиться со жжением в глазах. Но безуспешно.
Он молча покачал головой.
- Ох, Тьма, - по щекам Тамры текли слезы.
- Да со мной все в порядке.
- Какое там в порядке, - сбивчиво возразила Тамра.
Валдейн переводил взгляд с Тамры на меня и обратно.
Он старался выглядеть невозмутимым, но я уловил в его облике обеспокоенность.
Джастин порылся в своей торбе и достал зеркало.
- Взгляни на себя, Леррис.
Я взглянул и увидел человека в коричневом одеянии, с пепельной сединой в волосах и бесконечно усталыми глазами. Человека, раздавшегося в плечах, но постаревшего за одни сутки на десять лет.
Я пожал плечами, и этот незнакомый зрелый мужчина сделал то же самое. Туника натянулась, а ведь когда Дейрдра сшила ее для меня, она была мне великовата. Равно как и после стычки с Герлисом, да и тогда, когда я выезжал из Расора.
- Это кто-то другой! - вырвалось у меня. - Тут замешана магия!
Но, взглянув на Джастина, я осекся.
- Другой на твоем месте уже умер бы от старости, - сказал он. - Даже величайшим из магов не дано направлять хаос с помощью гармонии, не поплатившись за это.
Земля снова качнулась, но сила толчков уже заметно уменьшилась.
- Ты никогда ничего не делаешь наполовину, верно? - проворчал Джастин. - А хаос по-прежнему прибывает.
- У меня не было особого выбора.
Джастин вроде бы хотел возразить, но передумал и указал на кучу камней.
- Ты, я вижу, заблокировал дорогу.
Я кивнул.
- Сомневаюсь, что ее смогут скоро расчистить.
- Ее вообще никогда никто не расчистит, - буркнул Фрегин, - он запечатал завал адским огнем.
Все посмотрели на раненого солдата.
- Сколько же хаоса ты использовал? - спросил с тяжелым вздохом Джастин.
- Уйму! - признался я. - И направлял его с помощью гармонии.
- Наверное, ты величайший серый маг мира, - сказал Джастин, - но если будешь продолжать в том же духе, то не протянешь и сезона.
- Неужели ты не понимаешь, - подхватила Тамра, - что даже при всей своей мощи ты не можешь обезопасить себя от прикосновений хаоса?
Я это понимал, но проблема заключалась в том, что кроме меня остановить Хамор было некому, а все, что я предпринимал ради этой цели, делало меня все более и более серым магом. Я все глубже увязал в Кандаре, что вынуждало меня использовать все больше хаоса и гармонии, а в результате я становился еще более серым...

Предыдущая страница 20 Следующая страница


21 Лиланд Модезитт

Я покачал головой, и это тоже отозвалось болью. В последнее время меня частенько называли великим магом, но от боли, глухоты и тому подобных прелестей это не избавляло.
- Ты отдаешь себе отчет в том, что эта груда камней не остановит Хамор? - спросила Тамра.
- Конечно. Теперь они, скорее всего, нападут на Галлос.
- Почему ты так думаешь? - осведомился Джастин с невеселой улыбкой.
- Потому что для них это единственный способ добраться до Кифроса.
- А зачем им Кифрос, во всяком случае, сейчас?
Мне ничего не осталось, кроме как пожать плечами.
- Разве это не очевидно?
- Для меня - вовсе нет, - отозвался Джастин, утирая лоб. Становилось все жарче. - Впрочем, поговорим по дороге. Ты ведь в Расор?
- Да. Больше я все равно ничего сделать не могу. Во всяком случае пока.
- Это точно, - подтвердил он, иронически хмыкнув.
Тамра с Валдейном, ехавшие позади, старались держаться поближе к нам, наверняка, чтобы хоть что-то услышать. Смешно, но мне для этого тоже приходилось напрягаться.
- Чертова жарища, - пробормотал Фрегин.
- Кончай ныть, - оборвала его Берли. - Ты теперь герой, а героям ныть не положено.
Мы поехали дальше. Земля время от времени подрагивала, Джастин молчал. Наконец, когда мы проехали уже добрый кай, я решил подтолкнуть его к разговору.
- С чего ты взял, что Хамор не нападет на Галлос?
- С того, что это было бы глупо, а вожди хаморианцев вовсе не дураки. Жадные, это да. Воинственные. Но не дураки.
- Допустим. Но почему нападать на Галлос глупо? Кстати, вы выехали с этого перекрестка? - я указал на дорогу к Йирине.
- Да. Это помогло нам тебя найти. Ты разрушил иллюзию, но тем самым, можно сказать, заявил о своем присутствии.
- Слишком очевидно, - подхватила Тамра.
- Вам обоим все очевидно, только вот вас никогда не оказывается рядом, чтобы дать хороший совет заранее.
- Что поделать, - живо откликнулась Тамра, - мы были заняты другими делами. Овец лечили, потом пытались предупредить виконта. А ты тем временем прихлопнул очередного белого мага. Поскольку не выучился ничему, кроме искусства устраивать большущие заварушки.
На сей счет спорить было трудно. Земля продолжала колыхаться, а угроза с Хамора была не устранена, а лишь отсрочена. Об этом не хотелось думать, но проблема не исчезнет, если закрыть на нее глаза.
- Может, для вас и это очевидно, - промолвил я, когда перекресток остался далеко позади, - но почему все-таки нападать на Галлос глупо?
Джастин вздохнул.
- Подумай сам. Если они сумеют разблокировать эту дорогу, ничто не помешает им вторгнуться прямо в Кифрос, не вторгаясь в Галлос. Наличие флота позволяет им напасть на Расор и вынудить самодержицу разделить силы. Если хаморианцы займут Воррак...
- Значит, придется сражаться снова, - сказал я. - Хамор так или иначе намерен овладеть всем Кандаром.
- Да, но ты мог бы заметить, что они нападают только в одном месте за раз. И на Кифрос пока не нападали.
- Пока не решена проблема Отшельничьего, - вставила Тамра, добавив что-то еще, чего я не расслышал.
Джастин нахмурился, но промолчал.
Я повернулся к Тамре.
- Леррис, - в ее голосе послышалось раздражение. - Хамор теряет корабли из-за действий Отшельничьего. Ты только что остановил армию и наверняка убил не меньше нескольких сот солдат, а они прекрасно знают, что ты тоже с Отшельничьего. Тебе не кажется, что на Хаморе именно Отшельничий и обвинят во всех своих бедах?
Я кивнул.
- Да, до меня доходили слухи, будто Братство или еще кто-то убили хаморианского регента.
- Правда? - Джастин нахмурился. - Это усугубляет дело. Идиоты!
- А еще они потопили несколько железных пароходов.
- Об этом я знаю. И им известно, откуда ты родом. Тамра права.
- То есть, по твоему мнению, они решат, что Отшельничий пытается играть в старые игры с манипулированием.
- Если ты изучал историю, то должен помнить, что белые маги дважды хитростью подталкивали Хамор к нападению на Креслина. Атаки обошлись им дорого, но мне кажется, на Хаморе этого не забыли.
Мне казалось, что голос Джастина становится то тише, то громче, но слова я разбирал.
- Ты хочешь сказать, что Хамор замахнулся и на Кандар, и на Отшельничий? И для достижения своих целей они используют все возможные средства?
- Дошло наконец, - буркнула Тамра.
- Спасибо, - сказал я. - Но как быть с Саммелом? В Хаморе знали, что он тоже с Отшельничьего, однако сочли возможным пригласить его на службу.
- Наверное, они сделали это, чтобы разузнать секреты его устройств, - предположила Тамра.
- Много им толку от этих устройств, - возразил Джастин. - Саммелово оружие лишь ввергло часть Кандара в кровавый хаос и затруднило империи завоевание некоторых княжеств. Хамор все равно завладел бы и Фритауном, и Монтгреном.
- Без Саммела? - спросила Тамра. - Но почему же тогда он оказался в их лагере?
- Хамором управляют прагматики, - ответил Джастин. - Всегда выгоднее иметь волшебника на своей стороне, чем в стане врага.
- Насчет Хамора мне все понятно, - сказала Тамра, - но это не объясняет решения Саммела.
Джастин посмотрел в мою сторону.
- Вообще-то, - промолвил я, - Саммел произнес целую речь, призывая меня помочь ему покончить с монополией Отшельничьего на знание. Сказал, что хочет подарить это знание «изголодавшемуся миру» или что-то в этом роде. А не получив на свое великодушное предложение согласия, принялся швыряться в меня огненными шарами.
- Знанием людей не накормишь, - заметила Тамра. - Для этого нужна еда.
- Это только предлог, - пояснил я. - По правде сказать, Саммела злило то же, что и меня самого: нежелание Отшельничьего делиться уже известными ответами на многие вопросы. Я злился до сих пор, но не до такой степени, чтобы обратиться к хаосу.
- Что? - оторвала меня от размышлений Тамра.
- Короче говоря, он считал, что Отшельничий не имеет права утаивать знание.
Я погладил Гэрлока, и пони заржал.
- Политика утаивания имеет некоторое оправдание, - заметил Джастин. - По крайней мере Хамору потребовалось несколько столетий, чтобы обзавестись нынешними кораблями.
- Это уж не говоря о магических устройствах, - добавила Тамра.
Я посмотрел на Джастина.
- Магические устройства. Что, на Отшельничьем производят и магические устройства? Которые разработал ты?
- Нет. На острове делают только механические устройства, вроде ракет и корабельных двигателей. До некоторых изобретений на Хаморе додумались самостоятельно, да и Саммел кое-что разработал сам. А кое-что похитил из тайных библиотек Братства. Кстати, не исключено, что туда наведывались и хаморианские шпионы.
- Тайные библиотеки, - пробормотала Тамра. - Вот лицемеры!
- Ты, Леррис, надо думать, об этом догадывался. Там есть целый раздел, посвященный изобретениям и открытиям Доррина, - сказал Джастин, и я кивнул, хотя, по-честному, ни о каких тайных книгохранилищах не имел ни малейшего представления.
- Доррин? - Тамра взглянула на Джастина вопросительно.
- Инженер магии. Основатель Найлана.
- Ну а ты? - голос Тамры чуть не сорвался. - Леррис прав?
- В каком-то смысле. Идеи в большинстве своем появились задолго до моего рождения, но многие из них так и не воплотились в жизнь. А мне, - Джастин утер лоб, - удалось разработать метод концентрации гармонии.
- С помощью которого ты уничтожил Фрвен? - спросил я, и он кивнул.
- Да, но вместе с Фрвеном половина всего хаоса и всей гармонии мира подверглись взаимному уничтожению. С тех пор Братство остерегается машин. Основанные на гармонии, они привносят упорядоченность, что через Равновесие ведет к возрастанию хаоса.
Валдейн, ехавший позади, сглотнул. Берли и Фрегин ехали молча.
- Так ты был инженером-кузнецом? - спросила Тамра.
- Да.
- А что ты еще придумал? Кроме устройства, концентрирующего гармонию и уничтожившего Фрвен?
- Да почти ничего, - Джастин пожал плечами. - Разве этого мало? Впрочем, раз уж зашел такой разговор, я построил сухопутный пароход, который пересек Кандар быстрее, чем могла бы самая быстрая карета. Но мною был использован тот же принцип, что и в двигателях кораблей Могучей Десятки. Эта машина существовала в одном экземпляре, и делать ее мне помогал отец Лерриса.
Чего и следовало ожидать. Если Джастин кому и доверял, то только моему отцу.
- И ты помогал им утаивать знание? - спросила Тамра.
Джастин развел руками.
- Да, знание способно облегчить людям жизнь, но все не так просто. Совет Отшельничьего ограничивал распространение знания из лучших побуждений, полагая, что сдерживая распространение гармонии, они не позволят разрастаться и хаосу. Ну а я... я просто старался избавить Кандар от порчи. И мне это удалось... на некоторое время.
- Пока кто-то в Хаморе не сообразил, что Равновесие действует двояко? - спросил я.
Джастин кивнул.
- Теперь грядут перемены, и перемены эти, боюсь, никого не обрадуют. Посмотри на себя, Леррис. Неужто срыв завоевательных планов Хамора стоит десяти, а то и пятнадцати лет твоей жизни? А то и больше? Сколько энергии гармонии уходит на то, чтобы поддерживать твой нынешний облик?
Я задумался, потому как не знал, что на это расходуется энергия.
- Да вроде нисколько.
- Это хорошо. Но что будет в следующий раз?
Ответа у меня не было: если поразмыслить, то Кристал происшедшая перемена, наверное, не обрадует. Пожалуй, даже расстроит.
Я перевел дух. Все усложнялось.
Тамра смахнула волосы со лба. Валдейн взглянул на нее и отвел взгляд в сторону. Фрегин буркнул что-то неразборчивое, а я закрыл глаза, положившись на Гэрлока.
Земля изредка подрагивала, напоминая о том, что хаос и гармония отнюдь не обрели равновесие.

XCIII

По пути от Предвратной теснины вниз, к Расору, Джастин делался все молчаливее. Стоило мне посмотреть в его сторону, как сердитый взгляд Тамры призывал меня оставить дядюшку в покос. Я подчинился, и почти всю оставшуюся дорогу мы, делая недолгие привалы, чтобы напиться и напоить лошадей, ехали по жаре молча.
В сумерках, пыли и тяжелой тишине мы подъехали к Расору со стороны восточных ворот, где, выехав далеко за пределы стен, нас уже дожидалась Кристал. Помимо охраны ее сопровождала женщина, выглядевшая, несмотря на серебряные волосы, моложе самой Кристал. И очень походившая на женщину из моих снов - то ли на ту, что порывалась давать советы, то ли на какую-то другую. Я никак не мог вспомнить точно, и это действовало мне на нервы.
Мы с Кристал съехались и посмотрели друг другу в глаза, после чего она, пробежав пальцами по моему лицу, взяла меня за руку. Моя супруга молчала, но в глазах ее стояли слезы.
- Думаю, опасность нападения хаморианцев с севера на некоторое время устранена.
- Я слышала, - Кристал покачала головой, сглотнула и сжала мою руку, после чего повернулась к Джастину: - Тебя тут тоже кое-кто дожидается. Думаю, ты уже знаешь.
Джастин напряженно кивнул.
- Что-то я не вижу особой радости, - заметила Тамра.
- Дайала никогда не покидала Наклоса. Она друида.
- Значит, ты и сам друид, - сказала Тамра, но Джастин ее не слышал. Он приблизился к Дайале.
Пытаясь проследить за связывающей их незримой нитью, я вдруг сообразил, что только что впервые услышал ее имя. И мне показалось, будто его звучание предвещает нечто более грозное, чем вся мощь Хамора.
- Взаправдашняя друида... волосы серебряные, и все такое... - пробормотал потрясенный Фергин.
Дайала и Джастин даже не взялись за руки, но связующая их нить светилась ярчайшей энергией. Я огляделся, и Тамра кивнула мне, давая знать, что тоже увидела и оценила эту внушавшую трепет мощь.
- Ты как? - мягко спросила Кристал, снова коснувшись моей руки.
- В порядке.
Она взглянула на меня с сомнением.
- Я просто устал. Мне совсем не нравится играть в героя: от этого бывает больно.
Она кивнула и слабо улыбнулась.
Мы молча поехали к цитадели. Насколько я вымотался, мне стало ясно, когда Кристал стала помогать расседлывать Гэрлока.
- Тебе не следует заниматься этим. Ты командующая.
- В таком случае тебе не следовало выступать против вражеской армии. Ты-то не командующий.
Я наклонился и коснулся губами ее щеки.
- Когда-нибудь ты научишься не только отдавать, но и принимать, - проговорила она и, уже повернувшись к остальным, сообщила: - Обед для всех накрыт в малой столовой самодержицы. Кто хочет умыться, туда, пожалуйста.
- От еды я бы не отказался, - заявил Фрегин, стоявший, привалившись к стене, в то время как конюх расседлывал его коня.
- Кто бы мог подумать? - не преминула пустить шпильку Берли.
Кое-как смыв верхний слой грязи и сажи, я поспешил в малую столовую, где нас встретила Каси.
- Черт! - испуганно охнул Фрегин.
- Надеюсь, ты ошибся, - сухо отозвалась самодержица.
Я постарался скрыть усмешку.
- Мне хотелось бы многое от вас услышать, - объявила Каси, - но, полагаю, вам прежде всего хотелось бы поесть. Угощайтесь, а разговоры отложим на потом.
На обед подали баранину в темном соусе, какие-то белые шнурочки, посыпанные тертым сыром, хлеб в корзинках, клюквицу и темный эль. Я налил себе клюквицы, а Кристал эля. Валдейн любезно налил Тамре клюквицы, и она, хотя на ее лице промелькнуло недоуменное выражение, предложила ему блюдо с бараниной. Он наполнил обе тарелки - и ее, и свою.
Перед Дайалой стояли орехи, сыр и хлеб - никакого мяса. Поняв, что о привычках друиды позаботились заранее, я взглянул на Кристал, но она сжала под столом мою ногу и сказала:
- Тебе надо поесть.
Я повиновался: еда вряд ли могла вернуть мне молодость, но прибавить сил - вполне. А то их едва хватало на то, чтобы разрезать ножом жилистое мясо, которое делала съедобным лишь приправа. Шнурочки оказались морскими водорослями, и только хлеб, свежий и ароматный, порадовал меня по-настоящему. Однако, если столь скромен был даже стол самодержицы, чем нынче приходилось питаться беднякам?
- Еду добывать довольно трудно, - пояснила Кристал, снова наполняя кружку элем. - Вообще-то провизия имеется, но ее припрятывают, а Каси пока не хочет применять силу.
Я понимал, что применение силы нежелательно, однако выхода не видел. Приберегавшие продукты торговцы взвинтят цены, самодержице, чтобы прокормить армию, придется повысить налоги, это вызовет недовольство, и без применения силы все равно не обойтись.
После того, как все поели, Каси обратилась к Джастину:
- Как считаешь, маг, куда Хамор нанесет следующий удар?
- У тебя хороший эль, - промолвил Джастин, отпивая из кружки, - и мне бы хотелось дать тебе такой же ответ.
Тамра нахмурилась, а я задумался. В дороге Джастин дал нам понять, что следующий удар Хамора обрушится на Отшельничий. Так зачем же скрывать это от самодержицы?
Дайала, сидевшая рядом с Джастином, отпила воды.
Каси ждала.
Джастин прокашлялся.
- Точно не знаю. Мне кажется, что они нацелились на Отшельничий, но Дайала думает иначе. Она считает, что нападение на Кифрос состоится, хотя не раньше, чем им удастся полностью овладеть Хидленом.
- Госпожа друида, не посвятишь ли нас в суть твоих соображений? - промолвила Каси.
- Пески не сообщают всего, - отозвалась Дайала мелодичным, как звон серебряного колокольчика, голосом, - но хаос и гармония сплетаются в пределах Кандара. Корабли придут с моря, чтобы покончиться с Хидленом, а потом, когда войска пересекут Нижние Отроги, поплывут к Расору.
- Откуда ты знаешь? - спросила Каси.
- Просто знаю, - виновато пожала плечами друида.
- Это не лишено смысла, - заметила Кристал. - В настоящее время Хамор имеет в Кандаре не так уж много кораблей. В прошлом империя дважды лишалась своих флотов по милости Отшельничьего, так стоит ли императору затевать новую войну, не закончив прежнюю?
Это и вправду звучало убедительно, как, впрочем, и доводы, приведенные Джастином после моего поединка с Саммелом.
Каси повернулась ко мне.
- А ты Леррис, я гляжу, все отмалчиваешься. Что думаешь ты?
- Не знаю. Хамор может напасть и на Кифрос, и на Отшельничий, но кто станет первой жертвой, сказать трудно. Думаю, нам нужно готовиться к тому, что это будем мы. Возможно, пока идет подготовка, ситуация прояснится.
Я на это надеялся, хотя особой уверенности у меня не было.
- Ты говоришь так, будто сомневаешься в собственных суждениях.
- Честно говоря, да. Не в том, что Хамор нанесет удар по Кифросу, а в том, что ситуация прояснится. Пока все только запутывается, больше и больше.
- Всегда так, - прозвучало в некстати воцарившейся тишине ворчание Фрегина.
- Это точно, - отозвалась Каси со слегка натянутой улыбкой.
На другом конце стола Валдейн снова наполнил кружку Тамры.
- Чему я обязана таким вниманием? - спросила она.
- Тем, что ты есть ты, - ответил Валдейн.
- А кто я есть в глазах Наилучших?
- Ты правда хочешь знать? - уточнил Валдейн с любезной улыбкой.
Глаза Тамры сделались ледяными.
- Рыжая стерва, - сообщил Валдейн, улыбнувшись еще шире.
Джастин чуть не поперхнулся, а Каси прикрыла рот.
- В смелости ему не откажешь, - шепнула Кристал мне на ухо.
Насчет смелости она была права, но у меня появились сомнения насчет того, что он в своем уме.
Тамра рассмеялась, и все вздохнули с облегчением.
- Ты единственный честный малый во всей компании, - сказала она Валдейну. - Не считая, может быть, Лерриса, но это заслуга Кристал.
- Честность не всегда помогает выжить, - ответил Валдейн.
Тамра подняла кружку, но вдруг, словно ее остановила какая-то мысль, повернулась к Джастину.
- То-то и оно.
- Что? - не понял дядюшка.
- Существование - жизнь - честность - гармония...
- Конечно, - кивнул Джастин.
Я удивился, ибо, хотя никогда не говорил ничего подобного вслух, эти соображения казались мне очевидными. Управляться с гармонией в больших масштабах не будучи честным, хотя бы по отношению к самому себе, было опасно, ибо это грозило исчерпанием внутренних ресурсов и гибелью или преждевременным старением. Но, с другой стороны, то же самое, в определенном смысле, должно было относиться и к хаосу. С той лишь разницей, что поскольку хаос разрушителен по своей природе, процесс происходит быстрее. Получалось, что в теории мастер гармонии мог управлять большей мощью, чем мастер хаоса. Но почему же в большинстве промежуточных, не окончательных, конфликтов торжествует хаос? И вот, кажется, сейчас прозвучал ответ. Выживание! Оперируя большой мощью, маг подвергает себя большой опасности, но мастеру гармонии честность не позволяет предаваться самообману, и чувство самосохранения заставляет их ограничивать используемую силу. Маг хаоса может закрыть глаза на цену, которую придется платить, а это дает ему возможность добиться более быстрого и очевидного результата.
Не все концы сходились с концами, но основная идея представлялась верной.
Я покачал головой.
- Леррис, - вернул меня к действительности тихий голос Кристал, - как считаешь, куда ударят вначале?
- Прости, я задумался. О честности.
Она покачала головой и сделала большой глоток эля.
- А что думает наша командующая? - спросила Каси.
- Мне кажется, первыми будем мы. Мы слабее, а их флот, похоже, настроен положить конец морской торговле.
Кристал пожала плечами.
- Ну что ж, поживем - увидим, - промолвила Каси с натянутой улыбкой. - А пока угощайтесь. За ваше возвращение!
Она подняла кружку, и все выпили.
После обеда мы с Кристал удалились в ее охраняемые неизменным Херрельдом покои. Постель, к немалому моему удивлению, была застлана, бумаги на столе сложены аккуратными стопками.
Кристал отстегнула меч и не разуваясь присела на краешек кровати. Поскольку у меня побаливали ноги, я стянул сапоги и пристроился рядом.
Кристал придвинулась, но в ее позе чувствовалось напряжение.
- Ты расстроена?
- Как ты догадался? Мой супруг отправился сражаться с очередным чародеем, вернулся постаревшим на десять лет и полагает, что я должна быть спокойна! Да, - она повысила голос, - по-твоему, я должна быть спокойна?
- Я сделал, что мог.
- Я не просила тебя быть героем. Я хотела, чтобы ты благополучно вернулся домой.
- Я и вернулся. Просто стал постарше.
- Постарше! - воскликнула она. - А как же?.. Впрочем, ладно. Неважно.
- Может, и важно, - пробормотал я, - но мне ведь и самому не хотелось стареть. Моя задача заключалась в том, чтобы не допустить хаморианцев в Кифрос, и я ее выполнил. Ну а уж что из этого вышло... я правда не хотел. Прости.
Помолчав, Кристал снова вздохнула и пробежала пальцами по моим волосам.
- Ничего страшного. Только седины добавилось.
- Наверное, я смог бы омолаживаться, как Джастин, но идея использования гармонии с этой целью уже не кажется мне такой привлекательной.
- Почему?
- Это, как и многое другое, неправильно.
- А что случилось с тобой?
Я рассмеялся.
- Трудно сказать. Пока шел бой, было не до того, потом я лишился чувств, а о том, что постарел, узнал от Джастина, когда все уже было позади.
- Все-таки странно. Джастин тоже серый маг, но колдовство не мешает ему жить веками. А ты прибегаешь к магии реже, а стареешь.
- Насколько можно судить, мы с ним используем разные подходы. Джастин концентрировал гармонию, направлял ее на хаос, и это приводило к их взаимопоглощению. Количество и того, и другого в мире уменьшалось. Я же использовал гармонию, чтобы обратить контролируемый Саммелом хаос против него самого, и ничего не уменьшил. А если и уменьшил, то ненамного. Под Кандаром скопилось столько хаоса, что земля дрожит до сих пор.
- Это несправедливо.
- Несправедливо. Но Равновесие не имеет никакого отношения к справедливости. Сугубо гармоническая жизнь должна продлиться дольше. Мой отец выглядит моложе Джастина, хотя на самом деле он, хоть и ненамного, но старше. Джастину, чтобы препятствовать старению, требуется больше гармонии. Возможно, поэтому он избегает хаоса.
- Думаешь, соприкосновение с большим количеством хаоса могло бы его убить?
- Видишь, что случилось со мной, а ведь я направлял хаос с помощью гармонии.
Кристал еще не знала, как сказалась последняя стычка на моем зрении и слухе. Но зачем было огорчать ее еще пуще? Особенно сейчас, когда она вроде бы оттаяла.
- Ох, Леррис!
Кристал обняла меня, и я ответил ей тем же. Нам не требовались слова, мы сами были нужны друг другу.

XCIV
Воррак, Хидлен (Кандар)

В центре волнолома высится квадратный каменный форт. Над фортом на высоком древке реет изорванное в клочья осколками камней и снарядов малиновое знамя Хидлена.
На почти неподвижной глади Кандарского залива дрейфуют корабли с железными корпусами. Дым над трубами говорит о том, что их приводят в движение паровые машины, вымпелы с солнечной вспышкой на гюйс-штоках свидетельствуют об их принадлежности к императорскому флоту Хамора.
Грохочет залп, и новая волна снарядов, пролетев по дуге над молом, обрушивается на форт, преграждающий неприятельскому флоту путь в гавань. Но знамя Хидлена, пусть изорванное чуть ли не в клочья, все еще полощется на ветру.
Хаморианская эскадра продолжает размеренно, методично бомбардировать цитадель, не допускающую захватчиков в порт Воррак.
Лейтррс с улыбкой наблюдает за результатами обстрела с командного мостика «Френтенси».
- Осталось совсем немного, господин, - говорит капитан. - Еще немного, и мы на всех парах войдем в гавань.
- Прекрасно. Преподадим урок этим хидленцам. И черным дьяволам, которые прячутся на своем острове.
Капитан смотрит в сторону моря и хмурится.
- Что-то там не то. Возможно, они уже не прячутся.
- Там? В открытом море?
- Да. Признаться, Отшельничий тревожит меня больше, чем Хидлен.
- Это из-за невидимых кораблей? - смеется Лейтррс.
- Невидимые они, или неслышимые, или еще какие, но только этими кораблями потоплена уже дюжина наших крейсеров. Если не больше. А там что-то вроде кильватерного следа. И он приближается!
- К орудиям! - восклицает посол.
- Как я могу поразить невидимую цель? - спрашивает начальник артиллерии.
- Видишь кильватерный след: целься по нему! - рявкает капитан. - Не жалей снарядов, и ты попадешь!
- Но разве у них нет магической брони?
- Прокляни тебя демоны! Неужто не понимаешь, что никакая магия не остановит пушечный снаряд в пять стоунов? Кончай препираться и начинай обстрел. Если надо, веди беглый огонь!
- Есть!
Артиллерист сбегает с мостика. Капитан утирает лоб.
Лейтррс с улыбкой смотрит, как разворачиваются орудийные башни. Взметая высокие фонтаны, хаморианские снаряды начинают падать впереди белой пенистой линии, обозначающей след невидимого корабля.
В бортовую броню «Френтенси» выше ватерлинии ударяет, взрываясь с дымом и пламенем, ракета. Глухой удар сотрясает корабельный корпус, но броня выдерживает.
Корабельная артиллерия ведет огонь по кильватерному следу, стараясь накрыть невидимую мишень.
Клубы порохового дыма поднимаются к небу и сносятся ветром на юг, обволакивая полуразрушенный форт.
Следующая ракета взрывается у «Френтенси» на баке.
- Продолжать огонь! - кричит Лейтррс.
Над недавно еще спокойной поверхностью залива вздымаются и опадают, рассыпаясь брызгами, тяжелые серые водяные столбы.
Ракетный залп поражает главную артиллерийскую башню малого броненосца, дрейфовавшего рядом с флагманом. Пламя охватывает переднюю палубу и лижет надстройки.
Прямое попадание разносит еще один из малых броненосцев: во все стороны летят куски искореженного железа.
Дождь осколков обрушивается на мостик «Френтенси». Лейтррс укрывается за броневым щитом, но теперь за флагманом тянется расширяющийся маслянистый след. В воде, среди каких-то деревянных обломков, барахтаются люди, но к спасшимся, распространяясь по покрывшей поверхность маслянистой пленке, уже подбирается огонь.
Пушки «Френтенси» продолжают обстрел залива в попытке накрыть передвигающегося стремительными зигзагами невидимого врага.
- Там еще один!
За кормой появляется прямая, как нацеленная на хаморианский крейсер стрела, пенистая белая линия.
- Весь огонь туда! - кричит Лейтррс. - Туда! Потопить этот в первую очередь!
Ослепительный огненный шар вспыхивает там, где не было видно ничего, кроме воды. Над поверхностью проступают темные очертания длинного, объятого пламенем корабля. На глазах Лейтррса он разлетается вдребезги, и воды залива поглощают обломки.
- Теперь второй! - командует Лейтррс, но это последнее, что он успевает сказать.
Чудовищный взрыв разносит «Френтенси» на куски, разбросав по заливу рваные куски железа и кровавые ошметки, в которые превратились тела моряков.

XCV

«Темные корабли ускорят бег свой по водам, и низвергнется с небес разрушение, потрясая стены, доселе незыблемые, и даже слабейший из носящих оружие, яростию обуянный, уподобит удары свои мощи стрел огненных.
И на всякий из щитов прочных изыщется меч острейший, на всякий же из мечей разящих обретется щит, удар отражающий. Пред всякою стрелою огненною воздвигнется препоною стена из льда, но к стене приставят лестницу пламенную, высотою ей равную.
И явятся в великом числе пророки, изрекающие прорицания, и всякое новое речение объявит предыдущее ложью. Люди же, следуя то за одним, то за другим из благо сулящих, пребудут в сумятице и отчаянии, понеже ни один путь, им указанный, не приведет ни к вере, ни к миру, ни к отдохновению. И никто не обретет сна праведного.
Не только люди, мужчины и женщины, но вкупе с ними и ангелы зададутся вопросами несчетными, однако, на печаль взыскующим, всяк ответ полученный породит лишь дюжину вопросов иных, и продлится сие, доколе словам их и исканиям не положат предел слова иные, смысл коих не уразумеют даже и высочайшие.
Корабли же черные, океан усеявшие, как усеян песком берег морской, явятся с иного края земли к черному городу, что стоит к северу от солнца и к востоку от хаоса.
Люди же, во граде том обретающиеся, прикроют лица свои, дабы сокрыть слезы печали и стенания горестные, возглашая, что они испокон веку противились хаосу. Но черные корабли, не внемля оным стенаниям, не свернут с курса своего.
И восстанут на берегах истины люди, не служащие ни хаосу, ни гармонии, но оба начала чтущие, и без труб громозвучных и стрел огненных узрят на водах великое смятение.
Корабли черные, смятением тем охваченные, станут искать убежища, но не обретут такового ни в теснинах горных, ни в просторах морей. Ибо во прах рассыплются горы, вскипят, бурля, океаны, пепел покроет все сущее, и хаос умрет...»

Книга Рибэ.
Песнь DL (последняя)
Подлинный текст

Часть третья
ОБРЕТЕНИЕ РАВНОВЕСИЯ

XCVI

- Гуннар, что привело тебя сюда, в Маттру? Я как раз собиралась тебя искать, - промолвила Элизабет, открыв дверь и отступив в сторону.
- Вот это. - Светловолосый мужчина показывает свиток. - Могу я войти?
- Разумеется. Я даже подам на стол клюквицу: ведь вытащить тебя из Уондернота могло лишь событие величайшей важности.
Она усмехнулась и направилась на кухню.
Гуннар поджал губы, однако последовал за ней. Его сестра поставила на стол кувшин и две кружки, и Гуннар, взглянув на кувшин, сел. Элизабет, перед тем как села сама, наполнила обе кружки.
- Совету стало известно, что император посылает свой флот против Кифроса, - сказал Гуннар, пригубив клюквицы. - Хороший сок.
- Спасибо. Он свежий, - Элизабет улыбнулась, но улыбка исчезла почти мгновенно.
- Казалось более вероятным, что их удар будет направлен против нас. В конце концов именно стараниями Отшельничьего Кандар оставался слабым и раздробленным на мелкие княжества, а противодействуя каким-либо серьезным переменам на самом острове, Совет не позволял усиливаться и нам самим. Так почему же Хамор нападает на Кифрос?
- Очевидно, потому, что Леррис и его консорт Кристал являются главным препятствием на их пути к овладению Кандаром.
- Боюсь, Гуннар, твой сын позаимствовал у Джастина гораздо больше, чем ты, - усмехнулась Элизабет. - Но это не имеет особого значения. Разве Трио не потопило чуть ли не треть хаморианского флота, прежде чем они потопили «Ллиз»?
- А ты знаешь про «Ллиз»?
- Гуннар, я слушаю ветры не хуже некоторых других.
Светловолосый маг покачал головой.
- Возможно, одна из причин заключается как раз в этом. Их кораблей, находящихся у побережья Кандара, недостаточно для нападения на Отшельничий. И такого флота, который мог бы выполнить эту задачу, нет.
- Он есть, и уже построен, - решительно возражает женщина. - Об этом свидетельствует возрастание хаоса. Значит ли это, что Совет задумал использовать Кифрос как буфер?
- Все гораздо сложнее. Полагаю, императору прекрасно известно, что Отшельничий породил в последнее время лишь горстку могущественных магов, да и те по большей части находятся в Кифросе. Не стоит сбрасывать со счетов и тот факт, что правящий дом Хамора относится к Отшельничьему с предубеждением: дед нынешнего государя был отправлен в изгнание.
- Как я понимаю, - промолвила Элизабет, поглаживая подбородок, - приведя к покорности Остру, император счел себя готовым к установлению полного контроля над нашей частью мира. Но его план предусматривает изоляцию и ослабление Отшельничьего, а уж потом - нанесение решительного удара.
- Точно. И Совет ему в этом подыгрывает. Они рады тому, что горный кот сожрет Кифрос и весь остальной Кандар, прежде чем доберется до них. Но я отправляюсь в Кифрос.
- Правда?
Он кивает.
- Джастин говорил что-то на сей счет, будто бы в конце концов Кандару суждено стать щитом Отшельничьего.
- Думаю, он не ошибся, - заметила Элизабет.
- Ну, ты всегда была на стороне Джастина.
- Гуннар, ты уже достаточно взрослый, чтобы избавиться от детской зависти. И признать, что Джастин прав.
- Ну что ты!
- Мы сами использовали то, чему он нас научил, разве нет? В противном случае нас давно уничтожили бы Высшие Маги Фэрхэвена... то есть, прошу прощения, Фрвена. - Она одарила брата улыбкой, плеснула ему в кружку еще холодной клюквицы и добавила: - Дела говорят сами за себя.
- Нынче дела обстоят тревожно.
- А тебе не кажется, что они хотят снова спрятаться за тебя, Джастина и Лерриса? Чтобы вы опять их спасли? Не поэтому ли ты отправляешься туда?
- Я отправляюсь, в частности, потому, что если останусь в стороне, Джастин тоже ускользнет, и Леррису придется спасать Расор в одиночку.
- Ты, я смотрю, стал к нему менее суров, - с улыбкой промолвила Элизабет.
- Самую малость, - усмехнулся он в ответ, но усмешка тут же исчезла. - Леррис на полпути к опаснейшему для нас открытию. А вместе с Джастином он...
Гуннар опускает глаза.
- Но ты же знал: рано или поздно это должно было случиться. Не мог же ты думать, будто открытие Джастина останется тайной навеки?
- Оно оставалось тайной дольше, чем можно было надеяться, - рассмеялся Гуннар. - Совет был слишком...
- Слишком безжалостным, - оборвала его сестра, - и Хамор хочет предъявить кровавый счет.
- Подозреваю, что Доррин был прав.
- И много нам теперь пользы от твоих подозрений? Скажи лучше, тебе нужна помощь? Я могу отправиться с тобой.
- Сейчас не надо. Может быть, потом.
- А у нас будет это «потом»?
- Будет, - ответил маг, подняв глаза на кувшин с клюквицей. - Будет!
- Да. Но счет ждет предъявления с давних времен, не так ли?
- Да. Со времен Доррина, если не со времен Креслина и Мегеры. А может быть, и со времен ангелов.

XCVII
Воррак, Хидлен (Кандар)

- Ты меня звал?
Поджарый офицер в светло-коричневом мундире, с пустой кобурой на поясе заходит в помещение, пройдя мимо двух часовых.
- Да, командир Спейра. Присаживайся.
Дирсс приглашает его к столу, на котором расстелена карта.
Дверь позади с глухим стуком затворяется.
Спейра, поджав губы, садится на краешек резного кресла. Вилла прилепилась к склону холма, окно позади него выходит на гладь залива, разбитый мол и кучу камней, оставшуюся на месте цитадели. Гавань полна черных кораблей, у некоторых из них дымят трубы.
- Видишь эту реку, как ее... Факла?
Маршал указывает на извилистую линию на карте западнее Воррака.
- Так точно!
Спейра кивает и выпрямляется в кресле.
- Ты возьмешь вторую армию и этим путем, через долину, выступишь на Кифрос. Твоя задача - захватить дорогу, проходящую севернее Литги в западном направлении, на Кифриен.
- На всем протяжении, до самого Кифриена?
- Да, до самого Кифриена. Для достижения успеха делай все, что сочтешь необходимым. Я и государь император всецело полагаемся на тебя и предоставляем тебе полную свободу действий.
- Правильно я понимаю, маршал, что ты в этом походе участия не примешь?
- Ты достаточно компетентен, командир Спейра. Мы в избытке обеспечим тебя боеприпасами и даже придадим твоей армии мобильные полевые батареи.
Маршал улыбается.
- Но до сих пор никому не удавалось овладеть Кифросом.
- Фенарду Великому это удалось, а значит, удастся и нам. Самодержица может собрать под свои знамена самое большее восемь тысяч человек, включая новобранцев, ополченцев и этих ее Наилучших.
Дирсс утирает лысину тонким полотняным платком.
- Но насколько мне известно, дорогу через Рассветные Отроги перекрыл один-единственный чародей с горсткой солдат.
- Да, и это стоило нам трети личного состава. Но нам удалось расчистить старую дорогу на Кертис и дальше. Это дает возможность перебрасывать войска, по крайней мере к Рассветным Отрогам.
- Господин... но разве мы не лишились при этом своего волшебника? И многих командиров? - спрашивает Спейра, нервно ерзая на стуле.
- Лишились. Мы лишились многих хороших командиров и, кроме того, уже двух регентов. И если они, эти герои, рисковали жизнью во имя императора, можем ли мы позволить себе оказаться недостойными их памяти?
- Никак нет, господин. Не можем.
- Прекрасно. Ты получишь четыре тысячи солдат: на всем пути до самого Кифриена тебе не встретится отряд противника, достигающий и десятой доли этой численности. Основные силы самодержицы сосредоточены в Расоре. Твоя цель - Кифриен, и для ее достижения у тебя будет все необходимое, и даже больше того.
- Задача ясна, господин. А что потом?
- Все как обычно: ты займешь город именем императора, укрепишься в нем, а наш флот в это время обрушится на Расор. Поскольку большая часть войск самодержицы находится там, тебя мало кто сможет потревожить.
- А если я все же столкнусь с сопротивлением? Что тогда? - на лбу командира проступает испарина. - Что тогда?
- Не столкнешься. Но если тебе потребуется подкрепление, ты его получишь. Не беспокойся из-за таких пустяков.
Дирсс улыбается.

XCVIII

Спустя пару восьмидневок после нашего возвращения в Расор я кое-как оправился. Глаза болели все реже, да и слух, хотя порой слова куда-то уплывали, почти восстановился. В городе по-прежнему стояла жара, всюду лежала пыль. Кристал обучала войска и планировала оборону, Каси воодушевляла население и собирала припасы.
Лишь немногие корабли добирались до Расора, и все, что они привозили, стоило огромных денег. А хаморианских ружей и боеприпасов к ним даже контрабандистам не удавалось раздобыть ни за какие деньги.
Поскольку возможности заняться столярными работами (кроме пустякового ремонта некоторых предметов обстановки) у меня не было, я стал выходить на тренировки вместе с Наилучшими.
В то утро, едва размявшись и подняв посох, я, хотя пробыл на солнце совсем недолго, утер лоб. Кристал, чья рубаха тоже взмокла от пота, вышла мне навстречу с деревянным мечом в руках. Мы обменялись поклонами.
- ...будь он сто раз чародей, сейчас ему достанется... - донесся чей-то голос.
- ...не знаю... он малый не промах... и посох у него длиннее.
Мы сошлись. Кристал стремительно атаковала, я блокировал ее выпады, и это продолжалось довольно долго. Пока я защищался, она не могла пробить мою оборону, но зато мне было заказано атаковать: коснуться ее удавалось лишь в момент контрудара.
Мы окончательно взмокли и заработали по нескольку синяков. Мои, правда, были побольше: я просто не мог бить на тренировке в полную силу.
- Хватит, - вырвалось у меня наконец. - Ты упражняешься каждый день, а я только-только оправился.
- Ладно, - ответила она, запыхавшись не меньше меня. Мы отошли в тень понаблюдать за другими парами. Валдейн вышел с деревянным мечом против Тамры с посохом, и, как ни странно, держался.
- Он часто упражняется в паре с Тамрой? - полюбопытствовал я.
- Никто другой не решается встать против нее с мечом.
- Кроме тебя и Елены, - уточнил я.
- Теперь вот и Валдейна. Поначалу она лупила его, как мальчишку, но он был упорен и теперь дерется совсем неплохо.
«Отважный малый, - подумалось мне. - Причем во многих отношениях».
- До тебя он не дотягивает, - сказал я Кристал, понаблюдав за поединком.
- Пока нет, но делает успехи.
По моему разумению, разница между Валдейном и Кристал была примерно та же, что между мной и Тамрой во время наших тренировок в Найлане. Мы оба были сильнее, но наши соперницы - ловчее и сноровистее. Поначалу ведь Тамра и меня отделала в пух и прах.
- Теперь ты бьешься не хуже нее, - заметила Кристал. - Стиль другой, но ничуть не хуже.
Я не очень-то этому поверил, но все равно был рад.
Наш разговор прервал оклик:
- Госпожа командующая?
В арочном проеме стояла со свитком в руках Субрелла. Под глазами ее залегли темные круги, хотя не столь глубокие, как у Кристал.
- У тебя дела, - сказал я супруге. - Встретимся попозже.
Она криво усмехнулась. Я ополоснулся и с посохом и влажной рубахой в руках направился в ее спальню. Дверь открыл Херрельд.
- Показал им, что почем, мастер Леррис?
- Скорее, командующая показала мне. Но я остался цел.
- В наше время это уже немало.
Разложив рубаху на подоконнике, где жара обещала высушить ее задолго до полудня, я, как был, с голым торсом, уселся на стул и открыл «Начала Гармонии».
Ближе к полудню с двумя кувшинами, хлебом и сыром явилась Кристал.
- Прекрасно выглядишь.
- Стараюсь, - ответил я, но все же, благо уже немного охладился, перед тем как сесть за стол, натянул рубаху. Мы оба проголодались и некоторое время ели молча.
- Проблем прибавилось, - сказала наконец она. - На южной речной дороге, не более чем в десятке кай от Расора, объявились разбойники. Я пополнила взвод Валдейна людьми из других подразделений и послала его туда. Потом капитан корабля из Нолдры известил нас, что не станет разгружаться, пока его не обеспечат вооруженной охраной. На всех причалах полно людей, пытающихся всеми правдами и неправдами попасть на уплывающие суда.
- А ведь мы даже не знаем, нападет ли на нас Хамор.
- Ты действительно так считаешь?
- Нет, - признался я. - Нападет, поскольку хаморианцы таковы, каковы они есть. Зло всегда остается злом.
- А они вправду злые или просто алчные?
- Какая разница? - я отхлебнул клюквицы. - Вот Саммел, он, в известном смысле, был таким же, как они. Алкал знаний... и не смог остановиться, даже когда понял, что это ввергло его во зло.
- Но как это вышло? - спросила Кристал, пригубив желтого эля. - Ты сам говорил, что его главной целью было поделиться с людьми знаниями. Где же тут зло?
- Он обращался со знанием так, будто это гармония - или хаос - сами по себе.
Заметив по лицу Кристал, что она ничего не поняла, я поставил кружку на стол и попробовал объяснить по-другому.
- Одно из главных различий между гармонией и хаосом состоит в том, что выделить гармонию в чистом виде почти невозможно. Нужно обратиться к чему-то и это что-то гармонизировать. А вот огненные стрелы, какие мечут белые маги, это почти чистый хаос. Так вот... Саммел снабжал людей чистым знанием, а чистое знание подобно чистому хаосу. Чем его больше, тем оно опасней.
- Ты уверен? По-моему, знание не может быть ни плохим, ни хорошим. Оно как меч, позволяющий и защищаться, и нападать.
Я рассмеялся.
- Да, твое объяснение лучше моего.
- Чем?
- Точностью. Меч есть меч: ты можешь поднять его за правое дело, можешь за неправое, но в результате кто-нибудь, так и так, будет убит или ранен. Знание действует схожим образом.
- Понятно. Выходит, знание так или иначе умножает хаос, а потому Отшельничий противится всякому новому знанию. Так?

Предыдущая страница 21 Следующая страница


Смерть Хаоса 22

- Или пытается его скрывать.
- Это одно и то же.
- Со знанием связана еще одна проблема. Когда ты описываешь способ использования пороха, как его делал Саммел для Берфира, речи о том, что будет с людьми, не заходит вовсе.
- Так ведь произойти может и хорошее, и плохое.
- Этот результат, он может быть хорошим или плохим. Но идея сама по себе плоха, как хаос, ибо, передавая кому-то знание в письменном виде, свиток или чертеж, ты тем самым отделяешь это знание от его воздействия на людей.
- И в чем тут отличие от клинка? - спросила Кристал, покосившись в сторону окна, где по-прежнему не было видно ни облачка.
- В том, что уже после первого применения клинка ты точно знаешь, что его нельзя использовать, никого не поранив.
- Но клинком можно пригрозить.
- Вот тебе еще одно отличие. Клинок может оказаться более действенным средством, чем знание, ибо знанием как таковым никого не напугаешь. Чтобы оно внушило страх, его необходимо пустить в ход.
- О! А если его используешь ты, то может и кто-то другой. Так идея создания оболочки из черной стали для порохового заряда привела к появлению сначала ракет, а потом - орудийных снарядов и ружейных патронов.
Я нахмурился, ибо это суждение показалось мне не совсем точным, но возразить не успел: помешал стук в дверь. Кристал отворила, и в комнату со свитком в руках вошла Каси. Закрыв дверь перед носом изумленного Херрельда, она села на свободный стул.
- Что случилось? - спросила Кристал, наливая ее эля. - У тебя такой вид, что, по-моему, тебе надо выпить.
- Спасибо, - Каси отпила глоток. - Мне надо поговорить с вами обоими.
Мы молча ждали. Каси отпила еще.
- Хамор захватил Воррак, и их войска группируются, чтобы двинуться по реке Факле. Мне необходимо обсудить это с вами, а стоит пригласить вас к себе, как туда заявится весь двор.
Тут она была права: покои самодержицы находились под пристальным наблюдением.
- Как я понимаю, корабли Отшельничьего совершили нападение на флот Хамора и потопили флагман, на борту которого находился Лейтррс. Командование принял некий маршал Дирсс, человек с репутацией жестокого, безжалостного, но знающего и способного полководца. Остальные корабли Хамора сейчас пополняют припасы и направятся сюда в ближайшее время.
- Они хотят покончить с нами до нового урожая, - сказала Кристал.
- Дирсс запросил подкрепление, однако намерен действовать до его прибытия, - добавила Каси, посмотрев на меня. - Как ты и говорил, ситуация прояснилась.
Я пожал плечами.
- Прояснилась. Мне снова придется отправляться к Малым Рассветным Отрогам.
Кристал побледнела, но промолчала.
- Я не прошу принимать решение сегодня, - сказала, взглянув на нее, Каси. - Я хочу, чтобы вы обдумали план.
- Мы не можем позволить себе мешкать, - промолвил я, хотя перспектива уничтожить с помощью хаоса еще одну армию и себя вместе с ней меня отнюдь не воодушевляла. Тем паче, что оставался еще и флот.
- Так или иначе, завтра я буду ждать ваших предложений.
- Может, посоветуешься с Джастином и Тамрой? - спросила Кристал, когда Каси, прихватив с собой свиток, ушла.
«Если он не исчезнет», - подумал я, но вслух этого говорить не стал.
- Поговорю, но непременно в твоем присутствии. И в присутствии Дайалы.
Херральд отправился за приглашенными, а мы прибрались и поставили еще кружки для клюквицы и эля.
Первой явилась Тамра, за ней несколько растрепанные, что было забавно, учитывая их более чем почтенный возраст, Джастин с Дайалой. Я вкратце обрисовал им сложившуюся ситуацию. В комнате воцарилось молчание.
- Бьюсь об заклад, Леррис снова рвется спасать Кифрос, - буркнула через некоторое время Тамра.
- Да, - признала Кристал, - что-то такое он уже ляпнул.
- Тебе и правда не терпится покончить с собой этаким манером? - спросил Джастин.
- Вы - что ты, что Тамра - всегда знаете, чего не надо делать, - рассердился я. - А мне нужен совет насчет того, что надо! Может быть, вы считаете, что самодержица должна просто отдать Кифрос под власть Хамора? Так хотя бы прольется меньше крови.
- В Монтгрене вообще обошлось без крови, - заметил Джастин.
- У графини не было ни магов, ни армии, - возразила Кристал. - Стало быть, она не имела выбора. А мы имеем.
- Машины не должны взять верх, - тихо промолвила Дайала.
Джастин взглянул на нее с явным удивлением.
- Гармония не должна быть воплощена в холодном железе. Это противоречит природе жизни и Преданию.
- Похоже, один вопрос решен, - пробормотала Тамра, посмотрев сначала на Джастина, а потом на меня.
Я был согласен с Дайалой, но заговорил лишь после того, как взглянул на Кристал и она кивнула.
- Выходит, мы не можем позволить гармонии быть воплощенной в железе, но ведь и чистый хаос не может концентрироваться, не будучи с чем-либо сопряженным.
- Конечно, - не без раздражения буркнул Джастин. - Так устроен мир. Гармония не существует сама по себе, гармоничным может быть лишь что-то. Чтобы установить порядок, нужно что-либо упорядочить. А хаос есть дезорганизация или дисгармония.
- Но ведь и дезорганизовывать нужно что-то, - заметила Тамра.
- И даже хаос, когда его используют, обретает некое подобие упорядоченности, - сообразил я. - Что делают белые маги, когда мечут огненные стрелы?
Дайала кивнула.
- При использовании огненных стрел гармонии используется так мало, что этим можно пренебречь, - промолвила Тамра. - И ее использование никак не меняет того факта, что ты должен уклониться или окажешься поджаренным. Скажи лучше, есть ли у тебя практические предложения?
По моему разумению, такого рода предложения у меня имелись.
- Против Герлиса я использовал следующее: заключил хаос в каналы из гармонизированного камня, содержащего множество мелких вкраплений железа.
- Это железная руда, - кивнул Джастин, - и если ты способен дотянуться до большой глубины, то ее можно обнаружить во многих местах.
- Но расплавленный камень остается камнем, - указал я. - Это значит...
- Верно, - Джастин кивнул с видом всезнайки, и мне захотелось огреть его по башке посохом. - Хаос в чистом виде использовать нельзя. Полагаю, ты можешь сотворить его, но чтобы управлять им, должен будешь к чему-то привязать.
- Все просто, - сказала Тамра. - Саммел был столь силен, поскольку владел не только хаосом, но и основами гармонии. Но к чему ты клонишь, Леррис?
Она ухмыльнулась так, что мне захотелось треснуть и ее тоже.
- Меч тоже прост, - возразила Кристал. - Но в умелых руках убивает людей очень быстро.
- Что ты сделал, дабы победить хаос? - спросил я Джастина, хотя у меня имелась собственная неплохая идея.
- Сконцентрировал гармонию через линзы, собрав туда большую часть солнечного света. Сосредоточение гармонии на столь малом пространстве привело к ее переизбытку, и этот переизбыток разрывал все, к чему прикасался.
- Именно так погиб Фэрхэвен? - спросила Кристал.
Джастин кивнул.
- А нельзя ли использовать это устройство против Хамора? - осведомился я.
- Нет. Чтобы его построить, мне потребовалось затратить год и привлечь огромное количество свободной гармонии, которая ныне попросту отсутствует в мире. Но даже будь у нас возможность найти или высвободить эту гармонию, - а я бы не удивился, окажись ты способен и на такое, - у нас попросту нет времени.
- Так что же нам делать?
Джастин пожал плечами.
Говорили мы долго, до самого обеда, но ни к какому решению так и не пришли. Все сошлись лишь на том, что нам, на сей раз вчетвером, следует отправиться к Отрогам и попробовать что-то сделать. На самом деле осе понимали, что именно, но боялись произнести это вслух. Использование гармонии для концентрации хаоса, призванного уничтожить гармонию, воплощенную в машинах, грозило чем-то страшным.
Впрочем, не страшнее того, с чем мне пришлось столкнуться, когда все ушли.
Кристал села за стол и молча уставилась в одну точку. Было совершенно ясно, что она очень сердита.
Попытки заговорить с ней ни к чему не приводили, а когда я коснулся ее плеча, она оттолкнула мою руку.
- Не трогай меня!
- Кристал, но я не могу ничего исправить, если не знаю, что сделал не так.
- Ты? Исправить? Проклятый эгоист! Иногда я тебя ненавижу!
- За что?
Она вскочила.
- Как тебе объяснить? Мне казалось, будто после того... подвига с Саммелом ты что-то понял, но, как выяснилось, я надеялась напрасно. Ты опять рвешься в герои и спасители! Спасители Кифроса и Кристал!
- Не понимаю.
Я действительно не понимал. Ситуация казалась мне совершенно ясной: Кристал не имела сил, чтобы остановить наступление солнечных дьяволов через Малые Отроги, а под Кандаром полно хаоса и камня. Три мага и друида, надо полагать, смогут задержать армию.
- Леррис, с виду ты, может, и постарел на десять лет, но умом тебе еще взрослеть и взрослеть.
- Ты могла бы ускорить мое взросление, объяснив мне...
- Что тебе объяснить? Что я не хочу видеть, как ты сам устремляешься навстречу своей погибели? Если возникает опасность, Леррис тут как тут, чтобы ее устранить! Если возникает проблема, ее непременно должен решить Леррис! Я солдат, и мне осточертело видеть твою виноватую физиономию, когда ты не можешь прикрыть меня крылышком! Тьма! Всю дорогу из Хидлена ты бормотал о том, как тебе жаль погибших. Смерть - это неотъемлемая часть жизни! Люди умирают. Я тоже могу умереть. Но перестань наконец взваливать на плечи всю тяжесть мира. Перестань бросаться в огонь ради спасения людей, которые знать тебя не знают. Кому через пару сотен лет будет дело до того, что ты сотрешь в порошок часть Малых Отрогов?
- Меня волнует не то, что будет через пару сотен лет, меня волнует происходящее сейчас. У тебя недостаточно войск, чтобы вести войну на два фронта, а здесь, в Расоре, я ничем тебе помочь не могу. Попытка действовать так близко от города может привести к гибели самого города, с тобой вместе.
- А ты не мог сказать это сразу... вместо того чтобы изображать из себя самоотверженного и благородного героя?
- Да никого я не изображал.
- Ох, Леррис!
В объятия мы друг друга не заключили, но она по крайней мере перестала осыпать меня обвинениями и малость оттаяла. Правда, спалось мне все равно беспокойно. Как, полагаю, и Кристал.

XCIX

- Когда мы поговорим с Каси? - спросил я Кристал, вылезая из постели.
- Дайала просила подождать.
Голос Кристал был прохладным. Не ледяным, как два дня назад, но все же прохладным.
- Хорошо, - пробормотал я, глядя в окно на спокойные воды гавани.
У главного причала стоял корабль под флагом Нолдры, единственный за последние дни.
- В гавани судно.
- Вот если бы доставили на нем муку.
- Да, хотелось бы.
- Хотеть не запрещается.
Я поморщился.
Кристал прикрепила к поясу меч, собравшись уходить. В последнее время, хотя она вроде бы и не избегала меня, мы виделись нечасто.
В этот момент послышался стук в дверь. Кристал отворила, и мы увидели Херрельда и Фрегина, все еще хромавшего и опиравшегося на посох.
- Прошу прощения, мастер Леррис, но там рослый такой маг, весь в черном, я хочу сказать, он приплыл на том нолдранском корабле и спрашивает тебя.
- Маг? - Понятия не имея, какой маг и чего ради мог бы меня разыскивать, я взял посох и обернулся к Кристал. - Мне бы хотелось, чтобы ты пошла со мной.
- Хорошо.
- Где он, Фрегин?
- В столовой. Подкрепляется с дороги.
Мы направились в столовую, где не было никого, кроме единственного одетого в черное мужчины, который при нашем появлении встал из-за стола.
То был мой отец.
- Здравствуй, Леррис, - с поклоном промолвил он. Несмотря на бледность и усталость, выглядел он впечатляюще и сурово.
- Здравствуй. Знакомься, это Кристал, командующая самодержицы. Кристал, это мой отец.
- Рад познакомиться с тобой, Кристал, и как с военачальником, и как с женщиной, - с поклоном промолвил отец, и я пожалел, что не обладаю его обаянием.
- Взаимно. Я много слышала о тебе от Лерриса и Джастина, - ответила Кристал со столь же учтивым поклоном.
- Боюсь, - хмуро сказал отец, - я привез плохие новости. Хотя вам, наверное, многое уже известно.
- В том, что Хамор готовит нападение, мы не сомневаемся.
- В Ворраке собралось около сорока кораблей, и в ближайшую восьмидневку они отплывут.
- А известно тебе что-нибудь о наступлении по суше, через Рассветные Отроги?
- Армия там собирается, но моя способность видеть за водами имеет пределы.
Кристал кивнула.
- Я доложу самодержице. А ты, Леррис, наверное, хотел бы поговорить с отцом наедине.
С этими словами она ушла.
- Серьезная женщина, - заметил отец.
- Более чем, - буркнул я, поставив посох к стене. - Давай присядем.
- Только держится как-то официально.
- Она кое-чем озабочена, - сказал я, не желая вдаваться в подробности.
Он кивнул, сел и отломил кусок хлеба.
- Зачем ты приехал, отец? - спросил я.
- Ты мой сын. Хамор вознамерился уничтожить Кифрос, а стало быть, и вас двоих тоже.
Я сглотнул. В свое время отец отослал меня в Кандар, не пожелав ответить на простейшие вопросы, а теперь явился в Расор. Понять его было труднее, чем Кристал, которую, впрочем, я тоже не понимал.
Он отпил из кружки и прокашлялся.
- Думаю, теперь ты осознал, что такое Равновесие. И понимаешь, почему Отшельничий еще со времен Доррина выступал против распространения машин.
- Да. Наращивание гармонии ведет к усилению хаоса, а чем больше в мире и того, и другого, тем больше возможностей для разрушения.
- Да. Это было известно и мне, и Джастину, но мы, как и сам Доррин, полагали, что гармонизированные машины можно создавать только из черного железа. Это оказалось ошибкой. Хамор усовершенствовал обработку металла и разработал множество машин, что привело к усилению как гармонии, так и хаоса. Между тем Отшельничий на протяжении столетий изгонял магов, тяготевших к хаосу, а во всем остальном мире, кроме разве что Кандара, маги вообще встречались нечасто. Скорее всего, люди, наделенные магическими способностями, происходят либо от ангелов, либо от демонов, и их не так уж трудно вычислить, благодаря возмущениям гармонического поля.
Он отпил воды.
- Ну и сушь тут у вас.
- От демонов или ангелов? Впервые об этом слышу.
- По ряду очевидных причин это не афишировалось: сведения хранятся в секретных архивах Братства. Но маги с пламенно-рыжими, как у Мегеры, или серебряными, как у Креслина, волосами явились в мир после падения ангелов и появления Предания.
- Почему ты здесь?
- В Нолдре тебя трудно было бы найти, а в Свартхелде - там высаживаются те, кто отправляется на гармонизацию в Хамор - ты не протянул бы и восьмидневки.
- Постой-ка! - Я начинал сердиться. - Выходит, я еще обстругивал чурки у дядюшки Сардита, а ты уже договорился о том, чтобы меня спровадили на гармонизацию не куда-нибудь, а в Кандар?
- Не совсем. Мы с Элизабет отдавали себе отчет, что когда ты поймешь, в чем заключаются твои способности, то рассвирепеешь и можешь начать раздавать удары направо и налево. Поэтому было желательно - и в твоих, и в общих интересах - устроить твою встречу с Джастином. Опять же, его никто не извещал: он всегда сам находил прибывавших на гармонизацию. Конечно, - отец невесело хмыкнул, - ты вправе сердиться. Я бы на твоем месте был вне себя от злости.
Но мне было даже не до злости: некоторое время я просто сидел с разинутым ртом.
- Лет сто пятьдесят назад у тебя был брат, - продолжил отец. - Он погиб в Хаморе, спустя всего три дня после того, как сошел с корабля. Я пытался убедить Братство не посылать в Хамор черных посохов: тот край больше подходит для авантюристов вроде того торговца Лейта, но тщетно. Мартану - сын был назван в честь человека, некогда спасшего мне жизнь - я рассказал все, что тебе пришлось выяснять самому, но это лишь повергло его в гнев, да такой, что ничего больше он в своей жизни уже не выяснил.
В этот момент отец показался мне постаревшим.
- Ты так и не ответил, зачем приехал сюда.
Он пожал плечами.
- Никто не в силах спасти мир в одиночку. Джастин не смог. Я не смог спасти даже Отшельничий. И ты не можешь спасти Кифрос, хотя это только начало.
- Ты о чем?
Он печально улыбнулся.
- Борьба между хаосом и гармонией не кончается никогда. Расхождение между Отшельничьим и Преданием не столь уж велико. Отшельничий всегда борется, но никогда не побеждает окончательно. Друиды в Наклосе на свой лад работают над сохранением Равновесия, и эта работа не кончается никогда. Ничто в мире не имеет конца.
- Звучит более чем туманно.
- Ты полагаешь, что Хамор, располагающий пятью сотнями железных пароходов, будет сидеть сложа руки после того, как мы уничтожим небольшой экспедиционный флот и армию?
- Так что нам, по-твоему, сдаться?
- Тогда выиграет слепой случай.
У меня было ощущение, будто я что-то недопонял, но соображать, будучи расстроенным, не так-то просто, а поводов для огорчения в последние дни хватало. Отложив раздумья на потом, я спросил:
- Как мать?
- Прекрасно. Желает тебе всего наилучшего. Так же как тетушка Элизабет и дядюшка Сардит. Он, кстати, сказал, что тебе следует маркировать свои изделия, чтобы будущим коллекционерам не приходилось гадать, подлинный ли это Леррис. - Отец усмехнулся. - Чудно, но твое мастерство может пережить все то, что ты делаешь с помощью магии. Твоей матушке тоже можно посоветовать маркировать ее керамику. А вот мне маркировать нечего.
То, что отец завидует мастерству ремесленников, совершенно меня ошеломило, а когда я пришел в себя, в столовую вошли Джастин с Тамрой.
Братья обнялись. Тамра отвернулась, и мне показалось, что глаза ее подернулись влагой. Я подошел к ней.
- Не грусти, все в порядке. Хорошо, что ты велела мне написать домой.
- Леррис, ты хоть когда-нибудь чему-нибудь научишься?
- Чему?
- Хотя бы тому, что не все слезы от горя. Я рада, что они встретились.
В этот момент вернулась Кристал. Все в ожидании воззрились на нее.
- В настоящий момент самодержица проводит совещание с министрами, а потом хотела бы встретиться с вами в малой столовой. Увидимся там, мне нужно еще поговорить с Субреллой.
- Гуннар выглядит так, словно ему не помешало бы освежиться, - сказал Джастин. - Леррис, надеюсь, ты позволишь мне забрать его у тебя. В конце концов, если сравнивать меня и тебя, получится, что ты виделся с ним совсем недавно.
- Конечно, - я выдавил смущенную улыбку и проводил уходящих взглядом.
Кристал и Тамра в это время смотрели на меня.
- Похоже, он в изумлении, - заметила Тамра.
- Ему не повредит, - ответила Кристал и кивнула мне. - Встретимся в малой столовой.
Я проводил взглядом и ее.
- А мне пора на ристалище: обещала провести с Валдейном учебный бой, - сказала, уходя, Тамра и оставила меня в одиночестве.
Чтобы не чувствовать себя покинутым, я тоже отправился на ристалище, размялся и провел несколько боев: с Хайтен, Берли и Деркасом, которого без конца поддразнивала Джинса. Правда, он, невзирая на все насмешки, показал себя неплохим бойцом. Да и то сказать, другие в охрану Кристал не попадали.
Потом я ополоснулся и, прихватив с собой хлеба и крепкого желтого сыра, направился в малую столовую.
Самодержицы еще не было, но Джастин, мой отец, Тамра и Дайала уже пришли. На столе стояли кувшины и кружки, и я налил себе клюквицы.
- Похоже, предстоит большое сборище, - с усмешкой сказал Джастин, поднимая кружку с темным пивом. Как и Кристал, он предпочитал этот напиток всем прочим.
- А ты, я вижу, по-прежнему дуешь это пойло, - улыбнулся в ответ отец.
- То же могу сказать и про тебя: дуешь свою кислятину. А лучше доброго эля ничего нет.
Дверь отворилась, впустив Кристал и самодержицу. Снаружи встали часовые. Каси села во главе стола, а Кристал справа от нее, почти напротив меня.
В комнате становилось жарко: я утер лоб.
- Я так понимаю, что ты маг погоды? - спросила самодержица моего отца.
- Да.
- Ты хочешь нам помочь. Почему?
- По двум причинам, - с улыбкой ответил он. - Во-первых, Леррис мой сын, а он живет в твоей стране. Во-вторых, помогая тебе, я надеюсь помочь и Отшельничьему.
Каси кивнула.
- Вот уже несколько дней я откладывала решение, ибо почтенная друида уверяла, что это решение, каким бы оно ни было, будет принято преждевременно. Теперь очевидно, что она была права. Однако время пришло, и принять решение необходимо.
Я постарался не ерзать на стуле. Сиденье жесткое, этак недолго и штаны продрать.
- За какое время ты можешь предупредить нас, маг? - спросила она моего отца.
- Дня за два, может, чуть раньше. Их паровые крейсеры способны преодолеть расстояние между Ворраком и Расором как раз за это время, правда, при спокойном море. Но они вовсе необязательно нападут сразу по прибытии.
- Это мы понимаем.
Она повернулась ко мне.
- Сколько времени займет у тебя путешествие до нужной точки в Малых Отрогах?
- Мне не доводилось ездить туда из Расора, но, если верить картам, пять-шесть дней.
- Командующая, можно ли с такой же скоростью провести туда и армию?
- Можно, - ответила Кристал.
- А быстрее?
- Нет.
- Похоже, основные решения принимаются не нами: их диктуют обстоятельства. Мы не можем позволить себе отослать большую часть сил на столь далекое расстояние от Расора. Значит, завтра утром к Отрогам выступают маги с небольшим сопровождением.
- Прошу прощения, - вежливо вмешался мой отец.
- Да, маг Гуннар?
- Должен сказать, что в горах я не могу быть столь полезен, как Джастин или Леррис. Так же как и Тамра, которая зато уже имеет некоторые навыки обращения с ветрами. Как маги погоды, мы были бы нужнее здесь, в Расоре. В наших силах замедлить продвижение хаморианского флота, а может быть, и потопить несколько кораблей. Конечно, иметь дело с пароходами труднее, чем с парусными судами, и уничтожить всю эскадру нам не удастся, но ослабить противника мы, скорее всего, сумеем.
Каси посмотрела на Кристал. Та пожала плечами.
- Решено. Маги Гуннар и Тамра остаются в Расоре. В остальном план прежний.
Как мне удалось понять план этот состоял в том, что я с Джастином и Дайалой отправлюсь на северо-восток, в горы, а мой отец с Тамрой останутся здесь помогать Кристал отбивать натиск с моря.
Каси и Кристал встали и вышли так же неожиданно, как и появились.
Едва они удались, как Дайала подсела ко мне. Выглядела она совсем юной, но я-то знал, что она, наверное, была старше всех остальных в этой комнате. И кому ведомо, насколько старше?
- Тебя огорчает, что твой отец останется?
- В известном смысле. Он может остаться и защищать Кристал, а я не могу уехать и делать то же самое. Он вправе прибегать к магии для защиты Расора, а меня за такие же намерения осуждают.
- Я не уверена, что тебя осуждают, - возразила она с улыбкой, какая могла быть только у друиды.
- Ты точно знаешь, что здесь от меня будет больше толку? - услышал я за спиной вопрос Тамры, обращенный к Джастину.
- Точно. Там со мной будут Леррис и Дайала, а ты - маг воздушной стихии. Твое дело помогать Гуннару и учиться у него. Когда еще выпадет такая возможность?
Мне было приятно услышать, что с Тамрой, оказывается, разговаривают так же, как и со мной.
- Вам обоим необходимо учиться, а времени осталось мало, - промолвила Дайала.
- До чего?
- До того, как все изменится. - Она помолчала и продолжила: - Кое-чему ты можешь научиться у меня.
- Прямо сейчас?
- Нужно же когда-то начинать.
Она кивнула Джастину, и он улыбнулся.
Я последовал за друидой в маленький садик за казармами, где она опустилась на колени среди неизвестных мне растений. Деревья я еще различал, но во всяких травах совершенно не разбирался. Дайала была босой.
- Ты всегда ходишь босиком?
- А как иначе чувствовать землю?
- А в снег?
- По снегу или льду я могу ходить в обуви, но она стесняет. Дай мне руку.
Чтобы сделать это, мне тоже пришлось опуститься на колени.
- Теперь чувствуй.
Я попробовал. Впустую.
- Чувствуй...
Я старался. Сначала ничего не происходило, а потом мне открылись потоки хаоса и гармонии внутри растения, похожие на те, какие ощущались под Кандаром.
Ощущение исчезло, и я взглянул вниз. Дайала отняла руку.
- Попробуй сам.
Я попробовал и в конце концов добился того, что у меня стало получаться всякий раз. Правда, к тому времени по лицу моему струился пот, а солнце уже клонилось к закату.
- Это все?
- Это очень много, юный Леррис. Очень немногие способны это усвоить, и все, кто способен - друиды.
- Зачем это?
- Потому что в скором времени друидов почти не останется.
Она печально улыбнулась и, пока я собирался с мыслями, исчезла, словно дымка лесного утра.
Пребывая в растерянности, я отправился в столовую, проглотил, не заметив вкуса, тарелку баранины и вернулся в комнату Кристал, где раскрыл «Начала Гармонии».
Правда, насчет сплетения гармонии с хаосом найти ничего не удалось.
Я все еще читал, когда пришла Кристал.
- Засиделся с книгой?
- Ждал тебя.
- А в дорогу собрался?
- Там все, кроме еды, - я указал на посох и торбу.
- Хорошо. Завтра будет жарко.
- Так ведь жара стоит уже невесть сколько восьмидневок. - Стараясь не зевать, я закрыл книгу и спустил босые ступни на прохладный каменный пол.
- Теперь я знаю, почему ты ничего не в состоянии понять, - сказала Кристал, сняв куртку и бросив ее в угол.
- Почему?
- Потому что тогда тебе пришлось бы согласиться с твоим отцом, - сказала она, стягивая сапоги. - И как только твоя мать с ним живет?
- Я тебе говорил, у нее гончарная мастерская. Она делает посуду - лучшую на Отшельничьем - и никогда не говорит с отцом о хаосе, гармонии, Совете, Братстве, Институте, - ни о чем из того, чем он занимается. Наверное, поэтому я не понимал, кто он и какой мощью обладает.
- Ты не хотел понимать.
Мне пришлось кивнуть: наверное, она была права.
- Подойди ко мне. Встань рядом.
Она, в рубашке и брюках, но без сапог, стояла у окна.
Я встал рядом и всмотрелся в темноту снаружи. Огоньков было совсем немного: Расор испытывал острую нехватку лампадного масла.
- Я все понимаю, Леррис, и все-таки сержусь на тебя. Знаю, что это несправедливо, но сержусь. Только не думай, будто я тебя не люблю. Люблю, но любовь вовсе не исключает гнева.
- Жаль, - сказал я, ибо ничего лучше не пришло на ум.
- Вижу, по-настоящему ты все же не понимаешь. Может, и хорошо, что тебе предстоит путешествовать с Джастином и Дайалой. Поговори с ней. А сейчас, - она сжала мою руку, - давай ложиться. Тебе завтра рано вставать. Да и мне тоже: как говорит твой отец, ждать кораблей Хамора осталось недолго.

C
Воррак, Хидлен (Кандар)

Мужчина в желто-коричневом мундире шагает по деревянному покрытию бронированной палубы и поправляет на лысой голове того же цвета фуражку. Возле орудийной башни он останавливается, некоторое время рассматривает пушечный ствол, высовывающийся из амбразуры, а потом поворачивается и по металлической лестнице взбирается на мостик.
- Приветствую тебя, маршал Дирсс.
- Привет и тебе, командир Гуртель, - с поклоном отвечает Дирсс. - Я явился, чтобы пожелать тебе здоровья и заверить в неизменной благосклонности императора.
- Премного благодарен. Я получил твой приказ и весьма сожалею, что ты не будешь нас сопровождать. Может быть, господин, ты еще передумаешь? - спрашивает командующий флотом.
- К глубочайшему моему сожалению, нет. Не считаю возможным оказывать давление своим присутствием. Полевой командир Спейра и субмаршал Хай'йеррс прекрасно справляются с командованием сухопутными войсками, и я уж всяко не улучшил бы своим вмешательством боеготовность вверенного тебе флота. В морской тактике и технике ты прекрасно разбираешься сам, а моя задача состоит в первую очередь в том, чтобы расширить зону наших наземных операций, дабы обеспечить снабжение и всемерную поддержку флота, - заявляет Дирсс с полной сожаления улыбкой.
- Флот высоко ценит твои усилия, маршал Дирсс, особенно стремление покончить с... - Седовласый флотоводец пожимает плечами. - Ты знаешь, о чем я.
- О покушениях на высших командиров и неожиданной активности противника в области черной магии? - с улыбкой уточняет Дирсс.
- Да. Надеюсь, эти досадные препятствия будут устранены и мы сможем заняться настоящим делом.
Взор командующего флотом обращается на северо-восток.
- Мы сделаем все во исполнение воли императора.
- Да исполнится всякое его желание.
- Не смею более отнимать твое время. Да пребудет с тобой благоволение императора, - говорит Дирсс с коротким кивком.
- И с тобой, маршал.
Флотоводец отдает честь, и Дирсс, повернувшись, спускается по железной лестнице на главную палубу, пересекает ее, минует караул у трапа и сходит с борта корабля на каменный пирс.
Над гладью гавани поднимаются дымки из труб более чем сорока военных кораблей, что ходят под флагом с солнечной вспышкой.
Но глаза маршала на миг устремляются за пределы гавани, к лежащему на северо-востоке, невидимому отсюда острову. Потом он снова смотрит на корабли и, покачав головой, бормочет:
- Несчастные орудия.

CI

На рассвете мои сумы были уложены, посох вставлен в держатель, и я стоял рядом с оседланным, навьюченным Гэрлоком. Джастин с Дайалой уже сидели верхом. Дайала ездила босой, без седла и стремян, с одним недоуздком, который сейчас был брошен на шею ее лошади. В выделенный нам в сопровождение конный полувзвод входили Валдейн, Берли и еще четверо бойцов, которых я знал разве что в лицо.
День обещал быть ясным и жарким. В этом отношении никаких перемен не было и не предвиделось.
Отец обнял меня, а Джастину шутливо велел не отлынивать от дела. На что тот посоветовал брату не отлынивать самому и как следует присматривать за его ученицей.
Кристал обняла меня и шепнула, чтобы я не взваливал все на себя и не вернулся к ней с седой бородой.
Я обещал постараться и в награду за обещание получил нежный поцелуй.
- ...эта компания... собирается... остановить армию? - донеслись до моего слуха чьи-то слова.
- ...Леррис... малый не промах... сам лопнет, но армию остановит, - отозвался Фрегин.
- Не вздумай! - шепнула мне Кристал.
Я улыбнулся и направил Гэрлока вперед. Лишь немногие прохожие, главным образом нагруженные узлами женщины с отсутствующими взглядами (как казалось мне, оттого, что они страшились взглянуть в будущее), видели, как наш маленький отряд ехал узкими улочками к дороге, что вела к Предвратной теснине.
- Больно уж тихо, - шепнула Берли Валдейну.
- Слишком тихо.
- Слишком много страха, - заключил, взглянув на меня, Джастин и со смешком добавил: - Я старею. Страх - дело обычное: главное не поддаваться ему. Потому что решения, продиктованные страхом, как правило, неудачные.
- То же самое можно сказать о решениях, навязанных со стороны, - отозвался я, размышляя о Кристал, о ее словах и о том, с чем ей предстоит столкнуться. Хотелось верить, что отец и Тамра сумеют защитить ее, хотя я плохо представлял себе, как ветер и волны могут справиться с мощью стальных корпусов и паровых машин.
Правда, тот же вопрос могли бы задать и нам: как могут маг земли и друид остановить многотысячное войско?
Откуда появится это войско, особо гадать не приходилось: в выборе маршрута для наступления хаморианцы были ограничены. Прямой путь из Хидлена через Санту и Арастию был перекрыт кипящим озером, образовавшимся после взрыва серного источника. Таким образом, им оставалось идти через перевал от Факлара.
Чтобы попасть туда, нам следовало пройти тесниной, затем - по Стурбалу к Литге, а там уж с другой стороны подойти к перевалу.
В теснине, как всегда, стоял туман, но на сей раз он поднимался невысоко, и верхушки утесов были высушены солнцем.
- Сухой нынче год, - сказал Валдейн. - Вон как вода в реке упала.
- Это может плохо сказаться на урожае, - заметил Джастин.
- С оливками во всяком случае ничего не случится, - откликнулась Берли.
В сумерках мы добрались до Фелсы, где остановились в пустых казармах и поужинали холодной бараниной с холодной вермишелью. У Джастина нашелся кувшин с элем, Дайала прихватила с собой немного сухофруктов. Холодное мясо не воодушевляло: на мой взгляд, даже зерновые брикеты Гэрлока выглядели аппетитнее. Эль я не любил, так что запивать вермишель пришлось водой.
Рассвет встретил нас уже на дороге. По ту сторону Стурбала простиралась Великая пустыня.
- Здесь поля, - заметил я, - а на том берегу безлюдное запустение. Всего несколько кай, а какая разница!
- Да, так бывает, - буркнул Джастин, похоже, не настроенный вести разговоры.
А вот Дайала разговаривала частенько, только не с ним, а со своей лошадкой. Порой она спешивалась и шла рядом с животным.
Я погладил Гэрлока, гадая, не обменивается ли эта парочка мыслями и не довелось ли мне встрять в их молчаливую беседу? Но в любом случае Джастин мог бы быть полюбезнее. Вот Гэрлок: я его погладил, так он хоть заржал в ответ.
Дорога за Фелсой, проложенная в ту пору, когда горняцкие подводы возили через Фелсу медь в Расор для погрузки на корабли, была широкой, но разбитой. Плиты потрескались и выщербились, поребрики обвалились. Я предоставил Гэрлоку возможность самому выбирать путь: у него это получалось лучше.
- Ухабистая дорога.
- Вот что происходит, как только искусственно привнесенный в природу порядок перестают поддерживать, - тут же откликнулся Джастин.
- У природы собственная гармония, - заметил я в ответ на очередную туманную сентенцию.
- Но природа, в отличие от людей, никогда не перестает ее поддерживать, - возразила Дайала, и пока я пытался осмыслить эту фразу, она с чуть ли не виноватой улыбкой продолжила: - В действительности все в природе представляет собой переплетение хаоса и гармонии, просто гармония лежит на поверхности, и результат выглядит гармоничным. Но как раз поэтому вмешательство человека зачастую влечет за собой ужасающие последствия.
- Потому что человек привносит избыток того или другого, а в итоге нарушает Равновесие?
- Да. На практике все сложнее, но принцип именно таков. Поэтому людям очень непросто жить в согласии с природой.
Это я понимал: большинство людей односторонне привержены тому или иному началу, а для природы они равноценны.
- А друидам это удается?
- Друидам удается, но не все рожденные в Наклосе становятся друидами. И не все друиды, - тут она с улыбкой, сделавшей ее еще более похожей на юную девушку, взглянула на Джастина, - рождаются в Наклосе.
- А что происходит с теми из ваших, кому не дано стать друидами? Их изгоняют, как на Отшельничьем?
- Некоторые уходят сами. Некоторые умирают.
- Есть особое испытание, - вставил Джастин. - Проходить его вроде бы никто не обязан, но оно весьма действенно разделяет пригодных и непригодных к жизни в Наклосе. Кое-кто предпочитает не сталкиваться с этим и уходит сразу. Другие пытаются пройти испытание и гибнут.
Я покачал головой. Выходит, друиды не лучше тех, кто заправляет на Отшельничьем.
- Ты огорчен? - спросила Дайала.
- Да.
По правде, так я был просто разозлен. Хотя и не вполне понимал, чем.
- Разве люди не имеют изъянов? - мягко осведомилась друида.
- Все имеют изъяны. Даже мифические ангелы.
Гэрлок заржал, давая мне знать, что хочет пить.
- Потерпи немножко, дружок, - сказал я, потрепав его по холке.
- А что делать, если несовершенное существо причиняет вред людям или природе?
- Не знаю.
Я и вправду не знал: получалось, что против таких людей нужно или применять насилие, или смиряться с насилием, совершаемым ими самими. Однако высылка или убийство не в наказание, а для предотвращения нежелательных деяний отнюдь не казались мне проявлением справедливости.
- Позволь объяснить получше, - сказала она. - Испытание в Наклосе существует для того чтобы помочь человеку прийти к пониманию Равновесия и единению с ним. Ты и сам прошел его, сам того не подозревая. Некоторые люди умирают, поскольку оказываются неспособными понять или принять Равновесие. Другие страшатся испытания, и мы разрешаем им уйти или поселиться в Запустении.
- Вы изгоняете их из Наклоса?
- Нет. Многие уезжают, но не потому, что их выселяют. С нашей точки зрения им было бы лучше остаться: и для их безопасности, и для безопасности других. Но они зачастую в силу своей ущербности предпочитают идти на риск.
Она пожала плечами и, соскользнув с лошади, пошла рядом. Ступала друида быстро и без видимых усилий.
Я уже понял, что в ее рассуждениях вызывало у меня неприятие. Похоже, с точки зрения друидов человек ничего не значил: значение имело только сообщество. Так же как на Отшельничьем: ты принимаешь общие правила или убираешься восвояси.
- А как быть с теми, кто не опасен, а просто не похож на вас?
Дайала усмехнулась:
- У нас много людей, не похожих на других. Мой отец - кузнец, а ты должен понимать, что друидам это ремесло чуждо. Но он до сих пор живет в Великом лесу: Джастин с ним знаком.
- Он хороший кузнец, умелый, - произнес Джастин с таким видом, будто мысли его витали где-то далеко.
- Но если вы готовы принять различия, то почему?
- Почему кто-то отправляется в изгнание, а кто-то на смерть? Это как раз касается прежде всего тех, кто различий не принимает.
Я задумался: не в этом ли ключ? Отшельничий не принимает различий, а вот Наклос принял Джастина, хотя друид из него, несомненно, более чем своеобразный.
- Почему ты сражаешься за самодержицу?
- Наверное, потому, что Кифрос меня принял.
Дайала пожала плечами, словно лучшего ответа и не ждала.
Да его у меня и не было. Все возможные ответы казались неверными. Нельзя отвергать людей за то, что они не соответствуют чьим-то представлениям о норме, но нельзя и принудить общество принимать тех, кто несет угрозу его устоям. Я покачал головой.
- Дайала, ты, похоже, вконец смутила паренька, - с теплотой в голосе обратился к ней Джастин.
- Мне и тебя доводилось смутить. Но ненадолго.
- Э, да я и по сю пору пребываю в смущении. А ему придется помучиться, пытаясь примириться с той мыслью, что нет таких ответов, которые не вредили бы людям, зачастую невинным.
Мне очень захотелось огреть Джастина посохом. Только вот у меня зародилось страшное подозрение, что он может быть прав. Возможно, именно это меня все время и беспокоило?
Дайала вручила мне поводья своей лошади, и когда я, не соображая, что к чему, принял их, припустила бегом.
- Знаешь, она ведь может перегнать лошадь, - заметил Джастин.
- В жизни бы не поверил, но сейчас сам вижу.
- Мне потребовалось немало времени, чтобы оценить ее по-настоящему.
Он печально покачал головой, явно оставив что-то недосказанным.
Я сглотнул.
Джастин ушел в себя и ехал дальше молча, озирая окрестности. Позади вполголоса разговаривали Валдейн и Берли.
- ты играешь с огнем...
- ...знаю... но...
- ...думаешь, она знает?
- Наверное, - ответил Валдейн. - Как она может не знать?
- Бывает и такое.
Вот так, то в разговорах, то в молчании, мы ехали вдоль реки в направлении Литги, с каждым кай приближаясь к затаившейся под Рассветными Отрогами кроваво-белесой громаде хаоса.

CII

К исходу четвертого дня пути из Фелсы мы уже приближались к высшей точке перевала через Малые Отроги. Казалось, будто каждый шаг на восток приближает нас к средоточию подземного хаоса, хотя на самом деле его ощущал я один. Правда, порой мне казалось, что столь сильный рокот должен зримо сотрясать землю. Но земля не тряслась, а лицо Джастина оставалось невозмутимым.
Дайала, вызывая восхищение своей выносливостью, добрую половину пути шла пешком.
- Ты вообще когда-нибудь устаешь? - спросил я.
- Нечасто, - сказал Джастин.
- Наше тело создано для движения, и мы, как всякие животные, получаем от этого удовольствие, - промолвила она.
Я позавидовал им, таким древним и таким молодым. Почему мы с Кристал не можем так понимать друг друга?
Постепенно глинистая, сухая, но не пыльная тропа привела нас в горную долину, поросшую приземистыми кедрами и высокой, вровень с разбросанными валунами, травой. Кое-где трава была скошена, но, как и в прошлое мое путешествие, ни овец, ни коз окрест видно не было.
Приметив полуразрушенный постоялый двор, где я пережидал бурю во время первой поездки в Хидлен, я сказал, что за этой хижиной есть источник.
- Мне памятно то время, когда эта крыша была из свежего тростника, - тихо промолвил Джастин. - Кажется, будто это было совсем недавно.
- Из тростника? А похоже на дерн.
- Дерн и есть, - сказала Дайала. - Когда это было, Джастин?
- Наверное, я спутал хижину с другой, - буркнул он. - Мне ведь довелось повидать не одну такую лачугу. По правде сказать, совсем немало.
Дайала ухмыльнулась, и мне оставалось лишь ухмыльнуться ей в ответ.
Источник оказался там, где и в прошлый раз, так что мы напоили лошадей и пополнили запас воды.
- Как ты поступишь, когда мы встретимся с неприятелем? - поинтересовался Пендрил.
- В зависимости от ситуации, - ответил я, хотя на самом деле не имел об этом ни малейшего представления.
Джастин отреагировал на мой вопросительный взгляд пожатием плеч.
- Берли говорит, что ты похоронишь их под раскаленными камнями, как в прошлый раз.
- А разве это не жестоко?
- Но они же враги. Они бы нас не пощадили.
- Среди них тоже есть разные люди, - промолвил я, чувствуя себя гораздо старше молодого воина, хотя и не превосходил его годами.
- Но если ты не убьешь их, они продолжат наступление, - не унимался боец.
- А если убью, то все их родные и близкие в Хаморе пожелают отомстить.
- Да, война всегда порождает всякого рода сложности, - заметил Джастин. - Недаром некоторые завоеватели предпочитают истреблять противника поголовно.
- Потому-то ангелы и бежали, - сказала Дайала, - они не хотели вести войну до полного истребления обеих сторон.
- Это правда, госпожа друида? - спросил Пендрил.
- Так гласит Предание.
- А опыт, - добавил Джастин, - учит тому, что тот, кто сражается, рано или поздно проигрывает. Но кто не сражается, тот проигрывает сразу.

Предыдущая страница 22 Следующая страница


23 Лиланд Модезитт

- Но... - начал Пендрил, переводя растерянный взгляд с одного из собеседников на другого.
- Маг хочет сказать, что любая война есть зло, которого следует избегать всеми возможными способами, но если избежать нельзя, то ее следует вести быстро и эффективно.
Тут Пендрила окликнули, и он пошел к затону, где пила его лошадь.
- Ты неплохо ответил, Леррис, - заметил Джастин. - Правда, я не вполне с тобой согласен.
- Почему?
- Потому, - вмешалась Дайала, - что он не хочет, чтобы ты перестал задавать вопросы. А между тем вечных вопросов нет.
- Ты все время напоминаешь мне об этом, - с улыбкой промолвил Джастин и взял ее за руку. Она поцеловала его, и я уловил за этим вроде бы мимолетным поцелуем глубокое и сильное чувство. Мне очень захотелось, чтобы мы с Кристал так же любили друг друга даже через десять лет.
Грохот в железных корнях Отрогов заставил меня сглотнуть.
- А правда, - обратился я к Джастину, убедившись, что Наилучшие не могут нас слышать, - что мы собираемся предпринять в отношении неприятеля?
- А ты хочешь знать?
- Может быть, и не хочу, но мне вроде бы следует.
- Нам придется нарушить Равновесие, вычленить отдельно хаос и гармонию, а потом соединить их вновь там, где будет находиться противник. Это возможно, если мы способны коснуться Равновесия, если в пределах досягаемости хаморианцы окажутся достаточно глупы, чтобы не отступить и не рассеяться, а нападать плотной массой.
- Хаоса под нами более чем достаточно, и он очень силен.
Джастин печально покачал головой. Я хотел спросить его, в чем дело, но тут подъехал Валдейн.
- Кони напоены. Поехали дальше?
Мы поехали дальше. Садясь в седло, я вдруг вспомнил о найденном в этой хижине кедровом полешке, из которого так и не проступило ничье лицо.
Уже к вечеру, когда солнце позади нас уже почти коснулось скал, Дайала подняла руку, и мы остановились. Ниже по склону дорога описывала широкий полукруг, выходила к реке Факле и, если мне не изменяет память, на протяжении нескольких кай шла вдоль южного берега.
- ...пора бы и привал сделать. Не хочется разбивать лагерь в темноте...
- ...кончай ныть, Ниртри...
- ...остаться в Расоре, а тебя из пушки...
Валдейн шикнул, и молодые бойцы умолкли.
- Леррис, - спросил, нахмурясь, Джастин, - где легче коснуться этого глубинного хаоса? Здесь или ниже по течению?
- Не знаю. Давай проверю.
Все затаили дыхание. Я направил чувства вниз, а когда заморгал и вернулся к действительности, солнце уже почти скрылось за горами.
- Примерно одно и то же, но в кай ниже по склону будет чуточку полегче.
- Это недалеко. Значит, и лагерем встанем неподалеку. Хаморианцы уже разбили лагерь, и они от нас примерно в половине дневного перехода.
- Откуда ты?..
- Не я. Дайала. Она куда более чутко воспринимает деревья и всю паутину жизни.
Он повернулся к Валдейну:
- Распорядись о бивуаке. Но неприятель близко, так что больших костров разводить нельзя.
Валдейн выбрал ровную площадку недалеко от воды. Оттуда была видна дорога, так что нас не могли застать врасплох. Правда, я надеялся, что до нападения противника дело не дойдет.
Джастин, Дайала и я расположились вокруг крохотного костерка и заварили в моем котелке травяного чая. Как раз три чашки.
- Завтра мы встретим неприятеля, мы с Джастином просим тебя: постарайся использовать не силу, а навык. Навык - это то, что позволяет добиваться цели, затрачивая меньше энергии, как гармонической, так и хаотической. Надеюсь, ты понимаешь, почему, даже когда работаешь с хаосом, гармонии тоже лучше привлекать поменьше?
- Если бы я использовал меньшую энергию, я бы так не постарел?
- Может быть. Меня там не было, и мне трудно сказать наверняка, но так оно обычно бывает.
- Но что именно мы собираемся сделать?
- Убить уйму народа. Главным образом, ни в чем не повинных солдат, - со вздохом ответил Джастин. - По той единственной причине, что если мы этого не сделаем, они перебьют куда больше людей.
- Мне не хочется об этом спрашивать, но все же: если мы сдадим Кифрос, жертв будет меньше?
- Нет, - жестко ответил Джастин. - Это ничего не изменит. Во-первых, даже если мы, маги, отойдем в сторону, самодержица и Наилучшие не сдадутся, а, стало быть, сложат головы. Потом император пришлет новые корабли, и падет Галлос. За ним настанет черед Сутии и Сарроннина, а там и Наклоса. Что же до нынешнего вторжения, то оно, я полагаю, и не рассчитано на успех.
- Что?
- Император Стестен считает, что проиграть он не может. Сейчас он держит в Кандаре около тридцати кораблей и десять тысяч бойцов. Нам кажется, будто это очень много, но империя располагает более чем пятьюстами стальными пароходами и сотней тысяч обученных бойцов. Такая мощь делает притязания императора на титул регента Врат Океана вполне обоснованными.
Я был ошеломлен: мне и десять тысяч казались немыслимым полчищем.
- Таким образом, - продолжал Джастин, - если этот маршал Дирсс добьется успеха со столь малыми силами, так тому и быть. Но если он потерпит поражение, это станет для императора подходящим предлогом для нападения на Отшельничий. Ведь его войско остановит магия, а магия исходит оттуда.
- Не понимаю. Что дурного сделал Отшельничий Хамору?
- Ничего, кроме того, что навязал свои правила торговли в Восточном океане, изгнал деда нынешнего императора, уничтожил почти два десятка военных кораблей, убил двух регентов и командующего флота и вообще унижал Хамор более тысячи лет. Можно вспомнить и другие причины, но стоит ли?
- Но зачем им поражение? Стоит ли терять впустую корабли и войска?
- Впустую? На Отшельничьем нет никого, кто мог бы сравниться с Гуннаром, мной и, может быть, с Элизабет, а мы очень стары. Остаетесь только вы с Тамрой. Сейчас все хоть сколько-нибудь стоящие маги находятся здесь, в Кандаре, а много ли сражений, подобных прошлой битве в горах, ты сможешь осилить?
Я сглотнул.
- Получается, все затеяно для того, чтобы нас вымотать?
- Не так все просто, но план продуман хорошо. Многими ли землями в Кандаре овладел Хамор на настоящий момент?
- Фритаун, Слиго, Монтгрен, Кертис, Хидлен - это весь восток, а также Делапра и, как я слышал, половина Южного Оплота.
- Выходит... пустив в ход менее десятой части своих сил, император уже овладел более чем третью материка?
- Выходит, так.
- Отшельничий между тем уже лишился двух своих невидимых кораблей, а заменить смог только один. Остров находится в блокаде...
Джастин спокойно изложил положение дел, и я не мог ему не поверить. Вопрос был в другом: как мог Отшельничий допустить, чтобы создалась подобная ситуация? В чем дело? В отказе Отшельничьего от машин или в изменении самой природы Равновесия? А может быть, ее изменил Хамор?
- ...большинство людей не понимает, что на Отшельничьем многие способны использовать гармонию в том или ином виде, но очень немногие в состоянии ее концентрировать. Наверное, на острове найдутся человек десять со способностями твоего уровня, но половина из них никогда этого не обнаружит. Благодаря политике Братства, которому так легче управлять. Теперь Совету придется за эту легкость расплачиваться.
- Почему?
- Потому что такие люди, как ты, Тамра и Кристал, вносят в жизнь перемены, а они многим не по нутру, особенно тем, кто и так живет совсем неплохо. Притягательность Хамора - или Фэрхэвена - в их предсказуемости и стабильности. Хамор не любит перемен, если сам их не контролирует, но император не терпит, когда препятствуют осуществлению его замыслов. Понятно?
Я кивнул.
- Рад за тебя. Потому что мне непонятно. Может, заваришь еще чайку?
Я взял котелок, а когда подошел к источнику, из сумрака выступила Берли.
- Добрый вечер, мастер Леррис.
- Добрый вечер.
- Что будет завтра?
- Мы перебьем уйму солнечных дьяволов или умрем сами.
Она поежилась.
- Прости. Я предпочел бы не умирать.
- А когда все начнется?
- Думаю, до полудня.
- Значит, день будет долгим.
- Похоже на то.
«А может, и ночь», - подумал я, вернувшись и пристроив котелок над костром.
Ночь, однако, долгой не показалась, поскольку я устал и, вместо того чтобы размышлять или спорить, крепко заснул. Глухое ворчание хаоса будило меня только дважды.
Завтракали сухарями с травяным чаем. Дайала поделилась какими-то сухофруктами, какими именно, я так и не понял.
Потом я, Джастин, Дайала и Валдейн двинулись вперед по дороге. Джастин останавливался и без конца что-то проверял. Мы прошли три кай и вернулись.
По возвращении в лагерь Дайала подсела ко мне.
- Кристал считает, что мне нужно с тобой поговорить, - сказал я.
Она улыбнулась, как может улыбаться только друида.
- Ей кажется, будто я слишком стремлюсь стать героем, хотя это не так.
- Я не понимаю людей, - ответила Дайала после продолжительного молчания. - Вместо того чтобы встретить боль, люди предпочитают обманываться, а этот обман ведет к насилию. Насилие порождает боль, а боль еще больший обман и еще большее насилие.
Она встала и, прежде чем я успел что-то сказать, заявила:
- Мне нужно подумать, в том числе и о тебе.
Не успел я осмыслить услышанное, как ко мне обратился Джастин и спросил, не могу ли я устроить в самом узком месте каньона завал, не используя хаоса.
- Попробую.
Это означало смещение скрепляющих узлов, то есть изменение внутренней структуры скального массива. Однако, если усилить некоторые точки, нагрузка перераспределится, и хаос действительно не потребуется...
Проникнув чувствами в толщу породы и обнаружив несколько подземных ручьев и пещер, я, памятуя о совете Джастина полагаться не на силу, а на умение, устроил там и сям некоторые смещения. Вроде бы незначительные, они привели к тому, что камни, а там и валуны стали сползать в расселину.
Когда, вспотевший и усталый, я вернулся к действительности, Дайала вручила мне флягу и сухари.
- Подкрепись. Уже почти полдень.
- Ты хорошо справился, - сказала она, когда я поел. - Джастин был доволен. Твой завал перегородил русло, и перед тем как они появятся, там соберется целое озерцо.
- Этого недостаточно, чтобы их утопить.
Друида помрачнела.
- Мы не можем позволить себе быть добрыми.
Она поежилась.
- Я тоже.
- Посмотри, скоро ли они доберутся до поворота, - сказал Джастин, и я, усевшись на камень, вновь распространил чувства, улавливая топот ног и копыт.
Солдат было не меньше нескольких сотен, а их колонна растянулась по дороге на пару кай.
- После полудня появятся, - сообщил я Джастину. - Но они рассредоточены по всей дороге больше чем на два кай.
- Я так и думал.
- Ты собираешься вскипятить это озеро?
- Что-то в этом роде... Леррис, предоставь это дело мне. Наблюдай с помощью чувств, но не вмешивайся, если только меня не постигнет неудача.
- А как я узнаю о твоей неудаче?
- Я буду мертв. Это даже ты заметишь.
- А не легче ли будет с моей помощью?
- Работа еще найдется для нас обоих, а твои навыки пока не слишком отточены. С плотиной ты справился неплохо, но у тебя было время, а солнечные дьяволы тебе времени не дадут. Так что наблюдай и учись. Это полезно.
Я хотел было возразить, но удержался. В конце концов он был прав.
Дайала коснулась моей руки.
- Я мог бы помочь, - шепнул я ей.
- Не сейчас. И подумай, что скажет он Гуннару, если с тобой случится беда. Отдохни, а если без тебя будет не обойтись, мы сами попросим о помощи.
Глаза Дайалы были полны мрачной решимости. Вместе с Джастином она легла под сосной на подушку из опавшей хвои, и они обнялись.
Хаос под нами загрохотал, и по поверхности искусственного озерца пошли круги.
Я следил за дорогой, за приближением противника. Валдейн приказал своим людям затушить костры и укрыться.
Хаос уже ощутимо сотрясал почву: над дорогой начинала клубиться пыль. А от воды стал подниматься легкий пар.
Я потянулся чувствами к Джастину, чтобы проследить за его работой. Он создавал десятки узких каналов из смеси хаоса и расплавленного железа, ведущих к реке и моему озерцу.
Армия противника уже находилась на расстоянии в пару кай. Солдаты маршировали открыто, ни от кого не таясь и распевая строевую песню:

...Была красавица одна, нигде не сыщешь краше;
И хоть купчины-толстяка женой она была,
Но догадайтесь от кого, заделавшись мамашей,
Она мальчишку-шалуна недавно родила!
Ать-два, прыг-скок, шмыг солдат за порог!

Джастин и Дайала поднялись на ноги и теперь стояли на прочном скальном уступе так, чтобы их не было видно с дороги. Я сосредоточенно наблюдал за работой Джастина. Смертоносный жар тянулся вверх по созданным им каналам, однако маг не касался этой смеси хаоса и гармонии, а направлял ее куда следовало, создавая удобные, легкие проходы.
Теперь земля заходила ходуном: чтобы устоять на ногах, мне пришлось ухватиться за сосновую ветку, и рука моя стала липкой от сока. Грохот хаоса нарастал.
Заржали кони, но чьи, солнечных дьяволов или наши, было уже не разобрать.
Примерно в кай от моей самодельной плотины и начинавшего закипать озерца вражеская колонна замедлила движение.
Земля ушла из-под ног; ветка, за которую я держался, обломилась. Я упал, поднялся и сел на камень.
Джастин с Дайалой подводили к озеру все новые магические каналы. Потом я ощутил, что Дайала воздвигает на участке склона от речушки до озерца магический щит, а Джастин начинает сводить свои каналы воедино.
Земля заходила ходуном.
Хаморианцы были так близко, что я уже видел знамя и высланных вперед дозорных. Они ехали шагом, присматриваясь ко всему окружающему. Потом один из них указал рукой, - могло показаться, будто прямо на меня, но на самом деле - на кипящую воду. Оба всадника утерли лбы и повернули коней. Земля яростно содрогнулась, и одному из них пришлось ухватиться за гриву. Новый толчок, и другой конь упал.
Над озером со свистом и шипением взметнулся фонтан пара. Вода неистово заклокотала, туман затянул окрестности так, что могло показаться, будто пали сумерки.
Жар под озером достиг немыслимого предела, и тут... Джастин перекрыл свой канал.
Земля под дорогой вспучилась, набухла и пошла трещинами. Дайала изо всех сил удерживала щит между нами и озером. Сквозь трещины в земле наружу устремилась, неся раскаленные камни, магма. Огненная река потекла вниз по склону. Валуны посыпались в каньон, словно пушечные снаряды. Вопли гибнущих людей и животных потонули в грохоте, треске и шипении. Волна белизны - свидетельство сотен смертей - покатилась вверх по склону и захлестнула меня, заставив зажмуриться. А когда я открыл глаза, они отчаянно болели, хотя на сей раз мне даже не пришлось коснуться ни гармонии, ни хаоса.
На месте озера образовалась воронка, на месте дороги, на протяжении двух кай, - сплошной затор из застывающего камня. Выше по склону деревья лишились листвы и коры, став похожими на скелеты. Вторая дорога на Кифрос прекратила свое существование. Но если найти способ перебраться через Отроги было возможно, то никому не удалось бы быстро воссоздать уничтоженную армию.
Насколько я мог судить, Джастин с Дайалой истребили ее полностью и при этом даже не соприкоснулись с хаосом.
Я, хотя едва держался на ногах, а голова моя звенела, как наковальня, подошел к ним. Они выглядели совершенно изможденными и никак не отреагировали на мое появление. Тогда я побрел туда, где привязал Гэрлока: хотелось верить, что с пони ничего не случилось.
Лошадей осталось только семь из девяти, но Гэрлок и Роузфут были на месте. Я погладил его и достал флягу и мешок с провизией.
- Герсик и Нитри пропали, - сказал Валдейн. Лицо его было ошпарено чуть ли не до волдырей.
- Если их угораздило спуститься вниз, они погибли.
Провожаемый испуганными взглядами солдат, я направился к Джастину с Дайалой и предложил им флягу.
- Что там? - хрипло спросил Джастин.
- Вода.
- Ну... хуже пива, но лучше чем ничего.
Лицо его избороздили морщины, волосы поседели. Дайала выглядела немногим лучше. Правда, ее волосы и без того были серебристого цвета, но они лишились блеска, как будто из них ушла часть жизни. Как, наверное, оно и было.
Снова поднявшись по склону, я пошарил в сумах Джастина, нашел немного сухофруктов, а когда коснулся руки Дайалы, добавил и немного гармонии. Она не возражала, и я проделал то же самое с Джастином.
- Понял, что я говорил насчет умения? - спросил он, когда его морщины чуточку разгладились и взгляд стал бодрее.
- Вы оба даже не прикоснулись к хаосу.
- Связь всегда существует. Хорошо, если удается избежать непосредственного соприкосновения, но связь все равно существует.
Земля в очередной раз содрогнулась.
- Надо уходить, - сказал Джастин, медленно поднимаясь. - Покоя здесь не будет еще долго.
- Хаос пребудет здесь много лет, - подтвердила Дайала, к чьим волосам уже начал возвращаться блеск.
Мы вернулись к лошадям и поехали вверх по дороге, на которой кое-где попадались щели, откуда выбивались струйки пара. На сей раз даже Дайала ехала верхом.
Валдейн до последнего момента не терял надежды на спасение двух пропавших бойцов, но никаких следов - ни их, ни их лошадей - обнаружить не удалось.
Джастин с Дайалой держались бок о бок, словно погрузившись в собственный, никому более не доступный мир.
Взглянув на них, внешне постаревших, но оставшихся внутри молодыми, я сглотнул.
И продолжил путь.

CIII

Очертания гор позади Расора размывала легкая дымка, но небо над гаванью оставалось ясным, а водную гладь мутила лишь легкая рябь. Гуннар с Тамрой стояли на северо-восточной угловой башне старого форта, считавшегося некогда надежной защитой. В тридцати локтях внизу подножие башни омывала вода.
Возле магов находилась лишь горстка бойцов: остальных Кристал вывела из цитадели и разместила к северу от реки, откуда они легко могли быть переброшены в любом направлении. Разумеется, маги могли вызывать бурю и находясь там, но существовала опасность, что хаморианцы узнают, откуда исходит угроза, и сосредоточат огонь на чародеях. Если они возьмутся обстреливать форт, это убережет не столь уж многочисленные войска от потерь.
Направив чувства вперед, оба мага выискивали в открытом море стальные корпуса.
- Пять кай, - молвила Тамра, возвращаясь к действительности. - Да, они еще не повернули к гавани. А какова дальнобойность их пушек?
- Да тоже примерно кай пять.
- Ох ты!..
Глаза Гуннара затуманились, но когда Тамра уже вознамерилась последовать чувствами за ним, он коснулся ее плеча.
- Начали поворачивать.
- Когда начнут обстрел?
- Как только будут уверены, что их снаряды достигнут цели. - Гуннар криво усмехнулся. - Пора.
- Что пора?
- Вызывать великие ветры.
- А чем они отличаются от обычных?
- Я не могу это объяснить словами: просто следи за мной и делай, как я.
Тамра поморщилась, но кивнула.
- Не хочется попадать под обстрел, - заметил Гуннар, приглаживая русые волосы.
- А ты можешь устроить бурю до того, как они смогут пустить в ход свои пушки? - спросила Тамра.
- Нет. То есть устроить могу, но эффект будет не тот. В гавани, в замкнутом пространстве, можно добиться большего. Следи за мной и используй чувства: сегодня они понадобятся тебе в полной мере.
Маг сложил руки на груди и сосредоточился. Тамра, прижавшись к парапету, последовала за ним ввысь, к пролегавшим высоко над гаванью, над сухим и теплым Кифросом, холодным воздушным пластам. Стужа небес пронзила ее, словно ледяной клинок, однако она ощутила не только грозную мощь стихии, но и могущество воли Гуннара, заставлявшего эти потоки изменить направление движения. С трудом и опаской она последовала за ним и сумела захватить и изогнуть несколько воздушных струй. Когда Гуннар направил свои потоки к гавани, Тамра присоединила к его ветрам свои.
Рябь на поверхности переросла в волны высотой сначала в локоть, потом в два. Ветер набирал силу. За волнорезом высота пенящихся волн достигала уже почти четырех локтей. Но в нескольких кай перед молом уже появился идущий на всех парах хаморианский крейсер. Из ствола пушки вылетело облачко дыма. За первым выстрелил второй крейсер, за ним - третий.
Все три снаряда упали в воду, не долетев до цитадели. Гуннар усмехнулся и, заведя свои ветра к югу, обрушил их на корабли, еще не поравнявшиеся с волноломом, но уже вошедшие во внешнюю гавань. Началась сильная килевая качка, но обстрел продолжался. Снаряды снова упали в воду, но на этот раз ближе, окатив башню фонтаном брызг. Стоявший рядом кифриенский солдат выругался, но магам было не до него.
Третий залп оказался точнее. Один снаряд ударил в стену в десяти локтях над водой, и в море посыпались каменные осколки.
Небо стремительно темнело: наплывавшие с юга облака заслоняли солнце.
Ветер застонал, потом стон перешел в надрывный вой. Во внутренней гавани вспененные волны достигали человеческого роста, во внешней они были еще выше, однако, хотя свирепые валы обрушивались на корпуса пароходов, как молоты на наковальни, корабли, пыхтя и извергая из труб дым, упорно двигались вперед, не прекращая стрелять: после удачного попадания юго-восточная башня треснула. Снаряды теперь падали не в воду, а на берег, где к звукам разрывов все чаще примешивались человеческие крики. Вражеский огонь уже разнес край длинного причала и примыкавшую к нему верфь.
Глаза Гуннара оставались затуманенными, тогда как чувства устремились к высочайшими и величайшим из ветров - тем, что веют над Крышей Мира, определяя климат целых держав. Тем, вызывать которые не решался никто со времен Креслина.
Холод этих воздушных рек, этих ледяных потоков грозил заморозить даже мысли и чувства, но Гуннар погрузился в них, и Тамра спустя мгновение последовала за ним. Могучие ветры отторгали мага, и его тело изгибалось, словно в конвульсии. Между тем очередной залп накрыл склад пиломатериалов Афлака, забросав горящие бревна и доски. Вслед за складом занялась прибрежная таверна.
Собравшись с силами, Гуннар вновь стал изгибать высокие ветры, но когда Тамра попыталась помочь ему, шлепнул ее по руке.
- Нет!
Небо сделалось черным: высшие ветры Крыши Мира обрушились на внешнюю гавань. За волноломом поднялись два чудовищных, стремительно вращающихся водяных столба. Поднялись и устремились навстречу передовым кораблям. Именно к этим кораблям было приковано сейчас внимание Гуннара: он делал все, чтобы развернуть их бортами к молу.
Пушки не умолкали, но попаданий стало меньше. Тамра, потянувшись к хаморианским судам, едва не оказалась отброшенной заключенной в них гармонией, однако у нее хватило сил, чтобы соединить свои, пусть не столь мощные, ветры с ветрами Гуннара.
Корабли плясали на волнах, иногда сталкиваясь бортами, однако даже при этом снаряды разрушили еще одну башню и подожгли еще один складской комплекс.
Целый участок берега обрушился и сполз в реку Фроан. Залп разнес вдребезги богатый, лишь недавно выстроенный особняк торговца шерстью Килерта.
Гавань вскипела белым, волны взметнулись так, что захлестнули башню, и Тамре пришлось ухватиться за скобу. А вот троих стоявших позади магов солдат смыло прочь.
Квадратное, увенчанное флагом здание управления начальника порта прямое попадание раскатало по камушкам. В ответ Гуннар изогнул ветры так, что некоторые стальные корабли завертелись. Из сгустившихся туч в сталь корпусов ударили разряды молний. Белая волна хаоса, свидетельство множества смертей, хлынула с моря, обдавая башню. За этой волной последовала другая, вполне материальный водяной вал, и Тамре опять пришлось схватиться за скобу, что не заставило ее, однако, отпустить ветра и даже не помешало развернуть один из стальных крейсеров бортом к смертоносным камням волнолома.
Тьму над гаванью прорезали яркие вспышки - то молний, то орудийных выстрелов. Залпы стали раздаваться реже, но не прекратились. Гуннар стиснул зубы, обрушив на корабли настоящий ливень из молний, и один из крейсеров с грохотом, заглушившим на миг и рев шторма, и гром орудий, взорвался. За ним последовал второй. Немыслимой высоты валы раскидали крейсеры в стороны. Один из них разломился надвое, и обе половинки тут же скрылись под водой.
Канонада смолкла.
Небо стало проясняться. Волнение продолжалось, но уже стихало: уцелевшие хаморианские корабли пробивались сквозь валы, уходя из внешней гавани в открытое море.
Стоявший у парапета седой как лунь человек начал соскальзывать на камни и в воду, которой на площадке единственной уцелевшей башни скопилось по щиколотку.
- Нет! - в ужасе воскликнула рыжеволосая волшебница, увидев морщинистое старческое лицо.
Ветер и дождь были так сильны, что капли били с силой града, оставляя на лицах кифриенских солдат синяки.
Примерно дюжину вражеских кораблей удалось направить прямо на волнолом, обломки еще двух выбросило на отмель. На волнах качались мертвые тела; их то выбрасывало на прибрежный песок, то смывало обратно.
Выбрасывало и смывало.
Тамра и единственный уцелевший солдат, с трудом подняв Гуннара, понесли его в бурлящей по колено воде по внутреннему молу в город.
Шесть стальных кораблей, сумевших выйти из гавани в Южный океан, упорно преодолевая сопротивление волн и ветра, уходили на восток.

CIV

Не знаю, чего я ожидал, но синие и белые цветы, покачивавшиеся на дерновой крыше постоялого двора, там и остались, разве что в сумерках приобрели сероватый оттенок. В крыше по-прежнему зияли дыры, а входная дверь была сорвана.
Несмотря на толщину старинных стен, постоялый двор казался хрупким.
Я оглядел западную оконечность узкой долины, где еще не угас оранжевый свет заката, и перевел взгляд на дорогу, по которой мы ездили в обоих направлениях - как с востока на запад, так и с запада на восток. Далеко за темным восточным горизонтом ощущалось присутствие облаков и хаоса.
Я медленно спешился. Гэрлок не подал голоса, но я на мгновение обнял его за шею, дабы напомнить, что мы вместе.
- Он тоже тебя любит, - промолвила из сумерек Дайала.
Я, кажется, покраснел, но с ответом нашелся:
- Он славный, выносливый и надежный.
- Ты часто заботишься о нем больше, чем о себе.
- Его заботы - это мои заботы. Ведь это я выбираю, куда ему ехать. У него выбора нет.
- Есть. Он может сбросить тебя, лягнуть, отказаться от пищи.
Я, признаться, сомневался в том, что лошади или пони обдумывают подобные возможности. И поделился своими сомнениями с Дайалой, хотя ей, друиде, было виднее.
- Они и не обдумывают. Пони не думают - в том смысле, какой имеем в виду мы. Но он мог бы просто сделать это, - внесла ясность она.
Так или иначе я стал расседлывать Гэрлока. Медленно, поскольку сам очень устал.
Дайала, возможно еще более уставшая, чем я, долго смотрела на меня из темноты, а потом сказала:
- Кристал - не пони.
- Что?
Мне было решительно непонятно, при чем тут Кристал.
- Ты не можешь оградить ее от всех опасностей. А если хочешь защитить понадежней, так защити в первую очередь от близости с тобой.
Она кивнула и повела свою лошадь туда, где Джастин чистил Роузфут.
Механически начищая Гэрлока, я пытался понять сказанное Дайалой, но смысл ее слов от меня ускользал.
А что Кристал не пони, мне было известно и без нее.

CV
Боррак, Хидлен (Кандар)

- Маршал, - говорит седовласый офицер, - никакой флот не способен противостоять такому шторму.
Командующий флотом озирает веранду и переводит взгляд на запад, где высятся холмы. В сторону гавани, где собралось с полдюжины истрепанных бурей кораблей, он старается не смотреть.
- Их могущество тоже не безгранично, командир Гуртель, - говорит маршал. - Согласно сведениям из надежного источника, этот шторм устроил единственный на Отшельничьем настоящий маг-буреносец, и один этот шторм состарил его на десятилетия.
Дирсс улыбается, хотя глаз его улыбка не затрагивает. Он складывает пальцы домиком, потом опускает руки на стол.
- На восстановление Расора уйдут годы. Буря нанесла городу не меньший ущерб, чем кораблям.
- Городу, господин. Но не войскам самодержицы.
- Нашим настоящим врагом является вовсе не самодержица. Она никогда им и не была. Подлинный враг - это Черный остров. - Дирсс отпивает глоток вина. - Император Стестен лично приказал мне уничтожить черный город, но чтобы положить этому начало, мы должны покончить с пособниками черных в Кандаре.
- Наверное, ты прав, господин, но как это сделать? Что случилось с армией, господин? От нее не осталось и следа. И следа! Три тысячи солдат во главе с толковым командиром пропали в Рассветных Отрогах, словно их и не было. То же самое случилось и с тысячами бойцов, находившихся на кораблях. Как быть с этим? - Гуртель повышает голос, но слегка, только слегка.
Он тянется к бокалу, но останавливается, так и не дотронувшись до хрустальной ножки.
- Все это явления того же порядка, что и буря. Другие сильные маги, тоже явившиеся с Отшельничьего, поплатились за содеянное очень дорого. Один был совсем юн: теперь он мужчина средних лет. Другой, как и маг-буреносец, состарился на десятилетия.
Дирсс отпивает глоток и говорит:
- Неплохое вино, но не столь отменное, как в Делапре.
- Ты не видел этого шторма, господин.
Гуртель смотрит на вино, и ноздри его едва заметно подергиваются.
- Не видел. Но шторм обрушился на флот не в открытом море, а в заливе, и даже при этом чародей едва не погиб, пытаясь потопить с полсотни кораблей.
- Дюжины на полторы больше. Хотя некоторые кое-как дотащились до причала.
- Великий Флот насчитывает шестьсот кораблей, и он положит всему этому конец.
- Господин, там целый остров колдунов.
- Ничего подобного. Настоящих чародеев там всегда была горстка, а сейчас осталось и того меньше. Будь среди них столько колдунов, сколько ты думаешь, им вообще не потребовались бы эти невидимые корабли. Один из которых мы, если ты помнишь, потопили.
- Да, один потопили. А может, и два, хотя обломки второго найдены не были.
- Вот видишь, а таких кораблей у них было всего три. Стало быть, остался один. Вне зависимости от их мощи, один невидимый корабль и пять измученных магов не могут остановить империю. - Дирсс отпивает еще глоток. - Они еще не ощутили и малой толики подлинного могущества империи. Всевеликий Стестен отдал нам приказ, и мы обязаны выполнить его волю.
Гуртель вздыхает и снова смотрит на запад.
- Пришло время разрушить змеиное гнездо. Сейчас Отшельничий слабее, чем когда бы то ни было.
Гуртель пожимает плечами.
- Золотые слова. Ныне нам дана возможность избавить мир от скверны, и мы это сделаем. Такова воля императора.
Дирсс снова улыбается.
- Завтра мы отбываем в Деллаш. Там назначен сбор Великого Флота.
- Есть, мой господин.

CVI
Найлан, Отшельничий остров

- Его Всемогущество Стестен, император Хамора, регент Врат Океана, едва ли рад тому, что треть его хваленого флота пошла на дно. Равно как и потере более чем шести тысяч солдат, - говорит Хелдра, ткнув пальцем в лежащую на старинном дубовом столе карту.
- Можно сказать и так. - Марис прокашливается. - А можно иначе: император весьма рад тому, что под его знаменами собираются примерно четыре сотни военных кораблей со стальными корпусами и более пятидесяти тысяч бойцов. Не считая артиллерии. Одно непонятно, как можно снабдить такую армаду веем необходимым и прокормить.
- Об этом позаботился Саммел, - поясняет Тэлрин. - Он познакомил хаморианцев со способом безопасного хранения продуктов. Они сохраняются в гармоническом состоянии после обработки хаосом, в виде пара.
- Предатель! - цедит сквозь зубы Хелдра.
- Хорошо еще, он не сообщил им, как выращивать чародеев, - замечает Марис. - Счастье, что у них нет большого количества магов.
- Откуда им взяться? - говорит Хелдра. - Никто из древних волшебников вообще не посещал Хамора.
- Одно то, что Саммел научил их обрабатывать кипятком или паром металлические и стеклянные банки и запасать пищу, сулит много неприятностей. Это позволяет им перевозить на кораблях любые армии на любые расстояния. Правда, Саммел продал этот секрет не Хамору, а Коларису...
Тэлрин сворачивает карту и убирает в шкаф.
- А Коларис, надо думать, обменял эту тайну на имперские ружья и пушки?
Тэлрин кивает.
- Знаете, Джастин ведь уже доказал, что избыток гармонии влечет за собой возрастание хаоса, - говорит Марис, нервно глядя себе под ноги.
- Что ты имеешь в виду? - спрашивает Хелдра.
- Может быть... возможно, Совет напитал Кандар избыточной гармонией... отправив туда и Лерриса, и Саммела, и Тамру...
- Марис, почему ты сказал «Совет», а не «мы»?
- Потому что когда принимались эти решения, я в Совете не состоял. Торговцев тогда представлял Хундрил.
- Хорошо, но он умер от старости, и теперь торговцев представляешь ты. Что, по-твоему, нам следует делать?
Марис снова смотрит себе под ноги.
- Обвинения не помогают найти решение проблемы.
- А нам нужно найти решение?
- Кончай иронизировать. Лучше бы предложил что-нибудь дельное, - ворчит Хелдра.
- С моей точки зрения, - Марис позволяет себе говорить с нажимом, - решения порой бывают опаснее самих проблем. Мы забываем об этом по той простой причине, что действительно серьезные проблемы возникают не так уж часто. Два столетия тому назад Джастин нашел решение проблемы Фэрхэвена. Ладно. Обратимся к самому началу: Креслин решил проблему Отшельничьего. Великий Доррин, мы все это знаем, решил проблему того, как сделать Отшельничий независимым и могучим. Но поскольку все это происходило очень давно, мы забыли, что за решения важных проблем надо платить высокую цену.
- Ты предпочел бы, чтобы мы не существовали вовсе? - уточняет Тэлрин. - Если бы хоть одно из этих решений не было найдено... нас бы здесь тоже не было.
- Просто надо вспомнить, что эти решения дорого обходились людям, жившим в те времена. Вместе со Фрвеном Джастин разрушил половину Найлана, и при этом погибло две тысячи человек. Это только здешних жителей, а сколько народу умерло всего, никто не подсчитывал. Никому не известно и точное число погубленных бурями Креелина. Доррин изменил мир, и за его открытия мы расплачиваемся до сих пор. Не будь их, не было бы и этого хаморианского флота.
- Что это доказывает, Марис? Возможно, не сумей Джастин уничтожить Фрвен, погибло бы все население Найлана.
- Ну что ж... - Марис улыбается. - Нужно удостовериться, что Гуннар, Леррис, Джастин, Тамра и Кристал знают о хаморианском флоте.
- А это поможет?
- Точно не знаю. - Марис пожимает плечами. - Однако готов держать пари, что они не отойдут в сторону и не оставят Отшельничий на произвол судьбы. Впрочем, не пришлось бы вам всем пожалеть о том, что они этого не сделали.
- Кончай говорить загадками, Марис. Почему это мы можем пожалеть?
- Точно не знаю. Но если вы соедините молодость и отвагу Лерриса с познаниями Гуннара и Джастина, да еще с решимостью тех двух женщин, я не позавидую Хамору. Но, должен признаться, и нам не позавидую тоже.
Хелдра и Тэлрин переглядываются.
- А есть у нас выбор?
- Видимо, уже нет. Слишком поздно.
- Как мы их оповестим?
- Напишем Гуннару в Расор и отошлем письмо последним кораблем из Трио. И пусть корабль вернется.
Тэлрин и Хелдра переглядываются снова.
Марис поднимает брови.
- Это затем, чтобы доставить их сюда. Но если у вас есть предложения получше...
- Лишняя работа для черных отрядов, - говорит Хелдра, но Тэлрин обрывает ее:
- Не дури! Если ты попытаешься перехитрить их, от тебя останется меньше, чем хватит на прикорм мелкой рыбешки. А коли они не захотят с тобой разобраться, я сделаю это сам.
- Сурово сказано...
Тэлрин ловит ее взгляд, и Хелдра опускает глаза.
- Так что, писать письмо? - спрашивает, сглотнув, Марис.
Тэлрин кивает. Не сводя глаз с Хелдры.

CVII

Когда мы, выехав из-за последнего поворота горной дороги, увидели раскинувшийся внизу Расор, никто не проронил ни слова.
Портовая цитадель обратилась в развалины: от всего форта уцелела лишь одна башня. Причал тоже сохранился только один, да и тот изрядно пострадал. Десятки домов в городе были разрушены, еще большее число получили повреждения, а ближе чем в двухстах локтях от воды и вовсе не осталось ничего. Разве что груды мусора. Часть утеса на южном берегу реки Фроан обвалилась, и даже в стене резиденции самодержицы зияло несколько пробоин.
Однако над городом по-прежнему реяло знамя самодержицы. Потери явно понес не только город: у мола и на отмели можно было увидеть несколько деформированных стальных корпусов. Корабли, коль скоро мы разглядели их с такого расстояния, были огромными, но, разбросанные по мелководью, они казались сломанными игрушками.
- Сдается мне, Гуннар пересмотрел свои взгляды насчет использования силы и стал не таким сдержанным, - сухо заметил Джастин, и я, до сих пор отмечавший в первую очередь ущерб, нанесенный корабельными пушками, осознал, какую действительно чудовищную силу противопоставил им мой отец. А осознав это, невольно поежился. Ведь он казался мне человеком, едва ли вообще способным прибегнуть к насилию. Впрочем, Джастин раньше тоже стремился избегать насилия.
- У тебя задумчивый вид, - заметил, подъехав, Валдейн.
- Задумаешься тут, - отозвался я, указывая на разрушенный город. - Надеюсь, хоть люди не пострадали.
Еще не закончив фразу, я понял, что спорол чушь: как мог такой катаклизм не затронуть людей?
- Как думаешь, столкновение магии с машинами обязательно влечет за собой такое? - спросил Валдейн.
Я задумался: до сих пор мне не приходило в голову взглянуть на проблему под таким углом. Мне виделось в этом столкновение народов, людей, желавших настоять на исполнении своих желаний.
- Мне кажется, и магия, и машины - лишь орудия, действующие по воле людей. Что ужасает, так это их готовность пустить эти орудия в ход.
- Ужасные орудия, - заметил он.
- Что правда, то правда.
Орудия были действительно ужасны, но еще хуже было то, что без них обойтись было невозможно, а также то, что происходящему не предвиделось конца. Как остановить войну, не уничтожив Хамор, я представлял себе не лучше, чем как можно вообще уничтожить Хамор.
В городе кипела работа. Люди разбирали развалины, пытались восстановить то, что поддавалось восстановлению, и на лицах многих светились улыбки.
А вот мне было не улыбок. Особенно когда я проезжал мимо развалин и домов, отмеченных знаками траура.
Наконец, петляя по улочкам, кое-где заваленным мусором, мы добрались до казарм. Во внутреннем дворе нас встретили мой отец, Кристал, Тамра и самодержица.
На лице Кристал появилась улыбка, которая, впрочем, тут же исчезла. Я машинально погладил Гэрлока.
Каси взглянула на Джастина. Тот взглянул на меня.
- Армии Хамора нет. Никто не уцелел.
- Те, кто явились сюда сеять разрушение, сами вкусили его в полной мере, - промолвила самодержица.
- Как и должно быть, - заметила друида.
- Я ощущал это, - промолвил мой отец, выглядевший совсем старым. Волосы его стали серебряными, как у Джастина или Дайалы.
- А какие у вас потери, Леррис? - спросила Каси.
- Два человека. Они отделились от отряда и, боюсь, побежали не в ту сторону. Нам не удалось найти ни их самих, ни их следов.
- Их поглотил хаос, - сказала, поежившись, Дайала.
- Всем нам пришлось платить за победу, - почти невозмутимо проговорила Каси. - Примите мою благодарность.
Вытерев лоб тыльной стороной ладони, я медленно спешился. Ноги мои болели, зад саднило, - в отличие от Наилучших я не был привычен проводить дни напролет в седле, - и вдобавок мне хотелось помыться и переодеться.
Кристал, Каси, Джастин и Дайала собрались в кружок, но меня никто не звал, и я повел Гэрлока на конюшню, где напоил, почистил и от всей души сказал ему «Спасибо». Глупо, но он казался единственным существом, которое меня любит.
Когда я вернулся во двор, самодержица и Тамра уже ушли, а лица и осанка оставшихся особой бодрости и радости не выражали. Все мы мало походили на торжествующих победителей.
Когда я отправился в умывальню, Кристал пошла со мной.
- Как тут было у вас? - спросил я, стянув пропотевшую рубаху.
- Могло быть и хуже. Твой отец настоял, чтобы мы покинули форт в гавани, и остался там только с Тамрой и горсткой стражников. Он был прав: большую часть форта пушки разнесли по камушкам. Их чуть не смыло в воду, а потом Тамре пришлось выносить Гуннара на руках: он так вымотался, что лишился чувств.
- Похоже, здесь бушевал сильный шторм.
- Такой бури никто из местных не помнит. Разрушения очень велики; правда, стоимость металла, который мы можем получить, разобрав корабельные корпуса, тоже велика. Один торговец из Спидлара уже предложил свои услуги. А мертвые тела все еще выносит на берег.
- Людские потери велики?
- Сорок Наилучших и около тысячи ополченцев. Но потом волны нанесли в город грязь, да тут еще эти трупы. Думаю, многие еще умрут от заразных болезней. Хорошо, если только десятки.
Ополоснувшись сам, я принялся стирать рубаху. Вода в тазу мигом почернела, и ее пришлось сменить.
- Как чувствует себя самодержица?
- Устала. Мы тут все устали. Она переживает, но предпочитает на сей счет не распространяться.
В комнату Кристал мы поднялись молча. Херрельд открыл дверь, а Кристал затворила ее, пока я раскладывал на каменном наружном подоконнике мокрую рубаху. Натянув вместо нее чистую, я стал раскладывать вещи из торбы.
- Ну а ты? - спросила наконец она. - Ты что делал?
- Нашел для Джастина хаос. А потом наблюдал за ним.
- То есть все делал Джастин. А ты не вмешивался?
- Все делали Джастин с Дайалой. Меня они просили не вмешиваться, и я помогал им лишь тогда, когда они находили это нужным. Им пришлось нелегко.
Кристал ждала чего-то еще.
- Да, еще у нас пропали двое солдат. Мы их не нашли: видимо, они поддались панике, рванули не туда и погибли.
- Дайала об этом говорила.
- Прости. Я устал и плохо соображаю. Что еще произошло здесь?
- Ты же видел. Их снаряды убили больше тысячи солдат, главным образом - новобранцев, а мирных жителей погибло в два раза больше. Сколько разрушено построек, еще не подсчитали, но ясно, что не одна сотня. Нескольким хаморианским морякам удалось доплыть до берега, но, когда мы подоспели к побережью, было уже поздно.
- Шторм?
- Горожане.
Я промолчал: ненависть порождала ненависть, убийства порождали убийства.
Кристал села, и я увидел под ее глазами темные круги.
- Устала?
- Да, Леррис, я устала. Этому не видно конца. За каждой нашей победой следует другая битва, еще более кровопролитная. Город разрушен, тысячи людей погибли, раненых вообще без счета... и чего ради?
- И это еще не конец, - сказал я.
- Не конец? Тебе нужен еще один повод, чтобы показать, какой ты герой?
Я покачал головой.

Предыдущая страница 23 Следующая страница


Смерть Хаоса 24

- Посмотри на моего отца, Джастина и Дайалу. Они что, ликуют по поводу произошедшего? Помнишь, отец говорил, что истинной целью Хамора является Отшельничий.
- Значит, ты будешь не просто героем, а великим героем.
- Перестань. Ты сама сказала, что этому конца-края не видно, и я с этим согласился. Так оно и есть, но что тут можно поделать, мне неизвестно.
- И ты выполняешь свой долг! Ты, ты и снова ты. С твоим отцом, с Тамрой и с Джастином! Почему бы вам не оставить Кандар в покое?
- Ты тоже с Отшельничьего.
- Меня это не радует. Тем паче что от меня тут нет проку. Ты уничтожаешь армии, твой отец топит флоты, мои солдаты гибнут, а что бы я ни делала, это ничего не меняет.
- Ты отстояла целостность Кифроса задолго до того, как я здесь объявился. И прогнала хидленцев, когда я валялся в повозке.
- Это все в прошлом.
- Ты ведь все время твердишь, что я должен прекратить совершать подвиги. Но все, что мы делаем, не ограничено во времени. Это касается и меня, и тебя.
- Что-то не верится.
Я вздохнул.
- Не понимаю я тебя, - сказала Кристал, помолчав. - Ты делаешь прекрасные вещи и беспокоишься о том, чтобы у кур был курятник, а у бездомных детишек - крыша над головой. А потом запросто уничтожаешь тысячи людей и как ни в чем не бывало заявляешь, что дальше будет еще хуже.
- Ты тоже убиваешь людей.
- Мечом. Я не устраиваю бойню и не забиваю их сотнями и тысячами, как скот. Для меня и враги - люди.
- Для меня тоже. Мне тоже больно, когда они погибают. И больно видеть груды камней там, где стояли дома.
- Но тебя это, похоже, не останавливает.
- Тебя тоже кровь никогда не смущала.
- Мне нужно встретиться с Субреллой и Каси, - холодно сказала она и ушла.
Я подошел к окну и принялся разглядывать уже начавшие покрываться ржавчиной корабельные корпуса. В чем дело, почему Кристал наскакивает на меня с такой яростью? Смерть есть смерть, мертвец есть мертвец, и не все ли равно, кто как умер?
Гораздо важнее понять, что я могу сделать.

CVIII

Похоже, с этим я решительно ничего не мог поделать. Каждый наш разговор заканчивался спором, так что мне даже стало боязно открывать в присутствии Кристал рот. Видел я ее теперь только по ночам, но и в постели между нами сохранялась стена.
Это, разумеется, не могло не злить.
- А знаешь, у тебя стало получаться лучше, - сказал мне как-то Валдейн, наблюдавший за моим учебным поединком с Тамрой.
- Правда?
- Точно, - подтвердила и сама Тамра. - У тебя появилась злость: я едва отбивалась.
- Мне бы не хотелось оказаться поблизости от него, когда он злится, - сказал Валдейн.
- Мне нужно с тобой поговорить, - сказал я Тамре.
- Ладно. - Она взглянула на Валдейна, и тот, улыбнувшись, удалился на другую сторону внутреннего двора.
- В чем дело?
- В Кристал.
- Это и так понятно. От вас обоих веет холодом, как от Крыши Мира.
- А когда мы пытаемся объясниться, становится еще хуже.
- Проблема проста, - пожала плечами Тамра. - Другое дело, что мне неизвестно, как ее решать.
- Мне она не кажется простой.
- И тем не менее все дело в том, что ты полюбил Кристал, когда она уже повзрослела, а ты еще нет.
Я хмыкнул.
- Конечно, ты был и остаешься героем и стараешься повзрослеть, да только попусту. А Кристал не понимает, что тебе никак не удается повзрослеть, при всех твоих успехах. Сам подумай, она командующая самодержицы, но ты уже сделал для Кифроса больше нее. Ты искусный мастер, которого все уважают и который зарабатывает хорошие деньги. И бойцом ты становишься превосходным, хотя и отказываешься это признавать. И ты, как все юнцы, нуждаешься в похвале, которую, впрочем, вполне заслуживаешь.
- Но не могу же я, как она, делать изо дня в день одно и то же?
- Она была бы рада услышать, что ты всю рутину оставляешь на ее долю.
- Я не это имел в виду.
- Что сказал, то и имел в виду. Но даже это неправда. В работе столяра полно нудной рутины, но и в этом ты ее превосходишь. Так что... понимаешь, что у меня нет ответа?
- Да, не очень-то ты мне помогла.
- Я и не могла. Никто тебе не поможет, кроме тебя самого.
Мне, однако, пришло в голову поговорить на эту тему и с Дайалой, однако прежде чем я нашел ее, меня перехватил Джастин: оказалось, что самодержица хотела услышать мой доклад. Кристал на совещании не было, но Джастин пояснил, что я слишком часто переадресовываю свои ответы ей. А Каси захотелось услышать именно мое мнение.
Все это было слишком сложно и не очень понятно. После совещания я снова попытался найти Дайалу, но они с Джастином куда-то запропастились, и мне не осталось ничего другого, как перекусить и взяться за «Начала Гармонии». А потом пришло в голову принести из конюшни инструменты: мог же я помочь в восстановлении города.
В результате к Дайале я постучался лишь ближе к вечеру.
На лице друиды еще оставались морщинки, но древней она уже не казалась.
- Неплохо выглядишь.
- Рада, что уже не гожусь на корм червям.
Я покраснел.
- Чем могу помочь?
- Ну... вы с Джастином всегда понимаете друг друга, а мы с Кристал слова не скажем, чтобы не поспорить. И чем дальше, тем все у нас хуже.
- Думаешь, я могу помочь?
- А кто еще?
- Ты покинул Отшельничий, потому что не желал принимать чужие слова на веру. А чем мои лучше?
Я вздохнул, чуть ли не жалея, что сюда пришел.
- Ладно, садись.
Я плюхнулся на табурет, а она села прямо на пол.
- Тебе кажется, Кристал тебя не понимает?
- Понимала бы, так знала бы, как я ее люблю.
Дайала рассмеялась.
- В основе любви лежит не понимание, а приятие.
Вид у меня, надо думать, был дурацкий.
- Ну, - зашла она с другого конца, - Джастин во всем этом понимает больше моего. Но ты ведь не пришел к нему.
Я подумал.
- Ты хочешь сказать, что Кристал понимает меня, но не может принять того, что я делаю?
- Может быть. Понимание полезно, но лишь если ведет к приятию. Ибо иначе оно ведет к хаосу.
- Как мы можем принять друг друга, когда почти не разговариваем?
- Мне надо потолковать с Джастином, - вдруг сказала друида и, как была босая, выскользнула из комнаты.
Отсутствовала она недолго. А когда вернулась, сказала:
- Может, я ошибаюсь, но... Джастин так не думает...
Она взглянула мне в глаза, и я провалился в глубины ада демонов. Конечно, там мне бывать не приходилось, но именно таким я его себе представлял: боль, мука и долгие, долгие века...
Мне пришлось встать, но глаз я не закрыл.
Наконец Дайала вздохнула:
- Джастин был прав. Садись.
Я сел, заранее чувствуя: то, что услышу, мне совсем не понравится.
- Леррис, Джастин говорит, что ты можешь умереть молодым, моложе, чем положено от природы, и оставить по себе добрую память. Или превратиться в величайшего мага всех времен, но сделать мир хуже, чем он сейчас. Поведав тебе это, мы надеемся избавить мир от мучений. И тебя тоже.
- Меня?
- Единственное, что нужно тебе, дабы стать величайшим магом, это покинуть и Кифрос, и Отшельничий. Остальное произойдет само собой.
- А если меня не устраивает ни то ни другое? Почему не стать великим, сохранив к себе доброе отношение?
- Это нарушит Равновесие. Во всяком случае сейчас.
- Дерьмо это, а не Равновесие. Ты не лучше моего отца или Джастина, которые говорят только то, что может побудить меня выполнять их волю.
Я шагнул к двери, но оглянулся и увидел Дайалу, заключенную в кокон темноты, уходящей глубоко в землю. И понял: она друида, а друиды не лгут. И я вернулся на табурет.
- Ты великодушен в душе и ждешь от Кристал признания этого. И готов жертвовать собой, но не только из великодушия, но и ради похвалы.
Я поежился.
- Истинное же добро выше похвал. Его надо творить, даже когда тебя проклинают. А это тем труднее, чем могущественнее ты становишься.
Я поежился снова.
- Чем ты сильнее, тем труднее быть честным по отношению к себе. А лишившись честности, ты проиграешь. Как Антонин или некогда смиренный Саммел.
- Но как сохранить честность?
- А готов ты принять чужое суждение? Целиком и полностью так, что его не избежать. Готов заплатить такую цену?
- Твое суждение?
- Нет. Я давно связана с чужим суждением. Как и Джастин.
- Ты хочешь связать нас с Кристал теми же узами, какие есть между тобой и Джастином?
- Ничего я не хочу. И связать тебя нельзя, ты слишком могуч, чтобы слушать любого, кого не захочешь слушать сам. Вот если захочешь... другое дело. Но имей в виду: мы с Джастином - одно целое. Если умрет один из нас, умрет и другой. Боль одного - это боль другого.
Я поежился.
- Это ты готов принять? Поразмысли, а если согласишься, я поговорю с Кристал. Она ведь тоже может отказаться, а такое возможно лишь при взаимном согласии.
- Но возможно?
- Такое уже бывало. Подобные узы связывали Креслина и Мегеру, творивших и величайшее в истории добро, и зло, расплачиваться за которое приходится по сю пору. Добро нельзя навязывать силой. Только зло.
- Я не знаю, - других слов у меня не нашлось.
- Честный ответ. Для начала лучшего и не надо.
Выйдя из ее комнаты, я направился в гавань, к развалинам старого форта. Мысли вихрем вертелись в моей голове. Ни одна из предложенных перспектив не радовала; с Антонином, Сефией, Герлисом и Саммелом я соприкасался достаточно близко, чтобы понять: стать таким у меня желания нет. Но я едва осознавал, кем являюсь, Дайала же требовала отречения от себя во имя сохранения честности, ибо могущество могло уничтожить меня через самообман. А Кристал - не возмутит ли ее предложенная перспектива? Не возненавидит ли она меня еще сильнее? Ведь что бы я ни делал, ей казалось, будто это действие направлено на то, чтобы возвеличить меня и принизить ее. И как объяснить ей, что это не так, что таким образом она отвергает мои попытки быть честным? Почему она не может понять меня? Понять, что рано или поздно я не смогу добиваться большего, если захочу жить?
Ведь чтобы уразуметь это, достаточно взглянуть на моего отца или Джастина. Неужто она считает меня глупцом, у которого не хватит ума даже на это?
Я терзался в раздумьях, а у моих ног плескались и шелестели темные воды гавани.

CIX
Деллаш, Делапра (Кандар)

Откинувшись в кресле, Дирсс смотрит на кряжистого офицера в желто-коричневом мундире. Тот, ступив на освещенную солнцем террасу, видит внизу залив, где ряд за рядом стоят на якоре черные корабли. Над их трубами поднимаются струйки дыма.
Лицо морского офицера трогает легкая улыбка. На миг скользнув взглядом по низким, лесистым холмам на западе, он пересекает крытую веранду, направляясь к столу, за которым его ждет Дирсс.
Моряк, чья дубленая кожа имеет тот же каштановый оттенок, что и его волосы, останавливается и едва заметно кивает.
- Командующий флотом Стапеллтри. К твоим услугам, маршал Дирсс.
- Раз приветствовать тебя и твой флот, командующий, - отвечает Дирсс с любезной улыбкой. - Присаживайся.
Учтивым жестом он указывает на другое деревянное кресло.
Стапеллтри садится.
- Я здесь, чтобы служить императору и тебе, по воле Его Величества...
- Это так. Ты здесь, поскольку император Стестен принял решение уничтожить Отшельничий; мы же являемся орудиями, исполняющими его волю. Таков наш долг.
- Ты близок к трону, маршал, и император хорошо осведомлен о твоей преданности, исполнительности и рвении, каковые позволили тебе, используя относительно малые ресурсы, установить его власть над третью всего Кандара.
- Да, возможности мои были относительно невелики, - соглашается Дирсс и указывает на кувшин. - Делапранское вино. Не могу назвать себя знатоком, но оно считается неплохим. Не угодно ли отведать?
- Нет. Премного благодарен.
Дирсс озирает ряды кораблей и снова улыбается.
- Понимаю. Ты человек практичный и хочешь сразу расставить все по своим местам. Каковы твои пожелания?
- Я покривил бы душой, сказав, будто мне радостно видеть императорский флот в таком отдалении от Африна. Больше всего мне хотелось бы выполнить поскорее нашу задачу на Отшельничьем и в Кандаре, после чего благополучно вернуться в Хамор.
Голос Стапеллтри звучит ровно, и глаз он, встретившись с маршалом взглядом, не отводит. Дирсс смеется.
- Кандар и впрямь далековато от Африта. Я полностью разделяю твое желание поскорее покорить весь Кандар, разделаться с Отшельничьим и вернуться домой. Но готов ли ты ввести в дело весь флот, как требует того стоящая перед нами задача?
- Я уверен, что третьей части тех сил, которые уже прибыли...
Дирсс снова смеется.
- Эти корабли могут с таким же успехом вернуться домой.
Стапеллтри багровеет.
- Забудь о Кандаре, - доверительным тоном говорит ему маршал. - Истинной препоной на пути императора является Отшельничий. Когда с Черным островом будет покончено, мы сможем завершить захват Кандара с помощью сорока кораблей. Но пока могущество Отшельничьего не сокрушено, для установления нашего господства над материком не хватит и всех твоих сил.
- Ты требуешь...
- Слишком многого? Да я вообще ничего не требую. Просто собираюсь использовать весь твой флот для уничтожения горстки невидимых кораблей и города Найлана. После чего...
- Ты собираешься провести столь трудную операцию, не выработав разумной тактики. Если уж ты настолько уверен в своих полномочиях...
Дирсс, подавшись вперед, обрывает флотоводца со словами:
- Император является владыкой Африта, регентом Врат Океана и государем Хамора, могущественнейшей империи в истории человечества. Однако, при всем нашем могуществе, мы уже дважды были унижены в Кандаре и в водах Отшельничьего. Наши купцы и по сю пору вынуждены придерживаться правил, навязанных Отшельничьим. Из корпусов торговых судов, потопленных невидимыми кораблями Отшельничьего за нарушение им же установленных порядков, можно было бы сложить небольшой остров. А в чьих интересах придуманы эти правила? Само собой, в интересах Черного острова!
Кандар погряз в распрях, раздираем магией хаоса и насилием. Люди здесь, в отличие от Африта, не ведающего, что такое вторжения и войны, живут в постоянном ужасе. А кто сеет этот ужас? Разумеется, Черный остров!
Дирсс снова смеется.
- Ты уверен, что не хочешь вина?
- Спасибо за предложение. Я действительно не хочу.
- Как угодно. - Маршал снова подается вперед. - Ты поминал о мудрой тактике, так вот: мудрая тактика здесь не сработает. Всякого рода тактические увертки нам заменят тысячи железных снарядов, которые обрушатся на Найлан и сотрут его с лица земли. Наша задача, как видишь, не сложна, но очень трудна. По плечу ли она тебе, командующий флотом Стапеллтри? Сможешь ли ты провести свой флот к острову сквозь шторма, с какими тебе еще не приходилось сталкиваться, и превратить Черный Город в груду дробленого камня и щебенки? - Маршал делает паузу. - Именно этого желает император. Таков наш долг, таков приказ, отданный Его Всемогуществом Сетстеном мне лично. Превратить Найлан в груду обломков!
- Я командующий флотом, а не сокрушитель камней.
- Нет... и ты, и я, оба мы, - сокрушители камней на службе у императора. А если нам не удастся выполнить его повеление, сокрушены будем мы сами.

CX

В тот же вечер, по прошествии не столь уж долгого времени, я вернулся к Дайале и снова уселся на табурет.
- У меня нет выбора, - сказал я в ответ на ее вопросительный взгляд. Походило на то, что выбора, позволяющего жить в ладу с собой, у меня действительно не было.
Она посмотрела на меня, и глаза ее были столь глубоки, что мой язык словно опух.
- Ну вообще-то, даже у пони есть выбор. Но я не хочу прийти к тому, к чему пришел Саммел. Это не настоящий выбор.
Друида молчала.
- Что мне делать? Я видел, на что способна сила, и знаю, что силы у меня уйма! Мне что, необходимо умолять вас всех - тебя, Кристал, Джастина, - чтобы вы меня спасли? От меня самого? Ручаюсь, Джастин никого ни о чем не умолял!
Друида, похоже, опечалилась. Но я ждал ответа.
- Нет. И у него, и у Креслина просто не было другого выхода.
- А у тебя? Ты принудила Джастина? Как вынуждаешь меня?
- Я сделала свой выбор. Джастин должен был оказаться связанным с друидой. Этой друидой решила стать я.
- Она мне тоже спасала жизнь, когда я был на краю гибели, - произнес Джастин, неслышно вошедший в комнату. - И не раз. И претерпела немало страданий из-за моей неспособности понять. У нашего семейства, - он рассмеялся, - это, должно быть, в крови.
Я потупился.
- Леррис, ты считаешь, что творишь добро, и человек ты в душе действительно добрый. Но ты вершишь добрые дела в расчете на похвалу и одобрение, которых так и не дождался от Гуннара, потому что был далек от совершенства. А Гуннар не мог похвалить тебя, потому что осознавал собственное несовершенство. Я тоже далек от совершенства, но все это самообман. Почему бы тебе не сказать Кристал, что ты нуждаешься в похвале?
Я молчал. Просить о похвале я не мог и сказать на сей счет тоже ничего не мог. Поэтому я сказал совсем другое:
- Если эти узы прекрасны, почему они так редки?
- Потому, что они смертельно опасны. Смерть одного означает смерть другого.
- Погодите: если вы свяжете нас с Кристал так, как сами связаны между собой, это может убить нас обоих. Но где тут решение?
Дайала встала.
- Я вернусь.
Джастин кивнул и сел на другой табурет.
- Ну, дядюшка Джастин, - обратился к нему я, - ответь на мой вопрос.
- Нет у меня ответа, потому что это не мой вопрос. Ты знаешь, кто ты. Знаешь, кто такая Кристал. Если я дам тебе ответ, ты воспользуешься им, или чтобы отказаться от уз, или чтобы свалить ответственность на нас. Но ты знаешь себя, а теперь знаешь, и что это за узы. Они превращают двоих людей в единое целое, и если те оказываются не способными поддержать друг друга изнутри, это уничтожает их. Такая близость делает обман невозможным, а люди в большинстве своем не способны жить без обмана и самообмана. Взглянуть себе в глаза может далеко не каждый. Решай сам, чтобы не винить потом меня и Дайалу, как ты винишь сейчас Отшельничий... или Кристал.
Я отошел к узкому окошку и задумался.
Меня терзали страх, обида, недоверие, в том числе и к себе. Почему я обязан быть честным? Кто был честен по отношению ко мне? Я никому ничего не должен!
Можно просто уйти, уйти и стать Леррисом Великим. Пройдет время, и кто узнает, что я покинул Расор и Кифрос?
Я сам!
Я это буду знать всегда! Из глубин памяти выступили лица погибших, и у всех, даже у Шервана, было мое лицо.
Я бы рассмеялся, да во рту у меня пересохло.
Антонин, хотя рядом с ним была Сефия, умер в одиночестве. И Герлис, и Саммел... они были сами по себе. Этого ли хотел я? Мне было невыносимо на Отшельничьем оттого, что меня никто не любил. Почему Кристал не может меня понять? Или, я вспомнил слова Дайалы, - принять?
Я повернулся к Джастину. Он сидел молча.
Я глубоко вздохнул. Воздух показался мне едким, словно насыщенным парами жизни и смерти.
Я кивнул.
- Для этого нужны двое, - сказал Джастин. - Дайала поговорит с Кристал.
Он остался на табурете, а я смотрел в окно и ждал, гадая, что решит Кристал и почему любовь так сурова. Почему она требует столько труда и причиняет так много боли?

CXI

Две женщины сидели на противоположных концах кровати, обдуваемые горячим ветром.
- Я сказала Леррису, что он подвергается серьезной опасности, ибо по мере того как возрастает его сила, возрастает и искушение стать не столь честным по отношению к себе самому, - сказала Дайала.
- Я думала об этом, - ответила Кристал, не встречаясь с ней взглядом. - Отчасти поэтому у нас возникли затруднения.
- Ты тоже не до конца честна, госпожа, - возразила Дайала, - и сама представляешь собой часть его проблемы.
- Возможно, - отозвалась Кристал, по-прежнему глядя в сторону гавани. - Но только часть. И не с меня все началось.
- Ты ждешь от Лерриса любви и преданности, не задающей вопросов. А он растет, и, хотя любит тебя, вопросы у него появляются.
- Любовь не знает вопросов и оговорок! - резко возражает Кристал.
- Нет, - отвечает Дайала, - любовь заключается в принятии того, что есть, а не того, чего ты желаешь. Леррису нужна похвала, прежде всего твоя, и он готов на все, лишь бы ее заслужить. А ты боишься его взросления, боишься, что он увидит тебя такой, какая ты есть, а не лучшей женщиной в мире, какой ты могла ему казаться.
- Я просто хочу, чтобы он принимал меня.
- Он-то как раз принимает, но чувствует, что ты не принимаешь его. Разве не так?
- Я люблю его, но он не должен без конца спасать мир! - воскликнула Кристал, сцепив руки и уставившись на свой клинок.
- А любила бы ты его так же сильно, если бы он не стремился делать добро?
- Он не должен без конца совершать подвиги и спасать мир.
- На это никто не способен, но если... - друида не заканчивает фразу.
- Это несправедливо! Он не должен быть единственным!
- Но не может и не быть им. Он или спасет мир, или разрушит его.
- Ты просишь, чтобы я приковала себя к нему цепью ради спасения мира? Это не выбор, это большее насилие, чем то, к которому принуждают клинком.
- Я лишь говорю, что мужчина, которого ты любишь, разрушит мир, который ты любишь, если ты не сможешь принять его, а он - тебя. Коль скоро тебе угодно именовать этот выбор насильственным, воля твоя. Но дело обстоит именно так. Выбор и вправду труден, ибо, чтобы сделать его, надобно оказаться от гнева и обид. Но ни гнев, ни обиды не способны изменить мир. Ты должна принять Лерриса и не приходить в ярость оттого, что вынуждена делать выбор, или в конечном счете вы с ним погубите не только самих себя, но и мир, который вам дорог.
- Я уже приняла его.
Дайала встретилась с Кристал взглядом, и та, не выдержав, опустила глаза и пробежала пальцами по вышитым на покрывале звездам.
- Но почему он должен спасать мир? Почему это выпало на его долю?
Дайала молчит.
- Почему именно он должен быть героем?
Друида по-прежнему хранит молчание, не сводя взгляда с одетой в кожу собеседницы.
- Почему?.. - Кристал качает головой. - Впрочем, как раз «почему» не имеет никакого значения. Ведь так?
- Так, - ответила Дайала с печальной улыбкой, и они обе покинули комнату.

CXII

Дверь открылась, и появились Дайала с Кристал. Глаза последней походили на камни на штормовом побережье. Впрочем, мои наверняка выглядели не лучше.
- Привет, - мой голос, как оказалось, дрожал.
- Привет, - дрожал и ее голос.
Дрожал голос моей несгибаемой командующей!
В следующее мгновение, то ли из-за боли в глазах, то ли из-за подземного толчка, я почти лишился зрения и видел лишь расплывчатую фигуру. Мне удалось произнести ее имя и сделать шаг ей навстречу. Она, должно быть, тоже шагнула ко мне. Во всяком случае, мы повисли друг на друге.
- Сохранить любовь труднее, чем обрести, - произнес Джастин спустя некоторое время. - Думаю, вы уже начали это понимать.
Мы уже перестали дрожать, но не разжимали переплетенных пальцев.
- Итак, вы готовы?
Я кивнул, поскольку говорить боялся. Кивнула и Кристал. Возможно, она тоже боялась.
- Садитесь на табуреты, друг радом с другом.
Мы переглянулись и сели.
Сама по себе процедура оказалась не слишком таинственной и впечатляющей: легкие надрезы и смешение крови. Но Дайала наложила на эту кровь гармоническое заклятие, и я немедленно ощутил протянувшуюся между нами незримую нить.
Нить чистой гармонии, не содержащую в себе ни мыслей, ни чувств.
- Как всему живому, этому тоже требуется время, чтобы вырасти, чему вы должны быть только рады, - хрипло произнес Джастин. - Будьте добры друг к другу.
«Будьте добры друг к другу». Это простое напутствие вдруг сделало все прочее не имеющим значения.
- Помните, - шепот Дайалы звучал, как шелест Великого леса, откуда она была родом, и который мне, скорее всего, не суждено было увидеть, - вы выбрали друг друга дважды.
- А теперь ступайте и оставьте стариков в покое, - заключил Джастин.
Медленно выйдя из комнаты и остановившись в узком коридоре, мы посмотрели друг на друга. Кристал ничуть не изменилась - те же черные глаза, те же короткие серебрящиеся волосы. Не изменился и я.
- Прогуляемся?
- Куда?
- К старому форту на волнорезе.
- Что ж, это было бы славно.
Я так и не выпустил ее руки, хотя моя ладонь взмокла от пота.
- Леррис.
- Да?
- Давай руки поменяем. Я никуда не денусь.
Я выпустил ее руку, обошел вокруг Кристал и взялся своей левой рукой за ее правую. К тому времени, когда нам удалось добраться до мола, мы вспотели и, надо думать, выглядели не лучше демонов ада, но мне было плевать.
Ноги мои болели - по правде сказать, болело все, - и я предложил присесть.
- Кристал, у тебя тоже все болит?
- Нет. Волосы не болят.
Мы рассмеялись, обнялись и сели.
Близ гавани шли восстановительные работы и над водой разносились стук молотков, визг пил и многоголосый гомон. В Кифросе не любили работать молча.
Нас обдало ветерком - в воздухе еще улавливалось эхо смерти и разрушения, и на мол с плеском набежала волна.
- Почему мы это сделали? - спросила она.
- Потому, что мы отчаялись. Потому, что не хотим терять друг друга и готовы рискнуть жизнями, лишь бы этого не случилось.
- Ты хочешь детей? - спросила Кристал, глядя на гавань.
Я сглотнул: честно говоря, никогда об этом не задумывался.
- По правде говоря, я никогда не думал об этом иначе как в том смысле, что со временем они у нас будут.
- И когда наступит это «со временем»?
В самом деле, когда? Вопрос вроде бы был прост, но мы, сжимая друг друга в объятиях, разрыдались. Зная, что это время может не наступить никогда.
Волны плескались о мол, над водой разносился стук молотков, а мы сидели обнявшись и плакали.

Поутру нас разбудил влетевший в окошко порыв прохладного ветерка. Потянувшись было за одеялом, я обнаружил Кристал... и понял, что она мне нужнее, чем одеяло. Встать удалось не скоро, но и после этого я без конца норовил к ней прикоснуться. Правда, когда стало ясно, что она и так никуда не денется, я отвернулся и занялся уборкой комнаты.
На выходе мы встретили Херрельда.
- Доброе утро, - сказал ему я.
Кристал кивнула.
- Берегите себя, - пробормотал страж, глядя себе под ноги. - Оба.
Мы с Кристал теснее переплели пальцы, и я, лишь спустившись на целый лестничный пролет и свернув за угол, рискнул заметить:
- Херрельд стал чувствительным.
- Он всегда бы таким. Просто не хотел этого показывать.
«Как и многие, - подумалось мне. - Даже Тамра».

CXIII

В последующие дни, благодарение Тьме, ничего особенного не происходило, а все время, когда Кристал не была занята по службе, мы с ней проводили вместе. Чтобы видеть ее еще чаще, я взял в обычай постоянно ходить на ристалище, практиковаться с посохом. Иногда мы ловили на себе взгляды друг друга и старались не рассмеяться.
Однажды утром я проснулся раньше нее. Тело затекло и мне хотелось встать, но жаль было ее будить.
Недавняя прохлада долго не продлилась, но утро не было знойным: верный признак того, что осень не за горами. В гавани я приметил несколько рыбачьих баркасов, но никаких кораблей, ни торговых, ни тем более военных, видно не было.
Создавалось впечатление, будто залегавший под Кандаром хаос слегка уплотнился, хотя непрерывный грохот и стоны затрудняли восприятие.
Я снова посмотрел в окно. Рыбацкие лодки уже уходили из гавани, солнечные тени исчезли с восточных холмов, а Кристал все спала. Я молча ее любовался.
- Надо было меня разбудить! - воскликнула она вскакивая. - Я опоздаю.
- Тебе нужно было выспаться, так же как мне нужно размяться. Все тело затекло.
- Надо же... мне снилось, будто у меня затекла спина.
- Интересно... может быть, мы уже начинаем чувствовать...
- Возможно. В таком случае и желания у нас?.. - я попытался ее обнять.
- Я опаздываю! - она увернулась.
Торопливо одевшись, - я даже не прибрал постель, - мы наскоро подкрепились в столовой хлебом и водой, после чего отправились на ристалище. После учебных боев Кристал пошла на совещание с Еленой и Субреллой, а я собрал инструменты, оседлал Гэрлока и поехал на побережье, где вовсю шли восстановительные работы. Со строевым лесом дело обстояло не лучшим образом, но один контрабандист, обойдя все хаморианские патрули, доставил в Расор целый корабль древесины. Правда, он запросил за лес втридорога, но самодержица заплатила ему из казны, после чего стала продавать строительные материалы своим подданным по обычной цене.
- Хочешь, помогу? - спросил я курчавого малого, ремонтировавшего лавку.
- Денег нет.
- И не надо. Я на службе у самодержицы, она кормит меня и платит деньги. Я хочу помочь в обустройстве портового района: тебе, например, мог бы сделать оконные рамы. Меня направила сюда самодержица.
- С чего бы это? - спросил другой мужчина, еще молодой, но уже лысеющий.
- Она... ну, не она сама, а женщина по имени Кристал сказала, что чем быстрее восстановят порт, тем скорее сюда поплывут корабли, а в казну самодержицы - денежки от сбора пошлин.
- А... тогда понятно. Вот с этой штуковиной сладишь?
Он показал покореженную, вывороченную из кирпичного проема раму.
- Попробую.
- Валяй.
С рамой я, благо она была из мягкого дерева, справился, потом сделал и другую.
- Аккуратная работа, - заметил седой бородач, скреплявший раствором кладку соседней лавки. - А мне потом не поможешь?
- Если получится. Меня могут отозвать в любой момент.
- Ну... если сможешь.
Я кивнул.
- Не поймешь, что творится, - промолвил бородач, вытерев лоб, - цены словно спятили, так и скачут. Но лучше уж жить так, чем под властью солнечных дьяволов.
Я кивал, сосредоточившись при этом на прорезании пазов для стекла.
- Мой дед едва выбрался оттуда, - продолжал словоохотливый собеседник, - в корабельном трюме, обманув стражу. От хорошей жизни люди не бегут, рискуя оказаться выброшенными в море. Ну да ладно, что-то я разболтался, а кирпичи сами на место не встанут. Как тебя звать-то, парень?
- Леррис.
- Имя не кифриенское.
- Это точно.
- Ты плотник?
- Нет, столяр. Вообще-то мастерю мебель на заказ. Но могу и плотничать, а раз уж оказался здесь, то почему бы и не помочь людям?
- Столяр, говоришь...
Я пожал плечами: врать я не умею вовсе, да и говорить правду наполовину тоже не великий мастер.
- Если кому это важно, так я еще и консорт командующей. Но что столяр - это точно.
- Слушай... но ведь не может быть, что ты тот самый маг?
- Ну, мне случается заниматься и магией. Но больше работаю по дереву.
- Кончай ты к нему цепляться, Гудса, - крикнул курчавый. - Мне наплевать, кто он да откуда, ежели у него руки на месте. Я бы с этими рамами весь день возился, а у него они уже готовы.
Гудса вернулся к своей кладке, но продолжал поглядывать на меня с любопытством.
Ближе к полудню темноволосый кровельщик, спустившись попить воды из фляги, спросил:
- Слушай, ты что, и вправду маг?
- Да, мастер гармонии.
- А чего ж ты тогда этак потеешь с рамами? Вставил бы их волшебным манером.
Я рассмеялся.
- Волшебным манером оно и дольше, и труднее. И не так надежно: случись что со мной, и все мною наколдованное может пойти прахом. А хорошая столярная работа не развалится, и она может противостоять хаосу не хуже любых чар.
Он кивнул.
- Эй, вы только гляньте! - крикнул курчавый лавочник, указывая на гавань.
У причала, словно из ниоткуда, возник черный стальной корабль обтекаемой формы, в сравнении с которым гигантские броненосцы Хамора выглядели неуклюжими.
Я узнал этот корабль, ибо видел такой в Найлане еще до того, как отправился на гармонизацию.
На гюйс-штоке поднялся черно-белый флаг, на палубе выстроилась дюжина бойцов в черных мундирах.
- Черные дьяволы...
- ...принесла нелегкая... неизвестно, кто из них хуже...
- ...хорошо еще, что они не сговорились...
- Эй, не поможешь ли вставить рамы? Одному неудобно, - окликнул я темноволосого.
- Да... конечно. Слушай, а этот корабль... очень опасен?
- Очень. Но не для Кифроса. По крайней мере сейчас.
- Лучше бы и никогда.
- Лучше бы...
Вставлять рамы пришлось дольше, чем мне бы того хотелось, но тем не менее все они оказались на месте. Я начал складывать инструменты.
- Уходишь? - спросил курчавый.
- Пора. Жаль, что не успел сделать больше.
- У меня на это ушла бы уйма времени. Я точно тебе ничего не должен?
- Точно. Удачи тебе.
- Маг ты или нет, а парень что надо.
Мы распрощались, и я быстрой рысью пустил Гэрлока к казармам, где, расседлав и почистив его, поспешил в умывальню.
- Ты куда запропастился? - спросила Тамра, вошедшая, когда я смывал грязь и пот.
- Возле порта, помогал людям восстанавливать лавки.
- Твой отец и Кристал тебя повсюду ищут.
- Уже иду... ой, а где они?
- В малой столовой. Я побегу, скажу, что ты сейчас будешь.
Дайала, Джастин, Тамра и Кристал собрались вокруг моего отца, державшего в руках конверт.
- Простите, что заставил ждать, - сказал я. - Меня не было в казармах, но как только появился корабль, стало ясно, что нужно возвращаться.
- Письмо от Совета, - сказал отец, - адресовано мне. Хамор объявил сбор Великого Флота и, судя по всему, намерен напасть на Отшельничий. На Найлан. Совет, хоть и не напрямую, просит меня собрать всех, кто может оказать помощь, и вернуться на остров.
- Лишних солдат у нас нет, - заметила Кристал.
- Полагаю, Совет имеет в виду магическую помощь. Они надеются, что Джастин сумеет повторить свои прошлые подвиги, Тамра разгонит Великий Флот штормами, а Леррис воспользуется гармонией, чтобы призвать на защиту Отшельничьего хаос.
Тамра открыла было рот... и закрыла его. Она побледнела.
Я посмотрел на отца, и он вручил мне письмо. Оно было составлено в витиеватых двусмысленных выражениях, но суть сводилась к сказанному отцом.
«Так как мы не можем потребовать, чтобы вы... и оказали помощь... Совет высоко оценил бы... если бы вы и все, кого вы могли бы собрать... такие как маг Джастин, Леррис и Тамра... считались бы вернувшимися для защиты последнего бастиона Гармонии... против темных кораблей Хамора...»
- Вам с Тамрой возвращаться необязательно, - сказал отец. - Отшельничий обошелся с вами не лучшим образом.
- Это не имеет значения, - ответил я, удивляясь тому, как мог считать этого человека бесчувственным и равнодушным, - если Отшельничий падет, не устоит и Кифрос, а значит, все старания Кристал и Каси пропадут впустую. Конечно, Отшельничий вмешивался в дела Кандара, и порой не лучшим образом, но... как ни крути, а выбора, похоже, нет. Что скажешь ты, Кристал?
- Ты прав. И я еду с тобой.
- Думаешь, это удачная идея? - спросил я, хотя мне смертельно не хотелось с ней расставаться.
- Думаю, отныне у нас общая судьба. Мы будем жить вместе - или вместе умрем.
Я, если мне это не показалось, ощутил ее растерянность и смятение, столь же сильные, как и мои. Мы непроизвольно взялись за руки, и это усилило нашу близость.
- Если мы победим, - заявила Кристал, - у Каси не будет серьезных проблем, а если потерпим поражение, Хамор не остановит никто.
- Никто? - спросила Тамра, повернувшись к Джастину.
- Я люблю тебя, - шепнула Кристал, наклонившись ко мне. - Один раз ты чуть не погиб ради меня, а в другой - постарел на десять лет. В третий раз я тебя одного не отпущу.
Она улыбнулась и уже громче добавила:
- Если кому быть героем, то уж точно тебе.
Ненадолго воцарилась тишина, но ее нарушила Тамра:
- А как мы попадем на Отшельничий?
Мой отец прокашлялся.
- Я говорил с капитаном, но он не выказал желания перевозить нас на остров. Правда, по его словам, Совет зафрахтовал нолдранское судно, которое прибудет за нами сюда.
- Странновато, что меня, работавшего над ними, по прошествии стольких лет не хотят на эти корабли пускать, - хмыкнул Джастин.
А вот мне казалось странным, что производивший впечатление ворчливого брюзги Джастин когда-то был инженером, строил черные корабли и изобрел (скрыв, за что я был ему признателен, секрет его изготовления) устройство, позволившее уничтожить Фэрхэвен.
- Нам нужно встретиться с Каси, - мрачно напомнила Кристал.
И точно, Кристал ведь состояла на службе у самодержицы, и только Каси могла решить, отпускать ли ее.
- Она отпустит... - подала голос Тамра. - Она...
Джастин коснулся ее руки, и Тамра умолкла. Кончилось тем, что мы с Кристал направились по коридору ко внутреннему двору. В животе у меня урчало.
- Леррис...
- Прости. Я не ел с утра.
- Правда?
- Малость замотался с делами.
- А что за дела? Ты вроде бы ездил в город?
- Помогал восстанавливать разрушенное. А откуда ты знаешь, что я был в городе?
- Просто почувствовала. А почему?.. - она не закончила фразу.
- Да вот, Дайала говорила, что добро нужно творить не в расчете на похвалу, я и... Получилось не совсем то, но ничего. Когда-нибудь разберусь и с этим.
- Ох, Леррис! - только и сказала она. Но сказала, я это чувствовал, с любовью.
Каси сидела за старинным столом в окружении старинных книг, полных еще более древнего знания. Волосы се были взъерошены, на щеке пятно, туника обтрепалась; она мало походила на правителя.
- Я так понимаю, в Расор прибыл корабль с Отшельничьего, - промолвила самодержица, жестом приглашая нас сесть.
- Он доставил послание Черного Совета.
- Как видно, не мне.
- Гуннару, но его просят заручиться помощью всех магов: Лерриса, Джастина и Тамры, - с расстановкой произнесла Кристал. - В Совете убеждены, что Хамор обрушится на них, не дожидаясь покорения Кандара.
- В таком случае желаю магам успеха. Ты едешь, Леррис?
- Не знаю.
Кристал потянулась и сжала мою руку. Я ответил ей таким же пожатием. Самодержица потерла лоб.
- Если я правильно понимаю, все зависит от меня.
- Да, - сказала Кристал. - Леррису нужно ехать, но нам необходимо быть вместе.
Воцарилась тишина. Я затаил дыхание. Кристал тоже.
- Ты готова бросить все и последовать за Леррисом туда, где вы оба можете быть убиты? - осведомилась Каси.
- Он не раз шел на смерть ради меня - и ради тебя, - ответила Кристал. - Кроме того, если мы остановим Хамор там, империя долго не будет тебя беспокоить.
- Мне не нравится слово «долго», - сухо заметила самодержица.
- Увы, ни маги, ни правители не могут гарантировать что-либо навсегда, - подал голос я.
- Смерть - это уж точно навсегда. Не так ли, Леррис?
Я склонил голову: возразить было нечего.
- Ты и вправду надеешься справиться со всем флотом Хамора? - спросила, помолчав, самодержица.
Мне оставалось лишь пожать плечами.
- Придется попробовать.
- А кто будет командовать моими войсками?
- Ты можешь назначить Субреллу.
Каси улыбнулась.
- Я и назначу ее... исполняющей обязанности. До вашего с Леррисом возвращения.
Мне показалось, что она явно переоценивает наши возможности, что, видимо, отразилось на моей физиономии.
- Если кто-то и способен творить чудеса, то это вы двое, - промолвила Каси и, нахмурившись, добавила: - Кристал, возьми с собой свою личную охрану. Они поедут за мой счет, на этом не разорюсь. Но уж будьте добры, постарайтесь вернуться. Нынче не так просто раздобыть толкового командующего.
- Мы вернемся, - пообещал я.
- Приятно слышать, но еще приятнее будет вас увидеть.
Она встала, и мы, поклонившись, вышли.
Уже в коридоре Кристал повернулась ко мне и мягко спросила:
- Зачем ты это пообещал?
- У меня появилось такое чувство. А одна особа, мнением которой я весьма дорожу, рекомендовала мне доверять своим чувствам.
Ничего не сказав, Кристал взяла меня за руку и повела к выходу во внутренний двор, а потом к столовой. К этому времени в животе урчало уже у нас обоих.

CXIV
Деллаш, Делапра (Кандар)

- Известно ли тебе, маршал, что в море был замечен принадлежащий Отшельничьему корабль, возвращавшийся в Найлан предположительно из Расора?
Пальцы Стапеллтри почти касаются ножки пустого хрустального бокала, который стоит на столе, на веранде.
- Не могу сказать, что меня это удивляет, - отвечает Дирсс. - Было бы странно, не пожелай черные дьяволы призвать назад своих чародеев.
- Но в таком случае разумно возобновить наступление на Кифрос. Отзывая магов, они фактически отдают страну нам.
- Император повелел мне разрушить змеиное гнездо, которое находится не в Кифросе, а на Отшельничьем. Таков наш долг. Это всегда было и остается нашей первоочередной задачей. Справимся с ней, и Кандар сам упадет к нам в руки. Не справимся, и захват Кандара останется неосуществимой мечтой. Я уж не говорю о том, что они могут вернуть чародеев на материк так же быстро, как и забрать их на остров. Их корабли быстроходнее наших.
- Скорость - это еще не все, - возражает Стапеллтри. - У них нет ни орудий, ни, в достаточном числе, солдат, вооруженных и обученных так, как наши. В то время как им приходится полагаться на колдовство, я предпочитаю пушки и ружья, убивающие противника прежде, чем он поднимет меч. Солдат с ружьем так же опасен, как средней руки колдун, но солдат несравненно больше, чем колдунов.
- Согласен, - говорит Дирсс, кивая в направлении стоящего на столе кувшина. - Не хочешь ли выпить? По кандарским меркам вино неплохое.
- Спасибо, не хочу. Оно наверняка не может сравниться с винами, какими наслаждается император.

Предыдущая страница 24 Следующая страница


25 Лиланд Модезитт

- Ничуть в этом не сомневаюсь, хотя мне не пристало задумываться о том, чем наслаждается император. Мой долг не размышлять, а исполнять приказы, которые ему угодно будет отдать.
- Да, его приказы... - кивает командующий флотом. - Повиновение им есть наш первейший долг, и мы противопоставим быстроходности их кораблей наше численное превосходство и мощь нашей артиллерии. Пушка стреляет дальше, чем летит огненная стрела любого из западных чародеев.
Он умолкает, а после непродолжительной паузы спрашивает:
- А у тебя точные данные насчет скорости их кораблей?
- Точные. Они не раз демонстрировали свои боевые качества для устрашения. Их корабли действительно хороши, и это одна из причин, по которым я хочу нанести удар как можно скорее. Пока они не успели спустить на воду еще несколько таких же «невидимок». И пока их маги не восстановили силы.
- Но не проще ли было бы организовать нападение, овладев всем Кандаром и имея прочную тыловую базу?
- В наших руках и без того находятся такие восточные порты, как Фритаун, Пирдия, Ренклаар и Воррак, а также Саммердок, Южный порт и Бейл на западе. Разве этого не достаточно?
Дирсс делает еще глоток и снова спрашивает:
- Ты точно не желаешь вина?
- Благодарю за любезность, но вынужден отказаться, - говорит Стапеллтри, кивая в сторону заполнивших гавань кораблей. - Коль скоро воля императора и твои распоряжения именно таковы, я займусь подготовкой к сокрушению камней Найлана. А этим лучше заниматься на трезвую голову.

CXV

После того как отец вручил капитану письмо, где обещал вернуться со всеми, кто согласится оказать Отшельничьему помощь, «Дайлисс» покинула гавань. Нордланский купец, по заверению капитана, должен был прибыть за нами в ближайшие несколько дней.
- Несколько дней! - буркнула Тамра за завтраком. - Зовут на помощь, а сами не больно-то торопятся.
- Так ведь большой флот так быстро не двинешь, - пояснил мой отец. - Корабли императора собираются в Деллаше, но некоторые еще на пути из Хамора и наверняка будут пополнять припасы во Фритауне и Ренклааре.
- Все равно, - фыркнула Тамра, жуя черствый хлеб.
- Действительно странно, что Совет просил нас о помощи, но не хотел допустить на борт секретного военного корабля.
Подкрепившись черствым хлебом и еще более твердым сыром, мы с Кристал вышли на двор, залитый уже не столь жарким - как-никак близилась осень - солнцем. Тепло дарило приятное, но несколько странное, поскольку я не замерз, ощущение.
- Тебе холодно? - спросил я.
- Солнышко приятно греет.
«Неужто она чувствует то же, что и я?»
- Почти, - с улыбкой сказала Кристал. - Тебе тепло, а мне было капельку прохладно.
Последовало молчание.
- Как со стражами? - спросил наконец я. - Ты с ними поговорила?
- Сомневаюсь, брать ли Перрона, - ответила Кристал. - У него трехмесячный сын.
- Ну уж Валдейн поедет обязательно, - сказал я.
- Ты заметил?
- Даже я и то заметил.
- Мне придется поговорить о нем с Каси, но, думаю, она согласится. А ты чем собираешься заняться?
- Ну... может быть, помогу горожанам.
- Хм... да, им это не помешает.
- Ты сомневаешься? - я уловил в ее чувствах нотку сомнения.
- Немного. Хотя сама не знаю почему...
- Пока ты разговариваешь с Каси, я почищу Гэрлока и подумаю об этом.
Я поцеловал Кристал в щеку, с наслаждением вдохнув ее запах.
- Ах ты распутник.
Будучи полностью согласным с этим определением, я улыбнулся и был вознагражден ответной улыбкой. Потом Кристал направилась в резиденцию самодержицы, а меня ноги понесли в конюшню. Куда, прежде чем я успел взяться за щетку и почистить Гэрлока, заявился и Джастин.
- Вижу, ты помогаешь восстанавливать Расор, - сказал он, заметив инструменты.
- Да так, понемногу.
Морщины на лице серого мага разгладились, но седина не сошла, и выглядел он старше средних лет.
- Помощь, конечно, дело хорошее. Но ты думал о том, как совладать с Великим Флотом?
- Нет, - честно ответил я, потому как собирался подумать об этом, когда придет время.
Джастин вздохнул и, поняв, что опять оплошал, я отложил щетку.
Гэрлок заржал.
- Прости, дружок. Дядюшка Джастин опять недоволен своим племянником.
Я повернулся к Джастину и с улыбкой спросил:
- Куда пойдем?
- И здесь неплохо, - заявил он, усаживаясь на тюк сена.
Я сел на другой.
Джастин пристально посмотрел на меня и спросил:
- Ты ведь любишь Кристал, не так ли?
Я кивнул.
- А если любишь и не хочешь погубить, почему бы тебе не начать думать? Я видел, как ты работаешь с деревом: делаешь эскизы, потом чертежи. Изучаешь свойства материала, обдумываешь способы крепления и отделки и прочие хитрости, в которых мне нипочем не разобраться. А чем отличается от этого работа с хаосом и гармонией?
Я покачал головой. И вправду, работа - она работа и есть. С чего бы одной работе отличаться от другой?
Он встал.
- Постой. Совет обратился за помощью к моему отцу, а ты возлагаешь ответственность на меня. Разве это правильно?
- Твой отец чуть не погиб, утопив в маленькой бухте три десятка кораблей. Я постарел, истребив несколько тысяч солдат, а мне помогали ты и Дайала.
- Я и сам постарел...
- Исключительно по собственной глупости, а также из-за пренебрежения к планированию. Но дело твое. Я просто счел своим долгом тебя предупредить.
Он вышел, а я сложил инструменты в ящик и отправился к старому форту. Зная, что буду там один.

* * *

Груду мусора на выходе из казарм уже убрали, но брешь осталась: в Расоре не хватало каменщиков. Приметив между кирпичей какую-то блестящую штучку, не иначе как завалившуюся брошку или подвеску, я невольно подумал, что, наверное, и от всех нас останутся только вот такие обломки или осколки. И с этой невеселой мыслью поплелся дальше.
Возле развалин форта все изменилось. Спидларский торговец убрал мешавшие ему камни в сторону, чтобы пустить по молу свои подводы. Его работники, как муравьи, облепили корпус хаморианского броненосца, и по всей гавани разносился лязг металла.
Рассеянно столкнув ногой в воду камень, я задумался о том, что, собственно говоря, могу сделать. Там, в горах, мне удавалось отклонять падавшие на меня камни, но как остановить летящие снаряды?
Пнув еще один обломок, я посмотрел на темный корпус, который работники купца из Спидлара энергично разбирали на части.
Раз снаряды мне на лету не остановить, - значит, надо остановить корабли прежде, чем они эти снаряды выпустят.
Третий камень полетел в воду, а я, направив чувства за ним следом, попытался коснуться корабельного корпуса. И поежился. Два дня, остававшиеся до нашего отплытия казались слишком, коротким сроком. Слишком коротким для того, что мне следовало освоить.

CXVI

Как и обещал капитан «Дайлисс», нордланский корабль вошел в гавань Расора менее чем через три дня. Как и «Эйдлон», в свое время доставивший нас в Кандар, «Королева Фейдр» представляла собой колесный пароход, старый, но отдраенный до блеска.
- Наш проезд будет оплачен Советом, - сказал отец, когда мы уже шли по пирсу.
- Очень мило с их стороны, - буркнул Джастин, - особенно если учесть, что это они просят нас о помощи.
- Но судно доставит нас не в Найлан, а на Край Земли.
- Оттуда до Найлана пять дней пути, и они еще рассчитывают... - Тамра принялась возмущаться глупостью Совета, не пожелавшего быстро переправить нас на «Дайлисс», но вот мне решение Совета казалось вполне понятным. Не мудрым, нет, но в свете одолевавших советников опасений понятным.
Оказавшись у сходен, я вспомнил Гэрлока, которого пришлось оставить на берегу: «Королева Фейдр» не была оборудована для перевозки животных. Берли обещала позаботиться о нем и о Роузфут, и это самое большее, на что я мог рассчитывать.
У трапа каждого из нас кивком приветствовал капитан. Когда мы поднимались на борт, до моего слуха донеслись обрывки разговоров команды.
- ...в жизни не видел столько чародеев разом...
- ...за такой рейс положена премия...
- ...никак друида...
- ...Ох, ничего себе!
- ...три серых мага...
- ...Ну, Марек, и в дерьмо же мы влипли...
Меня такое отношение к нашей компании отнюдь не обрадовало.
Тамре, Кристал, Хайтен и мне досталась одна четырехместная каюта; Валдейн, мой отец и еще двое стражников заняли другую; а единственная, совсем крохотная, двухместная, досталась Джастину и Дайале.
Едва мы взошли на борт, как машина застучала и «Королева Фейдр» направилась в открытое море.
- Ты все еще рада тому, что поехала со мной?
- Рада? - переспросила Кристал. - Тут неуместно говорить о грусти или радости: мы с тобой единое целое. Конечно, я предпочла бы остаться с тобой в Расоре, да только Хамор нагрянет и туда.
«Значит, - подумал я, - мне следует изыскать способ уничтожить хаморианский флот».
- Да, - промолвила она, словно я высказал свои мысли вслух. Такое у нас с ней случалось все чаще.
Кое-какие соображения у меня уже появились. Конечно, для осуществления этого плана должны были потребоваться все залегающее под Отшельничьим и Заливом железо и вся сила бурь, какие только могут вызвать отец и Тамра, а также больше везения, чем когда бы то ни было... и даже при всем этом затея могла провалиться.
Кристал сжала мне руку.
- Прости.
- Прости и меня, но...
- ...нам не остается ничего другого, кроме как делать то, что необходимо, - закончила она за меня.
Как только «Королева» вышла из гавани и началась килевая качка, Тамра оказалась на палубе, у борта, где вцепилась в поручни. Она и на пути в Кандар плохо переносила волнение, но на сей раз вместо меня рядом с ней оказался Валдейн.
Он повел себя умнее, чем я в свое время: не стал приставать к ней с разговорами. В хладнокровии и самообладании молодому субофицеру было не отказать, но я переживал за него, потому как Тамра не отличалась особой деликатностью.
Джастин и Дайала стояли на юте; легкий ветерок ерошил их волосы.
- Мне надо поговорить с Дайалой, - сказала Кристал, - ты не против?
- Нет, - ответил я, уловив ее озабоченность.
- Это касается нас обоих, - сказала она, - но мне кажется...
- Иди, - улыбнулся я.
Она удалилась вдоль полированного поручня к корме, где разговорилась с Дайалой. Друида вроде бы нахмурилась. Но Кристал коснулась ее руки, и она улыбнулась. О чем бы ни шла речь, Дайала могла объяснить это гораздо лучше, чем я. И, было у меня такое подозрение, лучше, чем Джастин.
Он же, как только подошла Кристал, оставил женщин вдвоем и в свою очередь подошел ко мне.
- Как дела?
- Ты хотел спросить, «как идет составление плана страшного катаклизма и массового уничтожения»?
- Лучше бы ты взглянул на это несколько иначе.
- Именно это я и делаю. Потребуется уйма железа, прорва гармонии, страшной силы буря... чего только не потребуется.
Он ждал.
- Думаю, я смогу сделать то же, что ты, но вдобавок еще и провести каналы сквозь воду. Если в небе в это самое время будут бушевать основанные на гармонии ветры.
- Хватит ли этого для трехсот кораблей?
- Они плывут по воде, а вода есть вещество, способное связывать хаос.
- А что, - Джастин нахмурился, - это может сработать. Но гармонии потребуется немыслимое количество.
Он был совершенно прав: о том, сколько потребуется гармонии, мне страшно было и подумать.
- Если каналы начнешь проводить заранее, такой подход может себя оправдать.
- Заранее - это за сколько?
- Как только ступишь на берег Отшельничьего. А вот твоя супруга, - он кивнул в сторону подходившей Кристал, - мыслит более общими категориями.
- Что, дело очень серьезно? - спросила Кристал с натянутым смешком.
- К сожалению, да.
- А о чем шла речь?
- О том, как лучше всего сеять смерть и разрушение, - ответил я, выдавив улыбку. Джастин тем временем тихонько ускользнул.
- А тебе это не нравится?
- То, что мною задумано, не нравится, но лучшего решения у меня нет, и Джастин тоже ничего не предлагает.
- Это его беспокоит. Так сказала Дайала.
- Это беспокоит нас обоих.
Кристал сжала мою руку: я ощутил тепло ее любви и в восхищении закрыл глаза.
- Ты нечасто так поступаешь.
- Наверное, недостаточно часто.
Мы с Кристал оставались на палубе, то разговаривая, то молча наблюдая за Тамрой с Валдейном или матросами, пока нас не позвали к обеду.
Когда мы спустились в кают-компанию, отец уже сидел за одним из привинченных к палубе столиков.
- Чай крепкий, бисквиты горячие, сыр сухой и слоистый.
- Отдыхаешь? - спросил его я.
- Размышляю, - с улыбкой ответил он.
Пусть сыр и вправду был суховат, но чай, бисквит и сухофрукты совсем недурны.
После непритязательного, но вполне сытного обеда мы с Кристал снова вышли на палубу.
Нос корабля стремительно разрезал пену, казавшуюся светящейся в уже сгущавшихся сумерках. Качка ослабла. Кристал перебралась ближе к носу, где сильнее ощущался ветер.
- Сумеем ли мы уйти от нашего прошлого? - вслух задумался я, имея в виду возвращение на Отшельничий.
- Это удается не часто, - промолвил Джастин, подошедший вместе с Дайалой. - Порой людям кажется, что у них получится, но не каждый может осилить цену.
- Она так высока? - тихо спросила Кристал.
- Достаточно высока, - ответила Дайала. - Кому понравится честно признать свои ошибки и не сваливать вину на других? И кто будет рад согласиться с тем, что в его воле только грядущее, ибо прошлое уже не изменить?
Мы с Кристал поежились и непроизвольно взялись за руки.

CXVII

Когда «Королева Фейдр» появилась у причала Края Земли, где некогда высадились Основатели, я издалека увидел маячившую в лучах вечернего солнца одинокую стройную фигурку женщины с коротко остриженными волосами. Отец тоже увидел ее и тут же помахал рукой.
- Твоя матушка? - спросила Кристал.
Я кивнул.
Матрос ловко соскочил на причал, обернул линь вокруг одной швартовой тумбы и побежал ко второй, чтобы принять еще один канат. Пеньковые амортизаторы смягчили соприкосновение корпуса старого парохода с пристанью.
- Рад был послужить вам, - сказал капитан, когда на берег уже спускали сходни. - Желаю удачи: может, хоть вам удастся совладать с хаморианской напастью. Больно уж неохота уступать им всю морскую торговлю.
- Мы сделаем все, что в наших силах, - отец склонил голову.
Провожаемые осторожным шепотком матросов, мы спустились на берег. Отец с матушкой обнялись, и он держал ее в объятиях дольше, чем когда-либо на моей памяти. Увы, я, кажется, понимал, в чем тут дело: будущее при любом повороте событий сулило всем нам мало хорошего. Матушка моя до сих пор почти не покидала Уондернот.
- Впрочем, - я покосился на Дайалу, шедшую сцепив руку с рукой Джастина, - дриады тоже почти никогда не покидали Великого леса.
Сжав руку Кристал, я ощутил ее печаль.
- Донара, это Дайала, а это Джастин, - сказал отец, не выпустив руки матушки, даже когда представлял брата. Казалось, он хотел держаться за нее вечно.
- Мама, - добавил я, - это Кристал.
Матушкин взгляд вобрал нас обоих:
- Ты очаровательна, Кристал, я уж не говорю о твоих способностях. На Отшельничьем вы с Леррисом едва ли нашли бы друг друга, вот и выходит, что все к лучшему.
- А это Тамра, Валдейн, Деркас, Джинса и Хайтен, - представил я остальных.
- Впечатляющая компания, - с улыбкой промолвила моя мать, и я внутренне горько усмехнулся. И вправду «впечатляющая», особенно с учетом того, что этой компании предстояло выступить против стальной армады вооруженных смертоносными пушками броненосцев.
- Вот насмешница! - прошептала Кристал, но за этими словами крылись теплота и любовь.
- Я убедила Совет выдать предписание о заселении в гостевые дома при старой гостинице, - сказала мать отцу, - и договорилась насчет лошадей. Верховых - мне подумалось, что вряд ли кто-нибудь из вас захочет ехать в карете. Правда, - она посмотрела на меня и на Джастина, - с горными пони у нас тут плоховато.
Я ухмыльнулся и пожал плечами. Мы двинулись вдоль старого причала к порту, а на борту «Королевы Фейдр» уже вовсю звучали команды: там готовились к отплытию.
- Они даже ничем не загрузились! - удивился Деркас.
- Им неохота долго оставаться вблизи Отшельничьего, - заметила Тамра.
- А тебе бы на их месте захотелось? - спросила Хайтен.
Мы двинулись к уже утопавшему в сумерках городу. Последние лучи закатного солнца еще падали на старую башню, осененную древним флагом с мечом и розой. Над новым зданием управления порта, расположенным между старым и новым (ему насчитывалось всего шестьсот лет) причалами реял новый флаг Отшельничьего, черно-белый.
Тамра, шедшая впереди, слегка покачала головой и пробормотала что-то, что - мне было не разобрать, себе под нос. Валдейн слегка кашлянул и оглянулся.
- Где эта старая гостиница?
- Слева отсюда, вверх по тому проулку, - ответила Кристал. - Здание побольше - это и есть гостиница, а рядом конюшни. Слева от конюшен, на склоне, гостевые дома.
Край Земли она, оказывается, знала совсем неплохо.
Когда мы приблизились к гостинице Основателей, там уже зажгли газовые фонари, и желтый свет падал на отполированные временем и ногами черные плиты мостовой.
У входа в гостиницу нас встретила молодая девушка в чистой кожаной одежде.
- Гостевые дома слева от конюшен, а ужин уже накрывают.
- Спасибо, - отец склонил голову.
- А в этих гостевых домах просторно? - поинтересовалась Тамра.
- В каждом четыре спальни, душевые и сколько угодно воды, - ответила мать.
У гостевых домов наша компания разделилась: Джастин с Дайалой и мои родители направились в тот, что поменьше, остальные - в тот, что побольше.
Мы с Кристал получили покои в западном крыле: гостиную со столом, двумя стульями и спальню с кроватью из красного дуба, тумбочкой и двумя шкафами для платья и белья. Кровать, застеленную настоящими простынями, покрывала накидка с узором из серебристых и голубых кружков. В умывальне имелся душ, но не было ванны.
Когда мы разобрали торбы и развесили по шкафам одежду, Кристал выразила желание помыться. Отправив ее в душ, я присел, размышляя о том, что смыть грязь не помешало бы и мне, и, должно быть от усталости, уснул. Во всяком случае, к действительности меня вернула обмотавшаяся полотенцем Кристал.
- Ступай, тебе тоже не помешает принять душ, - сказала она, и я, не удержавшись от того, чтобы подарить ей долгий нежный поцелуй, отправился-таки в умывальню. Вода оказалась не очень теплой: наверняка все прибывшие разом устремились под душ, а емкость установленных на крыше нагревавшихся солнцем баков была ограничена. Впрочем, даже прохладная вода доставила мне немалое удовольствие. Я не только помылся, но выстирал и повесил сушиться свою одежду.
К тому времени, как я вытерся, Кристал уже облачилась во все зеленое, не надев лишь куртку со знаками различия.
- Ты в чем выйдешь?
- В сером.
- Тамра будет смеяться.
- Ну и пусть. Мне хочется ее поддразнить.
- Валяй.
Я оделся, и мы отправились в гостиницу. Давешняя девушка открыла нам дверь, и если ее взгляд задержался на моем сером одеянии, то только на миг.
Некоторые из старинных окон общей залы были распахнуты, и внутри царила приятная прохлада. Некоторые столики были заняты, преимущественно мужчинами. Валдейн, Тамра и остальные стражи уже сидели за большим круглым столом.
- Эй, командующая! - окликнул Валдейн Кристал, помахав рукой.
Кристал ответила ему кивком, и мы направились к их столу, сопровождаемые взглядами некоторых посетителей.
- ...зеленая... из Кифроса... а как насчет серого?
- ...должно быть, серый маг... жди неприятностей...
- ...еще один чародей с материка...
- ...наемники... женщина-командующий... холоднее, чем Крыша Мира...
Насколько я понял, мы производили впечатление людей в высшей степени опасных. Что, должен признаться, мне польстило.
- Ты ужасен! - пробормотала Кристал.
- Не ужаснее тебя.
Мы сели за отполированный временем и уходом стол из красного дуба, с настоящими оловянными столовыми приборами. Мне досталось место рядом с Хайтен, а Кристал - рядом с Тамрой.
- Клюквица в белом кувшине, эль в сером, - сообщил Валдейн.
- Хороший у них хлеб, - пробормотал Деркас. - И на вид, и на вкус.
- Ты и на смертном одре будешь толковать о еде, - рассмеялась Джинса.
Светловолосая прислужница остановилась рядом с Кристал.
- Мне велено обслужить ваш стол. Сегодня мы подаем или сига с запеченной куиллой, или отбивные, зажаренные на решетке. Тоже с куиллой. На сладкое есть маисовые лепешки с медом.
Кивнув в ответ на каждый заказ, блондинка ушла.
- Можно мне взять хлеба? - спросил я, налив Кристал эля, а себе - клюквицы.
- Нервничаешь?
Отпив глоток, Кристал передала мне хлебную корзинку.
- Немного.
- Я тоже.
- А кто бы при таких делах не нервничал? - спросила Тамра. Кажется, это был первый раз, когда она признала за собой какую-то слабость.
- Все когда-то случается впервые, - тихонько промолвила Кристал.
Тамра наморщила лоб, но промолчала. Я, ощущая озабоченность Кристал, едва не поежился: мы с ней определенно с каждым днем воспринимали чувства друг друга все отчетливее и острее.
- Вы двое становитесь все более похожими друг на друга, - заметила Тамра.
Я пожал плечами. Если Тамра углядела нити гармонии, связывавшие Джастина с Дайалой, то могла заметить и нашу связь, хотя пока и не столь сильную.
- Пусть догадывается, - с улыбкой молвила Кристал.
Тамра подняла левую бровь.
Валдейн прокашлялся.
- Ну у них и хлеб! - повторил Деркас.
Служанка вернулась с рыбой, подав сначала Кристал, потом Тамре, а потом мне.
Кристал, как всегда изящно орудуя ножом, отрезала кусочек, а мой желудок заурчал в два раза громче, чем обычно. Как давно нам не доводилось есть ничего, кроме хлеба, сыра, сушеных фруктов и в лучшем случае баранины!
Появление моих родителей, Джастина и Дайалы снова вызвало оживленные пересуды.
- ...еще один малый в сером... босая... как пить дать, друида...
- ...по-моему, тот детина в черном - маг-буреносец...
- ...ну и чудная же собралась компания...
Двое посетителей оставили на столе деньги и торопливо вышли.
- Могу понять, почему люди так не любят Отшельничий, - промолвила Хайтен после доброго глотка клюквицы.
Я промолчал, потому что мой рот был полон, а вот Тамра промычала нечто звучавшее вопросительно.
- Потому что здесь богато живут и вкусно едят.
Мне, по правде сказать, куилла вкуснятиной не казалась, но вот сиг был и вправду неплох, тем паче что золотистый соус делал его в меру острым.
Когда мы покончили с горячим, девушка унесла пустые тарелки и поставила перед каждым светло-коричневое блюдце с большущей маисовой лепешкой с медом.
- Пальчики оближешь! - восхитился Деркас.
- Смотри не проглоти их вместе с медом!
- Этак можно путешествовать за море!
Мы с Кристал, хотя и боялись, что вот-вот лопнем, лепешки умяли так же быстро, как и наши спутники. По правде сказать, я уже успел забыть, как восхитительны они на вкус.
- Сколько с нас? - спросил я, когда девушка проходила мимо.
- За всю вашу компанию платит черный маг, - ответила она, покачав головой.
У меня отвисла челюсть, и прислужница улыбнулась.
- Что-то не так? - спросила Тамра.
- Минуточку, - сказал я Кристал, встал и, подойдя к отцу, заявил, что ему не стоило этого делать.
- А почему, ведь вы проделали столь долгий путь, - с улыбкой отозвался он. - Тем паче что Институт может позволить себе оплатить несколько трапез. Особенно теперь.
Выражение его лица было благодушным, но меня это почему-то беспокоило. Что, впрочем, не помешало мне поблагодарить отца за вкусный обед. Действительно лучший за очень долгое время.
- Мы очень рады, - отозвалась матушка. - Отдыхайте, наслаждайтесь удобствами, гостевой дом для этого приспособлен. В Уондерноте будет уже не до того.
- Мы должны будем выехать туда сразу после рассвета, - добавил мой отец. - Приятных сновидений.
Его слова означали, что серьезные дела могут немножко подождать, и в определенном смысле меня эти слова устраивали.
- Он сказал, что Институт может себе это позволить, - объяснил я Кристал.
- Может быть, - кивнула Тамра. - И все же...
Валдейн выглядел озадаченно.
- Ладно, о чем тут говорить. Все устали, - промолвил я, поднимаясь вместе с Кристал из-за стола.
По правде, не так уж мы и устали, но не зря ведь матушка велела нам наслаждаться удобствами гостевого дома.

CXVIII

Пока мы, ковыляя в утренних сумерках, добрались до Главного тракта, - дороги, проходящей через весь Отшельничий и соединяющей Край Земли с Найланом, - нам довелось пройти мимо четырех окруженных изумрудной травой черных каменных строений, составлявших комплекс Черного Чертога Основателей, где периодически собирался Совет.
- Трудно поверить, что здесь все это началась, - сказал я Кристал. Черная кобыла фыркнула, словно ощутила вековую гармонию, опочившую на черных камнях. - Говорят, большую часть всего этого Креслин построил собственными руками.
Но сколь бы ни был внушителен Чертог, он казался не столь уж большим рядом с высившимся поблизости могучим раскидистым дубом.
- А ты веришь, что и это дерево посадил он? - спросила Тамра.
- Разумеется, - ответил я, отчасти чтобы поддеть ее.
Хотя не исключал и того, что дуб действительно посажен во времена Основателей.
Кристал усмехнулась и покачала головой.
- А кто он такой, этот Креслин? - осведомился Валдейн.
- Один из основателей Отшельничьего, - ответила Тамра. - Как принято считать, величайший из когда-либо живших маг погоды. Его магия превратила Отшельничий из пустыни в плодородный остров, каким он остается и ныне. А еще Креслин потопил несчетное количество кораблей, включая две мощные флотилии, принадлежавшие Хамору. Кроме того, он являлся мастером клинка, прошедшим обучение в Западном Оплоте. Этим самым клинком он прорубил себе путь через весь Кандар. А пением своим очаровал женщину. Позже он сделался каменщиком, разработал способ изготовления знаменитого зеленого бренди и вообще считается местным эквивалентом ангела. Кристал, я ничего не забыла?
- Ну... ты забыла про Мегеру. И по части волшебства, и по части владения клинком она почти не уступала ему, а когда Креслин ослеп, ей пришлось взять его клинок. Она едва не умерла при родах, и у них было всего одно дитя.
В тот момент, когда Кристал умолкла, мы с ней переглянулись, почувствовав, как внутри у нас похолодело. Тамра при этом воззрилась на нас с любопытством.
- И это все? - с шутливым разочарованием спросил Валдейн. - Неужто он так и не расправился со всеми белыми магами разом?
- Нет, - ответила Тамра. - Это сделал Джастин, гораздо позже.
Светловолосый страж удивленно поднял брови.
- Так оно и было, - заверила его Кристал.
- Джастину около двух сотен лет, - добавил я.
- Теперь ты понимаешь, во что тебя втравили? - спросила Тамра.
Валдейн заерзал в седле, стараясь не сглотнуть.
Впереди мне слышался звонкий голос матушки.
- Вишни в этом году поспели рано, но они еще крепкие, а ябруши и яблоки как раз созрели...
Довольно скоро мы достигли дорожного указателя со стрелкой, указывающей направо, и надписью «Экстина».
- Хочешь заехать?
- Нет. В этом нет смысла, никакого смысла.
В голосе Кристал мне послышалось отчуждение.
- Не надо, - сказал я, потянувшись и коснувшись ее руки. - Прошлое есть прошлое, и оно навсегда осталось здесь.
- Надеюсь, - ответила она, глядя на казавшееся уходящим в бесконечность мощеное полотно Главного тракта. - Спасибо.
- На дороге никого, - заметил Деркас.
- Рано еще. А вообще-то, эта часть острова считается самой густонаселенной, хотя сейчас многие предпочитают обосновываться южнее, особенно в долине реки Фейн. Там почва плодороднее, урожаи выше, растет строевой лес и плодятся черные овцы.
Лес и овцы... и предания, жить в соответствии с каковыми трудно, но искупить забвение коих - еще труднее.

CXIX

Поспешая изо всех сил, мы достигли Маттры за четыре дня, еще даже до сумерек. На редких привалах я перечитывал «Начала Гармонии», пытаясь сообразить, как использовать воды Залива и глубинный хаос против железных кораблей Хамора.
Когда впереди показался проулок, ведущий к дому дядюшки Сардита, солнце еще не коснулось макушек яблонь, но уже висело ниже редких белых облаков. Конские копыта цокали по каменным плитам, в ветвях деревьев жужжали насекомые. Листья яблонь шелестели на ветру, и вокруг нас распространялся аромат созревающих яблок.
- Если не будет возражений, - сказала моя матушка, - я предлагаю тебе, дорогой Кристал и Джастину с Дайалой заночевать у Сардита. Тамра, Валдейн и остальные стражи пусть остановятся у нас.
Кристал покосилась на Тамру и Валдейна, но никто из них не встретился с ней взглядом.
Когда мы подъехали к дому, дядюшка и тетушка уже ждали нас и встретили на дворе перед мастерской. Сардит по такому случаю даже сменил рабочую одежду на чистую. У мастерской были закрыты не только двери, но и ставни, подогнанные так плотно, что не оставалось ни малейшего зазора.
Никаких признаков наличия ученика я не приметил.
- О... умелец вернулся, - промолвил не слишком изменившийся с виду, такой же низкорослый и жилистый, с той же проседью в бороде и малость растрепанных волосах, Сардит. - Надеюсь, ты хоть сейчас научился рассчитывать нагрузку на крепления?
Я невольно покраснел: отсутствие необходимого ученику терпения стало одной из причин, по которой меня спровадили на гармонизацию.
- Рада тебя видеть, Леррис. А ты, должно быть, Кристал, - сказала тетушка Элизабет.
Только сейчас я понял, что она очень похожа на моего отца, в то время как у меня имеется несомненное сходство с Джастином, пусть он и малость пониже ростом.
Дайалу тетушка приветствовала поклоном и теплой улыбкой. Друида смущенно улыбнулась в ответ.
- Я много о тебе слышала.
- Не сомневаюсь, но, думаю, не стоит сохранять предубеждение столь долгое время.
Джастин обнял тетушку, и у них обоих увлажнились глаза.
- Надеюсь, вы останетесь на обед? - спросила Элизабет, повернувшись к моим родителям, так и сидевшим в седлах.
- Нет, - матушка покачала головой, - нам надо ехать. Ты понимаешь...
- Разумеется. Тогда увидимся утром.
Я проводил взглядом родителей, направившихся в сопровождении Тамры и стражей к Главному тракту. Хайтен разок оглянулась. Джинса с Деркасом и не подумали.
- Ладно, - сказала тетушка, - ты, Леррис, знаешь, где тут у нас что, так что покажи всем, где умыться. Дальняя гостевая комната приготовлена для тебя и Кристал, а передняя - для Джастина с Дайалой. Пока вы умываетесь, обед уже будет на столе.
Так оно и вышло: мы с Кристал еще находились в умывальне, когда тетушка позвала к обеду.
- Вы, надо думать, устали с дороги и захотите лечь пораньше, - промолвила она с лукавым блеском в глазах, пока мы рассаживались. - Обед у нас незатейливый, мы ведь не знали точно, к какому времени вас ждать. Тушеная рыба да вермишель, вот и все разносолы.
Правда, помимо названных блюд на столе появились и хлебные корзинки, и столь любимое мною вишневое варенье. Дайале Элизабет предложила вместо рыбы овощную смесь, приправленную яблочным уксусом. Та сердечно поблагодарила.
- Нам тут не часто случается принимать друид, - промолвила тетушка, - и мне жаль, что я не смогла повидаться с тобой раньше... намного раньше. Жизнь может оказаться такой короткой, и...
Не закончив фразу, она покачала головой и села.
- Берите вермишель, - сказал дядюшка Сардит.
- Это непременно, - откликнулся Джастин.
- Откуда вы выехали сегодня? - полюбопытствовала Элизабет, передавая хлеб Дайале.
- Из Аларена.
- Путь неблизкий, но завтра ждет еще более трудная дорога, - сказала тетушка и, посмотрев на Кристал, добавила: - Впрочем, надо думать, не для тебя. Ты, наверное, привычна к долгим маршам и переездам?
- Привычка привычкой, а провести целый день в седле все равно нелегко.
- Особенно если спутники у тебя никудышные наездники, - засмеялась Элизабет. - Кстати, как по этой части Леррис? Мальчишкой он не знал, с какой стороны подойти к лошади.
- Сейчас он ездит совсем неплохо, - ответила Кристал.
- Ежели на Гэрлоке, то да, - заметил я.
- И на других лошадях тоже, - возразила Кристал.
Тетушкина тушеная рыба оказалась совсем недурна, может быть, потому, что специи напрочь отбили рыбный запах, но больше всего я налегал на хлеб с вишневым вареньем. Оно и вправду было превосходным: даже Кристал намазала себе два ломтя, да и все прочие воздали ему должное. На некоторое время разговоры смолкли: такое случается, когда, проведя весь день верхом, люди пересаживаются из седел за обеденный стол.
- Я тут получил письмо от Перлота, - прервал молчание дядюшка. - Там говорилось о твоих гармонизированных стульях, которые вызвали большой переполох.
- Да. Это было одной из глупейших моих выходок.
- Я не нахожу это глупостью, - возразила Элизабет. Джастин с Дайалой поддержали ее кивками.
В ответ я кратко поведал о том, как моя затея с гармонизацией мебели субпрефекта привела к тому, что мне пришлось уносить ноги из Галлоса, не успев даже толком устроить будущее Дейрдры и Бострика.
- ...привнесение гармонии извне отнюдь не всегда ведет к решению проблемы, - заключил я и, печально улыбнувшись, добавил: - Правда, понимание этого не уберегло меня от повторения подобных поступков.
- Еще Перлот написал, что у тебя появилась славная придумка - детская мебель, - промолвил Сардит, отпивая добрый глоток эля, и до меня дошло, что это одна из причин, по которой матушка сочла дом дядюшки более подходящим местом, чтобы принять Джастина.
- Я подыскивал что-нибудь, чем мог бы заняться Бострик, и подумал, что знатные и богатые люди, пожалуй, могли бы выложить денежки за особую мебель для своих детишек. И мне повезло: так оно и вышло.
- Перлот пишет, что такие изделия и сейчас пользуются спросом.
- Думаю, стоит попробовать ввести их в моду и в Кифриене.
- И то сказать, поработал бы на детишек. Не все же тебе ублажать Антону, - промолвила Кристал. Как я почувствовал, в шутку или, по крайней мере, не вполне серьезно.
- А она хороша собой, эта Антона? - с блеском в глазах полюбопытствовала тетушка.
- Она старше меня и содержит местное... увеселительное заведение. Дела у нее идут успешно. Я сделал для нее письменный стол и получил заказ на столовый гарнитур.
- Наверняка со всякими финтифлюшками и завитушками, - рассмеялся дядюшка.
- Стол был сделан со вкусом, на зависть даже самодержице, - возразила Кристал.
- О! - воскликнула Элизабет. - Нет никого опаснее куртизанки, обладающей умом и вкусом.
- Почему бы Каси не назначить ее казначеем? - предложил я, не совсем в шутку.
- С ней, пожалуй, было бы легче иметь дело, чем с Муррис, - подхватила Кристал.
- Не передаст ли кто хлеба? - попросил Джастин.
- А как насчет варенья? - спросила Элизабет с лукавым прищуром.
- Это само собой.
Горшочек с вареньем уже почти опустел, так же, впрочем, как и обе корзинки - из-под черного хлеба и из-под белого.
- Над чем еще работаешь? - поинтересовался дядюшка.
- В последнее время нарасхват шли дорожные кофры. Кстати, есть ли какой-либо материал, кроме ели, так совмещающий в себе легкость и прочность?
- Вроде нет, - ответил он, задумчиво почесав бороду. - Правда, кое-кто нахваливает бристанийскую пихту, но она легко загнивает, особенно при повышенной влажности. Кто путешествует по воде...
Кристал, прикрыв рот ладошкой, зевнула, и это не укрылось от тетушки.
- Вы, надо думать, можете говорить о своем ремесле до утра, но завтра нам всем рано вставать. Джастин с Гуннаром не дали мне поучаствовать в их прошлом... приключении по моему малолетству, но на сей раз я своего не упущу.
Я взглянул на Сардита, и он улыбнулся не очень весело.
- Кто-то должен помогать ей чувствовать почву под ногами, и по всему выходит, что это я.
Я покинул столовую с таким ощущением, будто что-то упустил, но нас с Кристал ждала дальняя спальня с широкой двуспальной кроватью и пуховой периной поверх туго натянутого на раму полотна, обещавшей прекрасный сон. Мне подумалось, что это нововведение дядюшки Сардита можно будет позаимствовать. Если, конечно, представится такая возможность.
Покрывало было серебристо-зеленым с темно-зеленым звездным орнаментом. Я такого не помнил.
- Ты переживаешь из-за того, что твои дядюшка и тетушка собрались с нами? - спросила Кристал, стягивая сапоги и снимая рубаху.
- И да, и нет. Тетушка Элизабет всегда была способна на куда большее, чем догадывались даже знавшие ее люди. Но моя матушка тоже едет с нами, а я просто не представляю, что могут сделать она или дядюшка Сардит. Зачем едут они?
- Затем, - ответила Кристал, откидывая покрывало, - что они не верят в нашу победу. И не хотят остаться одни.

CXX
Великий лес, Наклос (Кандар)

Три друиды и Древняя стоят над песчаной картой, созерцая бурлящую тьму, прокатывающуюся по Кандару и распространяющуюся через залив к темному острову. Однако тьму, что ползет над песками залива, окружает белизна.
Позади четырех человеческих фигур раскинул ветви дуб, более старый, чем любая держава или предания любой державы, хранящие память об ангелах.
- И снова армии Тьмы и Света сошлись вместе, - возглашает Древняя.
- Но влюбленные, они управляли башнями демонов во имя гармонии. Какая песня могла бы быть сложена. Возможно, кто-то ее еще споет, - говорит певец с серебряными волосами.
- Дайала ушла, и она знала, что об этом не будет пропета песня, Верлинн, - говорит Сиодра. - О чем бы ты стал петь? Или ты надеешься на торжество наследия твоего сына?
- О чем петь, найдется всегда! Певцы уходят, но песни вечны.
- Меня восхищает твоя вера, но эта тьма лишена души, и машины лишь сковывают в себе гармонию. Они не поют.
- Они не победят, - объявляет Древняя.
- Разве Дайала обратит против них хаос? - говорит Фриза. - Она не сможет.
- Нет. Против порожденных нынешним временем волн хаоса и гармонии ей не устоять, и она это знает. Не устоим и мы.
- А что будет потом? - спрашивает Сиодра.
- Песни переживут все, - мягко говорит Верлинн.
- И Равновесие сохранится, - добавляет Древняя, - вне зависимости от того, кто заплатит за это и сколь великую цену.
Ветви древнего дерева шелестят в самом сердце Великого леса.

CXXI

Рассвело слишком рано, но мы торопливо встали и, едва ополоснувшись, оделись. Трудно было поверить, но, сытно позавтракав предложенными тетушкой Элизабет булочками, фруктами и даже пирожками с яйцами, мы к тому моменту, когда солнце лишь показалось над горизонтом, давно оставили позади запертый дом и мастерскую дядюшки Сардита.
Еще стояло раннее утро, а мы, свернув направо с Главного тракта, двинулись по сужавшейся дороге на Уондернот и по мощенной камнем улице въехали в центр города, к почтовой станции и двухэтажному зданию «Сломанного Колеса», по словам отца, вот уже несколько столетий являвшегося здесь единственным трактиром. Менялись только владельцы, а само заведение оставалось прежним. Вот и сейчас оно было выкрашено заново, но все в те же традиционные кремово-коричневые цвета.
Позади площади мы приметили юнца, сидевшего на крыльце лавки медника. Я помахал ему, и он помахал в ответ, несколько удивившись появлению в такую рань всадников, да еще и шести сразу. Проехав мимо шорной мастерской Лерака, мы выехали из центра, а затем и из самого городка, продолжая путь на запад. К югу от дороги теперь тянулись мягкие холмы, поросшие вишнями, яблонями и ябрушами. Низкая каменная стена отделяла сады от дороги.
На вершине низкого холма высилось окруженное садами, одинокое каменное здание Института.
- Вот он, - сказал я Кристал.
- Вот уж не думал, что он устроит здесь подобное заведение, - заявил Джастин.
Я воззрился на дядюшку.
- Давным-давно, - пояснил он в ответ на мой вопросительный взгляд, - когда я был молод и работал над своим сухопутным пароходом, мы с ним стояли на этом самом месте, и я сказал, что было бы недурно перевести сюда Совет. Он тогда эту идею одобрил, но вместо того основал этот Институт и выстроил для него здание. Занял прекрасное место, на вершине холма.
- Зато тут прекрасные деревья, - заметил дядюшка Сардит.
- Да, деревья хорошие, - кивнула, приглядевшись к садам, Дайала.
Я тоже так считал, но ей всяко было виднее. Мои родители, Тамра, Валдейн и двое других стражей поджидали нас, уже оседлав и навьючив лошадей.
- Вы выглядите так, словно неплохо отдохнули, - заметила Тамра, взглянув на Кристал.
- Да, совсем неплохо, - ответила Кристал шутливо, но, что не укрылось от меня, с легкой печалью.
Физиономия Валдейна сияла профессиональной бодростью.
- Ты хорошо выспался? - спросила меня матушка.
- Прекрасно, - ответил я, свешиваясь с седла и целуя ее в щеку. - А ты?
- Мы тоже поспали. Правда, отец очень беспокоился, но и ему удалось вздремнуть.
- Нам пора ехать, - сказала Кристал.
Все остальные сели верхом, и мы поехали назад, через Уондернот. На крыльце медника сидел все тот же парнишка, и при виде разросшейся компании, включавшей в себя вооруженных бойцов, а также черных и серых магов, глаза его сделались еще шире, чем в прошлый раз.
Главный тракт был таким же, как всегда: прямым, широким, ровным и надоедливо однообразным.
Увидев указатель с надписью «Энстронн», я улыбнулся.
- Что тебя позабавило? - спросила Кристал.
- На этом самом месте мне повстречалась Шрезан...
- Шрезан?
- Прежняя любовь Лейтррса, девушка...
Тамра и Кристал переглянулись.
- Что странного в том, что Леррис это запомнил? - спросил мой отец. - Шрезан - имя, издавна известное на Отшельничьем, его носили многие. Джастин вполне мог быть знаком с прапрабабушкой этой девицы, а то и с кем постарше. Но эта Шрезан, надо думать, была очень привлекательна, иначе Лейтррс не назвал бы ее именем корабль.

Предыдущая страница 25 Следующая страница


Смерть Хаоса 26

- Корабль? - Кристал воззрилась на меня. - А ты об этом не упоминал.
- Да я знать не знал.
- Ну, - хмыкнул мой отец, - он нам не докладывал, в честь кого его назвал, но все сходится. Лейтррс был купцом и владел стальным пароходом новейшего образца, называвшимся «Шрезан». Мне это имя запомнилось, потому что этот корабль заходил в Найлан как раз тогда, когда выяснилось, что Хамор строит стальные военные корабли.
- Стало быть, насчет девушки ты не ошибся, - сказала мне Тамра.
- Время от времени я бываю прав.
- Довольно часто.
- Более чем, - дополнила Кристал.
После Энстронна, Клариона и Сигила мы остановились на том самом постоялом дворе, где торговец пытался заставить меня продать ему мой посох. Здание не изменилось: те же стены без окон, черепичная крыша и деревянные скамьи. Впрочем, прошло не так уж много времени. Менее четырех лет назад я брел пешком по Главному тракту, тщетно пытался заигрывать со встретившейся мне по дороге девушкой по имени Шрезан. Тогда, не подозревая о сокрытой в моем посохе силе, я отбился им от иноземного торговца, а о существовании Тамры и Кристал даже не подозревал.
Спешиваясь, я глубоко вздохнул.
- Воспоминания нахлынули? - спросила Кристал.
- Мне кажется, будто с той поры прошла целая жизнь.
- Так оно и есть.
Она была права. Ты можешь вернуться домой, но это уже не тот дом. Вот почему, наверное, тетушка Элизабет хотела, чтобы мы остановились у нее.
Когда незадолго до заката на горизонте показалась темная линия стены Найлана, Валдейн подъехал поближе к Тамре и спросил:
- Где мы остановимся в Найлане?
Я хотя и смотрел не на нее, а в сторону Восточного океана, уловил лукавую улыбку Кристал.
- Не знаю, - ответила Тамра.
- У Совета имеется корпус для гостей, - сказала моя матушка, повернувшись в седле.
- Прекрасно, - пробормотал Джастин.
- Комнаты предназначаются для гостей Совета, а вы, несомненно, являетесь таковыми, - продолжила матушка с улыбкой. - Я позаботилась, чтобы все было готово, как только получила уведомление.
- Это позволит сэкономить деньги? - спросил Джастин.
- Не в том дело, - ответила матушка. - Уж кому, как не мне, знать: там уютнее, чем в гостинице...
- ...а кроме того, - закончил за нее отец, - ваше пребывание там послужит Советникам напоминанием о том, что приглашены вы именно Советом.
Как и сам Главный тракт, могучие черные стены Найлана остались прежними: отвесными и гладкими, высотой в шестьдесят локтей, без зубцов, бойниц, амбразур, башен, рвов и мостов. С единственными воротами, которые на людской памяти никогда не закрывались.

CXXII
Фритаунский порт, Фритаун (Кандар)

Облаченные в мундиры солдаты с отливающими синевой стальными ружьями и патронташами выстроились на каменном пирсе у Великого Северного залива.
С мостика «Гордости Императора» маршал Дирсс обозревает безупречные светло-коричневые каре.
- Надеюсь, этот контингент тебя удовлетворит, - говорит командующий флотом Стапеллтри. - Их здесь более десяти тысяч. Отшельничий располагает лишь тремя тысячами, причем лишь у немногих из них уровень подготовки соответствует нашим требованиям. И ружей у них нет.
- Войск будет достаточно, равно как кораблей и пушек, - с улыбкой отвечает маршал, озирая покрывающие весь залив корпуса множества кораблей. - Не сомневаюсь, они прекрасно оснащены и способны выдержать любые шторма и нелегкое плавание. Здесь их ждет дальний путь.
- Заверяю тебя, маршал, мы готовы исполнить наш долг, с чем бы нам ни пришлось столкнуться.
- Прекрасно, командующий! Надеюсь, попозже ты наведаешься ко мне, и мы выпьем по бокалу доброго хаморианского вина и таким образом отметим начало великого похода во исполнение повеления императора. Я слышал, что здешние вина тебе не нравятся.
- Я должен удостовериться, что погрузка идет по плану.
- А потом?
- Мы разведем пары.
- И ты зайдешь ко мне?
- Непременно.
- Буду ждать.
Дирсс кивает и, слегка касаясь перил, спускается по железной лестнице на палубу.
Стапеллтри не улыбается. Равно как капитан и матросы, молча стоящие навытяжку на металлических плитах.

CXXIII

Остальные еще умывались, когда мы с Кристал уже покинули гостевой корпус Совета: два этажа комнат, отделанных панелями и снабженных всеми удобствами. В прошлое мое пребывание в Найлане мне и в голову не пришло поинтересоваться, для кого предназначено это здание и кому оно принадлежит. Поскольку я все равно покидал Отшельничий, это казалось не имеющим никакого значения.
Когда Кристал остановилась, чтобы поправить ножны, я направил свои чувства вниз, в толщу скал, севернее порта, пытаясь дотянуться до залегавших, как считалось, в недрах Отшельничьего железных руд.
Это оказалось нетрудно. Меня словно окатило холодной водой, и я вздрогнул.
- Ух ты, что это?
- Прости. Я просто попытался дотянуться до источника гармонии.
- Ну, это было понятно.
- Я же попросил прощения.
- Думаю, тебе надо поесть, - заявила моя супруга, и была права, пусть и нуждалась в опеке не меньше меня самого.
Было еще рано, но портовые рабочие и матросы уже направлялись к гавани. Фургон катил вниз к причалу, у которого был пришвартован единственный торговый корабль, прибывший из Сарроннина.
- Есть охота, - признался я. - Здесь должны быть заведения, которые открываются рано.
- Надеюсь, - отозвалась Кристал, чей желудок урчал так же громко, как и мой. - А с чего ты решил уйти оттуда в такую рань?
Я пожал плечами.
- Отец сказал, что в полдень у нас встреча с Советом, а потом... да не знаю. Мне просто захотелось погулять здесь с тобой.
Работник соскочил с фургона, остановившегося перед бакалейной лавкой, и мы чуть притормозили, чтобы его объехать. Промелькнула тень, отброшенная скользнувшим по небу облачком. Внизу, за выходом из гавани, вспенивались белыми бурунами морские волны.
И тут меня буквально пронзило странное чувство: прочные, надежные каменные строения показались мне какими-то кособокими, кренящимися, заваливающимися на меня и готовыми вот-вот рухнуть. Я заморгал, силясь отогнать это ощущение. Кристал сжала мою руку, и мы переглянулись.
- Ты это чувствуешь? - спросил я.
- Как будто все здесь выведено из равновесия?
Я кивнул.
- Наверное, нам нужно поесть... и посидеть, - промолвила Кристал, указывая на прикрепленную к черной водосточной трубе вывеску.
Обеденный зал был пуст, но служанка немедленно подошла к нам и с улыбкой предложила занять угловой столик. Направляясь туда, я приметил на одном из пустых столиков старинную доску для игры в «захват». В сундуке моих родителей хранилась такая же, но самому мне доводилось играть лишь в детстве, с тетушкой Элизабет.
Девушка с красной повязке на волосах подошла к столику.
- Мне бы свежего хлеба, горячего сидра и засахаренных фруктов.
- Найдем. А тебе? - служанка обратилась ко мне.
- То же самое и колбасы.
- Пять медяков за все, господин.
Вскоре служанка вернулась с двумя дымящимися кружками, а затем, прежде чем мы успели сделать по паре хороших глотков горячего сидра, появился теплый желтый хлеб и вишни в сахаре.
- Колбаса скоро будет, господин.
- Прекрасно, - я повернулся к Кристал. - Приступай. Хлеб горячий.
- Тебе и самому не помешает, - заметила она.
Это разумное замечание было принято мною к сведению, так что когда служанка принесла вместе с колбасой мой хлеб, с караваем Кристал мы уже покончили.
И снова занялись едой, оторвавшись от этого занятия лишь, когда наши тарелки опустели.
- Вот уж не думал, что ты так голодна, - с ухмылкой сказал я Кристал, и мы покатились со смеху.
Оставив на столе шесть медяков, мы вышли на улицу.
- Куда теперь? Туда, где мы бывали прежде.
Я взял ее за руки и повел к гавани, к пакгаузам с вывесками на трех языках - храмовом, нолдарнском и хаморианском. Кристал следовала за мной, но когда мы присели на невысокую ограду гавани прямо напротив склада, я ощутил ее удивление. Причал был пуст, а вот когда мы сидели здесь в прошлый раз, там, как помнится, был пришвартован шлюп. Кристал тогда носила длинные, перевязанные серебристыми нитями волосы. И я купил ей меч, тот самый, который с ней и сейчас.
- Помнишь, мы сидели здесь, а когда я спросил, что с нами будет, ты не ответила? Тогда еще девочка убегала от мальчонки с какой-то игрушкой, но потом отдала ему ее.
Кристал улыбнулась.
- Ты сказал, что они похожи на нас, хотя и не знал, почему.
- А ты со мной не согласилась.
- Я не сказала, что не согласна. Вообще ничего не сказала. Мне было боязно и соглашаться, и не соглашаться.
- А сейчас?
- Сейчас, мне кажется, ты был прав. Мы снова здесь, и снова не знаем, что нас ждет.
- Нас ждет встреча с Советом.
- Ты беспокоишься?
- Не насчет Совета. Раз уж они попросили нас о возвращении, стало быть, понимают, что им нечем нас напугать.
В этот миг меня пробрало холодком: поначалу я даже не понял, мое это ощущение или Кристал.
- Это меня знобит, - пояснила она в ответ на мой взгляд. И снова взяла меня за руку. - Знаешь, а меня эта встреча тревожит. Мне кажется, они не честны, по крайней мере с самими собой.
Я ждал.
- Они отослали Изольду. Помнишь ее?
Я помнил и саму Изольду, и то, как она одолела в поединке на пристани представителя герцога Фритауна, и то, что вскоре этот герцог был убит заговорщиками.
- Затем они убили двух хаморианских регентов, а их невидимые корабли потопили множество судов империи. И они не желают допускать нас на эти корабли, невзирая даже на то, что это облегчило бы для нас задачу по оказанию им помощи. Давно ли они играют в эти тайные игры?
- Думаю, с тех пор, как Джастин разрушил Фрвен. До того Отшельничий открыто демонстрировал свою силу.
- Я не люблю змей.
Она была права. Как-то получилось, что целеустремленная честность таких людей, как Креслин, Доррин и Джастин, оказалась утраченной. А может быть, все дело в том, что целеустремленные и честные люди всегда были редки? И как раз поэтому мой отец основал Институт?
Я нахмурился: имея дело с силой, привыкаешь к осторожности, но не ведет ли эта дорога прямиком к порче? Не утратил ли я собственную правдивость?
- Нет! Пожалуйста, не надо!
Кристал сжала мою руку.
Некоторое время мы сидели молча, глядя на прохожих, но молодых людей, прибывших в Найлан, чтобы отбыть на гармонизацию, или детишек с игрушечными корабликами видно не было. Ветер приносил запахи моря и складов, но не прошлого.
А внизу, даже под самим Отшельничьим, ощущалось грозное, неустанное нарастание хаоса, который, как я знал, мне вскоре предстояло использовать.
Кристал сжала губы и еще сильнее стиснула мою руку.
Когда наконец мы покинули гавань и пошли назад, нас обоих не покидало чувство, что позади осталась частица нашей юности и нас самих.

CXXIV
Великий Северный залив, Фритаун (Кандар)

Корабли покидают Великий Северный залив, и струйки дыма под углом поднимаются к светящему над Восточным океаном утреннему солнцу и ясному, сине-зеленому небу. На каждом корабле имеются по три стальные орудийные башни: пушки кормовой оберегают тыл, орудия двух передних нацелены прямо по курсу. Хотя в башне находится лишь одна пушка, ее калибр составляет два спана, что позволяет посылать снаряды весом в пять стоунов на расстояние более пяти кай или в десять стоунов - на половину этой дистанции.
В трюмах под броневыми плитами уложены готовые к бою полированные металлические снаряды. Некоторые матросы нервно поглядывают в сторону Отшельничьего или угрюмо смотрят себе под ноги, но большинство спокойно занимается обыденными делами. Многие что-то напевают себе под нос.
Белые буруны лишь едва вспениваются на гребнях невысоких волн, когда Великий Флот Хамора направляется на восток.
В каюте, предназначенной для верховного главнокомандующего, маршал Дирсс аккуратно разливает янтарное вино в два кубка и протягивает поднос, на котором они стоят, командующему флотом.
- За успех! - командующий берет кубок с подноса и поднимает его.
- За успех императора! - с тем же жестом отвечает Дирсс. - И за исполнение долга.
Оба отпивают по глотку.
- А что, самому себе ты успеха не желаешь? - спрашивает Стапеллтри.
- Успех императора и есть мой успех. И мы оба долго ждали этого момента - момента, когда Черный остров получит по заслугам.
Дирсс отпивает еще глоток янтарной влаги и продолжает:
- К тому же, исполнение долга важнее успеха. Удача может улыбнуться каждому, но далеко не каждый готов пожертвовать всем во имя долга.
- Но, добившись успеха мы тем самым исполним наш долг, - возражает Стапеллтри, тоже отпивая глоток.
Дирсс слегка сдвигает брови, но ничего не говорит.
На западе начинают собираться пока еще редкие облака. А под Кандаром и в пронизанных железными жилами глубинах Отшельничьего нарастает грозный рокот.

CXXV

Я натянул серое облачение, а Кристал надела расшитый галуном мундир командующей.
- Как находишь, впечатляюще мы выглядим? - спросил я. Гавань из окна нашей маленькой комнатушки видна не была, но чувства подсказывали мне, что уже после нашей прогулки к порту туда вошли два корабля Братства, вокруг которых развернулась какая-то кипучая деятельность.
- Насчет себя не знаю, а ты - да, впечатляюще.
- Куда мне до тебя.
- Ты необъективен, потому что влюблен.
- Отрицать не стану. - Я обнял ее, но осторожно, чтобы не растрепать волосы. - Пожалуй, мне стоит захватить и посох.
- Непременно. Тамра уж точно захватит.
Покинув комнату, мы спустились вниз, в холл, где уже собрались все, кроме Джастина и Дайалы.
Отец хмыкнул.
- У Джастина, как всегда, собственное расписание.
- Не волнуйся, дорогой, - сказала ему матушка. - Думаю, они уже спускаются по лестнице.
Они и вправду спускались. Джастин, так же как и мы с Тамрой, явился в сером, Дайала - в коричневом и, как всегда, босая.
- Прежде чем мы предстанем перед могущественным Советом, нам не мешало бы кое-что обсудить между собой, - сказал Джастин.
- Да, нужно договориться насчет предварительного плана действий, - поддержал его мой отец, глядя при этом на меня.
План у меня имелся более чем предварительный, но за неимением лучшего мне пришлось изложить его.
- Под заливом существует немалое количество свободного или почти свободного хаоса, и туда же с острова тянутся железорудные жилы. Залив относительно неглубок... судя по тому, что я смог ощутить.
- Ближе к берегу - локтей пятьдесят - семьдесят, дальше - понижение до ста пятидесяти, - подтвердил Джастин.
- Если ты, - я посмотрел на отца, - и Тамра сможете устроить бурю, а Джастин - призвать как можно больше гармонии, то мне, полагаю, удастся направить залегающий внизу хаос в упорядоченные каналы, подобно тому как сделал Джастин в Рассветных Отрогах. Он подвел силу под марширующую армию, а я подведу ее под плывущий флот.
Тамра нахмурилась, но тут же кивнула.
- Нам потребуется место, откуда открывается хороший обзор.
- На утесах, близ западной оконечности стены, есть ровная площадка с видом на гавань и залив, - подсказала тетушка Элизабет.
- Идея ясна, - сказал Джастин, - но в ней не видно стратегии. Можешь что-нибудь добавить?
Добавить мне было нечего: я лишь надеялся, что задуманное удастся. С этим мы и отправились на встречу.
Чтобы попасть в Палату Совета, требовалось пройти пешком локтей триста на восток. Путь пролегал по мощенным камнем дорожкам, через изумрудные лужайки, покинутые мною, Кристал и Тамрой более трех лет назад. На скамейках и ограде сидели молодые люди и девушки, явно из готовящихся к отправке на гармонизацию.
- Тьма! Здоровяк в черном - он наверняка из великих магов!
- А те, в сером... откуда здесь серые чародеи?
- Женщина с клинкам! Ну и ну, наверняка важный офицер!
- Ты производишь впечатление, - шепнул я Кристал.
- Только на слишком впечатлительных.
Но я уловил, что она довольна этим не меньше, чем я.
Комната ожидания перед палатой Совета была достаточно велика: места хватило нам всем, и еще осталось. У закрытых дверей стояли молодой человек и женщина в черном.
- Я Гуннар, из Института, - представился мой отец. - Нам назначена встреча с Советом.
Караульный скользнул за дверь с докладом и, появившись спустя мгновение, с улыбкой пригласил нас войти.
Моя мать, Элизабет и стражи остались в приемной, хотя Валдейн не скрывал своего недовольства. Первыми вошли Джастин и мой отец; мы с Тамрой, с посохами в руках, последовали за ними. Палата Совета была просторной, но мне, несмотря на высокие потолки и большие выходившие на Восточный океан окна, показалась тесноватой. Все в этом помещении, от мебели до полированного гранита пола, было темным. Позади стола Советников в черных рамах висели два портрета: мужчины с серебряными волосами и рыжеволосой женщины.
Почему-то, несмотря на красоту и правильные черты их лиц, Основатели выглядели печальными, а за глазами Креслина художник уловил темную пелену: может быть, потому, что портрет писали, когда Креслин был слеп.
Мой отец слегка поклонился. Трое, сидевшие за столом, встали.
- Меня вы знаете, - промолвил отец. - Со мной Джастин, о котором вы, не сомневаюсь, наслышаны, и Дайала, представляющая друидов Наклоса. Тамру, Кристал и моего сына Лерриса вы, возможно, помните.
- Совет просил о помощи вас, мастера Гуннар и Джастин, а также тебя, Тамра, и тебя, Леррис, - промолвила худощавая женщина, - Я Хелдра. Позвольте представить вам Мариса, представляющего в Совете торговую гильдию, и Тэлрина, представителя Братства.
Приземистого, широкоплечего и дородного Тэлрина я помнил еще со времени своего обучения в Найлане, только тогда он ходил не в черном, а в сером. Марис, худощавый, как и Хелдра, беспрерывно теребил пальцами торчащую бородку.
- Мы весьма благодарны Великому лесу за отклик на нашу просьбу, - сказала Хелдра, особо поклонившись Дайале.
- Спасибо, - тихо промолвила друида.
- Леррис... выглядит совсем зрелым, - заметил Тэлрин.
- Это результат моих попыток замедлить продвижение войск Хамора, - отозвался я.
Тэлрин нахмурился: похоже, он зондировал меня гармонией, но слабо и неуверенно. Я вежливо улыбнулся, меня это забавляло, и мое ощущение передавалось Кристал.
- Гуннар, - промолвила Хелдра, - с тобой прибыли те, кого мы не приглашали.
Я чуть было не выразил свое возмущение тем, что умолявший нас о помощи Совет затевает какие-то игры, но Кристал толкнула меня в бок. Вместо меня непринужденно заговорил Джастин, ничуть не смущенный этим заявлением.
- Спешу заверить Совет, - непринужденно промолвил он, - что ни у кого из нас, кроме Гуннара, нет ни малейшего намерения оставаться на Отшельничьем после того, как мы сделаем то, ради чего прибыли. Командующая Кристал, с разрешения самодержицы, числится в отпуске, по завершении которого вместе со своим супругом вернется в Кифрос. Вместе с ними вернется и приставленная к ним охрана. Мы с Дайалой всяко здесь не задержимся, да и Тамра, надо полагать, тоже.
- Будем считать этот вопрос улаженным, тем паче что его едва ли вообще стоило поднимать, - прогрохотал Тэлрин, одарив Хелдру взглядом, который содрал бы с любой мебели самый крепкий лак.
- Я лишь высказалась в защиту нашего наследия, - упрямо произнесла Хелдра.
- Если они нам не помогут, никакого наследия у нас не останется, - проворчал Марис.
- Кончайте препираться, - оборвал советников Тэлрин. Сейчас для нас всех главное - это угроза с Хамора. Давайте послушаем, что за помощь могут предложить нам Гуннар и его товарищи.
- Тут речь идет не о помощи вам, - с нажимом ответил отец. - Нам ясно, что если мы не сможем остановить Хамор, этого не сможет сделать и Братство. Найлан будет уничтожен, и Отшельничий падет.
- Бойцы Братства готовы сражаться до последнего, - заявила Хелдра.
- Интересно, где? - осведомился Джастин.
Хелдра явно собиралась сказать ему что-то нелицеприятное, но Тэлрин остановил ее резким жестом.
- Вы Совет, и решать вам, но, по моему мнению, флот намерен разнести Найлан снарядами в каменную крошку. Не разумнее ли было бы отвести имеющиеся войска туда, где они не будут представлять собой мишень?
- Эвакуация Найлана? Этот вопрос даже не рассматривался!
- А зря, - буркнул Тэлрин. - Впрочем, это наша забота, а вас мы пригласили по другому поводу. Как стало известно, сегодня утром флот Хамора вышел из Великого Северного залива.
- Они могут нагрянуть уже завтра, пароходы движутся быстро, - добавил Марис.
- Можно ли мне спросить, в чем состоят ваши планы? - медовым голосом осведомилась Хелдра.
- Спросить, безусловно, можно, - со столь же нарочитой любезностью отозвался Джастин.
- Но я надеялась...
- Ничуть в этом не сомневаюсь, - сказал мой отец. - Но пойми, мы едва ли покинули бы относительно безопасный Кифрос, не будь у нас плана, сулящего надежду.
Лично я в этом уверен не был, но ограничился молчаливым кивком: чувства мои зондировали недра Отшельничьего. Ощущалось явное возмущение гармонической субстанции, однако воспринимали его, похоже, только я и - через меня - Кристал. То ли внимание прочих было сосредоточено на чем-то ином, то ли это я стал более восприимчивым.
- И с какой позиции вы намерены оборонять Найлан? - хрипло спросила Хелдра.
- С самой выгодной, - уклончиво ответил Джастин и покосился на меня.
- С площадки у западной стены, - сказал я, чтобы не обострять понапрасну отношения. - Оттуда мы сможем видеть флот.
- Если с вопросами покончено, - вновь подал голос отец, - то мы, пожалуй, займемся своими приготовлениями, как и вы, несомненно, своими. Осмелюсь лишь предложить, чтобы то, - он посмотрел на Тэлрина, - что осталось от Трио, постаралось бы хоть сколько-нибудь уменьшить число вражеских кораблей, которые подойдут к берегу.
- Мы об этом подумаем.
- Вот и хорошо.
Отец поклонился и направился к выходу. Мы все последовали его примеру.
Когда мы покинули здание Совета, Тамра хмыкнула.
- Да уж, посовещались!
- Разговор был небесполезен, - возразил Джастин, - мы теперь знаем, что они даже не попытаются что-либо предпринять. Ну разве что эвакуируют город и вышлют в море два корабля.
- Неужто Отшельничий всегда был так слаб? - спросил Валдейн.
- Это случилось в последнее время, - ответил Джастин.
- Это случалось периодически, - поправила его тетушка Элизабет.
Они переглянулись, и Джастин поклонился сестре.
- Отшельничий всегда полагался, да и сейчас полагается, на силу великих магов, - пояснила она. - Они и вправду его спасали, а вот какой ценой - это от посторонних скрывалось. Креслин большую часть жизни был слеп, а умер, как и Мегера, молодым, и они имели только одного ребенка. Доррин тоже время от времени терял зрение, тоже прожил недолго и умер в безвестности. Когда пал Фэрхэвен, большая часть Найлана была разрушена штормами, так же как и большая часть военных кораблей Отшельничьего.
- Что-то никто об этом не рассказывал, - хмуро заметил Валдайн.
- Думаешь, это было бы в интересах Отшельничьего? - спросил Джастин.
- На Отшельничьем всегда было так, - добавила Тамра, - лгать напрямую вроде бы и не лгали, но правду скрывали за недомолвками.
- Это восходит к мифу об Основателях, - заметил Джастин. - Креслина принято изображать непогрешимым, а ведь он совершил немало ошибок. А учрежденный им Совет со временем возомнил непогрешимым и себя. Ну а непогрешимость и бесконтрольность никогда не ведут ни к чему хорошему.
Я задумался о том, что эта общая испорченность в какой-то мере затронула и моего отца. По молчаливой договоренности Братство закрывало глаза на то, что он использует гармонию для продления своей жизни, тогда как он, в свою очередь, никак не реагировал на становившееся все более частым вмешательство Братства в дела Кандара. Вмешательство, направленное на то, чтобы континент оставался расколотым, отсталым и пребывающим в хаосе.
Складывалось впечатление, что пришло время за это расплачиваться. Только вот платить, похоже, придется не только ему и Братству, но и нам с Кристал.
Коснувшись залегавшей под островом и Заливом гармонии, я постарался осторожно подвести ее ближе к поверхности. Джастин поймал мой взгляд и кивнул.
Мысль о том, что нам придется платить по чужим счетам, не заставила меня прервать эту работу. Даже когда Кристал, взяв за руку, повела меня к гостевому корпусу, мысленно я пребывал внизу, где открывал новые и новые каналы гармонии. То есть занимался тем, к чему Джастин советовал мне приступить как можно раньше.

CXXVI

Со старой каменной скамьи перед гостевым корпусом я смотрел на расстилавшуюся под набухшими облаками голубую гладь Восточного океана и один-единственный пароход, направлявшийся на восток, в сторону Нолдры.
Когда желудок напомнил мне о том, что с завтрака прошло уже много времени, я окликнул Кристал:
- Хочешь перекусить в столовой Братства?
- А ты сам?
- Не очень, но нужно же где-то подкрепиться.
- Я не голодна.
- Да брось ты, мы же с завтрака не ели.
В конце концов я захватил посох, и мы направились к гавани. Проходя мимо лавки с надписью «Торговля Брока», я обратил внимание на то, что лавка закрыта и двое работников через боковую дверь загружают товары в фургон.
- И тут обман, - заметила Кристал. - Официальных объявлений нет, но те, кто в фаворе у Совета, наверняка предупреждены. И слухи все равно уже разнеслись по всему городу. Торгаши спасают свои пожитки.
Она оказалась права: богатые лавки и мастерские были по большей части закрыты и оттуда вывозилось все, что только можно. Только лавка медника была открыта, и в ней сидел седовласый мужчина.
Помимо чайников с изогнутыми носиками и зелеными фарфоровыми ручками, мое внимание привлекли лежавшие на полке парные петли в виде фантастических чешуйчатых зверей со сложенными крыльями, зубастыми пастями, четырьмя когтистыми лапами и усеянными шипами хвостами.
- Странное существо, - заметила Кристал.
- Это дракон, госпожа воительница, - сказал старый лавочник. - Во всяком случае, так утверждал малый, который это смастерил. Петли чудные: все ими любуются, но никто не берет.
- А ты слышал о том, что завтра будет сражение? - спросил я.
- Болтают что-то насчет флота из Хамора. Чепуха все это.
- Это серьезно, - возразила Кристал. - К завтрашней ночи от Найлана мало что останется. У хаморианцев мощные пушки.
- Э, госпожа воительница, мне такие побасенки не впервой слышать. Но ежели на сей раз окажется, что это не враки, то чему быть, того не миновать. Стар я уже бегать со всем добром по холмам. Так вышло, - он пожал плечами, - что я остался один. У меня только и есть, что эта лавка, куда уж я от нее.
Я с трудом сдерживал чувства. Кристал тоже. Мы видели, что сделали пушки горстки кораблей Хамора с Расором, а здесь намечались дела пострашнее.
- Ты уж не обессудь, господин волшебник, - старик понимающе кивнул на мой посох, - но я ведь тоже не совсем дурак. Ежели толстосумы суетятся да грузят на фургоны свои пожитки - это неспроста. Но что мне увозить: пару чайников, несколько листов меди да дурацких драконов? Это не оправдает наем фургона.
- Вообще-то я столяр, - вырвалось у меня. - Мебель мастерю.
- Тебе надо уехать, - сказала Кристал.
- Будь я лет на двадцать моложе, - хмыкнул старик, - так за тобой уехал бы на край света. А нынче... пусть уж все остается, как есть.
- Но город будет уничтожен, - указал я.
- Времена меняются, - вздохнул лавочник, - возможно, это будет не такая уж большая потеря.
Удивительно, но эта мысль приходила в голову и мне. Отшельничий мало походил на рай, да и нынешний Совет производил не лучшее впечатление. Но для большинства это было все-таки лучше, чем власть Хамора. Другое дело, что ненамного лучше.
- Ты можешь просто предпринять прогулку за город.
- Спасибо за совет. Возможно, я им воспользуюсь.
Прекрасно понимая, что он этого не сделает, я покосился на петли, а потом на Кристал. Она кивнула.
- Сколько возьмешь за драконов?
- Бери их так.
- Нет, так не могу.
- Давай договоримся, - старик взглянул мне в глаза. - Если ты ошибешься, и Найлан уцелеет, я получу за них пять серебреников. Если все обернется по-твоему, ты приладишь их на сундук, чтобы все видели. Ты ведь делаешь сундуки?
- Несколько штук сделал.
- Я сразу приметил: ты смотрел на этих драконов взглядом мастера. Мигом смекнул, на что они годны.
Я уже потянулся за кошельком, но был остановлен старческой рукой.
- Не надо. Я верю тебе, и это вера небезосновательна. Драконам пора улетать.
Завернув петли в мягкую серую ткань, он вручил сверток Кристал.
- Держи, госпожа. Желаю удачи вам обоим.
Кристал пыталась было возражать, но старик чуть ли не вытолкал нас из лавки.
- Позаботьтесь о моих драконах, - буркнул он напоследок и закрыл дверь.
Я сглотнул. В животе оглушительно заурчало, и щеки мои покраснели.
- Ты расстроен и смущен, - заметила Кристал.
- Да, - признал я. - Из-за того, что больше всех пострадают самые слабые, бедные и беспомощные. Богатые торговцы унесут ноги в глубь острова, Братство тоже как-нибудь выкрутится... - Осекшись, я взял ее за руку.
- Ты тоже сердита.
- Да. А ты вдобавок и голоден. Может, заглянем туда?
Она указала на маленькую харчевню, темная дубовая дверь которой была открыта.
- Если хотите перекусить, можем предложить сига, - промолвил молодой мужчина, встретивший нас у входа. - И я попросил бы вас не рассиживаться, мы уже укладываем утварь. Заведение, можно сказать, закрыто, но матушка никогда не откажет голодному посетителю. И не откажется от монет.
Он усмехнулся, показав крупные, но редкие зубы.
- Мы поедим быстро.
- Слишком быстро тоже не стоит. От еды надо получать удовольствие, а рыбу нам с собой все равно не увезти. Я принесу эль, - сказал он, но, бросив взгляд на мой посох, спохватился. - Зеленый сок сгодится? Боюсь, бочонок с клюквицей уже запечатан.
- Вполне сгодится.
Парень исчез, прихватив с собой, видать на погрузку, два пустых стула.
Но очень скоро он вернулся с кувшинами и кружками и исчез еще с одной парой стульев.
Едва мы успели разлить напитки и пригубить, как прыткий малый принес каравай золотистого хлеба.
- Ни повидла, ни варенья, к сожалению, нет, - извинился он, - но хлеб свежий.
Парень не соврал: хлеб оказался теплым, и мы с Кристал налегли на него, стараясь не обращать внимания на суету, связанную со сворачиванием харчевни.
- Вот рыба и даже немного бобов. Я о них забыл.
Перед нами появились две огромные тарелки с политым кремовым соусом сигом.
- Тьма... да тут столько...
- Не беспокойтесь. Ешьте, сколько сможете: остальное все равно достанется собакам.
Мы расхохотались и принялись за еду. Рыба оказалась превосходной, даже лучше, чем в гостинице Основателей.
- У меня такое ощущение... - начал я.
- Это из-за того, что еще что-то хорошее подвергнется уничтожению? - уточнила Кристал.
- Наверное.
- У меня тоже. - Она отодвинула тарелку. - Все, наелась. Больше в меня не влезет.
Я тоже наелся до отвала, хотя каждый из нас опустошил лишь половину своей тарелки.
Паренька на сей раз пришлось ждать довольно долго. Наконец я подозвал его.
- Ну как, понравилось?
- Превосходно, - искренне сказал я. - Лучше, чем где бы то ни было. Сколько с нас?
Малый пожал плечами.
- Обычно мы берем пять медяков, но вы получили больше и могли выбирать...
- Держи, - я вручил ему два серебреника. - Мы твоего угощения никогда не забудем.
Парень уставился на монеты.
- Считай это подарком от драконов, - лукаво добавила Кристал.
- Спасибо. Большое спасибо.
Мы направились к выходу; следом за нами из харчевни вынесли остатки мебели.
Я подумал о том, что лишь на Кифросе да здесь встретился с гостеприимством, не зависящим только от толщины кошелька. Может быть, любая страна, где есть добрые и бескорыстные люди, заслуживает спасения. Во всяком случае, в это хотелось верить.
Когда мы вернулись к гостевому корпусу, солнце уже касалось Кандарского залива. В отличие от портового комплекса квартал Братства покинутым не выглядел. Отобранные для гармонизации юнцы вели разговоры:
- ...уедем на рассвете...
- ...подумаешь, проблема...
- ...хочешь рассказать об этом Кассию?
- ...вот уж кто черный маг, черный с головы до пят...
- А вот и они... она - глава армии Кифроса, а тот... Требонна говорит, что он из великих серых магов. Как-то раз создал целую гору...
Я потупился.
- Скромничаешь, дорогой? - шепнула Кристал. - Застеснялся?
- А ты?
Мы оба покраснели и поспешили убраться в свою комнату. Там я поставил в угол посох, а Кристал отстегнула меч.
- Я объелся.
- Я тоже. Но ведь как вкусно было.
Мы присели на кровать, и Кристал развернула драконов.
- Странные они. Но красивые.
- Это точно.
Я представил себе их на сундуке из темного дерева. В качестве единственного украшения, других не понадобится. Послышался стук.
- Не заперто.
Вошла Тамра, за ней Валдейн. Он прикрыл дверь.
- Мы услышали, что вы пришли... - начала Тамра. - Ой, что это?
- Петли для мебели. В виде драконов.
- Что еще за драконы?
- Понятия не имею. Мастер, сработавший петли, сказал, что это драконы.
- Ладно, драконы так драконы. Я ведь зачем пришла: твой отец просил передать, что флот Хамора не прибудет сюда до завтрашнего утра. Стало быть, нам нужно будет собраться в условленном месте перед рассветом.
Меня это устраивало, так как я сомневался, что буду спать.
- Хорошо. А где отец?
- Откуда мне знать, где он? Велено было лишь передать, что встретимся завтра. А что ты собираешься делать с этими штуками? - Тамра указала на драконов.
- Прилажу к сундуку.
- Вижу, ты все время думаешь о работе.
- Нет, только время от времени.
Мне вовсе не хотелось вдаваться в разговоры насчет одиноких стариков и зажиточных торговцев, которым и в голову не придет побеспокоиться о соседе, или о содержателях харчевен, которые, даже готовясь к бегству, стараются не ударить в грязь лицом перед посетителями. Отшельничий таков, каков есть, и суждение о нем Тамра пусть выносит сама.
- Ну ладно, - сказала она, - оставим вас вдвоем. Рассвет приходит рано.
- Слишком рано, - добавил Валдейн.
Дверь закрылась, и мы с Кристал обернулись друг к другу.
- Она видит и понимает больше, чем ты думаешь, Леррис, - сказала Кристал. - Просто боится, что люди используют это против нее.
Я задумался: похоже, Кристал была права. Как-то раз на корабле, направлявшемся во Фритаун, Тамра призналась мне в том, что ей страшно. Конечно, обвинив при этом в трусости и меня, так что мне в первую очередь запомнилось не признание, а как раз обвинение.
- Ты, как всегда, права, - промолвил я, обнимая Кристал. - Отчасти я люблю тебя именно за это.
- А я отчасти за то, что при всем своем упрямстве ты все-таки иногда слушаешь, что тебе говорят.
За окном, на усиливавшемся вечернем ветру, шелестела листва.
- Что-то мы не видели ни Джастина с Дайалой, ни твоих родителей. И Тамра не знает, где они.
- Да, непонятно... - Это беспокоило меня, и, как я чувствовал, Кристал тоже, но у меня не было намерения выставлять себя идиотом, вламываясь в чужие покои с расспросами, кто где был.
Я ухмыльнулся, потом зевнул. Зевнула и Кристал.
- Наверное, стоит попробовать заснуть.
- Наверное.
Мы разделись и потушили свет.
За окном шелест ветра в листве смешивался с молодыми голосами. Неужели и мы были когда-то такими же молодыми? Я едва не хмыкнул, но Кристал ткнула меня локтем в бок.
О завтрашнем дне говорить не хотелось: каждый из нас и без того знал, что его ждет. Мы лежали, крепко обнявшись, а сон все не шел и не шел.

CXXVII

Перед рассветом, после торопливого завтрака, состоявшего из хлеба, сыра и фруктов, мы собрались у полупустых конюшен Братства. Жесткий сыр лежал в моем желудке комом железа, но я знал, что мне потребуются силы.
Прежде чем сесть верхом, я почему-то посмотрел на Дайалу. Затем к ней обратились и взоры всех остальных.
Джастин кивнул ей, и мой отец тоже склонил голову.
Она походила на древнее дерево, внешне хрупкая, но настолько исполненная внутренней гармонии, что я завидовал ей, хотя, зная, во что обошлось ей это совершенство, вовсе не был уверен в своей готовности заплатить ту же цену.
- Нам следует исправить старые ошибки и преуспеть в этом. Гармония не должна быть скована холодным железом.
Этим было сказано все: в душе мы уже понимали, что именно нам предстоит сделать.
Мать потянулась и сжала руку отца, пальцы Джастин коснулись пальцев Дайалы. Валдейн украдкой взглянул на Тамру, а я торопливо обнял Кристал.
- Скоро прибудут эти корабли? - спросил Джастин.
- Успеем, - ответил мой отец. - Можно ехать не спеша.
Мы поехали к западной оконечности Найлана, где отвесные черные утесы вздымались над узкой полоской песчаного побережья на высоту в сто локтей. Лошадей привязали поодаль, там же оставили сумы и торбы. Оставлять вещи в Найлане, учитывая возможности вражеских пушек, было бы неразумно. Впрочем, возможно, лошадей тоже стоило увести подальше.
- Место подходящее? - спросил Джастин.
Мы с отцом кивнули. Кивнула и тетушка Элизабет.
Дядюшка Сардит подошел к тому месту, где стена сходилась с обрывом.
- Хорошая кладка, - сказал он и, вернувшись, погладил тетушку по плечу.
Дайала сидела на траве, касаясь пальцами стеблей и лепестков маленьких голубых цветочков.
Валдейн стоял рядом с Тамрой, прочие стражи чуть подальше. Хайтен, как и Сардит, прогулялась к обрыву, после чего вернулась к остальным.
Царило полное безветрие. Не было слышно даже шелеста волн.
- Тишина океана, - прошептала Кристал.
- Нет нужды говорить шепотом, - сказал я, тогда как мои чувства уже тянулись к гармонии и хаосу недр - резервуару силы, протянувшемуся вдоль хребта острова. Все новые и новые каналы гармонии, протягиваясь оттуда, приближались к морскому дну.
Кристал ткнула меня локтем в бок; я дернулся от боли и неожиданности.
- Прости, - тихонько произнесла она, и мне передалось ее раскаяние. Наши узы продолжали крепнуть: должно быть, она ощутила мою боль одновременно со мной.
Я поцеловал ее, а Кристал сжала мою руку.
Позади нас тянулась черная стена, воздвигнутая Доррином пять столетий назад, чтобы отделить инженеров от старых магов, утверждавших, что машины принесут с собой только хаос. Однако, как это случалось нередко, ошиблись и те и другие. Ныне Отшельничьему угрожала холодная гармония машин, порождавшая свободный хаос.
Джастин, мой отец и Тамра повернулись ко мне. Дайала осталась сидеть, матушка и тетушка Элизабет стояли чуть позади. Дядюшка Сардит топтался у стены, будто желая проверить ее на прочность. Правда, стена, словно выраставшая из самой земли, была не из привычного ему дерева, а из монолитных глыб гармонизированного Доррином черного камня.
- Ты готов? - спросил меня Джастин.
- Буду готов, - ответил я, надеясь, что это соответствует действительности.
- Будешь, - отозвалась Кристал, и Дайала улыбнулась. Земля дрогнула, и лицо матери застыло, но спустя мгновение на него вернулась улыбка.
Валдейн отвел стражей подальше, к Главному тракту: они охраняли подступы к нам с суши, в том числе и со стороны Найлана.
Я слегка коснулся глубинной гармонии.
Солнце, вынырнув из-за восточного горизонта, засияло на фоне сине-зеленого неба ослепительной белизной. Воздух оставался неподвижным: ни одна травинка не колыхнулась.
Погруженный в тишину Найлан производил впечатление покинутого города, каковым, возможно, и являлся. Кажется, после нашей встречи Братство выпустило какое-то обращение к населению, призывающее людей перебраться в горы. То ли под предлогом штормового предупреждения, то ли вовсе без всякого объяснения. Однако, судя по встрече с медником, уехали далеко не все. Везде находятся люди, которым кажется, что кого-кого, а уж их-то беда непременно обойдет стороной, а когда они убеждаются в собственной неправоте, бывает уже слишком поздно. Да что там, мне и самому порой хочется положиться на везение, хотя я не из тех, кто себе это позволяет.
Я закрыл глаза, сосредоточиваясь на недрах Отшельничьего, дабы вывести оттуда к поверхности скованный гармонией хаос. На какой-то миг перед моим внутренним взором промелькнули латунные драконы: я перевел дух и заставил себя сконцентрироваться на хаосе.
Почва под ногами дрогнула. Как я почувствовал, это ощутила и Кристал.
- У тебя все получится, - сказала она, сжав мою руку. Мне тоже хотелось в это верить, хотя нельзя было исключить и того, что у меня получится лишь немыслимый кавардак. Впрочем, выбора не было: Хамор не оставил его мне, заключив гармонию в холодную сталь.
- Они вот-вот появятся из-за горизонта, - сообщил отец. Мать шагнула к нему и на миг положила голову ему на плечо. Кристал бочком подалась в сторонку, но матушка остановила ее.
- Постой, дорогая. Надеюсь, ты не в обиде за то, что я так тебя называю. Мне известно, что там, в Кифросе, ты командующая, а стало быть, важная персона, но ты дорога Леррису, а значит, и мне.
- Донара... - попытался вмешаться отец.
- Гуннар, у нас еще осталось время, и я в кои-то веки намерена использовать его с толком. Так вот, - матушка снова обратилась к Кристал, - кроме того, ты дорога мне и сама по себе, как человек. Для меня важно, чтобы это стало тебе известно. Люди слишком часто не говорят друг другу очень важные вещи, пока не становится слишком поздно, а нам, как ни крути, предстоит серьезное испытание.
Я собрался было сказать матушке, что она говорит так, будто прощается с нами перед смертью, но вдруг подумал, что она, пожалуй, более реально смотрит на вещи, чем многие из нас. В конце концов, я уже ощущал впереди холодную гармонию корпусов стальных кораблей.
Потом матушка перевела взгляд на меня, и я увидел скрытую за ее улыбкой незащищенность.
- Леррис, мы не всегда делали то, что следовало, но помни: твои родители любили тебя даже тогда, когда могло показаться, будто это не так. Ну... - она прокашлялась, - делай что должен, а я не буду тебе мешать.
Матушка подалась вперед, и ее губы скользнули по моей щеке.
Отец лишь взглянул на меня, но я понял, что он чувствует то же самое. Я обнял его, и на миг мои глаза затуманились.

Предыдущая страница 26 Следующая страница


27 Лиланд Модезитт

Земля содрогнулась.
- Вижу какой-то дым! - оповестил всех Валдейн.
Разомкнув объятия, я утер глаза тыльной стороной рукава и сосредоточился на поднимающейся из глубин гармонии. Кристал непроизвольно коснулась рукояти меча, но не обнажила его, а подошла к Валдейну.
- Когда все начнется, они полностью сосредоточатся на магии. Будь начеку: им может потребоваться защита.
- Есть быть начеку!
Валдейн кивнул, и Кристал вернулась ко мне.
Поверхность Восточного океана была гладкой, блестящей и неподвижной, словно стекло: на моей памяти, даже в гавани Расора во время летнего безветрия волнение бывало заметнее.
На юге появились черные точки: корабли приближались к полосе клубящегося над самой водой тумана. Отец нахмурился, и туман уплотнился. Корабли неуклонно двигались вперед. Над трубами горделиво поднимались столбы дыма, носы разрезали воду, позади тянулись кильватерные следы.
Я напрягся, вытягивая гармонию из железного хребта Отшельничьего, от самого Края Земли до того места, где мы сейчас стояли. Казалось, будто бездонные глубины поглощают мои усилия и чуть ли не смеются надо мной. Я утер лоб, а Кристал коснулась моей руки, и мне передались ее тревога и напряженность. Пальцы Кристал судорожно сжимали рукоять бесполезного сейчас меча.
Пока я изо всех сил направлял потоки гармонии и хаоса, сокрытые в глубоко залегающем железе, корабли Хамора заполнили весь южный горизонт. Бесконечные ряды черных корпусов, поднимающиеся к небу белые дымки, безупречная гармония холодной стали и заключенный в ней хаос пороховых зарядов. За броненосцами следовали восемьдесят транспортов, полных солдат. Мысль об этих людях заставила меня сглотнуть: с одной стороны, в происходящем не было их вины, с другой - в случае успешной высадки на остров они не колеблясь начнут резню.
Мне захотелось, чтобы на одном из этих кораблей находился сам император Стестен. Правители обязаны подвергаться тому же риску, что их солдаты и матросы.
- Тьма... - Хайтен уставилась на залив.
- Никогда не видал столько кораблей, - пробормотал Деркас.
Я тоже раньше не видел такой армады, но не считал нужным всем об этом сообщать.
- Это всего лишь корабли, - буркнула Тамра, подойдя поближе к моему отцу и остановившись рядом с ним.
- Но их уйма! - возразила Джинса.
Уйма кораблей, а значит - множество пушек, несметное количество снарядов и неисчислимые жертвы. Я сглотнул. Неисчислимые жертвы с обеих сторон.
Кристал сжала рукоять меча, но потом ослабила хватку.
Дядюшка Сардит продолжал изучать стену.
Мой отец закрыл глаза. Нити гармонии, невидимые, нематериальные, но вполне реальные, тянулись от кончиков его пальцев к ясному сине-зеленому небу. На некоторое время он застыл неподвижно, потом перевел дух, но не расслабился.

Началось.
На миг я ощутил, как такие же потоки исходят и от Тамры: на лице се светилась улыбка.
Преграждавший путь хаморианскому флоту туман сгустился; небо, только что безупречно ясное, затянула смутная пелена. В высоте начали формироваться серые облака.
Я проникал чувствами все глубже, стараясь, следуя жилам залегающего под островом железа, достичь глубинной гармонии под самым Заливом.
Дрожь земли усилилась; в воду с шумом и плеском упал отколовшийся от утеса камень.
Солнечный свет чуточку потускнел.
- А ты небось воображала, будто заварушка в Хидлене представляла собой что-то особенное, - сказал Деркас Джинсе.
- Лучше б ты помолчал, - осадила его она. - А когда придет время, предоставь говорить своему мечу.
Хайтен, переводя взгляд со все еще далеких черных кораблей на густеющие на северном небосклоне тучи, молча покачала головой.
Отец повернулся к матушке и обнял ее. Она молчала, но по щекам ее струились слезы. Потом он выпустил ее из объятий и снова повернулся лицом к краю утеса. Спустя мгновение его окутал кокон туманов. Такой же обособленный, но связанный с отцовым кокон вился, уплотняясь, и вокруг Тамры.
Элизабет подалась вперед, и вокруг нее тоже зримо сгустилась тьма.
- Все готовы?
Джастин перевел взгляд с Валдейна и одетых в зеленое охранявших подступы к утесу бойцов на Тамру, потом - на моего отца, потом на Кристал и меня. Дайала держала его за левую руку.
Я увеличивал число каналов гармонии, прикидывая места, где они будут подведены под раскинувшуюся передо мной синюю гладь Залива.
Небо расколол громовой раскат, хотя молнии не было.
Там, где, казалось, стена, утес, море и воздух сливались воедино, стояли мой отец и Тамра. Нити гармонии, подобные лентам из черного железа, устремлялись от его рук к величайшим и высочайшим ветрам. Тем самым, касаться которых ему когда-то так хотелось научить меня. Подобные нити простирались и от рук Тамры. Я в свое время думал, что нежелание отца манипулировать этими ветрами объясняется банальной ленью. Вспомнились мне и слова Тамры, что она хочет обрести уважение, но не путем демонстрации своей мощи.
Небо потемнело. Набухшие облака, белые, с темными сердцевинами, потянулись с севера к югу, норовя заслонить солнце. По мере движения они серели, а потом начали и чернеть.
Флот Хамора подошел ближе: дым пароходных труб формировал собственную гряду облаков.
Над басовитым гудением ветров прогремело эхо первого пушечного выстрела.
Фонтан воды взметнулся примерно в кай от оконечности мола Найлана. «Не так уж далеко», - сказал я себе, ускоряя свои усилия по наведению своих каналов... и открытию пути для хаоса, который, вырвись он из-под контроля, уничтожит не только вражеский флот, но и нас самих.
Хватит ли у меня сил, чтобы сдержать такое количество хаоса?
Земля в очередной раз дрогнула, заставив стоявшую рядом со мной Кристал пошатнуться. Громыхнула пушка, и новый снаряд взметнул фонтан воды, тоже не долетев до мола, но уже ближе.
На море началась качка, но носы шедших на всех парах на восток кораблей Хамора разрезали вспененные волны, словно массивные ножи. К дыму, валившему из труб, стал присоединяться и дым, вылетавший из пушечных стволов.
Уже не одиночные, а многочисленные снаряды взметали воду в нескольких сотнях локтей от мола.
Я исходил потом, вытягивая все, что можно, из подземного железа.
Ветер крепчал и завывал со все большим неистовством, волнение на море усиливалось с каждым мгновением.
Небо над нами сделалось черным, а над Найланом - свинцово-серым. Упали первые дождевые капли.
Холодные и тяжелые, они тем не менее не могли охладить мой разгоряченный лоб.
Я продолжал скручивать и удерживать силовые потоки, припоминая, как это делал Джастин, и стараясь избежать непосредственного соприкосновения с хаосом. Сформированные гармонией тоннели открывали этому хаосу путь к относительно мелководному участку залива, через который предстояло проплыть флоту Хамора.
Я пошатнулся, уловив подземный грохот за миг до того, как толчок передался на поверхность.
Сила его оказалась такова, что Деркас упал на траву с возгласом, заглушенным шумом дождя и ветра. Хайтен рывком подняла его на ноги. Еще несколько камней, отколовшись от утеса, свалились в волны, захлестывавшие теперь узкую полоску прибрежного песка.
Два снаряда, один за другим, взорвались на конце мола. Каменный маяк на его выступе просел.
Прищурившись, я сквозь завесу дождя присмотрелся к бушующему заливу. Волны захлестывали корабли, и несколько из них пошли на дно, но эти потери на общем фоне казались ничтожными. Корабли Хамора были прекрасно оснащены и подготовлены к испытанию штормами, которые мог обрушить на них великий маг-буреносец с Отшельничьего. Мой отец, возвышавшийся сейчас среди дождя и хлещущих ветров, был подобен исполинскому светлому дубу, связанному нитями гармонии с землей и небом. А рядом, словно молодой дубок с по-осеннему рыжей кроной, стояла, соединяя с ним усилия, Тамра.
Корабли болтало, как щепки, однако флот по-прежнему на всех парах рвался к Найлану. Канонада не умолкала.
Я утер влагу с лица, чувствуя, как холодная струйка затекает мне за шиворот.
По одну сторону от меня ощущалось тепло: я взглянул на Кристал, и ее пальцы коснулись моей шеи.
- Ты справишься.
По другую руку, где стояла тетушка Элизабет, формировалась соединяющая почву и небеса колонна тьмы. Тетушка не направляла потоки гармонии ни к ветрам, ни к кораблям: они собирались вокруг нее, и тьма набухала, делаясь столь же глубокой, как и та, которую создавал мой отец.
Я снова коснулся подземного железа, силясь направить еще противившийся моим усилиям хаос в сформированные гармонией каналы.
Джастин встал рядом с отцом, и, хотя ветер не ослаб и вой его не утих, все заглушил басовитый стон качнувшейся у меня под ногами земли.
Как и от отца и от Тамры, от Джастина потянулись черные нити, только устремились они не в небо, а в недра, иногда переплетаясь с моими каналами, иногда сами по себе.
Вновь прокатился грохот.
Меня тряхнуло, но на ногах устоять удалось. Замкнутый в каналах гармонии хаос уже приближался к дну залива. Кое-где вода вспучивалась и над ней начинали подниматься теплые испарения.
Но залпы громыхали все чаще, и снаряды рукотворными молниями устремлялись сквозь дождевую завесу на незащищенный порт. Солнце давно скрылось за тучами, и на черном небе играли багровые отблески орудийных выстрелов и разрывов.
Еще несколько кораблей опрокинула бортовая качка; некоторые, набрав слишком много воды, замедлили ход; но большая часть армады продолжала двигаться. И стрелять.
Волны белизны, свидетельствующей о многочисленных смертях, накатывали теперь то со стороны моря, где тонули корабли, то со стороны Найлана, где падавшие снаряды уже находили свои первые жертвы. Заставив себя отрешиться от этой ранящей белизны, я выпустил заточенный в трубы гармонии хаос прямо под днищами кораблей.
На сей раз вместе с землей всколыхнулся и залив. Над волнами, смешиваясь с бурунами, поднимался пар.
Однако это не остановило обстрел. Снаряды бомбардировали Найлан, огненные вспышки взметали обломки зданий.
Я ощутил, как уходят под воду еще несколько кораблей, но шторм начинал выдыхаться.
И тут сереброволосая Дайала подняла руку. Сквозь мое сознание пронесся шепот, походивший на шелест листьев, шорох трав под мягкой поступью горного кота или на журчание лесного ручья. Миг, и ветры взвыли с удвоенной силой, и на стальные корпуса вновь обрушились водяные валы.
Я излил в залив еще больше хаоса, и вспучившиеся воды поглотили еще несколько судов. Два корабля столкнулись, и оба пошли на дно. Подземный толчок заставил меня сделать два шага, чтобы удержаться на ногах. Восстановив равновесие, я торопливо вытер лицо и увидел, что теперь атакующие ведут огонь из всех орудий.
Взрывы гремели беспрерывно. Город окутали клубы дыма и поднятой в воздух пыли, ливень не успевал гасить вспыхивавшие то здесь то там пожары. Белые волны обрушивались на меня и со стороны Найлана, где умирали горожане, и сквозь мои же каналы гармонии приходили с залива, оповещая о новых смертях среди моряков и артиллеристов. Погибло уже около трети кораблей, однако оставшихся было достаточно для того, чтобы беспрерывным огнем превратить Найлан в груду черного щебня.
Тамра, Джастин, Дайала, тетушка Элизабет и мой отец объединенными усилиями призывали силы гармонии, однако даже этого было недостаточно, чтобы уже подведенный мною к дну залива стихийный хаос высвободился полностью.
Бушевал шторм, но корабли рвались сквозь пенистые валы. Киты, спруты и иные призванные Дайалой чудовища глубин обрушивались на суда, но те все же прокладывали себе путь. Тамра сплетала на их пути сети почти чистой гармонии, но беспрерывно стреляющие броненосцы приближались к Черному городу.
Наконец ветры стали стихать. Дайала упала на траву, Джастин опустился рядом с ней на колени. Моя мать устремилась к стоявшему на краю утеса отцу и чуть не споткнулась, когда его шатнуло над самым обрывом.
Элизабет подошла к Джастину и Дайале, укрыла их своей тьмой. Ветры, хоть и не столь неистовые, поднялись снова, валы вновь обрушились на стальные корпуса. Еще несколько кораблей стали погружаться в воду, но снаряды, несмотря на качку и тьму, исходившую сейчас главным образом от Элизабет и Тамры, продолжали сыпаться на гибнущий город.
Внезапно Тамра пошатнулась и упала на колени. Элизабет съежилась и тоже зашаталась, окружавшая ее тьма развеялась. Ветер и волнение пошли на убыль.
Мысль об огнях глубин заставила меня сглотнуть, но теперь настал мой черед... мой черед... мой черед извлечь из недр их великое пламя.
Темные корабли ускорили свой бег к молу. Дождь почти прекратился, зато снаряды падали едва ли не с частотой дождевых капель.
Я заставил себе погрузиться в гармонию и приблизиться к самой кромке хаоса. Это было опасно, но до сих пор мне не удалось высвободить его мощь в той мере, какой хватило бы для уничтожения столь могучего флота.
При последнем усилии меня пробрала дрожь, желудок вывернулся наизнанку, в глаза вонзились белые иглы.
Земля подпрыгнула, край великой стены Найлана рассыпался, и ее обломки упали с утеса в ревущий и стонущий Кандарский залив. Пар поднимался над водой уже не отдельными струйками: залив закипал, словно чудовищный котел.
Пот струился по моему лицу, и все вокруг казалось застывшим: Джастин, склонившийся над Дайалой; мать, повисшая на сгорбившемся отце; обмякшая между братьями Элизабет; Кристал, протягивающая пальцы к моей руке.
А снаряды все рвались, сокрушая в щебень древние каменные стены. Полыхали пожары, волны взбесившегося залива накатывали на берег, и гибнущий город обдавал меня кровавой белизной новых и новых смертей.

CXXVIII
Кандарский залив

Вода окатывает бак «Гордости Императора»; вода такая горячая, что смывает с металла серую краску. Корабль зарывается носом в кипящие волны, вздымающиеся выше капитанского мостика.
Когда крейсер соскальзывает в эту клокочущую бездну, командующий флотом смотрит на маршала. Лицо Стапеллтри там, где на него попали брызги кипятка, покрыто красными пятнами.
- Всего горстка магов, да? Пусть проклянут демоны и тебя, и твою «горстку магов»!
- Я выполнил свой долг как подобает, - отвечает Дирсс, вцепившись в горячие, обжигающие пальцы поручни мостика. Несмотря на боль от ожогов, голос его тверд и спокоен. - Мы оба выполняем свой долг.
- Будь он проклят, этот долг. Мы все мертвы!
Стапеллтри сам правит штурвалом, ибо обожженные руки вахтенного уже не позволяют тому держать руль. Остальных смыло с мостика волнами, и они сгинули в волнах позади флагманского корабля. Командующий флотом налегает на штурвал, делая все, чтобы не подставить корабль бортом под удар волн.
- Без долга мы никто!
Дирсс дергает за сигнальный шнур, чтобы передать в орудийные башни приказ продолжать огонь, но ответа нет. Отвечает лишь флотоводец.
- Значит, мы и есть никто. У покойников нет ни перед кем долга.
Идущий впереди корабль, единственный, оставшийся на виду у Дирсса, с грохотом взрывается, и фонтан пламени швыряет во вздымающиеся волны куски искореженного металла. Вопли и крики тонут в реве урагана, череде взрывов детонирующих снарядов и грохоте валов, ударяющихся в металл.
«Гордость Императора» зарывается в кипящую воду, и мостик обдает ужасный запах вареного мяса. В волнах появляются и исчезают тела смытых за борт людей. Очередной нырок корабля, и рулевой, не удержавшись обожженными руками за поручень, с отчаянным криком падает в кипящее море.
- Свет...
Грохочет взрыв: детонация боезапаса разносит вдребезги носовую орудийную башню. Кипящая вода захлестывает мостик и смыкается над тонущим стальным корпусом. На поверхности Восточного океана остаются лишь пляшущие на волнах мертвые тела.

CXXIX

Стоя на мысу и зная, что остальные - Тамра, Джастин, Дайала, тетушка Элизабет, мой отец - в отличие от меня отдали все, что могли, я напрягся изо всех сил в новом усилии овладеть хаосом и гармонией и сплести их воедино. Я делал это, дробя гармонию на все меньшие и меньшие частицы и направляя их в гущу хаоса, перемешивая, связывая, скрепляя хаос и гармонию вместе и создавая в итоге жар и пламя, подобные солнечному. В горниле моей воли хаос и гармония сливались в единый сплав.
Земля стонала от негодования; вода, казалось, отхлынула от берега, пар, словно туман, обдавал раскаленные серые корпуса железных кораблей. Пар, который изрыгнул Залив, был столь жарок, что с кораблей мигом сошла краска, а деревянные детали обуглились.
Мельчайшие фрагменты взаимопроникающих хаоса и гармонии взрывались, каждый как крохотное солнце, и к грохоту снарядов, разрывавшихся на берегу, добавился гром боезапаса, подрывавшегося в корабельных трюмах. По воде побежали языки пламени: казалось, что паром дышит весь океан. Страшный, немыслимый жар сначала обратил в налет белесого пепла краску и детали корабельной оснастки, а потом частицы хаоса проникли в структуру металла, и сталь раскалилась докрасна.
Люди погибали в немыслимых мучениях, и волна их смертей со стороны моря обрушилась на меня.
Кристал взяла меня за руку, и я ощутил ее силу.
- Ты должен сделать это, Леррис, какова бы ни была цена, - твердо сказала она, хотя я чувствовал, что она плачет.
Новая волна жара прокатилась над поверхностью залива, и новые тысячи моряков и солдат нашли смерть в кипящих водах или в своих раскаленных плавучих гробах.
Корабль за кораблем плавился или взрывался, осыпая воду кусками искореженного металла. Вода расступалась, поглощая гибнущие суда, и столбы пламени били в темное небо. Горячий воздух был полон пепла и пара.
Однако некоторые корабли еще оставались на плаву и даже вели огонь: на Найлан, грозя обратить его в гору песка и щебня, продолжали сыпаться снаряды. Я напрягался снова и снова, стараясь не упустить контроль над хаосом и гармонией, не дать им расплестись и разделиться. Устремив невидящий взгляд на море, а потом и припав на колено, я продолжал обрушивать на корабли волны скованного гармонией хаоса.
Сильные руки поддержали меня, и я, подкрепленный исходящим от них ощущением надежности и гармонии, снова поднялся и выпрямился. А потом, вытянув из недр еще больше хаоса, свел его воедино с залегающим под Отшельничьим гигантским массивом железа. Ответом мне был грозный рев земли. Море вспучилось высокими, подобными горам, испускающими пар валами. Земля ушла из-под ног, швырнув меня лицом в траву.
Когда мне наконец удалось приподняться, где-то позади на севере, близ реки Фейн, камень и почва не выдержали напряжения, и в небо, прорвав их, ударил фонтан расплавленного железа, воздвигая на северной стороне расколовшей Отшельничий трещины вал из вулканических пород. Золотистые поля почернели: колосья мигом обратились в золу, река вскипела. Вокруг нас падали камни, осыпавшиеся с древних стен Доррина.
И снова Кристал помогла мне встать. Тетушка Элизабет лежала почти у самых моих ног, не подавая признаков жизни. Дядюшка Сардит склонился над ней в отчаянии.
Это отчаяние подхлестнуло мой гнев против Хамора, против этих проклятых кораблей и высокомерных невежд, решивших изменить мир с помощью машин и принесших в. него столько горя и разрушения.
«Нет! - кричало что-то во мне. - Вам не одолеть ни меня, ни Кристал! Вы не получите ни Кифроса, ни Кандара!»
Новые валы вспенились под утесом, на котором мы стояли, крутя и разбрасывая остатки вражеских кораблей. Но еще один вал захлестнул развалины Найлана, гася пожары, но обваривая немногих уцелевших. Отколовшаяся оконечность острова курилась дымом и паром.
Наконец, когда у меня уже не оставалось сил, стена позади нас закачалась, волны залива откатились назад и разбились о подножие утеса, обдав нас горячими брызгами. Скала крошилась, и ее огромные фрагменты c плеском падали в кипящую воду.
Кристал, прижав меня к себе, делилась со мной теплом и силой: своих у меня больше не осталось.
Земля продолжала дрожать, словно не могла остановиться.
Я сделал несколько глубоких вздохов. Так же как и Кристал.
Она что-то спросила, и я понял, что ничего не слышу.
- Все закончилось? - повторила она свой вопрос. Я понял ее наполовину благодаря чувствам, наполовину прочтя слова по губам.
- В основном, - ответил я, глядя сквозь плотную завесу тумана на юг.
Оттуда больше не доносилось ни канонады, ни взрывов: лишь плеск волн, бульканье да шипение пара. С воды тянуло горелым, вареным мясом, рыбой и прочей дрянью. Меня тошнило, но сил не было даже на рвоту.
Залив превратился в огромный котел, наполненным чудовищным супом из тысяч и тысяч мертвецов.
Я огляделся, а потом, пытаясь сообразить, что время от времени затемняет обзор, поднял глаза к облачному небу.
Голова Элизабет покоилась на коленях Сардита: безжизненное лицо ее было изможденным, морщинистым и неожиданно старым. Джастин, седовласый старик, лежал, словно стараясь поцеловать съежившуюся в его объятиях Дайалу. Мои родители, попавшие под обвал, распростерлись на самом краю образовавшегося обрыва, не подавая признаков жизни.
При виде их я сначала остолбенел, а потом побежал (или, точнее, заковылял) к вершине утеса.
Но к тому времени, когда я добрался туда, они уже были не более чем прахом на утоптанной траве, и остатки поддерживавшей их гармонии уже рассеялись.
Кристал взяла меня за руку. Я оглянулся, и порыв горячего ветра с моря обжег лицо. Горели и мои глаза.
- Мы делаем, что можем, и мы всегда любили тебя, а если иногда казалось, будто это не так... - вспомнились слова матери.
Они смогли отказаться от долгой и счастливой жизни, отказаться ради нас, ибо ради чего бы еще им было отказываться? Мой отец пересек Восточный океан, чтобы помочь нам спасти Кифрос... а я так ничего и не понял.
- Но ты понял сейчас, - сказала стоявшая рядом Кристал, и я снова не услышал ее слова, а ощутил их.
- Я никогда не говорил им. - И каждое слово, и попытки напрячь зрение, чтобы прочесть что-то по губам, отзывались острой болью в голове и резью в глазах.
- Но они знали. Должны были знать.
Я посмотрел назад, но ни Джастина, ни Дайалы не увидел. Тамра, уронив поседевшую голову, рыдала, а Валдейн, чью шевелюру тоже тронуло серебром, стоял рядом с ней. Мои глаза снова опустились к исчезающему, развеивающемуся праху.
- Если бы я мог обнять его! Если бы только мог!
Я никогда по-настоящему не осознавал истинной меры силы своего отца - или Джастина, - и вот их не стало. И они, и моя матушка, и тетушка Элизабет, и дядюшка Сардит - все, все погибли за... Я даже не мог сказать, за что. И разве это имело значение?
Я просто не мог себе представить, что они могут умереть. А ведь должен был, должен был понимать, что все они люди, а не древние ангелы! Матушка говорила мне об этом, и Дайала, и Сардит, но я не слышал.
На примятой траве не осталось уже и праха.
- Леррис!
Поскольку я не обернулся на оклик, Кристал развернула меня и указала на человеческие фигуры: несколько десятков одетых в черное людей бежали по направлению к нам со стороны Найлана. Некоторые были вооружены тупорылыми, похожими на ружья устройствами, другие - посохами и клинками. Пара маленьких ракет взорвалась среди обломков Дорриновой стены. Мне удалось разобрать слова, срывавшиеся с уст бойцов.
«Смерть хаосу!» - кричали они.
Я разинул рот: что происходит?
Кристал рванулась вперед. Я нырнул, подхватил посох и тоже устремился навстречу атакующим. Тамра наклонилась за своим, но, похоже, не могла найти его на земле. Четверо стражей прикрыли ее живой стеной.
Деркас метнулся вперед, отбил нацеленные на него удары, встретился лицом к лицу с командиром отряда Братства, худощавой женщиной, вооруженной ракетницей. Ракета разворотила ему грудь, но, уже умирая, он метнул свой клинок в прицелившуюся снова воительницу. Следующая ракета улетела в залив, а женщина упала наземь с пронзенной грудью. Джинса и Хайтен бросились навстречу мужчине, вооруженному второй ракетницей, а я, чувствуя, что Тамра пытается сделать то же самое, собрал все силы, чтобы оградить их щитом, и вместе мы добились успеха. Ракета отклонилась от цели и взорвалась, ударившись о черные камни стены.
Оглохший, полуослепленный, с обожженными руками, я наносил удары чуть ли не наугад, полагаясь на чувства. Там, где сверкал смертоносный клинок Кристал, черные фигуры валились на траву. Врагов было больше, но всколыхнувшаяся во мне волна гнева вернула уже оставившие меня силы. Мои чувства объединились с чувствами Кристал, и мы превратились в единое целое, в меч и посох, разящие без мысли, без промаха и без пощады.
Очередной подземный толчок вернул нас к действительности: три уцелевших черных стража улепетывали со всех ног по направлению к Главному тракту. Один споткнулся, повалился в траву и больше не встал.
Руки мои упали, неожиданно налившись свинцом. То же самое произошло и с Кристал. Я чувствовал себя очень старым. Так же как и она.
Тамра стояла в полудюжине шагов от нас, содрогаясь от рыданий в объятиях Валдейна. Ее волосы, еще недавно огненно-рыжие, окрасила серебром седина, не пощадившая и светлые кудри Валдейна. Серебристые пряди появились и в коротких волосах Джинсы и Хайтен, которые опирались друг на друга, то ли задыхаясь, то ли всхлипывая.
На севере земля продолжала трястись. Даже не видя этого, я знал, что пар поднимается над трещиной, в которую превратилась пойма реки Фейн, - трещиной, разделившей Отшельничий на два острова.
Недавно плодородные поля были или затоплены горячей водой, или выгорели дотла. Как и сам Найлан.
На севере из вод залива вздымалась цепь омываемых волнами еще дымящихся скал. Там вырастал остров, которому со временем несомненно предстояло получить имя в память о состоявшейся здесь великой битве.
Боль в глазах заставила меня моргнуть, но я боролся с ней и заставил отступить. После чего хмыкнул. Да, великая битва. Гибель хаоса, несомненно, но в том смысле, какой имела в виду Хелдра. Столько смертей, столько тысяч смертей... неужто они все навеки запечатлелись в этих черных скалах?
Дрожь земли ослабевала, но край утеса снова обвалился, добавив несколько глыб к черной пирамиде на узкой полоске прибрежного песка.
Набежавшая волна вынесла к черным камням несколько кусков обгоревшего дерева и схлынула обратно в Залив, унося с собой кусок белой ткани. Может быть, матросскую шапочку.
Я посмотрел на Кристал, вытиравшую меч. Мы заглянули друг в друга, во тьму в глубине наших глаз. Ее волосы стали серебристо-седыми, и мои, я знал это без зеркала, - тоже.
- Я даже не попрощался... ни с отцом, ни с матушкой, ни с Джастином, ни с Дайалой. Ни с тетушкой, ни с дядюшкой Сардитом, который научил меня ремеслу. А ведь матушка знала, и все они знали, даже Тамра... все, кроме меня.
- Все в порядке, - сказала Кристал, но это не соответствовало действительности во всех отношениях, кроме одного: она была со мной!
Она обняла меня, и я зарыдал, ибо слишком многому научился слишком поздно.
Слезы на некоторое время ослепили меня и, как я знал, ее тоже. Мы были вместе, но весь мир вокруг нас изменился в один день. Нам же пока оставалось лишь изумляться. Мы были слишком слабы, а Тамра вдобавок ослеплена.
- Я что, ослепла? - подала она голос. - Я не хочу остаться незрячей. Вот Леррис, он наверняка видит.
Попытка разобрать ее слова заставила меня сморщиться от боли.
- Он ничего не слышит, а порой ему отказывает и зрение, - ответила за меня Кристал, - а когда видит, у него очень болят глаза.
- О, Кристал...
Это я разобрал.
Наконец, когда на смену холодному ливню, вызванному Тамрой и моим отцом, пришел теплый дождик, я подхватил свой посох.
Путь до Края Земли, даже верхом, был неблизким, но нам следовало отправляться именно туда. Найлан оставался черным, но был уже не черным городом, а горой черного пепла и камней. Все, что осталось у меня от Найлана, это пара петель в виде драконов.
- Все, что осталось от Отшельничьего, - это воспоминания да две петли в виде драконов.
- У тебя осталось твое мастерство, - возразила Кристал. - Сардит и твои родители одарили тебя тем, что не может отнять никто.
Я понял ее, отчасти потому, что она так и думала. От этого стало немного легче.
Тамра что-то сказала, пожав плечами. Я посмотрел на Кристал, и та повторила для меня:
- Гибель хаоса.
Я растерянно посмотрел вниз, на развалины Найлана. Стоила ли победа хаоса и гармонии над механическим порядком такой высокой цены?
- Гибель хаоса? - переспросил Валдейн столь же растерянно, как и я.
Кристал коснулась моей руки. Я вздохнул.
- Можно сказать и так. В известном смысле. Свободного хаоса, как и гармонии, почти не осталось.
Мне не хотелось об этом говорить, а потому я поплелся сквозь теплый дождик к обвалившемуся краю нависавшего над заливом утеса. Там ничего не осталось: ни крови, ни плоти, ни костей, ни даже праха и пепла. Я знал, что ничего не увижу, но все равно напрягал зрение, пока боль не стала нестерпимой. Неужели меня ждет участь, схожая с участью Креслина, и эта боль останется со мной навсегда? А если и не навсегда, то надолго.
Я снова напряг зрение, стараясь не замечать впивающиеся в мозг кинжалы. Всю свою жизнь я так или иначе был в долгу перед ними, а теперь они ушли, отдав все, чтобы помочь мне... Они и Кристал, которая отдала свою молодость.
За что? За гибель хаоса?
Я стоял, смотрел, слушал. И вспоминал, а Кристал стояла рядом со мной, и я чувствовал, что она тоже ощущает мою боль.
На время, не только для своего облегчения, я прикрыл глаза.

CXXX

Мы ехали на север, по направлению к Уондерноту, где могли отдохнуть. По-прежнему моросил дождик. Ноги мои болели, как, впрочем, и руки, и ягодицы. У Кристал, я это чувствовал, тоже все болело, и она знала, что мне это известно. Но мы ехали и ехали. По мне, так лучше было бы идти пешком. О том, как пересечь Новый Фейн, или какое там название дадут они этому потоку со временем, не хотелось даже и думать, но так или иначе мы должны были найти путь.
- Кончится это хоть когда-нибудь? - промолвила Кристал, повернувшись в седле и говоря медленно, чтобы дать мне возможность следить за ее губами.
- Никогда, - ответил я после пары попыток.
Из-за моей попытки читать по ее губам она поморщилась. Концентрация причиняла мне боль, а моя боль тут же воспринималась ею. Я на мгновение прикрыл глаза, а когда открыл снова, говорил Валдейн.
- Ты... остановил императора... не пошлет новый флот.
Валдейн ехал справа от Кристал, так что я мог видеть их обоих и уловить его слова. Рядом с ним ехала Тамра.
Я покачал головой.
- Не через несколько лет, но когда все переменится и на Отшельничьем, и в Кандаре, это случится снова.
Кристал кивнула и с удивлением взглянула на Тамру, которая внезапно остановила лошадь.
- Ну-ка, постойте. И объясните мне: что, все это было напрасно? Все?
Кристал пришлось переадресовать вопрос мне, поскольку Тамра, еще не восстановившая зрение, не смотрела в мою сторону.
То, что Кристал не по себе, я ощутил даже сквозь боль, а потому тоже остановился и закрыл глаза. Лошадь фыркнула, я потрепал ее по холке и поднял лицо к освежающему дождю. Кристал коснулась моей руки, давая понять, что отвечать, хочется мне или нет, надо.
Пришлось открыть глаза и попытаться.
- Это не может повториться. Очень долго. Я удалил всю базовую гармонию из-под Отшельничьего и Восточного океана, до самого Кандара, а то и Нолдры. А гармонии там было столько, что каждая частица хаоса... - я покачал головой, и это движение тоже отдалось болью... - Нет, не совсем точно. То, что сделали мы - я - разделило хаос и гармонию, раздробив их на мельчайшие частицы, и соединение этих частиц вместе привело к выделению огромного количества тепла. Гармония и хаос ныне сосуществуют не сами по себе, а в связанном состоянии, и пройдет очень, очень долгое время, прежде чем появится свободный хаос, а значит, и мастера хаоса. Как, впрочем, и мастера гармонии.
У Тамры отвисла челюсть.
- Джастин... твой... отец... знал... что смерть хаоса означает и смерть гармонии?..
Она сказала что-то еще, но я даже с помощью Кристал разобрал только это.
Сглотнув, я кивнул. Ибо говорить был не в силах.
- ...и Дайала?
- Думаю, для нее это было легче. Она изначально считала, что стихии не должны быть разделены.
Горло мое пересохло, и говорить было очень трудно.
Тамра опустила глаза на холодные каменные плиты Главного тракта.
Валдейн, подъехав, коснулся ее плеча. Она всхлипнула.
Мне тоже хотелось зарыдать, но я выплакал все, что мог, и у меня лишь сжалось сердце. Кристал коснулась моей руки.
- Почему? - беспомощно спросил я, зная ответ, но желая хоть что-то сказать.
Она тоже знала ответ и знала, что мне надо было выговориться. Что я и сделал:
- Джастин и мой отец ослабили хаос настолько, что он уже не мог разрывать машины. Доррин в незапамятные времена предвидел проблемы, которые способны породить машины, однако полагал, что их применение будет ограничиваться хаосом. Так оно и было, но, уменьшив силу хаоса, мой отец и Джастин тем самым открыли путь к широкому применению машин, причем изготовленных не только из гармонизированного черного железа, какие делал Доррин, но и таких, создание которых не требовало магии и было доступно любому знающему мастеровому.
- ...ни магии гармонии... ни хаоса... снова?
Когда она касалась моей руки, мне было легче понимать ее, поскольку не приходилось так напрягаться, чтобы следить за ее губами.
Я рассмеялся, но то был горький смех.
- Очень долго. Но хаос тяготеет к высвобождению, а гармония, как всякий порядок, нуждается в поддержании. Избыточная гармония будет медленно рассеиваться по миру, а хаос возрастать и выделяться, и все узлы и скрепы, установленные нами, износятся и протрутся...
- ...назад... с чего начал Креслин? - спросила Кристал.
- Нескоро... при внуках внуков нынешнего поколения... а то и позже.
Она потянулась и сжала мое плечо. Я пожал плечами.
- Братство не понимало, да и император тоже, во всяком случае, до недавнего времени, что концентрация свободной гармонии и хаоса на Отшельничьем и в Кандаре дают Хамору возможность строить корабли и машины. Так или иначе, магия хаоса и магия гармонии уже ослабевали после падения Фрвена...
- ...великое колесо... вращается... иногда с магией... иногда без нее?
Мне удалось понять достаточно, чтобы ответить.
- Полагаю, так оно и есть, с тем уточнением, что это всегда приводит к определенному уравновешиванию. Так теперь Кандар и то, что осталось от Отшельничьего, смогут создать собственные корабли и машины прежде, чем Хамор восстановит свою мощь.
- Этого недостаточно.
- Недостаточно. Малым государствам Кандара придется тем или иным способом объединиться. В противном случае Хамор все равно приберет их к рукам.
- Новые войны, - медленно проговорила Кристал, и я ее понял.
- Рано или поздно. Кажется, все ведет к этому. Во всяком случае я другого пути не вижу. Силу можно остановить только силой, и то, что мне война ненавистна, не имеет никакого значения.
- Ты... ты знаешь, - Кристал слабо улыбнулась и сжала мне руку.
Я понял, что она имеет в виду, ибо, возможно, в первый раз по-настоящему осознал, что значит носить клинок для такого доброго человека, как она.
Мы взглянули на серое небо. Рано или поздно оно расчистится, пусть и на время. Рядом с нами, держась за руку Валдейна, ехала Тамра. Она больше не рыдала.
Кристал тоже не отпускала мою руку, но внутренности мои по-прежнему скручивало узлом, глаза болели, и я понятия не имел, когда снова смогу слышать. Закрыв глаза, я подумал о драконах в моем вьюке. Драконы, - хоть я их никогда не видел, - способны соединить вместе части изделия. Возможно, когда-нибудь не война, а мастерство станет тем, что соединяет все воедино и удерживает вместе.

CXXXI

«Корабли черные, смятением тем охваченные, станут искать убежища, но не обретут такового ни в теснинах горных, ни в просторах морей. Ибо во прах рассыплются горы, вскипят, бурля, океаны, пепел покроет все сущее, и хаос умрет...
И подобно хаосу умрет гармония, и не стихиям, но рукам человеческим и инструментам в руках этих дано будет изменять пути, коими следует мироздание.
Ибо что посеет женщина, то она и пожнет, но не по воле и хотению ее взойдет урожай, но пестуемый солнцем и дождем, лелеемый уходом и заботой, взращенный неустанными трудами ее рук.
В памяти же поколений людских пребудут сказания о том, как хаос и гармония служили хотению человеческому и как инструменты, порождения ума человеческого, усиливали меру сего служения до тех пор, пока гармония и хаос, преисполнив собою мир и угрожая спокойствию небес, не были низведены и низвергнуты. Но забудутся и они.
И в полноте времен приидет дитя ангельское, не ведающее сих преданий, и уверует в слова "что посеешь, то и пожнешь", понеже не будет помнить, что некогда все было иначе.
Однако ни хаос, ни гармония не исчезнут, ибо ничто в мире не исчезает бесследно. Они лишь уснут и будут спать, накапливая великую мощь, пока не сменятся несчетные поколения и в преддверии конца времен не наступит час пробуждения».

Книга Рибэ
Песнь DL (Последняя)
Подлинный текст

ЭПИЛОГ

Когда мы шли к конюшне, Кристал держала меня за руку. Ощущая крепкое пожатие ее сильных теплых пальцев, я на мгновение закрыл глаза, стараясь ослабить боль и гадая, как долго все, на что бы я ни взглянул, будет напоминать мне - и Кристал - о смерти хаоса и всех тех смертях, которые сделали ее возможной.
Открыв глаза, я увидел морду коровы, таращившейся на меня из загона позади конюшни, и гуся, с шипением выгнувшего шею, высунувшись из-за нового, но уже обветшалого курятника.
- Гусь... да откуда?.. - Я повернулся к дверям кухни, и Рисса пожала плечами.
Мне удалось не рассмеяться, но ценой немалого усилия.
Валдейн как командир взвода ждал в седле. Рядом с ним ехала ухитрившаяся каким-то манером взгромоздиться на Роузфут Тамра. Чтобы скомпенсировать слепоту, она использовала свои изрядно ослабевшие чувства, хотя в нынешнем, оскудевшем гармонией мире они позволяли воспринимать что-либо лишь в непосредственной близости. Седины в ее волосах стало поменьше, но она не исчезла. Позади них, тоже в седлах, держались Джинса и Хайтен.
Волосы Кристал из черных с серебром стали серебряными с черным. Я сделал все, что мог, но те слабые силы, которые у меня остались, не позволяли добиться большего, и любой незнакомец счел бы нас с ней людьми немолодыми.
- Я рада вернуться домой, - медленно проговорила Кристал, повернувшись так, чтобы я мог проследить за артикуляцией.
Слова мне разобрать удалось, но за это я поплатился острейшей головной болью и чувством вины из-за того, что Кристал эту боль ощущает.
- А я рад тому, что ты рада.
Я снова закрыл глаза, чтобы притушить воспринимавшуюся ею боль, и мы на мгновение обнялись. Глаза я открыл лишь после того, как разжались объятия.
- Сегодня я ночую дома, - произнесла она, старясь добиться как можно более четкой артикуляции. - Дома.
- А завтра? - шутливо спросил я.
Со стуком копыт и грохотом колес во двор въехал запряженный парой гнедых экипаж. На козлах сидели возница и охранник с клинком и ружьем хаморианского образца, какие, как я боялся, вскоре должны были получить самое широкое распространение. Оба были одеты в серую кожу и обуты в серые сапоги. Стеклянную дверцу кареты украшала буква «А», и я улыбнулся, ибо она была скопирована с вензеля, вырезанного Вигилом для украшения письменного стола. Антона сама открыла дверцу и чуть ли не соскочила на землю.
Кристал, взглянув на меня, покачала головой, коснулась запястья, чтобы привлечь мое внимание, и четко, по слогам, произнесла:
- Сегодня тебя ждет хлопотный день.
Валдейн ухмыльнулся с высоты седла.
- Мастер Леррис!
Антона направилась ко мне, но, подойдя, повернулась к Кристал и, как мне показалось, представилась.
От Кристал мне передалось чувство легкого удивления. Я стал следить за ее обращенными к Антоне словами, читая одни по губам и додумывая другие.
- Он... долгое время... был занят... спасением мира... - во всяком случае, было сказано что-то подобное.
Попытка уловить ответ Антоны усилила боль в глазах. Кристал внутренне напряглась, но на лице это никак не отразилось. Я тоже постарался сохранить невозмутимое выражение.
- Он... был... оторван... от мастерской...
Кристал, как я чувствовал, было и больно (из-за меня), и смешно, но она не давала воли ни тому ни другому.
Наконец, улыбнувшись ей, Антона повернулась ко мне и, тоже старательно выговаривая каждое слово, спросила:
- Сколько тебе потребуется времени?
Я пожал плечами.
- Надеюсь, меньше трех месяцев.
- То же самое ты обещал три месяца назад, - промолвила она, вытаскивая что-то из рукава зеленой шелковой блузы.
Я промолчал, опустив глаза. Что тут скажешь: обещал и не выполнил.
Антона снова повернулась к Кристал. Слов ее я разобрать не мог, но, похоже, все сводилось к тому, чтобы Кристал своей властью пристроила меня к делу. Знать бы еще, к какому?
Чем бы там она ни закончила, это возымело определенный эффект. Кристал торжественно кивнула, но подавила смешок. Валдейн и Хайтен, находившиеся позади экипажа, вытаращили глаза. Джинса ограничилась ухмылкой.
Я сосредоточился на ответе Кристал.
- У меня есть свои... заказы, но уверена, что твой он исполнит как самый срочный, в первую очередь.
- Не надо никакой спешки, - промолвила Антона, повернувшись ко мне и подмигивая. - Ни в чем. - Она наклонилась и добавила: - Надеюсь увидеть... результат трудов... желаю...
Я снова многое упустил и лишь надеялся, что ничего важного.
Антона, откланявшись, села в свой экипаж и укатила со двора. Мы проводили ее взглядами, после чего Кристал, все еще улыбаясь, повернулась ко мне.
- Как насчет заказов?
Я пожал плечами.
- Тебе придется расширить дом.
- У тебя что-то на уме?
- У меня всегда что-то на уме.
Я снова обнял ее, и Валдейн закатил глаза. Тамра тоже, и при этом она на мгновение взяла Валдейна за руку. Создавалось впечатление, будто она слепа далеко не все время. У нее тоже было что-то на уме.
Стоя во дворе, я провожал взглядом пятерых уехавших по дороге на Кифриен всадников до тех пор, пока они не пропали из виду. Возле мастерской меня встретил изогнувший шею гусь, но шипения его я, по причине глухоты, не слышал. Да и что поделаешь, раз уж тут гуси завелись?
Вигил с веником в руках старательно подметал пол у своего рабочего места: там было даже чище, чем близ моего верстака.
Я взял из угла кедровое полешко, с удовольствием ощутив пальцами гладкую, помогавшую унять боль в глазах древесину, присмотрелся к кедру и понял, что теперь знаю, какое лицо в нем заключено. Дерево было призвано сохранить образ моего отца, и мне оставалось только надеяться, что ему бы это понравилось.
Рука моя потянулась за резцом.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ОБРЕТЕНИЕ ХАОСА     (Страница 1)
    • I (Страница 1)
    • III (Страница 1)
    • V (Страница 2)
    • VI (Страница 3)
    • VII (Страница 3)
    • VIII (Страница 3)
    • IX (Страница 3)
    • XI (Страница 4)
    • XIII (Страница 4)
    • XV (Страница 5)
    • XVII (Страница 6)
    • XIX (Страница 6)
    • XXI (Страница 7)
    • XXII (Страница 7)
    • XXIII (Страница 7)
    • XXIV (Страница 7)
    • XXV (Страница 7)
    • XXVI (Страница 7)
    • XXVIII (Страница 8)
    • XXIX (Страница 8)
    • XXXI (Страница 8)
    • XXXII (Страница 9)
    • XXXIII (Страница 9)
    • XXXIV (Страница 9)
  • Часть вторая
    ОБРЕТЕНИЕ ЗНАНИЯ     (Страница 9)
    • XXXVII (Страница 9)
    • XXXVIII (Страница 9)
    • XXXIX (Страница 10)
    • XLI (Страница 10)
    • XLIII (Страница 10)
    • XLV (Страница 11)
    • XLVI (Страница 12)
    • XLVIII (Страница 12)
    • XLIX (Страница 12)
    • L (Страница 12)
    • LI (Страница 12)
    • LII (Страница 13)
    • LIII (Страница 13)
    • LIV (Страница 13)
    • LVI (Страница 14)
    • LVII (Страница 14)
    • LIX (Страница 15)
    • LXI (Страница 15)
    • LXIII (Страница 15)
    • LXIV (Страница 16)
    • LXV (Страница 16)
    • LXVI (Страница 16)
    • LXVII (Страница 16)
    • LXIX (Страница 16)
    • LXXI (Страница 17)
    • LXXIII (Страница 17)
    • LXXV (Страница 17)
    • LXXVII (Страница 18)
    • LXXVIII (Страница 18)
    • LXXIX (Страница 18)
    • LXXX (Страница 18)
    • LXXXI (Страница 18)
    • LXXXII (Страница 18)
    • LXXXIV (Страница 19)
    • LXXXV (Страница 19)
    • LXXXVI (Страница 19)
    • LXXXVII (Страница 19)
    • LXXXIX (Страница 20)
    • XC (Страница 20)
    • XCII (Страница 20)
    • XCIII (Страница 21)
    • XCV (Страница 21)
  • Часть третья
    ОБРЕТЕНИЕ РАВНОВЕСИЯ     (Страница 21)
    • XCVI (Страница 21)
    • XCVIII (Страница 21)
    • XCIX (Страница 22)
    • CI (Страница 22)
    • CII (Страница 22)
    • CIII (Страница 23)
    • CIV (Страница 23)
    • CVII (Страница 23)
    • CVIII (Страница 24)
    • CX (Страница 24)
    • CXI (Страница 24)
    • CXII (Страница 24)
    • CXIII (Страница 24)
    • CXV (Страница 25)
    • CXVI (Страница 25)
    • CXVII (Страница 25)
    • CXVIII (Страница 25)
    • CXIX (Страница 25)
    • CXXI (Страница 25)
    • CXXIII (Страница 26)
    • CXXV (Страница 26)
    • CXXVI (Страница 26)
    • CXXVII (Страница 26)
    • CXXIX (Страница 27)
    • CXXX (Страница 27)
    • CXXXI (Страница 27)
  • ЭПИЛОГ (Страница 27)


Лиланд Модезитт

Смерть Хаоса

Цикл: "Отшельничий остров" - 5

 Читать книгу

Аннотация

Это — мир вечной войны Черных и Белых магов. Мир великой войны гармонии и хаоса. Только — в войне этой магию гармонии подчинили себе Черные... а воистину, может ли быть по-иному, если Черная магия — плоть плоти и кровь крови ритуального искусства? Белым же достался на долю хаос. И воистину, кто поспорит с этим, если Белая магия — свободное, творящее будущее искусство? Уже полмира — под властью тирании Белых защитников хаоса. И нечего противопоставить Черным защитникам гармонии оружию врага. Только — талант молодого мага Лерриса и опыт мудрого мастера Джастина. Только — неожиданность «третьей силы», внезапно вмешавшейся в войну хаоса и гармонии!..

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel