Лиланд Модезитт - Магия Отшельничьего острова

1 Лиланд Модезитт

I

Подрастая, я все чаще задумывался о том, почему решительно все в Уондерноте кажется мне таким тусклым и наводящим тоску. И ведь нельзя сказать, чтобы мне не нравился безупречный хлеб, ежедневно выпекавшийся моим отцом или тетушкой Элизабет. Не говоря уж об искусно вырезанных игрушках и прочих подарках, какими дядюшка Сардит радовал меня в день рождения, да по Высоким Праздникам - тоже.
Насколько я, юнец, мог понять из добродушных разговоров здравомыслящих взрослых, безупречность тоже имеет свою цену. И мне, что, возможно, и не диво для пятнадцатилетнего паренька, приходилось платить за нее скукой. Однако там, где совершенство - или стремление к таковому - ценится превыше всего, скука порождает известные затруднения.
Отшельничий остров благодаря своим огромным размерам и обособленному жизненному укладу иногда именуется «малым материком». А жизненный уклад его построен на этом самом пресловутом стремлении к совершенству. Что, безусловно, имеет своей целью всеобщее благо. Но... Такого рода соображения и рассуждения никак не могли удовлетворить юного непоседу.
- Пойми, Леррис, - время от времени твердил мне отец, - совершенство есть необходимое условие хорошей жизни. Оно одно способно оградить от разрушения и обеспечить добру безопасное пристанище.
«Почему? Каким образом?» - таковы были извечные вопросы, на которые я (во всяком случае, как мне казалось) не мог получить удовлетворительных ответов.
Когда мне минуло пятнадцать - возраст, в котором определенно пора браться за ум - поучать меня принялась и матушка.
- Леррис, и в природе и в жизни сосуществуют основополагающие силы - созидания и разрушения. Созидание зиждется на гармонии или порядке. Именно гармонию мы стараемся поддерживать...
- Ты говоришь совсем как магистр Кервин... «Гармония есть то, что противостоит хаосу... а поскольку хаос неразрывно связан со злом, нам должно всячески избегать любых актов разрушения, кроме самых необходимых...» Да знаю я, зачем нужно совершенство. Знаю! Прекрасно знаю! Мне другое непонятно: если совершенство есть проявление гармонии, то почему эта ваша гармония навевает такую нестерпимую скуку?
- Сама по себе гармония не скучна, - пожала плечами матушка. - Если порядок кажется тебе скучным, то причину стоит поискать не в порядке, а в себе самом. Но коли уж с нами тебя так донимает скука, а для ГАРМОНИЗАЦИИ ОПАСНОСТИ ты еще не дорос, то... - тут она бросила взгляд на отца. - Что ты скажешь насчет того, чтобы пожить годик у дядюшки Сардита да поучиться столярному ремеслу?
Похоже, предложение матушки определить меня в обучение к мужу его сестры удивило и моего отца, однако в ответ на его недоуменный взгляд матушка сказала:
- Гуннар, мы с Сардитом уже обо всем договорились. Дело, конечно, нелегкое, но он согласен.
- С чего это оно нелегкое? - фыркнул я. - Да мне ничего не стоит выучиться любому ремеслу.
- Ага, - усмехнулся отец, - недели две-три ты даже способен учиться с интересом.
- Это не значит, что из тебя обязательно выйдет мастер-столяр, - добавила мать. - Однако ты приучишься к дисциплине и приобретешь полезные навыки, которые пригодятся, когда придет время предпринять ГАРМОНИЗАЦИЮ.
- Мне? С чего бы это я отправился в какие-то там скитания-испытания?
- Да уж придется, - усмехнулся отец.
- Тут и говорить нечего, - поддержала его мать.
Ясно было одно: мне предоставлялась возможность научиться мастерить ширмы, столы, стулья и шкафы, которыми славилась мастерская Сардита. Я знал, что за его изделиями время от времени приезжали купцы - и из Кандара, и даже из торговых городов Остры.
Не очень хорошо представляя себе, чем, собственно, мне хотелось бы заниматься в жизни, я все же решил, что учиться резьбе по дереву, пожалуй, лучше, чем помогать отцу тесать камни. Или смешивать глину да приглядывать за сушильными печами матушки. Хотя купцы, навещавшие Сардита, наведывались и в ее лавку, я определенно не имел склонности к гончарному делу. Все эти горшки да плошки нагоняли на меня зеленую тоску.
Так вышло, что вскоре я в последний раз распахнул голубую раму окошка моей спальни, бросил прощальный взгляд на знакомый с детства садик, пересек двор, где были сложены строительные материалы, и, покинув аккуратно сложенный из прекрасного камня родительский дом, пешком, с пустыми руками, отправился к дядюшке. Дорога заняла полдня, а по прибытии Сардит поселил меня в комнате подмастерьев, прямо над мастерской. Второй дядюшкин подмастерье, малый по имени Колдар, уже заканчивающий свое обучение, строил собственный дом. В чем ему помогала Корсо, ученица каменщика. Ростом и статью эта девица превосходила многих мужчин, но нрав имела веселый и обещала стать Колдару прекрасной парой. Он жил в недостроенном доме - один, но следовало ожидать, что его одиночество надолго не затянется. Для меня же это означало, что пока дядюшка не возьмет нового ученика, комната останется в моем исключительном распоряжении.
Должен признаться, я был озадачен: вместо дядюшкиного дома - комната для подмастерьев, словно я не родной... Особенно принимая во внимание, что всю обстановку этой каморки составляли кровать, старый плетеный коврик и одна-единственная висячая лампа.
- Не удивляйся, Леррис, - сказал дядюшка. - Ты здесь, чтобы учиться на столяра, а столяру пристало пользоваться лишь мебелью, сделанной собственноручно. Получишь первые навыки и сможешь по вечерам мастерить себе обстановку. Правда материал по первости придется брать на лесопилке у Хелприна. Договоришься с ним и будешь валить для него лес, а он за это - давать тебе выдержанные струганные доски. Конечно, ты можешь заняться распилкой и сам, но не советую. Каждому лучше делать свое дело.
Оказалось, что Сардит-наставник чуток отличается от Сардита-дядюшки. А еще оказалось, что мои представления о столярном ремесле далеки от действительности. Я думал, обучение начнется с того, что мне покажут, каким инструментом как пользоваться, но ведь нет! Выяснилось, что столярная мастерская - то же самое, что гончарная, только еще хуже. Годами выслушивая всякую нудятину насчет глин и консистенций, глазурей и температур обжига, я и представить себе не мог, что и работа с деревом требует чего-то подобного. Однако представил - когда дядюшка завел ту же песню, что и матушка:
- Мальчик мой, разве ты сможешь правильно использовать инструменты, не зная свойств материала, с которым работаешь? Перво-наперво следует разобраться в породах дерева...
С этими словами он всучил мне тетрадку своего прежнего ученика с записями о свойствах древесины. Но на том дело не кончилось - каждый день либо перед открытием мастерской, либо после ее закрытия мне приходилось показывать собственные выписки относительно по меньшей мере двух пород дерева с указанием того, для каких изделий они лучше всего пригодны. А также с перечислением рекомендуемых способов обработки. Выписки делались на особых карточках и каждая такая карточка после проверки занимала место в особом ящике. Дядюшка говорил, что картотеку следует пополнять ежедневно, потому как я ежедневно узнаю что-то новое. Ежели дело касается нового вида древесины - заводи новую карточку, а ежели нового способа обработки - вноси дополнения в имеющуюся.
- Дай-ка гляну, что ты нам понаписал насчет черного дуба? - говорил он, бывало, а потом чесал за ухом или качал головой. - Надо же! Ты целый день помогал мне полировать этот кусок, а дерева, выходит, так и не почувствовал...
Я примечал, что Колдар, глядя на мою работу, порой сочувственно улыбается, но разговаривать нам с ним не приходилось. Дядюшка постоянно держал меня при деле, и старший подмастерье работал в основном самостоятельно и лишь изредка обращался к наставнику с какими-то вопросами.
Бывали случаи, когда, просматривая мои карточки, дядюшка одобрительно кивал, однако хмурился и цеплялся с вопросами гораздо чаще. А когда я, вроде бы все выучив, отвечал на его вопросы правильно, это оборачивалось новым заданием. Не насчет волокон, так насчет коры, не насчет коры, так насчет плотности или крепости, или сучков, или еще невесть чего. По мне так вся эта долбежка-зубрежка лишь усложняет ремесло.
- Усложняет? - переспросил Сардит, когда я позволил себе высказать эту мысль вслух. - Пожалуй, что и так. Достигать совершенства - это всегда сложно. Ты ведь желаешь создавать надежные, прочные вещи, не так ли? Вряд ли тебе хочется, чтобы твое изделие развалилось на части при первом же соприкосновении с хаосом.
- Да с чего бы ему соприкасаться? У нас на Отшельничьем нет никаких Белых магов.
- Вот как? Ты уверен?
Конечно, полной уверенности у меня быть не могло, но этот вопрос казался ясным. Обучение магии, а уж тем паче Белой - магии хаоса - никоим образом не поощрялось Мастерами. А тому, что не одобрялось Мастерами, не было места в жизни, хотя Мастеров, похоже, было очень немного.
Мне казалось, что мой старый учитель, магистр Кервин, являлся одним из них, хотя обычно мы не причисляли магистров к Мастерам. И те, и другие составляли единый орден, но магистры давали обычным людям основы знаний и были к ним куда ближе, нежели Мастера.
Так или иначе, на изучение свойств дерева, чтение тетрадей и заполнение карточек у меня ушел почти год. И лишь тогда мне доверили изготовление простейших изделий.
- Доски для резки хлеба.
- А почему же нет? Кто-то должен их делать! И делать как следует, так, чтобы их не касался хаос. Кстати, эта работа не так уж однообразна. Ты можешь следовать любому из моих образцов или придумать свой собственный. Только если захочешь делать по-своему, покажи мне рисунок. Сперва посмотрим его вместе, а дальше уж ты сам.
Доску я сделал на свой лад - не больно затейливую, но восьмиугольной формы.
- Надо же, Леррис, вроде и просто, а вещица вышла на славу, - похвалил дядюшка. - Этак, пожалуй, ты и вправду станешь толковым столяром.
Следом за разделочными досками пошли изделия посложнее: лавки для уличных закусочных и книжные полки для школы. Пока без резьбы, хотя я уже начал украшать резьбой ту мебель, которую в свободное время мастерил для своей комнаты. Дядюшка Сардит признал, что сработанное мною кресло совсем хуже тех, какие стоят в большинстве домов.
- Именно что в большинстве. Работа не совсем чистая, стыки выполнены грубовато, но для ученического изделия совсем даже неплохо.
То была наивысшая похвала, когда-либо услышанная мною из уст дядюшки Сардита.
Я продолжал учиться и даже делал некоторые успехи, но это не меняло главного.
Мне по-прежнему было скучно.

II

- Леррис! - позвал дядюшка Сардит, и его тон не обещал ничего хорошего. Я, правда, понятия не имел, в чем дело, но выяснять это ни чуточки не рвался.
Только-только закончив смывать опилки, я, как обычно, расплескал воду по каменному полу, однако солнышко пригревало, обещая высушить лужу быстрее, чем тетушка спустится вниз, чтобы потереть камень старым полотенцем. Однако лучше бы вытереть лужу самому...
- Леррис!
Тетушка Элизабет содержала умывальню в безупречной чистоте: отполированные тазы и чаны сверкали, а на полу из серого камня никогда не было ни пятнышка. Впрочем, удивляться не приходилось: и мой отец, и все прочие домовладельцы моего родного городка Уондернота отличались той же аккуратностью, И отец, и его сестра являлись домовладельцами, тогда как моя матушка и дядюшка Сардит - ремесленниками. Обычное дело - так, во всяком случае, думал я.
- Леррис! Эй, парнишка! Вернись. Вернись в мастерскую. ЖИВО!
Куда меня определенно не тянуло, так это в мастерскую, но деваться было некуда.
- Иду, дядюшка Сардит.
Он ждал меня на пороге, насупив брови. Впрочем, это выражение лица было для него обычным, но вот чтобы дядюшка поднял такой крик!.. Мне стало не по себе - что же такого я натворил?
- Подойди. - Его широкопалая ладонь указала на лежавшую на верстаке инкрустированную столешницу. - Глянь-ка сюда. Повнимательнее.
Я честно вытаращил глаза. И не углядел ничего особенного.
- Видишь?
- Что?
- Эти зажимы.
Склонившись, я проследил за движением его пальца, но из-за чего сыр-бор, так и не понял. Куски темной древесины были скреплены в соответствии с его наставлениями: гладкими краями и вдоль волокон.
- А что зажимы? Не поперек волокон, все как велено...
- Леррис, ты часом не ослеп? Этот конец вгрызается в дерево. А здесь... полюбуйся... давление сместило бордюр...
Ну, может, и сместило, но самую чуточку, сразу не углядишь. А углядевши, нетрудно и подправить: всего-то и дела, что чуток подшлифовать другой край песочком. После такой доводки моей оплошности не заметит никто, кроме самого дядюшки... ну, и может быть, того, кто покупает мебель для личных покоев императора Хамора.
- Леррис, ты прекрасно знаешь, что дерево не терпит насилия. Прекрасно знаешь, но предпочитаешь об этом не думать! Сколько можно твердить, что ты работаешь с деревом, а не ПРОТИВ него?!
Мне оставалось лишь стоять и помалкивать.
- Пойдем-ка в дом, Леррис, - со вздохом промолвил дядюшка. - Нам надо серьезно поговорить.
Перспектива серьезного разговора меня ни чуточки не увлекала, однако понимая, что отвертеться не удастся, я последовал его примеру: снял кожаный фартук и разложил по полкам инструменты.
Покинув мастерскую, мы пересекли гладко вымощенный внутренний двор и вошли в комнату тетушки Элизабет, которую та почему-то именовала гостиной. Почему - я так и не понял. Как-то раз даже спросил у нее, но она лишь улыбнулась и отшутилась. Сказала «а почему бы и нет?» или что-то в этом роде.
В «гостиной» был накрыт стол: два заиндевелых стакана с холодным питьем, блюдо с несколькими аппетитными ломтями свежеиспеченного хлеба, сыр и нарезанные дольками яблоки. От хлеба еще поднимался ароматный пар.
Дядюшка Сардит уселся на стул поближе к кухонной двери, я же устроился на другом. Вид накрытого стола почему-то встревожил меня еще больше, чем дядюшкино настроение.
Гораздо больше.
Тихий звук шагов заставил меня поднять глаза. Дядюшка Сардит поставил свой стакан - пунш из замороженных фруктов - и кивнул тетушке Элизабет. Она - стройная, высокая, со светлой кожей и песчано-русыми волосами - походила на моего отца. Дядюшка был жилистым, коренастым, с седеющей шевелюрой и коротко постриженной бородкой. Но сейчас их роднило то, что оба они выглядели виноватыми.
- Ты прав, Леррис, - с порога заявила тетушка, - мы и впрямь чувствуем свою вину, наверное, потому, что ты сын Гуннара.
- Но это ничего не меняет, - добавил дядюшка. - Не будь ты нам племянником, перед тобой все равно встал бы тот же выбор.
Я отпил глоток пунша, чтобы ничего не говорить, хотя видел, что тетушка мою уловку прекрасно поняла. Она всегда все понимала - в точности, как мой отец.
- Ты угощайся, паренек, - сказал дядюшка. - Ешь, пей, а я пока изложу тебе суть дела. Ну а пропущу что, так Элизабет дополнит.
Он откусил хлеба с сыром, запил глотком пунша и продолжил:
- Не знаю как тебе, а мне магистр Кервин втолковал, что наставник всегда в ответе за то, как постигает ремесло его ученик.
Я взял хлеба и сыра, не понимая, к чему он клонит. Ясное дело, что наставник в ответе за ученика. Было бы о чем толковать.
- Однако он, надо думать, не говорил тебе, что наставник должен также определить, пригоден ли вообще ученик к ремеслу, либо же ему предстоит выбор между изгнанием и гармонизацией опасности.
- Изгнанием?..
- Видишь ли, Леррис, - вступила в разговор тетушка Элизабет, - у нас на Отшельничьем нет места для расхлябанности и вечной неудовлетворенности. Скука, неспособность сосредоточиться, нежелание вкладывать всего себя в свое дело - все это прокладывает хаосу путь на остров.
- Таким образом, Леррис, тебе предстоит сделать выбор. Что ты предпочтешь - пройти гармонизацию или покинуть Отшельничий? Навсегда.
- Только из-за того, что меня не увлекает ремеслом из-за того, что я чуточку пережал доску? И из-за этого мне придется выбирать между гармонизацией и ссылкой?
- Не совсем так. Дело даже не в самой скуке и уж конечно, не в том, что ты допустил просчет. Но и за тем, и за другим стоит нежелание вкладывать в работу всего себя. Пойми, оплошность не так страшна, если допустивший ее человек старался как мог и сделал лучшее, на что способен. Работа, пусть далекая от совершенства, будучи выполненный со всем возможным прилежанием, не считается небрежной. Разумеется, при том условии, что ее несовершенство не причинит никому вреда, - когда тетушка произносила эту тираду, глаза ее горели, и она, как мне показалось, стала еще выше ростом.
Я отвел глаза в сторону.
- Можешь ли ты сказать, что честно и радостно вкладывал всю душу в обучение, стремясь достичь совершенства в мастерстве плотника, столяра и резчика по дереву? - спросил дядюшка Сардит.
- Нет, - буркнул я, зная, что врун из меня никудышный. Хоть и попробую соврать, так тетушка Элизабет мигом раскусит.
- Ну а если ты продолжишь учиться - что-нибудь изменится?
- Нет.
Я и сам не заметил, как и когда мне удалось умять кусок хлеба с сыром. Видать, как-то успел, коли его уже не было ни в руке, ни во рту. Я отломил новый. И отпил пунша, чтобы смочить пересохший рот. Охлаждаться не требовалось - меня и без того пробирало холодом.
- И что меня ждет? - спросил я между глотками.
- Если ты выберешь гармонизацию, Мастера займутся твоим обучением. Они будут работать столько, сколько потребуется, чтобы подготовить тебя к испытанию, а потом ты получишь задание и не сможешь вернуться, покуда его не выполнишь.
- Ну а выбрав изгнание, ты просто покинешь остров и не сможешь вернуться никогда, если только не получишь особого дозволения Мастеров. А такие дозволения если и даются, то чрезвычайно редко.
- И все это только из-за того, что у меня не оказалось особого интереса к ремеслу? Из-за того, что по молодости лет я еще не нашел себя? Из-за того, что мои изделия несовершенны?
- И опять же нет, - вздохнула тетушка Элизабет. - В прошлом году Мастера отправили в изгнание пятерых умельцев, каждый из которых был самое меньшее вдвое старше тебя годами. А на гармонизацию согласилось около дюжины людей, разменявших не то что третий, а и четвертый десяток.
- Ты что, серьезно?
Да уж серьезней некуда.
Я и сам понимал - тетушка не шутит. Да и говорила в основном она, а дядюшка, вроде бы собиравшийся вести разговор, больше кивал, поддакивал да вставлял фразы. У меня возникло странное ощущение, будто моя разлюбезная тетушка Элизабет только прикидывается обычной домохозяйкой.
- Ну, и куда же мне придется отправиться?
- Ты это твердо решил? - спросил дядюшка Сардит с набитым ртом.
- Можно подумать, будто мне предложен богатый выбор. Меня или запихнут в лодку да спровадят невесть куда, или, по крайней мере, предоставят возможность чему-то научиться и принять какое-то решение...
- Думаю, ты сделал правильный выбор, - промолвила тетушка Элизабет. - Хотя все не так просто, как тебе кажется.
Повисло напряженное молчание, побудившее меня поскорее покончить с хлебом и сыром и отправиться в свою комнату укладывать вещи. Дядюшка Сардит пообещал сохранить кресло и прочие вещи, сделанные мной, до моего возвращения.
Не упомянув при этом, что лишь очень немногие из проходивших ГАРМОНИЗАЦИЮ возвращались домой.
Не вернулся и я.

III

Вот так незаметно, как незаметно происходят на Отшельничьем многие важные события, я превратился из подмастерья в школяра совсем особого рода. Правда, со стороны могло показаться, будто на моей повседневной жизни этот переход никак не сказался: еще не один день я помогал дядюшке в его мастерской. Однако разница была, и существенная: если раньше дядюшка ПОРУЧАЛ мне обстрогать доску или нанести грубую резьбу, то теперь это всегда звучало как ПРОСЬБА. А мой напарник Колдар, поглядывая на меня, лишь молча качал головой - не иначе как считал меня спятившим.
Он кручинился так искренне, что я и сам стал задумываться: а не прав ли он?
Однако дядюшка Сардит продолжал нудить по поводу неточной подгонки двух уголков или плохой сочетаемости разных видов волокон и без конца устранял мелкие недоделки, которых никто, кроме него, все равно никогда бы не заметил. Эта чрезмерная, нагоняющая тоску скрупулезность убедила меня в том, что с головой у меня все в порядке, а ежели мне неохота провести всю жизнь, добиваясь точного совпадения резных узоров по разные стороны столешницы, это еще не означает, что я умалишенный. Коли Колдару охота, пусть он этим и занимается. А мне сдается, что в жизни можно найти занятие и поинтересней. Столярное ремесло на поверку оказалось ничуть не лучше гончарного, но неужто нельзя противостоять хаосу таким манером, чтобы не умирать при этом со скуки?

Итогом такого рода размышлений стало то, что я ничуть не огорчился, когда спустя несколько дней тетушка велела мне собирать вещи. Только спросил:
- Куда отправляться-то?
- Первым делом - на обучение. Не думаешь же ты, что Мастера просто вручат тебе посох, карту да котомку со снедью и спровадят на корабле незнамо куда?
Честно говоря, нечто подобное мне в голову приходило, но тетушке я в этом не сознался.
- На обучение так на обучение. Но, надеюсь, мне будет позволено попрощаться с родителями.
- Конечно, Леррис! А как же? Не такие уж мы варвары. Можешь побывать дома, но имей в виду - ты теперь не подмастерье и за себя отвечаешь сам. Тебя и еще нескольких школяров Мастера будут ждать в Найлане послезавтра...
- Ого, путь-то не близкий... - заметил я, надеясь услышать, что Мастера предоставят подводу или фургон. У меня завалялось несколько серебреников, но не было ни малейшего желания тратить их на поездку по Главному тракту. - Пешком до Найлана топать день напролет.
- Это точно, Леррис, - кивнула тетушка. - Но ты, надеюсь, не вообразил, будто Мастера сами явятся к тебе?
Я хмыкнул. Тетушка улыбнулась и склонила голову, словно намекая, что солнечное утро проходит быстро и ежели я хочу и дома побывать, и в Найлан ко времени поспеть...
- Э! - сообразил я. - Послезавтра-то послезавтра, а к которому часу?
- Примерно к полудню, но коли чуточку припозднишься, строго не спросят.
Вот ведь что чудно - и улыбалась она вроде бы как обычно, и говорила так же добродушно, но... но почему-то казалась мне то ли ростом выше, то ли просто значительнее, чем раньше. А почему, этого я не сказал бы, хоть меня режьте. Как не мог сказать, почему работа с деревом нагоняет на меня смертную тоску.
- Пожалуй, мне пора, - пробормотал я. - Завтра-то, чтобы поспеть к сроку, придется встать спозаранку.
Она кивнула.
- Раз ты пойдешь домой, прихвати от меня пирожков для своих родителей. А новые сапоги, дорожное платье и плащ лежат в твоей комнате, на постели.
Я сглотнул. Надо же, собрался в дальний путь, а об одежде и обуви не подумал. Впрочем, мне казалось, что рабочая одежонка и башмаки сгодятся и для самого сурового путешествия.
- Спасибо, - я опустил глаза. - Мне бы попрощаться с дядюшкой.
- Он в мастерской.

В своей комнате я обнаружил не только сапоги и дорожную одежду, но и посох из самого прочного, самого гладкого и самого черного лоркенового дерева. Судя по отсутствию украшений и идеальной простоте формы, он вышел из рук дядюшки Сардита, наверняка доводившего изделие до ума не один месяц. Скрепы из вороненой стали на обоих концах посоха были утоплены в выемках, так точно подогнанных по размеру, что темный металл почти сливался с такой же темной древесиной.
Взяв посох в руку, я нашел, что он наилучшим образом подходит мне и по длине, и по весу.
Решив переодеться, я огляделся в поисках старой парусиновой котомки, где хранил одежонку, в которой явился к Сардиту определяться в ученики. Конечно, тот наряд мне уже не годился: за два года я вырос и заметно раздался в плечах. Некоторые считают, будто работа столяра или резчика не так развивает мускулы, как, скажем, работа ворочающего бревна плотника. Но такие суждения проистекают от невежества. Чем тоньше работа, тем она тяжелее и тем большей требует силы. А коли тебе достался такой придирчивый наставник, как дядюшка Сардит, то волей-неволей приходится проявлять еще и смекалку.
Вместо старой котомки я обнаружил заплечный мешок из какой-то неизвестной мне грубой, очень прочной и плотной ткани. Как мне показалось, тускло-коричневый цвет придавала материи не краска, а пропитка - некий состав, делавший ее непромокаемой. Мне подумалось, что дядюшка с тетушкой, наверное, сильно переживают из-за того, что не смогли сделать меня толковым ремесленником. Переживают, потому и расщедрились на такие прекрасные подарки: и чудная торба, и великолепный посох, и славная одежка - пусть неброская, темно-коричневого цвета, но зато удобная и ноская.
Однако на этом дело не закончилось. В мешке обнаружился маленький кошель, а в нем записка следующего содержания: «Здесь жалованье за твою работу в качестве подмастерья. Постарайся не истратить деньги, пока не покинешь остров». Денег оказалось двадцать медяков, двадцать серебреников и десять золотых. Невероятное богатство! По моему рассуждению, на такую уйму деньжищ я никоим образом не наработал, однако отказываться от них не собирался. В конце концов, кто знал, что ждет меня впереди?
Еще раз пробежавшись пальцами по гладкому дереву и подивившись редкостному дядюшкиному мастерству, я подумал, что кто бы ни собирал меня в дорогу - дядюшка с тетушкой или отец с матушкой - они снабдили меня всем, что дозволялось правилами. Насколько мне помнилось из суховатых уроков магистра Кервина, отправлявшимся на гармонизацию, помимо денег, дозволялось иметь при себе смену одежды, сапоги, посох, заплечный мешок и запас снеди на несколько дней.
А вот прошедшему испытание, если Мастера разрешали ему вернуться, не возбранялось доставить на остров хоть целый корабль всякого добра, при том, конечно, условии, что это добро добыто честным путем. Ворам и мошенникам на возвращение рассчитывать не приходилось.
Покачав головой - мне не стоило тратить время на воспоминания и размышления - я отложил посох и продолжил знакомство с содержимым мешка. Помимо кошелька, там находилась смена одежды и легкие башмаки - чуть ли не щегольские туфли.
Раздевшись до пояса, я направился в умывальню - негоже обряжаться во все новое, не ополоснувшись. Путь лежал через мастерскую, однако дядюшка Сардит - он, мурлыкая, полировал письменный стол - в мою сторону даже не посмотрел. А Колдара в мастерской не оказалось: он отправился на лесопилку подбирать древесину для починки мебели в гостинице Пуленка, где недавно случился пожар.
Должен заметить, что случайно услышанный мною разговор между дядюшкой и тетушкой наводил на мысль, что для них этот пожар отнюдь не явился неожиданностью. Послушать их, так выходило, будто бы приняв заведение из рук своего недужного отца, молодой Нир Пуленк сам напросился на неприятности. «Кое-кому не обойтись без горьких уроков», - заметил тогда дядюшка. «Но не всем...» - начала было тетушка, но с моим появлением осеклась и оставила эту тему.
В умывальне нашлось свежее полотенце, которым я, ополоснувшись из бадьи холодной водой, с удовольствием обтерся. Принимать душ - не слишком-то теплый - меня вовсе не тянуло, а еще меньше хотелось драить после мытья душевую кабинку. И тетушка Элизабет, и мой отец были прямо-таки помешаны на чистоте. Нечего было и думать сесть за стол не умывшись. Бывало, ребенком я пытался схитрить и в результате оставался без обеда.
Отец и тетушка - так те вообще принимали душ ежедневно, даже зимой. Да и матушка с дядюшкой не пренебрегали мытьем, хотя - это от меня не укрылось - когда Элизабет случалось гостить у подруг, Сардит обходился без душа.
Сложив полотенце, я положил его обратно на полку и тут неожиданно услышал голос:
- Ну как, готов в дорогу.
В дверях стоял дядюшка Сардит.
- Готов... - и, набравшись решимости, я добавил: - Спасибо за все и тебе, и тетушке. Вы уж не обессудьте, что у меня не хватило прилежания, чтобы сделаться настоящим умельцем.
- Леррис... Ты оставался здесь дольше, чем многие, и... наверное, мог бы все-таки стать ремесленником, но... Но ведь это было бы неправильно, так?
Поскольку стоял он на три ступеньки выше, мне пришлось поднять глаза. А когда я их поднял, мне показалось, что мой уход его вовсе не радует.
- Наверное. Скорее всего, мне с каждым днем становилось бы все скучнее. А в чем тут дело - сам не пойму.
- Да в том, что ты такой же, как твои отец и тетка. Их кровь.
- Но... Но они живут себе спокойно, как все и, вроде бы, вполне счастливы.
- Это сейчас... - он вздохнул. - Ладно, мальчик, собирайся. И помни: ты сможешь вернуться, когда поймешь, кто ты таков.
Он вернулся в мастерскую и продолжил полировать стол. Но больше уже не напевал.
А у меня, как часто бывало и прежде, осталось ощущение недосказанности. Привычное ощущение: туманные намеки доводилось слышать нередко, а вот с толковыми разъяснениями дело обстояло не в пример хуже. Как ни обидно, но никто не хотел мне ничего объяснять, словно я, по природному скудоумию, все едино не мог ничегошеньки уразуметь до тех пор, пока на пройду опасное испытание где-нибудь в Кандарском порубежье или во владениях императора Хамора. Будто бы тогда все каким-то волшебным манером устроится.
Поднявшись в свою (впрочем, нет, уже не мою) комнату, я надел новое платье и натянул сапоги. Плащ отправился в заплечный мешок, старая одежда была приторочена к мешку ремнями. Можно бы, конечно, оставить ее и дома... будь это и вправду мой дом. По правде сказать, новое платье, посох и мешок куда в большей степени ощущались мною как что-то... что-то СВОЕ.
Озираясь по сторонам, я вспомнил о кресле - лучшей моей работе - и своих инструментах. Дядюшка, вроде бы, обещал о них позаботиться, но что он НА САМОМ ДЕЛЕ имел в виду?
Дядюшка все еще находился в мастерской, возле сундука, которого я прежде не видел.
- А, Леррис... - молвил он. - А я как раз подумал: спрячу-ка твои инструменты сюда до тех пор, пока ты... если, конечно, ты...
- Вот здорово! Дядюшка, а как насчет кресла? Подыщешь ему местечко?
- О чем речь? Могу оставить здесь, а хочешь - отвезу к твоим родителям.
По правде сказать, такая мысль попросту не приходила мне в голову, потому что я никак не связывал это изделие с родительским домом. Однако и возражений у меня не имелось.
- Распорядись им, как сочтешь нужным. Мне-то на нем все одно не сидеть, во всяком случае, в ближайшее время.
- Не беспокойся, мы за ним приглядим. А ты уж постарайся вернуться.
С минутку мы постояли молча - говорить, вроде бы, было не о чем. Потом, чтобы хоть что-то сказать, я промямлил:
- Столяра из меня не вышло, дядюшка, но ты меня многому научил.
- Надеюсь, мой мальчик. И хочу верить, что это тебе поможет.
Я ушел. А он, постояв чуток, принялся укладывать мои инструменты в сработанный специально для них сундук.
Тетушка Элизабет появилась в дверях кухни со свертками.
- В том, что побольше, - слоеные пироги. А во втором - припасы в дорогу.
Сверток с припасами я спрятал в мешок, а тот, что с пирогами, прикрепил к мешку сверху.
Небо было подернуто легкими облаками, из-за чего чуток парило, но я знал, что такие тучки редко проливаются дождиком. Конечно, фермерам дождь бы не помешал, но мне вовсе не улыбалось тащиться в Найлан под ливнем. Я почему-то подумал, что ливней на мою долю еще хватит.
- Ну а это съешь сейчас.
Невесть откуда появилось блюдо с двумя здоровенными пирогами. Один был с курятиной, а другой с ягодами; последний с уголка протекал.
- Подкрепись и отправляйся. Не мешкай, если хочешь поспеть домой к обеду.
- К обеду?
- Не сомневаюсь, твой отец состряпал что-нибудь особенное.
Откуда тетушка Элизабет может знать, что готовит на обед мой отец, я спрашивать не стал: во-первых, кому и знать, как не ей, а во-вторых, я уже вовсю уплетал пирог с курятиной, а с полным ртом много не поспрашиваешь. Признаться, за всеми этими хлопотами и сборами я совсем было позабыл о еде и только сейчас понял, как сильно проголодался. Проголодался до того, что, умяв первый пирог, запил его глотком холодной воды и тут же принялся за второй.
- Смотри не подавись. Спешка спешкой, но не стоит заглатывать пироги целиком.
Я внял этому указанию и покончил со сладким пирогом в четыре укуса. После чего отпил еще водицы.
- Ты захватил посох? Дядюшка хотел, чтобы у тебя был самый лучший.
- У меня такое чувство, будто я с ним родился.
- Вот увидишь, - улыбнулась тетушка, - он тебе пригодится. Особенно, если ты будешь слушать Мастеров и следовать своим чувствам... своим истинным чувствам.
- Ну что ж... Мне пора.
- Береги себя, Леррис.
Никаких особых советов она давать не стала, что, наверное, и к лучшему, поскольку у меня вовсе не было настроения их выслушивать.
Уже выйдя на замощенную безукоризненно подогнанными плитами улочку, я почувствовал спиной внимательные взгляды, однако, обернувшись, ни дядюшки, ни тетушки не увидел. Больше я не оглядывался, пока не покинул Маттру: ни у гостиницы, где Колдар выгружал привезенные с лесопилки доски, ни на рыночной площади, где мне довелось продавать свои разделочные доски. Кстати, за одну дали целых четыре медяка.
Под подошвы моих сапог ложилась та же гладко вымощенная дорога, по которой я, тогда обутый в сандалии, впервые пришел в Маттру.
Добраться до дому - если, конечно, считать Уондернот моим домом - мне удалось задолго до обеда, однако в том, что тетушка Элизабет не ошиблась, я убедился, учуяв жареную утку еще до того, как свернул в проулок, почти такой же, как перед жилищем дядюшки Сардита. С виду Уондернот не больно-то отличался от Матеры, хотя, конечно, определенные различия имелись. И в преобладании тех или иных ремесел, и в том, что в Уондерноте было аж две гостиницы, да вдобавок еще Институт, где мой отец любил порассуждать о философии. Чаще с другими домовладельцами, но порой и с прибывавшими из других городов Мастерами. Однако ничего интересного в Уондерноте не случалось. Никогда. Во всяком случае, на моей памяти.
Родители сидели на открытой веранде с восточной стороны дома, где после полудня всегда бывало прохладно. Я отметил запомнившиеся с детства мягко скругленные ступени: не стертые, как у древних строений, вроде храма, но и не прямоугольные, как у самых новых.
- Мы так и думали, что ты подойдешь к этому времени, - громко, хотя и без особого воодушевления промолвил отец.
- Рады тебя видеть, - мать улыбнулась и, похоже, от души.
- И мне приятно хоть ненадолго заглянуть домой, - отозвался я, сам удивившись тому, что говорю вполне искренне.
- Давай-ка сюда торбу да посох - о, никак Сардитова работа! - и присаживайся. Ты как, по-прежнему любишь клюквицу?
Я кивнул, высвобождаясь из лямок. Приняв у меня заплечный мешок, отец положил его рядом с низеньким столиком.
- Ой, чуть не забыл! Тот пакет, что сверху, - для вас. Слоеные пирожки тетушки Элизабет.
Мать с отцом рассмеялись. Он пробормотал, что живи они рядом, Элизабет бы их закормила. Матушка с улыбкой покачала головой. Мне почему-то показалось, что оба они сильно постарели. Отец вроде бы не облысел, да и седины в светло-русых волосах не прибавилось, но у уголков глаз залегли глубокие морщины. Щеки его были, как всегда, гладкими, на подбородке красовался небольшой порез: в отличие от большинства мужчин на Отшельничьем, он брился и никогда не отращивал ни бороды, ни усов. Так же, как и я. С тех пор, как на моих щеках появился первый юношеский пушок, я тоже стал бриться, причем вовсе не подражая отцу. Дело в том, что работать мне приходилось до пота, а коли приходится потеть, то даже от короткой щетины будет гораздо больше хлопот, чем от бритья. Даже с учетом неизбежных порезов.
Рубаха с короткими рукавами и открытым воротом позволяла увидеть, что руки отца оставались мускулистыми и крепкими, отнюдь не дряблыми. Да и дров во дворе за домом лежало чуть ли не в три раза больше, чем требовалось. Отец всегда говорил, что работа с топором полезна и для хозяйства, и для укрепления мышц.
Черты худощавого лица моей матери казались заострившимися, а остриженные волосы - слишком короткими. Впрочем, она всегда стриглась коротко, считая, что так удобнее, и изменять давней привычке вовсе не собиралась. Ее одежда - линялая голубая блузка с короткими рукавами и свободные брюки - являлась чуть более женственным повторением того, что носил отец. Но и это вовсе не значило, будто она ему подражала. От одежды и прически матушка требовала лишь удобства, и потому все платье в доме, за исключением праздничного, шил отец.
В этом деле он проявлял забавную щепетильность, не позволяя никому видеть себя за работой. Снимал мерку, кроил, наметывал и запирался в мастерской, где доводил изделие до ума. Ребенком я думал, что в мастерской имеется другой вход, но потом понял, что это вовсе не так. Просто когда отец исчезал за дверью с нарезанными кусками кожи или ткани, а появлялся с идеально сидящими брюками или рубахой, это казалось чуть ли не чудом.
Покуда я предавался воспоминаниям, матушка налила мне стакан клюквицы. Отец отвязал от мешка пакет с тетушкиными пирожкам и куда-то унес. Надо думать, на кухню.
- Жаль, что тебе нужно быть в Найлане уже завтра, - сказала мать, когда я устроился напротив нее в плетеном кресле. Ноги мои болели: новые сапоги всегда малость натирают, но мне хотелось поскорее их разносить.
- Никак не думал, что все произойдет так быстро, - откликнулся я.
- Это у кого как. Бывает, приходится ждать довольно долго, - промолвил отец. Он двигался совершенно бесшумно, и я, как всегда, не заметил его возвращения.
- А сколько там будет... таких, как я?
- По-разному бывает. Четверо, пятеро... Уж всяко не больше дюжины. И по меньшей мере двое отсеются прежде, чем Мастера закончат обучение.
- Отсеются? - Это мне не понравилось.
Отец пожал плечами:
- Порой не обходится без таких, кто предпочитает изгнание наставлениям Мастеров. Ну а некоторые захотят вернуться домой.
- А что, можно и вернуться?
- Можно, если сумеешь убедить Мастеров... Время от времени такое случается.
По его тону я понял, что если и случается, то весьма нечасто.
- Ну а кто не убедить
- У тех остается прежний выбор: либо обучение, либо изгнание.
По всему выходило, что без соизволения Мастеров нельзя и шагу ступить - ни домой, ни из дому.
Обдумывая эту мысль, я сделал еще несколько добрых глотков клюквицы и съел несколько кусочков тетушкиной выпечки (отец порезал пирожки так мелко, что кусок можно было отправлять в рот целиком). Мать, хотя и не имела обыкновения перекусывать перед обедом и перебивать себе аппетит, тоже угостилась.
- Кто они такие, эти Мастера? - задал я наконец вопрос, который уже задавал несколько дюжин раз нескольким дюжинам людей. Ответ обычно сводился к следующему: «Мастера - они и есть Мастера. Это люди, которым поручено руководство Отшельничьим островом и Сферой Гармонии».
Но на сей раз отец выразительно посмотрел на матушку. А она - на него. А потом оба вместе - на меня.
- Ответ, скорее всего, будет не таким, каким тебе хотелось бы... - начал он.
- Иначе говоря, ты мне не скажешь.
- Сказать-то скажу... Просто не думаю, что мое объяснение тебя удовлетворит и придется по вкусу... - отец потер подбородок, как делал всегда, пытаясь подобрать верные слова.
- По вкусу там или не по вкусу, но ты уж попробуй.
Эта моя колкость осталась без внимания. Глаза отца подернулись дымкой, словно он всматривался куда-то вдаль.
Я воспользовался этим и допил сок.
Мать снова наполнила мой стакан. Помолчав еще некоторое время, отец прокашлялся и довольно сбивчиво начал:
- Хм... Ты, наверное, помнишь... Магистр Кервин наверняка говорил тебе, что Мастера стоят между Отшельничьим и хаосом, потому что являются защитниками порядка.
Я поймал себя на том, что нетерпеливо постукиваю пальцами по только что наполненному стакану.
От отца это тоже не укрылось.
- Прояви терпение, сынок. Это не так-то просто объяснить...
Я решительно не понимал, что тут может быть сложного. Надо полагать, что всем, включая и Мастеров, отведена в жизни своя роль. Либо они управляют Отшельничьим, либо нет. И нечего тут мудрить.
- Пожалуй, мне стоит вернуться к самому началу. Может, так будет проще...
Мне чудом удалось не заскрежетать зубами. Нет, на сей раз отец, кажется, не хотел от меня отделаться, но он явно вознамерился напустить туману. Ну почему, стоит заговорить о мастерах, все только и делают, что бормочут невнятицу?
- Ты знаешь, что в основе всего лежит противоборство между гармонией и хаосом, или, говоря упрощенно, между добром и злом. Конечно, последнее не совсем точно, ибо как гармония, так и хаос сами по себе не имеют никакого нравственного содержания. Однако более существенно то, что, хотя отдельные проявления гармонии могут быть использованы во зло, равно как и отдельные проявления хаоса - во благо, никто из последовательных приверженцев хаоса не может одновременно являться последовательным приверженцем добра. Для истинного приверженца добра неприемлемо любое обращение к хаосу, кроме, может быть, совершенно незначительного. Тут стоит отметить одну тонкость: человек, приверженный не благу, а лишь порядку как таковому, может на поверку оказаться глубоко испорченным при всей кажущейся гармоничности своих деяний...
Любопытство, боровшееся во мне со скукой, определенно ей проигрывало.
- Да, Леррис, - прервал свои рассуждения отец. - Вижу, что для тебя это все слишком длинно и скучно. Однако постарайся хотя бы запомнить то, что уже услышал.
И тут вмешалась мать, до сего момента лишь медленно качавшая головой:
- Леррис, попробуем рассмотреть это на конкретном примере. Возьмем гончара. Чтобы стать гончаром, необходимо умение, так? Гончар использует свое умение для изготовления посуды. Посуда не добра и не зла, и хотя использовать ее можно и так и эдак, большинство людей просто пользуется ею, не ставя перед собой никаких нравственных задач. Однако найти злонаправленное, вредоносное применение, скажем, прекрасно сработанной, содержащей в себе гармоническое начало вазе труднее, чем воспользоваться ею как должно. В равной мере и всякое попрание порядка, всякое проявление хаоса легче использовать во зло, чем во благо. Понял?
- Вроде бы. Но какое отношение это имеет к Мастерам?
- Тут-то и начинается самое трудное, - снова вступил в разговор отец. - А поскольку утка почти готова, нам, видимо, придется продолжить беседу за обеденным столом. Пока лишь скажу, что Мастера в ответе за то, чтобы на Отшельничьем все было именно таким, каким кажется. Они выкорчевывают самообман и, кроме того, обеспечивают нашу защиту против Внешних Держав.
- Защиту? Это каким способом? Магистр Кервин говорил, что у нашего острова нет ни войска, ни военного флота - только Братство и Мастера. Разве это не так?
- Так-то оно так, сынок... Но ты должен понять, что слова могут утаивать столько же, сколько и раскрывать... - Он встал. - Давай-ка умойся. Я постараюсь удовлетворить твое любопытство, но за обедом. Негоже передерживать такое славное блюдо.
Поскольку я понятия не имел, когда мне выпадет другой случай полакомиться жареной уткой, то возражать не стал, однако, смывая дорожную пыль, постарался наилучшим образом сформулировать интересующие меня вопросы.
Их я отложил в сторону, пока не расправился с первой порцией утки, вкус которой вполне соответствовал великолепному аромату. К ней отец подал разогретые в печи мелко порезанные тетушкины пирожки, ломтики кислой груши и терпкую зелень. Сама утка, прекрасно прожаренная, без привкуса масла для жарки, просто таяла во рту. Мне доводилось слышать, что отец был одним из немногих поваров, умевших зажарить утку в собственном жиру, без масла, ничуть ее не пересушив. Впрочем, должен признаться, что я не так уж часто пробовал стряпню других поваров.
Умерив наконец аппетит, я запил последний кусок глотком студеной колодезной воды и заговорил:
- Так все-таки, насчет Мастеров... Что же выходит, магистр Кервин вводил нас в заблуждение? Неужели мастера выполняют ту же роль, что во Внешних Державах армии? Но если так, не является ли это одним из проявлений хаоса?
Отец усмехнулся:
- Ты задал сразу три вопроса. На первый можно ответить «и да, и нет»; на второй «скорее нет, чем да», а на третий - «скорее да, чем нет». Имея дело с хаосом, приходится, разумеется, лишь в меру необходимости, использовать некоторые из его проявлений.
- Но...
- Кервин не обманывал тебя напрямую, не сообщал ничего несоответствующего истине, но оставлял простор для самостоятельных домыслов. Это похоже на попытку ввести в заблуждение, особенно если имеешь дело с живым умом, вроде твоего.
Он отпил глоток вина.
Я вина не любил и по-прежнему предпочитал чистую воду.
Мать молча занималась уткой.
- Некоторые из Мастеров постоянно имеют дело со Внешними Державами и ежедневно противостоят хаосу, приходящему извне. Этих людей - их следует именовать Братством - мы видим редко, но их можно узнать по черно-алым одеяниям. Другие мастера носят все черное, но лишь при исполнении своих обязанностей, а в свободное время одеваются, как заблагорассудится. Есть и иные, о которых ты узнаешь позднее. У каждой из этих категорий есть свой круг обязанностей, но в целом вся их деятельность подчинена одной цели - поддержанию и всемерному укреплению на острове разумного порядка. Помнишь булочника Олдхэма?

1 Следующая страница


Магия Отшельничьего острова 2

Я устало кивнул.
- Кто его увез?
- Мастера.
- А что они с ним сделали?
- Думаю, вывезли куда-нибудь во Внешнее Порубежье. А то и убили.
- А ты знаешь, в чем его вина?
- А какая разница? - отозвался я, глотнув еще воды. - Он не угодил Мастерам, а они могущественны. Особенно таящиеся.
- Таящиеся? - подала голос матушка.
- Те, которые скрывают свое звание и живут под видом обычных людей. Иначе как Мастера узнают про таких малых, как тот булочник?
- Я так понимаю, Леррис, - сказал отец, - что в магию ты не веришь.
- Как я могу верить или не верить? Заниматься магией хаоса запрещено, что же до магии гармонии... Мне не случалось видеть ни одного ее проявления, которое нельзя было бы объяснить иначе. Случайностью, искусством или чем-то еще.
Мать улыбнулась, но как-то странно.
- И с чего ты вообще вспомнил этого несчастного булочника? - спросил я. - Только ради того, чтобы показать, что мастера за всем надзирают и всем управляют?
- Может быть, и для этого. Кстати, булочник не такой уж «несчастный». Он обосновался в Хаморе и живет там припеваючи. Из чего следует, что Мастера вовсе не жестоки и, хотя оказывают влияние на все стороны жизни, вмешиваются непосредственно лишь для того, чтобы нас защитить.
- Тогда почему все связанное с ними окружено такой тайной? - буркнул я, начиная жалеть о том, что вообще ввязался в этот пустопорожний разговор. Прямого ответа из родителей все едино не вытянуть: знай ходят вокруг да около, отделываясь намеками.
- Не уверен, что смогу ответить на этот вопрос, - со вздохом промолвил отец.
То же он говорил и перед моей отправкой к дядюшке.
- Дорогой, - снова подала голос мать, - пойми, что сейчас мы не вправе рассказать тебе все, поскольку для правильного понимания такого рода сведений необходим определенный опыт. А у тебя его нет.
- Вы просто не хотите ничего объяснять. Как всегда.
- Не кипятись! - Отец взглянул на меня довольно сердито, но я предпочел не заметить его взгляда и подцепил на вилку еще кусочек утки.
- Не кипятись, кое-что мы попробуем тебе растолковать. Вот ты спрашивал насчет войска. Так вот, Братство не выступает в качестве армии или флота. Однако ты, например, мог бы пройти гармонизацию, служа в пограничной страже. Разумеется, с дозволения Мастеров. Сами они несут нечто вроде дозора против всяческих проявлений магии хаоса, порой весьма тонких и трудно уловимых. Как в случае с булочником. Береговой флот принадлежит Братству, но его трудно назвать в полном смысле военным. Корабли ведут рыбную ловлю, но в то же время надзирают за прибрежными водами. На борту каждого судна, несущего флаг Отшельничьего, находятся член Братства и младший Мастер.
- Сколько же их?
- Достаточно. Столько, сколько нужно.
Конечно, мне так и не удалось добиться удовлетворительных ответов на интересовавшие меня вопросы, но наседать на родителей перед разлукой вовсе не хотелось - этак недолго и поссориться. Поэтому я приналег на утку, а потом, намазав ломоть черного хлеба вишневым вареньем, поинтересовался, не появились ли у родителей новые соседи.
- Молодая пара строит дом в том проулке, что выходит на сад Лервина, - ответила матушка, явно обрадовавшись возможности сменить тему.
Отец пожал плечами и потянулся за вареньем.
«Какие же мы с ним разные, - подумалось мне. - Или наоборот, слишком похожие?»
Отрешившись от всяческих вопросов, я с удовольствием смел еще одну порцию утки и воздал должное прекрасным лимонным пирожным.
Так прошел наш семейный обед. Последний перед моим отбытием в Найлан.

IV

Восход солнца застал меня на ногах и уже умывающимся. Впрочем, необходимость встать пораньше никогда не бывала мне в тягость.
Смывая холодной водой со щек мыло и оставшиеся после бритья волоски, я почувствовал на себе взгляд - не иначе, как отца. Матушка обычно вставала позже, хотя их обоих нельзя было назвать полуночниками.
Я молча вытерся, проверил, суха ли бритва, и спрятал ее в футляр. Отец тоже молчал и - я чувствовал это спиной - улы6ался.
- Надеюсь, тебе предстоит хорошее путешествие, Леррис. И твоя мама тоже на это надеется, - промолвил он наконец - как всегда, невозмутимо. Его тон начал меня раздражать. Это ж надо - провожает меня на опасное испытание, а держится так, будто я собрался проведать дядюшку.
- Мне тоже хочется на это надеяться. Но я настроен на то, чтобы выжить.
- Вот это зря, сынок. Никогда не настраивайся на выживание: выживание - это вовсе не жизнь... Впрочем, я пришел не затем, чтобы на прощание донимать тебя поучениями. Скажи лучше, не хочешь ли перекусить на дорожку?
- И то сказать, глупо отправляться в путь на пустой желудок, - согласился я и последовал за ним на кухню, где он заранее выложил на стол фрукты, пару пирогов, сыр и колбасу. Квадратный, идеально гладкий стол из красного дуба не был покрыт скатертью, и еда лежала на плетеных соломенных салфетках.
- А там, - отец кивком указал на выложенный плиткой кухонный подоконник, где я заметил мою дорожную торбу, - кое-какая снедь в дорогу.
Мешок выглядел битком набитым: похоже, родители напихали в него не меньше еды, чем выложили на стол.
Не забыл отец и набрать кружку холодной водицы - он знал, что я предпочитаю ее вину и чаю. Особенно по утрам.
Пока я насыщался, он сидел на кухонном табурете, не произнося ни слова. Да и что тут скажешь, ведь это не ему, а мне предстояло под страхом изгнания пройти процедуру гармонизации опасности. Или выхолащивания опасности - разные люди называли это испытание по-разному.
Завтрак не занял у меня много времени. Подкрепившись, я буркнул «спасибо», подхватил с подоконника мешок и двинул за посохом. Чтобы добраться до Найлана к полудню, следовало выходить не мешкая, а что сказать еще, я просто не знал.
Правда уже выйдя из дома, я замешкался и призадумался, удивившись тому, что матушка так и не появилась, чтобы попрощаться со мной.
- Она уже проснулась, Леррис, - словно прочитав мои мысли, сказал отец. - Проснулась, но не хочет, чтобы ты видел ее в слезах.
«В слезах? Ничего себе! Почему она плачет?»
- Потому что она твоя мать, - тут же ответил он на так и оставшийся невысказанным вопрос. - Ты ведь хочешь, чтобы мы принимали тебя таким, каков ты есть. А она разве она не вправе быть собой?
Я понял одно - между нами по-прежнему лежит пропасть, преодолеть которую нам, видимо, не дано.
- Преодолеем мы ее или нет, это зависит от тебя, Леррис. А мы с мамой желаем тебе добра и надеемся...
Я отвернулся, сделав вид, будто не заметил, как дрогнул его голос. Надо же: всегда был спокоен, как валун, а тут вдруг расчувствовался!
Не оглянувшись и не помахав рукой, я двинулся вперед, однако еще не разношенные сапоги заставили меня поубавить прыти еще до того, как Уондернот остался позади. Проходя мимо невысокого, увенчанного черной колоннадой храма холма, я еще раз вспомнил весь этот никчемный разговор о гармонии и хаосе - и пожал плечами.
Посох в моей руке почему-то казался несколько тяжелее, чем торба за плечами, и к тому же меня что-то смутно беспокоило. А через некоторое время стало ясно, что именно: каким образом отец ухитрялся сразу откликаться на вопросы, еще только возникавшие в моей голове? Он что - и вправду мысли читал? Или просто знает меня как облупленного?
Впрочем, об этом я заставил себя не гадать - какой смысл? Там, куда я направляюсь, подобные вещи не будут иметь никакого значения. Решительно никакого.
Утро стило теплое, пожалуй, теплее, чем мне бы хотелось. Рубаху пришлось расстегнуть почти до пояса, но спина под заплечным мешком потела. Плащ, само собой, был скатан и упрятан внутрь. Может, он и понадобится мне через несколько месяцев, но лишь при том условии, что я протяну так долго.
В садах к югу от Уондернота уже вовсю кипела работа, но Главный тракт был безлюден.
Эта прочная, мощеная каменными плитами дорога, способная пропустить в ряд четыре подводы, являлась центральной магистралью Отшельничьего, пересекавшей остров из края в край. На нее выходили все дороги местного значения, а общины прилегавших к тракту городков отвечали за поддержание его в порядке. В бытность подмастерьем у дядюшки Сардита мне довелось принять участие в замене нескольких гранитных плит, но нужда в таких работах возникала нечасто: гранит - материал долговечный. Куда большего внимания требовала постоянная очистка дренажных канав. Конечно, учитывая надежность полотна и каменную наброску по краям, трудно было предположить, что даже самые сильные дожди способны подмыть тракт, однако водостоки все равно следовало содержать незасоренными.
Следующим городом по пути из Уондернота в Найлан являлся Энстронн, лежавший на перекрестье Главного и Поперечного трактов. Последний представлял собой крупнейшую из дорог, пересекавших остров в направлении с востока на запад.
У западной окраины Энстронна я поравнялся с низенькой повозкой, груженой ранними дынями. Возчица шагала рядом с лошадкой, тихонько напевая:

...Словно я увлеклась и решилась сама...
Главный тракт пролегает под льдинками звезд,
Ходом солнышка летнего правит зима...

Песенка была незнакомой, голосок приятным, и я непроизвольно сбавил шаг, чтобы послушать. Не знаю уж почему, но мне захотелось убрать посох, однако куда спрячешь этакую орясину? Не потащишь же на спине, привязав к торбе.
Девица - сзади казалось, что она чуточку постарше меня - услышала шаги и, обернувшись, бросила на меня взгляд из-под широких полей подвязанной бело-голубой лентой шляпы. Волосы у нее оказались темными, лицо узким, а лет ей было примерно двадцать пять.
- В такую рань - и уже в пути, - молвила девушка со славной, под стать голосу, улыбкой. - Надо думать, у тебя важное дело.
- Ага, - откликнулся я. - Гармонизация.
- Ну? А не слишком ли ты молод?
- Не ко мне вопрос, - буркнул я, малость осерчав. - Не сам же я это затеял.
И тут ее взгляд упал на посох, который я небрежно держал в руке. Глаза девушки расширились.
- Это что, твой посох?
- Ну мой, - пожал я плечами, не понимая, какое ей-то дело до того, кому принадлежит эта палка из черного лоркена. - Посох - он и есть посох. Конечно, сейчас он мне вроде как ни к чему, но в диких землях за пределами острова наверняка пригодится.
- Слушай, а могу я попросить тебя об одном одолжении? - сказала она, и улыбка ее стала застенчивой и чуточку грустной.
Я, признаться, опешил. Какую услугу могу оказать ей я, неоперившийся юнец?
- Ну, если это в моих силах...
- Надо же, такой молодой - и уже такой рассудительный. Думаю, да, в твоих. Просьба моя совсем не трудная. Ежели случится тебе встретить рыжеволосого малого из Энстронна - он странствует под именем Лейт - передай что Шрезан желает ему всего доброго.
- Шрезан?
- Это все. И то, пожалуй, слишком много. - Голос девушки зазвучал деловито. - Ну а теперь, наверное, тебе лучше поспешить в Найлан.
- А ты так хорошо пела...
- Может быть, в другой раз... - пробормотала она, отвернувшись и легонько подстегнув лошадь вожжами.
Поняв, что ей уже не до меня, я пожал плечами:
- В другой так в другой. Всего доброго, Шрезан.
Она кивнула, так и не встретившись со мной взглядом. Я ускорил шаг, и вскоре Энстронн остался позади. Я так больше никого и не встретил. Что не удивляло - городские строения не разрешалось возводить ближе, чем в шестистах локтях от Главного тракта.
А поскольку говорить было не с кем, я принялся думать, благо вопросов у меня накопилось выше головы. Похоже, что гармонизация не нравилась никому, хотя все признавали ее необходимой. А почему так - никто не мог или не хотел объяснить. Сколько ни спрашивай, не услышишь ничего, кроме набивших оскомину рассуждений касательно борьбы гармонии с хаосом. Ну кто, скажите на милость, против гармонии? И кому, ежели он не умалишенный, нужен полный хаос? И какое отношение ко всему этому может иметь гармонизация?
Мысли путались, один безответный вопрос сменялся другим, а ноги шагали и шагали по безупречно гладкому граниту.

V

Приблизительно к середине утра, когда стало ясно, что если я и опоздаю в Найлан, то совсем ненадолго, напомнил о себе мой желудок.
К тому времени у меня за спиной остались не только Энстронн, но и Кларион и местечко под названием Сигил. О последнем - хоть это название и красовалось на солидном придорожном столбе - я отродясь ничего не слышал, а стало быть, ничего примечательного там и быть не могло. Я, признаться, вообще не приметил никаких признаков жилья, хотя вовсю таращил глаза на север и дом с шестисот ярдов мог бы и углядеть.
За Сигилом дорога, и без того не слишком оживленная, совсем обезлюдела. Зато прибавилось пыли. Да еще и солнце стало припекать сильнее.
Потом слева от дороги появилось размытое пятно. Еще толком его не разглядев, я сообразил, что это не иначе как странноприимный дом. Странноприимный дом на пути к одному из главных портов острова.
Такого рода заведения попадались нечасто, поскольку лишь немногие граждане Отшельничьего предпринимали дальние путешествия, а из чужеземцев на остров допускали лишь некоторых купцов. Попытки нелегального проникновения мастера пресекали, причем создавалось впечатление, будто им заранее известно о всяком проникновении контрабандистов у изрезанного фьордами гористого северного побережья. Северная гряда служила острову защитой от суровых зимних бурь, но одновременно задерживала потоки влажного и теплого воздуха с юга, отчего высокогорья отличались высокой влажностью.
Иноземцы, получавшие дозволение на торговые поездки по острову, редко бывали молоды и словоохотливы. Скупали они в основном гончарные и прочие ремесленные изделия, а на продажу привозили редкие драгоценные камни: желтые алмазы и темно-зеленые изумруды, добывавшиеся лишь на дальних рубежах Хамора.
Помнится, мне казалось, будто все они используют одни и те же монеты, но потом выяснилось, что это не так. Просто почти во всех странах - кроме разве что Пантарана - имеют хождение монеты, очень похожие на хаморианские и наши. Золотые, серебреники и медяки. Надписи, если приглядеться, - разные, но размер и вес одинаковы. Ежели, конечно, монета не обрезана. Почему так? Да наверное потому, что почти вся торговля идет через Хамор, и даже остранцы, при всей их гордыне, вынуждены чеканить похожую монету. Правда, называют они свои деньги по-другому, но этих названий все одно никто не использует. Даже в самой Остре.
А еще помнится, я с детства не мог понять - зачем потребовалось строить столь величественные дороги, если народу по ним путешествует всего ничего? Но в ответ на мои вопросы отец, как водится, качал головой, а дядюшка Сардит просто отмалчивался.
По мере того, как натруженные ноги вели меня все ближе к странноприимному дому, мысль о коротком отдыхе начинала казаться мне все более соблазнительной.
Все странноприимные дома устроены одинаково: черепичная кровля над четырьмя глухими, без окон, стенами, закрывающаяся на засов дверь и широкая крытая веранда с каменными скамьями. Внутри нет никакой отделки, нет даже очага, чтобы приготовить пищу. Эти дома годятся лишь для недолгого отдыха да дают возможность переждать непогоду.
Устроившись на задней каменной скамье - самой прохладной - я стянул сапоги, протер ноги, хлебнул из фляги теплой воды и принялся за провизию, которой снабдил меня отец. Вчерашняя утка была очень хороша, да и два слоеных пирожка - один без начинки, другой с вишневым вареньем, пришлись весьма кстати. Все эти яства я заел одной кислой грушей, а другую приберег на потом.
Дожевывая последний кусок, я почувствовал чье-то приближение и увидел человека, который вел в поводу лошадь, тащившую крытую повозку. Более всего он смахивал на торговца, но на всякий случай я, морщась, натянул на сбитые ноги сапоги, уложил мешок с провизией в заплечную торбу, а немногочисленные крошки разбросал по дороге для птичек. Торба была увязана, прислоненный к скамье посох стоял под рукой - бери да иди. Правда, идти что-то не хотелось.
- Привет, паренек, - окликнул меня незнакомец. Молодой для купца, моложе дядюшки Сардита, он имел косматую черную шевелюру и стриженую бороду. Его одежду составляли туника с короткими рукавами, штаны и сапоги - все из мягкой кожи блекло-желтого цвета. В плечах он был пошире дядюшки Сардита, с внушительной мускулатурой. На широком коричневом поясе висело несколько ножей.
- Добрый день, - вежливо отозвался я, привстав. - Держишь путь из Найлана?
- А то откуда? - со смехом отозвался он, привязывая своего темно-каурого мерина. - А ты?
- Я с востока...
- А не молод ты путешествовать без старших? - промолвил торговец, закончив с лошадью и поднявшись на две каменные ступеньки.
- Может, и молод... - Тон его мне почему-то не понравился, и я подался поближе к посоху.
- Впрочем, на вашем чудном острове вообще мало кто куда ездит.
- Это верно.
- А ты, небось, такой же «приветливый», как и все ваши. Невысокого мнения обо всем остальном мире.
- По правде сказать, я слишком мало знаю об остальном мире, чтобы иметь на сей счет какое-либо мнение.
- Надо же! Впервые встречаю здесь человека, готового признать, что за пределами вашего острова, где вы и впрямь угнездились сущими отшельниками, тоже существует какая-то жизнь.
Я предпочел отмолчаться: что тут можно сказать?
- Да, чудно вы тут живете, - продолжал он. - Ежели ты не принимаешь душ хотя бы три раза в неделю, женщины отворачиваются от тебя, как от зачумленного. Но хоть ты мойся и трижды в день, они все едино не перемолвятся с тобой и словечком, кроме как насчет торговли. Думаю, всех держат в страхе эти молодцы в черном. И то сказать, с ними даже империя предпочитает не связываться.
- Империя?
- А ты что, и о Хаморе не слыхал? О Восточной империи?
Купчина оказался таким же надоедливым хвастуном, как и вся их братия. Будто бы кое-что повидав, он сделался невесть каким умником.
- Что, парнишка, не нравлюсь тебе, да? Это не горе: мы, купцы, сюда не любиться приезжаем, а торговать. Хочешь драгоценности - покупай, есть что на продажу - предлагай. Правда, откуда у такого мальца стоящие вещи? Разве твой посох... Недурная работенка.
Он потянулся к посоху, словно меня там и не было.
А я вроде бы и не тянулся, во всяком случае, ничего такого не помню. Однако посох каким-то образом оказался в моей руке и хрястнул его по запястью.
Он яростно завопил и другой рукой схватился за рукоять ножа.
Внутри у меня все сжалось: похоже, этот малый собирался метнуть в меня нож. А ведь я и не хотел его бить, все вышло само собой.
- Не думаю, чтобы Мастерам понравилось то, что ты затеваешь, - сказал я, с трудом заставив свой голос звучать спокойно.
- Пропади они все пропадом, твои Мастера, - рыкнул он. Но нож оставил в покое и лишь смерил меня долгим, злобным взглядом.
Я опустил посох, который, невесть почему, сделался на ощупь теплым. Как будто полежал на солнце или возле костра.
- А ты, значит, тоже из этих... - проворчал торговец. Он медленно пятился, хотя я и не думал к нему приближаться.
- Не знаю, о чем ты. Я пока никто.
- Проклятый остров! - Купчина уже отвязывал свою лошадь.
Закинув торбу за плечи, я направился к ближнему спуску с веранды - благо он был как раз со стороны Найлана.
- Я все равно ухожу, а ты можешь остаться. Тебе нужно передохнуть.
Он молчал, но я чувствовал на себе его взгляд, полный ненависти, глубокой, как Северная река во время паводка, и почти столь же неистовой. Морщась от боли в стертых ногах, я зашагал прочь, желая поскорее оказаться подальше от странноприимного дома и этого торговца.
А шагая, размышлял о том, все ли торговцы столь же нахальны и бесцеремонны, когда думают, будто имеют дело с беспомощными людьми. А еще о том, отчего разогрелся посох. Я неплохо разбирался в свойствах дерева и знал кое-что о металлах, а посох как раз и представлял собой комбинацию лоркена со сталью. Прекрасно выполненную комбинацию, которую можно было назвать произведением искусства - недаром купец обратил на посох внимание. Но сочетание дерева с металлом не обладает никакими необычными свойствами.
В свое время - еще до ученичества у дядюшки Сардита - отец обучил меня приемам палочного боя, заявляя, что это-де полезное упражнение. Было это давно, но, говорят, хорошо усвоенные приемы не забываются. Ладно, этим можно объяснить, как вышло, что я огрел этого малого по руке, но ведь он заорал так, словно его обожгло огнем. И посох нагрелся - определенно нагрелся!
А вдруг в обличье купца мне повстречался дьявол? В такое, конечно, верилось с трудом, но в старых легендах рассказывалось, будто дьяволы корчатся от прикосновения холодного железа.
На нагретой солнцем пыльной дороге было душно, однако меня пробрала дрожь. Сначала та молодая женщина, теперь этот торговец... Поневоле подумаешь, будто со мной что-то не так. Или с моим посохом.
Но у нас на Отшельничьем нет никакой магии. И уж я-то точно не маг.
Мне оставалось лишь поежиться и продолжить путь.

VI

Найлан всегда был Черным Городом, точно так же, как ныне забытый Фэрхэвен был некогда Белым. И неважно, что народу в Найлане живет чуть больше, чем в деревне, что это морской порт, которым пользуется только Братство, или что это крепость, которая никогда не была захвачена и лишь единожды подверглась осаде.
Найлан - Черный Город и всегда им будет.
С Главного тракта он сначала показался низкой тучей черной дорожной пыли, потом приземистым черным холмом. На большом расстоянии истинные размеры скрадываются, так что оценить, насколько велик город, я смог, лишь приблизившись примерно на кай. Стены были не слишком высокими - локтей эдак в шестьдесят; однако они перегораживали полуостров от края до края. Единственными имевшимися в них воротами и заканчивался Главный тракт. Мне доводилось видеть рисунки с изображением крепостей Кандара, Хамора и Остры, но Найлан выглядел совсем по-другому. Здесь не было ни башен, ни амбразур, ни бойниц, ни рва и моста. Дорога подходила к самым воротам.
Я знал, что другой конец этого пути длиной в тысячу кай упирается в Край Земли. Действительно Край, самую дальнюю точку острова, бывшую морским портом до того, как изменившиеся течения и ветра превратили уютную гавань в гнездо штормов. Теперь корабли приставали там крайне редко, когда вынуждала непогода. Единственным открытым портом Отшельничего являлся Найлан. Услышав об этом от магистра Кервина, я, помнится, нашел такое положение дел странным.
Но если что в Найлане и впечатляло, так это не стены, а утесы. Отвесные, гладкие, словно угольно-черный лед, они обрывались с высоты двухсот локтей к серой голубизне волн. Вид этих стен и утесов открылся мне в ясный полдень, но даже при полном солнечном свете они напоминали тени. Невольно поежившись, я сжал посох, оказавшийся на ощупь теплым, словно хотел меня согреть.
Одного взгляда на эти скалы, стены и массивные металлические ворота было достаточно, чтобы понять, почему город именуют Черным. По правде сказать, это зрелище отнюдь не прибавило мне спокойствия насчет того, что ожидало впереди. Впрочем, при столь небогатом выборе это не имело особого значения.
Не заметив никакой стражи, я приблизился к широко распахнутым воротам и, вступив в полоску тени, поднял глаза на безликие стены.
- Что привело тебя сюда, путник? - послышался приятный женский голос.
Поискав взглядом, я обнаружил его обладательницу на огражденном парапетом выступе локтях в восьми над дорогой. Когда ворота закрывались, это место оказывалось за створами.
Одетая в черное женщина имела под рукой темный посох, похожий на мои. В тени ее волосы казались темно-каштановыми.
- Итак, какова причина твоего прибытия в Найлан?
- Гармонизация.
- Твое имя?
- Леррис.
- Откуда?
- Вырос в Уондерноте, ученичество проходил в Маттре.
- Ну что ж, прибыл примерно вовремя, - произнесла она вежливо, но с налетом скуки в голосе. - Как пройдешь ворота, поверни налево и шагай прямо к маленькому зданию с зеленым треугольником рядом с дверью. Больше никуда не заходи.
- А если зайду?
- Ничего не будет. Решительно ничего, просто зря потратишь время. И свое, и чужое, если тебя придется искать. Но куда бы ты ни сунулся, тебя направят к месту сбора.
Она говорила с таким безразличием, что я снова ощутил холодок.
- Спасибо.
Женщина кивнула в ответ, и я ступил под арочный свод высотой в пятнадцать локтей. Стены казались толще, чем я думал. В толщину они, пожалуй, были не меньше, чем в высоту. Вблизи камень, которым они были сложены, более всего походил на гранит, хотя никогда прежде мне не случалось видеть черного гранита. Под аркой стояла тень, с моря веяло приятной прохладой.
Вынырнув снова на солнцепек, я огляделся. От ворот начинались три улицы - одна шла направо, к приземистому квадратному зданию, другая налево, а третья прямо, строго на запад. Облик самого города в чем-то разочаровывал, а чем-то, наоборот - пленял. После долгого пути через безлесные равнины я не мог не порадоваться множеству деревьев, украшавших Найлан, Среди них попадались очень старые, а крона росшего посреди главной улицы величественного черного дуба поднималась выше городских стен.
Но вид улиц и зданий удручал однообразием: черное каменное мощение, черные каменные дома - все одноэтажные; черные крыши из материала, который я бы назвал каменной черепицей. Будучи того же цвета, что и стены, крыши отличались по текстуре: кажется, строения здесь крыли сланцем. Дома стояли на расстоянии пятидесяти-шестидесяти локтей один от другого.
Трава на газонах, в отличие от пожухлой придорожной травки вдоль Главного тракта, удивляла сочным зеленым цветом. Улицы были почти безлюдны. Редкие прохожие были одеты в черное платье.
Оказалось, что Найлан тянется куда дальше на запад, чем я предполагал. Между воротами и концом полуострова, где, по моим догадкам, должен был находиться надежно защищенный порт Братства, пролегало не менее пяти кай. А поскольку местность в том направлении шла под уклон, я мог убедиться, что и дальше на запад город выглядит примерно так же. Примерно - поскольку обзор затрудняли деревья. При всем обилии яркой зелени в городе господствовал черный цвет. Он не угнетал, не подавлял, но и не позволял о себе забыть.
Оглядевшись, я подхватил посох и зашагал по черной каменной мостовой. Женщина у ворот могла бы не утруждать себя упоминанием о здании с зеленым треугольником: оно маячило на первом же перекрестке, и я в него уткнулся. По всей видимости, цветные фигуры заменяли надписи и служили для определения назначения зданий. И то сказать - разбери где здесь что, ежели все дома почти одинаковы. Все-таки удивительно: неужто мастера, с их-то могуществом, не могли выстроить город менее однообразным и скучным?
Черная дубовая дверь была открыта. Сработанная на совесть, почти как изделия дядюшки Сардита, она, однако, уже одним только своим видом навеяла на меня привычную скуку. Неужто эти хваленые Мастера не знают других материалов, кроме черного дуба да черного камня? Тоска смертная!
- Еще один...
Оторвав взгляд от лепнины, я увидел, что нахожусь на вершине лестницы из трех ступеней шириной во всю комнату. Внизу на двух каменных скамьях расселись люди: двое мужчин и три женщины.
Кивнув, я спустился вниз и, оказавшись поближе, понял, что являюсь в этой компании самым младшим, не считая, может быть, одной девицы - мускулистой блондинки. И единственным обладателем посоха. У ног остальных лежали лишь торбы.
- Леррис, - представился я.
Немолодой, лет сорока мужчина с редеющей каштановой шевелюрой и глубоко посаженными круглыми глазами встал со скамьи:
- Саммел.
- Кристал, - назвала себя тоненькая белокожая брюнетка с великолепным, ниспадавшими до талии волосами.
- Ринн, - бросила широкоплечая блондинка с натруженными руками.
- Дорте, - безразличным тоном произнесла особа с оливковой кожей, колечками отливавших красным волос и золотыми кольцами на каждом пальце.
- Миртен. - Остроносый малый с глазами хорька и бизоньими космами отличался высоким и резким голосом.
Кивнув всем, я снял торбу и поставил в уголок посох.
- Почти все в сборе, - сообщил Саммел перед тем, как сесть. - Как мне сказали, нас должно быть шестеро.
Голос его был глубоким и спокойным.
Хотя ноги мои по-прежнему ныли, садиться я не стал. Хотелось осмотреться, а насидеться всегда успею.
Прихожая, зал ожидания или как там следовало называть помещение, в котором мы находились, имело примерно десять локтей в ширину и чуточку поменьше - в длину. Помимо входа туда вели три двери из черного дуба, окованного черной сталью. Все они были закрыты. Стены, сложенные, по моим догадкам, из бруса, покрывали прямоугольные панели из однослойного дубового шпона. Со стороны трех внутренних стен вдоль потолка бежал лепной бордюр с треугольным орнаментом. Потолок был покрыт серой штукатуркой. На фоне всего черного он выглядел голубоватым.
Над каждой скамьей висело по портрету: справа женский, слева мужской. Оба, ясное дело, в черном. Этот черный цвет уже начинал нагонять на меня зевоту.
Все молчали. Да и что тут было особо говорить? Кристал, одетая в пыльную голубую рубаху и брюки, смотрела словно бы сквозь меня, что меня ничуть не печалило. Больно уж худая, к тому же какая-то отрешенная. Ринн уставилась в пол. Оказалось, что у нее очень красивые ноги - этого не могли скрыть даже обшитые бахромой кожаные штаны.
Дорте переглядывалась с худощавым Мартеном.
Саммел сидел печально понурясь и устремив взгляд в никуда.
Ну а я прохаживался по комнате, пытаясь сообразить, какими инструментами пользовались здешние столяры при изготовлении этих панелей. А о чем еще было думать, коль скоро насчет гармонизации мне до сих пор не удалось выяснить ничего определенного? Кроме того, что от этого, видимо, не отвертеться.
И компания, похоже, подобралась не из лучших.
Раздался стук каблуков.
Все подняли глаза навстречу новоприбывшей. Она тоже имела посох - черный, вроде моего, но выглядевший... трудно сказать точно, как. Не сбитым, не потертым, однако... как бы дольше использованным. Ее волосы были ярко-рыжие, глаза - как голубые льдинки, а дорожная пыль на веснушчатом лице делала ее моложе своих лет. Она могла сойти за мою ровесницу, хотя на деле была старше лет на пять - шесть.
- Ну и славная компания подобралась - просто жалость берет, - голос ее звучал добродушно и вместе с тем твердо.
- Говори за себя, - ляпнул я прежде, чем сообразил, что сказал.
- Я за себя и говорю.
- Меня зовут Леррис. А тебя?
- Тамра - сгодится? - Пробежав глазами по окружающим, она вперила взгляд в меня. - А ты не слишком молод, чтобы здесь находиться?
- А кто ты такая, чтобы об этом судить?
- Тамра... Леррис... - вмешался Саммел, снова поднявшись. - Здесь находятся только те, кому положено, с разрешения Мастеров. Так что обсуждать здесь нечего.
- Вот именно, нечего, - буркнул я, испытывая сильнейшее желание придушить эту рыжую стерву в темно-серых брюках, такой же тунике и черных сапогах с крепкими каблуками. Еще чуть-чуть, совсем бы вырядилась в черное.
- Мастера то, Мастера се... - раздраженно фыркнула она, сбрасывая со спины мешок и спускаясь по лестнице. Оказалось, что ростом Тамра едва достигает моего плеча, хотя торбу несла не меньше моей. Стройная, с тонкими чертами лица, она не была ни столь худощавой, как Кристал, ни столь мускулистой, как Ринн. Пожалуй, сложением Тамра походила на Дорте, но выглядела своеобразнее.
Она, как и я, не спешила садиться. Положила торбу и принялась рассматривать картины, в которых я не углядел ничего примечательного, кроме, быть может, мрачного колорита. А вот отделка панелей Тамру явно не интересовала.
Поскольку она не уделила ни малейшего внимания ни мне, ни кому-либо другому из нашей чудной компании, я пригляделся к левой картине, гадая, что же в ней могло привлечь Тамру.
Мужчина на картине был в черном, хотя и не в официальном облачении Мастера, а цветом волос (я назвал бы это посеребренным золотом) походил на моего отца. Более того, чем дольше я всматривался, тем сильнее становилось ощущение, будто между ними есть и другое сходство, хотя заключалось оно явно не в чертах лица. В чем именно - так и осталось непонятным. Не будучи любителем неопределенности, я выбросил мысль о сходстве из головы и сосредоточился на деталях изображения.
Мое внимание привлекла торчавшая из-за правого плеча полоска - скорее всего, что-то вроде посоха. Определить точнее не представлялось возможным, ибо в отличие от детально прописанного лица задний план картины не отличался такой отчетливостью.
Отвлекшись от портрета, я снова обвел взглядом комнату. Тамра все еще рассматривала вторую картину. Ринн и Кристал вели тихую беседу, а Дорте сидела на скамье с закрытыми глазами.
Мой взгляд непроизвольно вернулся к портрету, поскольку, кроме этих картин, смотреть в помещении было не на что. Надо полагать, в наличии именно здесь именно этих изображений имелся какой-то смысл. Только какой? Я покачал головой. У этих Мастеров всюду загадка на загадке, а пытаться их о чем-то расспрашивать - пустая трата времени.
В какое-то мгновение мне показалось, что портрет ожил и впился в меня взглядом. Но взглянув повнимательнее, я убедился: картина совершенно безжизненна. Точна, может быть, безукоризненна - но безжизненна.
Оглянувшись, я поймал взгляд Тамры. Он был обращен в мою сторону, но - совершенно очевидно - лишь потому, что моя спина загораживала мужской потрет. Кивнув, я отступил в сторону, а она, не вымолвив ни слова, заняла мое место. Мне не оставалось ничего другого, как, поменявшись с ней местами, приглядеться к изображению женщины. Тоже в черном. С каштановыми волосами и блестящими черными глазами. Глаза удались художнику лучше всего: он сумел передать их по-настоящему живой блеск.
Мне показалось, что обе картины принадлежат кисти одного и того же автора, хотя мои познания в живописи не позволяли судить с уверенностью. Я лишь предположил, что наверное непросто писать портреты людей, управляющих Отшельничьим.
Снова оглядев комнату, я отметил, что Ринн с Кристал умолкли, а Тамра отвернулась от меня с такой ехидной ухмылкой, что мне захотелось огреть ее посохом. Правда, посох стоял далеко в углу, да и никакого резона пускать его в ход у меня не было. Просто хотелось, да так, что...
- Полегче, Леррис, - послышался звучный, глубокий голос.
Я подскочил. Как и все в комнате, кроме Тамры.
Незаметно объявившийся в помещении обладатель гулкого голоса оказался мужчиной с серебристыми волосами и широкими плечам. А вот ростом он не вышел: едва доходил до моего плеча, тогда как я всего-то на полголовы повыше среднего из своих сограждан. Правда, и в груди, и в плечах он был заметно шире.
Однако удивил меня не его рост, а цвет одежды: и штаны, и туника, и даже сапоги были серебристо-серыми.
- Ничего черного? - изумился я вслух.
Тамра на мое неуместное замечание покачала головой, остальные уставились на меня.
- Со временем ты узнаешь, Леррис, что черный цвет - это состояние сознания, - с этими словами вошедший поклонился мне, затем Тамре, затем, общим поклоном, всем остальным. - Меня зовут Тэлрин, я буду вашим наставником в первые дни вашего пребывания в Найлане, - указав на дверь между двумя скамьями, он ступил вперед, коснулся деревянной створки, и дверь распахнулась. Я увидел свет, струившийся из помещения, расположенного сразу за ней. - Предлагаю вам собрать свои вещи и последовать за мной. Начнем с еды.
Тэлрин ступил в дверной проем. Взяв свою торбу и посох, я кивнул Тамре, которая ответила мне таким же кивком. Движением головы я еще раз предложил ей пройти вперед, но поскольку она не двигалась, последовал за Тэлрином первым. Легкие шаги Тамры послышались за моей спиной, следом зашаркали и остальные.
Оказалось, что за дверью находится не другая комната, а длинный коридор, крыша которого представляла собой непрерывный ряд изогнутых дугой стеклянных панелей в деревянных рамах. Таким образом, коридор освещался не светильниками, а естественным светом, падавшим из сада, находившегося прямо над нами. Массивные каменные опоры по обе стороны коридора, видимо, предназначались для поддержания веса садового грунта и растений.
И опять же: все это не вызвало у меня ничего, кроме разочарования. И замысел, и техническое воплощение были отмечены продуманностью и тщательностью, но не более того. Просто очень хорошая работа.
Длинный застекленный коридор закончился у другой черной двери. Тэлрин открыл ее, и мы оказались в маленькой комнате.
- Итак, - объявил он, когда собрались все, - теперь вы можете привести себя в порядок. Удобства для мужчин находятся справа, для женщин - слева. Вещи оставьте в шкафчиках, они будут там в полной сохранности. Заберете их после трапезы.
- А почему удобства для мужчин и женщин находятся отдельно? - осведомилась Тамра.
- Потому что даже на Отшельничьем есть приверженцы Предания, придающие различиям между мужчинами и женщинами немалое значение.
- Пустая отговорка!
- Может быть, - глубокий голос Тэлрина сделался прохладнее. - Однако наше дело предложить, а пользоваться удобствами или нет - решай сама, - он отвернулся от Тамры и продолжил: - Итак, когда вы умоетесь и почувствуете себя готовыми, заходите в центральную дверь - вон ту. Там перекусите, а заодно, за обедом, я в общих чертах ознакомлю вас с тем, что такое гармонизация и с чем вам предстоит столкнуться.
Хотя Тэлрин и сказал Тамре, что все, что касается удобства - дело добровольное, он встал у дверей столовой с таким видом, будто собрался проверять у нас чистоту рук. Впрочем, я был совсем не против возможности умыться и облегчиться, а вопрос о том, общие удобства или раздельные, вовсе не считал важным. Мы с Саммелом направились в мужскую комнату, Миртен же потащился за нами с таким видом, будто одна мысль о воде и мыле повергала его в уныние. Что только подтверждало впечатление, уже сложившееся у меня об этом малом.
Насчет удобств Мастера не подвели: устроено все было с умом, воды, и теплой и холодной, имелось вдосталь, а толстые серые полотенца позволяли вытереться насухо. Правда, хотя пол и стены умывальной покрывала серая плитка, душа там предусмотрено не было. Я потратил немало воды и мыла, смывая с лица и рук дорожную пыль, но когда закончил это занятие, то почувствовал себя лучше. Гораздо лучше.

VII

Стол был уставлен блюдами с овощами, фруктами, различными сортами сыра и тонкими ломтиками мяса. На отдельных подносах лежал нарезанный хлеб. Я первым делом отметил фрукты: яблоки и кислые груши, не говоря уж о россыпи любимых мной красных ягод. Простые и прочные, серые, с тонкой зеленой каймой по краям керамические тарелки были сработаны на совесть, словно их сделал один из лучших матушкиных подмастерьев после года обучения.
Помимо тарелок и блюд сервировку стола составляли такие же тяжелые кружки, маленькие полотенца вместо салфеток, ложки и вилки. Ножей не было. Не было и скатерти или подкладывающихся под тарелки плетеных тростниковых салфеток. Посуда стояла прямо на полированной столешнице из черного дуба.
Тэлрин стоял во главе стола, накрытого на восьмерых: по три места с каждой стороны и по два с двух концов. Место справа от него оставалось незанятым, слева стояла Дорте. Справа от нее - Миртен. Нижний край стола был свободен, как и ближнее к нему место слева и вся правая сторона.
- Леррис, если ты не против, займи место на том конце...
Поскольку Тэлрин был вроде как Мастером, да и слова его прозвучали отнюдь не просьбой, я встал, где указали.
Следующим появился Саммел - с поблескивающим от влаги лысеющим лбом и мокрыми волосами. Умывшись, он стал выглядеть несколько помоложе. В ответ на его застенчивую улыбку Тэлрин предложил ему занять среднее место, что тот и сделал. В это время в комнату, перешептываясь, вошли Кристал и Ринн. Под взглядом Тэлрина они смолкли.
- Ринн, пожалуйста, займи место между Миртеном и Леррисом. А ты, Кристал, - напротив нее.
Тамра пока не появилась, однако в любом случае за столом осталось лишь одно свободное место - рядом с Тэлрином. Мне это показалось не случайным.
- Садитесь, - промолвил между тем Тэлрин. - Думаю, пора начинать.
Но прежде чем мы успели отодвинуть тяжелые деревянные стулья, появилась Тамра. Она явно освежилась, и волосы ее приобрели блеск, однако не были влажными, словно ей удалось подсушить их на солнышке. Она зачесала их назад, скрепив парой темных гребней, и несколько оживила свой наряд, повязав на шею голубой шарфик. Следовало признать, что внешность у нее привлекательная.
Тэлрин кивком указал ей место справа от себя.
Тамра открыла было рот, но тотчас закрыла его, когда Тэлрин отодвинул для нее стул. Лишь ее голубые глаза сверкнули, как сверкает на солнце лед.
Тэлрин отодвинул стул без малейшего усилия, но когда я попытался придвинуть свой обратно одной рукой, у меня ничего не вышло. Пришлось ухватиться за него обеими руками, да еще и поднатужиться. Стул был солидный: из черного дуба, с изогнутой спинкой и плоской черной подушкой на сиденье.
- Леррис, если ты закончил изучать стул, то, может быть, присоединишься к нам?
- Прошу прощения. Хороша работа...
Усевшись, я придвинулся поближе к столу, для чего тоже потребовалось усилие.
Все выжидающе воззрились на Тэлрина.
- Угощайтесь. Мы обойдемся без молитв, благословений, заклинаний и прочей мистики. Приятного аппетита. Берите кому чего хочется, а потом расскажу вам, что обещал, - и он взял кусок хлеба.
Я подцепил длинной вилкой кусочек сыра, Кристал потянулась за фруктами, Ринн попросила меня передать блюдо с сыром и ей.
Тамра на другом конце стола собрала на свою тарелку всего понемногу: и фрукты, и сыр, и хлеб, и мясо.
Кристал предложила мне блюдо с мясом. Сказав «спасибо», я взял несколько ломтиков и протянул блюдо Ринн. Блондинка наложила себе вдвое больше мяса, чем я, не удостоив меня даже взглядом, да так и оставив блюдо в своих руках.
- Ринн, не передашь ли блюдо Миртену?
По-прежнему не взглянув в мою сторону, Ринн со вздохом взяла блюдо и протянула Миртену так резко, что едва не попала ему по носу.
- Спасибо, - промолвил он приятным, но каким-то неестественным голосом.
Ринн отмолчалась.
Я отхлебнул из кружки. Оказалось, что питье представляет собой слегка шипучую смесь нескольких соков.
Кристал, сидевшая справа, достала маленький нож, аккуратно разрезала кислую грушу на крошечные дольки, половину которых умяла почти мгновенно. Стараясь не таращиться на нее, я намазал хлеб ягодным джемом и принялся есть, заедая желтым сыром.
- Ты откуда? - решил я завязать разговор.
- Из Экстины, - ответила Кристал.
- Отроду не слыхал.
- Это деревенька возле самого Края Земли, о ней никто не слыхал. А ты?
- Из Уондернота.
- Ух ты... А правда то, что о нем рассказывают? - она хихикнула, малость испортив впечатление от своей красоты.
- А что о нем рассказывают.
В жизни не слышал, чтобы кто-то что-то кому-то рассказывал про Уондернот.
- Ну... - она хихикнула снова. - Будто там никогда ничего не происходит, потому что тамошний Институт управляет Братством.
Одну за другой она отправила в рот две оранжевых половинки абрикоса, который только что с необычайной ловкостью освободила от косточки, а я чуть не поперхнулся.
- Ну ты даешь! Институт управляет Братством! Институт - четыре халупы, куда люди приходят, чтобы почесать языки!
- Леррис, что с тобой? - окликнул Тэлрин с другого конца стола. Все уставились на меня - с особенным ехидством Тамра. Буркнув что-то маловразумительное, я проглотил ставший отчего-то очень сухим хлеб и потянулся за кружкой.
Кристал, не сводя с меня глаз, продолжала сноровисто орудовать ножичком, сооружая трехслойные сэндвичи из темного хлеба, белого сыра и говядины.
- С тобой точно все в порядке? - осведомилась она, и в ее голосе послышалось что-то вроде заботы.
- Все нормально. Я просто удивился. Понимаешь, я в этом Институте бывал много раз, даже слышал, как там выступал мой отец, но мне и в голову не приходило, что те, кто собираются туда поговорить, могут чем-то управлять. Они только болтают без умолку. Одна скукотища. Но кое в чем ты права - у нас в Уондерноте действительно никогда ничего не случается.
Я отхлебнул соку и тут с изумлением заметил подступившие к глазам Кристал слезы.
- Эй... я сказал что-то не то?
Она покачала головой, поджав губы.
Ринн, как и Саммел, открыто прислушивалась к нашему разговору. Миртен делал вид, будто увлечен грушей, но на самом деле слушал и он. А вот Тамра, Тэлрин и Дорте толковали о чем-то своем. Кажется, о кораблях и судоходстве.
Кристал молчала.
Забыв о еде, я ждал, что же она скажет.
- Так ведь что получается... - сбивчиво забормотала Кристал. - Твой отец там выступает... А ты всех нас моложе... и вдруг вынужден отправиться на гармонизацию... - Она медленно покачала головой и умолкла.

Предыдущая страница 2 Следующая страница


3 Лиланд Модезитт

Я пребывал в полнейшем недоумении.
- А твой отец Мастер? - неожиданно спросила Ринн.
- Он никогда не называл себя так, - откликнулся я, пожав плечами. - Никогда не носил черного и вообще не делал ничего, способного навести меня на подобную мысль. Я просто об этом не задумывался. Матушка моя - умелица по гончарной части; за ее кувшинами и статуэтками приезжают аж из самой Остры. А отец... он всегда был домохозяином...
- Ты говоришь так, будто пытаешься осмыслить все это заново, - заметил Миртен каким-то совсем уж масляным голосом.
- Не знаю... Он всегда без конца толковал насчет важности порядка, а мне это казалось нудятиной. Да и сейчас кажется.
- ...И никакого снисхождения... - пролепетала, шмыгнув носом, Кристал.
- Снисхождения? - переспросил я, не поняв, что она имела в виду. От Братства, например, я никакого снисхождения и не ждал.
Однако прежде, чем она успела что-либо ответить, заговорил Тэлрин.
- Я обещал всем вам дать некоторые объяснения. Постараюсь быть кратким, а потом отвечу на ваши вопросы. Правда, ответы на некоторые из них вы получите лишь со временем, но все необходимое узнаете сейчас.
Я едва не хмыкнул. Опять та же песня! Еще и говорить не начал, а уже предупреждает, что будет что-то скрывать.
Тамра на том конце стола напустила на себя безразличный вид. Впрочем, из всей компании заинтересованным выглядел разве что Саммел.
- Итак, что же такое гармонизация, зачем оно нужно и почему подвергнуться ему должны именно вы? - начал Тэлрин, отхлебнув из кружки. - Если освободить это понятия от мистической и тому подобной риторики, то гармонизация опасности или, по-другому, выхолащивание опасности представляет собой, как правило, длительное и нелегкое испытание, позволяющее вам - прежде всего вам самим! - уяснить, годитесь ли вы для жизни на Отшельничьем, и если да, то в каком качестве. Вы оказались здесь, поскольку все, по разным причинам, не были удовлетворены тем, чем занимались. Неосознанная неудовлетворенность заразительна и порождает беспорядок. Беспорядок порождает хаос, а хаос - это зло. Таким образом, каждый из вас таит в себе некую опасность, устранить или выхолостить которую можно, подвергнув определенной процедуре ее носителя.
Поскольку нельзя подвергать испытанию неподготовленного человека, тот, кто соглашается на гармонизацию, должен пройти обучение. Несогласные вправе выбрать изгнание. Обучение может длиться несколько месяцев или дольше, после чего, на основании его результатов, вам будет предложено несколько вариантов прохождения гармонизации. Но если ни один из этих вариантов вас не устроит, вы опять же вольны предпочесть изгнание.
Изгнанники с находящимися в их распоряжении деньгами и дорожным снаряжением переправляются морем в один из внешних портов. В зависимости от времени года это или Фритаун в Кандаре, или Бриста в Нолдре, или Свартхелд в Африте, к северу от Хамора.
Когда он произнес эти названия, у многих присутствующих поднялись брови. В том числе и у меня. Мне доводилось слышать о Бристе и совершенно не хотелось там оказаться. Нолдра - вообще холодный край, а Бриста - самый северный из незамерзающих портов. Бррр...
- ...Не разрешается брать с собой больше вещей, чем вы способны унести на спине. Если кто-то из вас сразу предпочтет изгнание, то знайте: следующий корабль отплывет дней через десять-двенадцать. Это время будущий изгнанник должен будет провести в Найлане. При этом он по своему желанию может посещать любые занятия вместе с выбравшими гармонизацию. Или не посещать.
Занятия для выбравших гармонизацию начнутся завтра. Вы получите представление об основных обязанностях испытуемого, а также о географии, форме правления, денежном обращении и обычаях большинства Внешних Держав. Вы приобретете навыки самозащиты и обращения с оружием.
Кроме того, мы поделимся с вами некоторыми сведениями, касающимися Братства, поскольку некоторым, в зависимости от их успехов в обучении, будет предложено пройти гармонизацию на службе у Братства.
Все это, разумеется, добровольно - но с двумя условиями. Во-первых, если кто-то откажется от обучения, будет считаться, что он предпочел ссылку. Во-вторых, во время обучения вам не дозволяется покидать Найлан. Попытавшийся выбраться из города будет взят под стражу и пробудет в заточении, пока его не посадят на корабль.
- Вот так добровольность! - хмыкнула Ринн. - Чуть не угодишь Братству - и тебя посадят под замок, а потом спровадят в Нолдру или Хамор.
- Однако вы уже сделали свой выбор, сочтя обычную жизнь на Отшельничьем для себя неприемлемой, - мягко заметил Тэлрин.
- Нет, - возразила блондинка, - это решили за нас вы, основываясь на вами же придуманных правилах.
Тэлрин пожал широкими плечами:
- Эти, как ты говоришь, правила приняты и уважаются почти всеми жителями острова. Или ты думаешь по-другому? Думаешь, будто горстка никогда не прибегавших к насилию Мастеров и Братьев могла навязать свою волю всему народу?
Этот довод показался мне смехотворным. Мастерам не было никакой надобности прибегать к оружию, коль скоро они контролировали образование. Кроме того, совершенно очевидно, что стадо занудных баранов согласится принять любые правила, если им скажут, что эти правила помогут отгонять волков. Однако ни Тамра, ни Ринн развивать эту тему не стали. А Кристал, снова хихикнув, отправила в рот несколько своих сэндвичей. Удивительно, как ей удается при таком аппетите оставаться такой худенькой!
- А почему нас собираются пичкать знаниями о разных странах, а не конкретно о тех, куда нам предстоит отправиться? - прозвучал спокойный голос Саммела.
- Во-первых, никто не знает заранее, куда кто из вас отправится. Во-вторых, меняющиеся обстоятельства могут привести любого из вас в самое неожиданное место. К тому же вы встретите и хаморианцев в Нолдре, и кандарцев в Хаморе. Обычаи разных народов разнятся весьма существенно, и их знание может вам весьма пригодиться.
Миртен едва заметно покачал головой. Тамра подавила ухмылку, хотя я в сказанном ничего смешного не услышал. Ринн глубоко вздохнула и медленно выдохнула. Кристал разрезала зеленое яблоко и разложила причудливые ломтики по своей тарелке.
Но вопросов больше не последовало. А Тэлрин, так ничего больше и не сказав насчет гармонизации как таковой, заговорил о другом:
- Итак, если кто-то настроен отказаться от обучения, пусть после обеда подойдет ко мне. Вам всем отведут комнаты, и остаток дня вы вольны провести как угодно, но только в стенах Найлана. Первый утренний колокол будет сигналом к завтраку. Второй - к началу занятий. Где находятся учебные классы, вам покажут по пути в ваши спальни, - Тэлрин встал. - Заканчивайте спокойно, не торопясь. Я в соседней комнате. Как поедите, приходите туда со своими вещами.
Он вышел из помещения, оставив дверь за собой открытой.
Тамра подняла брови, но промолчала.
- Ишь какой важный, - буркнула Ринн.
Кристал принялась поедать разложенные на тарелке ломтики яблока.
Миртен сунул в карман две булочки и целое яблоко. Саммел нахмурился: то ли из-за Тэлрина, то ли из-за Миртена, то ли по какой-то своей причине. Я сделал последний глоток из кружки, а от еще одного кусочка сыра решил отказаться. Хорошего помаленьку.
Мы с Тамрой поднялись одновременно. Она тоже не полностью опустошила свою тарелку, причем когда наши взгляды пересеклись, она смотрела на оставленную мною еду. Мне ничего не оставалось, кроме как ухмыльнуться, и она ухмыльнулась в ответ. Правда, со скучающим видом. А когда я попытался пропустить ее вперед, сказала:
- Проходи первым, Леррис. Дверь подержать я и сама могу.
- Как будет угодно даме.
- Я тебе не дама. Во всяком случае, не в том смысле, какой ты имеешь в виду.
- Я не имел в виду ничего, кроме учтивости. Но если хорошие манеры тебе не по вкусу... - пожав плечами, я направился к умывальням, где оставил свою торбу и посох.
- Надо же, какой обидчивый! - фыркнула она мне вслед. - Тебе бы рыжим родиться.
Я предпочел промолчать, хотя чувствовал, что краснею.
- Надо же, порозовел-то как! Кожа у тебя тонкая или что?
Интересно, эта стерва всех подкалывает или по выбору? Вступать с ней в перепалку мне не хотелось. Я совершенно не был уверен в успехе.
Посох стоял, где и был оставлен, гладкий лоркен казался на ощупь теплым, что придало моим мыслям иное направление. Связано ли это с моим пребыванием в Найлане? Может ли быть, чтобы таким образом дерево реагировало на опасность? Или на магию? Я покачал головой.
- Что хмуришься? - участливо спросил Саммел. В голосе этого человека участие слышалось постоянно, словно его тянуло позаботиться обо всех и каждом, независимо от того, нужно это им или нет.
- Да просто задумался. Тут все черное... Связано ли это с магией?
- Вполне возможно. Обычными средствами такую гавань не соорудить. Но Братство наверняка руководствовалось добрыми намерениями.
- Как и Безумный Хелдри?
Саммел улыбнулся:
- Ну, Братство ведь никого не казнит.
- Казнить не казнит, но отправляет на гармонизацию или в изгнание. Бывает, что люди там гибнут. Вот и выходит, что Братство их казнит, только чужими рукам.
- А ты не слишком ожесточен, для твоих-то лет?
- Ожесточишься тут, когда кучка людей, придумавших невесть для чего невесть какие правила, руководствуясь невесть какими соображениями, невесть за что обрекает тебя невесть на что.
Похоже, моя фраза повергла его в растерянность: он не нашелся с ответом. Пройдя мимо него и Миртена, я проследовал за Тамрой в комнату, где обещал быть Тэлрин.
- ...Это не выбор, - голос принадлежал Дорте, стоявшей напротив Мастера. Тот улыбнулся ей, хотя взгляд его черных глаз оставался тверже, чем каменные плиты под ногами.
- Неправда, выбор был и есть. И твои действия уже сделали этот выбор необходимостью.
- Мои действия? Уж не то ли, что я не осталась с человеком, который оказался тупым, бесчувственным животным?
- Не это. А то, что ты сделала с ним перед тем, как его оставила.
Я поморщился, только сейчас поняв, что в действительности Дорте весьма сурова. Но стоя перед Тэлрином, она казалась маленькой, хотя ростом он был не выше ее.
Заслышав приближающиеся шаги, Дорте повернулась и поджала губы. Миртен и Саммел вошли следом за мной, так что не хватало только Ринн и Кристал. Бросив взгляд на меня - точнее, на мой посох - Дорте отшатнулась и едва не столкнулась с Тамрой, обладательницей такого же посоха. И опять отпрянула, на сей раз от нее.
Мы с Тамрой переглянулись. Она пожала плечами. И я тоже.
Встречи со Срезан и торговцем сделали очевидным тот факт, что с посохом связана некая сила. Знать бы еще, какая... Беда в том, что и все остальные, похоже, вообразили, будто я обладаю какой-то силой, а потому относились ко мне с настороженностью и подозрением. Ну надо же было так влипнуть: мало мне гармонизации, так вдобавок еще и это! Причем я понятия не имею, в чем тут дело, а объяснить что-либо никто как не желал, так и не желает. Просто замечательно!
Пока я размышлял, появились Кристал и Ринн.
- Ага, все в сборе, - промолвил Тэлрин. - Вот и хорошо. Следуйте за мной.

VIII

В молчании мы последовали за ним по широким лестницам из черного камня. Нас окружали стены из того же материала, гладкого, но не полированного. Казалось, будто камень не отражает свет, а поглощает его полностью, без остатка. Плиты были подогнаны так плотно, что полоска известкового раствора в швах составляла не больше толщины ногтя. И этот раствор тоже был черным. На стерильно чистых ступенях я не мог углядеть даже намека на пыль.
Впереди шли Тэлрин и Саммел, я же держался позади Ринн и Кристал. На голубом кожаном поясе Кристал висело два ножа в ножнах, один - около спана длиной. На спине она несла маленький, тоже голубой, заплечный мешок.
- Вся эта чернота... гнетет... - пробормотала Ринн, так встряхнув головой, что ее светлые волосы взъерошились. Ее торба, коричневая, как и у меня, была забита под завязку, а несколько свертков блондинка приторочила снаружи.
- Это попахивает... силой, - откликнулась Кристал, дотронувшись до своих длинных черных волос, которые после обеда закрутила в пучок. После чего снова хихикнула.
Я покачал головой. Это дурацкое хихиканье раздражало, хотя во всем остальном Кристал казалась довольно привлекательной. Конечно, она была старше меня лет на десять и, приглядевшись, можно увидеть в уголках глаз намек на морщинки, однако при всей своей худощавости грудь имела высокую, прекрасной формы.
- Ежели хочешь знать, так у меня мурашки бегут по коже, - снова пробормотала Ринн, непроизвольно положив правую руку на рукоять висевшего на поясе длинного ножа.
Лестничный пролет закончился в своеобразном зале без окон, но с несколькими дверями. Все они были открыты.
Повеявший откуда-то ветерок был чистым и свежим, как бывает после того, как дождик прибьет пыль. Однако небо оставалось таким же ясным и почти безоблачным, как в полдень, когда я вступил в ворота Найлана.
- Подойдите поближе...
Мы собрались вокруг Тэлрина. Я старался держаться подальше от Миртена, который, при всей медоточивости его голоса, казался мне человеком, способным стянуть все, что плохо лежит - просто из интереса. А вот Дорте, видимо, ничего подобного не опасалась: она разве что не прижималась к этому малому.
- Прямо перед вами находятся гостевые комнаты, - объявил Тэлрин, - и каждый из вас получит отдельную спальню. Разумеется, никому не возбраняется занять комнату с кем-нибудь на пару, но только с обоюдного согласия. Попытка навязать свое общество - верный путь к немедленному изгнанию.
- Н-да... Вот так порядочки... - пробормотала Дорте. Миртен хмыкнул. Ринн ухмыльнулась, словно сама мысль о том, что кто-то может попытаться навязать что-то ЕЙ, казалась в высшей степени нелепой. С этим, глядя на ее мускулы, вполне можно было согласиться; другое дело, если навязываться станет ОНА.
Оглядевшись, я поймал на себе взгляд Тамры, которая, заметив это, кивнула и снова повернулась к продолжавшему бубнить Тэлрину.
И чего уставилась? Можно подумать, будто прочла мои мысли.
- Умывальные и душевые находится в конце коридора. В маленьком павильоне по ту сторону квадратного сада с фруктовыми деревьями находится столовая. Можете питаться там, но если что-то не устроит, в городе имеются харчевни. Выбор, опять-таки, за вами, но... - тут он усмехнулся, - Братство кормит хорошо и берет недорого.
- Всего-то и требует, что твою жизнь, - тихонько сказала Дорте.
Однако Тэлрин услышал.
- Хотите верьте, хотите нет, - промолвил он, нахмурившись и покачав головой, - но мы склонны не губить людские жизни, а сберегать их, насколько это возможно. Значит так... - он прочистил горло. - Вводный урок начнется завтра сразу после завтрака. Учебный корпус - здание с красным квадратом на двери; если смотреть от столовой, то ближе к гавани. А сейчас ознакомьтесь с вашими спальнями.
В моей комнате - как, надо полагать, и во всех прочих, имелась узкая одноместная койка из полированного красного дуба. Поверх матраца была расстелена одна-единственна простыня, в ногах сложено темно-синее одеяло. Подушками и не пахло. Впрочем, я обходился без них и будучи подмастерьем. На столе стояла маленькая масляная лампа, а вместо обычного встроенного шкафа у стены красовался вместительный дубовый шифоньер, половину которого занимали полки, а другая предназначалась, чтобы вешать одежду. На покрытом голубой плиткой полу лежала овальная многоцветная циновка. Единственное окошко находилось над кроватью.
Достав из торбы плащ и сменную одежду, я повесил их в шкаф, после чего вынул кошель с моим жалованием за время ученичества. Странно, но рядом с ним обнаружился еще один, взявшийся невесть откуда. Внутри были деньги - десять потертых золотых.
На несколько мгновений что-то затуманило мой взгляд - слишком уж памятна была одна из этих монеток. Матушка показывала мне этот золотой кругляшок, полученный в уплату за изделия, приобретенные лично для императора Хамора. Вот значит как... провожать меня она не вышла, чтобы не показывать своих слез, но отдала мне все, что могла.
Я продолжил рыться в торбе, ища сам не знаю чего.
Летняя рубашка с короткими рукавами, как была сложенная, отправилась на полку, кожаный футляр с бритвенными принадлежностями - на другую. Нашлось место и для стопки сменного белья, под которую отец - кто же еще засунул маленькую книжицу.
«Начала Гармонии»... Нашел, что подсунуть. Впрочем, подумалось мне, от нечего делать можно будет и почитать. Правда, оставлять книгу на виду я не стал, а почему-то спрятал под рубашку. Кошель отправился обратно в торбу, а торба на верхнюю полку. В том, что деньги здесь не пропадут, у меня сомнений не было. В карман, на первое время, я отсыпал один серебреник и десять медяков.
Замков в дверях спален не имелось, только задвижки, на которые можно закрыться изнутри. Но кто осмелится воровать здесь, в самом логовище Братства? Небось, и Миртен повременит... до поры.
Час был еще не поздний, сидеть в четырех стенах да размышлять об отцовской книге или матушкином кошельке у меня не было ни малейшего желания, а потому, несмотря на сбитые ноги, я решил прогуляться по городу. Надо же мне здесь осмотреться.
Посох остался в шифоньере, вместе с плащом.
Закрыв за собой дверь, я вышел в пустой коридор. Из соседней спальни доносились тихие голоса Ринн и Кристал.
Найти путь к гавани оказалось совсем несложно, благо на каждой дорожке, через каждые сто родов красовались указатели со стрелками:
«Гавань - 3 кай»
«Северный пакгауз - 2 кай»
«Управа - 1 кай».
Стрелки вывели меня к черной каменной ограде, пересекавшей полуостров с юга на север. Совсем невысокая, со множеством проемов, сквозь которые проходили мощеные дорожки, она, видимо, являлась сугубо декоративной. По одну ее сторону на добрых три кай раскинулось нечто вроде парка с видневшимися среди пышных деревьев приземистыми строениями.
С возвышенности, куда привела меня широкая каменная лестница, открывался прекрасный вид на центральную часть Найлана, а за крышами домов я углядел голубизну моря и верхушки нескольких мачт.
По другую сторону ограды местность шла под уклон. За поросшим травою склоном начинались строения. Все - из черного камня, крытые черным шифером или черепицей, они стояли по отдельности, чуть в стороне от выложенных черными плитами и огражденных глянцево-черными поребриками мостовых. В отличие от таких городов, как Маттра или Уондернот, возле домов не имелось коновязей, да и сами улицы, хотя и широкие, казались предназначенными не для повозок, а для пешеходов.
А прохожие сновали туда-сюда: кто с ношей, кто с пустыми руками, кто в черном, кто в платье самых разнообразных цветов. На вершину холма никто из них не смотрел.
Я двинулся вниз по склону, а когда через некоторое время оглянулся, то был немало удивлен: показавшаяся мне совсем низенькой ограда снизу выглядела весьма внушительно. Высоты в ней на глаз было футов пятнадцать. Даже если предположить, что с подножия холма облицованная камнем часть склона могла видеться основанием стены, это все равно было многовато. Возможно, тут имел место оптический обман. Во всяком случае, лучшего объяснения мне в голову не пришло.
Ближе к гавани Найлан приобретал некоторые черты обычного города. Люди на улицах болтали друг с другом, где-то неподалеку слышался характерный гул рыночной площади. Несмотря на сплошной черный камень, который не мог не нагреваться на солнце, о жаре или духоте говорить не приходилось - западный бриз приносил приятную свежесть.
Под долгим взглядом рыжеволосого бородатого малого - не иначе как моряка - я вступил на рыночную площадь. С северной ее стороны тянулись торговые ряды - прекрасно сработанные, аккуратные павильоны. Южную часть площади занимали временные палатки, лотки и раскладные столы далеко не того качества и порой далеко не в лучшем состоянии.
Я догадался, что южная сторона отведена для чужеземных купцов и товаров с иноземных кораблей.
- Эй, парнишка, взгляни-ка на янтарь из Бристы!
- Огненные афритские алмазы! Только у нас!
Впрочем, торг нельзя было назвать слишком уж оживленным: покупателей и продавцов на площади собралось примерно поровну, к тому же между прилавками расхаживали в основном молодые люди, ненамного старше меня. Возможно, из числа отбывавших гармонизацию на службе у Братства. Первой в ряду лавок на северной стороне оказалась гончарная. Изделия там продавались добротные, хотя слишком аляповатой расцветки. С матушкиной работой - никакого сравнения. Скользнув по мне взглядом, гончар ухмыльнулся, видимо, смекнув, что я, всяко ничего не куплю.
Быстрым шагом я прошел мимо зеркал в резных и золоченых рамах, мимо выставленных ювелиром украшений, мимо кузнечных инструментов, кожевенного товара (от кошельков до ножен под ножи любого размера) и добротных, но, на мой взгляд, неказистых сапог. Задержался лишь возле изделий из дерева. На продажу предлагались разделочные доски, подставки для книг и резные шкатулки. Мебели не было, не считая крошечного декоративного столика да навесного книжного шкафчика на две полки.
- Разбираешься в дереве? - спросил, заметив мой интерес, сидевший в лавке парнишка в желтовато-коричневой рубашке, подходившей по тону к его волосам и карим глазам.
- Так, самую малость. А это твои изделия?
- Мои здесь только хлебные доски. Остальное, кроме столика и полок, смастерил старший брат.
- А мебель - отец?
- Мать. Но для рынка она почти не работает - у нее постоянные заказчики из Хамора.
И доски и шкатулки выглядели недурно, однако к концу ученичества у дядюшки я мастерил вещицы получше. Правда, такого столика мне бы точно не сделать.
- Что, думаешь, ты сработал бы лучше? - спросил паренек.
- Какая теперь разница? - рассеянно отозвался я. Чем бы мне ни предстояло заняться, это уж точно будет не столярное ремесло.
Не сказав больше ни слова, я перешел на чужеземную половину рынка, оказавшись возле торговца, визгливо расхваливавшего янтарь. Мне хватило одного взгляда, чтобы понять: янтарь у него самый заурядный, а серебряная оправа большинства изделий и вовсе никудышная. Видимо, прочитав что-то в моих глазах, купец отвел взгляд и умолк.
На соседнем столике лежала куча необработанных огненных алмазов. Три-четыре камня среди этой россыпи были заметно лучше других. Не крупнее, а лучше по структуре. Мне показалось, будто в них больше гармонии. Но купить такой камень я не мог, а торговаться из-за худшего не видел смысла. Тем паче, что деньги в ближайшем будущем могли оказаться для меня куда нужнее, чем любые алмазы.
Несколько прилавков оставались незанятыми. Ветер трепал покрывавшую их парусину, прижатую по углам камнями. А дальше по направлению к гавани низкорослый человечек торговал резными фигурками из слоновой кости. Пожалуй, из всех чужеземных изделий лишь они могли сравниться с работой ремесленников Отшельничьего. Статуэтки я рассматривал долго, и одна - изображение странника с черным посохом- пришлась мне по душе, однако в конце концов я ушел и отсюда, даже не попытавшись поторговаться. Коротышка-торговец своего товара не расхваливал и меня не упрашивал.
Неподалеку от площади находились причалы - четыре длинных сооружения из серого камня, поднимавшихся над темно-синей водой гавани приблизительно на пять локтей. К ним вела мощеная дорога более десяти локтей в ширину.
У первого причала, ближнего к устью гавани и самого дальнего от рыночной площади, стоял огромный двухтрубный пароход со стальным корпусом. Над передней трубой вилась струйка дыма. Флага я не узнал, но по голубовато-зеленому фону и золотой короне можно было догадаться, что судно откуда-то из Нолдры.
С полдюжины колесных прицепов, наполненных деревянными упаковочными клетями и ящиками разной величины, дожидались, когда кран перенесет их в открытый трюм. Что за груз находился в клетях, было не разглядеть. Я спустился вниз и ступил на причал, благо каменная, вроде бы предназначавшаяся для караульного будка в начале пристани оказалась пустой и никто мне не препятствовал. Зато мощение там оказалось таким гладким, что я едва не поскользнулся.
Впереди с пыхтением выпускал дым паровой тягач, доставивший под разгрузку портовые прицепы. Длиной локтей в десять, сработанные из красного дуба и скрепленные стальными скобами, они походили на фермерские подводы.
- Встань лучше сюда, товарищ! - незамеченная мною женщина, отдыхавшая под черным навесом, подозвала меня жестами поближе к кораблю.
Кран подхватил в свою грузовую сеть две тяжеленные клети лебедка плавно вытянула их наверх, освободив прицеп, который тут же уступил место следующему.
Приветливо улыбаясь, женщина подошла ко мне. Темноволосая, роста почти моего, она была довольно широкоплечей. И милой, несмотря на некоторую грубоватость.
- Недавно в Найлане? Ну как, впечатляет?
Я кивнул.
- Мы тут сгружаем оборудование. Этот корабль- «Императрица» - уходит в Бристу. Я Карон.
- Это твоя гармонизация? - вырвалось у меня.
- Не совсем, - рассмеялась она. - Я начинала как эконом на судах Братства и хотя свое отплавала, мне по-прежнему нравится все связанное с морской торговлей, погрузкой, отправкой и всем таким... Извини.
Кран снова поднес сеть, и Карон, кантуя, пристроила в нее две здоровенных клети. Даже не вспотев!
- Так вот и получилось, что сойдя на берег, я осталась работать в порту. А еще у меня есть маленькая ферма в низких холмах к северу от Главного тракта. Там я провожу свободное время.
- Но... разве тебе не требуется помощь? Как можно в одиночку загружать все эти суда?
- Почему же в одиночку? Нас четверо, этого вполне хватает. Мы не обрабатываем слишком тяжелые грузы. Для нас это неэкономично. Вот за морем, в тех портах, где используют принудительный или рабский труд...
Вернулась сеть. Карон занялась погрузкой, а я нахмурился. Уж больно она сообразительна для портовой-то грузчицы. И охотно вступила в разговор с совершенно незнакомым мальцом. Не иначе как очередная представительница Братства, у которой на все есть ответ. Всегда скорый и всегда неполный.
Хотя пристань и продувало ветерком, стоя на самом солнцепеке я почувствовал, что начинаю потеть. А утерев лоб рукавом и взглянув на тягач, вспомнил, что говорил о паровых машинах магистр Кервин. С его слов получалось, будто такого рода механизмы, особенно если они не слишком удачно спроектированы или не лучшим образом используются, существенно повышают уровень хаоса, поскольку генерируют сильный жар. Это не имеет значения лишь для пароходов, в силу способности океана поглощать избыточное тепло и относительной изоляции судов от иных источников хаоса.
Сеть унесла очередную порцию груза, и словоохотливая докерша снова подошла ко мне.
- Ну, и как тебе Найлан?
- Пока не знаю, что и сказать. Я прибыл только сегодня утром. Но учившие меня магистры не слишком одобрительно отзывались о таких, - я указал на тягач, - штуковинах.
Карон улыбнулась. Улыбка молодила ее, позволяя выглядеть чуть ли не ровесницей Тамры.
- Ну, это как взглянуть. Если ты произведешь расчет на основании Теории Гармонических Альтернатив, то получится, что генерируемый машиной хаос полностью компенсируется приращением порядка в результате произведенной работы. Плюс то, что такие устройства пугают чужеземцев...
Стрела крана снова переместилась к прицепам, и Карон оставила меня наедине с моими мыслями.
Пугают чужеземцев? Невзирая на всю свою кажущуюся словоохотливость, эта особа так ничего мне толком и не объяснила. А ведь она, например, помещала в сеть громоздкие клети с такой легкостью, что два бородатых матроса наблюдали за ней с палубы парохода, разинув рты.
- ... Короче говоря, чужеземцы наглядно убеждаются...
- Да в чем же?
- В том, что с Отшельничьим и с Братством лучше не ссориться. А в чем же еще?
Я непонимающе покачал головой.
- Прости-ка, паренек, - сказала она, не дав мне вымолвить и слова. - С удовольствием бы поговорила с тобой и дальше, но оставшийся товар сложнее в погрузке и требует большего внимания. Удачи тебе.
Она вернулась к своим прицепам, а я зашагал назад, к ограде гавани, откуда выдавались в море причалы. Стена возвышалась над причалами локтя на три и представляла собой не оборонительное сооружение, а некий символический рубеж, как бы указывающий чужеземным морякам, что за этой границей начинается Отшельничий.
В конце второго причала была пришвартована длинная шхуна с флагом Хамора над кормой. У трапа в пол-оборота друг к другу стояли двое вооруженных часовых. Глядя на их фигуры, можно было понять, что их задача - не оградить корабль от проникновения чужаков с острова, а воспрепятствовать несанкционированному сходу на берег членов команды.
Двинувшись к третьему причалу, я замедлил шаг, заметив, что в сторожевой будке у его начала кто-то сидит. У самой же пристани качались на волнах суда, подобных которым мне видеть не доводилось: целиком из черной стали и без каких-либо мачт, лишь с низкими надстройками, отстоявшими примерно на треть длины корпуса от носа. Заостренные носы делали эти корабли похожими на акул. На гюйсштоке каждого из них трепетал один-единственный флаг. Черный, без каких-либо изображений.
Странные корабли. И странно, что я не заметил их раньше. А еще странно, что воздух вокруг них колебался, словно они испускали тепловые волны.
- Эй, паренек, - окликнул меня часовой из будки. - Этот пирс закрыт.
Караульный был лишь ненамного старше меня, однако уже красовался в черном мундире. И - это я скорее уловил, чем увидел - имел при себе меч и дубинку.
Пожав плечами, я повернул в сторону, продолжая оглядываться на диковинные суда. А караульный таращился на меня с весьма озадаченным видом.
Чего это он вылупился? Никак удивился тому, что я вообще увидел эти корабли? Может быть, тепловые волны представляют собой своего рода экран?
Я обвел взглядом просторный газон по ту сторону дороги. Там стояли скамьи, на некоторых сидели люди. Возле четвертого пирса разносчик продавал матросам пришвартованного грузового судна какие-то закуски.
В сторону третьего причала никто даже не глядел. Вновь покачав головой, я пустился в обратный путь к рынку и к своей спальне. Я принес с собой еще большее количество вопросов и куда меньшее количество ответов, чем было у меня до этой прогулки.
Ноги мои просто горели.

IX

Магистр Кассиус был черным. Не в том смысле, что носил черное одеяния, а в том, что имел иссиня-черную кожу, блестевшую не только на солнце, но даже в тени. А также черные курчавые волосы и черные глаза. При росте в четыре локтя он был почти квадратным и походил на вырезанную из черного дуба статую. Если в его облике и просматривалось нечто светлое, то разве только белки глаз. При этом он обладал своеобразным чувством юмора.
- Леррис, ты отдаешь предпочтение убийству или самоубийству? - гулко громыхал его голос.
- Что?.. - ну надо же, опять он подловил меня, когда я отвлекся. Задумался о том, какая сила могла создать те отвесные черные утесы, которые я видел в окно. Да и как было не отвлечься, коли он, на манер магистра Кервина, без конца долдонил о важности гармонии.
- Я спросил, чему ты благоволишь - убийству или самоубийству?
Кристал, сидевшая на подушке скрестив обутые в сандалии ноги, подавила очередной смешок. Ее блекло-голубая одежда казалась запыленной, хотя в действительности просто вылиняла из-за слишком частой стирки.
Тамра смотрела на Кассиуса с таким видом, словно изучала диковинное насекомое. На сей раз поверх ее серой туники красовался зеленый шарф. Шарф менялся каждый день, тогда как одежда оставалась одной и той же. Если только у нее не было целого комплекта серых туник с такими же штанами.
Саммел переводил взгляд с магистра на меня и горестно вздыхал.
Чуток призадумавшись, как бы мне выкрутиться на сей раз, я помолчал, а потом пробормотал:
- Ни тому, ни другому... И то и другое есть нарушение порядка.
Тамра - я приметил это уголком глаза - покачала головой.
Чуть было не вздохнув (это, пожалуй, являлось самым ярким проявлением чувств, какое позволяли себе члены Братства), Кассиус продолжал:
- Итак, мы вели речь о гармонии, а эта тема знакома вам чуть ли не с рождения. К сожалению, по различным причинам - таким, как скука Лерриса, неприятие Тамрой существующего распределения ролей между полами, сочувствие Саммела к неспособным воспринять гармонию, нежелание Кристал на чем-либо сосредотачиваться или презрение Ринн к слабости - никто из вас не в состоянии полноценно принять гармонию как основу нашего общества.
Я ухмыльнулся. Беззлобные подколы Кассиуса помогали расшевелить группу, и мне не виделось особой беды в том, что на сей раз он выбрал своей мишенью меня. Но и призадумался: с чего это магистр и словом не помянул Миртена?
- Вот ты, Леррис, - сказал Кассиус, повернувшись и ткнув в меня короткой черной указкой, - находишь гармонию скучной. Расскажи нам, почему? Встань. Ты можешь ходить по классу и отвечать сколь угодно пространно.
Поднимаясь с коричневой кожаной подушки и потягиваясь, я старался не думать о том, что сейчас все - даже Тамра! - таращатся на меня. Терпеть не могу, когда меня рассматривают, точно жука под увеличительным стеклом.
- Гармония лежит в основе порядка, который скучен. Всюду у нас происходит одно и то же. Изо дня в день люди на Отшельничьем встают и делают то же самое, что делали вчера и будут делать завтра. Они стараются делать это настолько близко к совершенству, насколько возможно... А потом они умирают. Как это можно назвать, если не бессмыслицей и скукотищей?
Ринн, как и Миртен, кивнула; Тамра прикрыла свои ледяные глаза, а Кристал подавила смешок и намотала на палец кончик длинной черной пряди. Сейчас, когда она сидела со скрещенными ногами, ее волосы доставали до пола.
Говорить «пространно» я не собирался, поскольку мне нечего было добавить к сказанному, представлявшемуся очевидным. Никто из группы тоже не пожелал высказаться.
- Леррис, - снова заговорил магистр, - предположим в порядке обсуждения, что где-то в нашей вселенной существует некое государство...
- Вселенной?
- Прости, это к делу не относится. Просто вообрази себе мир, где люди, не сообразуясь ни с какими правилами и установлениями, заводят столько детей, сколько им вздумается. Мир, где при жизни каждого поколения без видимой причины затевается по меньшей мере одна война. Где молодые люди приучаются к оружию, причем пятая часть каждого поколения умирает в результате помянутых выше войн. Где одни государства терпят поражения, другие одерживают победы, но единственным подлинным результатом всех этих воин становится то, что люди без конца совершенствуют оружие и умение убивать.
Итак, все больше рождается детей, все большему числу людей приходится терпеть голод и все большее число ставших взрослыми гибнет в войнах.
Это относится не только к Леррису... - Кассиус обвел взглядом комнату. - Все вы попробуйте представить себе такой мир.
Я ничего особенно воображать не стал. Умирают - значит, умирают. В конце концов, все люди смертны.
- Леррис, тебе известно, что в прошлом году в южном Хаморе умерли пять тысяч человек?
Я покачал головой, не понимая, какое отношение пять тысяч хаморианских покойников могут иметь к воображаемому миру? Или к скуке? Или к гармонии?
- А знаешь ты, что послужило причиной их смерти? - прогромыхал Кассиус.
- Нет, конечно. Откуда?
- Голод. Они умерли, потому что у них не было пищи.
Ринн, сидевшая прислонясь к стенной панели, поджала губы.
Я молча кивнул. А что тут скажешь? Без пищи кто угодно помрет.
- А ты знаешь, почему у них не было еды?
- Нет.
- Кто-нибудь знает?
- Может быть, из-за восстания? - подала голос Тамра. Вид у нее был лукавый, словно она догадывалась, к чему клонит Кассиус.
Интересно, она-то как прознала про это восстание? И какое ей дело до южного Хамора?
- А в западном Хаморе еды было сколько угодно, - медленно произнес Кассиус. - Более того, цены на хлеб там упали ниже, чем за многие годы.
На физиономии Миртена обозначилось явное недоумение.
- Да, Миртен? - обратился магистр к этому малому с лицом хорька и космами наподобие бизоньей шкуры.
- Неужто контрабандисты не могли переправить туда немного зерна?
- Императорская армия намертво блокировала дороги. Конечно, контрабандисты все равно доставляли зерно, и немало, но даже этого оказалось недостаточно, чтобы скомпенсировать потерю урожая, сожженного императорскими войсками.
Воцарилось молчание.
- Скажи, Леррис, - продолжил спустя минуту магистр, - бывало у нас на Отшельничьем такое, чтобы хоть один человек умер от голода?
- Не знаю, - буркнул я, не желая признавать... Чего именно мне так не хотелось признавать, было не совсем понятно.
- Итак, ты утверждаешь, что отсутствие голода - это скукотища. Сытая, спокойная и счастливая жизнь, по-твоему, скучна? Надо полагать, ты предпочел бы жить в Хаморе, где отсутствие гармонии порождает такие проявления хаоса, как угнетение, восстания, кровопролитие и массовый голод? Ты и вправду считаешь, будто смерть предпочтительнее скуки?
- Конечно, нет, - произнес я несколько громче, чем следовало. - Но ты говоришь, будто скука необходима, чтобы избежать смерти и всяких других напастей. Вот с этим мне трудно согласиться.
- Леррис, но ведь я ничего подобного не говорил. Это ты сказал.
Я открыл было рот, вознамерившись возразить, но тут Тамра хмыкнула:
- Леррис, ты бы хоть раз подумал, прежде чем говорить.
Кристал хихикнула. Я взглянул на нее с ненавистью, но она на меня не смотрела. Зато Ринн посмотрела. Вытянула длинные стройные ноги и покачала головой.
Все промолчали.
Магистр Кассиус вздохнул - по-настоящему, глубоко вздохнул.
- Ладно, - проворчал я, - может, кто-нибудь из вас объяснит тупому Леррису...
- Ты не тупой, а упрямый, - перебила меня Тамра. - Никак не хочешь понять...
- Что я должен такого понять?
- Леррис, - прогромыхал Кассиус, - ты согласен с тем, что для предотвращения таких зол, как голод и кровопролитие, необходим порядок?
- Да.
- Но при этом утверждаешь, что совершенный порядок для тебя скучен.
Я вынужден был кивнуть.
- Ты видишь разницу между этими утверждениями.
Все качали головами. Должно быть, вид у меня был весьма озадаченный.
Кассиус - уже в который раз - вздохнул:
- Гармония предотвращает зло - такова правда жизни и правда магии. Но на этой... на НАШЕЙ земле эта правда приближается к факту, - он остановился.
- Наверное... - неопределенно пробормотал я, не шибко понимая, в чем разница между правдой и фактом.
- Ты считаешь гармонию скучной. Это твое личное суждение, вынесенное в рамках твоей шкалы ценностей. И, примеряя эту шкалу к гармонии, ты утверждаешь, будто скука неизбежна при избавлении от зла. Однако скука не представляет собой проявление гармонии или какую-либо форму порядка. Скука - всего лишь твоя личная реакция. Она не является необходимым условием предотвращения голодных смертей, а вот гармония - является. Ты же отождествляешь одно с другим.
Говорил магистр, конечно, ловко, но, по-моему, на самом деле он просто играл словами. По мне, так избыток гармонии все одно скучен.
- Проблема каждого из вас схожа с проблемой Лерриса, - продолжал чернокожий человек в черном одеянии. - Ты, Тамра, считаешь, будто гармония дает некие преимущества мужчинам перед женщинами, и отказываешься принимать наш жизненный уклад, ибо он предполагает признание того факта, что между мужчинами и женщинами все-таки имеются существенные различия. По-твоему, женщины могут делать все, что угодно, ничуть не хуже мужчин, а то и лучше.
- А вот и могут... - рыжеволосая произнесла это так тихо, что расслышал, похоже, только я. Хотя и сидел в противоположном конце комнаты. То ли слух мой невесть отчего сделался тоньше, то ли я просто держался настороже и был внимательнее прочих. А Тамра прямо-таки тлела, хотя ей удавалось это скрывать.
Воспользовавшись тем, что магистр переключился на других, я уселся на свою подушку.
- А вот ты, Ринн, - добродушно промолвил Кассиус, повернувшись к блондинке, - полагаешь, будто сила заключает в себе ответы на все вопросы, а сделаться сильным может каждый, кто приложит к тому достаточно старания. При таком подходе младенцев или больных следует оставлять на произвол судьбы, чтобы они умирали или выживали - это уж как у них получится.
- Вовсе не так... - Ринн напряглась, ее зеленые, с карими крапинками глаза сделались холодными.
- В таком случае, - улыбнулся магистр, - может быть, ты разъяснишь нам свою позицию?
Я исподтишка поглядывал на Тамру, грациозную, но твердую, как гибкая сталь. Ее обрамленное рыжими волосами веснушчатое лицо выглядело чуть ли не добродушным- пока она не начинала говорить. Неожиданно девушка повернулась, поймала мой взгляд и как будто окатила меня ушатом ледяной воды. Поспешно отвернувшись, я уставился на Ринн.
- Каждый обязан быть сильным - насколько это для него возможно, - говорила та. - И несправедливо требовать от сильных заботы о тех, кто не хочет делаться сильнее и заботиться о себе самостоятельно.
Ринн поднялась с подушки, а руки ее непроизвольно сжались в кулаки.
- Что ты вкладываешь в понятие «сильный»? - громыхающим голосом уточнил Кассиус.
Ринн уставилась на черную стенную панель, потом на Кристал, потом на съежившегося в своем углу Миртена. Этот малый вечно старался забиться в уголок и сделаться незаметным, зато сам, кажется, примечал все.
Молчание затягивалось.
- Ты прекрасно знаешь, что я имею в виду, - ответила наконец Ринн. - Просто играешь словами.
С этим я был полностью согласен: и насчет Кассиуса, и насчет всей его братии - Мастеров, да и магистров - тоже. Они только и делали, что играли словами, переиначивая их значения.
- Ладно, - голос Кассиуса смягчился. - По-твоему, сила очень важна. Но какая сила? Бык силен, но заслуживает ли он восхищения? И заслуживает ли презрения слабая женщина, обратившаяся за помощью... ну, скажем, чтобы задержать грабителя?
- Я не восхищаюсь быками и весьма невысокого мнения о людях, неспособных постоять за себя. А воров - терпеть не могу, - каждое слово Ринн процеживала сквозь сжатые зубы, а на Миртена бросила такой злобный взгляд, что он почему-то отвернулся.
- Стало быть ты полагаешь, что порядок должен опираться только на силу и самодисциплину?
- Что полагаю, то полагаю! - Ринн наградила магистра таким же взглядом, что и Миртена.
- Очень честный ответ! - Кассиус усмехнулся, но тут же, уже без намека на улыбку, повернулся к Кристал. - Ну а ты, хохотушка? Можешь сказать, почему ты считаешь гармонию не заслуживающей внимания? Равно как и все остальное?
Кристал даже не подняла глаз, а лишь хихикнула, продолжая крутить пряди длинных волос.
- Кристал! - в рокочущем голосе послышался холод.
Даже я поежился.
- А что толку... Обращай внимание, не обращай... - тихонько пробормотала она, не отрывая взгляда от пола. - Все одно, чему быть, того не миновать. Ломай голову, не ломай, от этого ничего не зависит.
Ринн громко засопела.
- Выходит, ты согласна с Ринн? В том смысле, что зло, например, можно остановить только силой?
- Иногда, - сказала она, почему-то посмотрев на меня.
- А как по-твоему, Леррис?
Ну вот, опять нарвался! Я закашлялся, пытаясь сообразить, что это она на меня уставилась и с запинкой проговорил:
- Так ведь... Иногда, как мне кажется, очень хорошие люди - все из себя очень даже гармоничные - оказываются совершенно бессильными против зла и невзгод. А порой, - тут мне вспомнился булочник, - людей наказывают или высылают с Отшельничьего только потому, что они не соответствуют каким-то меркам, писаным или неписаным правилам. По-моему, несправедливо, когда человека карают за то, что он недостаточно силен или чего-то не понимает.
- А ты считаешь, что жизнь в целом устроена справедливо? Или что Братство может взять на себя обязательства проявлять справедливость по отношению к отдельным людям, даже если это будет угрожать безопасности всего Отшельничьего?
- Мне никогда не доводилось видеть людей, которые могли бы угрожать безопасности Отшельничьего. И вообще, трудно представить себе, чтобы отдельный человек мог быть опасен для всего нашего сообщества. А вот как совсем неплохих людей отправляли в изгнание - это я видел.
Переводя взгляд с меня на так и не поднявшую глаз Кристал, с нее - на все еще сердитую Ринн, а с той - снова на меня, Кассиус печально улыбнулся и спросил:
- Жить на Отшльничьем - это право или привилегия.
Вопрос его повис в воздухе. Миртен в своем углу нервно облизывал губы.
- Если считать это привилегией, - сказал наконец я, - то, наверное, чтобы заслужить ее, мы и вправду должны соответствовать некоторым условиям. Беда не в этом, а в том, что решительно никто не желает нам объяснить, почему, в силу каких причин, эти условия именно таковы. Нам просто велено поддерживать гармонию и противиться хаосу, выполняя все предписания и не задавая вопросов, ответов на которые все равно не будет.

Предыдущая страница 3 Следующая страница


Магия Отшельничьего острова 4

- Так уж и не будет? Как я понимаю, ответы ты получаешь, но они тебя не удовлетворяют.
- Не удовлетворяют. Ни меня, ни, сдается мне, большинство находящихся в этой комнате.
- Значит... Император-то голый, - голос Кассиуса прозвучал тише и мягче, чем обычно.
- Что? Какой император? Почему голый?
- Вся эта философия весьма... поучительна. Непонятно только, как она подготавливает нас к гармонизации, - резко произнесла Тамра и встала.
- Сядь, я сейчас отвечу. Скорее всего, никто из вас мне не поверит, но я все же отвечу.
Я пожал плечами. Ринн тоже. Тамра одарила магистра злобным взглядом, но все же села.
- Все довольно просто, - промолвил Кассиус, дождавшись, когда стихнут перешептывания. - Победа над идеальной гармонией для магии хаоса почти недостижима. Основу жизни на Отшельничьем составляет поддержание состояния, близкого к ней. Настолько близкого, настолько это возможно. Люди же по природе своей различны: одни упорядочивают существование, другие вносят в него хаос, а третьи способны и на то и на другое.
Пройти гармонизацию предлагается людям, являющимся источниками неконтролируемой силы, либо же способным бессознательно генерировать как гармонию, так и хаос. Первый шаг в гармонизации - дать вам понять, что вы наделены способностью либо позволить хаосу обрести на Отшельничьем опору, либо помогать нам не допускать его на остров. Что из этого предпочесть - дело каждого, но делать свой выбор вы будете под присмотром Братства. Именно оно и решит, можно ли вам оставаться на острове.
Но Отшельничий - не полицейское государство, и наше общество считает, что определиться по-настоящему и сделать по-настоящему свободный выбор вы можете, лишь получив необходимые знания и познакомившись, хотя бы отчасти, со внешним миром.
Лично меня удивило выражение «полицейское государство». Насколько мне было известно, полиция существовала только в Хаморе.
Некоторое время в комнате царило молчание, а потом Ринн раздраженно сказала:
- Выходит... Вы просто набьете наши головы всякой словесной шелухой и спровадите в Хамор или Кандар на верную смертью
- Я бы так не сказал. Нынешний император Хамора - внук человека, который был отправлен на гармонизацию, но предпочел остаться на юге и сумел захватить власть в провинции Меровей. Наиглавнейший убийца в одной из виднейших держав - родом из Сигила, это совсем недалеко отсюда. Поверьте, во внешнем мире есть чем вознаградить многие таланты. Но вы окажетесь в величайшей опасности, если, поверив в гармонию, отвергнете Братство. Потому что, - тут его взгляд обратился ко мне, - тем самым вы станете ходячими источниками гармонии в царстве хаоса и угрозой для Мастеров хаоса.
- Ты хочешь сказать, что, поскольку у нас имеются некие таланты, каждый из нас должен оставаться за пределами Отшельничьего, пока мы не приведем эти таланты в соответствие с вашими нормами совершенства?
- Именно. На это могут уйти многие годы. На то, чтобы каждый из вас внутренне определился и избрал свой истинный путь.
Я едва не прикусил язык, потому как все услышанное отнюдь меня не вдохновляло. Выходило, что ежели я не приму жесткий порядок, навязываемый Братством, то меня бросят на съедение волкам. На погибель, потому как в Мастера хаоса я явно не гожусь. И почему нормальный, нравственный человек не может сочетать в жизни гармоническое и хаотическое начала? Ведь в основе мироздания лежит и то и другое!
Вопросы так посыпались горохом, но я к ним особо не прислушивался - все спрашивали хоть и в разных словах, но одно и то же: «Стало быть я - источник неконтролируемой силы? Или хуже того? И опять таки: нам сказали, будто такой «источник» заключает в себе опасность для Отшельничьего, но что он собой представляет - так и не объяснили...»
У меня заурчало в животе, но никто этого не услышал, поскольку все наперебой терзали расспросами Кассиуса. Только мы с Кристал не принимали в этом участия. Она уставилась в пол, а я смотрел сам не знаю куда. Поскольку все равно ничего не видел.

Х

Подобное золоченому блюдцу солнце висело над черной каменной стеной, отделявшей анклав Братства от морского порта. Той самой стеной, которая сверху казалась такой низенькой, а снизу - такой высокой.
Даже сейчас, всего лишь через несколько дней после летнего солнцестояния, трава в Найлане оставалась свежей и зеленой, воздух чистым, а ночи прохладными. Как говорил Саммел - сказывалось воздействие восточного течения.
Я совершенно не задумывался о подобных вещах, пока магистра Трегонна не начала учить нас основам географии, показывая на картах, каким образом расположение гор и морские течения влияют на погоду. Потом она объяснила, как рельеф местности определяет места возникновения крупных и мелких населенных пунктов. Например, Фенард, столица Галлоса, расположен на взгорье у Закатных Отрогов, потому что это дает преимущества при обороне, а две сбегающие с гор речушки вращают колеса множества водяных мельниц. Что в ее лекциях было по-настоящему интересно, так это рассказ о так называемых узловых пунктах, где взаимное наложение гармонических и хаотических факторов может определять характер погоды и создавать долговременные климатические модели. Отчасти это объясняло постоянное присутствие кораблей Братства в некоторых зонах северных морей. Однако в целом она строила уроки так же, как и другие магистры: максимум нудных поучений и минимум конкретных сведений.
Сейчас я сидел, прислоняясь спиной к маленькому красивому дубку, и наблюдал за тем, как на восточном небосклоне темнеют, превращаясь из белых в розовато-серые, клочковатые облака. Наблюдал, может быть, неосознанно пытаясь разглядеть формирующую их структуру.
А увидел тепловые волны, подобные тем, какие окружали корабли Братства. Правда, возле облаков они имели естественное происхождение, а там - искусственное. Понятия не имею, как мне удалось установить разницу и в чем она заключалась, но в правильности этого вывода сомнений не было. Таращился я столь пристально, что заболели глаза. Пришлось закрыть их, и вместо того, чтобы присматриваться, я начал прислушиваться.
Неподалеку были такие же, как мы, бедолаги, проходившие обучение гармонизацию в других группах. Мы встречались с ними в коридорах жилого корпуса и порой болтали в столовой. Эти ребята не слишком отличались от нас, хотя, как мне казалось, находились в несколько лучшей форме и держались чуточку отстраненно. Вполне дружелюбно, с пониманием, но все же отстраненно.
Мне удалось разобрать голоса двоих из них, сидевших на скамье по ту сторону ограды:
«...Бриста, вот что они говорят...»
«...ладно хоть не Хамор...»
«...Хамор предпочтительнее Кандара. В империи какой - никакой, а порядок...»
Кассиус тоже как-то назвал Кандар наиболее хаотичным из всех континентов. Помнится, Тамра высказалось по этому поводу в том смысле, что, поскольку он ближе всех к Отшельничьему, то дело тут, наверное, в равновесии. Кассиус нахмурился, но поправлять ее не стал. Стало быть, она попала в точку.
Еще из услышанного совершенно новой для меня оказалась история о том, что, оказывается, маги хаоса правили из города Фэрхэвена в Кандаре большей частью мира. Пока не сотворили на небе новое солнце, расплавившее, как воск, большую часть зданий их столицы вместе с жителями. И хотя с тех пор сменилось не одно поколение, люди там, надо думать, остались такими же.
- Можно присесть рядом.
Чуть не подпрыгнув от неожиданности, я открыл глаза. Музыкальный голос принадлежал Кристал.
- Конечно... Правда, я не уверен, что составлю хорошую компанию.
- Я тоже. Мы с тобой два сапога пара.
Поджав ноги, она уселась примерно в локте от меня. Честно говоря, когда она не хихикала и не теребила свои длинные волосы (сейчас они были убраны наверх и перевязаны серебристыми шнурами), на нее было приятно смотреть. Грациозная, как Тамра, но без раздражающего высокомерия. И я подозревал, что, несмотря на дурацкое хихиканье, в ней кроется сила, о которой, возможно, она и сама не догадывается.
Раскатистый удар храмового колокола призвал желающих принять участие в вечерней медитации. Я этого делать не собирался и, к слову сказать, за магистром Кассиусом такой привычки тоже не замечал.
Кристал не двинулась, а вот двое мужчин со скамьи за оградой поднялись и ушли.
- Небось, пошли благодарить судьбу за то, что их посылают в Бристу, а не в Кандар, - вырвалось у меня.
- А куда зашлют нас, как думаешь?
- Нас? Нас-то точно в Кандар спровадят.
- Обычно ты бываешь прав... Не в рассуждениях, а когда дело касается фактов.
Я выпрямился, ощущая спиной твердый ствол дуба. Облака на востоке посерели, а набравший силу западный ветер взъерошил мне волосы. Он принес с собой легкий запах горьковато-сладкого апельсина.
- И что же с нами будет?
Я пожал плечами:
- Вот уж не знаю. Компания у нас подобралась странная, но таковы, наверное, все, предназначенные к гармонизации. Вон Миртен, он вор и совершенно непонятно, как ему удалась протянуть так долго... Ринн по своей натуре воин, и ей самое место в пограничной страже. Саммелу впору сделаться миссионером в стране, где уже есть вера, не ставящая сострадание выше гармонии. Тамра на дух не переносит мужчин, а они - хорошо это или плохо - составляют примерно половину человечества. Дорте... Ну, не знаю...
- А ты?
Я снова пожал плечами - распространяться о себе охоты не было.
- Кассиус говорит, что на меня все нагоняет скуку. Скажи-ка лучше, как насчет тебя?
- А мне кажется, тебе скучно оттого, что ты хочешь все знать, но не желаешь в этом признаваться. Даже себе.
Второй удар колокола известил, что медитация началась.
- А как насчет тебя? - снова спросил я.
- Меня? - Кристал хихикнула, но совсем тихонько.
Я нахмурился.
- Что, противно хихикаю?
- Нет, почему... - Глянув через ее плечо в сторону маленького сада перед самой оградой, я приметил Миртена с Дорте, сидевших на скамье и игравших в карты. Надо думать, Миртену просто необходимо хоть изредка кого-нибудь облапошивать. Без этого он не может.
- Знаешь, у меня ведь был заключен брачный контракт. Один мужчина ничего не имел против моего хихиканья.
- Прости!
О таком, по молодости лет, я просто не подумал, а сейчас представил себе, что Братство предписало пройти гармонизацию Колдару или Корсо. Значит, Кристал оторвали от мужа!..
- Прости, я не знал.
- Ничего. По правде сказать, это стало прекрасным предлогом, чтобы со всем покончить. Ему будет только лучше, а мне... Мне уже лучше.
- Ты вот так взяла и ушлая
Я просто не мог представить, как бы моя матушка взяла и покинула отца.
- Вот ты смотришь на мои волосы, на грудь. Как все мужчины. Некоторые притворяются, будто этого не делают, а ты, похоже, не лицемер, - промолвила она чуть ли не шепотом.
- Верно, - согласился я.
Поерзав, она сменила позу, в которой сидела, оказавшись каким-то образом совсем рядом со мной. И спросила:
- О чем ты думаешь? О том, что я чувствую?
Вообще-то я думал о том, что будет, если ее обнять. Но, хоть и не был «лицемером», в этом не сознался.
- Ну... Вообще-то...
- О, Леррис... - голос ее замер.
Оказывается, в Найлане уже стемнело.
- Обними меня, - попросила она совсем по-детски.
Я обнял ее. Обнял - и только. Правда, уже ночью, лежа один в постели, я воображал себе нечто гораздо большее.

XI

Как-то утром, правда, уже после занятий, Тэлрин привел нас в просторную залу, пол которой находился ниже уровня земли. Впрочем, и в этом полуподвальном помещении света было достаточно: его обеспечивали окна и стеклянная крыша. В отличие от учебных классов, каменные стены здесь покрывала белая, с оттенком миндаля, штукатурка, а пол, вместо плитки или досок, покрывал какой-то странный, пружинивший под ногами материал зеленоватого цвета.
Точно такой же, как и в зале для физических упражнений, с помощью которых Дилтон пытался развить нашу ловкость и силу. Мне удавалось зажать между пальцами складку этого напольного покрытия, но сколько я ни тужился, оторвать даже крохотного кусочка так и не смог. А ведь мои привычные к работе по дереву пальцы были довольно крепки. А вот мускулы моих бедных ног, измученных нескончаемыми пробежками и растяжками, все время ныли.
Вот что и вправду способствовало улучшению моего физического состояния, так это созерцание Кристал и Тамры. Жаль только, что созерцанием все и ограничивалось. Правда, порой мы с Кристал сиживали в обнимку где-нибудь на лужайке, но она явно хотела от меня только братских объятий. Каковыми я и обходился.
Обходился, даже не пытаясь зайти хоть чуточку подальше, поскольку угадывал присутствие в этой особе чего-то... чего-то такого, что мне совсем не хотелось разворошить. Чего именно - так и оставалось непонятным. Просто, как это порой со мной бывало, я нутром чуял опасность. Как чуял ее, глядя на Тамру или на карты Кандара. Что до последних, так один их вид едва не ввергал меня в дрожь.
За дверью примыкавшего помещения вдоль всей стены тянулись стеллажи с разложенными там предметами - вроде как мечами, ножами и тому подобным. Пять длинных стеллажей, на каждом лежит по полдюжины образцов различного оружия.
- Обучаемые, - Тэлрин прочистил горло, как делал всегда когда хотел привлечь к себе внимание, - представляю вам Гильберто.
Я немного выше среднего роста, не дотягиваю до четырех локтей, но Гильберто оказался на голову ниже меня - почти как Тамра. В черных штанах, черных сапогах и черной кожаной безрукавке поверх черной рубахи, он походил на палача.
- Это Гильберто, - повторил Тэлрин. - За пределами Отшельничьего, во Внешнем Мире, в ходу разнообразнейшее оружие. Гильберто попытается ознакомить вас с самыми распространенными его видами и дать вам минимальные навыки обращения с одним-двумя из них... Если вы, конечно, согласитесь учиться.
Гильберто изобразил кривую, словно извиняющуюся ухмылку, превратившую его из мрачного палача в печального клоуна.
Тамра вперила в него внимательный взгляд, я же улыбнулся ему в ответ. Выглядел он, спору нет, забавно. Хотя некоторые из Братства могли быть чудаками или занудами, у меня никогда не было оснований сомневаться в их способностях. А вот Кристал при виде этого малого поджала губы, явно чтобы не расхихикаться. Ринн нахмурилась, Миртен облизнулся, Дорте перевела взгляд с Тэлрина на Гильберто без всякого выражения.
- На полках - оружие, - промолвил Гильберто, приветствовав нас официальным поклоном. - Подойдите и осмотрите его. Потрогайте, повертите, подержите в руках хотя бы по одному образцу каждого вида. Постарайтесь найти то, что покажется каждому из вас наиболее подходящим, а как найдете - возьмите и присядьте на одну из вон тех подушек. Но… - тут голос Мастера оружия сделался холодным. - Не пытайтесь сделать выбор с помощью рассудка. Не берите оружие, которое покажется вам наиболее смертоносным или, например, самым простым в обращении. Оружие, которое вы используете, должно отражать вас самих, вашу суть. Тогда я смогу научить вас по-настоящему им владеть. А потом уже и некоторыми другими видами. Приступайте.
Он снова поклонился и жестом указал на полки.
Сразу поняв, что говорил Гильберто вполне серьезно, я направился к ближайшей, где лежали разнообразные - и длинные, и чуть подлиннее большого кинжала - мечи. Приглядевшись к одному - с узким клинком и простой, без украшений, рукоятью - я потянулся к нему, взялся и... вот ведь проклятье, чуть не выронил! Меня пробрало холодом, подступила тошнота - все мое существо ощутило строжайший запрет.
Торопливо положив меч на место, я вытер лоб.
- Хи-хи...
Ну конечно, Кристал над чем угодно будет хихикать.
- Чем смеяться, попробуй-ка сама.
Она и попробовала - откинула волосы за плечи, потянулась мимо меня за мечом и принялась вертеть его в руках.
- Славная штуковина, но, по-моему, не совсем то, что нужно, - положив меч на место, она взяла другой - с клинком той же ширины, но покороче.
Я снова дотронулся до уже испробованного мною - а только что и ею - меча. На сей раз чувство отторжения было не таким сильным, но желудок все равно скрутило узлом.
Я поискал глазам Тэлрина, гадая: какую такую хитрость затеяли они с Гильберто. Однако оказалось, что Тэлрин незаметно ушел, Гильберто же стоял в сторонке с бесстрастным и даже скучающим видом.
Тем временем подошедшая ко мне Тамра с насмешливым видом ухватилась за рукоять уже дважды опробованного мною меча - и разинула рот. Несколько мгновений она боролась с собой, но потом положила клинок обратно и буркнула:
- Это не для меня.
Лоб ее покрылся испариной.
Подавив улыбку, я двинулся вдоль полки с кинжалами. Прекрасно сработанные - в них сразу виделось наилучшее сочетание красоты с эффективностью - они, тем не менее, вызывали у меня те же ощущения, что и мечи. Чтобы понять это, достаточно оказалось пробежаться пальцами по рукояти. Однако если брать в руки меч мне прежде не приходилось, то с ножами я имел дело неоднократно и никогда не чувствовал подобного неприятия. А поскольку кинжал есть не что иное как разновидность ножа, следовало предположить, что на это оружие наложены какие-то чары. Только вот зачем это понадобилось?
Краем глаза я приметил, что от ухмылки Тамры не осталось и следа. Она была раздражена не меньше моего.
Копья не вызывали у меня столь резкого неприятия, хотя, держа их в руках, я ощущал некоторое неудобство. Но вот стоило мне прикоснуться к одной тяжелых бронзовых алебард, как меня чуть не вывернуло наизнанку. Я отдернул руку так резко, что задел и уронил на пол лежавшую рядом секиру. Гильберто обернулся ко мне, подняв брови, но, несмотря на это, секира осталась лежать на полу. Вздумай я поднять ее - и на полу оказался бы весь мой сегодняшний завтрак.
Уяснив таким образом, что клинковое и древковое оружие не по мне, я направился к пистолетам, которых никогда прежде в глаза не видел. Правда, магистр Кервин рассказывал о них на уроках истории. С его слов выходило, что боевое применение этого оружия ограничено, ибо оно, из-за своей сложности, не слишком надежно. И прежде всего - легко подвержено влиянию магии хаоса.
Для того, чтобы почувствовать полную непригодность этого оружия для меня, даже не требовалось к нему прикасаться, а вот Миртен лелеял пистолет в руках чуть ли не с любовью. Отдав должное резным, голубоватой стали, стволам, я, практически не прикоснувшись ни к одному пистолету, перешел к следующей полке.
Там находилось оружие ударного действия. Проще говоря, всякого рода производные от обычной дубинки, только с навершиями. Опробовав несколько штук, я порадовался тому, что они, по крайней мере, не выпадают из рук. Правда, и по нраву ничего особо не пришлось, а булавы с металлическими набалдашниками - особенно шипастыми - вызвали отчетливое желание оставить их в покое. Что я и сделал. После истории с алебардой испытывать судьбу как-то не хотелось.
Неподалеку лежали свернутые кольцами веревки. Никакого неприятия они не пробуждали, но мне было решительно непонятно, как можно использовать веревку в качестве оружия. То же самое относилось и к группе странных изделий, представлявших собой разного размера полированные палки, соединенные одна с другой веревкой или цепочкой.
Наконец я добрался до палиц, посохов и шестов. Среди них оказались и темные, из мореного белого дуба, но ни одного лоркенового. И еще - в отличие от моего посоха, который Тэлрин так настоятельно рекомендовал оставить в спальне и никуда с собой не таскать, - ни один из этих не был окован металлом. Я опробовал два: один длиной с мой, другой покороче. И в обоих случаях не ощутил ни малейшего дискомфорта. Они оказались первым оружием, которое мною не отторгалось - если, конечно, посох можно считать оружием.
Оставив в руке посох подлиннее, я осмотрел черную палицу, опять же походившую на посох, только укороченный, но положил ее на место.
Тамра между тем направлялась к булавам, хотя волочила ноги так, словно шла туда через силу. Губы ее были поджаты, а руки пусты. Она пока еще не присмотрела себе никакого оружия.
А вот Кристал стояла возле коричневой подушки, чуть ли не с нежностью разглядывая пришедшийся ей по нраву меч. Миртен уже сидел, внимательно изучая взятый с полки пистолет. Саммел вертел пару дубинок, а Финн все еще отиралась возле клинков.
Мой взгляд снова упал на Тамру, взявшую в руку булаву со стальным шипастым навершием размером чуть ли не с ее голову. Губы ее сжались и побелели так, что я разглядел это даже с расстояния в пять локтей. Однако она вернула оружие на полку с нарочитой неторопливостью.
Хотя Тамра определенно переупрямила меня, я не мог не восхититься силой ее духа. Но стоило ли так себя мучить? Ведь когда она наконец потянулась к посохам, у нее едва ли не тряслись руки.
- Что, по-твоему, это забавно? - раздраженно буркнула Тамра.
Я покачал головой. В конце концов, ей не было никакой нужды доказывать что бы то ни было. Ни мне, ни Братству.
Глядя сквозь меня, она выбрала второй из темных посохов. Напряжение уже отпустило ее, но брови над ледяными голубыми глазами оставшись угрюмо сдвинутыми, образуя рыжую полоску. В отличие от большинства женщин, Тамра не чернила брови и, похоже, вообще с презрением относилась к любым украшениям, кроме цветных шарфиков.
- Тамра, Леррис... Может быть, хватит любоваться оружием? - сухо промолвил Гильберто.
- Я не «любуюсь», а выбираю, - откликнулась Тамра тоном, способным мигом остудить чан кипятку.
Гильберто, однако, проигнорировал ее выпад. Я сел на подушку рядом с Кристал, а он спокойно следил за тем, как Тамра, с нарочитой неторопливостью, направилась к самой дальней подушке. Я бы непременно ее чем-нибудь огрел, а вот он ждал. С ленивой улыбкой.
Тамра, заметив это, нежно улыбнулась в ответ.
Кристал хихикнула.
Прежде чем Тамра успела усесться, Гильберто повернулся к группе и сухо произнес:
- Оружие, которое вы сейчас держите в руках, наиболее соответствует темпераменту каждого из вас. Однако это вовсе не значит, что оно само по себе является для вас наилучшим средством самозащиты. Оно станет таковым лишь в том случае, если вы научитесь как следует с ним обращаться.
Он умолк, словно в ожидании вопросов.
- Ты толкуешь о самозащите, - промолвила Тамра. - А разве эти штуковины не годятся для нападения? И нас не будут учить атаковать?
Чуть помешкав - он даже бросил взгляд в сторону коридора, словно хотел попросить поддержки у ушедшего Тэлрина - Гильберто ответил:
- Любое оружие само по себе пригодно как для защиты, так и для нападения. Насилие чуждо духу Отшельничьего и Братства, однако вы сможете применить полученные навыки по своему усмотрению. Тем из вас, - тут он усмехнулся, - кто почувствует тяготение к оружию, наверняка придется по душе Кандар или Хамор.
И снова один из братьев по существу уклонился от ответа на заданный вопрос. Меня, например, эта постоянная уклончивость раздражала. Положим, ко мне можно было относиться как к ребенку, но все прочие в нашей компании давно вышли из детского возраста. Однако Гильберто говорил с нами так, словно не верил в нашу способность правильно понять настоящий, прямой ответ.
- Ты о чем? Нельзя ли поточнее? - спросила Дорте. Пожав плечами, Гильберто заговорил так, словно старался разжевать каждое слово:
- У нас на Отшельничьем любители оружия редки. Если кому из вас нравится иметь дело с оружием не только для физических упражнений, то, наверное, такому вояке самое место в Хаморе или Кандаре.
Кристал опять хихикнула. Ее длинные волосы были убраны наверх и подвязаны шнурками - на сей раз золотистыми - и, видать, вместо того, чтобы теребить пряди, она без конца пробегала пальцами по лезвию меча. А мне почему-то вспомнилась хирургическая ловкость, с какой Кристал за столом обращалась с ножом.
Ринн нахмурилась и выбрала связку метательных ножей.
- Итак, вы будете упражняться и учиться владению оружием, - продолжал Гильберто, выдержав паузу. - Начиная с того, которое вами выбрано. Конечно, не именно с тем, что держите сейчас в руках, но того же образца.
- А почему не с этим самым? - полюбопытствовал Миртен, крепко сжимая пистолет.
- На это оружие наложены чары, способствующие выявлению его приемлемости, но снижающие, хм... действенность. Поэтому, пожалуйста, положите все, что вы выбрали, туда, откуда взяли. Я отведу вас в учебную оружейную. Там каждый получит оружие того вида, какое он приглядел.
Мне все это казалось чудным. Начать с того, какой смысл был заставлять нас шарить по полкам, как будто Братство не имело возможности само установить пригодность того или иного оружия для каждого из нас? Или каждого из нас для оружия? Но интересно другое: на чем эта «пригодность» основана?
Я спросил об этом у Гильберто, когда он уже поворачивался к двери, противоположной той, в которую мы вошли.
- Тут самое важное - ваш характер. Если вы будете упражняться с оружием, не соответствующим вашему характеру, это может сказаться не только на результатах обучения, но и на самом характере. Правда, Тэлрин считает, что ни к кому из вас это не относится.
- А он-то откуда знаете - удивилась Ринн.
Гильберто пожал плечами:
- Это его дело. А мое - учить вас обращению с оружием.
«И скрывать то, что ты знаешь», - подумал я. Хотя в этом нет ничего нового: тут никто не говорит всей правды.
Гильберто подошел к двери и встал возле нее, дожидаясь, пока мы вернем на место выбранное оружие.
Я встал, чтобы положить на полку посох. Мой собственный нравился мне куда больше.
Тамра, ни на кого не глядя, направилась по пружинящему зеленому полу к стеллажу. А вот Кристал, похоже, было жаль выпускать из рук меч.
Держась на более чем почтительном расстоянии, я последовал за Тамрой.
Тренировочное оружие оказалось основательно поцарапанным, но крепким. Все лезвия и острия, как приметил я, получая палицу, шест и посох, были затуплены. А не рубящее, не колющее и не стреляющее оружие, как мне удалось заметить, кроме меня, выбрали только Саммел и Тамра.

XII

В одном Гильберто был прав: учиться владеть оружием оказалось нелегко, и не только в физическом отношении. Выяснилось, что боевое искусство - это вовсе не та игра, которой я научился от отца. Скажем, прежде мне и в голову не приходило задуматься, как правильно держать посох. Оказалось, что каждому виду оружия, в зависимости от его размеров, веса и поражающих свойств, присуща своя, особая техника использования. В отличие от прочих занятий, на которых крупицы получаемых сведений тонули в море бесконечно повторяющихся общих рассуждений, каждое занятие у Гильберто давало мне что-то новое. Неудивительно, что, хотя по части повторений этот учитель, пожалуй, превосходил всех прочих, заниматься с ним мне было интереснее всего.
- Леррис, если пользоваться посохом правильно, он может оказаться гораздо более эффективным оружием, чем нож. Но это если ПРАВИЛЬНО, а ты держишь его как... - Гильберто умолк и пожал плечами. - Так, что мне и сравнить не с чем.
Поначалу я делал неправильно решительно все. Правда, то же самое относилось и к остальным - кроме Тамры и Кристал. Тамре Гильберто почти не делал замечаний, разве что мимоходом, а Кристал уделял лишь ненамного больше внимания.
Что же до меня... Похоже, у меня руки росли не из того места.
- Леррис... не напрягайся ты так! РАССЛАБЬСЯ!
Невозможно сосчитать, сколько раз мне довелось услышать эти слова, прежде чем удалось более-менее освоить основные движения. После мы стали работать в парах, сначала с Гильберто или одним из его учеников, потом друг с другом. Так и вышло, что я сошелся с Тамрой один на один вовсе не так, как бы мне того хотелось.
Мы стояли на противоположных концах нарисованного белого круга, обозначавшего место проведения учебного поединка. Небо над стеклянной крышей (что для конца лета было, скорее, исключением, чем правилом) затягивали облака, что придавало свету сероватый оттенок.
Тамра улыбалась. Прямо-таки лучилась. Только каким-то не греющим душу светом.
- Каковы правила, магистр Гильбертов - спросила она, ловко держа гладкую середину посоха, оба конца которого имели смягчавшую удары защитную обивку. Смягчавшую - да не очень. На руки она натянула толстые перчатки.
На меня она смотрела как на насекомое или неодушевленный предмет.
- Тамра... - начал было Гильберто, но покачал головой. - Правила просты: запрещаются удары по суставам и в пах.
- Годится, - откликнулась Тамра.
Правила устраивали и меня, а вот выражение ее лица и та легкость, с которой приняла она стойку - вовсе нет. Хотя я на голову превосходил ее ростом, был, надо думать, вдвое сильнее и в последнее время добился некоторых успехов. Так, во всяком случае, говорил Деморсал - один из учеников Гильберто.
И при том, что Тамра, вечно задиравшая нос наглая стерва, безусловно, заслуживала хорошей взбучки.
- Два к одному, что она его отделает... - скрипучий шепот Миртена разозлил меня еще больше, чем это дурацкое пари. Вот ведь пройдоха, из всего хочет извлечь выгоду.
Ограничивавший обзор защитный шлем помешал мне разглядеть, кому именно предложил Миртен биться об заклад. Вроде бы, Саммелу. А тот, кажется, покачал головой.

- Начало по моему сигналу. По гонгу поединок прекращается. Понятно? Готовы? - Гильберто вышел из круга. - Тамра?
Она кивнула
- Леррис?
- Да, - я кивнул, не отводя глаз от Тамры и удивляясь, с чего это все решили, что наш с ней поединок - такое уж большое дело. Опыта и ловкости у нее побольше моего, но я превосходил ее по силе и не уступал ей в быстроте.
- Начали!
Тамра рванулась ко мне. Я уклонился от первого ее удара, едва успел вскинуть посох, чтобы блокировать второй, и отступил.
Она наседала. Посох в ее руках вращался с быстротой молнии, и мне с трудом удавалось парировать сыпавшиеся то с одной, то с другой стороны удары. Но один я все-таки пропустил: он пришелся по ребрам, по левому боку.
Обозлившись, я сделал обманное движение и попал-таки ей по бедру, но в следующее мгновение пол вылетел у меня из-под ног.
«...бедняга...»
«...наверное, с него хватит, магистр Гильберто...»
Я присел и затряс головой. Перед глазами у меня все кружилось.
- Хватит, Тамра, - сухо промолвил Гильберто. - Ты в порядке, Леррис?
Трудно чувствовать себя в порядке, когда башка гудит как колокол, ребра ноют, а эта стерва самодовольно ухмыляется. Пробормотать «все отлично» и подняться на ноги мне кое-как удалось, но на это, похоже, ушли все оставшиеся силы.
- Почему бы тебе не принять горячий душ? - предложил Гильберто.
Возражений с моей стороны не последовало. Горячая вода - одно из редкостных удобств, предоставляемых в Найлане Братством - казалась мне такой желанной, как, наверное, никогда прежде.
- Кристал, Ринн - в круг! Поединок на длинных ножах. Ножи учебные, деревянные.
Кое-как доковыляв до своего шкафчика, я стянул шлем, перчатки и прочую защитную амуницию.
- Неласково она с тобой обошлась, - заметил стоявший прислонившись к стене Деморсал.
Стягивая через голову тунику, я промычал что-то невразумительное.
- Здорово отделала, - продолжал он, - а все потому, что ты никак не можешь расслабиться и перестать бороться с собой.
- О чем, в конце концов, речь? - буркнул я. - Все только и толкуют, чтобы я расслабился да не боролся с собой.
- Я бы, может, и не стал... Но вот Тэлрин - он учит, что каждый должен найти себя.
- Да пропади он пропадом, твой Тэлрин, - пробормотал я, садясь и стягивая мягкие тренировочные штаны. - Мне ведь больно и еще долго будет больно, даже после душа. Чем поучать насчет «борьбы с собой», ты бы лучше посоветовал, как быть, чтобы в другой раз меня не прикончили.
Деморсал ухмыльнулся, его черные глаза блеснули:
- Так ведь именно об этом я и толкую.
Ростом он был лишь чуточку выше Тамры, но до сих пор ей ни разу не удалось хотя бы прикоснуться к нему посохом. Мне, впрочем, тоже. Но и он никогда не колотил меня с такой силой, а лишь намечал удары.
- Я тупой. Не доходит до меня. Объясни как-нибудь попроще.
- Ты пропускаешь удары, когда переходишь в атаку. Всякий раз. И сейчас тоже. Почему?
Я покачал головой, о чем тут же горько пожалел и схватился за нее руками.
- Попробую по-другому. Тамра ударила тебя сильно, чего я во время наших поединков никогда не делаю. Хотя если ты идешь в атаку, то открываешься передо мной так же, как и перед ней. Соображаешь, в чем тут заговоздка?
- Сообразишь тут что-нибудь, когда голова разламывается!
- В том, что у нас с тобой одна проблема. Я тоже не могу атаковать.
Тут наконец до меня стало кое-что доходить.
- Вот, значит, почему мне не подходит колющее и рубящее оружие!
- Ты привержен гармонии, - промолвил Деморсал, оглядевшись по сторонам. - Очень сильно привержен, а использование оружия содержит в себе элемент хаоса. Особенно нападение. Оно противоречит твоей внутренней сути, а значит, когда ты атакуешь, тебе приходится бороться не только с противником, но и с самим собой. Ну а против двоих тебе не устоять.
- Но Тамре тоже не подошли мечи да алебарды. Она тоже использует посох, но это не помешало ей меня отдубасить. Как же тут обстоят дела с хаосом да гармонией?
- Она малость помешанная, но... По голове-то тебе досталось, когда ты шел в атаку. Ты! Ну ладно, я и так, похоже, чересчур разболтался. Надеюсь, тебе скоро будет получше.
Старший ученик ушел, а я отправился под душ.
Кое-что встало на свои места, хотя мне это не слишком-то понравилось. Впрочем, если рассудить здраво, способ выжить совершенно не обязательно должен нравиться. Он должен помогать выжить, а мне нужно знать, что меня ограничивает, и к этому приспособиться. Даже если это не доставляет удовольствия.
А удовольствия мне это определенно не доставляло.

XIII

Улучив свободный часок - как правило, это случалось после полудня в наш день отдыха (восьмой день по календарю Храма) - я по-прежнему любил прогуляться в гавань - полюбоваться морем да качающимися на волнах судами, вид которых неизменно наводил на размышления о торгующих с Отшельничьим дальних странах.
Создавалось впечатление, будто в ходу у них или пароходы с металлическими корпусами, или деревянные парусники. Ничего, напоминающего галеру, мне увидеть не довелось, хотя магистр Кассиус говорил, что в некоторых государствах на побережье Западного Океана, далеко к юго-западу от Кандара, используются гребные суда, причем на весла сажают рабов.
А еще я пытался обнаружить хоть какие-то признаки тепловых экранов или тех Черных судов Братства, о которых здесь никто ни разу даже не заикнулся. Впрочем, я тоже и словечком не обмолвился на сей счет, поскольку не собрался признавать, что их видел - пока об этом не скажет кто-то другой. Но все наши наставники по гармонизации на сей предмет не распространялись. Они вообще не любили делиться настоящими знаниями и на любой действительно интересный вопрос отвечали или заумной невнятицей, или банальным повторением давным-давно затверженных мною истин. Но так или иначе, я продолжал ходить в гавань, а поскольку всякий раз заглядывал на рынок, то непременно брал с собой деньги: вдруг что пригляжу. Правда, пока мои монеты оставались в целости и сохранности.
Как-то раз в ясный солнечный денек мы с Кристал решили прогуляться к морю вместе. С запада, шевеля наши туники и ероша волосы, налетал порывистый ветер, так что Кристал сочла за благо убрать волосы наверх и скрепить прическу шнурками.
Когда мы пересекали рыночную площадь, парусина торговых лотков хлопала на ветру так громко, словно ломались сучья. На нашей стороне рынка пустовало больше половины мест, а на чужеземной и вовсе торговала лишь горсточка купцов.
- Смотри, оружие! - указала на прилавок Кристал.
- Хочешь взглянуть? Вряд ли там окажется что-нибудь стоящее, лучше того, что у тебя уже есть.
Кристал покосилась на меня, подняв темные брови и заставив меня отметить, что за время пребывания в Найлане лицо ее покрылось загаром.
- А что у меня такого есть? Поясной нож да еще столовый, которым только фрукты разделывать. Ты полагаешь, что вооружившись таким манером, я могу спокойно высадиться в Хаморе или Кандаре?
- Прости.
Кристал остановилась перед прилавком, где на светло-голубом войлоке были разложены клинки. На табурете напротив нас сидел сухопарый малый в серой кожаной безрукавке с напомаженными усами и жилистыми руками. Его ничего не выражающие глаза встретились с моими, но я смотрел сквозь него. Мне-то что, мне клинков не покупать.
Громко щелкнула на ветру парусина пустого лотка, и лицо обдал порыв соленого ветра.
Купец перевел взгляд на Кристал, взявшую один из тонких клинков, пожалуй, самый непритязательный и, наверное, наименее смертоносный. Во всяком случае, мне он казался приемлемее прочих, хотя брать его в руки все равно не хотелось.
- Нравится? - низкий и ровный голос купца был так же невыразителен, как и его взгляд.
- Я предпочитаю такие... - положив меч на войлок, Кристал указала на кривой скимитар с золоченой рукоятью и причудливой гардой. - У тебя этот один или еще есть?

В руках смуглого торговца появились еще два изогнутых клинка. Один из них окружали тончайшие завихрения кроваво-красные нити силовых потоков. Один лишь взгляд на этот хаотичный узор едва не вывернул мои внутренности.
Кристал протянула к ним руку.
- Нет! Не этот! - слова вырвались у меня сами собой. Я не хотел, чтобы она даже прикасалась к мечу, несущему запечатленное в нем силой хаоса зло. Впервые в жизни я осознал и увидел - увидел воочию! - различие между обычным, природным хаосом и истинным злом.
Очередной щелчок парусины словно подчеркнул этот момент.
Кристал нахмурилась, но ее рука замерла, так и не дотянувшись до рукояти.
Купец кивнул.
- Да, говорят, будто этот меч проклят, - промолвил он с тем же безразличием.
Я всмотрелся в него так же, как за миг до этого всматривался в клинок, но ничего особенного не углядел. Правда, у меня не было ни малейшего представления о том, что следует высматривать.
- Попробуй другой, - предложил я.
- Ты что, вздумал учить меня выбирать мечи? - язвительность и раздражение почти лишили голос Кристал обычной мелодичности.
Я пожал плечами, потому как все едино не мог объяснить ей, что именно увидел. Ну как было втолковать, что хитросплетение невидимых ни для кого, кроме меня, силовых завихрений каким-то образом (знать бы еще, каким!) позволило мне понять, что этот меч способен исказить суть своего обладателя, пробудив в нем порочное начало? Или хуже того? Ну как можно описать не поддающееся описанию воплощение самой сути хаоса, силовую комбинацию, основным содержанием которой является противодействие гармонии. Мне оставалось лишь пожать плечами.
- Кристал... пожалуйста... доверься мне.
- Так ты что, Мастер? - спросил торговец с тем же безразличием, которое начинало мне не нравиться. Создавалось впечатление, будто в этом человеке чего-то недостает. Непонятно только, чего.
- Я тот, кто я есть, - прозвучал мой ответ, вполне достойный настоящего Мастера или магистра. Ничего не скрывающий и ничего не признающий.
Купец лишь слегка склонил голову, дожидаясь решения Кристал.
- Леррис... а как насчет вон того? - она указала на меч, не делая попытки к нему прикоснуться.
Второй клинок, чуть полегче первого, не обнаруживал никаких силовых завихрений. Честный кованый металл - и ничего больше.
- С ним все хорошо. Честный клинок, без всякой магии.
Осторожно взяв меч в руки, Кристал принялась рассматривать полосу стали на солнечном свету. А потом проделала все, что обычно проделывают знатоки, проверяя, подходит ли им оружие. Взвесила на руке, проверила гибкость, несколько раз разрубила воздух, приноравливаясь к балансировке. Меч ей определенно нравился.
А я смотрел на торговца, который мне столь же определенно не нравился. У каждого человека должна быть - если не душа, то хотя бы некая внутренняя искра. Но тут обнаруживалась зияющая пустота. Физически этот малый был жив, но за пределами физического существования его попросту не существовало.
Мне потребовалось усилие, чтобы не поежиться. Впрочем, отмеченное обстоятельство само по себе вовсе не делало его товары ни хорошими, ни плохими. Просто осматривать их следовало с величайшей осторожностью. Но с присмотренным Кристал мечом все было в порядке.
Она неохотно положила клинок обратно на войлок.
- Сколько? - спросил я у торговца.
- Десять золотых.
Кристал смотрела на меч.
- За такую цену ты могла бы купить гармонизированный клинок, скованный на Отшельничьем, да еще и с ножнами в придачу, - сказал я ей.
- А этот не гармонизирован.
Я моментально понял:
- В Кандаре это дает преимущество, но не для нас.
Пожав плечами, я сделал вид, что ухожу.
- Восемь.
- Как-нибудь обойдемся, - тихо промолвила Кристал.
- Шесть.
Крепчавший западный ветер вовсю трепал мои волосы.
- Пять и серебреник, - предложил торговец.
- Четыре и два серебреника, - откликнулся я.
- Хорошо, я согласен, - голос его оставался таким же ровным.
- Леррис... - попыталась возразить Кристал. Таких денег у нее не было, и рассчитывать на чью-то помощь ей не приходилось. А мне подумалось, что матушка не была бы против такого употребления ее монет. Поэтому возражения Кристал остались без внимания.
- Но...
Торговец вложил меч в дешевые ножны.
Я выудил монеты, дивясь тому, что мне вообще пришло в голову захватить с собой такую сумму.
Торговец перевел взгляд на меня и взял деньги без слов, с таким видом, словно только и ждал, когда мы уберемся.
Я вложил меч в руки Кристал. Она попыталась отдать его мне.
Я убрал руки за спину, резонно рассудив, что ей едва ли захочется уронить покупку на землю.
- Пошли, поговорить можно и по дороге.
Как только мы двинулись к ограде гавани, торговец оружием почему-то начал собирать свой товар. Мне было бы интересно узнать, как ему удалось протащить на площадь тот дьявольский меч, однако по-настоящему в тот момент меня заботило иное.
- Он твой.
- Я не могу его взять.
- Он твой, - повторил я. - Меч тебе необходим. В твоих будущих скитаниях - по Хамору ли, по Кандару ли без него не обойтись.
- Но я не могу...
- Кристал... ОН ТЕБЕ НУЖЕН. Я это знаю, и ты тоже. Можешь считать это дружеским подарком, можешь рассматривать эти деньги как ссуду. Дело твое.
Она остановилась. В это время мы находились возле ближайшего к рынку четвертого пирса, у которого был пришвартован лишь один маленький шлюп без флага.
- Нам нужно поговорить.
- Идет. Может, прямо здесь? - откликнулся я, усаживаясь на черную каменную ограду. А усевшись обвел взглядом бухту. Кроме шлюпа да качавшегося на волнах старого парусника, судов в гавани не было. Никаких, не говоря уж о стальных кораблях Братства.
Положив ножны с мечом на поребрик, Кристал пристроилась рядом со мной. Мы сидели спиной к воде и лицом к двухэтажному зданию из черного камня и черного же дерева. Над двустворчатыми дверьми висела табличка с надписями на трех языках. Означавшими, надо думать, одно и то же - «Склад».
Помимо привычных для всех нас черных букв Храмового письма, там были письмена зеленые, что наводило на мысль о Нолдре, и пурпурные, обведенные по краям золотом.
Чудно, но и на Отшельничьем, и в Кандаре люди говорили на одном и том же Храмовом наречии. Конечно, поскольку оно являлось языком торговли, его знатоки встречались во всех крупных городах, однако языки Хамора и Нолдры были совсем другими, и магистра Трегонна настаивала, чтобы мы освоили основы и того, и другого. Меня несколько удивляло, почему это в Кандаре нет собственного языка.
- Леррис... - мои размышления прервал настойчивый голос Кристал.
Я повернулся к ней и устроился поудобнее, свесив ноги с ограды. А она уселась на парапете, скрестив ноги.
- Тебе не следовало этого делать. Это не потому... я хочу сказать... я вижу, как ты смотришь на Тамру и...
- Тамра? Она-то тут при чем? Какое мне дело до этой нахальной стервы?
Кристал слабо улыбнулась - но не хихикнула. Она молчала, ветерок выбивал черные пряди ее волос из-под серебристых шнурков, а полуденный свет смягчал ее строгие черты.
Молчал и я. Солнышко приятно пригревало спину, а говорить тут было особо нечего. Все ведь просто: ей требовался меч, а я имел возможность оказать помощь. Конечно, я не мог помогать всем и не стал бы помогать тем, кто не хотел помогать себе сам. В этом мои взгляды, наверное, не слишком отличались от взглядов Ринн.
- Леррис.
- Да?
- Почему?

Предыдущая страница 4 Следующая страница


5 Лиланд Модезитт

Я пожал плечами:
- Потому что ты ни о чем не просишь. Потому что ты мне нравишься. Потому что ты принимаешь меня таким, каков я есть. Потому что ты не прячешься за полуправдой и банальностями. Видишь, у меня просто уйма всяких причин.
Она вздохнула:
- Как ты думаешь, что со мной будет?
- Не знаю.
Кристал бросила взгляд вниз, на черный гранит, мостивший дорогу к пирсу. Ограда, на которой сидели мы, была сложена из того же камня.
- Сомневаюсь, чтобы мне суждено было остаться жить на Отшельничьем.
Странно, но мне относительно нее казалось то же самое. Но почему мне так казалось, у меня не было ни малейшего представления. А потому я предпочел откликнуться вопросом:
- И что же ты собираешься делать?
Она не ответила. Повисла тишина, которую через некоторое время нарушил детский крик:
- Отдай! Он мой!
Из-за склада выбежала державшая что-то в руке девчушка. За ней гнался мальчик, повыше ее ростом и поплотнее.
- Отдай....
Девочка остановилось перед закрытой рыночной конторой. «Интересно, - сразу подумалось мне, - а как в выходные дни торговцы арендуют места, получают разрешения на торговлю или что там им требуется?..»
- Ладно, - сказала девочка, - забирай свой дурацкий кораблик. Пошли лучше на пристань.
- Сама иди. А я пойду домой, - мальчуган сунул игрушечный корабль в свой почти пустой заплечный мешок.
- Ну давай, ну сходим, - с улыбкой настаивала рыжая девчонка.
- Я домой.
- Ну на минуточку?
- Ну... ну ладно. Но там же ничего нет, кроме той скорлупки.
- Ну и что?
Парочка прошла мимо нас с Кристал, рассеянно скользнув по нам глазами. Девочка, чуть ли не подпрыгивая, тянула увальня за собой.
- Пошли и мы, - неожиданно для самого себя сказал я. Просто почувствовав, что нам это нужно.
Кристал недоуменно подняла на меня глаза.
Я пожал плечами, и, будучи совершенно не в состоянии что-либо объяснить, лишь повторил, как та девчушка:
- Ну давай, ну сходим.
И мы пошли. К ужину ни она, ни я не вернулись.
К концу лета наметились кое-какие улучшения.
Дальнейшие занятия с посохом убедили меня в правоте Деморсала: пока я сосредотачивался на защите, все получалось совсем неплохо - я успешно отбивался даже от Гильберто. Потом меня стали учить защищаться посохом от клинков, что оказалось занятным. Я решительно не представлял себе, с чего бы меченосцу нападать на человека с посохом, но Гильберто заверил, что во внешнем мире бывает и не такое. Мне оставалось только принять это на веру.
Я рассчитывал, что он снова устроит мне поединок с Тамрой и уже предвкушал, как собью с нее спесь, но Гильберто вместо этого объявил, что по части посоха или дубинки я усвоил все необходимое и теперь мне надо учиться владеть клинком.
Это оказалось куда труднее. Рубцы от ударов деревянных мечей покрывали, наверное, каждый дюйм моего тела. Однако первые успехи появились довольно скоро. Памятуя о словах Деморсала, я сосредотачивался преимущественно на том, чтобы сплетать клинком непроницаемую защиту. Конечно, это не уберегло бы меня при столкновении с настоящим Мастером меча, но я ставил перед собой иную цель: научиться обороняться от заурядных грабителей. Однако, едва дело пошло на лад, как Гильберто потребовал, чтобы я освоил также приемы нападения.
- Это еще зачем? - с испугом спросил я.
- Бывает, что нападение представляет собой форму защиты. Но чтобы твое тело само чувствовало такие моменты, твои навыки должны быть доведены до автоматизма.
Пришлось учиться колоть и рубить мечом, а в качестве передышки Мастер позволял мне подраться на посохах с Кристал, Мартеном и Дорте. Больше для их пользы, на тот случай, если у них под рукой не окажется ничего, кроме палки. Это было довольно интересно, хотя прорваться сквозь мою защиту и коснуться меня удавалось, да и то нечасто, одной Кристал. Я, само собой, почти не атаковал, но время от времени все же ухитрялся огреть кого-нибудь из них посохом.
Кристал при этом смеялась, Миртен же становился похожим на разъяренного быка:
- Думаешь, это так забавно?! - ревел он, но когда я реагировал на это ухмылкой, ухмылялся и сам;
- Ладно, наш юный магистр. Хоть ты и молодой старичок, но все равно славный парнишка...
Это ж надо так сказануть? Ну какой я ему, спрашивается, «славный парнишка»? А уж паче того «магистр»?
Но во всем, кроме физических упражнений, дела если и не ухудшались, то и никак не радовали. Магистр Трегонна закончила свой курс, и ее сменил улыбчивый мужчина по имени Леннерт, с первого же урока затеявший с нами дискуссию по теории гармонии. Это ж с ума сойти! По теории! Ну кому в целом свете может быть дело до таких высоких материй?!
Однако этому магистру Леннерту дело, похоже, было, и он всячески пытался заинтересовать своей теорией всех нас, особенно почему-то меня и Тамру. Тамра сладко улыбалась и задавала вежливые вопросы.
- Значит ли это, что маг хаоса прибегает также к силе гармонии? - спрашивала она медоточивым голоском, подаваясь по направлению к нему на своей серой подушке.
Неизвестно, откуда она себе эту подушку взяла. Все прочие сидели на коричневых, но ей, стервозе, лишь бы выделиться.
- Вот именно! - радостно восклицал Леннерт, тогда как меня просто воротило от ее слащавого притворства. - Даже для того, чтобы манипулировать хаосом, необходимо совершать некие упорядоченные действия, каковые, по существу, являются проявлением гармонии. Таким образом, само существование мага хаоса предполагает наличие фундаментального конфликта.
Выходит, ему не обойтись без внутренней борьбы? - спрашивала Тамра - разумеется, чтобы неизвестно зачем подыграть магистру: столь элементарный вывод напрашивался сам собой.
- ...Вот почему, - разливался соловьем Леннерт, - жизнь Мастеров хаоса весьма коротка, если только они, что доступно лишь немногим, не продлевают свое существование искусственно. А таких, кому удается разрешить этот внутренний конфликт, еще меньше.
Я подумал о том, не заглянуть ли в подсунутую мне отцом книжонку, но руки так и не дошли. Мне казалось, что в будущем, в странствиях, у меня появится уйма времени для чтения.
- ...Леррис!
- Да?
- Можешь ли ты сформулировать теорему соотношения силы естественного и магического начал?
Я подавил вздох.
- Согласно существующему представлению, чем значительнее в составе какой-либо структуры магический элемент, тем недолговечнее эта структура в сравнении с аналогичной, но созданной из природных материалов вручную или механическим способом.
- Так. Ну и что это значит? - Леннерт улыбнулся и оглядел комнату.
Миртен запустил пятерню в свои непослушные черные лохмы, Дорте смотрела на Миртена, а Кристал - на полуденные облака за окном. Саммел силился подавить зевок, а вот Тамра прямо-таки лучилась.
- Это значит, что магия более пригодна для разрушения, нежели для созидания, - влезла она с ответом.
Тоже мне, открытие совершила. Всякий знает, что разрушить что-либо с помощью магии хаоса легче легкого, но чтобы построить дом, проще не наводить чары, а пригласить каменщиков да плотников.
- Вам еще предоставится возможность убедиться в том, что это не вполне точное утверждение, - промолвил Леннерт, переводя взгляд с Тамры на меня и обратно.
Миртен тихонько заржал.
- Магию гармонии можно использовать для увеличения природной прочности двумя способами: во-первых, защищая структуры от воздействия хаоса, а во-вторых - придавая им большую внутреннюю упорядоченность. Однако, - тут магистр Леннерт покачал головой, - это сложный вопрос, обсуждение которого требует глубоких познаний. На настоящем же этапе важно отметить то, что соответственно оснащенный и обученный индивид может успешно противостоять магическому воздействию и даже одержать верх. Но при условии... ПРИ ТОМ УСЛОВИИ, что и оснащен и обучен он по-настоящему хорошо.
- Магистр? - подал голос Саммел. - А как насчет могущества древних чародеев Фэрхэвена? Или Белых Рыцарей?
Леннерт покачал головой:
- Ты путаешь два аспекта хаоса. Если речь идет о разрушении в чистом виде, то есть уничтожении гармонических связей, придающих вещам и явлениям структурную целостность, то в этом смысле противостоять хаосу более чем трудно. Но возможно - используя три фактора. Первый из них - воля. Ваша воля к жизни препятствует любой направленной магической атаке на вашу личность. Стремление выжить заложено в самой человеческой природе, и подавить его способны лишь самые сильные Мастера хаоса. Правда, вы пока еще подвержены всяческим искушениям... но это другой вопрос. Второй фактор - это природная сила материала. Молодой организм сам по себе обладает большой сопротивляемостью по отношению к магии, подобно зданию, выстроенному из самого крепкого камня с перекрытиями из лучшего дерева. Ну а третий фактор - сама магия, которая может дополнить оба предыдущих усилением структурных связей.
Все, что говорил Леннерт, надо полагать, соответствовало действительности, но, на мой взгляд, не имело никакого смысла. Ясно ведь, что никто, кроме сильного Мастера хаоса, и не подумает предпринимать магическую атаку на личность. А все, кто практикует магическое воздействие, как правило, и сами являются «соответственно оснащенными и обученными индивидами». Белые Рыцари, как помнилось из уроков магистра Кервина, сражались мечами и были могучими воителями.
- ...Сила хаоса заключается в его способности дезинтегрировать сложные структуры... - дундел Леннерт.
- Не по этой ли причине многие народы остерегаются использовать паровые машины? - сияя, как медный таз, осведомилась Тамра.
Ринн еле слышно фыркнула.
Я вздохнул. Сама по себе теория, может, и недурна, но мне уже осточертел и фальшивый энтузиазм Тамры, и ярое стремление магистра Леннерта разжевать очевидное и уклониться от разъяснений чего-либо существенного. Например, что такое магия гармонии? Каким образом способствует она усилению структурных связей? Как эта магия работает и почему никто не признается в том, что ею занимается? Должен же кто-то ею заниматься!
Магистр Леннерт продолжал теоретизировать, а я задумался о Кандаре и о том, что может меня там ожидать.

XIV

Нас - во всяком случае, у меня было такое ощущение - с самого начала собирались отправить в Кандар. Но одно дело - думать об отплытии как о деле неопределенного будущего, а совсем другое - узнать, что для тебя время покинуть Отшельничий уже настало.
Нас собрали в той самой комнате, где состоялась наша первая встреча по прибытии в Найлан. Но на сей раз каждому предстояло переговорить с Тэлрином по отдельности.
Дубовые стенные панели казались еще более мрачными чем в тот раз, а изображенные на портретах мужчина и женщина выглядели так, словно знали некую тайну, которой не собирались с нами делиться.
Разумеется, я понимал, что все это чепуха, однако стоило мне взглянуть на мужской портрет, как по коже пробегал холодок. А на женский мне и вовсе не хотелось смотреть, поскольку изображенная на нем особа, при полнейшем отсутствии внешнего сходства, почему-то заставляла меня вспомнить Тамру.
Вызванный за дверь на беседу с Тэлрином Саммел так и не вышел. То есть, надо думать, вышел, но не к нам в комнату ожидания, а через другую дверь. Потом Тэлрин позвал Дорте, за ней - Ринн, следом - Миртена. Кристал и Тамра все еще ждали. Кристал ерзала на краешке скамьи, готовая вскочить в любой момент. Я ее понимал, поскольку сам вовсе не мог сидеть. Со времени прибытия в Найлан я заметно окреп и научился обращаться с полудюжиной видов оружия, но так ни в чем толком и не разобрался. И готовым к испытанию себя вовсе не чувствовал.
Самое паршивое заключалось в том, что причина, по которой меня отсылают с Отшельничьего, так и осталась невыясненной. То есть, конечно, мне сказали, что я каким-то образом представляю некую угрозу для разлюбезного порядка нашего расчудесного острова. Но чтобы растолковать, что же во мне такого страшного - это уж дудки!
- Кристал, - позвал Тэлрин, приоткрыв черную дубовую дверь.
Кристал встала.
- Удачи, - шепнул я.
Она слабо улыбнулась и пожала плечами.
Выражение лица у Тэлрина было открытым, благодушным и приветливым, как у привычного к своему делу опытного палача.
Дверь затворилась.
Тамра подняла на меня глаза. В отличие от Кристал, она небрежно разлеглась на скамье. Ее рыжие волосы и яркий голубой шарфик резко контрастировали с мрачной обстановкой помещения.
- Что, любишь женщин постарше? - ехидно осведомилась она.
- Нет, просто люблю женщин, - откликнулся я, хотя, наверное, не стоило бы ввязываться с ней в спор. - Перво-наперво - настоящих. Которые сами признают себя женщинами.
- Этаких смиренных овечек...
Я покачал головой, не удостоив ее взглядом.
- Хоть ты и хороший боец, Тамра, Кристал могла бы без труда изрубить тебя на кусочки. Это она-то смиренная овечка? Мы с ней друзья, вот и все.
- Ага, значит в вашей парочке тон задает она, - усмехнулась Тамра, потянувшись на скамье, как кошка.
Отвечать я не счел нужным - Тамра все едино перетолковала бы мои слова по-своему - а вместо того принялся рассматривать камень под ногами. По утверждению магистра Леннерта, поверхностные узоры любого материала определенным образом отражали его внутреннюю структуру. В древесине я разбирался и сейчас думал, что, доведись мне заняться резьбой по дереву снова, это знание, пожалуй, помогло бы мне создавать изделия получше, чем большинство не столь сведущих в философии ремесленников. Вид материала позволял определить его плотность, а плотностью во многом обуславливалась прочность. Это имело отношение в равной мере и к камню, и к металлу.
Особенность мощения пола заключалась в том, что каждая плита, будучи отдельной структурной единицей, в то же время являла собой неотъемлемую, органическую часть единого целого. Поверхностный узор, отражавший структуру гранита, и узор мощения составляли некое не сразу уловимое, но неразрывное, воистину гармоническое единство. Это относилось ко всем мостовым и каменным строениям Найлана.
- Тамра! - Тэлрин просто назвал ее имя.
Та неожиданно резко уселась на скамье, а потом встала. Я хотел было проводить ее взглядом, но тотчас передумал. Не стоило давать ей повод для каких-то дурацких измышлений
Оставшись в одиночестве, я наконец сел. Прямо под женским портретом. Если подумать, так какое мне вообще дело до Тамры? Кристал - та во мне нуждается, а Тамре вовсе никто не нужен. Ну разве только как объект для насмешек, чтобы было на ком демонстрировать свое превосходство. Спору нет, ни в сообразительности, ни в силе ей не откажешь. Непонятно только, кому и зачем она это беспрестанно доказывает.
- Леррис. - Голос Тэлрина звучал спокойно, хотя выглядел он, кажется, уже не так благодушно. Я вздохнул и встал, почему-то пожалев, что со мной нет моего посоха. Вместе с уже упакованными в дорогу вещами он дожидался меня в моей комнате.
Придержав дверь, магистр пропустил меня и закрыл ее. Я остановился перед столом, за которым мы ели и слушали его много восьмидневок назад.
- Садись, Леррис. - Сам Тэлрин уселся во главе стола, на тот самый стул, что и тогда.
Выдвинув черный дубовый стул - на сей раз это удалось мне без труда - я сел. И стал ждать, что скажет наставник. Я заранее знал, что мои соображения и пожелания не имеют никакого значения.
- У тебя могут возникнуть затруднения, - начал он. - Ты все время ждешь, когда кто-то преподнесет тебе готовые ответы, а в жизни так не бывает. И в гармонизации - тоже. Ты требуешь и ответов, и истолкований и думаешь, будто все скрывают от тебя нечто важное.
Я изо всех сил попытался сдержать разочарованный вздох. Неужели даже напоследок нельзя обойтись без нудных нотаций?
- Но я попробую кое-что тебе втолковать. Уже пытался, попробую и еще. Наверное, ты мне не поверишь, но постарайся хотя бы просто запомнить мои слова. И ВОЗМОЖНО, это спасет твою жизнь.
Это мелодраматическое вступление едва не вызвало у меня улыбку, но я решил послушать. Хуже-то не будет.
Тэлрин ждал моей реакции. Я на всякий случай кивнул.
- Так вот, во-первых, ты - потенциальный Мастер гармонии. Способности позволяют тебе стать и Мастером хаоса, но вот склонности у тебя иные и, вступив на тропу хаоса, ты погибнешь в Кандаре весьма скоро, если не сразу.
Во-вторых, ты достаточно силен, чтобы вызвать у большинства Мастеров хаоса искушение тебя совратить.
Ну а в-третьих, ты никак не хочешь понять, что каждый Мастер должен сам обрести смысл собственной жизни.
И наконец... - тут Тэлрин - Мастер в серебристых одеждах! - вздохнул, как какой-нибудь зауряднейший ученик, - наконец, нельзя не признать, что по отношению к тебе мы поступаем нечестно и несправедливо.
- Ты это признаешь? - изумился я.
- МЫ это признаем.
- Тогда зачем вы это делаете? Не понимаю!
- Дело в том, что твоей склонности подвергать все сомнению и твоего неприкрытого скептицизма вполне достаточно, чтобы разрушить основы мировоззрения любого неподготовленного человека, который проводит много времени в твоем обществе. Сам подумай: обычно группу к гармонизации готовят два Мастера. Бывает, что хватает и одного.
- Тэлрин, Трегонна, Гильберто, Кассиус и Леннерт, - тут же припомнил я наших наставников. - Целых пятеро, не считая помогавших им учеников, вроде Деморсала.
- Четверо... Нет, пятеро! - промолвил Тэлрин - Пришлось задействовать пятерых, чтобы нейтрализовать твое влияние. И кое-какие последствия твоего пребывания здесь нам еще придется расхлебывать. Этак с годик.
- Да в чем вообще проблема?
- В твоих потенциальных возможностях. Они весьма велики, причем ты способен обратить их на служение как гармонии, так и хаосу. Выбирать тебе, но выбор может оказаться непростым. Весьма непростым.
Я открыл рот.
Тэлрин поднял руку:
- Позволь мне объяснить. Дело в том, что ПРИЧИНА, по которой ты обращаешься либо к гармонии, либо к хаосу, не имеет значения. Срубая дерево на растопку, ты предаешься хаосу, даже если делаешь это ради того, чтобы согреть замерзающего ребенка. А исцеляя убийцу, ты отдаешь себя гармонии.
- Что?! - Слова Тэлрина просто не укладывались в моей голове.
- Именно поэтому иметь дело с гармонией весьма трудно. Предполагается, что благие поступки приумножают гармонию, однако, используя силы хаоса из самых добрых побуждений, ты усиливаешь элемент противоречивости, а следовательно, ослабляешь гармоническое начало.
Мне по-прежнему было трудно в это поверить.
- Это что ж получается: нельзя срубить дерево, даже чтобы спасти ребенка?
Тэлрин печально улыбнулся:
- Этого я не говорил. Я сказал, что тебе нельзя использовать силы хаоса, а обрубить ветки мечом или топором ты бы мог. В тех случаях, когда использование физической силы не затрагивает человеческую жизнь, оно не является фактором гармонии или хаоса.
Я покачал головой.
- Ох... - Тэлрин вздыхал уже не таясь и говорил то ли насмешливо, то ли горестно. - На самом деле, Леррис, дела обстоят еще хуже. Гораздо хуже. То, что я тебе говорил, - верно, но не совсем. Порой ты можешь использовать силы хаоса, служа гармонии, но лишь в тех случаях, когда это уравновешивается и оправдывается соображениями высшего порядка. Сказать по правде, так если ты изберешь служение гармонии, тебе, возможно, придется прибегать и к силам хаоса. Суть в том, что Мастер гармонии должен уметь рассчитывать соотношение начал, а это весьма сложно. Не исключено, правда, что ты, при твоих возможностях, сможешь ощутить меру, найти нужный баланс интуитивно. Но если тебе не удастся подкрепить интуицию логикой и расчетом, то сумеешь ли ты распознать, какое неосознанное решение продиктовано чутьем на истину, а какое - просто желанием облегчить свою задачу? А такое желание порой возникает у каждого из нас.
- Но как я могу... И как вы можете требовать от меня?..
- Я ведь признал, что по отношению к тебе мы поступаем, мягко говоря, нечестно.
- Ладно, - буркнул я, уткнувшись взглядом в стол. - Это все?
- Пока нет. Следующей стадией гармонизации должно стать выполнение поручения. Я поставлю перед тобой задачу. Возможно, она покажется тебе простой, но это не так. Тебе предстоит объехать весь Кандар, побывать и за Рассветными, и за Закатными Отрогами. Путешествовать ты должен будешь в одиночку. Я имею в виду - без спутников с Отшельничьего. А вернуться сможешь только тогда, когда почувствуешь, что готов.
- Что значит - «готов»? И что вообще все это значит? - я даже не пытался скрыть раздражения.
- Что это значит, ты со временем сам поймешь, - проговорил он, выдержав мой взгляд. - Другие вопросы есть?
У меня имелась уйма других вопросов. Например, что я им вообще сделал? Почему никто так мне ничего не объяснил? Почему все, чего они от меня хотят, должно быть основано или на вере, или на опыте, которых у меня нет и которым неоткуда взяться? Почему обучали нас вместе, а путешествовать я должен один? Только спрашивать обо всем этом явно не имело смысла.
- Нет. Других вопросов у меня нет.
- Хорошо, - промолвил Тэлрин, с усталым видом поднимаясь из-за стола. Сегодня как никогда он позволял себе выказывать человеческие слабости. - Мы уже не увидимся до твоего возвращения, Леррис, так что поверь, что все здесь желают тебе только добра. Остальные из группы ждут тебя. До отплытия вашего корабля осталось немного времени.
- И что мне сейчас делать?
- Собирай вещи и отправляйся на пирс, где пришвартован «Призрак».
Не двинувшись с места, он указал мне на другую дверь.
Я кивнул:
- Спасибо за откровенность. И за науку: надеюсь, она мне как-нибудь пригодится.
Седовласый магистр промолчал.
Я поклонился и вышел, гадая, каков он, этот «Призрак». Один из тех Черных кораблей Братства, которых никто почему-то не замечает? Или торговое судно какого-нибудь кандарского герцогства?
Мне не было известно ни это, ни еще многое другое, тогда как Тэлрин выглядел так, будто он сообщил мне нечто весьма важное, да еще и в нарушение какого-то обычая или правила. И поскольку он совершенно очевидно свято верил, что так оно и есть, мне становилось не по себе. А уж о его словах лучше было бы даже и не задумываться вовсе. Никогда не прибегать к разрушительным силам даже во имя добра?..
Ноги сами несли меня по заглубленному в землю длинному коридору, освещенному солнечными лучами, пробивавшимися сквозь зеленые кроны над стеклянной крышей. По моей спине так и ползли мурашки.

XV

Как и сказал Тэлрин, Саммел, Миртен, Дорте, Финн и Кристал дожидались меня снаружи, под развесистой кроной шелестевшего листвой красного дуба. Сначала мне привиделось, что Саммел вооружился двумя мечами, но на поверку они оказались короткими дубинками. Миртен и Дорте, если и захватили какое-либо оружие, то прятали его в торбах или под платьем. На поясе Ринн висели короткий меч и метательный нож. Второй нож она держала в потайном кармане на бедре.
Кристал была в привычном линяло-голубом костюме и с подаренным мною мечом. Правда, полученные от торговца дешевые ножны она заменила на другие, потертые, но более прочные, из серой кожи.
В ответ на ее кивок я утер лоб и подошел к ней.
- Похоже, Тэлрин задал тебе жару, - заметила она.
- Ничего, я в порядке.
- Вижу, в каком ты порядке. Тамра, когда вышла, выглядела не лучше.
- А ты?
Как ни странно, Кристал не хихикнула, лишь печально улыбнулась:
- Знаешь, он сказал, что мне следует основательно поразмыслить над тем, чего я в действительности хочу. И еще что, возможно, для меня будет лучше навсегда остаться в Кандаре.
Меня так и пробрало холодом.
- Что с тобой?
Я почувствовал на своем плече ее теплую руку.
- Да все нормально.
- Что говорил тебе Тэлрин?
- Надо думать, то же, что и всем прочим, - пожал я плечами. - Что мне нужно найти себя и что на эти поиски может потребоваться уйма времени.
Кристал кивнула, пальцы ее на миг сжались на моем плече.
- Тебе надо сходить за торбой.
- Спасибо, что напомнила.
Я вошел в дверь жилого корпуса. Из всех наших бывших спален приоткрыта была только дверь в комнату Тамры, но заглядывать внутрь я не стал.
Мои вещи находились там, где и были мною оставлены. Заплечный мешок лежал на кровати рядом с посохом и ножом, который я не рассматривал как оружие и предполагал использовать только применительно к неодушевленным предметам - хворостину там обстругать или хлеба порезать. Скатанный плащ был приторочен поверх мешка. Повесив нож на пояс, я закинул торбу на спину, взял в руки посох и вышел. Дверь оставил открытой - из мелочного протеста против порядков Братства.
Открытой оставила дверь и Тамра.
Остальные ждали меня снаружи, но теперь к ним присоединились Тамра и еще одна, незнакомая мне, женщина.
- Меня зовут Изольда, - представилась она. - Моя задача благополучно препроводить вас отсюда во Фритаун.
Глаза у нее были темно-серыми, несколько темнее пепельных волос, подстриженных так, что прическа открывала шею. Одеяние составлял блеклый зеленый комбинезон и черные сапоги, оружие - два ножа, по одному на каждом бедре. Ножи висели на широком поясе из черной кожи с треугольной серебряной пряжкой.
- Мы плывем на «Призраке», - продолжила она. - Это норландское парусно-паровое судно, приписанное к Бристе. На борту только две каюты, но это не должно вызвать затруднений, поскольку при нормальной погоде путь до Фритауна занимает не больше полутора дней.
- Какие затруднения? - не понял я. - Что за затруднения могут возникнуть из-за двух кают?
Взгляд мой непроизвольно упал на Тамру, которая стояла, уставясь в землю и вцепившись в свой посох так - это было видно и с расстояния в десять локтей - что у нее побелели костяшки пальцев.
- Во Фритауне у нас есть гостиница, где завтра по прибытии вы и остановитесь. В этой гостинице - она совсем неподалеку от порта - вы получите последние инструкции, касающиеся обстановки в Кандаре. В какие провинции или герцогства лучше не совать носа и по какой причине. Итак, через два дня, считая с нынешнего, вы будете предоставлены самим себе. Вопросы есть?
- А кто оплачивает плаванием - прокашлявшись спросил Миртен.
- Братство. Так же, как питание и кров в «Пристанище путников». Ну а уж после этого все за ваш счет.
Изольда обвела нас взглядом в ожидании новых вопросов.
- А почему мы плывем на корабле из Нолдры? - громко поинтересовалась Ринн.
- А почему бы и нет? - удивилась Изольда. - «Призрак» плывет туда, куда нужно и вам, и отправить вас попутным кораблем куда дешевле, чем устраивать специальный рейс судна Братства.
- Ну конечно, - подала голос Тамра, глядя не на Изольду, а куда-то в сторону. - Отшельничий не намерен тратить деньги на каких-то там отщепенцев.
Голос ее едва не срывался. Неужто это и есть та самая самоуверенная нахалка, которая отделала меня посохом и разбиралась в теории гармонии чуть ли не лучше магистра Леннерта?
- Отчасти это верно, - отозвалась Изольда. - Своими действиями или образом мыслей вы отвергли Отшельничий, а стало быть, хоть и с него родом, ему не принадлежите.
В обыденности тона Изольды слышалось больше холода, чем во всех поучениях старого Кервина. Ни тебе запугивании, ни увещеваний - простая констатация факта. Раз у тебя не тот образ мыслей - ты чужой.
Тамра подняла глаза, и я попытался встретиться с ней взглядом, но она отвернулась. Наверное, мы с ней испытывали схожие чувства.
- Если вопросов больше нет, то идем. Нам пора.
Я просунул руку во вторую лямку мешка и выпрямился. Миртен поднял свою торбу. Саммел и Дорте стояли по обе стороны от Изольды.
Не говоря больше ни слова, Изольда повела нас по главной дороге прямо через рыночную площадь. Она была пуста, если не считать пирожника, который уже сворачивал свою торговлю, да завалившегося спать прямо на лотке подгулявшего матроса.
«Призрак», пришвартованный у первого причала, имел две мачты с прямыми, сейчас убранными, парусами и размещенные по обе стороны примерно посередине корпуса колеса, приводимые в действие паровой машиной. Между мачтами торчала черная с зеленой диагональной полосой дымовая труба.
- Эй, на «Призраке»! - окликнула Изольда.
- Привет! - помахал ей с борта рослый светловолосый мужчина.
Не утруждая себя лишними словами, она двинулась вверх по крутым сходням, предоставив нам следовать за ней.
Что мы и сделали.
- Встаньте туда, - поднявшись, наша провожатая указала место на палубе рядом со встретившим нас моряком.
Я встал у борта, бросив быстрый взгляд на пустую рыночную площадь.
- Всего восемь пассажиров, как мы и уговаривались с капитаном Герулком, - говорила Изольда вахтенному помощнику - светлобородому крепышу в легкой рубашке, открывавшей мускулистые, покрытые бронзовым загаром руки.
На корабле пахло солью, мылом, лаком и чем-то еще. Палуба была чистой и незахламленной, лишь под каждой мачтой лежало по несколько бухт толстого каната. Пробежав пальцами по поблескивавшему бортовому ограждению, я почувствовал, что оно немного липкое: видно, его совсем недавно покрыли лаком.
Два матроса, оторвавшись от работы, окинули взглядом столпившихся на палубе чужаков.
- Колдуны, - пробормотал тот, что постарше, жилистый малый с сединой в волосах. - Целая уйма чародеев и ведьм.
Он снова взялся за молоток. Его товарищ последовал его примеру.
- Неплохой корабль, отдраенный, только вот маловат, - сказал Миртен.
- Маловат?
- А ты что, никогда не видел хаморианских грузовых судов? Вот это громадины, иные так по три сотни локтей в длину.
Я пожал плечами, потому что о размерах кораблей до сих пор как-то не задумывался.
- Хорошо, что плыть только полтора дня, - продолжал Миртен. - Вот до Хамора такая посудина тащилась бы почти две восьмидневки.
Тамра стояла чуть поотдаль от прочих, ближе к корабельному носу. Отойдя от Миртена, я остановился возле нее. Она молча смотрела на берег, на черную ограду гавани, некогда удивившую меня тем, что с воды она выглядит куда более высокой, чем сверху.
- Ты в порядке? - тихонько спросил я
- А это имеет значение? - устало откликнулась она.
- Да.
- Почему?
- Ну, потому что... - нужных слов у меня так и не нашлось.
Она продолжала молча смотреть на берег. Решив, что ей хочется побыть одной, я отступил и натолкнулся на Ринн.
- Ой, извини...
- Ну если уж ты просишь, Леррис...
- Извини, - повторил я, не поняв, в чем тут шутка.
- Извинения приняты, - ответила за Ринн Кристал и мягко улыбнулась.
- Ну что ж, - обернулась к нам Изольда, - раз все вопросы улажены, можно размещаться. Следуйте за мной.
За ней и другим офицером - все офицеры были выше матросов ростом, и на их безрукавках красовались желтые воротники - мы спустились вниз по крутой и узкой деревянной лестнице, которые моряки, кажется, называют трапами.
- Я, Саммел, Леррис и Миртен займем первую каюту, - объявила она. На лицах Миртена и Дорте отразилось недоумение, а вот Кристал и Ринн, кажется, кивнули. Впрочем, утверждать это с уверенностью я бы не взялся: под палубой было темновато.
В каюте - по размеру она была не больше чулана- имелись четыре встроенные койки, по две с двух сторон, одна над другой. На каждой лежал застеленный линялой простыней тонкий матрас и сложенное коричневое одеяло. Расстояние между койками составляло менее трех локтей. Противоположная двери стена представляла собой корабельный борт с маленьким круглым окном.
Под каждой из нижних полок впритык стояли два ящика - видимо, для вещей.
- Леррис, ты тут самый ловкий, - заявила Изольда, забросив свой мешок на одну из верхних коек. - Почему бы тебе тоже не устроиться наверху?
Не видя причины спорить, я закинул торбу на койку напротив.
- Можете использовать шкафчики, что внизу. Они не запираются, но на борту краж не бывает. А вот твой посох, - она взглянула на меня, - лучше оставить в каюте до конца плавания.
Дался им всем мой посох! Я положил его на койку, а торбу снял оттуда и с трудом втиснул в шкафчик. Мешок Саммела был поменьше и в соседнем шкафчике поместился легко.
Миртен опустился на колени и, качая головой, пристраивал свои вещички.
- А можно подняться на палубу? - спросил я.
- Конечно, только не мешайтесь под ногами у команды.
Наверху слышалось пыхтение запущенного парового двигателя. На мостике рядом с рулевым стоял мужчина с серебристыми волосами и выдубленным ветром лицом. Судя по желтой безрукавке, это и был капитан корабля.
- Отдать швартовы!
- Есть отдать швартовы!
Ударил колокол.
- Малый вперед!
Колеса по бортам парохода пришли в движение, и «Призрак» стал медленно отходить от пристани.
Я чуть ли не на цыпочках направился к борту, чтобы проводить взглядом берег.
И обнаружил Тамру, стоявшую на том самом месте, где я ее оставил, и в той самой позе. Правда, она, должно быть, все-таки спускалась вниз, поскольку ни мешка, ни посоха при ней не было.
С моря Найлан с его черными стенами, черными мостовыми и черными крышами казался еще более угрюмым. Красноватое предзакатное солнце отражалось только в воде. Мне это зрелище напомнило картинку из отцовской книги по истории, которая изображала Фэрхэвен, Белый Город Мастеров хаоса. Только вот белый Фэрхэвен давным-давно погиб, а Найлан стоит, и его Черная гармония оберегает Отшельничий.
Приметив уголком глаза странное мерцание воздуха, я повернулся и увидел один из запомнившихся мне Черных безмачтовых кораблей Братства. Он пристроился в фарватере позади «Призрака», и его единственная башенная пушка слегка развернулась в сторону норландского судна.
- Тебе это так легко удается? - тихонько спросила Тамра.
- Что?
- Видеть невидимое.
Я пожал плечами:
- Как-то не задумывался. Просто смотрю и вижу. Хотя этот корабль... он и вправду какой-то странный.
- Знаешь, это действительно несправедливо, - голос Тамры прозвучал так невыразительно, что меня пробрало холодом сильнее, чем это сделал бы забравшийся под тунику морской ветер. - Им плевать на то, как ты стараешься. Плевать, чему тебе удается научиться. Им на все плевать!
- Ты о Братстве? - уточнил я, придвинувшись поближе.
- Им, видишь ли, не нравится, что ты, сын одного из высших Мастеров Храма, не принимаешь слепо на веру все их поучения. И они спроваживают тебя в Кандар, в твоем-то возрасте! Ты ведь много моложе всех нас!
- Высший Мастер Храма? Мой отец?!
Корабль Братства увеличил скорость и поравнялся с «Призраком», держась правого борта. Даже с расстояния в сто локтей я ощутил исходящую от него мощь гармонии.
- А ты даже не знал? Ну разве это справедливо?
- Конечно, нет. Но они, Тамра, руководствуются не справедливостью, а целесообразностью. Все, что не плывет по течению, захламляет русло.
- И ТЫ С ЭТИМ СОГЛАСЕН? - произнесла она с расстановкой, так что каждое слово падало, как кузнечный молот. Лицо ее побелело.
Тут корабль накренился, и мне пришлось ухватиться за поручень. «Призрак» вышел за мол, а в открытом море волнение было существенно сильнее.
Машина набирала обороты. Колеса вращались все быстрее, труба с пыхтением выпускала все более густые клубы белесого дыма. Матросы ловко и быстро сновали по мачтам, ставя паруса.
- Ты с ними согласен? - повторила свой вопрос Тамра, приблизив ко мне бледное лицо.
- Не знаю.
- О... пропади все пропадом!.. - она схватилась за живот.
- Тамра! Могу я тебе помочь?
- Очень даже можешь. Оставь меня в покое.
В этот момент ее вырвало. К счастью, не на палубу, а за борт. Я отшатнулся, поскольку стоял ниже по ветру, а избытком сменной одежды похвастаться не мог. Тамра явно не нуждалась в моем обществе и едва ли собиралась в ближайшее время возобновить нашу беседу, поэтому я счел за благо выполнить ее просьбу и перебраться поближе к носу.
И там я снова увидел корабль Братства - он стремительно, с невероятной скоростью, уносился на север. Что, при отсутствии парусов и колес, приводило его в движение, было для меня загадкой. За кормой оставались лишь кильватерная струя да тонкая струйка черного дыма. При этом он был невидимым для всех, кроме нас с Тамрой, которой теперь явно не до него. Надо же, как ее укачало! И это при волнах высотой едва ли в два локтя.
Солнце уже было готово погрузиться в черные воды залива. Пыхтела труба, вращались колеса, качалась под ногами палуба и «Призрак» - локоть за локтем, род за родом, кай за кай - уносил нас к Кандару.
Изольда стояла в одиночестве позади мостика, Миртен под раскачивающимся фонарем тасовал карты, а Тамра не разжимала рук, вцепившихся в липкие от лака поручни.
А я - я любовался барашками пены, вскипавшими на гребнях волн.

XVI

На протяжении всего плавания по заливу волнение было не слишком сильным, однако державший курс на северо-запад «Призрак» постоянно испытывал килевую качку.
Спал я плохо, без конца просыпаясь, но, в отличие от Саммела, почти все время торчавшего у борта, все-таки спал.
А вот Изольда спала без задних ног, даже храпела. Миртен вернулся в каюту позже, с изрядно набухшим кошельком. Этот малый вновь доказал, что способ поживиться найдет где угодно. Он поднялся первым, и, хотя двигался очень тихо, шевеление в каюте разбудило меня.
Следом за ним и я поднялся на залитую солнцем палубу и направился в кают-компанию - небольшое помещение с прикрученными к полу двумя столами и длинными скамьями. Там уже находились Ринн, Дорте и Кристал.
Я уселся на дубовую скамью напротив Миртена. Появился Саммел, которого шатало. Добравшись-таки до стола, он забился в угол подальше от остальных. Похоже, его замучила морская болезнь.
На завтрак подали сушеные фрукты - яблоки, красную смородину, персики - а также галеты и чай, настолько крепкий, что я поморщился. Впрочем, он прекрасно годился для размачивания твердых галет.
Ел я неторопливо, не поднимая глаз. Команда, скорее всего, позавтракала раньше, и в кают-компании находились только пассажиры.
Саммел куснул галету, отхлебнул чаю и, совершенно зеленый, покачиваясь, вышел вон.
Зато Ринн, Кристал и Миртен жадно уминали все подряд. Миртен, хотя и лег поздно, выглядел отдохнувшим, только вот его шевелюра была взлохмачена еще больше, чем обычно. Быстро поев, он первым встал из-за стола и, никому ничего не сказав, ушел. Дорте, с поблескивавшими глазами, последовала за ним. Ринн немного посидела, теребя рукоять метательного ножа, и тоже удалилась.
Кристал с улыбкой покачала головой.
- Что-то смешное? - спросил я.
- Не совсем, - ответила она. Если это, конечно, можно назвать ответом. Не взяв ничего с обоих полированных деревянных блюд, она с удовольствием пила смоляной чай.
- Это не ответ.
- Ох уж эти мужчины... - Кристал покачала головой. Сегодня ее прическу скрепляли не золотистые или серебристые шнурки, а темно-голубые, словно ей хотелось привлекать к себе поменьше внимания. Поставив кружку на стол, она встала и удалилась из кают-компании прежде, чем я успел хоть что-то сказать.
Оставшись в одиночестве, я съел еще одну галету и сушеный персик и уже совсем было собрался уходить, когда появилась Изольда, а за ней - Тамра.
Бледность сделала Тамру похожей на хрупкую фарфоровую статуэтку, одну из лучших, какие изготовляла моя матушка. Но в следующий миг это впечатление оказалось разрушенным отрыжкой. Пробурчав извинение, она тяжело опустилась на скамью, где недавно сидел Миртен.
Изольда налила темный чай в две глиняные, покрытые коричневой глазурью кружки.
- Меду?
Тамра кивнула, слегка покачиваясь вместе с «Призраком». Допив свой чай, я огляделся - куда тут ставят пустую посуду?
- Леррис, не уходи пока, а?
- Да куда тут идти-то?
Тамра вздохнула. Изольда сдвинула брови, а я поднес к губам пустую кружку - просто чтобы не смотреть ни на ту, ни на другую. А потом взял тяжелый заварной чайник, наполнил кружку заново и утопил в ней шарик меда из серого приземистого кувшина.
- Вы составляете неплохую пару, - произнесла Изольда сухим тоном. - Одна считает, что главное - во всем добиваться успеха, а другой думает, будто существуют все объясняющие ответы на все вопросы. Одна ненавидит всяческие привилегии, но при этом отчаянно их домогается, а другой, располагая ими изначально, бездумно их отвергает.
Мы с Тамрой переглянулись.
- Вам обоим предстоит столкнуться со многими неожиданностями, - отпив глоток чаю, Изольда потянулась к сушеным яблокам, а потом к хрустящим галетам.
Я тоже отхлебнул чая, основательно подслащенного медом, но все равно остававшегося горьким.
Тамра грызла галету, запивая каждую крошку. В темно-сером одеянии, без обычного цветного шарфика, она выглядела поблекшей и вялой.
Молчание затянулось. В конце концов я поставил полупустую кружку на стол и встал, переводя взгляд с одной женщины на другую. Но обе так и не подняли глаз и не промолвили ни слова. Изольда продолжала завтракать. Тамра сидела, уставясь на гладкую поверхность стола.
Подождав немного - вдруг они что-нибудь да скажут? - я пожал плечам и вышел.
Ветер на палубе усилился и теперь вовсю трепал мои короткие волосы. Ноги сами понесли меня к корабельному носу, где я остановился, глядя на то, как ветер сдувает брызги с гребешков темно-синих волн. «Призрак», конечно, не летел над водой, но его движение нельзя было назвать неуклюжим. Практичная эффективность и основательность - вот слова, которые характеризовали корабль точнее всего. Так же, как и Изольду.
А вот в моих мыслях основательность и не ночевала - сплошной разброд и шатание.
Оказывается, я - потенциальный Мастер гармонии, убежденный в существовании ответов на все вопросы и отвергающие собственные привилегии! Решительно все знают обо мне больше меня самого!
«Призрак» рассек носом особенно высокий вал, и соленые брызги обдали борт. Однако корабль словно затих, и я не сразу сообразил, в чем дело. Машина больше не стучала, труба не дымила, колеса не вращались. При попутном ветре капитану не требовалось жечь уголь.
Интересно, может быть, мне свойственно понимать с опозданием то, что для других совершенно очевидно?
- Ты не против, если я рядышком постою?
Я вздрогнул от неожиданности. Тамра уже стояла рядом. Выглядела она получше, чем за завтраком.
- Конечно, не против.
- Ты как будто чем-то расстроен.
Я совершенно не был уверен в том, что мне стоит откровенничать с этой особой, которая с первого дня нашего знакомства держалась как первейшая стерва. И все же я решил поддержать разговор. Мне это ничего не стоит, а Тамра хороша хотя бы тем, что не нагоняет тоску.
- Расстроен? Пожалуй, не без того.
- Ты на самом деле не знал что твой отец - высший Мастер Храма?
- На самом деле.
- Я... извини... - правда, тон ее извиняющимся не был. - Неужели нам обязательно цапаться? - неожиданно спросила она.
- Нет. Но неужели тебе обязательно нужно сомневаться во всем, что я говорю или делаю?
- Мне трудно понять... Вот я гляжу на тебя - у тебя ведь было все. И...
- И что?
Вместо ответа она облокотилась о борт и стала смотреть на волны. А поскольку молчание и плеск моря уж всяко предпочтительнее сомнительного спора, то я последовал ее примеру.
- Леррис.
- Да.
- Прости.
- За что?
- За... ну почему с тобой так трудно иметь дело?
«Потому, что ты - тщеславная стерва, которая только и думает, как бы утвердить свое превосходство», - подумал я. Но благоразумно оставил эту мысль при себе.
Мы снова умолкли, но через некоторое время заговорил я.
- Помнишь, ты с самого начала всячески давала понять, что я - пустое место. При первой же возможности отдубасила меня посохом... - я осекся и, не понимая, с чего это у меня так развязался язык, снова уставился на воду.
- О... - похоже, она не ожидала от меня таких слов. - Да, с тобой и впрямь очень непросто.
Скрип снастей, шепот ветра и плеск волн почти заглушали ее тихий голос.
- Почему непросто? Что во мне такого?

Предыдущая страница 5 Следующая страница


Магия Отшельничьего острова 6

- Да то, что ты никому не позволяешь тебя понять. Хотя не скрываешь своих чувств - своей скуки или своей заинтересованности. Вот почему никто не смог сойтись с тобой поближе. Даже Кристал, хотя ты ей был очень нужен.
- Кристал? Да она настолько старше... и сама говорила, что ей нужен только друг...
- Ну вот, ты опять расстроился.
Я сердито уставился на волны.
- И разозлился.
- Ну и ладно. Тебе-то что. Почему ты ко мне цепляешься?
- Потому что мне страшно. И тебе тоже.
- Мне?
- Тебе, Леррис, тебе. Страшно до чертиков, что бы ты ни говорил себе и другим.
«Призрак» обдало брызгами, так что теперь я держался за мокрый борт мокрыми руками.
Страшно? Ну, может, и так. А кому не страшно?
Подняв через некоторое время глаза, я обнаружил, что Тамра ушла. И почему-то пожалел об этом. Хотя по-прежнему считал ее стервой.
Остаток дня не принес ничего нового. Ветер держался, корабль плыл прежним курсом, матросы занимались своими делами. Саммела морская болезнь уложила на койку, Изольда с Тамрой избегали меня, а команда, похоже, сторонилась всех нас - моряки разве что обменивались короткими фразами с Изольдой. В полдень, после того, как отобедала команда, мы подкрепились хлебом, сыром, фруктами и чаем.
Потом я бродил по палубе, присматриваясь к устройству корабля и старясь уловить распределение нагрузки по корпусу. В каком-то смысле это напоминало изделия дядюшки Сардита - с виду все вроде бы просто, но на самом деле глубоко продумано, прочно и весьма надежно.
Проследить распределение потоков силы по мачтам и деревянному корпусу для меня сложности не представляло, но вот с металлическими штуковинами, особенно с машинами, дело обстояло иначе.
Попытка прощупать соединение форштевня с бушпритом сорвалась из-за выброса дыма и едкого запаха горящего угля. Внизу запускали двигатель, а на мачтах матросы сворачивали паруса. Правда, не все, а только основные. Вглядевшись в горизонт, я приметил на юге линию зеленых холмов, а на севере - более удаленную, едва угадываемую береговую черту, подернутую туманной дымкой. Скорее всего, низко висящими облаками.
Мне подумалось, что Фритаун не должен бы находиться так далеко. Во всяком случае, мы почти пересекли Великий Северный Залив.
Снова запыхтела труба и заработали колеса. Вскоре солнце потускнело - «Призрак» нырнул под завесу облаков, где воздух неожиданно оказался очень влажным.
На мачте позади мостика развернулось полотнище флага Нолдры. Интересно, к кому кандарцы относится с неприязнью? Или вопрос надо ставить иначе: к кому относится с неприязнью герцог Фритауна? Возможно, это - самое главное.
- Ты готов сойти на берегу - рядом со мной стояла Изольда.
- Само собой. Нужно только взять посох да торбу.
- Пока не надо. Время еще есть, но мы должны будем покинуть борт, как только «Призрак» причалит. Из соображений безопасности.
- Чьей безопасности? Нашей или их?
Ничего не ответив, Изольда повернулась и ушла.
Немногие оставшиеся паруса бессильно обвисли, но «Призрак» с удивительной быстротой приближался к берегу на паровой тяге. Едва мы вошли в бухту, как волнение улеглось и воцарилось почти полное безветрие.
У борта появился Саммел, а за ним и все прочие пассажиры, кроме Дорте и Изольды. Когда Миртен протянул руку, чтобы взяться за бортовой поручень, рукав задрался, открыв на мгновение белую повязку на предплечье.
К тому времени, когда корабль обогнул мыс Френталия, солнце и вовсе скрылось за бесформенными тучами. На первый взгляд Фритаун впечатления не производил. На фоне серого неба вырисовывался один-единственный шпиль, морской фасад состоял из приземистых деревянных построек, а пирсы сколочены из толстых, некрашеных, посеревших от времени и непогоды балок. Коричневые полоски указывали на подновленные места, где прогнившие доски или бревна заменили на новые.
Изольда переоделась уже во все черное. На поясе ее теперь висел меч с черной рукоятью и длинный нож.
- Берите свои вещи, - обратилась она к нам. - Сходим на берег.
За то недолгое время, которое потребовалось мне на то, чтобы спуститься в каюту и забрать свой плащ, торбу и посох, «Призрак» успел пристать к причалу, на котором нас, похоже, уже ждали.
- Таможенная стража... - пробормотал незаметно подошедший Миртен.
- Таможенная стража?
- Она самая. Блюдет интересы герцогской казны, собирая причитающиеся ему денежки.
- За что?
- Да за все. Скажем, за каждого из нас Изольде придется выложить по золотому.
- Мы должны платить за то, чтобы сюда попасть?
- А что тут такого? Это же граница, - Миртен ухмыльнулся.
Я призадумался, потому как такого поворота не ожидал. В Кандаре полно границ, и если за пересечение каждой придется вносить плату, никаких денег не хватит. Моя мошна уже не казалась мне такой уж тугой.
Но тут нас окликнула Изольда, и мы спустились на берег. Похоже, кому-то хотелось спровадить нас с корабля как можно быстрее. Матросы еще привязывали лини к швартовым тумбам, а мы уже сошли на пристань.
И тотчас были встречены круглолицым чиновником с золотистыми косичками на обоих плечах и в серебряном нагруднике. За его спиной выстроились десять солдат в кирасах из холодного железа, вооруженных мечами и дубинками. А позади них смутно угадывался силуэт женщины в белом, и само ее присутствие порождало резкое ощущение дисгармонии. Ощущение, подобное испытанному мною при виде меча, который торговец пытался подсунуть Кристал.
Несмотря на влажную духоту, я поежился и покрепче сжал в руке посох. Странно, но на ощупь он казался даже теплее, чем когда нагревался на солнце.
- Гармонизирующиеся? - скрипучим голосом спросил круглолицый, глядя только на Изольду.
- Да, семь человек, - ответила женщина в черном.
- Значит семь золотых.
- Выписывай квитанцию.
Круглолицый покосился направо, где худощавый юнец быстро что-то нацарапал и вручил листок начальнику.
Изольда протянула монеты и забрала документ.
- Оружие?
- Только самое обычное - дубинки, мечи, ножи, несколько пистолетов. Исключительно для личного пользования.
- Маги?
Изольда замешкалась, но лишь на долю мгновения, и чиновник ее замешательства, скорее всего, не заметил.
- Никаких магов. Два Черных посоха.
- Еще четыре золотых.
- С каких это пор? - спросила Изольда, буравя чиновника взглядом.
Тот молчал, на лбу его выступил пот.
- Может, с сегодняшнего полудня?
- Магистр... Год выдался не слишком удачный...
- Дополнительные поборы Договором не предусмотрены.
Круглолицый потел вовсю, и не из-за духоты.
Воин в кирасе, украшенной четырехконечной звездой, отделился от отряда и двинулся вперед.
Изольда переступила с ноги на ногу и, как показалось мне, улыбнулась. Стоявший впереди меня Миртен тяжело дышал, рука Кристал лежала на рукояти меча.
- Приказ герцога, да? - подсказала Изольда. - И ты отвечаешь головой?
Несколько капель дождя упали на мое лицо, с нависавших над городом холмов повеяло холодом. Ненароком оглянувшись на «Призрак», я увидел над сходнями капитана и двоих офицеров. Все трое держали в руках алебарды. Следовало предположить, что вздумай мы вернуться на борт, нас там не приветят.
- Нет... - сбивчиво лепетал таможенник. - Не то, чтобы... но нужды герцогства...
- В таком случае я настаиваю на праве немедленного испытания! - Изольда сделала шаг вперед, и чиновник испуганно отступил.
Миртен посмотрел на меня. Я оглянулся. Право немедленного испытания? На занятиях нам ни о чем подобном не рассказывали.
- Но... - попытался возразить чиновник.
- Ты отказываешься признавать ваши собственные законы? - вкрадчиво поинтересовалась Изольда.
Тот сокрушенно покачал головой.
Я ткнул Миртена в ребро и сказал:
- Подвинься. Мы стоим слишком скученно.
Говорил я, вроде бы, шепотом, однако Тамра наградила меня сердитым взглядом. Я пожал плечами и закатил глаза. Она покачала головой, но протиснулась вперед.
- Кто представляет герцога? - требовательно спросила Изольда, не обращая внимания на шевеление в наших рядах. Голос ее резал, как нож.
- Я, - отозвался малый со звездой на кирасе. У него была седина в волосах, гладко выбритые щеки и равнодушные, безжизненные глаза. Любого из нас он превосходил ростом на полголовы, а Изольду - так и на добрых пол-локтя.
- До крови или до смерти? - спросила Изольда.
- До твоей смерти, магистр. Ты чужеземка. Как предписано, в случае поражения ты должна будешь умереть.
- Я говорила о тебе, - лед в голосе Изольды заставил таможенника испуганно попятиться.
Воин склонил голову:
- Выбор за тобой, магистр, но я буду сражаться, пока смогу. Это тоже предписано, - боец говорил учтиво, хотя и грубоватым голосом не привыкшего любезничать солдата.
Один из воинов размотал некогда ярко-алый, а теперь тускло-красный шнур, отмерив на серых досках пристани площадку со стороной примерно в десять локтей. В вершинах двух противоположных углов встали два солдата с обнаженными мечами.
- Твои углы, магистр.
- Кристал, Леррис, - промолвила Изольда, не сводя глаз с герцогского бойца, - займите свободные углы.
Когда Кристал, обнажив клинок, заняла ближний к «Призраку» угол площадки, таможенник вытаращился и, по-моему, побледнел. На мою долю остался ближайший угол, всего в нескольких локтях от того места, где я стоял. Черное дерево моего посоха чуть ли не жгло руки.
«...Черный посох...» - донеслось бормотание одного из солдат, отступивших к береговой стороне пирса, словно для того, чтобы перекрыть нам доступ во Фритаун.
- Ты готова, магистр?
- Мне жаль тебя, боец, - сожаление в голосе Изольды звучало искренне, однако я удивлялся, откуда у нее такая уверенность в победе. Мне исход представлялся отнюдь не столь очевидным, ибо герцогский поединщик явно знал свое дело.
Они замерли с обнаженными клинками - Изольда спиной ко мне.
Меч бойца сверкнул с изумительной быстротой, но Изольда ухитрилась парировать удар совершенно неуловимым движением.
Мечи со свистом выписывали узоры в воздухе, лишь слегка соприкасаясь один с другим. Уследить за стремительным стальным вихрем было совершенно невозможно - не заметил я и смертельного выпада. Просто увидел, что боец герцога упал ничком, расставшись с мечом и с жизнью. Поединок закончился столь же неожиданно, как и начался.
Я держал посох наготове, гадая, что же может произойти дальше.
- Полагаю, - с прежним прохладным спокойствием произнесла Изольда, - ты отметишь, что по результатам испытания дополнительная пошлина на Черные посохи отменена.
- Ох... да, магистр, - простонал чиновник.
Один из стоявших по углам солдат принялся сматывать красный шнур. Я отступил в сторону, но продолжал следить за остальными вояками. Двое из них подняли тело погибшего и понесли к повозке, стоявшей у въезда на пирс.
Тощий юнец нацарапал что-то на своей табличке, а сборщик пошлин вытер платком вспотевший лоб.
- Понимаешь, магистр... герцог Холлорик... мы всего лишь слуги...
Изольда кивнула:
- Передай герцогу наши наилучшие пожелания. Мы верим, что впредь он будет придерживаться Договора и не станет предпринимать попыток вносить в него односторонние изменения.
- Да, магистр... - чиновник попятился, потом повернулся и пошел прочь. Солдаты последовали за ним. На нас никто из них не смотрел.
Я взглянул на Тамру. Она подняла брови. Я кивнул. Похоже, мы с ней поняли произошедшее одинаково. По какой-то причине герцог задумал каверзу, но Братство невесть каким способом прознало о готовящейся провокации. Я подозревал, что Изольда являлась одной из лучших поединщиц на Отшельничьем. Это ж надо было в считанные мгновенья спровадить на тот свет опытного герцогского бойца, намного превосходившего ее и ростом и силой. Неудивительно, что солдаты поспешили убраться от нас как можно дальше.
Я снова оглянулся на «Призрак». У трапа остался только один вахтенный, кажется, рядовой матрос. Он ухмыльнулся мне, но, заметив приближающегося капитана, придал своей физиономии серьезное выражение.
- Поздравляю, магистр, - промолвил капитан, обращаясь к Изольде. Та ответила ему кивком. Он тоже кивнул и удалился на мостик.
- Идем, - сказала нам Изольда и спокойно направилась в сторону города. Мы поспешили за ней.
К тому времени, когда наша компания добралась до берегового конца пирса, круглолицый таможенник и его отряд уже исчезли, словно растворившись в плотном тумане. Сам порт, несмотря на наличие трех длинных пирсов со множеством швартовых тумб, выглядел чуть ли не заброшенным. Помимо «Призрака», у причала стояла лишь одна рыбацкая посудина - и ничего похожего на разгруженные или готовящиеся к погрузке товары нигде не было видно.
Догнав быстро шагавшую Изольду уже на сходе с деревянного пирса, я спросил:
- Твоя победа... герцог извлечет из нее урок? И какой?
- Кто знаете - Впервые за все это время в ее голосе прозвучала усталость.
- Ты этого не хотела?
- Леррис!.. - раздраженный тон говорил сам за себя.
Я смутился и что-то промычал.
- Ничего. Сейчас нам желательно добраться до гостиницы прежде, чем герцогу взбредет в голову еще что-нибудь подобное. Свернем на следующей улице, если это можно назвать улицей.
Затянутые пеленой густого тумана строения выглядели почти призрачными. Кое-где тускло светились масляные фонари, редкие прохожие старались прошмыгнуть мимо:
Когда мы, следуя за Изольдой, свернули на улицу, уводящую прочь от гавани, со мной поравнялась Тамра. Никто не произносил ни слова, и тишину нарушал лишь звук наших шагов.

XVII

Путь наш лежал вверх по склону, мимо стоявших впритык длинных неказистых построек. Туман несколько поредел, и оглянувшись на перекрестке, я увидел позади и внизу верхушки мачт «Призрака».
Небо затягивали темно-серые облака, дома по обеим сторонам улицы оставались подернутыми пеленой. Многие казались заброшенными, во всяком случае, окна их были темны. Лишь из немногих просачивался золотистый свет. Кое-где над печными трубами поднимался едкий дым, смешиваясь с туманом.
- Призрачный город, - еле слышно пробормотал Миртен где-то позади меня.
- И мы в нем призраки, - откликнулась Изольда, но так тихо, что Миртен, скорее всего, ее не услышал.
Я же подумал, что, в отличие от нас, чужаков, здешние жители, наверное, не болтаются по улицам, а предпочитают свет ламп и тепло очагов, отгоняющие зябкую сырость ранней осени.
- Вот мы и пришли, - объявила Изольда.
Глянув поверх ее плеча, я рассмотрел деревянные, сереющие в сгущавшемся сумраке стены. Дом выглядел старым, но из всех окон первого этажа струился свет, а синие ставни были приоткрыты, словно здание заявляло о себе, не желая утопать во мгле.
Над широкими двустворчатыми дверями красовалась вывеска «Приют путников». Полированные створки и латунные ручки поблескивали в свете масляных фонарей, как будто приглашая войти.
Вступив следом за Изольдой в дверной проем, я тут же почувствовал, как начинает спадать напряжение, и облегченно вздохнул.
За первыми дверями оказались вторые, тоже из красного дуба, но вдвое тоньше. От прикосновения Изольды они распахнулись, и мы оказались в просторном холле. В помещении имелась дубовая гостиничная стойка, покрытая потускневшим лаком. По стенам горели лампы. Прямо перед нами находилась широкая деревянная лестница, устланная ковровой дорожкой, а слева - арочный проход в соседнее помещение. Я приметил там длинный ряд столов, накрытых скатертями в красную клетку.
Седовласая женщина за стойкой встретила нас приветливой улыбкой, однако заговорила не она, а повернувшаяся к нам Изольда.
Каждому из вас отведена отдельная комната. За нее заплачено. Дополнительные услуги, если пожелаете, можно оговорить особо. Обедать и ужинать будем вместе, в отдельной маленькой столовой, позади той, что видна отсюда. Встретитесь там, как только положите вещи. Оружие оставьте в комнатах, оно будет в целости и сохранности. А сейчас прошу всех зарегистрироваться у стойки.
Ее уверенный тон выдавал привычку, и я подумал, что ей довелось сопровождать в Фритаун великое множество групп, подобных нашей.
- Вот уж не чаяли увидеть тебя так скоро, магистр, - промолвила женщина за стойкой.
- Обстоятельства заставляют менять планы, - усмехнулась Изольда. - Дело житейское.
О стойку звякнули монеты, и брови хозяйки слегка поднялись.
- Сдается мне, ты повстречалась с новым сборщиком пошлин.
- Ага. А заодно и с новым герцогским бойцом. Уже бывшим.
- О, надо же...
- Не сомневаюсь, что люди герцога скоро заявятся сюда, но я не собираюсь задерживаться. Завтра группа отбывает...
- Здешние нововведения абсолютно непопулярны. По слухам, хаморианский легат неожиданно покинул Фритаун. И думаю, пока все не утрясется, в гавани будет не слишком много судов.
- Да уж, - отозвалась Изольда. - Боюсь, если Хамор хотя бы ЗАДУМАЕТСЯ о каких-либо действиях, здесь вообще никто не решится бросить якорь.
Спокойствие Изольды меня не удивило: как она собирается покинуть город, я уже понял. Знать бы еще, что она перед этим предпримет.
- Подходи, Леррис, запишись. Нечего рот разевать.
Я и не заметил когда Изольда отступила от стойки.
- О... Черный посох! - промолвила содержательница гостиницы. - Бьюсь об заклад, таможенной страже это не понравилось. Особенно по нынешним временам.
- Это уж точно...
На стойке лежал раскрытый журнал учета, куда заносилось имя постояльца. Графа, обозначавшая, откуда он прибыл, отсутствовала. Нацарапав свое имя под именем Изольды, я вознамерился было отойти, но тут меня окликнула трактирщица:
- Молодой человек, вот твой ключ. Номер пятнадцать, на втором этаже.
Взяв ключ, привешенный к латунной бирке величиной чуть ли не с мою ладонь, я направился вверх по лестнице. Застеленный ковром и освещенный лампами коридор второго этажа привел меня к номерам четырнадцать и пятнадцать. Ключ без натуги повернулся в замочной скважине, и дверь, тихонько скрипнув, распахнулась от моего прикосновения.
Обстановку комнаты составляли двуспальная кровать, низенький дубовый комод с тремя выдвижными ящиками, на котором стояло зеркало, умывальник с полотенцами и шкаф для одежды. Полированные, золотистые доски пола застилала расстеленная между кроватью и комодом плетеная циновка.
Единственное окно было закрыто. По обе его стороны висели яркие шторы в красную клетку, подвязанные плотными белыми шнурами.
Освещала комнату лампа, укрепленная над кроватью. На кровати лежало красное покрывало ручной работы с узором в виде белых снежинок.
Повесив плащ в шкаф, я стянул с себя тунику и стал рыться в заплечном мешке.
С помощью теплой воды из умывальника, кусочка мыла и бритвы я постарался привести себя в достойный вид и когда заглянул в зеркало, результаты меня не разочаровали. Правда, отразившийся там симпатичный загорелый юноша казался слишком молодым для того, что его ожидало.
Поскольку стирать не такую уж грязную тунику мне было негде и некогда, я натянул ее снова, предварительно удалив мокрым полотенцем несколько бросавшихся в глаза пятен.
Гостиница явно предназначалась для состоятельных людей. Однако, убирая вещи в шкаф, я покачал головой - мой посох едва там уместился, да и то по диагонали. А оставлять его на виду, что бы там ни говорила Изольда, мне не хотелось. На ощупь лоркен оставался прохладным, что не могло не радовать: во всяком случае, поблизости неприкрытого зла не было. Впрочем, представлялось весьма маловероятным, чтобы Изольда привела нас в дурное место.
Еще раз оглядев комнату, я вышел в коридор, где столкнулся с Кристал.
- Для отверженных нас разместили совсем недурно, - заметил я.
- Недурно? Наверное.
- А ты этого не находишь?
- А ты готов изменить себе ради удобства и уюта?
Ну, тут она меня уела! При всей мягкости тона и музыкальности голоса оказалась способна на такое же ехидство, как и Тамра. Надо же мне было похвалить эти комнаты! Никто ведь за язык не тянул...
- Леррис! О чем задумался?
Говорить правду мне вовсе не хотелось.
- Да о том, что я рад тебя слышать, даже когда ты задаешь такие каверзные вопросы.
- О, спасибо за комплимент, - откликнулась Кристал с нежной улыбкой.
Открылась еще одна дверь. Вышедшая в коридор Ринн посмотрела на нас:
- Ну что, так и будете ворковать вдвоем? Или спустимся в столовую, где нас угостят еще одной проповедью, а заодно и обедом?
Блондинка вставила ключ в замочную скважину.
Моя дверь осталась незапертой. Мне казалось, что в этой гостинице запираться незачем.
- Ну что, идем? - Мой вопрос был обращен к Кристал.
- Пожалуй.
Она повернулась и двинулась по коридору к лестнице. Подаренный мною меч по-прежнему висел на ее поясе.
Когда мы спустились в малую столовую, там уже сидели Саммел, Миртен и Ринн. Место во главе прямоугольного стола было оставлено для Изольды. Я пристроился слева от Миртена. Рядом со мной уселась Кристал. Ничто не мешало мне сесть рядом с местом Изольды, но я предпочел оставить его для Тамры.
В арочном проеме появилась умытая и причесанная Изольда. Ответив на мой кивок едва заметным наклоном головы, она окинула взглядом весь стол и остановилась возле двух оставшихся свободными стульев.
И тут, словно дождавшись сигнала, в помещение вошла Тамра.
Глаза Изольды снова скользнули по всем нам, не останавливаясь ни на ком в отдельности.
- Это последнее место, где вы можете открыто говорить о своем происхождении, - промолвила она, положив ладони на спинку стула. Ее черное одеяние в сочетании с бледной кожей придавало ей вид воина, готового к опасности. - Сразу за стенами гостиницы вы столкнетесь со всеми прелестями местной жизни. С ворами, разбойниками и солдатней, если говорить только об очевидных опасностях. На протяжении нескольких кай за главными воротами дорога в глубь Кандара относительно безопасна. Большие шайки там не орудуют, хотя отдельные головорезы могут встретиться где угодно.
- Кроме Отшельничьего... - пробормотал кто-то из нас.
- Кроме Отшельничьего, - подтвердила Изольда. - Однако вас уклад жизни Отшельничьего по разным причинам не устраивал, либо же вы - такие, какими являетесь на сей день - не устраиваете Отшельничий. Вам предписывается путешествовать в одиночку, поскольку причины эти у каждого свои и искать свой путь каждому надлежит самостоятельно. Но это вам уже известно.
Ну а сейчас я, как и обещала, ознакомлю вас с последними новостями местной жизни. Как вы, надо полагать, уже поняли, герцогу вздумалось повысить портовые сборы. Это, в свою очередь, привело к тому, что торговые корабли стали обходить Фритаун стороной, а поскольку город кормится с морской торговли, здесь могут возникнуть беспорядки. Поэтому отсюда следует убираться. Перед вами встает резонный вопрос - куда? Большая часть торговли перехвачена Спидларом и Хидленом, так что караванные пути к югу от Закатных Отрогов, ведущие к Сарроннину...
- ...в Слиго, это отсюда к северу, слишком рано ударили холода, что грозит если не голодом, то...
Я попытался скрыть зевоту, но Кристал нахмурилась.
- ...направиться либо в Галлос, либо в Кифриен. А вот на границе между этими землями участились стычки, так что переезд из одной в другую небезопасен...
Наконец Изольда сделала паузу и обвела нас взглядом:
- Ну что ж, пожалуй, лекций вы выслушали достаточно.
От души соглашаясь с этими золотыми словами, я очень хотел надеяться, что они не послужат началом еще одной. Потому как успел проголодаться.
- И я добавлю к сказанному лишь немного.
Мне чудом удалось сдержать стон.
- Подумайте вот о чем. Наш остров называли Отшельничьим в старину, когда он был пустынным и обитали там лишь изгои и анахореты. Но в наши дни это название имеет иное значение, ибо в глазах Внешнего Мира все живущие там видятся такими же отшельниками-изгоями. Здешние жители именуют свой мир «реальным». Если кто-то из вас, а такое отнюдь не исключено, встретит здесь свою смерть, это будет вполне реальная смерть. Однако мир Отшельничьего тоже реален и в некоторых отношениях даже вещественнее того же Кандара. Вам необходимо решить, какая реальность навсегда станет вашей... А вот и еда, - Изольда указала на подошедшего к столу мальчика с уставленным тарелками подносом. - Потом можете поспать в своих комнатах или заняться, чем сочтете нужным. На завтрак подадут фрукты и выпечку. Любой из вас может уйти хоть прямо сейчас, хоть когда угодно, но все должны будут покинуть гостиницу до завтрашнего заката. Тем, кто решит оставить город, не стоит откладывать отъезд до вечера: припозднившихся путников грабят чаще всего. Оставаться во Фритауне, учитывая нынешнее умонастроение герцога, я бы не советовала - но вольному воля. Теперь вы сами за себя в ответе.
Она резко оборвала свою речь и уселась за стол. Мальчик расставил по клетчатой скатерти тарелки, а невесть откуда взявшаяся содержательница гостиницы водрузила перед каждым из нас стакан.
- Вино или клюквица?
- Вино, - отозвалась Тамра
- Клюквица.
- Клюквица.
- Вино.
- Клюквица, - сказал в свою очередь я, и толстостенный стакан до краев наполнился красным соком.
Миртен ловко подцепил ножом сразу три ломтя дымящегося мяса и переправил их с блюда на свою тарелку.
Поскольку все мы - даже Изольда - изрядно проголодались, некоторое время за столом царило молчание. Нарушила его Тамра, которая, отпив вина, непринужденно спросила:
- А что будет с герцогом Фритауна?
Изольда подняла глаза и, взглянув на Тамру с невыразительной улыбкой, ответила:
- Что должно быть, то и будет.
- Это не ответ! - упорствовала Тамра.
- Почему же? Это ответ, вежливый и правдивый. А углубленное обсуждение затронутой темы мы отложим до твоего возвращения на Отшельничий. Если ты, конечно, не сочтешь Отшельничий утесняющим тебя и решишь все-таки вернуться.
Изольда, не обращая ни малейшего внимания на раздраженные взгляды рыжеволосой, занялась свои мясом, и я не смог удержаться от улыбки.
- Что тут смешного? - спросила Кристал.
- Тамре сильно не нравится, когда кто-то оказывается ей не по зубам.
- А кому из нас это нравится?
Я пожал плечами. В чем-то Кристал была права, но никто из нас не добивался от всех прочих признания своего превосходства так рьяно, как это делала Тамра.
- Ну что ж, удачи вам всем, - спокойный голос Изольды заставил всех за столом умолкнуть. - С этого момента начинается ваша самостоятельная жизнь. Надеюсь, мы еще встретимся, но это зависит только от вас.
Кивнув, она повернулась и, постукивая каблуками сапог по деревянному полу, вышла из столовой.
Некоторое время мы растерянно переглядывались.
- Спору нет, комнаты нам отвели хорошие. Но все-таки им на нас наплевать! - сердито проворчала Тамра.
- Пойду, пожалуй, вздремну, - буркнул я, отодвигая свой стул. Вообще-то мне хотелось поболтать с Кристал, но не в присутствии Тамры, которая наверняка стала бы цепляться к каждому слову.
- Так ведь рано еще, - отозвался Миртен.
Одолевая по две ступеньки за раз, я поднялся наверх. Мне вовсе не улыбалось встревать в дискуссию, а если бы я остался в столовой со всеми, то избежать бы споров не смог. Конечно, завтра нам всем предстояло расстаться и, возможно, навсегда, но Тамра меня определенно утомила. Да и я ее - тоже.
Легко открыв дверь, я вошел в комнату, где ничего не изменилось. Разве что стало темнее, потому как снаружи уже воцарился полнейший мрак. За окном не виднелось ни единого огонька. Казалось, будто туман на улице уплотнился, хотя судить об этом с уверенностью было трудно.
Уже сидя на постели и стаскивая сапоги, я услышал, как открылась и потом закрылась дверь Кристал. Стянув тунику и штаны, я потянулся, погасил лампу, завернулся в одеяло и мгновенно уснул. Правда, проваливаясь в сон, вроде бы, услышал еще тихий стук в дверь. Открывать, решив, что мне это просто чудится, не стал, хотя несколько мгновений и колебался.
Так или иначе, ночь прошла без сновидений и никакие девицы меня не беспокоили. Ни рыжие, ни темноволосые.

XVIII

Выйдя из гостиницы на следующее утро, я понял, почему, явившись сюда, сразу же почувствовал облегчение. Все в этом неброском на первый взгляд здании буквально дышало гармонией. Здесь не было ни решеток на окнах, ни стражи у дверей, лишь аура упорядоченности, отвращавшая всякого рода приспешников хаоса.
День выдался не такой облачный и туманный, как накануне, по ярко-голубому осеннему небу лишь изредка проплывали серовато-белые клочья облаков.
Я еще раз окинул взглядом гостинцу, отметив простоту, практичность и надежность этой постройки. Каменная мостовая перед входом уже с утра пораньше была чисто выметена.
Подняв глаза на полуоткрытое окно комнаты Тамры, как мне думалось, еще спавшей, я вроде бы приметил, как там промелькнуло нечто рыжее. Впрочем, налетавший с моря порывистый ветер был достаточно силен, чтобы трепать ярко-красные шторы. А окно Кристал находилось за углом, да и что толку на него пялиться? Одно из двух: или она еще спит, или уже ушла.
Пожав плечами, я приладил за плечами торбу, казавшуюся вовсе не такой тяжелой, как при расставании с Уондернотом, бросил на «Приют» последний взгляд и направил стопы к конюшне, где, согласно вывешенному над стойкой гостиницы объявлению, сдавали внаем лошадей. У меня не было намерения отправляться к Закатным Отрогам на своих двоих и угробить на этот путь годы. «Тысяча кай или около того» - эти равнодушные слова Тэлрина я до сих пор вспоминал с негодованием. Кому-то определенно хотелось выдворить меня с Отшельничьего, хотя бы на некоторое время.
- Эй, чужеземец, осторожнее!
Мне удалось-таки увернуться и избежать столкновения с худощавым малым в коротком плаще и поношенной тунике. Она не скрывала кольчуги. На боку у него висел короткий меч в потертых ножнах. Изобразив на лице вежливую улыбку, я посторонился, но этот малый остановился и принялся разглядывать меня в упор.
Я ждал, перехватив посох поудобнее.
- Сказано же тебе было, поосторожнее... - голос незнакомца звучал грубо. Его физиономию, помимо короткой седой бороденки, украшали еще и оспины, а нестерпимая вонь - смесь запахов прокисшего пива, застарелого пота и еще какой-то дряни - заставила меня податься назад.
- Ну ладно, ты, я вижу, парень неглупый, так что отдавай твою торбу и проваливай!
Я остолбенел, потому что никак не ожидал нарваться на грабителя всего в квартале от гостиницы.
- Оглох, по ли? Кому сказано, отдавай!
- Боюсь, приятель, ты не на того напал! - проговорил я, принимая оборонительную стойку и очень стараясь, чтобы мой голос не дрожал так, как дрожали колени.
- Еще хорохорится... - Выхватив меч, бородач со свистом рассек им воздух. Даже в неярком утреннем свете блеск стали производил путающее впечатление. - Жаль мне тебя, сопляк чужеземный, но придется выпотрошить.
Первым моим побуждением было пожать плечами, однако я, вместо этого, следил за глазами противника.
Меч звякнул о мой посох. Удар бородача был отбит.
- Может, малыш, ты и наловчился махать палкой, но это тебе не поможет...
Сосредоточившись на том, чтобы предугадывать его движения, я почти автоматически отклонял клинок, блокируя каждый взмах и выпад.
Мой противник начал потеть и пыхтеть. Как боец он далеко не дотягивал до Кристал или Деморсала.
Взвизгнув, незадачливый грабитель выронил меч и схватился за тыльную сторону запястья.
- Черный ублюдок! Чародейское отродье! - злобно выкрикнул он, отбежав подальше, а я только сейчас заметил, что ростом этот проходимец не выше моего плеча.
По правде сказать, мне было не совсем понятно, что делать дальше. Не имея намерения забрать себе его клинок и уж тем паче причинить какой-либо вред этому, пусть испорченному, но, как выяснилось, не столь уж опасному человеку, я, тем не менее, не рискнул бы повернуться к нему спиной.
- Леррис! Да у тебя, никак, неприятности?
Оглянувшись на знакомый голос, я увидел приближавшегося Миртена. Воспользовавшись этим, грабитель пустился наутек и скрылся за углом.
- А вот это было глупо, парнишка.
- Что?
Одной рукой все еще держа посох наготове, я наклонился и поднял упавший меч. Обычный клинок.
- То, что ты отвернулся от этого разбойника. Тебе повезло, что у него не нашлось метательного ножа.
Миртен был одет в ярко-зеленую тунику, темно-зеленые штаны и тяжелый темно-серый кожаный плащ. Свою торбу, в отличие от меня, он не закинул за спину и нес на левом плече. Обличьем мой лохматый сотоварищ более походил на барда или менестреля, нежели на вора, каковым в действительности являлся. На поясе его висели два больших ножа, но под одним из них, левым, я приметил маленький замаскированный пистолет.
Бросив взгляд в сторону оставшейся позади гостиницы, я никого не увидел. Схватка не привлекла ничьего внимания, а вот Миртен был совершенно прав, указав на мою оплошность.
- Не ожидал, что на меня налетят чуть ли не возле самого порога, - пробормотал я, пожав плечами.
- Такие вещи, знаешь ли, всегда случаются неожиданно, - хмыкнул он. - Хаос - штука непредсказуемая.
Я снова пожал плечами.
- Хочешь, возьми себе этот меч.
- Ты мог бы его продать.
- Я?
Миртен издал короткий, лающий смешок:
- Да, уж ты, пожалуй, наторгуешь... Это малость не в твоем характере. Давай так: продам я, а выручку поделим.
Мне эта мысль показалась весьма удачной.
- Замечательно. Но где?
- Да пошли куда глаза глядят; наверняка что-нибудь да подвернется.
Создавалось впечатление, что во Фритауне Миртен чувствует себя непринужденнее, чем в Найлане.
- А как же требование Мастеров?..
- Все в порядке, мы ведь еще не начали путешествие. Город покинем поодиночке.
На следующем перекрестке Миртен остановился и кивнул налево, в сторону узкого переулка с грязной, раздолбанной мостовой. Я нахмурился. Мне казалось, что как раз в таких закоулках путников и подстерегают грабители.
- Рано. Для настоящих разбойников слишком рано, - сказал Миртен, угадав мои мысли.
- А как насчет моего приятеля?
- Этого? Он не профессионал, просто любитель легкой поживы.
Мы свернули в проулок и быстро зашагали мимо домов, двери которых были заперты на железные засовы. Вопреки слухам, железо не обладает никакими магическими свойствами, но его природная прочность так велика, и его разрушение требует привлечения таких сил хаоса, что игра не стоит свеч. Так говорила магистра Трегонна. Скорее всего, так оно и есть. Наверное, именно по этой причине мечи до сих пор используют чаще, чем такую новинку, как огнестрельное оружие.
Протопав по переулку родов этак с полсотни и перейдя еще одну улицу, пошире, вроде той, на которой стояла гостиница, Миртен остановился перед узким фасадом лавки - дощатого строения, выкрашенного в какой-то ржавый цвет. Та же «ржавчина» окаймляла черные оконные ставни. Обитая железными полосами дверь удерживалась в открытом положении железным крюком. Над единственным, забранным железной решеткой, окном красовалась вывеска:
«ОРУЖИЕ СУДЬБЫ».
- Ну что, зайдем? - спросил Миртен.
Пытаясь уразуметь, что это за место, я сосредоточился... и потерпел неудачу. Точнее сказать, ничего не ощутил. Ни магии хаоса, ни сил гармонии.
- Вроде бы все в порядке, - проговорил я вслед Миртену, который ступил на порог, не дожидаясь моего ответа. Мне оставалось лишь последовать за ним внутрь, где я увидел не совсем то, что ожидал. Вместо темного лабаза с разложенным рядами на полках оружием, мы оказались в ярко освещенном помещении. У левой стены стояли четыре больших открытых шкафа.
В ближайшем находились ножи. Такого разнообразия не было даже в оружейной Гильберто.
- Чем могу служить? - осведомился стоявший возле второго шкафа седовласый детина. Он был довольно высок ростом и очень широк в плечах. Глаза его поблескивали.
Я присмотрелся к оружейнику и не почувствовал в нем никакого подвоха.
Миртен почему-то глянул на меня.
Я кивнул.
- Мы тут... хм... УНАСЛЕДОВАЛИ один клинок...
Седой оружейник улыбнулся:
- Вы, надо думать, с Отшельничьего. И какой-то незадачливый дуралей уже попытался на вас напасть.
Миртен нахмурился.
- А почему это про нас «надо думать» именно так? - полюбопытствовал я.
- Твой приятель, - оружейник указал на Миртена, - еще мог бы сойти за выходца из Дирензы или даже Спидлара, но уж такому, как ты, и вовсе неоткуда взяться в Фритауне. За одним исключением: вчера, говорят, прибыл корабль с Отшельничьего, и пассажиры ночевали в «Приюте».
- Это что, известно всему городу? - спросил я.
- Всему - не всему, но людям, зарабатывающим торговлей, небезынтересно знать, кого и что привозит каждый корабль.
Что-то в его речи буквально щекотало мою память, но определить, что именно, никак не удавалось.
- Э... так насчет клинка... - напомнил Миртен.
- Ах да, конечно. Могу я взглянуть? Положите вот сюда, - он выдвинул из шкафа деревянную полку. - Кстати, зовут меня Дитр.
Шкаф, хоть и побитый, оказался превосходной работы. Полированное дерево даже не скрипнуло. Миртен положил нашу добычу на указанное место.
Внимательно рассмотрев ничем с виду не примечательный меч, Дитр наклонился, достал из нижнего ящика шкафа маленький маятник и, отрегулировав его, запустил качаться над стальной полосой клинка.
- Хм... Во всяком случае, нейтрален. Вы не будете против, если я возьму его в руки?
- Нет, - промолвил Миртен, покосившись на меня.
- Ты либо очень доверчив, либо весьма уверен в себе, - улыбнулся Дитр.
- Миртен ловок по части ножей, - заметил я.
- А ты, как мне кажется, неплохо владеешь посохом. И, в отличие от предыдущего владельца этого меча, мне вовсе не хочется испытывать твое умение.
Легко подхватив меч за рукоять, он сделал несколько быстрых взмахов и вернул его на место. Движения торговца были ловкими и умелыми. Как мне представлялось с самого начала, он являлся таким человеком, каким и выглядел.
- Ну как? - спросил Миртен.
- Ничего особенного... ни в каком смысле. Клинок не гармонизирован, не запятнан чарами... Простое и практичное оружие, - Дитр пожал плечами. - Обычная цена такому мечу - золотой, но это продажная. Покупная составит пару серебреников. Однако, разобравшись по-тихому с этим малым, вы избавили нас - а я член Совета западной окраины - от лишних хлопот. Так что, пожалуй, свой золотой вы заслужили. Устроит?
- Вполне, - согласился Миртен, решив не торговаться. Его внимание привлек шкаф с пистолетами.
- Интересуешься? - Дитр взял меч и задвинул на место смотровую полку. - По мне, так огнестрельное оружие хорошо разве что для охоты, а от пистолетов и вовсе мало толку. Но коли любопытствуешь, посмотри. Я пока положу на место свою покупку.
Мои брови поползли вверх: ни один торговец в здравом уме не оставил бы незнакомых покупателей без присмотра возле шкафа с оружием. По всему выходило, что этот малый был каким-то образом защищен. Но каким именно, мне обнаружить не удавалось.
Удалившись в глубь лавки, седовласый торговец положил меч на узкий прилавок под полкой с набором инструментов и вернулся к шкафу, возле которого отирался Миртен.
Впрочем, я отмечал все эти перемещения лишь постольку-поскольку, полностью сосредоточившись на попытках прочувствовать внутреннюю структуру этого помещения. По-видимому, оно представляло собой своего рода островок потаенной гармонии в городе, почти полностью погруженном в хаос.
Присутствия магии не ощущалось, однако я чувствовал, что хотя лавка Дитра была открыта и выглядела совершенно незащищенной, никто не сможет покинуть ее без разрешения хозяина. Солидно сработанные шкафы казались столь же прочными, способными надежно противостоять воздействию хаоса. Во всяком случае, случайному.
- ...три золотых? - донесся до меня голос Миртена.
- Маловато.
Мне по большому счету не было дела до их торга, лишь бы получить свои пять серебреников. Клинок для Кристал я купил, поддавшись порыву, а теперь понимал, что эти деньги были бы совсем не лишними. Однако Кристал нуждалась в хорошем мече. Тамра, ясное дело, моего поступка не одобрила, но трудно ожидать, чтобы какой-либо мой поступок мог сподобиться ее одобрения.
- Так и быть, три с половиной, - согласился Миртен и полез за спрятанными в поясе в потайных карманах монетами. - Давай так: я сразу отдам Леррису пять причитающихся ему серебреников и два с половиной золотых тебе?
- Как находишь удобным, - отозвался Дитр без намека на одобрение или недовольство. Но пистолет из шкафа не вынул.
Миртен вручил мне пять серебреников, и я спрятал их в поясной кошель. Еще пять и два золотых он отдал Дитру, который проверил чистоту металла с помощью магии.
- Опасаешься хаос-подделки? - спросил я.
- На глаз ее не обнаружишь....
Видимо, удовлетворившись результатами проверки, Дитр кивнул, ссыпал монеты в железный ящик, привинченный к прилавку, и вернулся к нам:
- Что-нибудь еще нужно?
- Не здесь, - ответил я.
Миртен лишь пожал плечами.
- Коли так, желаю удачи... Особенно тебе, паренек. Слишком многие, даже среди молодежи, настроены против Черных посохов. Вас всегда было слишком мало, чтобы развеять недобрые слухи. Всего доброго, - и он отвернулся к прилавку.
Мы с Миртеном переглянулись и вышли.
- Слушай, Подпружная улица будет следующая впереди? - спросил я уже снаружи.
- Ежели карта в гостинице не врала, то так и есть. Счастливо, Леррис.
Миртен повернулся и зашагал в обратном направлении. Я же - в направлении Подпружной улицы. Мостовая между тем становилась все уже, и мне начинало казаться, будто верхние этажи зданий нависают над моей головой.
На камни мостовой внезапно упала тень. Я вздрогнул, однако тень исчезла так же быстро, как и появилось. Просто солнце на миг спряталось за тучкой.
До самого перекрестка мне не повстречалось ни одного человека, кроме нищего мальчонки, спрятавшегося при моем появлении за кучу мусора. Следующей - в полном соответствии с гостиничной картой - оказалась искомая Подпружная улица.
Она повела меня налево и вверх по склону. Он не был крутым, но мне все равно приходилось внимательно смотреть под ноги, поскольку многие плиты из красного песчаника раскололись, растрескались или сдвинулись с места. Подпружную явно мостили позже, с использованием более дешевого материала. Проулок, из которого я свернул, пусть узкий и запущенный, устилали старые, но прочные и лучше подогнанные гранитные плиты.
Одолев подъем приблизительно в сотню родов, я увидел выцветшую, облупившуюся вывеску с примитивными изображениями лошади, уздечки, седла и чего-то совсем уж непонятного (по моим догадкам - копны сена). Над этими художествами красовалась надпись:
«КОНЮШНЯ ФЕЛШАРА. ЛОШАДИ И СБРУЯ ВНАЕМ».
Серая дощатая дверь была открыта.
Глубоко вздохнув, я прошел узким коридором. Пол этого коридора представлял собой утоптанную смесь глины, конского навоза и еще неведомо какой дряни. Во внутреннем дворе находился загон без крыши, посреди которого была привязана лошадь с глубокой седловиной. А в дальнем конце - лошадка поменьше, а точнее сказать, - крупный лохматый пони.
Бородатый мужчина в выцветшей серой одежде попытался огреть пони кнутом и сам, в свою очередь, едва увернулся от удара задних копыт.
- А чтоб те в Хаморе сгинуть!
Пони ответил сердитым ржанием.
Я ощутил исходившую от конюха волну ненависти.
- Эй! Ты, что ли, будешь Фелшар?
- Ты, гаденыш лохматый, еще у меня получишь!.. - проворчал бородач, явно адресуя свои слова пони, и повернулся ко мне, изобразив на лице улыбку. Хотя внутренне он продолжал кипеть от злобы. - Фелшар в отлучке, скоро вернется. Меня Керкласом кличут. Чем могу служить? - голос его казался скользким, вроде масла в той бутыли, что стояла рядом со сложенными у коновязи седлами.

Предыдущая страница 6 Следующая страница


7 Лиланд Модезитт

- Откуда мне знать, что ты можешь, чего не можешь? - откликнулся я, пожав плечами. - Мне вообще-то не помешала бы лошадь
Слегка ухмыльнувшись, Керклас смерил меня взглядом, нахмурился, завидев мой посох, и буркнул:
- В нынешнем году лошади дороги.
Я вопросительно поднял брови.
- В Кифриене засуха, в Спидларе - лютая зима... Много лошадей пало. Мало кто из путников смог вернуть взятых внаем животных.
- Сколько? - я кивнул в сторону лошади с провисшей спиной, казавшейся куда смирнее и покладистее норовистого пони.
- Пять золотых. И считай, что ты заключил очень выгодную сделку, - откликнулся Керклас. - Хотя фураж нынче дорог.
По правде сказать, мне вообще не хотелось иметь дело с этим малым. Пахло от него хуже, чем от скотины, а налитые кровью глазенки так и шарили по моим карманам. К тому же он врал, подобно большинству кандарских торговцев, приплывавших в Найлан. Правда, даже при моей возросшей способности различать гармонию и хаос я не мог определить, велика ли ложь и в чем именно она состоит.
- Путников нынче тоже не густо. Я вот один, и возможно, больше к тебе никто не заглянет. А стойла твои почти полны.
Последнее являлось моей догадкой, но, похоже, догадкой верной.
- Путники во Фритауне всегда найдутся, - проворчал Керклас.
- Скажи лучше, каких коней можешь предложить, - промолвил я, направляясь к мохнатому пони.
- Разных, хоть под седло, хоть вьючного, хоть боевого...
Но меня почему-то тянуло к мохнатому коротышке, на боку которого имелись рубцы от недавних ударов кнута. Отметив про себя этот факт, я попытался понять, чем этот пони мог так прогневать конюха. Животное как животное, без какой-либо порчи хаосом - во всяком случае, ощутимой.
Коротышка заржал, и я отскочил, чуть не получив удар копытом.
- Вот ведь подлая скотина, а? - воскликнул оказавшийся рядом со мной Керклас. - Пони, они такие - смышленые, но вредные и опасные. Тому, кто не шибкий знаток лошадей, лучше держаться от них подальше. Пойдем, я покажу тебе лошадок получше.
- Ладно.
Конюх отвел меня к ближайшему стойлу, где жевал сено гнедой мерин.
- Вот настоящий конь. Обучен для боя и не подведет в любом путешествии.
Я кивнул, присматриваясь к здоровенному, ухоженному коню. Изъянов на первый взгляд вроде бы не было, но что-то меня настораживало. Может быть, слишком велик? Или (мой взгляд невесть почему притягивали его уши) дело в чем-то другом?
- Сколько?
- Пятнадцать золотых.
Цена была разумнее той, что он запросил за клячу с провисшей спиной, но явно не по моему кошельку.
- А другие?
- Могу предложить кобылу. Резвая, выносливая, хотя не так хороша в бою. Восемь золотых.
Чудного окраса - вся в черных и белых пятнах - кобыла понравилась мне еще меньше гнедого.
- Еще?
Керклас подвел меня к стойлу, где с хрустом жевал пересохшее сено громадный жеребец.
- Вот. Тяжеловоз, приученный и к седлу. Для боя подходит мало, сильно падок на кобылиц, но зато запросто снесет двоих и пожитки в придачу. А надо - так и повозку потянет. За него возьмем шесть золотых. Вообще-то он стоит дороже, но в это время года подвод снаряжают мало, а кормить такую громадину очень даже накладно....
После осмотра еще трех кобыл - ни одна из этих кляч мне не приглянулась - ноги сами понесли меня обратно на двор. Проходя мимо мохнатого строптивца, я остро почувствовал: это именно то, что мне нужно, но продолжал шагать в направлении мерина, за которого с самого начала было заломлено слишком много.
Коняка то ли заржал, то ли застонал.
Я покачал головой.
- Мне повезет, если этот дохляк вообще вывезет меня за ворота Фритауна.
- За пять золотых - это, считай, даром.
- Что, пять золотых окупят затраты на выхаживание этого одра?
Керклас закашлялся в спутанную бороду, угрюмо уставился на мой посох и проворчал:
- Конь здоровый, а ты, вроде бы, собрался не на скачки, а в дорогу. Так?
- Так, иначе я не стал бы присматривать лошадь. Но эту клячу не возьму и за два золотых; на такой развалине все едино никуда не уедешь.
Керклас пожал плечами, почесал всклоченную макушку и сплюнул на унавоженную глину.
- А как насчет того жеребчика? - спросил я.
- Это не жеребчик, а горный пони. По выносливости порода наипервейшая, только цену за него Фелшар еще не назначил.
Я подавил улыбку, смекнув, что это, пожалуй, можно обернуть в свою пользу. Подойдя к пони (на сей раз спереди, чтобы не получить копытом), я убедился, что в плечах он будет пошире и более рослых скакунов, а ноги у него хоть и короткие, но зато очень даже крепкие.
- Может, он меня и снесет... - в голосе моем звучало сомнение.
- Еще как снесет, да и не одного, - подал голос конюх, предпочитая держаться поодаль.
Я осторожно прикоснулся к рубцу на боку животного.
Пони фыркнул, вздрогнул, но от меня не отпрянул.
- Вот, шкура попорчена... - я покачал головой. - Ну, так и быть, пару золотых дам.
- Я ж сказал, Фелшар пока цены не назначил...
- Ясное дело. Оценивай, не оценивай - никто его не возьмет, пока не заживут рубцы. Твой хозяин это наверняка знает.
При этих словах конюх заметно обеспокоился.
- Ладно, получишь три золотых. Но в придачу к пони дашь седло, уздечку и одеяло.
- Даже и не знаю...
- Как хочешь. Я могу посмотреть и в других конюшнях.
Торговались мы долго, и бородатый проныра содрал-таки с меня больше положенного: три золотых и семь серебреников. Мне достались, кроме лошадки, еще приличное седло, одеяло и уздечка. Последняя, правда, представляла собой недоуздок без удил, но у меня было чувство, что с этим пони не стоит рассчитывать на принуждение. Мы с ним должны поладить по-доброму, а не выйдет, так и силой ничего не получится.
Затруднение возникло, когда речь зашла о расписке.
- Я счетоводству не обучен. Этим занимается Фелшар.
- Прекрасно. Я напишу ее сам, а ты только приложишь печать.
Печать, как я приметил, висела над коробкой с расписками.
- Почем мне знать, вдруг ты...
Я поднял посох:
- Всем известно, что имеющий это - не лжет. Я не мог бы позволить себе обман. Слишком высока цена.
При виде посоха он отпрянул.
- Но я не знаю...
- Зато твой хозяин знает, что обладатели Черных посохов никого не обманывают, но и не позволяют обманывать себя. Неслыханной прибыли ты, может быть, и не получил, но я плачу настоящую цену и заодно избавляю тебя от возможных неприятностей.
Каких именно - объяснил мой красноречивый кивок на излупцованный бок животного.
- И то сказать... худа не будет.
Дело окончилось тем, что к воротам Фритауна я направился верхом. Старая, но укрепленная полоской кожи петля, предназначавшаяся для копья, подошла и для моего посоха. Все бы ничего, только стоило мне забыться, как я все время кренился в седле к этому темному шесту.
Пони - это выяснилось, когда я прикоснулся к нему, чтобы оседлать - звали Гэрлок. Он попытался-таки надуть брюхо, чтобы не позволить мне затянуть подпругу, но я, следуя наставлениям Керкласа, хотя и вовсе не в жесткой манере последнего, принудил строптивца опуститься на колени и выпустить воздух.
А вот откуда мне стало известно его имя, лучше и не спрашивать. Но я его узнал. Что не могло не беспокоить, хотя тут уж ничего не поделаешь.
Как ни странно, под седлом Гэрлок не артачился и шел не тряско, а старое разношенное седло оказалось совсем не жестким и одновременно прочным, благо ремни и подпруги были недавно заменены, а все швы и заклепки я проверил самым внимательнейшим образом.
Ухабы и рытвины на мостовой пони обходил сам, да так ловко, что я подумал: если он проявит такую же сноровку на бездорожье, то я сделал лучшее приобретение, чем думал.
К тому времени, когда бывшие спозаранку бледно-серыми облака сгустились и потемнели, Гэрлок вывез меня на истертую серую мостовую перед городскими воротами. Стены высотою не больше двадцати локтей не производили особого впечатления, равно как и высившиеся по обе стороны от ворот башни с зубчатыми парапетами. Навешенные под аркой бревенчатые, окованные железом ворота казались довольно прочными, и вышибить их представлялось делом затруднительным, но едва ли кому-нибудь пришло бы в голову предпринимать такую попытку. Вздумай противник штурмовать Фритаун, он нашел бы много куда более уязвимых мест на невысоких стенах.
С внутренней стороны ворот к стене была пристроена каменная караульная будка, возле которой отирались двое стражников. На моих глазах маленькая повозка, влекомая клячей, вроде той, которую мне пытались всучить на конюшне Фелшара, остановилась возле будки.
- Подай в сторону, не загораживай всю дорогу, - велел один из стражников вознице - лохматой женщине с крючковатым носом. Та щелкнула вожжами и освободила проезд.
Второй стражник с нескрываемым интересом поглядывал на моего пони.
- Эй, малец, где раздобыл лошадку?
- У Фелшара, служивый, - вежливо ответил я, не имея желания грубить этому рослому малому, державшему руку на рукояти меча. Может, он и грузноват, брюхо ловкости тоже не придает, но зачем же искушать судьбу?
- А доказать это можешь?
Я пожал плечами.
- У меня есть квитанция об уплате с печатью Фелшаровой конюшни. И кроме того, - мои пальцы коснулись посоха, который оказался чуточку разогревшимся, - как бы я мог лгать, обладая ЭТИМ?
Взгляд стража упала на посох, и глаза его расширились как совсем недавно у Керкласа.
- Уж больно ты молод, - сказал он, посмотрев на мое лицо.
- Знаю. Все только об этом мне и твердят, с самой весны, - я достал из пояса и развернул тонкий пергаментный лист. - Потрудись лучше взглянуть сюда...
Выражение его лица и ярость, затаившаяся глубоко в глазах, заставили меня насторожиться. И ему не удалось застать меня врасплох.
Я ухитрился не позволить стражнику вырвать у меня пергамент. Вместо этого я выхватил посох из петли - достаточно быстро, чтобы отразить удар его меча. Почти в тот же миг другой конец посоха ударил его по щеке - не очень сильно, но все же чувствительно.
Гэрлок, не дожидаясь понукания, рысью, а потом и галопом припустил в открытые ворота. Закрыть их в одно мгновение не имелось никакой возможности, и мы, проскочив мимо второго стражника, оказались за городской стеной.
- Вор! Конокрад! Держи его! - неслось мне вслед. Под копытами Гэрлока звенели камни. Чтобы не свалиться, мне пришлось отпустить узду и вцепиться в мохнатую гриву. Естественно, я тут же завалился на бок и думал на скаку лишь о том, как бы с кем не столкнуться. Впрочем, обошлось: пешие попрыгали в придорожные канавы, что же до встречных повозок, то мой пони ухитрялся огибать их с удивительной ловкостью. К счастью, как раз в это время к городским воротам Фритауна направлялся поток окрестных хуторян и торговцев продовольствием. Стрелять вдогонку всаднику, скачущему сквозь толпу, означало бы рисковать подстрелить совершенно постороннего человека. А когда толпа на дороге поредела, мы уже находились вне пределов досягаемости. Правда, с башни меня можно было достать из тяжелого арбалета при условии, что таковой, исправный и заряженный, на этой башне имелся.
Вскоре за воротами мостовая оборвалась. Копыта больше не звенели, а глухо стучали по утрамбованной глине. Создавалось впечатление, что в этом краю дороги мостили лишь в пределах города. Впрочем земляной большак почти не размыло недавними дождями.
За первым перекрестком Гэрлок перешел на рысь, а потом и на шаг.
- Хорошая лошадка, - я потрепал его по холке, стараясь не задеть рубец от кнута.
Пони фыркнул.
- Согласен, мне они тоже не понравились.
Я оглянулся на дорогу. С такого расстояния ворота виделись темным пятном, но было ясно, что никакие всадники нам вдогонку не скакали. Поток путников и подвод по-прежнему двигался в одном направлении, вливаясь под арку между башнями.
Лишь теперь, переведя дух, я понял, что до сих пор судорожно сжимаю посох, который больше не был теплым на ощупь. Зато оказалось, что дополнительная ременная петля лопнула - видать, когда я вырвал посох, чтобы защититься от стражника. Кое-как связав оборванные концы, я приладил посох на место. Покончив с этим, я посмотрел на дорогу и увидел чуть ли не перед самым носом выветренный прямоугольный каменный столб с надписью: «Хрисбарг - 40 к.».
Усевшись поровнее и взявшись за поводья, я направил пони под уклон, в направлении Хрисбарга.
Стоило отметить, что событий с утра произошло гораздо больше, чем можно было ожидать. Подвергнуться нападению грабителя, герцогского стражника... Не слишком ли много для одного неполного дня? Это при том, что у меня нет точного представления, куда держать путь. Хотя этот Хрисбарг, вроде бы, находится там, откуда можно попасть к Рассветным, а в конечном счете и Закатным Отрогам.
Поднимут ли стражники из Фритауна шум из-за случившегося у ворот? Не захотят ли они отыграться на других членах группы? Впрочем, остальные могли покинуть город, пока я торговался с Керкласом насчет лошади.
Конечно, мне стоило бы выбраться из Фритауна, не поднимая такого шума. Случившегося не изменишь, но эта история грозила аукнуться впоследствии, в самое неподходящее время.
Вот с такими мыслями и пустились мы с Гэрлоком в долгий путь к Хрисбаргу.
По дороге стучали копыта, а над ней, суля нешуточный дождь, сгущались тучи.

XIX

Жалкие угольки, тлеющие в камине, не могут наполнить теплом общую залу, но доброжелательная улыбка человека в белом кажется согревающей.
- Хозяин! - окликает он. - Нельзя ли растопить камин пожарче?
Сидящая в полутьме за угловым столиком женщина смотрит на вышедшего вперед кряжистого, пузатого трактирщика в бесформенных штанах, поношенной тунике и заляпанном полотняном фартуке.
- Прошу прощения, мой господин, но у нас нет ни дров, ни угля. Никакого топлива, кроме той малости, что уже горит. Черные ублюдки отрезали нас от поставщиков, и простому люду приходится мерзнуть.
Немногочисленные посетители реагируют одобрительным гомоном
- Тогда принеси мне камней.
- Камней?
- Ну да, камней. Ты ведь хочешь, чтобы в трактире стало теплее?
Недоумевающий трактирщик кланяется и пятится. Улыбчивый человек в белом оборачивается к сидящей рядом с ним женщине, лицо которой скрыто под вуалью, и что-то ей говорит. Так тихо, что даже стоящей совсем рядом прислужнице не удается ничего разобрать.
У кухонной двери толстяк-трактирщик обменивается парой слов с молодой беременной женщиной. Она исчезает, а он остается в дверях, таращась в холодную, полутемную залу.
Сидящая в углу женщина подается вперед. Капюшон ее плаща откидывается, открывая чистые линии юного лица и рыжее пламя волос.
Какой-то худощавый мужчина, ухмыляясь в нечесаную бороду, встает из-за своего стола и направляется к ней. Рука его касается рукоятки засунутого за пояс ножа.
Рыжеволосая поднимает на него глаза.
- Вижу, милашка, что тебе нужен мужчина, - произносит неряшливый бородач.
- Если и нужен, то не такой, как ты.
Никто в трактире не обращает на эту сцену ни малейшего внимания.
- Ах ты наглая потаскушка! Вздумала грубить, вот как?
- Ничего подобного, - невозмутимо отзывается рыжеволосая, глядя сквозь него. - Я только указала на очевидное.
Однако ее спокойная уверенность не смущает навязчивого бородача, который тянется за стулом.
- Я тебя не приглашала, - замечает девушка.
- Обойдусь без приглашения, - рычит он, окидывая ее похотливым взглядом, и садится рядом.
Ее посох и нога приходят в движение одновременно.
И стул и бородач падают на посыпанный песком дощатый пол.
- Сука! - он тянется за ножом.
Она заносит посох. Удар! - и любитель цепляться к женщинам лежит ничком.
- Эй, мне тут не нужны драки! - кричит трактирщик, подбегая к упавшему.
- Ты прав, драки ни к чему, - кивает рыжеволосая. - Когда этот идиот очухается, посоветуй ему впредь быть поосторожнее.
Трактирщик волочет потерявшего сознание человека к двери, а девушка садится и спокойно доедает свой хлеб и сыр.
Темноволосая женщина под вуалью кивает человеку в белом. Тот улыбается и кивает в ответ.
Тем временем беременная служанка возвращается в залу, с трудом волоча корзину, полную мокрых камней.
- Камни, мой господин. Как было велено.
- Будь добра, сложи их на каминную решетку.
Служанка повинуется, посматривая то на стройного чело века в белом, то на пузатого хозяина.
- Спасибо, красавица. Держи!
Служанка получает серебреник. Глаза ее округляются. Кланяясь, она ловко прячет полученную монету в потайной карман.
- Премного благодарна, мой господин.
Человек в белом встает и, повернувшись к столикам, произносит:
- Сдается мне, всем вам довольно зябко. Вот вы, - он указывает на три фигуры за столиком у стены, - как мне кажется, намокли под холодным дождем, да и другим не намного легче. Хотите согреться? Я вам это устрою.
Он поворачивается к разложенным на каминной решетке камням и делает неуловимый жест. Раздается шипение, над решеткой вспыхивает белое пламя. Все - даже рыжеволосая девица в углу - вздрагивают. Воцаряется полная тишина.
Когда белое пламя опадает, становится видно, что камни превратились в равномерно горящие уголья. По помещению начинает распространяться приятное тепло.
Темноглазая женщина с вуалью поднимается и направляется к столику рыжеволосой.
- Лорд Антонин и я просим тебя присоединиться к нам.
- Зачем? - спрашивает рыжеволосая.
- Стоит ли обсуждать это здесь? - отзывается незнакомка, с улыбкой посматривая на посох.
- И то сказать, - улыбнувшись в ответ, рыжеволосая встает.
- Меня зовут Сефия, а это лорд Антонин, - представляет себя и своего спутника женщина в вуали.
- Будь нашей гостьей, - предлагает Антонин.
- С чего бы это? - интересуется рыжеволосая.
- А почему бы и нет? - отвечает лорд в белом. - У тебя наверняка есть вопросы, а у нас, возможно, на некоторые из них найдутся ответы.
Рыжеволосая присматривается к Сефии и приходит к выводу, что та, несмотря на прекрасную фигуру, старше, чем кажется с первого взгляда. В уголках глаз заметны морщинки, а щеки явно нарумянены.
- Ну раз так, то спрошу: зачем вам потребовалось демонстрировать свою силу? И что вам нужно от меня? - говорит она наполовину шутливо, наполовину с вызовом.
- Дело есть дело. Как думаешь, юная леди, может ли внешность действительно быть обманчивой?
- Продолжай, - говорит рыжеволосая.
- Продолжу. По-моему, поступки красноречивее слов. Некоторые из собравшихся здесь промокли и продрогли. Согрела ли их хваленая добродетель Отшельничьего? Сумеет ли трактирщик разжечь огонь в камине теплом своего сердца?
- Это затасканный довод, Антонин. Один хороший поступок еще не делает человека хорошим. Как и один неправильный не превращает в злодея.
Наружная дверь распахивается. В помещение врывается влажный холодный ветер, но дверь тут же захлопывается.
- И все же поступки красноречивее слов, - настойчиво звучит мелодичный голос Антонина - Скажи мне, чем плохо обогреть замерзающих?
- Мне не нравятся ответы, представляющие собой вопросы, - говорит рыжеволосая. - Как насчет прямого ответа?
Антонин, словно находя подобную прямолинейность излишней, пожимает плечами и смотрит собеседнице в глаза.
- Что толку от добрых помыслов, если они не воплощаются в добрые поступки? Ох, прости, - спохватывается и усмехается он. - Привычка... Но я попробую сказать по-другому. Чистоплюи от магии, такие, как Мастера Отшельничьего, учат, будто форма магии сама по себе имеет отношение к добру или злу. По их мнению, использование магии хаоса хотя бы для обогрева тех, кому грозит смерть от холода, или для пропитания тех, кому грозит смерть от голода, способствует умножению зла - вне зависимости от намерений того, кто к этой магии прибегает. Мне же подобные рассуждения представляются сомнительными. Разве человеческая жизнь не дороже ярлыка? - он снова пожимает плечами. - Я прошу тебя подумать об этом. Подумать о нищих, которых ты видела на холодных улицах. Ну, а заодно раздели нашу трапезу.
- И?
Антонин тепло улыбается:
- Мне предстоит обсудить с герцогом некоторые вопросы. Если тебя заинтересует возможность иметь с нами дело, то имей в виду: я пробуду в Хайдоларе чуть меньше восьмидневки, если считать с сего дня. В «Роскошном пристанище». Приходи туда или оставь для нас весточку.
Взяв ломтик мяса, он кивает на стоящую перед гостьей пустую тарелку:
- Разумеется, сначала тебе нужно получше познакомиться с Кандаром и поразмыслить о том, как распорядиться твоими способностями. Так что пока хватит разговоров. Угощайся в свое удовольствие.
Рыжеволосая косится то на Сефию, то на Антонина, но эти двое не переглядываются. Не происходит между ними и обмена искаженной энергией, что ей случалось наблюдать на Отшельничьем. В конце концов она подцепляет ломтик мяса, и все трое приступают к еде.

XX

По сравнению не только с Главным, но и с менее значительным Поперечным трактом Отшельничьего, дорога из Фритауна в Хрисбарг представляла собой не более чем проселок. Прямой, но узкий. Недалеко от города большак разделился на три ответвления - на юг, север и запад. Я выбрал единственную дорогу, которая не вела вдоль побережья.
Середина дороги представляла собой полосу плотно утрамбованной глины шириной примерно в крестьянскую повозку. Все остальное было безнадежно разбито и размыто. По обе стороны тянулись глубокие колеи, оставленные в вязкой грязи.
Попытка отстегнуть плащ от заплечного мешка прямо на ходу едва не стоила мне падения с пони. Ухватиться за край седла удалось лишь в последний момент.
Гэрлок неодобрительно заржал.
Я извинился. А потом, слегка натянув поводья, остановил его и оглянулся. Позади осталось более пяти кай. За нами, вроде бы, не гнались. Другая неприятность подстерегала нас - моросящий дождик грозил смениться настоящим ливнем. Стоило мне слезть с седла, как стало ясно, что ноги с внутренней стороны основательно стерты. А ведь мы только-только начали путешествие!
В небе громыхнуло. Тучи продолжали темнеть, обещая уже не только ливень, но и грозу. За тянувшимися сбоку дороги каменными оградами виднелись побуревшие, лишь со слабым намеком на зелень, луга. Кое-где на полях стояли лужи, а стебли некоторых луговых трав почернели - они гнили на корню. Похоже, что затяжные дожди в этой местности - не редкость.
Снова громыхнуло. Крупные дождевые капли забарабанили по дорожной глине и по моей макушке. Пристроив торбу позади седла, я снова взобрался на Гэрлока и поморщился от боли.
- Поехали.
Загромыхал гром. Дождь полил как из ведра.
Все складывалось так, что лучше и не бывает. Под мерзким проливным дождем, по дороге, проходившей через совершенно неизвестные мне места, я направлялся в совершенно незнакомый город.
Гэрлок предостерегающе заржал, прерывая мои невеселые мысли.
Впереди на дороге появилось бесформенное пятно, вскоре принявшее очертания кареты, запряженной парой громадных коней. Над головой кучера, закутанного в поблескивающий от влаги серый плащ с капюшоном, торчал шест, на котором висел намокший красный флаг.
Выбрав менее грязную сторону дороги, я направил Гэрлока направо.
- Хэй! Хэй!
У меня возникло ощущение, будто карета движется в студеном облаке - по мере ее приближения меня все сильнее пробирало холодом.
- Хэй! Хэй! - громко, но как-то безжизненно и хрипло выкликал кучер, и его возгласы скручивали в узел каждый нерв в моем хребте. Громыхая, карета неслась по твердой середине дороги мне навстречу.
Эта карета, изготовленная из белого дуба и щедро покрытая золотистым лаком, сверкала, словно отлитая из золота. Однако она, как ни странно, вовсе не имела металлических деталей. Железные пружины рессор заменяли кожаные ремни, а колеса были целиком изготовлены из дерева. Изготовлены с замечательным мастерством, которого не могла скрыть налипавшая на них дорожная грязь.
- Хэй! Хэй!
Промчавшись мимо, кучер не взглянул в мою сторону.
Позади кареты бок о бок скакали двое верховых на конях, весьма напоминавших гнедого мерина, виденного мною у Фелшара. Кони двигались быстрой рысью - самым скорым аллюром, пригодным для долгого путешествия.
Плащи обоих всадников, сделанные из того же блестяще - серого непромокаемого материала, что и у кучера, были гораздо короче, чтобы не мешать им при необходимости воспользоваться оружием. При них были копья с белыми древками и мечи, вложенные в белые ножны.
Один из всадников взглянул на меня из-под капюшона. Взгляд его показался мне скорее механическим, нежели живым. Как будто он не УВИДЕЛ меня, а, подобно некоему прибору, зафиксировал факт присутствия человеческой фигуры и передал куда-то полученные сведения. Во всяком случае, у меня осталось такое ощущение, хотя серый наездник определенно не открывал рта.
В тот момент, когда карета поравнялась со мной, ненастный полдень сделался больше похожим на штормовую ночь, но это продолжалось лишь несколько мгновений. После этого осталось ощущение нарушенного порядка, удаляющееся громыхание колес, да стихающие вдали выкрики кучера.
Я поежился, от души надеясь, что Изольда закончила свои дела во Фритауне и успела сесть на Черный корабль, дожидавшийся ее где-то близ гавани.
Тамра... Хотелось верить, что привычка рыжеволосой откладывать все напоследок не задержит ее в городе и не сведет с магом хаоса, мчавшимся во Фритаун в белой карете. Но как-либо повлиять на это было не в моих силах. Взглянув на дорогу, я рассеянно отметил, что массивная дубовая карета почти не оставила следов.
Дождь прекращаться не собирался, что наводило на мысль об укрытии. Однако прямая как стрела дорога позволяла видеть, что по меньшей мере на протяжении ближайших пяти кай впереди нет ничего, кроме все тех же оград и прибитых дождем лугов. После выезда из Фритауна я не приметил ни одного хутора, не говоря уж о придорожной харчевне. Овцы, правда, в отдалении виднелись, а стало быть, местность оставалась обитаемой. Только вот жители ее почему-то предпочитали держаться подальше от дороги.
Эта мысль заставила меня поежиться.
Гэрлок заржал и встряхнул гривой.
- Понимаю, приятель... Сыро и холодно. Но вот ведь беда, укрыться-то негде.
Пони фыркнул.
- Негде, дружище. Честное слово, негде.
И мы потащились дальше.
Встречных карет больше не попадалось. На дороге оставались лишь мы да льющаяся с неба непрерывным потоком вода. Наконец, когда плащ на моих плечах промок насквозь, а дождь все же унялся, превратившись в холодную взвесь тумана, на краю пустынной равнины замаячил пологий холм. По обе стороны дороги появились редкие сосенки, каменные ограды вконец развалились, а на вершине невысокого холма обнаружились руины - остатки некогда большой фермы или усадьбы.
Присутствия хаоса здесь не ощущалось. Я чувствовал лишь давность и... может быть, печаль. Хотя, узнай об этом отец, Кервин или Тэлрин - любой из них прожужжал бы мне все уши, втолковывая, что факт наличия или отсутствия гармонического или хаотического начала не должен иметь эмоциональной окраски. К счастью, Гэрлок не имел склонности вдаваться в подобные тонкости.
Дальше местность стала более дикой. Огороженные луга окончательно сменились лесами - преимущественно сосняком. Изредка, чаще у подножия холмов, встречались серые дубы - их листва была уже тронута желтизной.
И тут я вновь поежился. Во всем этом унылом пейзаже не было решительно ничего необычного, но затяжные дожди имели не вполне естественную причину. С чего это мне втемяшилось - сказать не берусь. Никаких признаков хаоса поблизости не ощущалось. Но избыточная влажность явно была не натуральной.
Правда, вода при этом оказалась совершенно обыкновенной. Гэрлок с удовольствием пил из маленьких ручейков, а вот к тощей травке выказал полнейшее равнодушие. Я сидел, покачиваясь, в седле и жевал прихваченный с собой в дорогу хлеб.
Неестественное впечатление производила и сама дорога. Хотя - что в ней особенного? Где возможно, идет прямо, где приходится - слегка изгибается, а кое-где и приподнимается над уровнем местности. Но вот ведь - даже когда она пошла сквозь все более высокие холмы, ширина ее осталась прежней. Склоны по обе стороны казались как будто срезанными под плавным углом. Ни тебе нависающих выступов, ни валунов... Ну конечно!
Мне захотелось ударить себя по лбу. Ну конечно! Чародейская дорога! Магистра Трегонна упоминала о существовании в Кандаре таких трактов, но слушал-то я ее в пол-уха.
Поняв, ЧТО должно находиться в глубине, я почти физически ощутил под слоем глины плотно уложенные белые камни.
Уже темнело, и дорога шла под уклон, когда впереди появились беспорядочно разбросанные огоньки. По моим прикидкам, это могли быть огни Хрисбарга.
В трех или четырех кай от города дорога разделилась. Правое ответвление было помечено столбом с высеченными на нем стрелой и буквами «ХСБГ». Левое - по существу, продолжение главной прямой дороги - уводило к отдаленной гряде холмов и пропадало в темноте, где не было ни огней, ни какого-либо иного признака жилья. О том, что здесь вообще кто-то ездил, свидетельствовали лишь следы колес.
После поворота на Хрисбарг тракт сделался совершенно раскисшим, а пересекавшие его то здесь, то там ручьи приходилось одолевать чуть ли не вброд. Честное слово, я едва не пожалел о мрачной, но ровной и твердой чародейской дороге. Особенно когда вновь стал накрапывать дождь.
Гэрлок, откликнувшись на мои мысли, подал голос.
- Во всем ты прав, приятель, но есть ли у нас выбор?
По этому поводу пони предпочел отмолчаться.
Первые хижины, до которых мы добрались, оказались темными и покинутыми развалюхами. Потом показались дома - они стояли под крышами, но явно были заброшены. И наконец под копытам Гэрлока захлюпала тщательно взболтанная грязь центра города.
Главная улица Хрисбарга представляла собой полосу вязкой глины с почти равномерно чередующимися глубокими лужами. Ничего, хотя бы отдаленно напоминающего мостовую и придорожные канавы, не было и в помине. К дверям лавок вели деревянные сходни. Крыльцо и коновязь имелись лишь у немногих, большинство обходилось несколькими положенными наклонно досками.
Даже в сумраке и мороси я отметил убожество плотницкой работы: и материал был никудышный, и сколочено все кое-как.
Гэрлок фыркнул и встряхнул гривой, обдав брызгами мой плащ и физиономию. В моем потаенном поясном кошеле имелось несколько серебреников - этого должно было хватить на ночлег в гостинице для меня и стойло в конюшне для Гэрлока. После такого денька мы оба нуждались в отдыхе.
Перед одной или двумя лавками горели масляные лампы, но уличных фонарей как таковых в Хрисбарге не водилось. Что, учитывая своеобразие здешних улиц, создавало некоторые затруднения даже для меня, с моим превосходным зрением.
Гэрлок снова фыркнул.
- Конечно, дружок, ты совершенно прав. Мы поищем гостиницу... или что тут может за нее сойти.
Говоря это, я озирался по сторонам и таращил глаза, пытаясь высмотреть столб с указателем дороги на Хаулетт. Конкретных сведений и полезных указаний Братство надавало мне - что кот наплакал. Надо, мол, провести год в Кандаре и проехать через Хаулетт в лежащие за ним земли.
Но неужели все испытание только к тому и сводится, чтобы проехаться по Кандару и через такие городишки, как этот Хрисбарг или Хаулетт, добраться до Закатных Отрогов? Чтоб мне лопнуть, как-то не верится! Не напускай наши Мастера на себя такой строгий вид, я вообще мог бы принять все это за нелепую шутку. Однако Тэлрин так упорно долдонил насчет этих самых Отрогов, что поневоле приходилось принять задание всерьез.
Напрягая зрение, я наконец высмотрел дальше по улице выцветшую вывеску, разобрать на которой можно было разве что букву «С» и изображение какого-то не поддающегося определению существа. Ни одна из доступных взору темных халуп даже отдаленно не походила на постоялый двор, однако указатель должен был на что-то указывать. Ободряемый этой здравой мыслью, я продолжил путь к дальнему концу Хрисбарга. Моя настойчивость увенчалась-таки успехом.
Трактир назывался «Серебряная Лошадь». На вывеске под надписью действительно красовалась лошадь, довольно грубо намалеванная посеревшей серебрянкой. Изображение, само собой, было гораздо крупнее букв - ведь, кроме купцов и духовенства, грамотеев в Кандаре почти не водилось.
Я направил Гэрлока к притулившемуся рядом с гостиницей приземистому зданию с покатой крышей. Когда я слез с пони, ноги мои едва не подкосились.
- Что угодно господину? - у дверей конюшни стоял мальчишка, ростом едва мне по локоть.
- Кому платить за конюшню, тебе или трактирщику?
- Три гроша за ночь, а с отдельным стойлом и кормушкой - пять.
Я тут же вручил ему медяк.
- Держи, приятель. И присмотри за моей лошадкой как следует.
- Да, господин.
- Которое стойло?
- Может быть, то, что под навесом?
Я смекнул, что мальчонка-то прав. Рослого коня под низкий навес не поставишь, а, стало быть, моего пони никто не побеспокоит. Места, чтобы отдохнуть и подкрепиться, Гэрлоку там вполне хватит.
- Годится.
Я сам отвел Гэрлока в стойло, постаравшись, чтобы мальчишка не смог толком разглядеть мой посох в неверном свете висевшего над входом фонаря, прикрытого жестяным колпаком.
Еще не расседлав пони, я зарыл посох в солому возле наружной стены, так чтобы никто, кроме человека, способного к восприятию сил порядка и хаоса, не смог обнаружить эту штуковину. Тащить посох в гостиницу и привлекать к себе внимание не хотелось, тем паче что посох едва ли помог бы мне в случае столкновения с настоящим Мастером хаоса.
- Сбруей могу заняться и я, - предложил конюх.
У меня возражений не нашлось. Ноги мои все еще дрожали да и малец управлялся с подпругами намного ловчее моего.
Устроив Гэрлока, я, морщась и прихрамывая, заковылял через грязный внутренний двор в сторону трактира. Слабый свет пробивался сквозь маленькие окошки, вставленные в свинцовые переплеты и смотревшие на конюшню.
Дверь, грубо сколоченная из сосновых досок и покрытая шелушившейся белой краской, была открыта. Мне потребовалось некоторое время, чтобы счистить грязь с подошв о лежавший у порога плетеный половик, хотя утруждаться, возможно, и не стоило. Деревянный пол покрывали пятна и царапины, а мусор здесь, похоже, просто сгребали в углы.
Узкий коридор освещала одна-единственная чадная мигающая лампа.
- Эй! - крикнул я. - Привет! Есть тут кто?
- Иду... - донесся откуда-то негромкий отклик.
- Путник? В такой-то час? - выразил удивление кто-то находившийся поближе.
Оглядевшись по сторонам, я увидел справа проход, за которым находилась общая зала. В каменном очаге, давая слабый дрожащий отсвет, горели уголья. По левую сторону находилось нечто вроде ниши с тремя деревянными скамьями. Там горела неяркая лампа. Скамьи стояли вокруг низенького столика, который, судя по грязи и обитым краям, использовался главным образом как подставка для ног.
Путников на дороге мне почти не встречалось, и следовало предположить, что постояльцев здесь негусто.
- Да?
Резкий голос принадлежал раздражительной с виду особе в линялом темном платье и заляпанном желтом фартуке. Правда, лицо ее, при всей грубости черт, было чистым, а седеющие волосы собраны на затылке в аккуратный пучок.
- Сколько за комнату и какой-нибудь ужин? - от холода и сырости мой голос сел и охрип.
- Серебреник за ночь, - буркнула она, обшаривая меня хищным взглядом. - И деньги вперед. Хлеб и сыр поутру входят в стоимость ночлега. Обед отдельно, выбирай из того, что есть. Правда, выбор невелик, сегодня уже мало что осталось.
Пошарив в поясном кошеле, я выудил серебреник и пять медяков.
- За меня и мою лошадку.
- Ты что, ехал в такую погоду? - удивленно спросила женщина, прибрав монеты.
- Ну, когда я выезжал, особого ненастья ничто не сулило, а задерживаться во Фритауне у меня как-то не было охоты. Потом было просто некуда приткнуться, и... - я пожал плечами.
Трактирщица посмотрела на дверь, потом на меня:
- Хрисбарг подвластен герцогу. У нас часто бывает маджер Лервилл.
- Хозяюшка, откуда путнику знать местную погоду? Я допустил промашку, но теперь рассчитываю отогреться и подкрепиться.
- В этом мы тебе поможем. Анна-Лиз обслужит тебя... или ты хочешь сначала взглянуть на комнату?
- Да, пожалуй, взгляну на комнату. По крайней мере, сброшу там плащ, чтобы он просушился.
- Чистое полотенце и таз воды - еще один медяк.
- Два полотенца. И еще один таз поутру.
Трактирщица улыбнулась:
- Деньги вперед.
Полотенца, хотя и серые, оказались плотными и чистыми, а вода в тазу - достаточно теплой. Что же до самой комнаты, то она с трудом вмещала осевшую двуспальную кровать и потертый шкаф из красного дуба. На кровати лежал комковатый матрац, застеленный грубой простыней и толстым коричневым одеялом. В настенном подсвечнике горела одна-единственная свечка, которую трактирщица на моих глазах зажгла от своей лампы.
Замка в двери не имелось. Я решил, что при столь малом числе постояльцев можно оставить торбу и плащ без присмотра.
Вернувшись в общую залу, я обнаружил там сидевшего за ближайшим к огню столом мужчину в темно-синем мундире. Даже со спины, ссутулясь над кружкой, он выглядел надменно.
Я занял столик у противоположной стены.
Скользнув по мне взглядом, малый в мундире сделал из кружки большой глоток и окликнул служанку:
- Анна-Лиз!
- Минуточку, - послышался приятный женский голос, который я уже слышал.
Я потянулся, наслаждаясь теплом и начиная чувствовать себя более или менее по-человечески.
- Спасибо, Херлут. Я и не знала, что у нас объявился еще один постоялец.
Светловолосая девушка, вероятно еще моложе меня, кивнула солдату.
- Но...
Проигнорировав его попытку привлечь внимание, она подошла к моему столику. Длинные светло-русые косы падали ниже плеч.
- Добрый вечер, молодой господин. Прошу прощения, но по части мясного мы нынче вечером небогаты. Осталось, правда, немного тушеной медвежатины да пара отбивных. Есть пшеничный хлеб, маисовые лепешки и печеные яблоки в пряностях. А еще немного белого сыра.
Открытая улыбка обнажила крепкие, белые, хотя и не совсем ровные зубы. А соблазнительно низкий вырез блузы давал возможность разглядеть кое-что весьма привлекательное.
- Что посоветуешь, отбивные или медвежатину?
- Бери медвежатину, - ответил за девушку Херлут. - Отбивные у них недельной давности, они их каждый вечер разогревают. А мне, Анна-Лиз, принеси-ка ты еще кружечку.
Анна-Лиз приподняла брови и слегка кивнула.
- Я возьму тушеную медвежатину, сыр, яблоки и несколько кусочков пшеничного хлеба, - решил я. - А что есть из питья?
- Подогретый сидр, крепкое пиво, вино и клюквица.
- Мне клюквицы.
- О, вот так пьяница объявился! - снова подал голос солдат. - Сразу видать - настоящий мужчина.
Пожав плечами в знак того, что она к этим шуточкам отношения не имеет, Анна-Лиз с улыбкой спросила:
- Может, что-нибудь еще?
- Спасибо, не сейчас, - промолвил я, ухмыльнувшись в ответ. А почему бы и нет? Ведь это она начала заигрывать.
Убрав с лица улыбку, Анна-Лиз направилась к солдату и забрала у него кружку.
- Тебе снова крепкого пива?
- А чего еще от тебя дождешься? Торчу тут, понимаешь, деньги трачу...
Он уставился в камин, где слабые язычки пламени лизали пару сырых поленьев.
Анна-Лиз исчезла за открытой дверью, ведущей на кухню, и почти мгновенно вернулась с двумя кружками.
Пиво на стол Херлута было поставлено со стуком. И без единого словечка.
- Пожалуйста, молодой господин, - передо мной появилась кружка с соком. - Откуда путь держишь - из Хаулетта, Орлиного Гнезда или, может, Фритауна?
Спина солдата напряглась, и это меня насторожило. Однако я ответил по возможности честно:
- Правду сказать, так я и вовсе не из этих мест. Ехал побережьем, а во Фритауне решил не задерживаться. Мне сказали, что кораблей там все равно нет. Вот и угодил под дождь.
Солдат слегка расслабился. Девушка кивнула сочувственно:
- Дорога неблизкая.
- И холодная, - ухмыльнувшись, я отпил соку и положил кусочек сыра на ломоть белого хлеба.
Девушка упорхнула на кухню, Херлут занялся своим пивом, а я - хлебом и сыром, стараясь жевать помедленнее.
- Молодой господин...
На столе передо мной появилась огромная дымящаяся миска и тарелка поменьше с нарезанными, приправленными пряностями красными яблоками.
Насчет медвежатины Херлут не обманул: она оказалась острой, горячей и вкусной. Однако я отодвинул миску еще не опустошенной - а ну как объемся, и у меня, чего доброго, расстроится желудок.
- Угодно чего-нибудь еще?
- Потом, - ответил я, покосившись на солдата (тот хмуро уставился в свою кружку) и вспоминая недавнюю многозначительную улыбку хорошенькой служанки. - Сколько?
- Пять.
Допив сок, я вручил ей серебреник и получил сдачу в пять медяков, один из которых вернулся к ней и скрылся в ее поясе.
Не без сожаления проводив ее взглядом, я поднялся по скрипучей лестнице в свою комнату и, закрыв за собой дверь, быстренько проверил содержимое торбы. Ничего не пропало. Стягивая брюки, я не переставал гадать о значении кивков и улыбочек Анны-Лиз.
Но, похоже, напрасно. Потому что так и уснул, не услышав ни тихого стука в дверь, ни чего-либо в этом роде.

XXI

Утро выдалось столь же унылым, что и предыдущее. Бесформенные тучи поливали землю бесконечным моросящим дождем.
Я проснулся, но еще не встал с постели, когда сухопарая трактирщица, войдя без стука в комнату, деловито налила в умывальный таз чистой воды. Она даже не посмотрела в мою сторону. Глаза мои снова закрылись, но сон больше не шел - в голове вертелись мысли, вопрос возникал за вопросом. Почему в герцогстве Фритаунском такая дождливая погода? Что заставило Мастера хаоса так гнать карету по направлению к порту? И почему он воспользовался именно каретой?
Стоило мне свесить ноги с кровати, как боль придала мыслям иное направление. Мышцы ног ныли так сильно разве что в первые дни занятий с Гильберто. Просто сидеть на постели - и то было больно.
Снаружи шумел ветер, по крыше гостиницы назойливо стучал дождь. Одевшись и натянув сапоги, я заглянул в торбу и с улыбкой прикоснулся к корешку подаренной отцом книги. Все некогда да некогда, но все-таки не мешало бы в нее заглянуть. Не просто же так он мне ее подсунул.
Свет в узком коридоре не горел, отчего он показался мне мрачнее, чем вчера вечером. Неожиданно снизу донеслись голоса:
«...напали на Фритаун...»,
«...любой из них мог оказаться здесь...»
Я замер на вершине лестницы и прислушался.
- Гонец сказал, будто там было два Черных посоха. И еще другие... Включая проклятую бабу, Черного бойца.
- Маджер, я не имею ни малейшего представления о том, как может выглядеть Черный посох. Из постояльцев у нас сейчас только два торговца и какой-то школяр при деньгах. Торговцы знакомые, наезжают к нам по три-четыре раза в год. Ну а школяр... он почти мальчишка.
- Ты видела у него какое-нибудь оружием
- Оружие? Не упомню. Разве что короткий нож.
- Где этот малый?
- Наверное, греется у огня.
- Наташа, идем со мной. Покажешь мне его, ладно?
- Конечно, маджер, о чем речь! Если он там, то...
Шаги удалились, а я спустился по ступенькам с таким видом, будто решительно ничем не обеспокоен. Но все же старался не топать.
Анна-Лиз стояла у стойки. Заметив меня, она движением бровей указала на дверь, проговорив что-то одними губами.
Ухмыльнувшись, я помахал ей рукой и выскочил наружу. Хорошо, что я догадался захватить с собой торбу и плащ. Пока маджер с Наташей будут искать меня в гостинице, есть шанс улизнуть.

Предыдущая страница 7 Следующая страница


Магия Отшельничьего острова 8

Плюхая сапогами по лужам, я пересек внутренний двор, нырнул в широкую, приоткрытую дверь конюшни и поспешил к стойлу Гэрлока. Мальчишки-конюха нигде не было видно.
Да уж, мне определенно стоило убраться подальше от Фритауна. Невзирая на ненастье и прочие дорожные прелести. Конечно, то, что у меня Черный посох, на мне не написано, но, похоже, этому маджеру дано указание задерживать любого подозрительного человека. А допрос в этих условиях отнюдь не обещал стать дружеской беседой.
Жаль только, что мне так и не удастся выяснить, что же стояло за кокетством Анны-Лиз...
Седлать пони почти в полной темноте было занятием нелегким, однако я понимал, что времени у меня в обрез. Попона легла не больно-то ровно, и Гэрлок недовольно всхрапнул, однако брыкаться не стал, пока я не водрузил ему на спину седло.
Хлоп - и оно свалилось мне под ноги.
- Ладно, зверюга, что с тобой поделаешь...
Вздохнув, я поправил попону, а когда снова попробовал надеть седло, Гэрлок надул брюхо.
Порывшись в соломе, я вытащил посох и прикоснулся его концом ко лбу животного. Пони, фыркнув, выпустил воздух, а я затянул подпругу. Конечно, можно было на манер многих конюхов просто пнуть лошадку в живот сапогом, но мне не хотелось без крайней нужды прибегать к насилию. Во-первых, я находил насилие скучным, а во-вторых, оно порождало во мне странное беспокойство.
Чтобы не запутаться в уздечке, мне пришлось приказать себе не суетиться и действовать спокойно. Наконец все было сделано, даже торба приторочена позади седла. Отвязав Гэрлока, я взял его под уздцы и шагом повел к выходу.
- Эй! Эй! В трактире! - послышался голос, слишком зычный и уверенный, чтобы мне понравиться. Еще не видя кричавшего, я живо представил себе отряхивающего свой серо-голубой дождевик кавалерийского офицера, которому не терпится согреться, выпить и подкрепиться. Или, хуже того, еще одного маджера, прибывшего со строжайшим приказом задерживать всех подозрительных путников.
- Эй, чтоб вам всем провалиться! Померли вы, что ли? Куда конюх запропастился, неужто еще дрыхнет?
Поняв, что этот малый так или иначе войдет внутрь, я привязал Гэрлока к ближайшей балке и открыл дверь.
- Ты что, сопляк, заснул? Держишь офицера под дождем!.. - рослый мужчина с золотым листком на вороте шагнул мне навстречу. По сравнению с его конем Гэрлок выглядел собачонкой.
- Прошу прощения, господин офицер. Наш конюх заболел, и я...
- И ты сейчас же оставишь этого дурацкого пони и займешься настоящим конем!
- Да, господин. Последнее стойло справа как раз свободно. Оно сухое и чистое.
Меня так и подмывало треснуть этого чванливого индюка по макушке, однако здравый смысл подсказывал, что он насадит меня на свою саблю прежде, чем я дотянусь до посоха.
- Ладно. Но смотри, чтобы он был почищен, и почищен как следует, щеткой! И никакой холодной воды, не то я тебя в ней утоплю! - с этим напутствием он протянул мне поводья.
- Да, господин офицер. Как будет угодно, господин офицер.
К счастью, его конь оказался или лучше обученным, или менее норовистым, чем виденные мною у Фелшара, и пошел за мной не артачась.
- Чей это пони? - осведомился кавалерист, провожая меня взглядом.
- Одного постояльца, - не оборачиваясь, ответил я.
- Смотри, малый, чтобы все было как надо. Я скоро вернусь.
Офицер торопливо зашагал к дверям трактира, а я, быстренько обмотав поводья его коня вокруг ближайшего столба, завязал их тугим узлом, припустил к Гэрлоку и взобрался в седло прямо в конюшне.
Я еще натягивал перчатки, а мы уже выехали под дождь. Пони фыркнул. Конечно, в холодных брызгах не было ничего приятного, но мне очень не хотелось бы оказаться поблизости, когда этот кавалерист встретится с маджером.
Гэрлок перешел на рысь. Ледяные иголки дождя впивались в мое лицо, пока меня не посетила догадка натянуть капюшон. В такой обстановочке немудрено и про голову забыть, не то что про капюшон.
Направляя Гэрлока в обход лужи, которая имела бы полное право назваться маленьким озерцом, я пытался сообразить, откуда должна начинаться дорога на Хаулетт.
Я щелкнул поводьями, но мы заехали в еще более глубокую грязь. И тут позади раздались крики:
- Стой! Во имя Кандара! Чародей! Хватай чародея!
Мы с Гэрлоком как раз свернули в проулок, выходивший, по моим расчетам, на хаулеттскую дорогу. Пришлось ударить пони пятками по бокам и прибавить ходу. Хорошо еще, что желающих откликнуться на призыв и «схватить чародея» как-то не находилось.
Вся эта история оборачивалась для меня сплошной загадкой. Почему все вдруг так ополчились против черных посохов и вообще выходцев с Отшельничьего? Что случилось во Фритауне, с чего весь сыр-бор?
Со страхом ожидая погони, я непрерывно оглядывался через плечо, но никого не увидел и не почувствовал. Только зябкую сырость.
Дорога впереди, насколько позволяли видеть дождь и туман, была пуста. Когда Гэрлок перешел на шаг, я качнулся, непроизвольно коснулся щекой посоха и отдернулся. Дерево оказалось горячим.
Что-то было не так. Однако сколько я ни напрягал чувства, не улавливал в окрестностях ничего, кроме... кроме смутного ощущения беспокойства.
По мере продвижения на запад посох охладился. А вот хаулеттский большак оказался куда хуже дороги из Фритауна. Да и погода испортилась еще пуще. Ударил холод, да такой, что мокрые ветви придорожных деревьев оледенели, превратившись в нечто вроде переплетения хрустальной проволоки.
Там, где дорога не покрылась льдом, она представляла собой вязкую полосу черной грязи, так что мне поневоле пришлось вспомнить добрым словом чародейский тракт.
Хлещущий дождь, пронизывающий ветер, лед, грязь - все мыслимые удовольствия разом! Я беспокоился насчет копыт Гэрлока, но еще больше - насчет себя самого.
Трясясь в седле, я с горечью вспоминал теплый Найлан. Ноги мои от ступней до бедра онемели, зато задница, к сожалению, сделалась куда как чувствительна. Поводья обмерзали, и мне приходилось щелкать ими, чтобы стряхивать лед. Прозрачная корка покрывала и седло, и плащ. Изморозь не касалась лишь посоха, вдетого в кожаную петлю.
Посоха, который уже по меньшей мере дважды выручал меня. Но он же, как казалось, и навлек на меня ненависть всего Кандара. Правда, в последний раз я удрал, не прибегая к его помощи и даже никому его не показав, но меня все равно бросились ловить, называя при этом «чародеем».
Ближе к полудню дождь прекратился, а ветер, наоборот, усилился. Еще не замерзшие лужи стало быстро схватывать льдом. Дорога спрямилась, пошла вверх по склону пологого холма, и тут я почувствовал, что мой посох снова стал нагреваться. Впереди, в тумане, замаячило какое-то строение.
- Ну конечно! - сообразил я. - Это пограничная застава. Герцог-то Фритаунский с герцогиней Монтгренской друг друга не жалуют. Но это их дело, мне же стоит побеспокоиться о том, чтобы обо мне не известили пограничную стражу.
Я стянул левую перчатку и коснулся ею темного лоркена. Дерево было настолько горячим, что растопило лед. Это указывало на определенную опасность.
- Гэрлок, приятель, тебя сосватали мне в качестве горного пони. Хотелось бы знать, насколько ты и вправду ГОРНЫЙ.
Пони оставил эти слова без внимания. Даже не мотнул головой.
Я попытался обдумать положение. Возможно, на мой счет пограничная стража никаких указаний еще не получала. Но стоит ли привлекать к себе внимание?
Решение напрашивалось само собой: избегать пограничных застав. Только вот осуществить это замечательное решение было не так-то просто, Местность за дорогой густо поросла кустарником, по большей части оледенелым.
Остановив пони за большим придорожным кустом, я принялся изучать местность. Волнистые холмы поросли терновником и редкими кедрами, в лощинах между ними протекали каналы, обсаженные белыми дубами.
По уходящему вдаль склону тянулась темная линия - как оказалось, почти полностью разрушенная стена. Деревьев рядом с ней не росло. Но мое внимание эта линия привлекла тем, что, глядя на нее, я уловил волнистые линии жара - вроде тех, которые скрывали корабли Братства.
Только эти были много старше, слабее и несли некий налет испорченности.
Это вызывало беспокойство. Но не мог же я прятаться за кустом вечно!..
Положившись на инстинкт пони, я предоставил ему самому выбирать путь вниз по склону. Гэрлок перебрался через поток и двинулся вдоль русла, тянувшегося параллельно дороге. Теперь между нами и постом пролегал холм.
Неожиданно послышался резкий звук - то ли насекомое, то ли лягушка. Это напомнило мне еще об одной странности: с момента прибытия в Кандар я не видел ни одной птицы и даже не слышал птичьего пения.
Невысокий бугор в конце луга оказался заросшими буйным бурьяном развалинами - когда-то очень давно здесь стояла ферма.
По мере продвижения вперед ручей становился уже и все круче забирал к югу. Оно бы и ладно, но местность тут, как назло, пошла открытая - ни тебе кедров, ни даже чахлого терновника.
Ну а когда мы одолели еще кай, поток сузился чуть ли не до локтя и повернул обратно к Хрисбаргу.
- Ладно, давай-ка перевалим через этот холм.
Мы двинулись вверх по пологому склону. Чтобы добраться до гребня, времени потребовалось совсем немного, хотя поступь Гэрлока замедлилась и держался он настороженно.
Я же ничего не улавливал - точнее, улавливал пустоту. Отсутствие чего бы то ни было.
Но когда мы поднялись сквозь туман на вершину, я поневоле поежился.
Холм венчала груда белесых камней. Два гранитных монолита еще не упали, но их оплавленные вершины походили на оплывшие свечи. Этот круг хаоса был замкнут в кольцо мертвенно-белого гравия, и еще одно - белой глины. По мере отдаления от центра она становилась все более темной.
Гэрлок испуганно заржал и шарахнулся в сторону.
Посох начал светиться. Он излучал Черный свет, побуждая меня убраться подальше от этих камней.
Несмотря на то, что руины возникли уже давно и заключенная в них болезненная сила истощилась, я не стал их рассматривать и поскорее направил пони в обход.
Взглянув с высоты на северо-запад, я увидел соседний холм - тот, на макушке которого находилась застава. И угол дороги, поворачивающей в сторону Хаулетта. А перевести дух позволил себе, лишь когда мы спустились по склону.
Колени мои дрожали. Не только развалины, но и весь этот холм окружала аура разрушения, непереносимая для всякого, кто способен ощущать магию. А возможно, и просто для всякого нормального человека: недаром ведь люди поблизости не селились.
После того, как источник порчи остался позади, естественные препоны - буераки, терновник и усиливающийся пронизывающий ветер - казались уже не такими страшными. Дорога, на которую мы наконец выбрались, тоже являла собой нечто вроде преграды - полосу взбаламученной и полузамерзшей грязи. Однако Гэрлок с ней кое-как справлялся.
Не знаю, заметил ли нас кто-либо, но я не видел никого, пока снова не оказался на хаулеттской дороге. На лугах по обе ее стороны паслись отары черномордых овец, а пастухи грелись у костров. Мы обогнали ехавший в одном направлении с нами фургон, а навстречу нам, в сторону Хрисбарга, прокатила старая карета.
Ни один из возниц не удостоил меня даже мимолетного взгляда.

XXII

К тому времени, когда мы по той трясине, которая здесь именовалась дорогой, доковыляли-таки до городских окраин, уже начали сгущаться сумерки. С первого же взгляда стало ясно, что по сравнению с Хаулеттом даже зачуханный Хрисбарг сошел бы за блистательную столицу. Если в Хрисбарге тротуары были грубо сколочены из досок, тот тут ими даже и не пахло. Да что там тротуары - в Хаулетте и улиц-то настоящих не имелось. Местечко представляло собой хаотичное скопление неприглядных строений.
Однако добрались мы до Хаулетта вовремя: дождь и ветер усилились, а мой плащ превратился в ледяной панцирь. К счастью, почти сразу же по въезде в городок я увидел запущенную халупу с притулившейся рядом с ней сараюшкой. Как оказалось - гостиницу «Уют» с конюшней.
При виде этой конюшни Гэрлок издал ржание, не свидетельствующее о буйном восторге.
- Три медяка, и я поставлю его в стойло с другим горным пони, - заявил в дверях конюшни грузный здоровяк. Был там и мальчишка-конюх, возившийся с чьим-то седлом, но он в ответ на мой взгляд только пожал плечами.
На открытом пространстве стояли незапряженная повозка и экипаж - точно такая же карета, какую я встретил на Фритаунской дороге.
- А еще лучше - поставь-ка его сам, - сказал толстяк, получив требуемую сумму. - Эти проклятые пони лягают и кусают всех, кроме своих хозяев. Ступай в самый конец - там уже один стоит. Такой же, как твой.
Второй пони заржал, но, когда я поставил Гэрлока рядом с ним, умолк. Лошадки принялись принюхиваться одна к другой. Я спрятал посох в солому, расседлал Гэрлока и, пошарив вокруг, нашел старую щетку. К тому времени подошел и конюх, не тот пузан, с которым я разговаривал, а мальчонка.
- Зерно есть?
Паренек посмотрел на меня с недоумением, но медяк мигом сделал его понятливее. Он приволок побитую кадку с зерном, и я задал корму обоим пони. Убедившись, что Гэрлок устроен как надо, я счел себя вправе позаботиться и о своем ночлеге.
Стоило мне войти в трактир, как в нос ударила едкая смесь не самых приятных запахов - кислых овчин, немытых тел, прогорклого масла и дыма. Чтобы толком рассмотреть задымленное помещение, мне пришлось прищуриться. Прямо от широкой двери, в которую я вошел, тянулись длинные грубые столы с лавками по обе стороны. В дальней части зала, отделенной тонкой перегородкой, стояли квадратные столики из более темного полированного дерева.
Судя по числу гостей, «Уют» давал пристанище всем, кого нелегкая заносила в Хаулетт. На лавках за длинными столами мужчины и женщины сидели вплотную, плечом к плечу. На господской половине свободные стулья имелись, но немного, а незанятых столиков не было ни одного.
Названия своего трактир отнюдь не оправдывал. Попади сюда дядюшка Сардит, он, надо думать, долго перечислял бы все недостатки плотницкой и столярной работы. Снаружи строение выглядело обшарпанным и неуклюжим, а изнутри - и того хуже. Перегородки между простонародной и господской половинами были кое-как сколочены гвоздями, да так небрежно, что древесина местами расщепилась. В пору моего ученичества я и то мог бы смастерить все предметы здешней обстановки куда лучше. Во всем сквозили равнодушие и непродуманность. Скажем, служанки наверняка заработали немало синяков, задевая острые углы квадратных господских столиков. Что до столов для простонародья, то их вообще сработали из непросушенной древесины. Мне оставалось только диву даваться, глядя на это безобразие.
Морщась от шума, я довольно долго таращился поверх людских голов, но никто и не взглянул в мою сторону.
Наконец мне удалось высмотреть местечко на лавке за одним из простонародных столов. Протискиваясь туда, я ненароком задел локоть какого-то бородача, бросившего на меня злобный взгляд поверх кружки.
- Поосторожней, щенок! - рявкнул он.
«Где там эта подавальщица? Уснула, что ли? - слышалось вокруг. - Эй, милашка, еще меду...»
Запах этого меда не вызывал у меня ни малейшего желания его отведать. А вся обстановка в гостинице «Уют» - желания здесь задерживаться. Однако мне следовало подкрепиться. Жаль, что я не могу остаться на конюшне рядом с лошадками и утолить голод овсом или сеном. Увы - без трактира не обойтись.
Усевшись на лавку рядом с человеком в грубом коричневом плаще, я на миг пожалел, что не захватил с собой посоха. Вроде бы здесь он мне не требовался, но я невесть почему стал тревожиться за его сохранность в конюшне.
- Кто будешь? - полюбопытствовал бородач в коричневом, склонившийся над кружкой с подогретым сидром. Руки выдавали в нем плотника.
- Звать меня Леррис, до ухода из дома работал по дереву, - ответил я. Не соврав при этом ни слова.
- А не слишком ли ты молод для работника? - проворчал бородач, вперив в меня сердитый взгляд.
- Оно конечно, - вздохнул я. - Учеником я был, вот кем. Да и выучился немногому: дальше скамеек да разделочных досок так и не пошел.
- Ха! Ладно, вижу, что не брешешь, - с этими словами сосед уставился в свой сидр, потеряв ко мне всякий интерес.
Оказавшись предоставленным самому себе, я помахал служанке, однако та - тощая черноволосая девица в кожаной безрукавке и широкой юбке - тоже не удостоила меня внимания. Мне не оставалось ничего другого, как ждать, когда она окажется поближе и я все же смогу ее дозваться. А пока - осматривать зал.
За ближайшим к очагу господским столиком сидели четыре человека, в том числе женщина в брюках и зеленой куртке поверх белой блузы и с повязанной под глазами вуалью. До сего момента мне никогда не случалось видеть женщины, носящей вуаль. Но если нижняя часть ее лица была скрыта, то обтягивающая блуза открывала взору довольно соблазнительные формы. Над смуглым лбом чернели густые брови, а темные волосы были убраны в высокую коническую прическу, которую скреплял золотистый шнур. На спинке ее стула висел тяжелый плащ из белого меха.
Двое из ее спутников, воины, носили облегающие камзолы и стриженные под шлем волосы. Один из них был сед, но тело его казалось молодым и крепким. Он сидел ко мне спиной, и я не видел его лица, но готов был побиться об заклад, что на этом лице почти нет морщин. Другой воин, помоложе, чернявый и худощавый, чем-то напоминал ласку.
Между ними сидел человек в безупречно белом одеянии. Выглядел он лет на тридцать, однако даже с расстояния более десяти локтей я сумел разглядеть, как стары его глаза. Взгляд его, обращенный в мою сторону, заставил меня поежиться и потупиться.
Однако человек в белом улыбнулся, и его дружелюбная, теплая улыбка заставила всех в зале ощутить приятный покой. На меня буквально накатила волна благостного удовлетворения, но я оттолкнул ее, ибо не желал, чтобы кто-то решал за меня, какие мне испытывать чувства.
Интересно, не этот ли господин приехал в золоченой карете?
- Эй, в углу! Я вижу, вы замерзли. Не хотите ли чуток согреться?
Я чувствовал на себе взгляд незнакомца, хотя он указывал на три фигуры, притулившиеся правее меня, у самой бревенчатой стены. Двое мужчин и женщина в бесформенных, поношенных куртках - не иначе, пастухи. Ничего не ответив, они уставились в пол.
- Прекрасно, - промолвил человек в белом. - Вижу, что вы с холода. Сейчас вам будет теплее.
Он сделал жест, и я почувствовал, как сырая прохлада в нашем углу сменяется сухим теплом, хотя мы и находились далеко от огня.
Женщина покосилась на мага - в том, что это маг, сомневаться не приходилось - и сделала движение, как бы отвергая подаренное ей тепло. Оба ее спутника продолжали смотреть вниз.
А я... Впервые с того момента, как мы с Гэрлоком покинули Хрисбарг, мне удалось согреться по-настоящему, да так, словно мое место было не в дальнем углу, а возле самого очага. Правда, тепло, сотворенное магом, порождало внутри какой-то холодок и странное ощущение - словно я тоже мог вызвать его, хотя и не ведал, как. Впрочем, выяснять это у меня желания не было.
Потом мое внимание привлек маленький столик у самого очага, за которым - это в переполненном-то трактире! - сидел один-единственный человек. Мужчина в темно-серых брюках и тунике с длинными рукавами, перехваченной поясом. На стуле рядом с ним лежал плащ. Волосы его казались седыми, хотя на таком расстоянии трудно было судить с уверенностью. Да и стариком он определенно не выглядел.
- Тот, в сером, он кто? - спросил я плотника.
- Арлин, меня Арлином кличут, - невпопад отозвался тот. Глаза у него были остекленевшие, причем не пьяные, а как бы отсутствующие. - Девчонка! Еще сидру! - проорал он, размахивая кружкой так, что несколько капель упало на мое лицо.
- Арлин, - настойчиво повторил я, вытерев лицо. - Кто этот человек в сером?
- Джастин. Серый чародей. Ничуть не лучше Белого, Антонина. А про того люди говорят: «Антонин заберет и душу и тело», - он снова помахал кружкой.
На сей раз девица к нам подошла.
- Что можешь предложить голодному путнику? - спросил я, стараясь придать голосу солидность.
- А не лучше ли тебе перейти на ту половину, молодой господин? - откликнулась служанка, оценив меня взглядом.
Арлин снова уставился на меня. Я сказал:
- Не думаю, что могу позволить себе такую роскошь.
На лице девушки промелькнула улыбка, тут же уступившая место деловитой серьезности:
- Два медяка за огонь и пять за сидр. Мед стоит десять грошей за кружку.
- А еда?
- Сыр с черным хлебом - десять медяков, а если с сушеной медвежатиной, то двадцать.
- Хлеб с сыром и сидр.
- Двадцать два гроша... - она сделала паузу и добавила: - Деньги сейчас.
- Сейчас половину, - возразил я, пожав плечами. - А остальное - когда принесешь еду.
- Ладно, - с неудовольствием кивнула она, - давай двенадцать, за огонь и сидр. Десять доплатишь, когда получишь хлеб с сыром.
- Этак ты разоришь продрогшего путника, - пробормотал я, выуживая монеты из пояса и., радуясь тому, что запасся в Хрисбарге мелочью.
- Которые без денег - те могут оставаться снаружи, - ответила девица, пряча деньги и вручая мне деревянный жетон. Затем она двинулась дальше, собирая кружки на деревянный поднос, ссыпая монеты в кошель и раздавая жетоны.
Дверь позади меня открылась, и холодный воздух мигом выстудил заднюю часть залы.
На пороге появились двое солдат в толстых коротких куртках для верховой езды, вооруженные мечами и длинноствольными ружьями. Такие ружья использовались лишь в мирное время, поскольку неустойчивость этого оружия против даже самой слабой магии хаоса делала его почти бесполезным во время военных действий.
- Арейлас! Сторзной! - худощавый трактирщик в засаленном фартуке помахал вошедшим рукой.
Солдат покрупнее - ростом в четыре локтя, но обрюзгший - подтолкнул своего низкорослого товарища вперед, и оба направились к трактирщику.
Там, где они проходили, люди умолкали или понижали голоса.
Рослый солдат что-то сказал содержателю гостиницы, и тот недоуменно выпучил глаза. Вояка заговорил громче:
- ...Сказали... демон, он ехал верхом... видели на мертвых землях Фритауна...
- Погода-то нынче в самый раз для демонов, - откликнулся трактирщик, пожав плечами.
- Вот ведь тараканы... - пробормотал плотник Арлин.
- За что ты их так? - рассеянно спросил я, думая при этом о «верховом демоне».
- Со всех дерут... получают и от Монтгренского Совета за обеспечение безопасности на дороге от границы до Хаулетта, и от Гильдии Воров, за то, что закрывают глаза... - осекшись, он поискал глазами служанку: - Эй, где там мой сидра
Трактирщик провел солдат под арочным проемом на кухню. Оттуда, высоко держа уставленный кружками поднос, вышла служанка. Пройдя на простонародную половину, она со стуком поставила дымящиеся кружки передо мной и Арлином. При этом она старалась не встречаться со мной взглядом.
- Глянь! - гаркнул я в ухо Арлина, указывая на человека в белом.
Тот глянул, а я быстро поменял наши кружки местами.
- Чего глядеть... это же Антонин...
- Он смотрел на нас, - попытался объяснить я.
- Куда хочет, туда и смотрит. Если из-за этого всякий сопляк будет в ухо орать...
- Прости.
Извинился я не из-за того, что крикнул, а из-за подмененного сидра.
Арлин смотрел на свою кружку, но пить не спешил. А я, отпив небольшой глоток, тут же понял причину его медлительности. Напиток был таким горячим, что обжигал язык и горло.
Неожиданно в обеих половинах - и простонародной, и господской - воцарилась тишина. Подняв глаза, я увидел, что человек в белом стоит у столика и смотрит на Джастина. Как мне сказали, Серого мага.
- Деяние - это не просто поступок... - промолвил Джастин так тихо, что я разобрал не все его слова.
- Поступок и есть поступок. Разве внешность и вправду обманчива, Джастин Серый?
Женщина в вуали тоже посмотрела на Джастина. Но тот не ответил и остался сидеть.
- Поступки красноречивее слов. Здесь, например, есть люди, которым не на что поесть досыта. Но накормит ли их праведность? Или трактирщик, по доброте душевной, станет раздавать им еду бесплатно, оставив в итоге без пропитания свою семью?
Джастин, вроде бы, слегка улыбнулся.
- Вряд ли стоит снова затевать старый спор, Антонин.
- Разве кормить голодных - это дурно?
Маг в сером печально покачал головой. Но мне хотелось бы знать, что он ответит на вопрос Белого чародея.
- Джастин, так все же ответь мне! Накормить голодных - это дурно?
Даже пастухи в углу обернулись и смотрели на Антонина.
- Тут немало пастухов, - продолжал он. - У кого-нибудь из вас наверняка найдется овца или коза, которая не переживет зиму. Даю за нее два серебреника. По-моему, цена справедливая.
Я поймал себя на том, что киваю. Даже для начала зимы это хорошая цена за животное, которое может не пережить и ближайшую восьмидневку, если ненастье не уляжется.
Маг в сером покачал головой и молча отпил из кружки. Антонин лучезарно улыбнулся:
- Трактирщик, я воспользуюсь твоим столом и за это тоже плачу серебреник. Достаточно?
- Вполне, почтенный маг, - пробормотал содержатель гостиницы, вытирая тощие руки о сальный передник. - Но я надеюсь, что милостивый господин возместит любой ущерб...
- Никакого ущерба не будет, - отмахнулся Антонин и обернулся к пастухам. - Ну, кто из вас возьмет мои два серебреника?
- Я, мой господин, - вперед выступил сутулый мужчина с нечесаными седыми космами, в грязных, вонючих лохмотьях.
- Веди животное.
- Неужто он станет резать овцу прямо в обеденной зале? - удивился я.
- Никаких ножей, малец, - ухмыльнулся Арлин. - Это великий чародей.
- Слишком великий, - пробормотал мой сосед по другую руку, не промолвивший ни слова с того самого момента, как я сел.
Пастух ушел. Хотя дверь открылась лишь на мгновение, порыв холодного ветра пробрал меня до костей. Я невольно подумал, что дело, пожалуй, идет к снегопаду.
Арлин шумно отхлебнул сидра, что напомнило мне о моей кружке. Я осторожно отпил глоток и, хотя не ощутил ничего особенного, решил выждать.
- Десять медяков! - передо мной со стуком опустилась тарелка с двумя толстыми ломтями черствого хлеба и тонким, полупрозрачным ломтиком белого сыра. - И верни жетон.
Я вручил служанке жетон и серебреник. Интересно, смогу ли я спокойно съесть то, за что заплатил?
Покосившись в сторону господской половины, я приметил, что Серый маг смотрит на меня. И даже, вроде бы, слегка мне кивнул.
Я отвел глаза, уставясь на кружку в руках Арлина. Лицо мага было непроницаемым, что само по себе являлось достаточным ответом. Но зачем ему вообще отвечать на мой невысказанный вопрос? И почему я склонен больше верить ему, а не тому благодетелю бедняков в белом?
Жуя черствый хлеб, я силился во всем этом разобраться. Тамра, надо думать, назвала бы меня дураком за то, что я вообще сунулся в трактир. Саммелу, небось, ничего не стоило бы заночевать в стойле, вместе с лошадьми. Но как разобраться, кто тут прав?
Дверь снова распахнулась, и очередной порыв холодного ветра развеял накопившееся было тепло.
Послышалось блеяние. Мимо нашего стола, неся на плече тощую черную овцу, прошел давешний пастух. Дверь за ним уже закрылась, и в нос мне ударил отвратительный запах - пастух и его несчастное животное воняли примерно одинаково. От жуткого смрада мне захотелось вылететь на улицу.
Голова Арлина со стуком упала на стол. Кружка его оставалась наполовину полной. Я настороженно прислушался. Плотник дышал.
- Вот овца, милостивый господин, - пастух поставил животное на пол перед белым волшебником.
Овца, видать, расслабившись в тепле, опорожнилась на пол. Трактирщик растерянно уставился на кучу нечистот, потом перевел взгляд на мага.
Антонин улыбнулся и сделал неуловимый жест. Навоз исчез, как и не было, а воздух очистился - в нем остался лишь легкий запах серы.
На миг все умолкли. Даже на господской половине.
Овца снова заблеяла.
- Господин... мне было обещано два серебреника...
- Конечно, добрый человек. Вот они, - Антонин положил две монеты на край стола.
Уронивший голову на стол плотник разразился могучим храпом.
Вытащив из кошеля железный молоток, пастух коснулся им монет. Они остались серебряными.
- Глупо... - пробормотал мой сосед, тот, что доселе помалкивал.
Мне, признаться, было не совсем понятно, почему проверять серебро глупо. Потому что оно получено от мага? Я, пожалуй, спросил бы Арлина, но тот только храпел, сопел да свистел.
Антонин между тем закатал рукава, обнажив руки. Не могучие, как у воина, не натруженные, как у ремесленника, не изнеженные, как у духовного лица. Такие руки могли быть у купца.
- Прежде чем ты уйдешь, друг мой... - начал Антонин.
Пастух обернулся.
- И ты, друг мой... - маг жестом подозвал трактирщика. - Подай два подноса, самые большие, какие найдешь,
- Длинные подойдут?
- Лучше всего, друг мой.
Не знаю, кому как, а мне эти бесконечные «друг мой» порядком надоели.
Между тем маг в сером со скучающим видом попивал из своей кружки, поглядывал то на овцу, то на стену, а потом взгляд его скользнул по простонародным столам, кажется, задержавшись на мне.
Тем временем два здоровенных деревянных подноса были водружены на стол. Женщина с вуалью повернула свой стул, чтобы лучше видеть происходящее, а вот сидевший за столом Антонина воин - тот, что постарше - так и остался ко мне спиной.
Простолюдины неохотно повставали с лавки и сгрудились поодаль.
Пройдя мимо двух господских столиков, эа которыми сидели мужчины в подбитых мехом плащах, Антонин остановился возле подносов и приказал пастуху:
- Положи животное на стол. На поднос.
Пастух повиновался. Овца дернулась, и стол затрясся.
- Смотри! - прошипел мой сосед. Я и без того смотрел во все глаза - как, впрочем, и все остальные в трактире.
Антонин шагнул вперед, а пастух отступил, держа руку на кошельке, куда спрятал монеты.
Белый маг воздел руки.
Я, не знаю почему, закрыл глаза и опустил голову.
Послышался резкий свист. Вспыхнул свет - такой яркий, что резал глаза даже под опущенными веками. Некоторое время я моргал и тер слезящиеся глаза кулаками, а когда наконец проморгался, то увидел на лице Антонина довольную усмешку. Словно у мальчишки-забияки, который сумел задать хорошую взбучку сверстникам.
Джастин выглядел еще более унылым, а все прочие, и простолюдины, и господа, моргали и терли глаза. Кроме женщины в вуали - та смотрела на Антонина. Я не мог разгадать выражения ее глубоко посаженных глаз.
- Ох ты!..
- Вот это да!..
- Ты только глянь!..
Охи и ахи слышались со всех сторон. Я бросил взгляд на стол, где только что находилась овца, и... подобно распоследнему местному простолюдину, который никогда не умывается, глупо разинул рот от изумления.
На обоих подносах дымилась сочная, прекрасно прожаренная и нарезанная ломтиками баранина. По краям подносов были разложены сладкие хлебцы, а овечья шкура лежала, как коврик, у ног Антонина. Маг, улыбаясь, отирал со лба пот.
Стояла такая жара, какая бывала на кухне у тетушки Элизабет, когда та затевала печь хлеб для всех соседей.
Маг в белом улыбнулся трактирщику, а потом и Джастину.
- Вот мясо. Самое настоящее мясо для тех, кому не на что его купить. Что ни говори, - тут он повернулся к Джастину, - а деяния всяко красноречивее слов. Скажи, брат волшебник, что же дурного в том, чтобы накормить голодных?
- Кормить голодных совсем не дурно. Дурно питать их голод.
Я всегда на дух не переносил туманных ответов, и потому слова Джастина мне не понравились. Если он считал Антонина любителем показухи, так бы и сказал. Или пусть открыто заявил бы, что тот служит злу, искушая голодных. Но нет же, этот Джастин только печально улыбался. Интересно, способен ли он вообще на что-нибудь, кроме молчаливого неодобрениями
- Друзья! - обратился Антонин к собравшимся на простонародной половине. - У кого нет денег на мясо - угощайтесь. Каждому, кто голоден, достанется порция.
Голос чародея звучал сердечно и дружелюбно, но еще более завлекательным был запах жаркого.
Первым вышел парнишка в латанной-перелатанной куртке, подручный какого-то торговца. За ним пристроилась худенькая девушка в шароварах, которые были ей велики, и в пастушьем плаще, который был мал. Ну а уж за ними народ повалил валом. Лишь почтение к магу не позволяло беднякам устроить настоящую свалку.
Арлин так и остался храпеть, а вот мой второй сосед присоединился к толпе. Меня же запах баранины отталкивал, пожалуй, в той же степени, что и привлекал, так что я попросту продолжал жевать свой хлеб с сыром. Трактирщик, подхватив с пола шкуру, исчез с ней на кухне и вскоре вернулся обратно с увесистой дубинкой в руках. И в сопровождении какого-то малого в еще более засаленном фартуке и тоже с дубинкой.
Антонин, уже вернувшийся за свой столик и потягивавший из хрустального бокала то ли вино, то ли какой-то другой напиток, пару раз бросил взгляд в мою сторону. Сделав вид, будто не замечаю, я уткнулся в свой сидр.
Серый маг Джастин встал, накинул на плечи плащ и направился ко мне. Я тоже встал, не зная, двинуться ему навстречу или пуститься наутек. Он негромко произнес:
- Ну что, школяр, может быть, проверим, как там наши животные.
Я кивнул, сообразив, что это человек по каким-то своим причинам предлагает мне защиту. И последовал за ним на холод.
Ветер немного поутих, дождь сменился густо валившим снегом.
- Ты едва не потерял там свою душу, парнишка, - сказал маг.
Мне, честно говоря, захотелось повернуться и уйти. Надо же, объявился еще один всезнайка, готовый поучать, но ничего не объяснять. Но поучать он вроде бы не рвался, и я стал ждать: вдруг хоть что-то да объяснит.
Вместо того Джастин направился к конюшне. Я последовал за ним.

XXIII

Женщина в сером, сидя на козлах фургона, пристально следит за обочиной дороги. В руке она сжимает посох. Повозка покачивается на ходу, и женщина заставляет себя не вспоминать покачивающуюся палубу судна, недавно доставившего ее в Кандар.
По обе стороны дороги, от холмов на севере до южного горизонта тянется унылая равнина, поросшая пожухлой травой с редкими пятнами черных кустов. Где-то за южным горизонтом течет река Охайд, а Хайдолар - то место, куда направляется путница, - находится как раз на пересечении реки и этой дороги.
Впереди появляются три человеческие фигуры, ковыляющие прочь от Фритауна. Многие нынче покидают Фритаун.
Возница щелкает кнутом, подгоняя двух лошадей, тянущих фургон. На нем широкий пояс с набитыми потайными карманами, а справа под рукой он держит заряженный арбалет.
- Мага, видишь что-нибудь?
Женщина мысленно прощупывает дорогу. Помимо трех пеших - фургон как раз объезжает их - впереди есть еще двое верховых. У одного, русоволосого, имеется длинное ружье.
Простирая чувства дальше, она улавливает вдали присутствие раздраженных людей - из-за нескончаемого ненастья их гложет отчаяние.
- Ничего, только изголодавшиеся бедолаги...
- Нет худа без добра, - ворчит возчик. - В жизни не выручал столько за капусту да картошку.
Женщина сжимает покрепче посох, старясь не вспоминать опустошенные души и пустые глаза мужчин, женщин и детей, медленно бредущих по направлению к манящему светочу Хидлена.

XXIV

- Господа! Пожалуйста, не держите дверь открытой!
Умоляющий голос донесся из кучи тряпья и одеял, под которой, оказывается, прятался, пытаясь согреться, маленький конюх. Из его логовища была видна дверь, а за его спиной высилась карета Антонина. На сей раз она не светилась изнутри.
- Конечно, сейчас закрою, - произнося эти слова, я уже задвигал дверь на место, и конюшня снова погрузилась во мрак.
Тощая дверь скрипела и дребезжала на ветру.
Темнота меня ничуть не смущала. Обернувшись к Джастину, я сразу увидел, что он направился к дальнему стойлу. Тому самому, где вместе с моим Гэрлоком стоял другой горный пони. Темно-серый, с кремовой гривой.
При виде Джастина лошадка радостно заржала.
- Славная девочка, хорошая... - обратился к ней Серый маг.
- А вот мой Гэрлок, - сказал я.
- Думаю, они поладят. Роузфут не задириста и любит компанию. Где ты раздобыл своего?
- Во Фритауне.
Джастин кивнул:
- Я так и думал. Хотя непонятно, откуда там было взяться горному пони.
- Тамошний конюх обхаживал Гэрлока кнутом и бранил почем зря - и его, и всю его породу. Этим он и надоумил меня взять именно эту лошадку. Так что своего пони я, можно сказать, из-под кнута вытащил.
Холод заставил меня поежиться. Может, в конюшне было и теплее, чем на улице, но определенно ненамного.
Неожиданно Джастин взобрался на перегородку, разделявшую стойла. Стоявшая по ту сторону рослая кобыла всхрапнула и встряхнула гривой. Серый маг потянулся к квадратному отверстию в потолке, из которого торчали клочья сена. Ухватившись за края, он забрался туда и позвал:
- Эй, малый, залезай-ка сюда! Да посох тащи. Ты ведь зарыл его в солому в стойле своего пони? Забирай его! И тебе будет спокойнее, и лошадкам.
Он исчез, сверху послышался шелест сена.
- Как ты догадался насчет посохах
- Это легко ощутить. Разве ты не можешь? - донесся с чердака приглушенный голос.
Маг был совершенно прав. Стоило мне потянуться к посоху чувствами, как он чуть не обжег мое сознание. Я даже пошатнулся и ухватился рукой за перегородку. Когда я взял посох, то на ощупь темное дерево оказалось лишь чуть теплым.
- Парнишка, ты поднимаешься?
Подхватив с земли торбу, я мигом залез на перегородку и, куда более ловко, чем Серый маг, забрался через квадратное отверстие на сеновал. И тут же чихнул - пыль забила нос.
- Пыль скоро уляжется, - промолвил Джастин, стягивая сапоги и устраивая себе ложе из соломы.
- Мы что, будем спать здесь?
- Ты можешь ночевать где хочешь, а вот я предпочту здесь. Мне не очень хорошо спится под одним кровом с Антонином.
Я вздохнул. Опять то же самое - советы, многозначительные намеки и никаких объяснений.
- Ты не мог бы мне кое-что растолковать?
- Только кое-что, - ответил Джастин, растягиваясь на плаще, сделавшемся вдруг вдвое больше и толще первоначального размера. - И только если это не займет много времени. Я устал, завтра мне рано вставать. Путь мой лежит в Вивет, это такая маленькая деревенька, а оттуда - в Джеллико. Джеллико, чтоб ты знал - это городок, в котором правит виконт Кертиса. Некогда Кертису принадлежал и Хаулетт, но об этом нынче никто не помнит. Раньше, как и в наше время, здесь только пасли овец, и до этого края даже до появления мертвых земель никому не было дела. Теперь Хаулетт принадлежит Монтгрену, но и до этого нет дела никому, кроме герцогини.
Я честно пытался извлечь из услышанного хоть что-то полезное для себя. Но, ничуть не преуспев, оставил эти попытки.
- Ты выразился в том смысле, что из-за Антонина я мог потерять душу. Это каким же образом?
Ветер снаружи усилился, ледяной град вовсю молотил о крышу сеновала.
Джастин закутался в свой великанский плащ.
- Сними сапоги, паренек. Ноги должны дышать, - он поерзал, поудобнее устраиваясь на соломе, и продолжил: - Антонин - самый сильный из живущих ныне Белых магов. Мастер хаоса, если угодно. Однако управление хаосом требует огромных затрат сил, как телесных, так и духовных. Белые маги в большинстве своем умирают молодыми. Они могущественны, но жизнь их коротка. Антонин, Герлис и... в последнее время мне внушает подозрения Сефия... Словом, они обрели способность избежать ранней кончины, перенося свои личности в иные тела. Тела людей молодых, желательно наделенных магическими способностями, но, по молодости, не умеющих защищаться. Ты для этого подходишь как нельзя лучше. Потому-то я и решил убрать тебя от Антонина подальше. А сам он, будучи слишком занят Сефией и ее... обстоятельствами, тебя просмотрел. Твоя внутренняя защита совсем недурна и от беглого взгляда укрывает неплохо.
- Спасибо, - сказал я, снова поежившись.
- Не стоит благодарности. Я сделал это не столько ради тебя, сколько ради себя и всех нас. Никто из Серых не может позволить Антонину овладеть телом с такими скрытыми возможностями, как у тебя. Он и без того уже слишком могуч.
- Что же ты собираешься предпринять?
- Лично я - совсем немногое. От Антонина мы скроемся, но дальнейшую свою судьбу тебе предстоит определять самому. Если захочешь, то завтра, по пути в Джеллико, я научу тебя, как оградить свое тело от чьих-либо попыток овладеть им без твоего согласия. А заодно, коли будет время, покажу некоторые другие хитрости. Они все Черные и не помешают тебе принять правильное решение.
- Что за решение?
- Каким магом ты станешь - Черным, Серым или Белым, - Джастин зевнул. - Знаешь, я устал, да и ты тоже. Собери ворох соломы и поспи. Если кому вздумается сюда залезть, моя Роузфут да твой пони дадут знать. И твой посох.
Он отвернулся, а я остался сидеть на куче соломы. В голове роились тучи невысказанных вопросов. Впрочем...
Впрочем, невзирая на сомнения (кстати, стоит ли доверять этому Джастину?), несмотря на вой ветра и стук града, заснул я довольно быстро.

XXV

За ночь чердак проморозило насквозь, дыхание замерзало в воздухе, а снаружи бушевало ненастье. В желудке у меня шумно бурчало. Приоткрыв один глаз, я покосился туда, где спал на своем плаще Серый маг, и тут же сел, да так резко, что едва не приложился макушкой к стропилам. Джастин исчез. И даже солома была раскидана так, словно там никто и не ночевал.
Неохотно выбравшись из-под плаща, я, переступая с ноги на ногу, отряхнул сено со штанов и туники, вытряхнул несколько соломинок из сапог и, морщась, обулся.
Добравшись до открытого чердачного люка, я выглянул вниз. Гэрлок и Роузфут дружно жевали.
Но куда же подевался Джастин? Пошел в гостиницу? Может, ему приспичило поколдовать спозаранку... а может, все дело в простой телесной потребности? О которой, кстати, нехудо бы позаботиться и мне.
Но после проделанного Антонином и услышанного от Джастина возвращаться в трактир как-то не хотелось. А в торбе у меня - ни крошки съестного. Во Фритауне я не зашел на рынок, поскольку торопился покинуть город; из Хрисбарга пришлось уносить ноги... Оставалось одно - поискать в этом грязном захолустье хоть самую завалящую лавку. Прикупить снеди, одеял и всего, что нужно в дороге.
Покачав головой, я по примеру Джастина разровнял свое соломенное ложе, отряхнул плащ и подхватил торбу да посох, чтобы спуститься в конюшню.
Как раз в этот момент дверь конюшни со стуком отворилась и тут же закрылась снова. Я отпрянул, боясь быть замеченным.
- Доброе утро, - послышался голос Джастина, и его голова просунулась в чердачный люк. - Ну-ка помоги, а то мне с этим добром сюда не влезть.
«Этим добром» оказались две испускающие пар кружки с ароматным сидром и большое покрытое тканью блюдо, над которым тоже поднимался парок.
- Мне подумалось, что перед уходом нам не помешает перекусить.
Усевшись и скрестив ноги он поднял одну из кружек и откинул ткань, под которой обнаружились четыре большие лепешки с отрубями и одно битое яблоко.
- Знаешь, мой юный друг, - промолвил Джастин, держа в руке лепешку, - по-моему, мне не помешало бы узнать твое имя или по крайней мере то, как ты сам желаешь назваться.
- Прошу прощения, - пробормотал я с набитым ртом, стараясь не уронить ни крошки. Лепешки с отрубями не относились к моим любимым лакомствам, но сейчас мой желудок принимал их с радостью. - Меня зовут Леррис. А тебя, как я понял, - Джастин.
Он кивнул:
- Да, известный также как Серый маг, или как распоследний болван, или под другими, еще менее лестными именами... Яблоко-то бери, для тебя принес.
Я тотчас сгрыз яблоко вместе с семечками.
- Антонина просили оказать помощь новому герцогу Фритауна...
- А... он что, сам тебе сказал? И потом, куда же подевался старый?
- Какая разница? Говорить он мне, разумеется, ничего не говорил. Обмолвился одному из своих охранников, тот проболтался Фиделии, а та - кому-то еще...
Покончив со второй лепешкой, маг запил ее хорошим глотком сидра.

Предыдущая страница 8 Следующая страница


9 Лиланд Модезитт

- По-моему, старый герцог делал все возможное, чтобы возбудить недовольство, - заметил я, гордясь новоприобретенными знаниями.
- Особенно недовольство Отшельничьего, - сухо указал Джастин, стряхивая с плаща крошки.
- А чем чревато такое недовольство? - удивился я.
- Да ничем особенным - кроме нескончаемых проливных дождей, губящих урожай на корню, а также всяческих препон, сводящих на нет торговлю через Фритаун. Ничем особенным - кроме публичного убийства неизвестной женщиной герцогского бойца и, предположительно, использования той же особы для убийства герцога в его собственном замке.
Я покачал головой:
- Все это кажется неправдоподобным.
- Не в большей степени, чем возможность для необученного Черного посоха скрыться от герцогской стражи, остаться целым и невредимым, проехав по мертвым землям, и даже избегнуть внимания сильнейшего Белого мага во всем Кандаре.
Произнесенные самым будничным тоном, его слова повергли меня в дрожь.
- Что же мне делать дальше? - спросил я. - Могу ли я хоть где-то разжиться самым необходимым: едой, одеялами, непромокаемой одеждой?
Джастин театрально пожал плечами:
- Ну, это совсем не трудно. Может быть, недешево - в Хаулетте все дорого - но нетрудно.
- Почему ты мне помогаешь?
- Я же сказал, что действую, исходя из своей выгоды. А она состоит в том, чтобы не помогать Антонину. Сомнение - могущественное оружие. Стоит ему узнать, что ты улизнул у него из-под носа, он столкнется со множеством сомнений, а это как раз то, что нужно. Именно сейчас, - Джастин посмотрел вниз. - Ну что ж, самое время идти. Час ранний, да и снег так валит, что в трех шагах ничего не видно.
С этими словами он спустил ноги на перегородку, а с нее соскочил в стойло рядом с Роузфут.
Я последовал его примеру, но на сей раз не так ловко: зацепился посохом о стену, уронил торбу и едва не свалился с перегородки.
Джастин молча принялся седлать Роузфут.
Я огляделся по сторонам.
- Там, - указал Серый маг на маленькую дверь, за которой находилось отхожее место. Когда я вернулся, лошадка Джастина была оседлана, а сам чародей проверял плотно набитые седельные сумы. Пока я возился с Гэрлоком, он молчал, не предлагая помощи и не выказывая неодобрения.
Проковырявшсь с седлом, попоной, подпругами да уздечкой целую вечность, я наконец вздохнул и сказал:
- Готово.
Он кивнул и открыл дверцу стойла. Я вывел Гэрлока, а Роузфут вышла сама - чародей даже не прикоснулся к поводьям. Как и на моем пони, на его лошадке был лишь недоуздок без удил.
- Добрые господа... - оборванный конюшенный мальчик отодвинул в сторону скользящую дверь. Джастин улыбнулся и бросил ему медяк. Стоявшая поблизости карета была тщательно отдраена, но еще не заложена.
- Спасибо, Серый чародей. Удачи.
- И тебе удачи, Горлинг.
Дверь со стуком закрылась. Я взобрался в седло, чувствуя себя ненамного лучше, чем когда покидал Хрисбарг.
Холодный ветер обдувал мои покрытые щетиной щеки; снег сыпал так, что холмы за Хаулеттом казались скрытыми за марлевой завесой. Однако, хотя ветер и выл всю ночь, особо высоких сугробов не намело. Конские копыта протаптывали снежный покров до замерзшей грязи, оставляя черные следы.
Над главным дымоходом «Уюта» поднималась струйка дыма. Утоптанная грязь перед главными дверями трактира указывала, что, несмотря на ранний час, многие постояльцы уже разъехались. Следы по большей части вели в сторону Хрисбарга.
Теперь, с приходом к власти нового герцога, купцы не собирались терять время. Я покачал головой.
- Будешь торговаться сам или предоставишь мне, словно ты мой ученик? - спросил Джастин, направив Роузфут поближе к Гэрлоку.
- А что я выигрываю?
- Ну, если покупать буду я, то тебя вроде как и не заметят...
- А если я, то мигом сообразят, что перед ними тот самый парень, который прокатился по мертвым землям?
- Может, и нет, но без внимания не останешься.
- Хм... Если покупать будешь ты, они запросят дороже - с великого-то мага! Но, с другой стороны, вряд ли кто-нибудь посмеет подсунуть тебе негодный товар.
- Везде найдутся свои «за» и «против», - улыбнулся Джастин. - Но в любом случае выбирать тебе.
Я пожал плечами.
- Сегодня с утра пораньше у меня как-то нет никакого настроения изображать из себя героя. Тем паче что в предстоящие дни мне еще предоставится уйма таких возможностей.
- Последнее здание справа, - сказал Джастин. Сказал, вроде бы, не понижая голоса, но у меня сложилось впечатление, что расслышать его слова мог только тот, для кого они предназначались.
Указанная им халупа, сколоченная, как и трактир «Уют», из серых досок, не имела никакой вывески, и только деревянные мостки, тянувшиеся от столба коновязи к обшарпанной двери, указывали на то, что внутри находится торговое заведение. У столба был привязан чей-то мул. Джастин соскользнул с седла, ступая по комьям замерзшей грязи, подошел к коновязи и привязал Роузфут. Я последовал его примеру.
Когда старая дверь заскрипела на несмазанных петлях, ни один из троих людей, сидевших у камина, не шелохнулся. Красные уголья в очаге едва тлели.
На четырех столах между входной дверью и камином было разложено всевозможное дорожное снаряжение лопатки, топорики, кофры со столовыми и кухонными принадлежностями, фляги, седельные сумы, одеяла и прочее. Помимо этих, по большей части бывших в употреблении вещей, на полках у левой стены имелись разных размеров свертки. Это были дорожные пайки, завернутые в ткань с непромокаемой пропиткой.
Джастин подошел к первому столу.
- Что, еще один ученик чародея? А ты, вроде бы, говорил, будто никого больше не возьмешь в обучение.
- А ты, Тюрло, кажется, говорил, будто мы с тобой больше не свидимся.
- Ладно. Что тебе нужно? - долговязый Тюрло подался вперед, но с кресла своего так и не встал.
- Хороший сундучок с кухонными принадлежностями и припасы в дорогу.
- Все разложено, выбирай сам.
Покуда я ворошил одеяла и прочие спальные принадлежности, Джастин, не особо копаясь, выбрал дорожную флягу и несколько пакетов с провизией.
- Все выбрали - буркнул торговец, поднявшись-таки с кресла и вперевалку направившись к столу.
- Тут и выбирать-то было нечего.
- Как насчет серебреника?
Джастин сокрушенно покачал головой:
- Я всего-навсего бедный странствующий маг, вынужденный брать учеников, а ты дерешь с меня втридорога, ровно с богатого купца.
Остальные двое, куда более тощие, чем Тюрло, загоготали в своих качалках.
- Надо же, совсем мальчонка, - промолвил торговец, пройдясь по мне взглядом глубоко посаженных черных глаз. - Неужто нынче и таких на колдунов учат?
- Так ведь сам знаешь, время суровое.
- Семь медяков, но это только по старой дружбе.
- А как насчет спального мешка - вот того, коричневого?
- Этого? Сделан на Отшельничьем, наименьшая цена - пять серебреников. Не промокнет нигде, разве что на дне морском.
- Не всем нравятся изделия с Отшельничьего, - заметил Джастин.
- Оно конечно, но вещи-то добротные. Тут уж не поспоришь.
- А ты-то как разжился этой вещицей?
- Кто-то из этих ребятишек - гармонизируемых, или как там по-ихнему, - продал этот спальник моему знакомому из Фенарда. Но тамошнему префекту приспичило объявить торговлю изделиями с Отшельничьего незаконной, и тот малый быстренько отвез вещицу в Джеллико, благо виконту плевать, кто чем торгует. Там я ее и купил.
- Даю серебреник.
- Да ты что? Хочешь, чтобы я торговал себе в убыток?
Кончилось тем, что Джастин выложил три серебреника, получив за это спальный мешок, вместительную флягу и пять пакетов со съестными припасами. Мне бы в жизни не выторговать столько всякой всячины за такие деньги.
- Ну, чародей, уж в следующую-то зиму ты меня точно здесь не увидишь.
- А ты больше не увидишь меня с учеником, - парировал Джастин.
Они оба рассмеялись, а потом мы вышли. Все покупки, разумеется, нес я.
Ветер снаружи усилился. Я положил спальный мешок на седло и принялся укладывать пакеты со съестным в торбу. И тут Джастин многозначительно прокашлялся.
Я посмотрел на него.
- Два серебреника и девять медяков, - сказал маг. Лицо его оставалось бесстрастным, но мне показалось, будто он прячет улыбку.
Я вытащил из поясного кошеля три серебреника, отметив про себя, что мои денежные средства тают слишком быстро. И что доставшийся мне спальный мешок принадлежал такому же бедолаге, как я, которому пришлось продавать вещи, зайдя не так уж далеко от моря.
Уложив пакеты с едой, я свернул водонепроницаемый спальный мешок в плотную скатку и привязал позади седла.
- А воду во фляги наберем по дороге, из какого-нибудь источника, - сказал Джастин. С моей стороны возражений не последовало. В отношении чистоты Хаулетт доверия не внушал.
Не сказав больше ни слова, Джастин отвязал Роузфут, сел верхом и тронул поводья. Он успел уже доехать до окраины Хаулетта и свернуть на левую дорогу, а я все еще возился с Гэрлоком. Догнать Серого мага мне удалось лишь через несколько кай. Но и когда мы поехали по извилистой дороге бок о бок, Джастин не сделался более разговорчивым.

XXVI

Серый маг натянул поводья своего пони. Я сделал то же самое, только вот Гэрлоку останавливаться не захотелось, во всяком случае на том месте. Мне пришлось использовать весь свой вес, налегая на недоуздок. На какой-то миг у меня возникла мысль - не сменить ли эту бесполезную штуковину на настоящую узду с удилами?
И тут пони резко остановился.
Только благодаря стременам мне удалось не вылететь из седла. Джастин только вздохнул, глядя на все это.
Когда мне, наконец, удалось занять в седле положение, более-менее приличествующее всаднику, Серый маг кивком указал направо. Там в начале узкой тропы некогда находился дорожный указатель, но верхушка столба обломалась, и надпись отсутствовала. Лишь у основания сохранилось обозначение расстояния «5 кай».
- Налево... там старый город Фэрхэвен. Со своими учениками я обычно проезжаю через него... но ты не мой ученик.
- А им-то туда зачем?
- Затем, что только этот город открывает перед большинством из них уникальную перспективу. Те, кому не дано понять, так никогда и не становятся мастерами...
Ну куда бы меня ни занесла судьба, решительно нигде не было спасения от туманных намеков и многозначительных, но невразумительных фраз. Такая уж моя несчастная доля.
Я пожал плечами:
- Фэрхэвен - так Фэрхэвен.
- Но это удлинит путь на полдня, а то и больше.
- Мне-то как раз спешить некуда. Это ты, вроде бы, говорил, что тебе нужно не опоздать в... как его? Вивет, что ли? А сколько же времени нам придется тащиться холмами до Джеллико - дня два?
- Иногда сделать крюк бывает совсем не вредно, - промолвил Джастин. К поводьям он, вроде бы, и не прикасался, однако Роузфут стронулась с места и затрусила по тропе на Фэрхэвен. Кстати, дорожка эта, пусть узкая и наполовину заросшая, в отличие от петлявшего большака, была совершенно прямой.
Я встряхнул поводья, но Гэрлок не двинулся с места. У меня возникло желание наподдать упрямцу каблуками под ребра, но он, словно угадав мое намерение, тотчас легким шагом двинулся вслед за Роузфут.
Дальше тропа сделалась еще уже. Я, хоть и не считал себя знающим следопытом, постарался выяснить, много ли народу пользуется этой дорогой.
Примерно в половине кай от перекрестка мне удалось углядеть широко отстоящие один от другого отпечатки оленьих копыт, но нигде не было ни малейшего признака ни тележной колеи, ни конских или человечьих следов.
Судя по всему, ранее дорога была значительно шире, если предположить, что высаженные в линию белые дубы по обе стороны кустарника обозначали ее прежние границы. В лучшие времена по ней могли проехать в ряд четыре подводы.
Местами тропу пересекали голые стебли ползучих растений. Еще несколько лет - и она зарастет полностью.
- Джастин, а в этом Фэрхэвене кто-нибудь живет?
- Точно не скажу. В последний раз, когда я туда заглядывал, там еще оставалось несколько... обитателей.
- А что, раньше это был большой город?
- Очень большой. Видишь, какая прямая дорога туда ведет.
По мере того, как мы поднимались к вершине пологого склона, деревья казались все выше, а ветер усиливался.
Оглядываясь через плечо, в сторону Хаулетта и совсем не уютной гостиницы «Уют», я заодно рассматривал и низкие серые облака. Правда, с утра они почти не изменились - оставались таким же серыми. Снежного бурана, вроде бы, в ближайшее время не ожидалось.
Очередной порыв ветра донес до меня какой-то странный запах. Пахло пеплом или окалиной. Никак, в этом Фэрхэвене случился пожар!..
Как только тропа вывела нас на гребень, я приподнялся на стременах и подался вперед, напряженно всматриваясь вдаль, но ничего похожего на огонь так и не увидел. Как не увидел и города. По длинному пологому склону дорога спускалась в неглубокую долину. Переведя взгляд на Джастина, смотревшего в том же направлении ничего не видящими глазами, я невольно поежился.
Высокие деревья с голыми черными ветвями образовывали некий узор, хотя какой именно - распознать не удавалось. Впереди, по обе стороны дороги, возвышались два больших холма, похожих на огромные кучи белой глины или...
- Джастин... эта долина... Это здесь раньше был Фэрхэвен?
- В общем-то да.
Где-то на задворках сознания шевельнулись обрывочные воспоминания, но стоило мне напрячься, чтобы уловить их, они ускользнули
- А холмы - это остатки северных сторожевых башен?
- Нет. Фэрхэвен обходился вовсе без сторожевых башен. Это были ворота. Ворота, которые никогда не закрывались.
Теперь я смог разглядеть так называемые ворота как следует, и понял, что под тонким слоем грязи оба холма мертвенно-белы. На них не росло ни былинки. Почему - это до меня дошло, лишь когда мы подъехали поближе. Это был камень! Расплавленный и застывший камень! Что-то растопило камень, как растапливают сахар, делая леденцы.
Джастин отрешенно закрыл глаза, предоставив Роузфут самой выбирать дорогу.
С каждым шагом запах гари усиливался. Казалось, будто впереди сгущается невидимое темное облако. Однако внешне все вокруг выглядело обычно - заурядный день унылой кандарской зимы с тусклыми красками и студеным ветром.
Ничего особенного, кроме мертвенной белизны растаявших ворот.
Рука моя непроизвольно коснулась посоха. Тепло охватывавших его стальных колец ощущалось даже сквозь перчатки.
- Леррис, - тихо проговорил Джастин. - Там, впереди, у нас могут возникнуть затруднения. Прошу тебя, делай то, что я скажу.
- Что именной
- Не съезжай с дороги. Держи свой посох, но не вынимай из петли. Что бы ни случилось.
Глаза его при этом оставались закрытыми, а лицо отрешенным.
Что-то завывало. Сначала казалось, будто это ветер, однако его дуновение перестало ощущаться, едва мы миновали ворота. Небо над головой заметно потемнело, хотя цвет облаков не изменился, а время еще не приблизилось даже к полудню.
Запах гари сделался почти непереносимым, хотя нигде не было видно никаких пепелищ, во всяком случае - недавних.
Голые кусты у обочин казались болезненно искривленными, а немногие еще не облетевшие листья были белыми. Так же, как сами ветви - до сих пор мне никогда не случалось видеть растения с совершенно гладкой и совершенно белой корой.
Вой усилился.
Сжав посох в левой руке, правой я еще крепче ухватился за поводья. Гэрлок медленно плелся вниз по пологому склону.
По мере того, как спуск заканчивался, дорога становилась все шире. Под наслоением грязи стали видны очертания каменных плит мостовой, а за кустами теперь угадывались очертания одноэтажных строений.
- Здесь, в старом центре города, дома были сложены из прочного камня. Некоторые даже из гранита, - промолвил Джастин, не открывая глаз.
Я огляделся и убедился, что постройки сохранились лучше, чем ворота. Пожалуй, если убрать груды мусора, вставить окна да настелить крыши, иные из них оказались бы пригодными для жилья.
Снова раздался жуткий вой.
- А впереди - новый городской центр, где заседал Совет...
Я плохо понимал, как можно называть «новым» какой-то участок древних руин. К тому же меня сильно тревожил этот вой. А вот Джастин, похоже, не обращал на него внимания - ехал себе и ехал, все так же с закрытыми глазами. Правда, он ведь маг, а маг и не такое может. Может быть, он смотрел - только по-иному.
Вой послышался ближе, в районе «нового центра».
Посох уже обжигал даже сквозь кожу перчатки. Пони трусили прямо по направлению к источнику звука, и мне не оставалось ничего другого, как разглядывать развалины.
Жар, растопивший северные ворота, обошелся с «новым» центром города еще более сурово. Остатки здешних строений походили на комки белого воска, побывавшие в печи, а потом еще и растоптанные сапогом великана.
- Эта площадь была разбита Советом Магов, а та - Гильдией Каменотесов, - проговорил Джастин, так и не открыв глаз.
Я молча покачал головой. Кто бы там ни возводил и ни разрушал это место, я чувствовал исходящую от него угрозу. А тут еще и запах гари совершенно не давал дышать.
- Смотри просто перед собой и ни в коем случае не на них. Не замечай их. Вид их вызывает страх, а страх увеличивает их силу.
- Чью силу?
- Завывающих.
Я перехватил посох, готовый выхватить его из петли.
- А вот этого не надо.
Пришлось заставить себя ослабить хватку и смотреть не по сторонам, а вперед. Однако краешком левого глаза я все равно приметил мерцающую фигуру, словно нарочно пытавшуюся завладеть моим вниманием. Впрочем, она исчезла, стоило мне уткнуться взглядом в Гэрлокову гриву.
- С каждым поколением и с каждым благополучно проехавшим мимо них путником они теряют силу, - тихо, но отчетливо проговорил Джастин.
Дорога стала забирать вверх по склону.
И тут вой раздался прямо перед моим носом. От неожиданности я вскинул глаза.
На оплавленной плите мостовой маячила перекрученная, несуразная, невообразимая фигура. Вся белая, с красными прожилками, светящаяся изнутри...
Я заморгал, пытаясь опустить глаза, но фигура уже выглядела совсем по-другому. Она обрела очертания человека в бело-красной мантии, тогда как светящееся облако теперь казалось его тенью, падавшей почему то в обратную сторону.
«Мой!»
Призрак в мантии взвился над мостовой, которая зримо расширилась, превратившись в величественный тракт, обсаженный шелестящими на ветру дубами.
«МОЙ!!!»
Вопль прозвучал в самом моем сознании. Белый призрак бросился на меня, но мне каким-то образом удалось заслониться посохом. От удара я отшатнулся, откинулся назад, но в седле усидел. А нападавший исчез.
Кашель и тошнота, вызванные мерзостным смрадом, одолели меня одновременно. Желудок мой чуть ли не вывернуло наизнанку, однако в конце концов мне удалось выпрямиться в седле. Джастин за все это время не проронил ни звука. Отдышавшись и проморгавшись, я увидел наконец, что Серый маг, оставаясь в седле, лежит, повалившись на гриву Роузфут. Лежит неподвижно.
Нависавшие над головой серые тучи сделались темнее, но гнетущая белизна отступила.
Хлестнув поводья, я направил Гэрлока поближе к Роузфут. Я убедился в том, что Джастин дышит, а его обхватывающие лошадиную шею руки вставлены в кожухи, закрепленные по обе стороны.
По моему разумению, он вполне мог мысленно отправиться в другое место - с мага станется. А наличие кожухов наводило на мысль, что Джастин предвидел возможность проделать часть пути в бессознательном состоянии. О нем, скорее всего, беспокоиться не стоило, но, подъезжая ближе, я не выпускал из рук горячего посоха.
Какая-то догадка блуждала на задворках сознания, однако я чувствовал, что не соображу, в чем тут дело, пока мы не уберемся из этой долины. И чем дальше - тем лучше.
Совет Магов... Фэрхэвен... вроде бы, магистр Кервин поминал что-то в этом роде. Вспомнить бы еще точно - что именно.
Опять послышался вой, но теперь было понятно, что звучит он только в моем сознании. Завывающий не мог издать настоящий звук, пока я не обращал на него внимания. Занятый этими мыслями, я бросил еще один взгляд на Джастина. Что же мне делать? Лошадки продолжали брести в прежнем направлении, однако маг так в себя и не пришел.
В очередном вопле послышалось неподдельное отчаяние, словно издавший его предчувствовал неминуемую погибель. Как может смерть угрожать уже мертвому существу, оставалось выше моего понимания, но вопль звучал именно так.
Пони продолжали трусить на юг по длинному пологому склону, пока мы не миновали вторые каменные ворота. Оплывшие, как и первые, они были испещрены прожилками, словно скреплявший монолиты раствор сгорел прежде, чем потек камень.
Запах гари развеялся, и я осмелился, наконец, вернуть посох в держатель. Оказалось, что мои перчатки прогорели насквозь, хотя на руках ожогов не осталось. Кое-где кусочки обгорелой кожи прикипели к одежде. Я отшелушил их, а дырявые перчатки снял и заткнул за пояс.
Джастин так и не приходил в себя. Облака над головой вроде бы не сгустились, но стало заметно темнее. Ветер усилился, как бывает зимой ближе к вечеру.
Джастин простонал и мотнул головой, но тут же застыл, как будто это движение причинило ему боль. Потом очень медленно он вернулся в сидячее положение.
- Леррис... - начал он, оглянувшись через плечо, но сбился, умолк и лишь через некоторое время заговорил снова: - Леррис, мы прошли через Фэрхэвен.
- Фэрхэвен?
- Так стали называть это место, когда его постигла погибель.
На сей раз я по-настоящему содрогнулся. Так вот что казалось мне так тревожаще знакомым! «Фэрхэвен» и «Фэрхэвен» - разные названия города магов хаоса, разрушенного огненным градом более двух столетий назад...
- А ты знал, каким был Фэрхэвен... Фэрхэвен до своей гибели?
Джастин, все еще смотревший в мою сторону, рассеянно кивнул.
- Как не знать? Я тогда был чуток помоложе...
Мне стоило больших усилий не затрястись всем телом. Выглядел Серый маг никак не старше моего отца. Неужто он и вправду живет на свете более двух веков?
- А сам-то ты не приложил часом руку к его разрушению? - спросил я. Это, конечно, был выстрел в небо, но ведь свидетель тех событий вполне мог оказаться и их участником.
- Два колду... два мага сотворили прямо над городом второе солнце, столь жаркое, что камни растаяли, словно воск в печи, - Джастин выпрямился в седле, и я отметил, что оба кожуха, куда он вкладывал руки, исчезли.
- Нам не стоит задерживаться, - сменил он тему, - иначе мы доберемся до большака слишком поздно. Час уже не ранний.
- Как это может быть? Путь был недалекий и ехали мы недолго.
- Таково свойство Фэрхэвена. Раньше бывало и похуже.
Джастин достал свою флягу и медленно осушил ее почти до дна.
Растения по сторонам дороги начинали выглядеть более-менее нормально, хотя на стволах и ветках еще сохранялся слабый налет болезненно светящейся белизны. Местность по-прежнему выглядела совершенно пустынной.
- Леррис... - окликнул меня Джастин.
- Что?
- У тебя проблема… нешуточная проблема.
Я вздохнул. Чего мне по-настоящему не хватало, так это малого, который сообщил бы, что у меня проблема. Нешуточная. Но с магом не поспоришь.
- Да?
- Там, в Фэрхэвене, ты дважды поступил неправильно и лишь один раз - правильно. Ты не послушался меня и позволил себе обратить внимание на ту блуждающую душу. Твое внимание едва не дало призраку возможность обрести реальность и овладеть твоими душой и телом. А это заставило бы всех магов Кандара подняться против нас. Ты защитился от него посохом - и правильно сделал, но при этом сжег свои перчатки.
- А с ними-то что не так? При чем тут перчатки?
- Да то, что в целях самосохранения ты допустил разрушение, а при тех обстоятельствах это могло стоить тебе души. И стоило бы, не сумей я тебя оградить.
- Оградить?
Вместо ответа Джастин накинулся на краюху хлеба, да так, словно помирал с голоду. Заговорил он не сразу и так тихо, что голос его почти заглушался ветром и цокотом копыт.
- Я не собирался задерживаться в иной плоскости так надолго, но раз уж оказался там, то решил наложить печати на большинство оставшихся там мятущихся душ. Наверное, следовало заняться этим раньше, но трудную и неприятную работу всегда хочется отложить на потом.
Сейчас Джастин весьма походил на моих родичей и наставников, никогда не отвечавших прямо на поставленные вопросы, но зато охотно тыкавших меня носом в мои ошибки. Однако... тот неприкаянный дух - он ведь и вправду орал: «Мой!», явно имея в виду меня. Да и со временем здесь творилось что-то чудное: дело явно шло к вечеру, но не могли же мы убить пять или шесть часов на то, чтобы одолеть меньше дюжины кай по совершенно прямой дороге!..
- Боюсь, я все же чего-то не понимаю, - пробормотал я, вздохнув.
- Юный Леррис, - сухо отозвался Джастин, - ты не находишь, что прежде, чем требовать объяснений от меня, тебе стоило бы сообщить кое-что о себе? Например, насчет того, что ты рожден стать магистром, носишь магистерских посох и еще не выбрал своего пути?
Должно быть, у меня отвисла челюсть. Рожден стать магистром? Еще не выбрал своего пути?..
Джастин печально покачал головой:
- А заодно и о том, откуда ты родом. Хотя это и так понятно.
- Что именно тебе «понятно».
- В каком другом краю существует обычай посылать самых одаренных своих отпрысков, необученными и неподготовленными, искать свой путь во Внешнем Мире? В мире, который в лучшем случае не обращает на них внимания, а в худшем - пытается уничтожить...
- Уничтожить?
- Представь себе, даже так. Так вот, ты, конечно же, с Отшельничьего - прекрасного, могущественного и изолированного от мира острова. Там легко отбивают любые попытки нападения со стороны внешнего мира, но совершенно не желают брать на себя какую-либо ответственность за происходящее за пределами Отшельничьего.
- Но...
- Нет, юный Леррис, это не твоя вина. Пока не твоя, и, возможно, именно по этой причине я тебе помогу. Тогда, если Отшельничий и дальше будет отгораживаться от всего остального мира, мне по крайней мере будет кого винить. Хотя, скорее всего, бедный Джастин все равно не сможет ничего предпринять.
- Постой! - воскликнул я. - Ты болтаешься по свету более двухсот лет - и при этом позволяешь Антонину проделывать все его фокусы? Ты не возвысил против него не только посоха, но даже и голоса! Почему? И как после этого у тебя язык поворачивается обвинять в безразличии Отшельничий? Или меняя
- Такие огромные возможности - и такое дремучее невежество, - вздохнул Джастин. - Право... не знаю даже, с чего и начать.
Он направил Роузфут поближе к Гэрлоку.
Впереди показалась поперечная дорога. Она была гораздо шире тропы, но гораздо богаче по части рытвин да колдобин.
- Это и есть большака
- Он самый. Но до ближайшего места, где можно будет остановиться, еще примерно три кай. Пока мы едем, я попробую удовлетворить твое любопытство... если смогу.
Я основательно приложился к притороченной к седлу Гэрлока походной фляге, огляделся и поплотнее запахнулся в плащ. Большак выглядел пустынным. Все кандарские дороги ближе к вечеру пустели - обычное дело. Порывистый ветер уже давно сдул сухие и легкие хлопья снега.
- Так вот, даже будучи с Отшельничьего, ты должен знать о существовании гармонии и хаоса. Магия свойственна обоим этим началам: Белые маги используют силу хаоса, Черные - силу гармонии. Серые пытаются сочетать и то и другое, а потому и те и другие относятся к ним с подозрением.
- А почему магия хаоса считается Белой?
- Леррис, ты на самом деле полная бестолочь или только прикидываешься? Белое представляет собой хаотическое сочетание всех существующих цветов. Чернота же совершенно чиста, ибо являет собой полное отсутствие света как такового.
Странно, что мне об этом никто никогда не говорил... Во всяком случае, я ничего подобного не помнил. А потому кивком попросил Джастина продолжать. Тем временем мы съехали на большак, где в меловой грязи виднелись отпечатки копыт, вчерашние или еще более старые.
- Основные сложности и Белой, и Черной магии заключаются в ограничениях, присущих им внутренне. Белые маги в подавляющем большинстве хоть чуточку, но Серые. Постоянное соприкосновение с хаосом вносит разлад во внутренний порядок организма. По существу, то же самое происходит при обычном старении, только гораздо медленнее. Белые маги умирают молодыми, и чем могущественнее волшебник, тем раньше встречает он свою смерть. Если только не производит обмена телами, как Антонин.
- Но откуда он берет тела для обмена? - вопрос звучал глуповато, а задавать глупые вопросы мне не нравилось, но грех было не воспользоваться тем, что Джастин, похоже, не собирался отмалчиваться на манер старого Кервина.
- Он заключил соглашение с... некоторыми местными правителями. Антонин оказывает им определенные услуги, а взамен получает тела приговоренных к смерти. Он сменил уже около полусотни, но едва ли переживет больше еще одного обмена.
Джастин приумолк и бросил на дорогу нетерпеливый взгляд, словно прикидывая расстояние до места привала. Его покачивало, а лицо было бледным, как полотно.
- Понимаешь, Леррис, после каждого обмена требуется все больше и больше времени на восстановление, потому что душа тоже стареет. Хаос разрушает не только тело, но и саму душу.
В это время впереди показалась остроконечная крыша хижины для отдыха путников. Она выглядела вполне ухоженной, но казалась пустой. Последнее ничуть меня не удивило, ибо по словам Джастина выходило, что до Вивета всего несколько часов пути. Разумные путники, естественно, предпочитали тепло настоящего трактира четырем стенам этого ненадежного прибежища.
- Остановимся здесь, - промолвил Джастин, и я понял, что он едва держится в седле и даже эти слова дались ему нелегко.
Приют представлял собой четыре каменных стены, два закрытых ставнями окна, дверь, соломенную крышу и маленький очаг. Радовало хотя бы то, что пол был чисто выметен.
Кое-как сползши с Гэрлока, я помог спешиться Джастину. Серый маг весь посерел и не говорил ни слова. Не без труда мне удалось усадить его на каменную скамью рядом с хижиной.
Порывистый ветер то и дело закручивал вокруг моих сапог обрывки соломы, поднимал пыль и бросал в лицо Джастина редкие хлопья снега.
В заплечном мешке своего спутника я нашел короткий топорик, плохо заточенный, но все же годный к употреблению. С его помощью мне удалось нарубить сучьев для огня. Где-то поблизости вроде бы журчал ручеек, но, по-моему, Джастин более всего нуждался в тепле.
Кремня и топорища оказалось достаточно, чтобы высечь искру.
На глазах Джастина я извлек из его седельной сумы маленький чайник.
- Пойду наберу водицы.
Серый маг никак не реагировал, как будто спал с открытыми глазами. Что-то заставило меня в последний момент задержаться и забрать с собой посох. Гэрлок при этом встряхнул гривой и фыркнул. Источник находился совсем неподалеку.
Во время спуска по протоптанной тропке мне показалось, будто кто-то за мной следит, но, в конце концов, я находился под наблюдением весь день.
Все остальное произошло мгновенно, само собой. Посох в моей руке нанес удар быстрее, чем я уловил молниеносное движение. Послышался глухой стук, и к моим ногам упало чье-то тело в ржавых доспехах.
Я прощупал чувствами окружающие деревья и подлесок, но не ощутил ничего, кроме пустоты.
Неожиданно послышался тихий свист, и вокруг упавшей фигуры заклубился туман. В считанные мгновения мохнатое человекоподобное существо истаяло, как дым, оставив на земле лишь ржавые металлические пластины. А потом и они начали распадаться, раскрошились в пыль и исчезли.
Для человека, еще недавно сомневавшегося в реальности магии, я с избытком насмотрелся всяких диковин. Оставалось признать одно из двух: или я спятил, или магия существует.
Набрав полный чайник воды и вернувшись к хижине, я застал Джастина чуточку оправившимся. Он по-прежнему сидел на холоде, а не возле маленького, но жаркого очага.
Повесив чайник на крюк над огнем, я взялся за поводья Гэрлока и замешкался, думая, расседлать ли его или просто привязать рядом с хижиной. А придя к решению, снял седло и затащил сумы с провизией под крышу. Роузфут тихонько заржала, словно требуя такого же обхождения. Пришлось ублажить и ее. К тому времени, когда мне удалось разобраться с лошадками, Джастин уже перебрался в хижину и уселся на единственную имевшуюся там лавку.
- Хочешь чаю?
- Принеси мне красноватый кошель.
- Этот?
Он кивнул, и я вручил ему кошель, больше походивший на маленькую суму.
- Возьми. Две щепотки на чайник.
Приподняв краешком попоны крышку чайника, я насыпал туда черного крошева, мало походившего на чай. Помещение наполнилось терпким запахом.
Я пошарил вокруг, нашел две оловянные кружки и разлил напиток, походя выглянув наружу. Пони паслись на травянистой лужайке. Темнело.
- Беспокоюсь за лошадок, - промолвил я.
- Не стоит. Теперь их никто не тронет.
- Теперь?
- Да. Ты так славно угостил осторожника своим посохом, что это отпугнет всех Белых тварей в округе, кроме самых сильных, - отозвался Джастин, сделав большой глоток.
- Осторожник? Белые твари? - Вид у меня, надо думать, был совершенно дурацкий.
- Знаешь, парнишка, - промолвил Серый маг, - мне не мешало бы чуток подкрепиться. Да и тебе - тоже.
- И что ты предлагаешь?
- Набери воды и высыпь в котелок содержимое одного из вон тех зеленых пакетов. Получится славная похлебка.
Пришлось снова прогуляться к источнику, вскипятить воду, а потом еще ждать, когда клейкое варево остынет. Однако, к удивлению, на вкус оно и вправду оказалось совсем недурным.
Правда, потом мне пришлось помыть котелок и заново переложить пакеты. Джастин, пригревшись у огонька, посматривал на меня с лукавым видом.
Закончив возиться со вьюками, я вспомнил один из своих вопросов, так и оставшихся без ответа.
- Ты до сих пор не растолковал, почему Антонин не может разжиться еще парочкой тел?
- Тут и растолковывать нечего. Хаос разъедает душу, как ржа, а чем сильнее поражена душа, тем скорее разрушает она тело, в котором пребывает. Каждый акт перемещения связан с величайшим напряжением - и для переселяющейся души, и для вмещающего ее тела. После этого требуется время на восстановление. Но рано или поздно наступает момент, когда душа не успевает восстановиться.
- А в чьем теле обитаешь ты?
- В своем собственном. Так оно проще, хотя - ты сам свидетель - это накладывает ряд ограничений.
- Тебя могли убить?
- Только в том случае, если бы тебя захватили в плен. Вот одна из причин, по которой я вынужден был ограждать тебя от призраков. Ты приманил к себе целую ораву, а у тебя еще мало сил, чтобы противостоять... серьезным искушениям.
Я отхлебнул остывшего чаю. Джастин свою кружку уже опустошил.
Я помолчал, подкинул в огонь еще одно маленькое полешко и наконец спросил:
- А что ты говорил насчет выбора пути?
- Ты прирожденный маг, а все маги должны выбрать свой путь: Черный, Белый или - для немногих - Серый.
- Я?! Маг?! Вот уж не думаю. Толкового гончара из меня не вышло, столяра тоже, а уж чтобы получился маг!.. матушка моя - горшечница, а отец... Я всегда считал его просто домохозяином.
- Ну ты и шутник, Леррис, - покачал головой Джастин. - Я в твои годы так над старшими не смеялся.
Но мне было не до смеха. Какие уж тут шутки, когда тебя ни с того ни с сего объявляют тайным магом!
- Но хоть ты и очень молод, тебе придется как можно скорее определиться с выбором.
- Чего ради? Почему бы мне, даже если я и впрямь таков, каким ты меня расписал, не оставить все как есть?
- Во-первых, отказ от выбора - это тоже своего рода выбор. Но в твоем случае возможность выбора ограничена именно тем, кто ты таков.
- А нельзя ли подоходчивее?
Сейчас Джастин казался мне все более и более похожим на магистра Кервина, хотя старый наставник был морщинистым и седым, а Серый маг - русоволосым, с узким лицом и гладкой кожей.
- Начнем с того, что, выбрав Белое, ты никогда не сможешь вернуться на Отшельничий. Ваши мастера запрещают доступ на остров всем, кто так или иначе связан с магией хаоса. Но такой выбор для тебя маловероятен, ибо душа твоя бессознательно тяготеет к упорядоченности, хотя ты не хочешь этого признавать. И эта неосознанная приверженность гармонии, скорее всего, удержит тебя от искушения испробовать что-либо большее, чем простейшие манипуляции с хаосом. Даже сейчас ты с трудом воспринимаешь серое, а в итоге основополагающий конфликт хаоса и гармонии может стать для тебя разрушительным. Вот и выходит, что ты либо выберешь Черное, либо рискнешь саморазрушением, ступив на Белый или Серый пути. Либо ты отвергнешь все три и... и в итоге твоя душа пойдет на подпитку какого-нибудь Белого Мастера, вроде Антонина.
- Вот оно как! Все, оказывается, просто! Никаким выбором и не пахнет. Я должен стать Черным магом. И все. Потому что ты так сказал.
- Вовсе нет, - возразил Джастин, растягиваясь на лавке и кутаясь в плащ. - Ничего подобного. Выбор за тобой, абсолютно свободный выбор. Ты мне не ученик, а просто попутчик. Неправильный выбор может убить тебя, но это относится не к тебе одному. Ты можешь не поверить ни одному моему слову. Можешь уйти, расстаться со мной сегодня же вечером, и я отнесусь к такому решению с пониманием. Но если тебе покажется предпочтительным продолжить путешествие вместе со мной, то соблаговоли определиться. Потому что, не приняв решения, ты будешь представлять собой мишень для каждого неприкаянного духа в Восточном Кандаре.
- А где они были раньше?
- Раньше ты не обнаруживал себя, пустив в ход посох. Прежде чем мне удалось сформулировать подходящий вопрос, мой собеседник отвернулся и мгновенно заснул.
Да и был ли у него ответ?
Я долго смотрел на огонь, потом проверил лошадей и лег, укрывшись плащом. Я был почему-то уверен, что заснуть все равно не смогу. И совершенно напрасно.

XXVII

Мужчина в белом сидит в кресле-качалке из светлого дерева. Глаза его рассеянно ловят мерцание язычков каминного пламени.
- Итак, достойная госпожа, удалось ли тебе увидеть в действии хваленые добродетели Отшельничьего?
Его собеседница поджимает губы и ничего не отвечает. Однако он и не настаивает. Просто сидит и ждет, предоставляя ей возможность осмыслить заданный вопрос.
Ее взгляд перемещается с его слегка загорелого лица на огонь, потом возвращается обратно.
- Я видела много горя, но в этом едва ли можно винить Отшельничий, - произносит наконец молодая женщина.
На ней одежда из серой кожи. Ярко-синий шарф оттеняет блеск ее рыжих волос и белизну кожи. Стоя у низенького столика, она кажется выше, чем на самом деле. На долю мгновения ее глаза обращаются к безмолвной, закутанной в вуаль женщине, спокойно сидящей в кресле по другую сторону очага.
- Но ты же видела бесконечные дожди, вымывающие из полей саму жизнь? И пустой рейд Фритауна, куда ни один корабль не доставляет провизии? - голос мужчины в белом остается ровным и мягким.
Собеседница обдумывает его слова, а потом осторожно произносит:
- Ты намекаешь на то, что эти невзгоды - дело рук Мастеров Отшельничьего?
- Какие уж намеки, если речь идет об очевидном! Но, возможно, тебе потребуется еще некоторое время для наблюдений и размышлений об увиденном.
- А я не думаю, что нам следует играть словами, - звучит гортанный голос темноволосой женщины, сидящей в кресле. - Тебе ведь хотелось бы узнать, как лучше распорядиться своими силами во имя общего блага? А мы полагаем, что способны тебе в этом помочь.
- Но что ты потребуешь взамен? - спрашивает рыжеволосая, не сводя взора с мужчины в белом. - Только не говори, будто предлагаешь помощь по доброте душевной.
- Сказать так - значит солгать, и солгать напрасно. Ты бы все равно мне не поверила, - в уголках его рта появляются морщинки, а глаза на мгновение светлеют. - Но уверен, от тебя не укрылось, как неохотно мастера Отшельничьего используют свои возможности, чтобы сеять добро за пределами острова. И - в этом я тоже уверен - не раз ты задавалась вопросом: почему же они не приходят на помощь страждущим? Зачем, например, ими устроена блокада Фритауна?
Рука его вяло указывает на темное, занавешенное окно.
- Возможно, правители Фритауна далеки от совершенства, но такого рода меры меньше всего задевают власть имущих. Бедняки, люди, живущие своим трудом - вот кого блокада лишает работы и куска хлеба.
Рыжая слегка переминается с ноги на ногу.
- Звучит это красиво, Мастер Антонин, но чем обвинять других - не лучше ли самому помочь страждущим? Ты ведь не бедствуешь, если раскатываешь всюду в золоченой карете,
- Но разве ты своими глазами не видела, как я кормил голодных и обогревал замерзавших?
Слова его звенят серебром. Рыжая подается назад, не находя возражений.
- Мне нужно это обдумать.
- Непременно. Но размышлять можно и путешествуя. Я предлагаю тебе поездить со мной по Кандару и своими глазами увидеть, как я пытаюсь облегчаю участь людей, ввергнутых в нужду по воле Отшельничьего.
Рыжая угрюмо молчит.

XXVIII

На рассвете Джастин выглядел почти таким же бодрым, как при первой нашей встрече в гостинице «Уют». Лишь в голосе осталась усталость да под глазами темные круги.
Принеся воды, я сварил размазню, имевшую вкус превосходного кукурузного пудинга. Выпили мы и бодрящего чаю.
Однако Джастин совершенно не спешил снова отправиться в путь, и это заставляло предположить, что он все еще чувствовал себя усталым.
Сворачивая свой спальный мешок, я приметил торчащий из торбы Джастина уголок истертого переплета какой-то книжки. Томик не окружала никакая аура - ни хаоса, ни гармонии; однако и кожа переплета, и пергаментные страницы буквально дышали древностью. Брови мои поднялись - поневоле задумаешься, что за книгу может веками возить с собой чародей? Не иначе как сборник заклинаний, описание колдовских ритуалов или что-то в этом роде. Уловив мой взгляд, Джастин потянулся и достал книжку.
- На. Можешь почитать.
- Что это?
- «Начала Гармонии», так она называется. Ею пользуются все Черные маги.
- И что, ее обязательно нужно прочесть?
Джастин улыбнулся:
- Лишь в том случае, если ты намереваешься стать Мастером гармонии.
- А она древняя? - спросил я, пытаясь прийти в себя.
- Отец дал мне ее в дорогу, когда я уходил из дому.
- А где был твой дом, Джастин? Откуда ты родом? - Не из того места, о котором стоило бы особо распространяться. Книжку-то читать будешь?
- Э... ну... может, потом...
- Надумаешь - скажешь.
Он лег, закрыл глаза и снова стал выглядеть много старше тех тридцати с небольшим, которые я дал ему при первой встрече.
«Начала Гармонии». Надо же, та самая книга, которую при расставании сунул мне в торбу мой отец...
Снаружи дул холодный северный ветер. Высоко в небе висели бесформенные темные облака.
Траву на лужайке у кустов пони выели почти начисто, основательно пообгрызли сухую листву с самих кустов и перебрались ближе к источнику.
- Ты готов? - спросил Джастин, открыв глаза.
- В дорогу?
- Нет. Дорога мне пока что не под силу. Я спрашиваю, готов ли ты по-настоящему поучиться защищаться от магов вроде Антонина или блуждающих духов?
- Пожалуй...
Мне очень хотелось верить, что на сей раз учеба окажется не такой нудной, как всегда. Впрочем, учиться в любом случае необходимо: не оставаться же беззащитным!
Джастин сел, привалившись к стене. Сажа замарала рукав его серой полотняной туники, но он оставил это без внимания.
- Итак, умение достигается практикой. Но по существу от тебя требуется одно: сосредоточиться на том, что ты - это ты. Самый простой способ - мысленно, а то и вслух повторять фразу вроде: «я - это я», «я - это я». Можешь талдычить ее, как дятел.

Предыдущая страница 9 Следующая страница


Магия Отшельничьего острова 10

- Зачем?
Джастин вздохнул:
- Когда кто-то желает внедриться в твое сознание, он пытается лишить тебя своего «я». Ощущения того, что ты являешься самостоятельной, неповторимой личностью. Твоя задача - остаться самим собой. Для этого необходимо сначала уразуметь и признать, что ты подвергаешься искушению, а потом отстоять свое право на самобытность.
- Ты это о чем?
Джастин вперил в меня взгляд:
- Вижу, объяснения до тебя не доходят. Ладно, покажу на примере. Леррис, разве тебе не хочется получить, наконец, ответы на множество вопросов? Выяснить, почему Мастера выдворили тебя из дома без всяких объяснений? Неужто тебе не надоело видеть, как все отделываются невнятными намеками и предоставляют тебе докапываться до правды самому?
- Конечно. Я только об этом и твержу.
- Тогда смотри на меня. И ищи ответы. Смотри и ищи... - голос его странно дрогнул.
Я взглянул на Джастина и отметил, что, хотя он не шелохнулся, расстояние между нами как будто стало уменьшаться.
- ДУМАЙ. ПРОСТО ДУМАЙ ОБ ОТВЕТАХ... О ЗНАНИИ, КОТОРОГО ТЫ ЗАСЛУЖИВАЕШЬ...
Вкрадчивый голос звучал прямо в голове.
Джастин приблизился ко мне вплотную.
- ТЕБЕ ВЕДЬ НУЖНЫ ОТВЕТЫ... ТЫ ГОТОВ НА МНОГОЕ, ЧТОБЫ ПОЛУЧИТЬ ИХ... ПОТЯНИСЬ КО МНЕ... НЕ РУКАМИ - ПОТЯНИСЬ МЫСЛЕННО, И ТЫ ВСЕ УВИДИШЬ ВООЧИЮ... УВИДИШЬ ВООЧИЮ...
Предложение не вызывало никаких возражений. Если можно дотянуться до ответов мыслями, так, чтобы они не терялись в шелухе слов - тем лучше. Сосредоточившись, я потянулся мыслями к собеседнику.
И - провалился в белизну!
Белый туман окутал меня так плотно, что я не мог видеть, не мог даже говорить. Да и не туман это был, а ловушка пустоты, белой пустоты, столь ослепительной, что она жгла сознание.
ОТВЕТЫ... ОТВЕТЫ... ОТВЕТЫ...
Беззвучные слова наполняли мое сознание. Я ослеп, оглох, онемел и ничего, кроме этих слов, воспринять не мог. Не мог даже понять, стою я на ногах или упал. Ощущение собственного тела пропало напрочь.
Джастин! Он устроил все это! Но зачем? Почему?
ОТВЕТЫ... ОТВЕТЫ... ОТВЕТЫ...

Из белого тумана, из слепящей белизны, вылетали разноцветные - желтые, красные, фиолетовые, синие - яркие стрелы, разящие иглы света, пронзавшие мои мысли одну за другой.
ОТВЕТЫ... ОТВЕТЫ...
Наконец мне вспомнилось, что Джастин, вроде бы, указывал на необходимость отстаивать свое «я». Указывать-то указывал, но не было ли и это ловушкой? Еще одним способом завоевать мое доверие? Затянуть меня в Белую паутину?
...ОТВЕТЫ...
Джастин топчет землю уже добрых две сотни лет. Может, ему приспичило обзавестись новым телом? С чего это мне взбрело в голову ему верить? Но ведь я... я - это я...
Белизна дрогнула и, кажется, стала не столь слепящей.
- Я... Я - ЭТО Я... ЛЕРРИС, ВОТ Я КТО... Я - ЛЕРРИС... ЛЕРРИС...
Я мысленно твердил эти слова снова и снова, твердил до тех пор, пока они не захлестнули мое сознание, не переполнили, не выплеснулись наружу...
- Леррис... - прохрипел я вслух и рухнул на пол.
Я снова провалился в пустоту - но на сей раз она была черной.
Когда мне удалось опомниться и обнаружить себя валяющимся на грязном глиняном полу, время близилось к вечеру. Голова раскалывалась так, будто в нее и вправду вгоняли разноцветные иглы, язык распух, во рту пересохло. Усевшись с превеликими трудами, я стал гадать, куда же подевался Джастин.
Но гадать пришлось недолго - Серый маг лежал навзничь на все той же лавке и прерывисто дышал. Челка упала на его лицо, на лбу обозначились морщинки.
Я перевел взгляд на собственные руки. Они дрожали, но совершенно определенно слушались меня. Ноги дрожали. Я решил заварить бодрящего чаю. Встать мне удалось, лишь опершись на посох. С его помощью я и заковылял к источнику за водой.
Я наполнял чайник, опасаясь, как бы очередной порыв студеного ветра не сдул меня в воду.
За то время, которое ушло на разведение огня и разогрев воды, Джастин в сознание так и не пришел. И выглядел он очень старым.
Чем бы ни было пахучее, заменившее ему чай зелье, оно помогло унять дрожь и окончательно вернуло меня в мир живых. Малость очухавшись, я смочил отваром губы Джастина.
Тот застонал, веки его затрепетали. Сделав несколько глотков, он оправился настолько, что прохрипел:
- Сделай похлебку... синий пакет.
Пришлось снова отправляться по воду.
Подкрепившись густой похлебкой, которая, несмотря на чудной синеватый цвет, вкусом более всего походила на тушеную оленину, я укоризненно посмотрел на Джастина:
- А нельзя было показать это... менее УБЕДИТЕЛЬНО?
Серый маг медленно покачал головой:
- Сила порождает силу. Попытайся я не изолировать тебя, а овладеть тобой - один из нас был бы уже мертв.
Мне, между тем, бросилось в глаза, что волосы Джастина потемнели, морщинки разгладились, и если он еще выглядел старым, то во всяком случае уже никак не древним.
- Ну, усвоил?
- Пожалуй, да. Я так понимаю, что сильное тяготение к чему-либо, жажда что-то заполучить может открыть другому путь к твоим мыслям или к телу...
- Суть - только в мыслях. Тот, кто взял под контроль мысли, без труда овладеет и телом.
Меня пробрала дрожь.
- И что, мне пришлось бы вечно оставаться в той Белой пустоте?
- Очень долго. Изолированное «я» тоже со временем умирает. Белые маги предпочитают не распространяться на сей счет, но существование личности в изоляции растягивается на годы. Был случай, когда мне удалось восстановить индивидуальность одного человека. Он меня после этого избегал.
Джастин отпил большой глоток чая и налег на похлебку.
- А если ты распознаешь вражий умысел и начнешь отстаивать свое «я» с самого начала - это может оградить от той белизны? - жадно поинтересовался я.
- Многое зависит от силы и умения мага, - хмуро пояснил Джастин. - Имея дело с такими, как Антонин, нужно отвергать искушение с самого начала. Дашь малейшую слабину - и он начнет манипулировать твоими чувствами с ловкостью опытного жонглера. Столкнувшись же с чародеем не столь искушенным, ты можешь освободиться из изоляции, даже если тебя туда заманили хитростью. Когда происходит такого рода освобождение, затраченная на захват энергия рикошетом ударяет по самому захватчику. В нашем случае так вышло со мной. Ты так рьяно стремился получить ответы, так легко поддавался манипуляциям, что я не разглядел вовремя, сколь велика твоя внутренняя сила.
- И что мне теперь делать - радоваться наличию этой силы или сокрушаться по поводу собственного легковерия?
- Воля и вдумчивость, Леррис, - вот ключи. Ключи к постижению не только магии гармонии, но и чего угодно.
Расправившись с похлебкой, Джастин устало откинулся назад.
- Я так понимаю, ни в какой Вивет мы сегодня не поедем?
- Ты свалишься со своего пони через три кай, а я на своего и вовсе взобраться не смогу. Как по-твоему, разумно такой парочке пускаться в дорогу?
По-моему, это было неразумно.
- Кроме того, тебе все-таки стоит заняться чтением, - добавил Джастин, протягивая мне приснопамятные «Начала Гармонии». - Без теории не обойтись. Ежели я стану показывать тебе все наглядно, то или тебя угроблю, или навсегда превращусь в древнего старца.
Я потянулся за книгой. Серый маг остановил меня:
- Сначала вымой посуду. Уж такой услугой ты мне всяко обязан!
И я в который раз отправился к источнику. Есть ли у меня основания доверять Серому магу? От одного воспоминания о жуткой белизне пробирала дрожь. Правда, Джастин не слишком старался затянуть меня в этот кошмар. Да и вся эта история ему далась тяжелее, чем мне.
Я прополоскал кружки в ледяной воде и вытер их влажной тканью. У меня заломило руки.
Джастин выбрался из хижины. Я застал его кормящим с ладони лошадок.
Ничего не сказав, я прошел внутрь и увидел, что книга лежит на спальном мешке. Подбросив в очаг еще полешко, я с большой неохотой раскрыл томик на первой странице.
«Гармония есть жизнь; хаос есть смерть. Это не постулат учения, а непреложный факт. Всякое живое существо представляет собой упорядоченное сочетание гармонически взаимодействующих элементов. Привнесение хаоса...»
Тоже мне новости! Слыхал я все это - ну, может быть, чуточку в других выражениях.
«...Гармония пронизывает мироздание вплоть до его мельчайших первоэлементов. Путем воздействия на ничтожно малые составляющие с целью формирования нового упорядоченного целого Мастер гармонии может воздействовать на погоду и климат...
Напротив, управление хаосом представляет собой разрыв целого на частности, ликвидацию упорядоченного единства, разделение первоэлементов... разрушение как таковое...»
К третьей странице голова моя разболелась так, что во избежание худшего книгу пришлось закрыть. Вздохнув и отложив книгу, я выбрался из хижины.
Серый маг чистил щеткой Роузфут. Когда я вышел наружу, он оторвался от своего занятия и теперь любовался игрой света на склонах холмов.
- Джастин, верно ли я понимаю, что знание как таковое подобно добротной работе каменщика? Надежной работе, способной противостоять хаосу?
Он кивнул:
- Да, но тут есть опасности. Даже Антонин не в состоянии завладеть сознанием заурядного пастуха, если тот яростно сопротивляется, однако сила Антонина вполне достаточна, чтобы этого пастуха уничтожить.
- Но ты же сам говорил, что Антонин может овладеть моей душой.
- С помощью искушения, - я заметил, что в волосах Серого мага теперь оставалась лишь легкая проседь, а на лице - только несколько тонких морщинок. - Он мог бы взять тебя в ученики, показать, как срабатывает магия гармонии и каких результатов можешь добиться ты, обратившись к хаосу. Он опьянил бы тебя силой разрушения - разумеется, всегда свершаемого во имя блага. Кормление бедных, расчистка дорог - это ведь все добрые дела. Но участие в этих делах привело бы к вызреванию внутреннего конфликта между гармонией и хаосом, разрушительного для твоего самосознания. Запутавшись в противоречиях, ты пожелал бы снять с себя всякую ответственность. И вот тут-то Антонин с готовностью освободил бы тебя от этого бремени. В отличие от него, Сефия и Герлис действуют грубее и прямолинейнее.
Я поежился, впервые по-настоящему уразумев, что имелось в виду. И разозлился до того, что глаза мои вспыхнули, а зубы сжались. Меня аж в жар бросило от злости, хорошо хоть ветерок охладил.
Выходит, чтобы свести на нет возможность ничтожного проявления хаоса, избежать мелких неприятностей, эти лицемеры, наши добрые Мастера с Отшельничьего, бросили и меня, и Тамру, и Кристал, и прочих, как слепых щенят в омут, даже не намекнув на проблему искушения. Прекрасно зная при этом, как страстно каждый из нас чего-то жаждет и как эта жажда делает нас добычей для Антонина и ему подобных!
Джастин поглядывал на меня с лукавой улыбкой.
- Увидел что-нибудь смешное? - огрызнулся я.
- Ага, - кивнул Джастин. - Тебя. Ты перевернул несколько страниц и готов разорвать Отшельничий в клочья.
- А ты почем знаешь?
- Когда-то мне довелось испытать нечто подобное.
- Я так и думал, что ты тоже с Отшельничьего.
- Я ничего такого не говорил. Сказал только, что мне довелось испытать нечто подобное.

XXIX

Рассеянно теребя зеленый шарфик, рыжеволосая смотрит на пляшущий в очаге огонь.
Верная своей привычке, она и сейчас задается вопросами, остающимися без ответа. Почему Белый маг так рвется поделиться с нею своей мудростью и принимает ее как равную, в то время как Мастера Отшельничьего скупились на каждую крупицу знания?
Размышляя, молодая женщина не смотрит на сидящего в кресле Белого мага и, кажется, не отдает себе отчета в том, что посох в ее руке нагревается. Мужчина хмурится, пожалуй, впервые за все время их знакомства.
- О чем задумался? - спрашивает она. - Помещение здесь не лучше, чем в гостинице Хайдолара. Создается впечатление, что виконт не больно-то ценит тех, кто творит добро.
- Ты, я вижу, все еще настроена скептично, - доброжелательно отзывается Антонин. - Интересно, чем можно пронять тебя по-настоящему? Может быть, стоит продемонстрировать тебе один прием, которым ты сможешь воспользоваться, чтобы постичь и понять больше?
В том, как кривятся ее губы, есть что-то и от улыбки, и от раздражения.
- Сам показ будет несложен. Не мудренее, чем тогда, когда я учил тебя становиться незаметной для тех, кому не следует тебя видеть, - говорит маг тоном терпеливого наставника. - Я обещал, что научу тебя полностью раскрывать свои способности. Разве до сих пор я не исполнял все свои обещания?
Рыжеволосая нехотя кивает.
- В таком случае, - произносит Антонин, слегка вздохнув, - мне, пожалуй, стоит дать тебе еще один урок, благодаря которому ты многое уразумеешь. Сдается мне, тебе хотелось бы знать, почему Мастера Отшельничьего держат втайне совсем нехитрые магические приемы и почему Братство спровадило тебя прочь, даже не потрудившись оценить твои возможности?
Женщина в зеленом шарфе снова кивает:
- Разве я не говорила об этом?
- Говорила. А также говорила, что слова обычно скрывают больше, чем открывают, и что тебе, мягко говоря, надоело слушать пустые отговорки. Ну что ж, значит, тебе следует научиться видеть истину напрямую, независимо от словесной шелухи. Для этого необходимо сосредоточиться. Положи обе руки на посох и смотри вниз, на зеркало.
Она хмурится, несколько озадаченная тем, что не заметила, как и когда проявилось здесь зеркало. Однако всматривается в клубящиеся под стеклянной поверхностью туманные завихрения, похожие на белые облака. Облака, скрывающие какие-то образы.
- Загляни в глубь зеркала. Вглубь! Ищи все ответы там! - голос мага слегка отдается эхом. - Зеркальная поверхность представляет собой инобытие внутренней преграды, препятствующей непосредственному постижению и полному пониманию истины. Очисти свое сознание, погрузись в тишину, обрети полное спокойствие... А СЕЙЧАС... ПРОСТО ПРИЗОВИ ОТВЕТЫ, КОТОРЫЕ ТЕБЕ НУЖНЫ...
Эти слова звучат прямо в ее голове, а не в ушах.
- РАЗВЕ ТЫ НЕ ГОТОВА ОТДАТЬ МНОГОЕ, ЧТОБЫ ОБРЕСТИ ПОНИМАНИЕ? ПОТЯНИСЬ МЫСЛЯМИ К ЗЕРКАЛУ - НЕ РУКАМИ, А МЫСЛЯМИ... И Я ДАМ ТЕБЕ ЗНАНИЕ... ЗНАНИЕ...
Рыжая падает ничком, и темноволосая мага - Сефия - не успевает поймать ее за плечи.
- Быстро же ты на сей раз управился...
- Сефия! - Антонин произносит ее имя таким тоном, что она умолкает.
- Сейчас... - бормочет маг. - Сейчас, пока она не попыталась защититься... - лоб его покрывается бусинками пота, а сеть тонких морщинок старит лицо.
В зеркале бурлит и клубится белый туман.
Проходит еще несколько мгновений - и на том месте, где сидела темноволосая женщина, остается лишь горстка пыли. Рыжая поднимается на ноги. Ее огненные волосы мерцают, а потом начинают темнеть.
- Никогда не любила рыжие волосы...
Антонин проводит рукой над зеркалом. Теперь в нем отражается всего только потолочная балка.
- Виконт ожидает нашего скорого прибытия. Разбуди меня, когда будет нужно, - говорит он и, пошатываясь, направляется к широкой кровати.
Рыжеволосая женщина делает жест в сторону оставшейся на кресле пыли. Пылинки взлетают, кружатся и без следа тают в воздухе.
- Надо же, она и вправду считала, что может довериться ТЕБЕ...
Белый маг бросает на собеседнику сердитый взгляд, но, не сказав ни слова, ложится на белое покрывало.

XXX

Следующее утро выдалось ясным, но ветреным и холодным. Джастин, вновь выглядящий довольно молодо, поднялся спозаранку.
Стараясь очистить плащ и штаны, я не переставал дивиться тому, как это Джастину удается содержать в порядке свою одежду. Хотя, сказать по правде, я не уверен, что мне так уж хотелось уяснить все подробности.
Гэрлок уже подавал голос и бил копытом, явно давая понять, что с него довольно жухлой травы да сухих листьев и он не прочь прогуляться. Я приторочил спальный мешок, взобрался в седло и спросил:
- Далеко нам до этого Вивеля или как там его?
- Вивета. Надо бы поспеть до полудня... но это как путь задастся.
В отличие от меня, Джастин держался в седле легко и правил пони, не касаясь поводьев.
То и дело налетавший с запада ветер доносил едва уловимый запах дыма, единственная тонкая белесая струйка которого поднималась над холмами впереди. Вокруг расстилались пастбища. Ни полей, ни садов поблизости не замечалось.
Успев проехать меньше одного кай, мы увидели справа от дороги неприглядную лачугу, окруженную изгородью из жердей, за которой бродили свиньи. Кто-то в бесформенной одежде наливал воду в кормушку. Снаружи ограды паслось несколько дюжин овец.
- Когда мы покинули Монтгрен? - полюбопытствовал я.
- Вообще-то, мы его еще не покинули. Фэрхэвен считается владением герцогини, хотя ей от такого владения никакого толку. Граница между Монтгреном и Кертисом проходит за Виветом.
- Там, наверное, полно стражи.
- Пограничных застав нет вовсе, рубеж обозначен двумя каменными столбами. Герцогиня - реалистка и вполне довольствуется возможностью вешать и стрелять тех неугодных, кого хватают ее немногочисленные солдаты. А тем попадаются лишь немногие, поскольку большая часть ее маленького войска сосредоточена в Вергрене - столице герцогства.
- А что, тут все страны такие же маленькие, как Монтгрен?
- По-разному. Некоторые, вроде Фритауна, ничуть не больше, а, скажем, Хидлен и Галлос простираются с севера на юг на три сотни кай. Кифриен еще обширнее; это - единственное княжество, в полной мере заслуживающее названия державы. И оно расширяется. С тех пор, как предыдущий самодержец увеличил свои владения за счет соседей, префекты Галлоса держатся настороже.
Названия «Кифриен» и «Галлос» я когда-то слышал... Кажется, в связи с Кифриеном я слышал что-то еще, но вспомнить - что, хоть вы меня убейте, не мог.
Мы проехали мимо другой хижины. Та же убогая постройка, такая же изгородь, такая же кормушка, такие же свиньи и такие же черномордые овцы.

Вершины пологих холмов густо поросли деревьями, так что чего-чего, а строительной древесины здесь с избытком хватало. Эти леса вполне могли обеспечить материалом не только местное захолустье, но и сам Вергрен, столицу Монтгрена, известную разнообразием и качеством шерстяных изделий. Я видел немало красных и черных дубов.
Чем дальше мы ехали, тем чаще попадались хижины, от бревенчатых срубов до обшитых толстыми досками домов под соломенными крышами.
Солнце уже стояло высоко, однако почва оставалось промерзшей. Я попеременно грел за пазухой то одну, то другую руку.
За одним из множества одинаковых пологих холмов красная утрамбованная дорожная глина уступила место песку.
Теперь вокруг дороги лежали не луга и выпасы, а поля, урожай с которых был давно убран. Дома здесь стояли теснее один к другому и ближе к дороге. Спустя некоторое время мы спустились к реке. Берега ее густо заросли низким кустарником.
Сбегая со склона на ровное место, петляющая дорога спрямлялась и выводила к старинному каменному мосту.
- Этот мост обозначает границу Вивета, - заметил Джастин.
- А это важно? - буркнул я, поскольку одинаковые дома с угрюмыми жителями, одинаковые холмы, одинаковые овцы и одинаковые свиньи нагоняли на меня тоску.
- Для кого как. В определенном смысле важно, поскольку солдаты герцогини не имеют права отправлять свое правосудие за пределами Монтгрена.
Стоило нам перебраться через мост, как Вивет приветствовал нас прогорклым запахом слежавшейся шерсти. По дороге медленно тащилась запряженная мулом повозка, Возница - женщина в бесформенной серой пастушеской одежде - даже не подняла на нас глаз.
Примерно в кай за мостом дорога превратилась в улицу, по обе стороны которой плотно стояли дома.
- Нас ждут в «Пристанище ткачей», - сообщил Джастин.
- Ждут? - удивился я.
- Именно так, - подтвердил Серый маг.
- А могу я полюбопытствовать, что у тебя здесь за дела?
- Надо же, какая деликатность, - рассмеялся Джастин. - Ладно, отвечу: всякой показухе я предпочитаю честную работу и честный заработок. В минувшие годы мне случилось заключить сделку с тогдашним герцогом Монтгренским. Он хотел, чтобы его княжество стало процветающим и... и хоть ЧЕМ-НИБУДЬ да прославилось, а мне требовался надежный доход. Правда, в ответ на первое предложение он чуть не выставил меня взашей из своих владений, но потом передумал. А я в ответ поднял цену. Что ни говори, а у Серых магов есть чувство собственного достоинства. Так или иначе, мы столковались, и с тех пор мне случается бывать здесь регулярно.
- Ты, однако, так и не сказал, С ЧЕМ ИМЕННО связаны твои здешние дела.
- С овцами, дружище. С овцами и знаменитой монтгренской шерстью.
- О здешней пряже и вправду ходит добрая молва. Даже некоторые ткачи с Отшель... То есть, некоторые знакомые ткачи... они очень ее хвалили. Выходит... - я замялся. - Выходит, ты приложил к этому руку?
- Хвастаться вроде бы нескромно, но выходит, что так. Вот почему мы здесь.
Мне на это оставалось лишь покачать головой.
- Раз уж мы здесь, так ты мне чуток поможешь, - добавил Джастин.
Меня эта идея не вдохновляла, однако, будучи в долгу перед серым магом, я уныло спросил:
- Каким манером?
- Не робей, дело нетрудное и с хаосом никак не связано.
Я молча ждал дальнейших объяснений. Он усмехнулся:
- Здоровые овцы приносят здоровых ягнят и дают хорошую шерсть. Каждый год я проверяю ярочек и племенных баранов, чтобы не допустить порчи породы. Это требует четырех посещений Монтгрена в год. Каждое продолжается по несколько дней. По осени я проверяю еще и ягнят.
Мне казалось, что дело не может обстоять столь просто, однако лезть с лишними вопросами, демонстрируя свое невежество, тоже не хотелось. Поэтому я молча предоставил Гэрлоку трусить следом за Роузфут.
Мощеные улочки Вивета были узкими, хотя дома, все как один обнесенные оградами, стояли на значительном удалении от дороги. Планировка городка не поражала замысловатостью: центральная площадь находилась на пересечении двух главных улиц, одна из которых шла с юга на север, а другая - с запада на восток. Все прочие улочки - их насчитывалось не более двух дюжин - были проложены параллельно главным и, таким образом, расчерчивали городок в клеточку.
Ближе к южной окраине я приметил у низких одноэтажных домов пристройки, порой внушительные. Не иначе как склады или мастерские.
- Чесальни, - бросил Джастин, случайно заметив мой любопытствующий взгляд. Мысли его витали где-то в другом месте, и охоты поговорить он не обнаруживал. Мне пришлось рассматривать местечко самостоятельно. При этом внимание мое привлекли незатейливые дощатые строения с выкрашенными ставнями, посыпанные цветным гравием дорожки, аккуратно подрезанные, по пояс высотой, живые изгороди и аккуратные цветочные клумбы. По сравнению с Хрисбаргом или Хаулеттом Вивет прямо-таки дышал порядком.
В центре площади на каменном пьедестале высилось изваяние всадника. Пьедестал украшали резные изображения овец. Прямо под пьедесталом притулился маленький подтаявший сугроб.
На центральную площадь выходили фасады полудюжины ухоженных лавок и мастерских: галантерейная, столярная, скорняжная, мясная, хлебная и, само собой, постоялый двор. «Пристанище ткачей» выглядело не хуже «Приюта путников».
Напротив гостиницы, по ту сторону площади стояло двухэтажное каменное здание с флагштоком, на котором развевалось голубое с золотом знамя. Полотнище было разделено по диагонали на два треугольных поля: на нижнем, голубом, красовалась золотая корона, а на верхнем, золотом - черный баран.
На улицах было немало прохожих.
Джастин направился по узкому мощеному переулку вдоль желтовато-коричневой стены гостиницы к столь же аккуратной, как и она сама, конюшне.
- Господин волшебник! - приветствовал Джастина мальчишка-конюх.
Тот кивнул, улыбнулся и спешился.
- А ты тоже чародей? - спросил паренек меня.
- Я тот, кто я есть, - у меня вырвался смешок.
Джастин, не обращая на нас внимания, ловко отстегнул седельные сумы и, пока я помогал юному конюху поставить обоих пони в чистые стойла, куда-то запропал. Решив, что он пошел в гостиницу, я направился туда и нашел его беседующим с усатым трактирщиком.
- Это Леррис, мой нынешний помощник, - представил меня Джастин.
- Пусть займет комнату рядом с твоей, - промолвил трактирщик, скользнув по мне взглядом. - Я так и думал, что на сей раз ты прибудешь с помощником.
Вот это мне понравилось. Никаких лишних расспросов, а комната - в моем распоряжении.
Джастин в ответ просто кивнул.
- Хочешь пообедать?
- Так ведь сначала надо...
- Ах да... пошли.
Поднявшись по лестнице и пройдя по широкому коридору, мы добрались до своих комнат. Мне досталась славная комнатушка с настоящей кроватью, туалетным столиком, зеркалом и умывальником, а Джастину - настоящие апартаменты из нескольких роскошных помещений.
Поскольку Серый маг явно хотел остаться один, я пошел к себе, умылся и спустился вниз, чтобы набить чем-нибудь совершенно пустой желудок.
Единственным недостатком этой гостиницы было то, что, несмотря на чистоту, в ней все же пахло овцами и шерстью. Похоже, в Вивете от этого никуда не деться.
Трактирщик отвел меня к угловому столику неподалеку от теплого очага. Столику, сервированному настоящими столовыми приборами и стеклянными бокалами.
Когда пришел Джастин, я уже пил сок да уминал сыр и пирог с бараниной, принесенные миловидной девушкой.
Джастин ничего не сказал, пока не отпил золотистого вина и не прожевал кусок хлеба с твердым и острым белым сыром. Жуя и потягивая вино, он смотрел в неведомые мне дали.
- Завтра ты отработаешь эту комнату, - сказал наконец Серый маг.
- Значит, завтра мы беремся за дело?
Он кивнул.
Вопросов у меня было выше головы, но у Джастина явно не было настроения говорить. Поэтому некоторое время мы ели молча, но в конце концов я не вытерпел:
- Ты сказал, что новый центр Фэрхэвена был построен Советом Магов...
- То, что ты сказал, не слишком похоже на вопрос, - отозвался Джастин, отпивая из бокала, - но суть твоего недоумения я понял. Древние маги в Фэрхэвене понимали, что хаос не способен создавать долговечные сооружения.
- А как насчет дорог.
- Это не совсем то же самое. Хаос весьма эффективен, когда требуется дробить или расщеплять камень. Белая магия позволяла прокладывать дороги сквозь горы, но само дорожное полотно не создавалось ею. Черные маги, хоть и немногие, принимали участие в созидательной части дорожных работ. Конечно, до того, как... Впрочем, меня слегка занесло не туда. Ты ведь спрашивал насчет строительства? Так вот, каменотесы строят намного лучше и надежнее, чем чародеи. Свидетельством тому - старый центр Фэрхэвена.
Желаемого ответа я так и не получил, а Джастин снова уставился в никуда, словно я пробудил в нем какие-то воспоминания. Мне оставалось только доесть пирог с бараниной.
- За обед заплачено, - сказал Серый маг, когда я расправился с ягодным пирожным. - Встретимся на рассвете.
Он встал, задвинул стул и ушел прежде, чем я успел прожевать кусок. Пришлось кивнуть ему с набитым ртом.
Неспешно закончив обед, я завернулся в плащ и вышел. Уже настал вечер, и народу на площади было меньше, чем раньше. Возможно, этому способствовал ветер, гонявший по мостовой редкие хлопья снега.
Потом я вернулся в свою комнату, зажег масляную лампу, со вздохом достал «Начала Гармонии» и раскрыл книгу. Однако то ли усталость, то ли навеваемая сим трактатом скука вскоре побудили меня загасить лампу и прилечь на постель. Вскоре я заснул мертвым сном.

XXXI

Искренне надеюсь, что никогда в жизни мне больше не придется соприкасаться с овцами так тесно, как довелось в Вивете. По мне, так даже прогорклое масло пахнет не так противно.
Как и Джастин, я облачился в позаимствованную на время пастушью одежду - куртку, шаровары и сапоги, в носки которых пришлось натолкать немного шерсти.
По словам Серого мага, то, что он собирался делать, представляло собой магию гармонии в чистом виде. «Но гармонично - еще не значит приятно, - добавил он. - Поэтому после такой работы я имею обыкновение большую часть года заниматься тем, что мне угодно».
Я проследовал за ним к загону, где находилось более ста черномордых животных. У ворот Джастину приветливо улыбнулась сухопарая загорелая женщина в чистой кожаной одежде серого цвета, с коротко остриженными густыми, совершенно седыми волосами. Позади нее стоял рослый, неряшливо одетый лысеющий мужчина с пастушьим посохом в руках.
- Джастин...
- Мерелла...
Тут мне на глаза попался рассредоточенный под навесом за спиной женщины отряд арбалетчиков. Глянув в другом направлении, я увидел еще нескольких вооруженных солдат и невольно постарался оказаться поближе к Джастину.
- Кто этот паренек? - спросила женщина.
- Мой новый помощник. Звать Леррисом. Он ничего не понимает в овцах, но знает толк в гармонии. Леррис, это Мерелла, герцогиня Монтгренская.
Герцогиня ухмыльнулась:
- Парнишка явно не ожидал меня здесь увидеть, а ты никогда их не предупреждаешь, чародей.
- Так оно вернее, - откликнулся Джастин, пожав плечами.
- Рад познакомиться с... - я замялся, поскольку до сей поры ни одной герцогини не видел и понятия не имел, как к ним положено обращаться.
- Рада тебя видеть, Леррис, - с улыбкой промолвила Мерелла, но тут же заговорила деловито и серьезно: - Наше поголовье пострадало из-за дождей и по милости герцога. Мы доставили сюда наименее пострадавших.
- Сделаю, что смогу, - промолвил Джастин и обернулся ко мне. - Сейчас овцы из приплода нынешнего года пройдут по огороженному проходу из загона в загон. С виду они здоровы, но мы должны проверить, так ли это на самом деле. Если что-нибудь почувствуешь...
- Сказать тебе?
Джастин кивнул и повернулся к герцогине:
- У Лерриса хорошо развитое чувство гармонии, что, надеюсь, позволит мне сберечь свою энергию и использовать ее для исцеления.
- Делай как знаешь, лишь бы был результат, - промолвила герцогиня нейтральным тоном, но чуточку жестче, чем раньше.
Джастин кивнул пастуху:
- Запускай для начала одну.
Первая из черномордых кучерявых овец с блеянием двинулась по узкому проходу из одного загона в другой.
Я попытался вчувствоваться в состояние овцы, что оказалось не так уж сложно. Ощущение хаоса отсутствовало, более того, животное представляло собой упорядоченное целое
- Мне кажется, с ней все хорошо, - сказал я, повернувшись к Джастину. - Никакого хаоса. Есть легкое ощущение гармонии... может быть, здоровья...
Он кивнул:
- А можешь ты хотя бы немного усилить эту гармонию?
- Как это делается?
- Я покажу. Постарайся все прочувствовать.
Я постарался и уяснил для себя следующее. То, что он сделал с овцой, отчасти напоминало процесс упорядочивания структуры древесных волокон, с тем, чтобы они ложились в естественном направлении. Конечно, процесс был иным, но мне как несостоявшемуся столяру проще было принимать его так.
- Давай следующую!
Со второй овцой мне удалось проделать то, что сделал Серый маг с первой, хотя и не без некоторой помощи с его стороны, ну а когда пришел черед пятой, я уже мог работать совершенно самостоятельно. Джастин стоял в сторонке и наблюдал, пока по проходу не побежала, кажется, двенадцатая «пациентка» - крупная и резвая с виду.
Как только животное поравнялось со мной, мой желудок чуть не вывернуло наружу. Мне почудилось, что под шерстью овца светится или даже горит бело-кровавым пламенем.
- Джастин... ЭТА!
Мне показалось, будто даже Серый маг на мгновение побледнел. Однако он лишь кивнул пастуху и сказал:
- Эту - в белый загон.
- Хаос? - спросила герцогиня. Я забыл о ее присутствии, а она, оказывается, осталась и наблюдала за процедурой.
Джастин кивнул, а порченое хаосом животное отправили в особый загон.
По мере того как я осваивал работу, овцы менялись все чаще, пока не пошли сплошным потоком. К тому времени я вчувствовался в них до самых потрохов, сам насквозь провонял овчиной, разве что не начал блеять.
Казалось, это будет продолжаться вечно, однако в конце концов первый загон опустел. Я поднял голову и, чувствуя себя ошалевшим, огляделся. Оказалось, что герцогиня незаметно ушла.
- Пойдем со мной, - сказал Джастин. В его шевелюре вроде бы добавилось серебряных волосков, но это могло мне просто привидеться. Со слезящимися глазами, мучимый рвотными позывами и бурчанием в пустом животе, я поплелся за ним.
Как оказалось - к следующему здоровенному загону, полному овец!
Мы снова взялись за дело. Минута проходила за минутой, овца шла за овцой. С каждым животным, меченым хаосом, которое приходилось отгонять в сторону, Джастин выглядел все мрачнее.
К полудню глаза мои туманились от усталости, а в белом загоне теснилось около сотни забракованных овец.
- Передохни, Леррис, - промолвил наконец Джастин. - Нас покормят, а потом мы закончим здесь и отправимся к южному стаду.
- Так это еще не все? - ужаснулся я.
Маг улыбнулся, наполовину лукаво, наполовину угрюмо:
- Это - только самое начало. Два дня мы провозимся здесь, а потом еще два - на выпасах под Вергреном. Причем там гостиницы не будет - придется довольствоваться матрасом в палатке.
Я прислонился к сколоченной из реек изгороди загона, а Джастин направился к загону. Пастухи снова стали подводить к нему овец. Серый маг касался рукой каждого животного. По окончании процедуры примерно две трети животных вернулись к основному стаду. Остальные остались за белым забором.
Медленным, размеренным шагом Серый маг направился ко мне. Солнце поблескивало в его волосах, и теперь-то уж точно было видно, что они стали наполовину седыми.
- Откуда столько хаоса? - спросил я.
- Почем мне знать? - ответил он, устраиваясь на низкой изгороди.
- В последние два дня ты был погружен в себя, смотрел в какие-то дали, ведомые одним магам, и мало на что обращал внимания. Я не знаю толком тебя и ничего не смыслю в магии, но, похоже, это занятие - больше, чем простая работа.
- Ты прав, - отозвался он, покачав головой. - Природа стремится к равновесию, а Отшельничий на сей раз зашел слишком далеко... надеюсь, - последнее слово Джастин еле слышно пробормотал себе под нос.
Я нахмурился:
- Ты НАДЕЕШЬСЯ, что Отшельничий зашел слишком далеко?
- Не в том смысле. Я надеюсь, что это вопрос естественного баланса, а не нечто похуже. Ладно, - он оторвался от забора и зашагал к дальним строениям, - пойдем поедим. Там, в овине, накрывают на стол.
Обед состоял из горячего супа, холодной баранины, сыра, черного хлеба, клюквенного джема и неограниченного количества горячего сидра. Сытная еда помогла мне справиться с усталостью, но едва я начал ощущать себя человеком, как мы потопали к следующему стаду, чтобы начать все сызнова.
Второй день прошел точно так же, как и первый, а третий - как второй, с той лишь разницей, что время до полудня ушло у нас на дорогу к новому месту. Каждый день ненадолго появлялась герцогиня, и вид у нее был такой же пасмурный, как и у Джастина. Четвертый день сложился не так уж плохо, хотя вернуться в гостиницу нам удалось, лишь когда стемнело.
- Возьми в своей комнате смену одежды и приходи ко мне, - сказал Джастин.
- Зачем?
- Вымоешься как следует.
В маленькой клетушке за кухней мне и впрямь удалось вымыться горячей водой с мылом. Оставив там позаимствованные пастушьи наряды и переодевшись в свое, мы вернулись в комнаты. Оказалось, что моя кровать застелена чистой простыней, одежда вычищена щеткой, а сапоги так просто сияют. А на постели лежит маленький кошелек с пятью золотыми.
По моему разумению, эти деньги достались мне недаром. К тому времени, когда мы сели ужинать, столовая уже опустела, огонь в камине горел неярко. Подавал нам сам трактирщик. Телятина была удивительно нежной, соус - пряным и сочным, а золотистое вино - прекрасным, как осень. Пожалуй, мне впервые довелось получить удовольствие от спиртного. Ни Джастин, ни я не открывали рта, пока не покончили с основным блюдом и не взялись за сладкое.
- Ты хорошо потрудился, Леррис, - заметил Серый маг.
- Вижу, ты добываешь деньги тяжким трудом, - промолвил я в ответ на похвалу.
- С такой порчей мне не случалось сталкиваться, почитай, с самого начала, - пробормотал Серый маг, задумчиво поглаживая подбородок.
- Ты поминал Отшельничий. Мол, Отшельничий «зашел слишком далеко». Что ты имел в виду?
- Я ожидал, что действия Отшельничьего против герцога отдадутся рикошетом, но все произошло слишком быстро. Признаки недавние, свежие, как будто...
- Как будто - что?
Я отправил в рот сладкий кусочек.
Он пожал плечами:
- Ну... как будто ты отправился с Антонином.
- А разве такое возможно? Разве можно так быстро посеять такой хаос?
- Наведение порчи не требует больших затрат энергии. Разрушать всегда легче, чем созидать. Но то, с чем мы столкнулись, заставляет подумать, будто Сефии с Антонином помогли - либо Герлис, либо Верлия. Или же Сефия обрела большую силу. А в это... - он покачал головой и отпил вина. - В это верится с трудом.
- А что, Мастера хаоса не работают вместе?
- Сотрудничество противоречит самой сути Белой магии, не считая тех случаев, когда срабатывает связь между мужчиной и женщиной или между учителем и учеником. Кроме того, великие маги редко испытывают необходимость в чем-либо подобном, ибо мало кто дерзает им противостоять.
- Но ты же противостоишь, - решился возразить я.
- Не напрямую. Для этого я недостаточно чист в отношении гармонии, - Джастин поднял бокал. - Ну, хватит. Мы устали, а завтра нам отправляться в Джеллико.
- Что, и там овцы?
- Чему тебя только учили? Это земледельческий край.
- А...
- Хорошие семена дают хорошие урожаи. В Кертисе выращивают масличные бобы, из которых получают ароматное лампадное масло, пользующееся спросом в Хаморе...
Я зевнул. Что ни говори, а некоторые стороны деятельности, сопряженной с гармонией, определенно нагоняли на меня тоску. Но семена на худой конец не пахнут... а коли и пахнут, то не так, как эти проклятущие овцы.

XXXII

Тянувшаяся по левую руку от нас линия деревьев примерно в кай впереди упиралась в какую-то рощиц. Светившее с ясного светло-голубого неба солнце растопило выпавший снег, оставив обнаженными сжатые поля и пожухлые луга.
Как только мы пересекли Монтгренскую Теснину и перебрались в Кертис, обширные выпасы и огороженные загоны уступили место нивам. Хижины встречались теперь почаще и размерами были побольше, зачастую с приусадебными постройками, но в целом вид местности нагонял скуку. Да и то сказать, что за радость - таращиться без конца на одинаковые поля, изгороди да амбары, и какая в них может быть заключена гармония?
Впрочем, Джастин на сей счет помалкивал, а я к нему не цеплялся.
Неожиданно Гэрлок заржал, встряхнул гривой и замедлил шаг. Роузфут тут же последовала его примеру.
Я вопросительно взглянул на Джастина.
- Пить хотят, - пояснил он.
- А там, впереди, часом не источник?
- Он самый. Насколько мне помнится, там даже есть что-то вроде беседки.
- Беседки?
- Скорее, просто навес, крыша на четырех столбах.
Увы, беседка оказалась разрушенной упавшим на нее дубом. От ее обломков к источнику спускалась тропинка. Я спешился и повел Гэрлока к воде. Пони, однако, беспокойно ржал и всматривался в ближние деревья. Я тоже присмотрелся к ним, однако ничего особенного не увидел. И присутствия хаоса тоже не уловил.
- Пей, лошадка, а я наберу свежей водички...
Бросив поводья на седло, я достал свою флягу.
Гэрлок снова заржал.
- Дружище, тут тебе, конечно, не теплая конюшня, но вода чистая. Чего тебе не хватает?
Стоя чуть выше Гэрлока по течению, я вновь проверил источник чувствами, а потом даже обмакнул ладонь и осторожно слизнул с нее влагу. Все было в порядке - холодная вода и ничего другого. Присев на корточки, я попил, стараясь не навернуться с поросшего бурой травой берега, утер лицо рукавом, наполнил флягу и вставил ее в футляр.
И тут я, наконец, понял, что Джастин куда-то запропал.
Взяв в руки посох, я поднялся вверх по склону, где вместо Серого мага увидел какого-то незнакомого малого, выскочившего из-за здоровенной копны соломы. Он был в кольчуге и маленьком шлеме. Уставив в мою сторону острие обнаженного меча, он прохрипел:
- Еще один паломник...
Удрать от него для меня не составило бы труда, даже не вскакивая на Гэрлока, однако бегство не представлялось мне разумным выходом. Во-первых, я не знал, куда подевался Джастин, а во-вторых, у нападавшего могли быть сообщники, скрывающиеся в засаде с луками, арбалетами или ружьями. Поэтому я расставил ноги, перехватил поудобнее посох, и спросил:
- Чего ты хочешь?
Вопрос, по-моему, вполне разумный, даже если он обращен к грабителю с безумным блеском в глазах и мечом в руке.
- Всего-то навсего твою лошадь и твои деньжата.
- А не многовато?
- Да чтоб ты сдох, проклятый паломник! Все вы одинаковы!
Он взмахнул мечом. Потом еще раз. Я даже подивился такой неловкости. После третьего удара его клинок полетел на твердую глину.
Я выжидал - попробует он подобрать меч или пустит в ход поясной нож?
Его глаза перебегали с посоха на меч и обратно. Потом он вздохнул:
- Может, разойдемся?
Я кивнул. И утратил бдительность. Из засады выскочил второй грабитель. Доверчивость стоила мне продырявленной полы плаща. Я пожалел, что вообще не сбросил это стеснявшее одеяние. Второй грабитель сделал выпад, но поскользнулся, промахнулся и отступил. Я использовал его замешательство, чтобы сбросить плащ, встать в удобную стойку и сосредоточить внимание на своем противнике. Глаза его налились кровью, но руки не дрожали.
Он сделал несколько обманных движений, однако меня они не обманули. Я даже не шелохнулся.
Отступив назад, разбойник вложил меч в ножны, буркнул себе под нос: «Проклятые чародеи», а потом, уже более внятно, произнес:
- Прошу прощения, молодой господин, я не знал, кто ты.
Я тем временем старался держать в поле зрения обоих незадачливых разбойников.
Надетые поверх кольчуг солдатские кожаные куртки у обоих на плечах выцвели малость поменьше, к тому же там имелись маленькие дырочки. Оба явно спороли наплечные знаки различия, причем совсем недавно.
Их кольчуги можно было назвать доспехами лишь с большой натяжкой: они выдержали бы разве что попадание стрелы на излете или слабый скользящий удар. Но мечи вполне годились для боя.
Ни один из них не был отмечен явственной печатью хаоса, хотя, конечно же, и ощущения гармонии от этой парочки не исходило. Более всего они походили на заурядных наемников, которые по истечении контракта решили заняться разбоем.
- Что, иметь дело с магами не так-то приятно? - иронично полюбопытствовал я.
Солдат постарше, с заметной сединой в волосах, молча сплюнул на дорогу. Его товарищ не сводил глаз со своего меча, валявшегося на замерзшей глине.
- Можешь подобрать его, но чтобы из ножен - ни-ни! - распорядился я.
Держа посох наготове, я дождался, пока и второй грабитель вложит клинок в ножны.
- Ладно, у меня нет желания причинять вам вред... - начал я.
- Ха! Прошу прощения, молодой чародей, но ты этого просто не можешь!
Старший из разбойников снова сплюнул.
- Это не совсем верно, любезный друг, - возразил я с приветливой улыбкой. - Да, убийство и разрушение не по моей части, но почему бы мне не устроить так, чтобы с каждым твоим дурным поступком твой нос не удлинялся на размер большого пальца? Или чтобы ты просто снова начал расти, как в детстве?
- Что? - малый, которого я обезоружил, оторопело таращился то на меня, то на своего сообщника.

Предыдущая страница 10 Следующая страница


11 Лиланд Модезитт

- Для такого ты слишком молод, - промолвил тот неуверенно.
- Верно, - я снова улыбнулся. - Поэтому мне трудно сказать заранее, что у меня получится. Но, поскольку я не стану обращаться к хаосу, любой результат, чем бы он ни обернулся для вас, мне не повредит.
- Мы просто хотим есть, - сказал грабитель, побледнев и уже без угрозы в голосе. - После убийства герцога... А дожди сгубили урожай...
- А почему вы не остались на службе у нового герцога? Правителям всегда нужны солдаты.
У обоих забегали глаза.
Подумав, что я мог бы прекрасно обойтись и без этой истории, я вновь поудобнее перехватил посох.
После затянувшегося молчания тот, что помоложе, почесал скулу и сбивчиво начал:
- Ну... Дело такое... Это не мы решили. Грентер - он был командиром отряда - послал нас устроить облаву на каких-то паломников...
Должно быть, у меня поднялись брови.
- Это было еще при старом герцоге, - торопливо вставил седовласый. - Но они, паломники эти, прослышали о нас. И смылись оттуда, где мы должны были их накрыть.
- А это где?
- Во Фритауне. В гостинице, она называлась «Приют путников».
- НАЗЫВАЛАСЬ?
- Чародей сжег ее. Говорят, ему пришлось туго, хоть он и был с помощником. Мы этого не видели - Грентер послал нас ловить паломников, пока они не убрались из города.
Молодой разбойник огляделся по сторонам, посмотрел на меня и поморщился.
Тонкое облачко затянуло бледное солнце, а усилившийся ветер погнал по дороге сухие листья.
- Мы - я, стало быть, Херрис - это вот он будет, да Доррет с Симмзом догнали двух ихних баб. На свою голову. Одна блондинистая была, а другая чернявая. Бедняга Доррет так и не понял, что случилось.
- А что случилось?
Да то, что белобрысая метнула нож ему в глотку так прытко, что я и не заметил. Он грохнулся и захлебнулся своей кровищей. Симмз хотел было проткнуть ее своим клинком, да куда там. У чернявой красотки тоже был меч, и оказалось, что против нее он все одно что новобранец.
Херрис, солдат постарше, прокашлялся и невесть в который раз сплюнул. Я посмотрел на него.
- Фаидор все верно рассказывает, как оно было, - подтвердил он.
- А вы двое чем в это время занимались?
Херрис одарил меня угрюмым взглядом:
- У белобрысой мерзавки оставалось еще два ножа, и она хотела пустить в ход оба. А подруга ее - прирожденная убийца. Проткнула Симмза с улыбочкой, не поморщившись.
- Выходит, вы дали им уйти?
Оба смущенно отвели глаза, но потом Файдор, глядя в землю, сказал:
- Я заорал, позвал на помощь, и к нам прибежали еще трое наших.
- Только не говори, что две женщины убили и их, - промолвил я не без сарказма в голосе. Признаюсь, мне приятно было послушать, как Ринн и Кристал отделали герцогских вояк.
- Не всех. Один парень, Горсон, удрал и отделался потерянной рукой. А двоих других бабы прикончили.
- А вы-то двое, как же вы?
Оба опять опустили глаза. Херрис опять сплюнул:
- Бабы-то ведьмы были, как пить дать. С проклятого Отшельничьего. Я с этим отродьем связываться не стану.
- А куда они подевались?
Файдор, избегая моего взгляда, пожал плечами:
- Нам не докладывали. Может, в Кифриен подались. Самодержец ценит женщин, хорошо владеющих клинками. Этой дорогой они точно не шли, а стало быть, двинулись горами или побережьем.
- А ты, господин чародей, вроде бы как и не удивлен, - заметил Херрис.
- Мне доводилось скрещивать клинки с той, черноволосой...
- Тебе? Клинки?
- Точнее сказать, мой посох с ее клинком.
- Прошу прощения, - промолвил Херрис, отступая назад. - Весьма сожалею. Лучше бы нам вовек не встречаться ни с ними, ни с тобой, ни с какими другими чародеями.
По его примеру попятился и Файдор. Пятились они довольно долго, а потом разом повернулись и, то и дело оглядываясь, почти бегом поспешили в сторону Вивета.
Я проводил их взглядом.
- Весьма впечатляюще, Леррис, - послышался знакомый голос. Джастин сидел на Роузфут близ поваленного дерева и, надо полагать, был свидетелем всего произошедшего.
То, что он бросил меня отбиваться от грабителей в одиночку, вызывало во мне злость. А то, что отбиться удалось успешно - гордость. Но Джастину до этих моих чувств не было никакого дела. И спросил я его совсем о другом:
- Как ты ухитряешься исчезать, не испуская тепловых волн?
Серый маг улыбнулся:
- Это вопрос практики. Думаю, ты уже сейчас мог бы добиться невидимости путем искривления световых потоков, но, чтобы избежать того, что ты называешь тепловыми волнами, необходимо уравновесить температуру по обе стороны силового зеркала.
- Это не ответ на вопрос.
- На такой вопрос одним словом не ответишь. Кое-что я попробую растолковать по дороге, а остальное найдешь в твоей книге. Пока ты разбирался с этой парочкой, Роузфут попила, так что - поехали.
Он не прикоснулся к поводьям, но его лошадка повернулась обратно к дороге.
- В МОЕЙ книге?
- Леррис, понять, что у тебя на уме, можно и не умея читать мысли. Ты явно с Отшельничьего. У тебя есть задатки, позволяющие стать незаурядным Мастером гармонии. Ты удивился - не заинтересовался, а именно удивился - увидев мой экземпляр «Начал Гармонии»...
Серый маг устремил взгляд на северо-запад.
Поняв намек, я отправился за Гэрлоком, благо идти пришлось недалеко - пони дожидался на вершине склона. Забравшись в седло, я припустил вдогонку за Джастином.
Поднимавшиеся в небо струйки серого дыма сносило к северо-западу, а на юго-востоке снова сгущались тучи. Следовало опасаться дождя или, хуже того, дождя со снегом.
- Далеко ли до Джеллико? - спросил я Джастина, поравнявшись с ним.
- Больше дня пути.
- А сколько по дороге селений?
Серый маг слегка улыбнулся:
- Селения-то по дороге попадаются, да по большей части маленькие, меньше Вивета или Хаулетта. Там не найдешь даже постоялого двора.
Мы молча проехали некоторое расстояние, после чего я вернулся к интересовавшему меня вопросу:
- Как получается, что ты исчезаешь и я не вижу тепловых волн?
Серый маг закашлялся, а затем ответил вопросом на вопрос:
- Что такое зрение?
Мне с трудом удалось сдержать вздох разочарования. Я ведь задал прямой, понятный вопрос и рассчитывал на такой же ответ. А вместо того сам же и должен отвечать.
- Зрение - это когда ты видишь что-то или кого-то.
Джастин вздохнул:
- Что такое зрение как физический процесс? Неужто тебя этому не учили?
Надо полагать, мое недоумение в полной мере отразилось на моей физиономии. Я решительно не понимал, о чем он толкует.
- От солнца исходит свет, белый свет хаоса. Падая на какой-либо предмет, он отражается от него. Это действие, отражение отчасти гармонизирует свет. Отраженные лучи попадают в твои глаза. То, что ты видишь - это не сам предмет, а отразившийся от него свет, поэтому когда света нет, ничего и не видно. Может быть, я сложно объясняю, но это основные принципы. Ты что-нибудь понял?
Ну в конце концов я не был таким уж безнадежным тупицей!..
- Конечно, понял. Мои глаза воспринимают отражение реальности, а не саму реальность. Значит ли это, что, когда я ощущаю вещи внутренним чувством, это ощущение может быть правдивее, чем зрение?
Джастин, не сводя глаз с дороги и не глядя на меня, кивнул:
- Да. Помни только, что некоторые реальные объекты недоступны прочувствованию, а иные, тронутые хаосом, могут причинять вред, не будучи реальными, - он снова прокашлялся. - Способов достижения невидимости существует много, но все они основаны на одном из двух принципов. Первый заключается в воздействии на мысли: ты просто внушаешь человеку, будто он не видит того, что на самом деле видит. Это хаотический способ, ибо он разрушает связь между восприятием и действительностью.
- А гармонический?
- Он гораздо сложнее...
Я кивнул. Манипуляции с гармонией всегда сложнее.
- Свет распространяется не лучами, прямыми, как стрелы, а волнами, подобными волнам в океане. Свет может быть вплетен в мысли, хотя это требует специальных навыков, и может быть направлен в обход тебя. Так, чтобы он обогнул тебя, не коснувшись. Действие не столь уж трудное, но оно может оказаться опасным, если твое невизуальное восприятие недостаточно развито.
- Невизуальное восприятие?
Стоило мне начать что-то понимать, как он тут же подкидывал неизвестное словечко.
- То, о чем ты говоришь - «распространить чувства», - пояснил Джастин.
- Вот как... а почему?
Джастин покачал головой и выдал какую-то невнятицу насчет базовой психологии и волновой теории.
Через некоторое время после того, как мы спустились по пологому склону, я снова обратился к нему с тем же вопросом.
- Леррис, - буркнул Серый маг, - почему ты не пользуешься своими мозгами? Они, знаешь ли, предназначены для того, чтобы думать.
Я ждал.
- Если ты изолируешь себя от света, тебя не увидят. Но и сам ты видеть не сможешь. Но хватит, простых ответов больше не будет. Имея ответ готовеньким вместо того, чтобы додуматься до него самому, ты забудешь его с той же легкостью, с какой получил.
Получив эту отповедь, я довольно долго не издавал ни звука. Если не считать громкого бурчания моего желудка.

XXXIII

Джеллико. Чем отличался он от Фритауна, Хрисбарга, Хаулетта и прочих местечек, именовавших себя городами?
Для начала, Джеллико был обнесен стенами. Стенами, вздымавшимися на добрых тридцать локтей. И содержали их в идеальном состоянии. Даже полозья - ложбинки для задвигающихся ворот - были превосходно смазаны и поддерживались в безупречной чистоте. А охрану этих ворот осуществлял полный взвод - никак не меньше дюжины солдат в серых кожаных мундирах.
- Мастер магии, ты опять заехал в наши края? - голос сержанта звучал почтительно, но без подобострастия, что вполне соответствовало состоянию его ухоженной амуниции и крепких сапог.
Двое из его подчиненных занимались тщательным осмотром корзин и тюков в фургоне, влекомом одним-единственным осликом. Еще один проверял содержимое заплечного мешка какого-то разносчика.
А наверху, за зубчатым парапетом стены, скрывалась пара арбалетчиков, просматривая вымощенное камнем пространство двора, где происходил досмотр.
- Магам свойственно путешествовать, - ответил Джастин.
- А этот юноша? - полюбопытствовал сержант, которого звали Кетран, кивнув в мою сторону.
- Мой ученик... во всяком случае в настоящее время.
- Ученик из соображений удобства, а, Мастер магии?
Джастин уставился на сержанта таким взглядом, что тот отступил назад и кивнул:
- Прошу прощения за беспокойство, господа.
Лицо его побелело.
Я тронул поводья, и моя рука скользнула по посоху, бывшему сейчас невидимым. Это воспоминание доставило мне удовольствие: приятно было подумать о том, что я научился скрывать от постороннего взгляда небольшие предметы, обволакивая их потоками света. Между тем молодой торговец затрепетал в лапах второго досмотрщика.
Я бросил взгляд на Джастина.
- Гашиш? - ровным голосом осведомился пристав.
- Ничего подобного! - взвизгнул торговец.
Один из стражей уронил взгляд на меня. Я снова хлестнул поводьями, давая Гэрлоку возможность унести меня подальше от гранитных стен Джеллико.
- Они казнят его? - спросил я, когда Серый маг нагнал меня.
- Нет, - кратко ответил Джастин, сворачивая на боковую улочку. - Не казнят.
Проехав шагов пятьдесят в глубь города, я понял, что здешний виконт поддерживает в своих владениях строгий порядок. На улицах, даже боковых, не было ни куч мусора, ни попрошаек, ни назойливых лоточников.
- Так что с ним будет? - повторил я свой вопрос. - С этим поселянином?
- Никакой он не поселянин. Просто молодой недоумок, нанявшийся провести фургон. По первости ему заклеймят лоб, ну а если попадется вторично, тогда уж будет казнен на главной площади.
- Всего-то навсего за контрабанду?
- Гостиница будет за углом, - буркнул Джастин.
- Но все-таки, за что?
- За неповиновение виконту. Можно провозить в город вино и пиво, а наркотики запрещены. Равно как запрещено и занятие магией без личного дозволения виконта, заверенного печатью. А также попрошайничество, проституция и торговля без той же самой печати.
Взглянув на свой посох, который помимо меня мог увидеть только неплохой маг, я поежился.
- Сначала поставим наших пони в конюшню.
Гостиница называлась «Джеллико». Не слишком оригинально, но город Джеллико, похоже, вообще не отличался оригинальностью.
- А какого рода магия одобряется виконтом?
- В основном целительство, причем гармоническое.
- А что, существуют и Белые целители? Разве хаос способен исцелять?
Джастин покачал головой:
- Целительство, Леррис, как и любая иная магия, имеет две формы. Одна помогает восстановить телесное гармоническое начало. Нечто вроде естественных лубков или усиление сопротивляемости болезни. С овцами мы проделывали нечто подобное, но в случае с людьми все сложнее. С некоторыми хворями можно справиться, уничтожая вызывающие их крошечные существа. Это хаотическое действие и для неумелого мага - весьма рискованное. Изволь лучше прочесть свою книгу, там все написано. Но вот о чем стоит тебе напомнить, так это об отсутствии у тебя санкции виконта. То, что ты мой ученик, тебе не поможет. А вот книга помочь может.
В этот момент мне больше всего хотелось взять свой невидимый посох и огреть Серого мага по макушке. Можно подумать, будто у меня есть лишнее время на чтение. Правда, указывать на это Джастину едва ли имело смысл, потому как он непременно спросил бы, давно ли вообще завелась у меня эта книженция. Но, с другой стороны, до недавнего времени решительно никто не снабжал меня сведениями, позволявшими предположить, что эту книгу вообще есть смысл читать.
Я решил зайти с другой стороны:
- Если виконт так не любит магию, почему он раздает разрешения целителям?
- Из-за денег. Целитель, имеющий разрешение, отчисляет виконту определенный процент доходов.
Когда мы с Джастином добрались-таки до конюшни, нам пришлось чистить своих лошадок щетками. Не знаю уж почему, но в больших городах горных пони числят чуть ли не дикими зверями, и конюхи решительно не желают иметь с ними дела.
Джастин по причине большего навыка управился со своей задачей быстрее и предложил мне присоединиться к нему в трактире после того, как я закончу обихаживать Гэрлока и хорошенько припрячу свой посох.
Ветер стих, вновь выглянуло солнышко, и внутренний дворик, по которому я направлялся в трактир, выглядел довольно приветливо.
Стоило зайти внутрь, как Джастин тотчас отвел меня к угловому столику в общей зале. Большинство столиков было занято, а камин давал столько тепла, что в помещении чувствовалась духота. Здесь было довольно уютно: темные панельные стены, низкий потолок, столы из красного дуба.
- Золотое вино, - сказал девушке Джастин.
- Сок, - заказал я. И тут же осведомился: - А что у вас из еды?
- Пирог с бараниной, бараньи отбивные и тушеное мясо разных сортов.
- Бери тушенку, - предложил Серый маг.
Совет пришелся кстати - после трех дней в Монтгрене баранина, хоть она и была там превосходной, порядком мне осточертела.
- Отшельничий что-то затевает, - промолвил Джастин своим обычным невозмутимым тоном.
- Что именно? - не понял я.
- Не знаю, что именно, но ты в этом участвуешь.
Я безмолвно поднял глаза. Говорить ничего не стал - обошелся взглядом. Серый маг добавил:
- Нет, конечно же, не осознанно. Однако подозреваю, что тебя используют. Ваши Черные Мастера переправили в Кандар невероятно одаренную группу. Слишком одаренную.
Я ждал разъяснений. И они на этот раз не замедлили:
- Ты излучаешь столько гармонии, что это просто немыслимо для одного человека. Та черноволосая с клинком... О ней сразу пошли толки, которые заставили забыть о другом, более важном убийстве. И этот проповедник...
- А как насчет остальных?
- Про белобрысую с ножами ты уже слышал, а о прочих наверняка мог бы рассказать мне куда больше, чем я знаю.
Вот этого я решил не делать. Если Тамра да Миртен еще не попали в поле зрения тех, кто тут заправляет, то оно и к лучшему. Я в таком деле не помощник.
- Почему ты считаешь отправку группы преднамеренным действием Мастеров Отшельничьего? - спросил я.
- Вообще-то это лишь догадка. Уж больно ты юн для такого дела. Это беспокоит меня больше всего прочего.
Джастин заглянул в свой бокал и умолк. Так ничего и не сказал, даже после того, как нам принесли мясо.
Поднимаясь наверх, я с сожалением отметил, что к верховой езде мои ноги еще не привыкли.
Комната со свечой и двумя узкими койками казалась достаточно подходящим местом, чтобы заняться чтением. Я вытащил из мешка книжицу в черном переплете.

Вступление, как я уже понял, представляло собой немыслимую нудятину. Лишь перелистав книгу до второй половины, я обнаружил нечто, имевшее, на мой взгляд, хоть какой-то смысл. Впрочем, тоже не весьма явственный: речь там шла о выравнивании металлов (кто бы еще знал, что это значит), о выявлении внутренних напряжений в физических телах, динамике погодных процессов и методах применения гармонии в механизмах, использующих тепло.
Уразумев, что уж это-то все для меня и впрямь непостижимо, я задался вопросом: стоит ли дать себе пинка или начать все сначала? Выходило, что почти полгода я носил в вещевом мешке ответы на многие собственные вопросы - правда, мне все равно было не под силу уразуметь их смысл. Но ни давать себе пинка, ни начинать все сначала я не стал. А углубился в раздел, посвященный целительству, поскольку все прочее превосходило мою способность справляться со скукой.
В конце концов, рациональное зерно в этой писанине имелось. По прошествии времени я более-менее уразумел, что мы такое проделывали с овцами герцогини и что имел в виду Джастин, говоря о внутренней телесной гармонии.
- Эй, ты уже убедился, что в книге есть толк?
При появлении Серого мага я едва не слетел с койки - уж больно задумался и зачитался. Шея - и та затекла.
- Далеко продвинулся?
- Да так, почитывал насчет целительства, - проговорил я.
- Я так понимаю, введения ты так и не одолел?
- Нет... Несколько раз пробовал, но это нагоняет скуку...
Джастин зевнул, стянул тунику.
- Вернешься к этому, как только сможешь. Я вот не смог и теперь за это расплачиваюсь.
Он повернулся ко мне спиной и стянул сапоги. Я закрыл книгу.
После стольких дней, проведенных в седле, стоило бы хорошенько выспаться на приличной постели.
Только вот... Некоторые соображения не давали мне покоя. Джастин всего о своей работе так и не рассказал. А потом, оставались еще Тамра и Кристал. Насчет Кристал я кое-что слышал, а вот Тамре стоило бы себя обозначить... Я, мне кажется, должен был бы услышать о ней... или почувствовать? Не пропала же она бесследно!
Наконец я провалился в темную пропасть сна. Через некоторое время меня пробудил сильный холод. Поежившись, я попытался перевернуться. Но не тут-то было.
Помешала белизна!
Белый туман обволок меня настолько плотно, что не давал возможности ни видеть, ни шелохнуться, ни вымолвить хотя бы слово. Я оказался в западне - в ловушке сияющего ничто, пустоты, прожигавшей мои мысли насквозь.
ТЫ ОБЕЩАЛ... Беззвучные слова эхом отдались в голове, но все мои попытки откликнуться не увенчались успехом. Однако что-то и прояснилось - в ловушке белизны находился вовсе не я, а человек, пытавшийся оттуда до меня докричаться. Мне было знакомо это ощущение.
Однако все это могло оказаться просто кошмарным сном. Или... или Джастин поймал меня снова, повторив тот же трюки. Я не ощущал своего тела, не мог двинуть ни одним мускулом... Я знал, что нахожусь в своей постели, и в то же время пребывал где-то... где-то...
ТЫ ОБЕЩАЛ УКАЗАТЬ ПУТЬ... ПУТЬ...
Белое марево, слепящий сознание туман пронзали желтые, красные, синие, фиолетовые стрелы. Разя насквозь, поражая каждую мысль.
Потом дверь закрылась, и белизна исчезла.
Взмокший от пота, я сел на постели в кромешной тьме.
ТЫ ОБЕЩАЛ...
Эти беззвучные слова по-прежнему отдавались эхом в моих мыслях, и мне казалось, что в них есть определенный смысл. Но я никому ничего не обещал. Даже и не думал.
А потом пришла мысль, заставившая сжаться мое сердце. Мне очень, очень хотелось верить, что Тамра не угодила в такую же западню белизны, какую показал мне Джастин.
Только вот уверенности в этом у меня не было.

XXXIV

После завтрака, съеденного в компании пары угрюмых кавалеристов (Джастин, как водится, куда-то запропастился по своим чародейским надобностям), я наведался к Гэрлоку в конюшню. Тот встретил меня неодобрительным ржанием.
- Что, приятель, обычное сенцо тебе не больно-то по вкусу? - спросил я. Посох, по-прежнему зачарованный, стоял в углу стойла. Я не трогал его с тех пор, как одно прикосновение разрушило все чары невидимости и мне пришлось наводить их снова. Серый маг все мои старания по укрытию посоха оценивал немногословно и отнюдь не восторженно.
И вот тут, когда мне бы спокойно заниматься собой да лошадкой, откуда-то снаружи донесся крик. Слабый, но все же достаточно громкий для того, чтобы привлечь мое внимание.
Человек разумный, само собой, просто пропустил бы этот шум мимо слуха. Однако болван, каким являлся ваш покорный слуга, ухватив свой посох, тут же ставший видимым, выскочил из конюшни. Я пересек внутренний двор и выскочил в проулок, где и нарвался на пару хорошо одетых головорезов. Один, пониже ростом, оттолкнул к стене жалкую, оборванную женщину.
Другой, повыше, выхватил было меч, но, завидев мой посох, неожиданно рассмеялся:
- А, парень, ты и так покойник! - и, обращаясь к своему сотоварищу, бросил: - Валим отсюда, Билдал.
Не удостоив больше взглядом ни меня, ни съежившуюся на брусчатке кучу тряпья, они нарочито небрежно удалились. Вокруг же меня все - и окна, и двери - оставалось наглухо закрытым.
Куча тряпья тем временем преобразилась в черноглазую, сгорбленную и заплаканную женщину с сильно ободранной левой щекой. Она придерживала разорванную, покрывавшую грудь блузу и закусывала губы от сильной боли.
- Делай со мной что хочешь, Черный дьявол, - пролепетала она. - Все равно ты теперь покойник.
У меня отвисла челюсть. Человек избавил ее от грабителей и насильников, а его за это обозвали «Черным дьяволом»!
- Виконт покарает тебя.
Я пожал плечами, словно мне дела нет до этого виконта, и коснулся посохом ее поврежденных запястий.
- Оооох!
Что именно я сделал, сказать было трудно. Работа с овцами и чтение книги не прошли для меня даром. Мои мысли и чувства коснулись костей и нервов, линий хаоса и гармонии, составлявших причудливую картину живого человеческого организма.
- Ооох! - простонала женщина уже тише и изумленно уставилась на свои руки.
- Ты еще не исцелилась полностью, и когда это произойдет - сказать трудно, - промолвил я, - так что будь поосторожней.
В ответ на мои слова - причиной было, скорее, внезапное очищение организма от хаоса - бедняжка лишилась чувств. Повесив таким образом на меня еще одну проблему. Интересно, как объясню я наличие у себя на руках избитой, бесчувственной женщины, случись мне столкнуться с патрулем?
Дела явно оборачивались не лучшим образом. Правда, исцеленная мною особа после выздоровления будет выглядеть моложе и привлекательнее, чем раньше, но исцелил-то я ее незаконно!
Но бросить пребывающую в беспамятстве женщину в переулке я не мог. А стало быть, мне оставалось тащить ее назад к трактиру, в весьма слабой надежде остаться незамеченным. Впрочем, этой надежде не суждено было сбыться.
- Что это ты приволок? - полюбопытствовал пузатый старший конюх, невесть откуда объявившийся на внутреннем дворе.
- Потаскушку, да еще с утра пораньше! - загоготал один из давешних кавалеристов. - Ну ты и шустряк! Может, поделишься добычей?
- Она малость не в себе, - неопределенно откликнулся я, направляясь к дверям конюшни, где был встречен ошарашенным взглядом Джастина. Впрочем, стоило Серому магу приметить разорванную одежду и исцарапанное лицо несчастной, как он спросил:
- Ей нужен целитель?
- Только отдых, - отозвался я.
- Неси ее сюда.
- Эй, мне в моей конюшне только потаскух не хватало, - встрял толстяк. Однако спустя мгновение он уже прятал в кошель полученную от Джастина монету и весело ухмылялся: - Ладно, взгляну-ка я лучше, как у меня дела с кормом...
Кавалерист тоже усмехнулся, но, когда я поволок свою добычу в конюшню, вмешиваться не стал.
- Что ты с ней сделали - шепотом спросил Джастин, помогая уложить женщину на охапку соломы.
- Ничего... особенного... - я задыхался. Теперь я чувствовал себя так, словно пробежал целый кай по песку.
- Идиот! Ты исцелил ее! Много ли народу видело твой посох?
- Хуже того... я им воспользовался... Эти головорезы... и она тоже... она обозвала меня, но я все равно ее исцелил, - говоря все это, я накладывал попону на Гэрлока.
Джастин обернулся к конюшенному мальчишке, стоявшему разинув рот, и, хотя не сделал ни жеста, паренек повалился на солому.
- Что ты с ним сотворил? - удивился я.
- Просто погрузил в сон. Но теперь тебе надо убираться отсюда, да побыстрее.
- Прежде чем сцапают за незаконное чародейство?
- Чем болтать попусту, скажи лучше, как ты собираешься выбраться из города?
- А кто может задержать невидимку?
Покачав головой, Джастин направился к своим седельным сумам. Покуда я седлал своего пони, Серый маг достал и вручил мне битком набитую торбу из выцветшей мешковины. Содержавшую, по моей догадке, большую часть Джастиновых припасов. В тот же миг мешок пропал, оказавшись невидимым.
- Следи за этим, приятель, - сказал Джастин. - Расслабившись и забыв об осторожности, можно мигом превратиться в мишень. Ладно, схожу-ка я за твоей котомкой.
Затянув подпругу и приладив на место посох, я сплел вокруг него световые потоки - даже не сплел, а просто изменил путь их отражения от дерева и стали. Сталь представляла собой особую проблему: делая ее невидимой, было невозможно избежать эффекта «тепловых волн». Как, видимо, это было в случае с кораблями Братства.
К тому времени, когда я подготовил Гэрлока, Джастин вернулся в конюшню с моими котомкой и плащом.
- Тебе пора.
- А ты что будешь делать?
- Да уж найду что, - грустно улыбнулся маг. - Сам посуди, какой ты мне ученик? Ты вольный чародей, сумевший всех провести.
- Спасибо, - я не хотел отрекаться от ученичества, однако он был прав.
- Не за что. Будем надеяться, что тебе все же удалось кое-чему выучиться. Путь через Рассветные Отроги нелегкий, но ты одолеешь его, если отправишься южным перевалом. А сейчас садись на Гэрлока и делайся невидимым. И... - он снова покачал головой. - Внимательно следи за тем, чтобы ни с кем не столкнуться. Если у соприкоснувшегося с тобой есть хотя бы небольшое чувство гармонии, это может раскрыть структуру светоотражения. И не сочти за великий труд прочитать введение к книге ДО ТОГО, как вздумаешь отмочить что-нибудь еще.
Выслушав напутствие Серого мага, я уселся на Гэрлока и окружил нас искривленными световыми потоками.
Пони заржал. Быть слепым ему не нравилось. Мне тоже.
- Успокойся, приятель, - я потрепал его по холке.
Ощущение было более чем странным: я оказался в коконе бесформенной черноты, куда снаружи проникали лишь звуки. Однако я не стал тратить время на попытки разобраться в собственных ощущениях и пятками побудил Гэрлока двинуться вперед. Медленно - поскольку воспринимать людей или предметы «невизуально» я был способен лишь на незначительном расстоянии.
Цоканье копыт Гэрлока отдавалось в моих ушах громом. Последнее, что я слышал, выезжая, был недовольный голос кавалериста:
- Эй, конюх! Куда запропастился этот мальчишка. Гнедой стоит нечищеный...
Держась кирпичной стены проулка, я выехал на улицу и направил пони в сторону площади. Ближе всего от гостиницы располагались восточные ворота, однако я полагал, что некоторое время у меня в запасе есть, Во всяком случае, пока стража не допросит ту женщину и усыпленного Джастином мальчугана.
Однако очень скоро среди обычного уличного шума раздались зычные возгласы: «Дорогу! Дорогу стражам!»
Четверо конных стражей рысью скакали к гостинице, которую я только что покинул. Я едва успел убраться с дороги.
Лоб мой покрылся испариной, струйка ледяного пота заползла за шиворот. Поводья в руках казались скользкими.
Гэрлок заржал.
Я погладил его, чтобы успокоить.
«...Дорогу!..»
«...какая лошадь? Тебе почудилось...»
За поворотом мы оказались на улице, где уже не было возможности жаться к стенке: по обе ее стороны находились мастерские и лавки. Мне пришлось направить пони на середину дороги, непрерывно поглаживая его и одновременно напрягая все чувства, чтобы ни с кем не столкнуться.
«...во Фритауне-то, толкуют, бунт. Солдаты бунтуют. Ну и позорище...»
«...А слышал, что говорят о самодержцем..»
«...на рынке ничего стоящего не сыщешь...»
«...лопни мои глаза, ежели вон там не появилась лошадь! И тут же пропала...»
Я утер взмокший лоб.
Копыта цокали и цокали по мостовым Джеллико. Мы осторожно продвигались к южным воротам.
- Дорогу! Дорогу страже!
«...небось важную птицу ловят! Второй отряд за утро...»
Мне удалось благополучно избежать столкновения с еще пятью всадниками. Однако напряжение не прошло даром - я выбрал неверный поворот и оказался на улочке, ведущей назад, к рыночной площади.
«...пять грошей за фунт бататов?»
«...Не устраивает, ищи где дешевле...»
Развернуть Гэрлока на узкой улочке, ни с кем не столкнувшись, стоило мне таких усилий, что я усомнился - а стоило ли вообще делаться невидимым до подъезда к воротам? Но эти сомнения были туг же отброшены. Ведь тогда мне пришлось бы исчезнуть у ворот, а там полно народу.
Я вздохнул - видать, слишком громко - под открытым окошком, и оттуда тотчас донесся возглас:
- Кто здесь?
Удвоив осторожность, я направил пони к южным воротам. Возможно, обычным зрением я не углядел бы там ничего особенного: камень, створы да дюжина караульных, но мои настороженные чувства позволили обнаружить над воротами огромный котел с маслом, помещенный над несколькими горелками. Меня пробрала дрожь. Котел был укрыт от взора примерно тем же способом, что и я сам. Кто-то из служивших славному виконту знал этот фокус.
Но пути назад не было, и я медленно двинулся под арку, поглаживая Гэрлока по холке.
«...что под тем мешком?..»
«...Открывай котомку, да поживее...»
- Черный посох в городе!
- Где Ирилен?
Разговор, проходивший между начальником стражи и прибывшим к воротам пешим гонцом, мне совсем не понравился.
- Ирилен на стенах.
- Доставить сюда! А каков он с виду, этот Черный посох?
Когда звучали эти слова, я уже выезжал из-под арки на южную дорогу. Однако успокаиваться было рано. Если вызванный начальником стражи маг прибудет скоро, меня мигом нашпигуют стрелами. Крепостные арбалеты бьют далеко.
То, что стражники усилили проверку, само собой, вызвало толчею на дороге, а это не способствовало быстроте нашего продвижения. Лишь отъехав от города не менее чем на кай, я позволил себе несколько расслабиться. Но светового щита не убрал. На таком расстоянии маг виконта - Белый он, Серый или Черный - едва ли смог бы разоблачить мою маскировку, но, появись на дороге ниоткуда всадник, за ним немедленно погнались бы верховые. И Гэрлоку, при всей его прыти, едва ли удалось бы унести ноги от кавалерийских скакунов. В горах - пожалуй, но не на ровной дороге.
Дорога, вскоре превратившаяся из мощеной в глинистую, - постепенно забирала на юг, к смутно различимым горам. Через некоторое время ворота Джеллико пропали из виду, скрывшись за невысокой грядой холмов.
Однако, несмотря на значительное удаление от города, дорога не пустовала. По ней катили подводы, скакали всадники, проехали две почтовые кареты. Приходилось нам огибать и пеших путников.
Волнистая равнина по обе стороны дороги была разбита на аккуратные квадраты сжатых полей. Хижины при всей своей бедности не источали хаоса.
Наконец мы миновали перекресток, и тракт почти обезлюдел. Я улавливал лишь присутствие одинокого всадника.
Холмы по сторонам дороги становились все круче. Обработанные поля уступили место скошенным лугам.
И вот, наконец, я рискнул расплести свой щит.
День выдался облачным, небо затягивали серые, взбаламученные облака, у обочины кустилась жухлая травка - но еще никогда в жизни все окружающее не виделось мною столь ярким! Выше по склону паслись черномордые овцы, облик которых донельзя осточертел мне за время работы в Монтгрене. Но видеть их ГЛАЗАМИ казалось сейчас настоящим счастьем.
Только сейчас я решился смочить пересохшее горло глотком воды из фляги. Не зная, какое неосторожное действие может разрушить наше укрытие, я все это время не прикасался ни к чему, кроме поводьев.
В небе, словно приветствуя мою удачу, прогрохотал гром, и первые дождевые капли упали на мое лицо. Начиналась гроза, но в тот миг мне на это было плевать.

XXXV

К вечеру, однако, непогода воспринималась мною уже совсем по-другому. Мало того, что дождь зарядил ледяной, так еще и дорога сделалась скользкой, как стекло. Искать укрытия было негде. Крутые придорожные холмы не имели ни пещер, ни скальных выступов.
Но в конце концов я нашел выход. Отклонил от себя и Гэрлока потоки воды и градины с помощью силового щита, подобного тому, каким отклонял потоки света. Поддержание его требовало куда большего напряжения, и каждый новый раскат грома буквально опустошал меня.
Наконец ледяной ливень и град сменились снегом, сначала густым, но быстро редевшим. Ограждаться от легких хлопьев оказалось легче, чем от ледяных струй. Ближе к полуночи рядом с кустистой живой изгородью, где притулились мы с Гэрлоком, намело изрядный сугроб, обеспечивший нам дополнительную защиту от ветра. Это позволило мне чуток расслабиться и развести костерок. В конце концов я нырнул в спальный мешок, расплел силовой щит и провалился в сон.
Из которого - уже стылым, снежным и ветреным утром, меня вырвал пронзительный крик стервятника. Я машинально приподнял голову... и она едва не раскололась от боли.
Послышался стон, вроде бы мой собственный. Боль поутихла, но не прекратилась совсем, даже когда я опустил голову на спальный мешок. Шелест снега - и тот отдавался в моем черепе громом, а руки мои болели больше, чем в первые дни работы у дядюшки Сардита. Даже больше, чем после кошмарных тренировок у Гильберто.
Я понимал, что пора вставать и отправляться в путь. Чертов стервятник буравил меня алчным взглядом.
Голова у меня трещала, все тело болело, а мороз стоял такой, что я выдыхал даже не пар, а мельчайшие сухие льдинки. Решив, что мне может помочь глоток воды, я потянулся за флягой, но тотчас выронил ее из замерзших рук. Ее содержимое за ночь превратилось в лед.
От костра осталась кучка золы. Пальцы мои окоченели, поскольку я не заменил обгоревшие во Фэрхэвене перчатки. Заготовленный мною для костра хворост смерзся.
Гэрлок фыркал и ржал, и каждый звук пронзал мои уши. Ноги мои сводило судорогой, а попытка развести на ветру костер удалась только с четвертого раза.
Об обращении к магии не приходилось и думать - я не хотел попросту уничтожить свой организм. Но, с другой стороны, мне едва ли следовало особо опасаться погони, а значит, и нужды в щите невидимости больше не имелось. Когда костерок-таки разгорелся, я нашел пакет с прессованным зерном и накормил Гэрлока. Заодно мы и погрелись - и от огня, и друг от друга.
Потом я достал из торбы котелок, растопил снега и, отпив сам лишь несколько капель, напоил пони. Наскоро перекусив, я заполз обратно в спальный мешок.
К следующему моему пробуждению костер снова прогорел, небо затягивали бесформенные серые облака. Порывами налетал ветер, а головная боль так и не прошла.
Чтобы развести костер на сей раз, мне пришлось ковылять по снегу вдоль живой изгороди, собирая щепки и хворостины, но в конце концов огонь разгорелся. Я погрелся, поел, попил, и мне чуток полегчало. Спешить в дорогу не имело смысла, тем паче что и дорогу почти полностью занесло. Кое-где намело сугробы по пояс.
Никакого определенного времени мне назначено не было, однако я еще не добрался даже до Рассветных Отрогов. А возможность перевалить их сейчас представлялась мне весьма сомнительной.
Я заставил себя съесть еще несколько лепешек. Все тело оцепенело. Когда я попытался встать, меня затошнило, и к глазам моим подступили слезы.
До чего же все-таки это несправедливо... Впрочем, кому нужна справедливость?
Я стал потихоньку собираться в путь.
С трудом навьючивая на Гэрлока парусиновый мешок с Джастиновыми припасами, я с тоской подумал, когда же, наконец, я научусь заботиться о будущем? За те считанные минуты, которые ушли у меня на сборы перед бегством из Джеллико, Джастин успел снабдить меня дорожной снедью куда более основательно, чем я запасался когда бы то ни было.
Вспомнив о Джастине, я не мог не загрустить - мне уже недоставало Серого мага. Однако, так или иначе, рассчитывать теперь приходилось только на себя, а я по-прежнему слишком мало знал о реальном мире. Кроме того, в определенном отношении Джастин не слишком отличался от моего отца, Тэлрина, Тамры и полудюжины прочих, знавших куда больше меня, но не желавших этими знаниями делиться.
Наконец примерно около полудня мы с Гэрлоком продолжили наше путешествие. Выбирать дорогу я предоставил пони, ловко избегавшему труднопроходимых мест.
Ему, похоже, путешествие доставляло удовольствие. А вот мне - нет. Голова моя по-прежнему ныла, глаза жгло, горло саднило, руки дрожали.
Время от времени я вытаскивал из-за пазухи флягу и отпивал уже полузамерзшей воды. Меня бил озноб, то и дело бросало в пот.
Ближе к вечеру, когда небо уже темнело, нижние склоны Рассветных Отрогов заметно приблизились. Толщина снежного покрова уменьшилась - здесь снегу выпало примерно по щиколотку. И - что еще важнее - под снегом почти не было ледяной корки.
Головная боль сменилась легким головокружением и ощущением слабости.
Я начал подыскивать место для привала, но начинались предгорья, и холмы по сторонам становились все выше и круче. Однако смеркалось, и мне поневоле приходилось высматривать любое укрытие, пригодное хотя бы для защиты от ветра. Вроде давешней живой изгороди.
Впрочем, ночь на холмы еще не спустилась, и мы вполне могли бы проехать еще некоторое расстояние. Но тут впереди недалеко от дороги замаячило темное пятно, вскоре обретшее очертания заброшенного строения. При попытке проверить его на упорядоченность, ко мне вернулась уже почти позабытая головная боль. Однако хижина была свободна от хаоса. И хотя вместо ставен и дверей там оставались одни зияющие проемы, а половина черепиц с крыши давно обвалилась, она вполне годилась для ночлега. Найдя внутри обломки сорванных дверей и окон, я развел огонь, после чего мы поели и заснули.
Утро выдалось холодным, но терпимым. Тучи понемногу редели, пропуская лучики света. Ветер налетал легкими порывами.
Больше всего радовало отсутствие головной боли, хотя спина и все мускулы еще ныли. В сравнительно теплой темноте хижины Рассветные Отроги казались совсем близкими, словно я мог дотянуться до склонов, поросших хвойным лесом.
Это, конечно, не вполне соответствовало действительности, однако к середине утра мы добрались до столба с указателем дороги на Фенард.
Не более чем в кай за указателем я углядел ручеек, над которым поднимался теплый - во всяком случае, чуть теплее окружающего воздуха - туман. Отпустив Гэрлока попить, я наполнил флягу и с удовольствием вымыл лицо и руки. Мой пони, между тем, сумел отыскать несколько пучков почти зеленой травы
Впервые после бегства из Джеллико у меня появилась возможность заглянуть в подаренный мне Джастином мешок при дневном свете. Но даже сейчас я едва не просмотрел сложенный пополам белый листок с надписью «Леррису».
Поскольку голова моя еще немного кружилась, я не стал разворачивать записку, а первым делом набросился на галеты и приправленные специями сушеные яблоки.
Подняв глаза и придя к неутешительному выводу, что небо темнеет и дело, похоже, опять идет к непогоде, я торопливо закончил трапезу и вновь взобрался в седло.
Дальнейший наш путь пролегал по узкой дороге, шедшей на подъем, изгибаясь среди все более высоких холмов. За каждым поворотом я одним глазом всматривался в окрестности - нет ли где путника или хижины? - а другим косился на небо.

XXXVI

Как ни странно, но примерно через десять кай, когда даже неутомимый Гэрлок чуток сдал, дорога опять пошла под уклон.
Я не переставал удивляться противоречию между пустынным характером местности и содержавшимися в идеальном порядке дорожными ограждениями и арочными каменными мостами. Дорожных указателей, правда, не было и в помине, но не замечалось и ни малейших признаков хаоса.
Наконец дорога привела в маленькую долину к трем приземистым каменным строениям. Над двумя из них поднимались струйки дыма.
На каменном столбе на краю долины красовалась надпись «Карсонн». Никаких пояснений, только надпись. Саму долину окутывал едва заметный дымок, с запахом, определить который мне не удалось. Но не огня и не серы. Трава здесь оставалась чуть ли не зеленой, да и снег у дороги не был особенно глубоким. Покачав головой, я сплел ограждение вокруг большого мешка со снедью и тронул поводья.
У центрального строения, под облупившейся вывеской с изображением то ли ковша, то ли чашки, меня встретил худущий - кожа да кости - мужчина.
- Добро пожаловать в «Золотую Чашу», путник, - промолвил он безразличным тоном.
Целиком каменное, под остроконечной черепичной крышей, с узкими дверями и окошками строение предназначалось для того, чтобы противостоять непогоде. В узеньком окошке за спиной трактирщика я приметил нацеленный на меня арбалет.
- Не лучший способ проявить гостеприимство, - кивнул я в сторону бойницы.
- Не все прибывающие из Кертиса настроены по-дружески. И не все уверяющие, будто они из Кертиса, и вправду оттуда.
Я предпочел не развивать эту тему.
- Комната и горячий ужин?
- Три золотых с тебя и серебреник за лошадку.
- СКОЛЬКО?!
- Нам приходится возить провизию либо из Джеллико, либо из Пассеры, - отозвался трактирщик, пожимая плечами. - Не устраивает, можешь ехать дальше. Или - за серебреник - остановиться на лугу.
Ни то ни другое меня не вдохновляло.
- Ладно. Но за три золотых я рассчитываю на горячую ванну и приличное угощение. И чтобы пони задали не только сена.
- Ну, горячая вода у нас сыщется, - отозвался трактирщик с едва заметной усмешкой. - И даже настоящий суп.
Конюшня с каменными стенами оказалась почти пустой, но с чистыми стойлами. В одном конце стояли черная кобыла и два мула. Рослый гнедой вскинулся, когда я проводил Гэрлока мимо него.
Даже валясь с ног от усталости, я начищал шкуру Гэрлока щеткой, покуда она не заблестела. Трактирщик принес деревянную бадью с овсом. Любопытно, но при всем своем гоноре этот малый предпочитал держаться от горного пони подальше.
Седло я положил на полку, а мешок со снедью и посох спрятал в углу.
- Припасов-то у тебя немного, - заметил подошедший трактирщик. - Но на четыре дня пути до Пассеры должно хватить. Да и пони твой, надо думать, не шибко прожорлив. Это для тебя к лучшему, а то фуража у нас не густо.
- Пожалуй, я прикупил бы зерновых лепешек

Предыдущая страница 11 Следующая страница


Магия Отшельничьего острова 12

- Полсеребреника за пару.
Я молча покачал головой. Чтобы не назвать это вымогательством и неприкрытым грабежом.
- Сперва ужин. Потом ванну и постель.
- Как пожелаешь, только деньги мы берем вперед.
Обычно трактирщики хотя бы притворяются любезными, но этот и не думал.
Ужин в маленькую, прекрасно обогретую столовую подала пухлая женщина в заляпанном белом переднике. Пряные яблоки, жиденький, но хорошо проперченный картофельный суп, толстые ломти жесткой баранины с еще более жестким хлебом - все это исчезло в несколько мгновений.
- Для такого худенького юноши аппетит у тебя отменный, - заметила женщина, которую я счел женой содержателя гостиницы. Сам он куда-то запропал.
- Дорога была долгой и ненастной, - ответил я, пожав плечами.
- Так ведь нынче теплее, чем бывает обычно в это время.
- Это в горах, а над холмами Кертиса прошла настоящая буря.
По лицу женщины промелькнуло недоуменное выражение, но разговор о погоде она продолжать не стала.
- Угодно что-то еще?
- Покажи мою комнату и ванную.
- Пойдем, отведу тебя в комнату. А ванная там, - она указала в направлении конюшни.
Бегло осмотрев комнатушку - судя по расстоянию между дверями в коридоре, самую маленькую из полудюжины - оставил там плащ и седельные сумы, а деньги, спрятанные в кошеле, взял с собой. Женщина повела меня к ванной по коридорам с голыми каменными стенами.
Горячая вода у них действительно имелась: она поступала из горячего источника, к которому и была пристроена каменная умывальная комната. Вода имела особый металлический привкус и запах - тот самый, который и витал над долиной. Странным дымком мне наверняка показался пар, поднимавшийся над другими подобными источниками, которых в этой долине было немало.
И чем бы ни пахла это вода, купание в каменном бассейне доставило мне невероятное удовольствие. Я вытерся толстым коричневым полотенцем, лишь сделавшись красным как рак.
А после позволил себе без спросу выстирать свое нижнее белье. В конце концов, три золотых давали мне право на некоторые поблажки. Во всяком случае, завидев меня возвращавшимся к себе в комнату в одних штанах, с выстиранной одеждой, ни трактирщик, ни его жена не сказали ни слова.
В комнате, единственное узкое окошко которой выходило на луг, находились кровать, узкий платяной шкаф и свеча.
Во вращающуюся раму закрытого окна было вставлено настоящее стекло шириной в добрых две пяди, а на кровати имелись простыни и старое шерстяное покрывало. Глаза мои слипались, но, уже собравшись было задуть свечу, я заметил торчавший из поясного кошеля краешек так и не прочитанной Джастиновой записки.
Я сел на кровать и развернул записку. В некоторых местах буквы налезали одна на другую - совершенно очевидно, что писал Джастин в спешке, на первом подвернувшемся клочке плотной бумаги.

«Леррис!
Путешествуя, даже маг может быть уловлен в западню во сне. Прежде чем лечь спать в незнакомом прибежище, ПРОЧТИ раздел о предохранительных мерах!
И ради собственного же блага попытайся одолеть ВСЮ книгу, ЦЕЛИКОМ, пока ты еще не успел совершить слишком много ошибок. Постарайся выкроить время на чтение и размышление, что невозможно, если ты все время в пути.
Дж.»

Поскольку Серый маг уже неоднократно оказывался прав, я свесился с кровати, вытащил из торбы «Начала Гармонии» и пролистал все разделы, пока не дошел до «Охранных мер». Подавляя зевки, я прочел раздел до конца и, хотя мало что уразумел по части теории, понял, что эти фокусы будут, пожалуй, попроще того, что я проделал с потаскушкой из Джеллико, или даже экранов, предохранявших от непогоды. Что мне в этих чарах нравилось, так возможность навести их раз и оставить - они могли действовать без постоянного сознательного контроля. А не нравилось то, что по сути они не охраняли, а лишь предупреждали. Правда, мне подумалось, что за этим может стоять и нечто большее, но, будучи не в том состоянии, чтобы проявлять избыточную догадливость, я запер дверь на засов, положил под голову нож и задул свечу. Реки мои сомкнулись раньше, чем погас свет.
Сон - мне снились бесконечные горные тропы - оборвался так же резко, как и начался. В комнате царила кромешная тьма, но по обводу двери светились мои охранные чары. Они-то и пробудили меня.
Дверь тихонько скрипела.
Стряхивая остатки сна, я потянулся за ножом, но тут же, чуть ли не со смехом, выкрикнул:
- Эй, вы там! Чего надо?
Никто не отозвался, хотя я и чувствовал присутствие двух тел за дверью. Они ждали. Ждал и я.
Потом дверь заскрипела, словно на нее надавили.
- На вашем месте я бы этого не делал, - слова мои прозвучали почти небрежно, хотя в действительности я гадал, что же предпринять, если пытавшиеся заглянуть в комнату не остановятся и перед попыткой взломать дверь.
Шум за дверью стих. Больше всего мне хотелось спать, однако я предпочел пораскинуть мозгами.
Дверной засов едва ли выдержит несколько сильных ударов. Если трактирщик решил ограбить меня, то, скорее всего, попробует вломиться. Но почему он не сделал этого сразу?
Ступая босиком по каменному полу, я подошел к двери, обследовал ее своими чувствами и хлопнул себя по лбу.
Этот негодяй трактирщик, видимо, не любил сталкиваться со своими жертвами напрямую, он просто захватывал их в плен. И сейчас он и его жена не пытались заглянуть ко мне, а просто закрыли дверь с другой стороны, задвинув наружный засов. После чего ушли, убежденные в том, что узкие окна и толстые стены исключают возможность бегства.
За свои три золотых я превратился в пленника.
Что вовсе не входило в мои планы.
Подойдя к окошку, я начал тщательно прощупывать чувствами крепление рамы. Если удастся выдвинуть штыри...
Над окном я трудился совершенно бесшумно - сказывались уроки дядюшки Сардита. В конце концов штыри вышли, а поскольку перепады температуры повлияли на состояние добротного, но старого клея, мне удалось вынуть окно и осторожно втянуть его в комнату.
Мой плащ, торба и седельные сумы полетели на мерзлую траву. Окажись я на фунт тяжелее, мне не протиснуться бы в оконный проем, но, к счастью, путешествие не сделало меня толще.
Вернув окно на прежнее место, я закрепил его с помощью магии гармонии и, крадучись, направился к конюшне. Гэрлок стоял на месте и жевал травку. Установив новый охранный круг, я свернулся на соломе и заснул прямо в стойле.
Разбудили меня не охранные чары, а первый намек на утренний свет. Трактирщик не появлялся, что позволило мне спокойно оседлать Гэрлока да еще и забрать из фуражного ящика шесть лепешек из прессованного зерна. По правде сказать, имея припасы Джастина, я мог обойтись и без этого, но Гэрлок определенно заслуживал дополнительного поощрения. А коварный трактирщик - наказания. Впрочем, поразмыслив, я все же оставил в ящике четыре медяка. Возможно, многовато, но оставить меньше мне не позволило мое распрекрасное, прирожденное и постоянно возрастающее чувство гармонии. В конце концов, при всем более чем сомнительном гостеприимстве трактирщика, фураж едва ли достался ему даром. Так или иначе, положив в ящик монеты, я почувствовал себя лучше.
Открыв дверь конюшни, я окутал нас с Гэрлоком плащом невидимости, и мы вышли наружу, в тишину зимнего рассвета.
Копыта зацокали по твердой земле.
Проехав по лугу примерно кай, мы добрались до ручья. Остановившись, я убрал щит и оглянулся, высматривая признаки погони, но над постоялым двором еще даже не поднимался дымок. После этого я снова оградил нас щитом и сделался видимым, лишь когда мы добрались до дорожного столба со стрелкой и надписью «Пассера». По обочинам дороги намело сугробы, однако саму дорожную полосу вымело ветром почти начисто, как будто ее очистили специально.
Не зная, кому и чему здесь можно доверять, я решил не останавливаться в следующем трактире, а свернул на ночлег в ближайшую к дороге расщелину. Правда, чтобы забраться туда да еще скрыть наши следы, мне потребовалось больше трудов, чем для установки охранных чар на дверь какого-нибудь трактира, но спалось мне здесь все равно спокойнее. И хотя я проснулся с замерзшим кончиком носа, мне не пришлось выкладывать за это три золотых.
Подъем к перевалу оказался не столь мучительным, как путешествие под снежным бураном, но столь же долгим. Я взобрался на гребень через два дня после бегства из Карсонна. За это время мне повстречались три группы путников, направлявшихся в Кертис, причем каждая состояла по меньшей мере из четырех хорошо вооруженных всадников. Один из таких отрядов облегчил мне путь, проторив дорогу сквозь небольшой снежный завал.
Само собой, нас с Гэрлоком никто из них не видел. Стоило мне заслышать голоса или стук копыт, мы отступали в сторону и становились невидимыми.
Погода все это время оставалась холодной, облачной, с порывами ветра, бросавшими в лицо сухие снежные хлопья. С самого перевала не открывалось никакого обзора. Просто до какого-то момента тропа между скальными стенами шла вверх, а потом вниз. И лишь после дня пути под уклон и ночи, которую я провел, дрожа даже в спальном мешке, мне открылся вид на равнины Галлоса. Дальше, на протяжении почти трех кай, тропа лепилась к горному склону. Примерно на полпути вниз я укрыл Гэрлока в придорожной пещере, а сам, выбравшись на подходящую площадку, обвел взглядом расстилавшиеся внизу земли. Обзор облегчало то, что день, впервые после отъезда, выдался по-настоящему солнечным.
Передо мной расстилался Галлос. Грязновато-бурую равнину расчерчивали тонкие, неровные серые линии, наверняка представлявшие собой каменные ограды, и гораздо реже - более широкие и кривые ленты дорог.
Внизу справа, где дорога отделялась от скал и уходила в лесистые холмы, над лощиной поднимались дымки. Надо полагать, там и находилась Пассера.
Опершись спиной о нагретый солнцем черный гранит, я внимательно перечитал записку Джастина. До сих пор мне так и не удалось прочесть книгу полностью, а горный склон представлялся для этого не самым подходящим местом. Однако Джастин уже не единожды оказывался прав... Из этого следовало, что, прежде чем продолжить спуск к Пассере, мне стоит хорошенько пораскинуть мозгами насчет будущего.
Помимо элементарного выживания, передо мной стояли две проблемы. Обе разрешимые, но обе требовавшие решения. Во-первых, моя мошна, и с самого начала не столь уж тугая, начинала истощаться.
Во-вторых, я по-прежнему не имел ни малейшего представления о цели и задачах моего путешествия. А это отнюдь не вдохновляло.
Если я буду прежним манером заезжать в города и нарываться на неприятности, то рано или поздно нарвусь либо на арбалетную стрелу, либо на ружейную пулю.
Стоило поразмыслить еще вот над чем. Буря, настигшая меня в холмах Кертиса, определенно имела неестественное происхождение. Нет, совсем не естественное. Кто-то явно пытался, но так и не смог обнаружить мое местоположение даже с помощью магии.
Кроме того, существовал еще вопрос с Гэрлоком. Почему, например, он не подчинялся конюхам, но совершенно не артачился со мной? Случайно ли вообще мы с ним оказались во Фритауне одновременно?
Я перевел взгляд на золотисто-коричневую шкуру моего верного спутника, размышляя о том, что менее выносливое животное не смогло бы вынести всего того, что выпало на нашу с ним долю.
Вздонув, я потянулся к нему чувствами... и опешил.
Гэрлок был горным пони, но не совсем обычным. Подобно тому, как я усиливал гармоническое начало в монтгренских овцах, кто-то усилил его в Гэрлоке, да так, что пони просто не мог выносить присутствия хаоса. Это могло объяснить, почему он лягал того конюха. Но в объяснении нуждалось нечто гораздо большее.
Неужто все это было подстроено и предусмотрено заранее - кем-то, кто был куда дальновиднее меня?
Мне определенно следовало не просто прочесть книгу, но уразуметь, как можно использовать содержащиеся в ней сведения. А для этого требовались время и место, где я мог отсидетъся, не привлекая к себе внимания. Особенно с учетом того, что о моем исчезновении из запертой комнаты мог прослышать Антонин или какой-то другой Белый маг, который за мной охотился.
Правда, оставалось совершенно неясным, зачем я этому магу понадобился. Ведь тот же Джастин представлял для него куда большую угрозу. Да, пожалуй, даже и Тамра... Тут я покачал головой. Куда же она все-таки могла подеваться?
Если я не хотел привлечь к себе внимания, мне не стоило объявляться в Пассере. Похоже, в путь через Отроги здесь пускались только отрядами, а одинокого путника сочтут либо чародеем, либо просто вором. А при мне, даже с учетом последних трат, имелось достаточно монет, чтобы свидетельствовать в пользу последнего предположения.
По всему выходило, что я должен постараться незаметно добраться до Фенарда. В достаточно большом городе можно попробовать найти место подмастерья у столяра. Если мастеру нужен помощник, он не станет задавать лишних вопросов.
Я вздохнул. Почему-то чем больше размышляешь, тем больше обнаруживаешь сложностей.
Копыта Гэрлока зацокали по камням. Длинный склон вел нас к Пассере, а в конечном счете - к Фенарду.

XXXVII

Поигрывая ножом, едущая верхом светловолосая женщина смотрит сначала вперед, а потом на пузатого торговца, шагающего рядом со вьючным мулом.
- Пока все спокойно.
Торговец таращится на едущую впереди вторую женщину. Черноволосая, постарше первой, она выглядит изящной даже в мешковатой, выцветшей голубой тунике. Под ее седлом покрытый шрамами боевой пони.
Та оборачивается, ловит взгляд торговца и с едва заметной усмешкой касается рукояти клинка. Этот жест и улыбка заставляют купца поежиться.
- Видишь что-нибудь? - с запинкой спрашивает он.
- Пожалуй... В нашу сторону движется облачко пыли. Но это всего один всадник, так что все спокойно.
- Вы собираетесь поступить на военную службу? - скороговоркой выпаливает торговец.
- С чего ты взял? - спрашивает белокурая.
- Прошел слух, что Кифриен нанимает бойцов, причем мужчин или женщин - самодержцу без разницы. Были бы умелы.
- Ну, не знаю... - неопределенно отвечает светловолосая.
- Мы подумаем об этом, когда доставим тебя на место и получим причитающуюся плату, - со смехом добавляет женщина постарше.
От ее смешка торговец снова ежится.
Они едут дальше, но рука черноволосой так и остается на рукояти меча.

XXXVIII

Миновать Пассеру было не так уж трудно, если не считать моста через реку, при въезде на который стояла охраняемая башня. Башенка, пожалуй, задержала бы небольшую шайку разбойников, но вряд ли могла стать серьезным препятствием для нескольких десятков хорошо обученных и вооруженных воинов. Но я собирался не брать мост штурмом, а незаметно проскользнуть в ворота. А вот ждать, пока они откроются, пришлось долго. Моя способность к невизуальному восприятию развилась достаточно для того, чтобы я мог двигаться за щитом невидимости без особых затруднений, а цокот копыт заглушал шум журчащего под мостом потока. Но все равно было как-то неуютно сознавать, что от мечей стражи меня, в сущности, отделяет лишь тончайшая световая завеса.
Пока мы пересекали мост, я не решался даже вздохнуть.
Дальше дело пошло легче. Я быстро оставил Пассеру позади. Едва я добрался до лесистых холмов, как снял защиту.
С этого момента мне предстояло стать странствующим краснодеревщиком, вынужденным из-за смуты покинуть Фритаун с одной лишь лошаденкой и несколькими медяками в кармане.
По мере продвижения в глубь равнины Галлоса холмы понижались, деревья редели, а воздух становился теплее. Каменные ограды у дороги уступили место дощатым, а там и штакетным заборчикам, казавшимся слишком хлипкими, чтобы удержать крупный скот или устоять на сильном ветру.
Сеть мелких, а порой и вовсе высохших каналов расчерчивала широкие сжатые поля.
На первом постоялом дворе после Пассеры я провел ночь в конюшне, по правде сказать, более чистой, чем задрипанная гостиница. Комнаты я не просил, но и за стойло с меня содрали пять медяков. Еще в медяк обошелся мне скудный завтрак.
Спустя еще день пути я оказался на равнине, совершенно плоской и почти начисто лишенной деревьев. Эту широкую и безлесную равнину примерно посередине пересекала широкая река Галлос. Через реку были перекинуты два параллельных каменных моста - каждый для движения в одном направлении - достаточно широких, чтобы по любому из них могла проехать крестьянская подвода. К концу третьего дня я снова оказался в холмистой местности и увидел радующие взгляд деревья. Правда, помимо деревьев обнаружилась и дорожная застава.
- Куда едешь, парень?
- В Фенард.
- Решил наняться в солдаты?
Я окинул взглядом двоих мускулистых воинов и покачал головой:
- Боюсь, боец из меня неважный. Мое дело - работа по дереву.
- А где твои инструменты? - полюбопытствовал узколицый стражник.
- В том то и беда, господин. Сам-то я из Фритауна, а там - такие дела... - я пожал плечами.
Стражники понимающе переглянулись.
- А оружие есть?
- Да вот, нож на поясе. Достаточно, чтобы я мог постоять за себя.
Вояки, надо отдать им должное, сделали все, чтобы спрятать ухмылки. Ну что ж, я бы на их месте тоже ухмыльнулся.
- Имей в виду, если тебе не удастся найти работу, ты должен или покинуть Фенард, или поступить в солдаты.
- Вот как? - переспросил я, стараясь выглядеть озадаченным.
- Вот так.
Послышался скрип тележных осей. Позади меня к посту подкатила повозка.
- Ладно, малый. Езжай.
Щелчок поводьями - и Гэрлок понес меня вперед и вверх по склону. Позади остались еще три холма и один мост, когда мы остановились у городских ворот. На северо-западе я приметил отблески вечернего солнца на пиках Закатных Отрогов
В отличие от Джеллико, городская стена Фенарда (в которой имелись основательные бреши) мало годилась для обороны, да и проверка в воротах представляла собой чистейшую формальность. Страж, еще более вялый и скучающий, чем на дорожном посту, окинул меня взглядом и, махнув рукой, велел проезжать.
Оказавшись в городе, я остановил круглолицего ухмылявшегося мальчугана и спросил его, где находится квартал мастеров по дереву.
- Это которые бревна пилят? Так все лесопилки у нас за городом, как раз за Лесопильными воротами.
- Нет, я о столярах, краснодеревщиках.
- Тех, что мастерят шкафы да стулья?
- Ну.
- А это как раз перед воротами. По Рыночной улице, почитай, до самого конца. А за медяк я могу отвести тебя прямиком в таверну «Втулка», куда заходят выпить мастера Пэрлот и Джирл. Может статься, они и сейчас там.
- Для меня это немалый расход, - сказал я, бросая ему медяк. - Но так уж и быть, малец, держи.
Босоногий парнишка ухмыльнулся.
- Пошли. Двигай свою игрушечную лошадку.
Конечно, таверну «Втулка» я смог бы найти и сам, а медяк и вправду уже не был для меня пустяшной тратой. Но - в последнее время я стал ощущать такие вещи острее - парнишка нуждался в этой монетке еще больше.
На перекрестке безымянного переулка и ведущей к Лесопильным воротам Рыночной улицы стояло двухэтажное бревенчатое строение. Каменной была лишь каминная труба, хотя стены со стороны улицы покрывала серая штукатурка. Под стрехами крыши сидели голуби.
Дородный лысеющий мужчина в кожаной безрукавке поднимал длинный шест к единственному на улице масляному фонарю. Как раз в тот момент, когда мы с Гэрлоком обогнули толкавшего свою тачку жестянщика, фонарщик зажег лампу, хотя красноватый шар солнца еще не скрылся за горизонтом.
Двое слегка сутулившихся мужчин в темных плащах, оба средних лет, подошли к низкому порогу со стороны Рыночной улицы. Один из них открыл дверь - изнутри донеслись смех и обрывки слов.
«...негодяи...»,
«...держаться подальше...»
- Вот эта таверна, - указал мой проводник. - Конюшня позади дома.
- Спасибо. Тебя как звать?
- Элрином. Нужен буду - так я, почитай, каждый день у восточных ворот.
Он повернулся и был таков.
Таверна «Втулка» представляла собой не столько постоялый двор, сколько питейное заведение, и в тамошней конюшне было всего-то пять стойл, но зато имелся и сеновал. За три медяка мне позволили переночевать там и во столько же обошлось стойло для Гэрлока. Конюх торопился вернуться в гостиницу - судя по мощным рукам и увесистой дубинке, основное его занятие состояло в поддержании порядка в питейном зале. И в том, чтобы набивать брюхо на кухне.
- Смотри, парень, чтобы никаких неприятностей, - сказал мне конюх-вышибала. - Не забудь запереть своего дикого пони в стойле.
Я кивнул и принялся чистить Гэрлока щеткой. Мне явно не мешало бы подкрепиться и послушать разговоры в таверне, но не следовало выказывать спешки. Задав Гэрлоку корму, я с нарочитой неторопливостью вошел внутрь таверны.
С полдюжины мужчин - каждый с тяжелой глиняной кружкой - гомонили, сидя за единственным в комнате круглым столом. Освещали помещение четыре тусклые настенные лампы. Кухонный чад смешивался с едким дымом горевших в очаге сырых поленьев. А поскольку к этому добавлялись еще запахи кислого вина, дешевого пива и потных тел, то лично мне конюшня представлялась куда предпочтительнее.
Да и общему круглому столу я предпочел маленький столик в углу. Свободный - как я выяснил, уже усевшись за него - оттого, что был колченогим и шатался на неровных шероховатых половицах.
- Вина или пива? - спросила худощавая служанка с буйными черными волосами и бледным шрамом, пересекавшим правую щеку от уголка рта до уха.
- А сок есть?
- Стоит медяк, как и пиво.
- Его и принеси. А как насчет хлеба и сыра?
- За медяк получишь два ломтя хлеба и маленький кусочек желтого сыра. За два - четыре ломтя и кусочек белого.
- Два ломтя и желтый, - я положил монеты на стол и накрыл их рукой. Служанка кивнула и ушла.
В это время к шестерым сидевшим вокруг круглого стола мужчинам присоединился седьмой.
- Привет, Растен! Вечно ты последний. Ну как, забил твой подмастерье лошадь на костный клей?
- Эй, двойную порцию вина!..
Девица поставила кружку на мой стол с таким стуком, что сок пролился мне на руку, а когда я поднял глаза, она уже вовсю кокетничала с Растеном. Тот, похоже, не имел ничего против.
Двое молодых, чуть старше меня парней, сидевших за соседним отдельным столиком, говорили так громко, что обрывки их фраз были хорошо слышны, несмотря на гомон и гогот компании мужчин постарше.
«...что скажешь насчет Дестрина? Дочка-то у него...»
«...девчонка что надо...»
«...никакого будущего...»
Завидев служанку, приближавшуюся с хлебом и сыром, я заготовил медяки и вопрос:
- Кто тут Пэрлот?
- Вон тот, - она ткнула пальцем в сторону компании за круглым столом. - Седой, худощавый, второй от двери. Еще что-нибудь надо?
- Пока нет.
Она вернулась к своему занятию - флиртовать с Растеном.
Хлеб оказался не слишком свежим, но и не черствым, а вот сыр - острым и вкусным, лучше, чем я ожидал.
«...скамьи для... они хотели из черного дуба за такую цену! Можешь себе представить?»
«...в Рассветных Отрогах объявился еще один чародей... прошел сквозь стену...»
«...пустые россказни... малый смылся, не заплатив...»
Парни, сидевшие ближе ко мне, встали и ушли. Их места остались незанятыми,
Сидя на уголке лавки, я потягивал сок и прислушивался к трактирной разноголосице.
«...ученичество? С его дочкой? Это тюрьма...»
«...он не против золотой клетки. А ты, Сандер? Согласился бы?»
«...как же...»
«...толкуют, стражи прежнего герцога пытались захватить дворец...»
«...Северный Кифриен...»
«...пустыня...»
«...самодержец им покажет...»
«...а в койку бы ты с ней...»
«...давай еще по одной...»
«...а за чей счет?»
Кухонный чад, едкий дым топившегося сырыми дровами очага и кислый запах низкопробных напитков терзали мое обоняние, но я упорно сидел в своем углу, потягивал сок и слушал, время от времени отмахиваясь от тощей служанки со шрамом, пытавшейся навязать мне новый заказ.
Пэрлот уже начал было вставать, но передумал и сел снова. Цепляться к мастеру-ремесленнику в таверне означало напрашиваться на неприятности, поэтому я дождался его ухода, после чего направился к Гэрлоку в конюшню.
Хотя дышалось там легче, чем в таверне, и было теплее, чем в Рассветных Отрогах, сон мой был беспокоен. В голове, словно эхо накрывшей меня в дороге бури, звучала фраза о «проходящем сквозь стены чародее». Под конец я все же заснул, однако встал и умылся еще до прихода конюха.
Не зная точно, где находится лавка Пэрлота, он указал мне общее направление, а я подмазал его еще одним медяком и попросил присмотреть за Гэрлоком в течение дня.
- Но смотри парень, только до вечера.
Под вывеской с надписью «Мастерская Пэрлота» находилась витрина с выставленными в ней шкафчиком с выдвижными ящиками и креслом - и то и другое из затемненного красного дуба, в хаморианском стиле. Изделия были лучше всего виденного мною после расставания с дядюшкой Сардитом, а шкафчик, пожалуй, даже удостоился бы его одобрения.
Поскольку дверь была приоткрыта и на пороге никто не стоял, я вошел внутрь.
В помещении, за перегородкой, мастер разговаривал с учеником и подмастерьем или работником - пареньком чуть постарше меня. Они обсуждали состав масла для отделки.
- Я сейчас подойду, - промолвил Пэрлот, завидев меня.
- Прошу не беспокоится, почтеннейший мастер, - отозвался я, уважительно склонив голову. Потом, подойдя к задней стороне витрины, принялся рассматривать шкафчик, сравнивая его по памяти с изделиями дядюшки Сардита.
- И что ты об этом думаешь? - хрипло спросил ремесленник.
Я обернулся.
- Сдается мне, ты кумекаешь в столярном деле. И что скажешь об этой работе?
- Отделка безупречна, пропорции - тоже. Поскольку пазы скрыты, я не могу судить о качестве креплений, но ни щелей, ни перекосов нигде нет.
- А что скажешь насчет материала?
- Работа лучше, чем эта древесина. Для такого изделия лучше подошел бы черный дуб, но это увеличило бы цену и затруднило продажу.
Пэрлот кивнул:
- Ты ищешь работу, парень, это ясно. И дело ты знаешь, но я тебе ничем помочь не могу, - фраза была произнесена скороговоркой, словно он хотел поскорее отделаться от своих слов. Или от меня.
- Понятно, - в свою очередь кивнул я. - А не знаешь ли ты мастера, который мог бы взять работника или подмастерье?
Пэрлот потер подбородок:
- Из толковых... нет. У всех нас больше родни, чем работы. Разве что... - он рассмеялся. - Ежели у тебя руки так же сноровисты, как язык, попробуй обратиться к старому Дестрину. Может, чего и выйдет, хотя...
Ремесленник пожал плечами.
- А где его найти?
- За рыночной площадью, ближе к улице ювелиров.
- Что, сейчас не лучшие времена для краснодеревщика? - спросил я.
- Не лучшие, но для хорошего мастера и не худшие. Я, конечно, не Сардит, но кое-что у меня выходит ненамного хуже.
Мне удалось кивнуть вовремя, прежде чем у меня отвисла челюсть.
- А ты видел его работу, паренек?
- Да. Видел один комод - из черного дуба.
- А с чего тебя понесло искать работу?
- Я ушел из дому почти мальчишкой. Дядюшка учил меня ремеслу, но мне, по молодости лет, было скучновато, и он сказал, что мне не помешает пожить одному, посмотреть мир да людей и понять, чего я в жизни хочу. Я перебрался в Фритаун, и там у меня вроде бы все наладилось... а потом пошло прахом. Пришлось уносить ноги.
- Оттуда многим пришлось уносить ноги, - сухо отозвался Пэрлот. - Ну что ж, желаю тебе удачи. Попытай счастья у Дестрина, только на меня не ссылайся.
Я еще не успел подойти к двери, а мастер уже вернулся к своим делам.
Пешком, не заходя в конюшню за Гэрлоком, я отправился на поиски квартала ювелиров и мастерской Дестрина.
Его кирпичный, неоштукатуренный дом, зажатый между двумя более ухоженными строениями, я узнал по маленькой вывеске «Работа по дереву». На фасаде имелось две двери. Лестница за одной из них вела к жилым помещениям второго этажа. За второй, открытой, находились столярная мастерская и лавка.
Широкие ставни на единственном окне лавки были открыты и висели, чуточку перекосившись. Не подновлявшиеся годами крепления старых петель успели расшататься. Синяя краска на оконной раме и ставнях поблекла, а местами облупилась. Похоже, за главным зданием находилась пристройка, прежде служившая конюшней. Во всяком случае, все другие дома в этом квартале имели маленькие конюшни.
Зайдя в открытую дверь, я остановился на пороге мастерской.
Состояние, в котором она находилась, нельзя было назвать безобразным, однако мелкие признаки хаоса обнаруживались повсюду: в небрежно развешенных инструментах, опилках, собранных в ящик для мела, замутненности масла, предназначенного для работы с точильным камнем.
- Да?
Темноволосый, слегка сутулящийся человек с исхудалым лицом, в поношенном, но чистом фартуке поднял на меня хмурый взгляд.
- Могу я увидеть Дестрина?
- Я Дестрин, - ответил он слабым голосом.
- Меня зовут Леррис. Ходят толки, что ты заинтересован в помощнике.
- Хм...
- Я хотел бы наняться к тебе младшим подмастерьем.
- Даже и не знаю...
Он молча покачал головой, озирая свое начинавшее поддаваться хаосу хозяйство. Дестрин стоял возле еще не законченной лавки без спинки - не иначе как для питейного заведения. С первого взгляда я понял, что она сделана из трех разных пород дерева - скорее всего, из обрезков. Работа не то чтобы кустарная, но никак не соответствовавшая ни качеству инструментов, ни размерам дома и мастерской.
- Ну... - промолвил он наконец. - Ты мог бы сработать вещь не хуже этой?
- Пожалуй, - коротко ответил я, не желая портить все дело похвальбой.
- А чем докажешь?
- Сработаю что-нибудь на твоих глазах, а ты оценишь. Мне понадобятся только инструменты и обрезки древесины.
- Это хорошие инструменты. Уж не знаю, можно ли их тебе доверить... - голос его, все более слабый, внезапно перешел в какое-то бульканье, а потом он зашелся в кашле, да так, что вынужден был ухватиться за край верстака. Но даже при этом он не сводил с меня глаз.
- Так ведь я не прошу их взаймы. Буду работать под твоим приглядом. Если что не так - ты остановишь.
- Хм-м...
Приняв это за согласие, я принялся шарить вокруг и в конце концов нашел обрезок красного дуба, годный для разделочной доски, и несколько маленьких обрезков белого, из которых могла выйти крохотная шкатулка, вроде коробочки для иголок.
С инструментами дело обстояло хуже, чем с материалом. Изначально они действительно были великолепны, но пилы не затачивались годами, а некоторые рубанки даже не прочищались от забившей их стружки. С рубанками я кое-как справился - прочистил, смазал и заточил, но развести полотна для лобзиков не мог и ограничился тем, что их почистил.
Когда я разложил, наконец, заготовки для шкатулки, было уже хорошо за полдень.
- Отец... - голос донесся из открывшейся в глубине лавки двери. - Ой, я и не знала, что здесь кто-то есть!
В проеме стояла золотоволосая миниатюрная девушка, в отца худенькая, но с вполне сформировавшейся фигурой. Голосок у нее был тонким, тоже на отцовский манер, но не таким скулящим. Ее прямой нос я назвал бы длинноватым, а вот карие с зелеными крапинками глаза выглядели более чем привлекательно.
- Прости, если смутил тебя, - сказал я. - Меня зовут Леррис.
Она перевела взгляд с меня на отца и обратно.
- Вот, пытаюсь уговорить твоего батюшку взять меня на работу, - продолжал я нарочито небрежным тоном.
- Хм-м... - начал было Дестрин, но снова закашлялся. Предположив, что для него это может служить способом избежать каких-либо высказываний, я тоже умолк и продолжил возиться с обрезками.
- Не пообедаешь ли ты с нами, Леррис? - предложила девушка. - У нас сегодня суп, фрукты и печенье.
Дестрин метнул на дочь недовольный взгляд.
- Спасибо за приглашение, - отозвался я, - но мне неловко принимать его, пока я не сделал ничего, заслуживающего внимания мастера Дестрина... - произнося эту фразу, я приметил, что столяр малость успокоился.
- Может быть, принести тебе пить и немного фруктов?
- Право не знаю... мне нужно работать.
Девушка опустила глаза, а потом повернулась и стала подниматься по лестнице.
Как это водится, работа заняла больше времени, чем можно было ожидать. Мне пришлось переналадить столярные тиски и подтянуть зажимы на рубанке. Да и распилить все быстро не удалось. Ножовки были далеко не такими острыми, как у дядюшки Сардита.
На то, чтобы проглотить пару нарезанных ломтиками яблок, запив их соком из щербатой кружки (девушка принесла-таки мне угощение), ушло всего несколько минут, но к тому времени, когда я склеивал последние соединения, уже близился час ужина. Дестрин весь день хмыкал над своей лавкой, едва успев закончить работу к тому моменту, когда я поместил маленькую шкатулочку из белого дуба в тиски.
На то, чтобы набросать мелом несложный рисунок - четырехлучевую звезду в квадратной рамке - и неглубоко выдолбить его по нанесенным контурам, времени потребовалось совсем немного.
Шкатулка получилась добротная - не шедевр, но лучше многих, какие мне случалось видеть.
- В дереве ты толк знаешь и инструменты в руках держать умеешь, - нехотя признал Дестрин.
- Милая вещица, - заметила его дочка.
- Не то слово, Дейрдре. На рынке пойдет за серебреник, если не за два.
Угрюмый мастер чуть ли не улыбнулся.
Не зная Фенарда, я все же сомневался, что за такую штуковину можно выручить больше пяти медяков, но перечить старшему не хотел, а потому молча пожал плечами.
- Так как, гожусь я в подмастерья?
- Много платить я не могу.
- Я много и не запрашиваю. Ты будешь получать половину цены всего того, что я смогу сделать и продать. Сверх того буду отдавать тебе два медяка в восьмидневку за комнату и столько же за еду. Но при этом ты разрешишь мне вычистить старую конюшню и поставить туда своего пони.
Услышав про пони, Дестрин удивленно встряхнул головой.
- Ты откуда взялся, малый?
- С северного побережья. Пристроился было во Фритауне, но пришлось уехать. После того как Черные закрыли порт, работы совсем не стало.
- Но ты смог позволить себе содержать лошадь! - изумилась Дейрдре.
- Одно название, что лошадь, - рассмеялся я. - Горный пони. Он и ест-то всего ничего.
- Еще два медяка за конюшню.
- Идет, но только если я не заработаю тебе полсеребряника за восьмидневку.
- Годится, - молвил Дестрин после размышления. - А спать будешь - при мастерской - тут есть чуланчик.
Я получил все, в чем нуждался в настоящий момент: заработок, возможность выкроить время на чтение и место, куда поставить Гэрлока.
- Поужинаешь с нами наверху, - сказал ремесленник, обводя взглядом мастерскую.
- После того, как здесь приберусь, - откликнулся я, прекрасно его поняв.
Он кивнул.
Дестрин заполучил работника на очень выгодных условиях, но зато и не цеплялся с вопросами, которые наверняка стали бы задавать преуспевающие мастера, вроде Пэрлота.
Ужинать с хозяином я не стал, упросив его позволить мне без промедления привести в порядок конюшню и поставить туда Гэрлока.
Конюшня была закрыта и заброшена. По всей видимости, Дестрин никогда не имел таких запасов материала, чтобы использовать ее под склад. Мне не составило труда с помощью найденной в углу старой метлы привести одно из двух стойл в состояние, позволявшее разместить там моего пони.
Поездок у нас с ним на ближайшее время не намечалось. Правда, лошадям застаиваться вредно, но этот вопрос можно было отложить на потом.

XXXIX

Затруднений и сложностей у Дестрина оказалось столько, что поначалу я не знал, с чего начать. Конечно, с некоторыми, такими как наведение порядка в мастерской, справиться было нетрудно, но иные потребовали от меня траты собственных средств. Так, например, мое желание заточить ножовочные полотна у хорошего точильщика Дестрин находил пустой блажью. Для него самого в этом и впрямь не было никакого смысла, потому как тонкой работой он не занимался, а для грубой годились и имеющиеся пилы. Но я намеревался делать и продавать хорошие вещи.
Дейрдре была в восторге от маленькой шкатулочки из белого дуба, но Дестрин сказал, что в конце следующей восьмидневки мне стоит снести ее на рынок.
Однако в мои планы не входило отправляться на рынок всего с одной шкатулкой. А стало быть, мне следовало разжиться материалом. По своим деньгам я мог рассчитывать лишь на обрезки.
Хозяин первой лесопилки, седовласый, кареглазый Нургк, детина с могучими, как древесные стволы, руками и открытым, но неулыбчивым лицом, встретил меня неласково.
- Какие еще обрезки, малец Нет у меня ничего - ни для тебя, ни для Дестрина. Все отходы я отдаю Пэрлоту и Джирлу. Они покупают у меня хороший материал, а обрезки берут для учеников.
На лесопилке Нургка имелись две большие пилы, приводившиеся в действие большими водяными колесами, установленными в рукаве реки Галлос. Машины были сделаны грубо, но надежно, и во всех деталях чувствовался порядок.
- Впечатляюще, - сказал я ему, глядя на бесперебойную работу пил. - Вижу, ты высоко ценишь гармонию.
- Я высоко ценю прибыль, столяр. Гармония - это порядок. Не будет порядка - не будет дохода.
Не имея желания оспаривать столь мудрое утверждение, я спросил:
- Не знаешь ли, почтенный, у кого можно разжиться обрезками досок или бревен? За плату, конечно.
Нургк задумчиво почесал узкий подбородок:
- У Юрила нет никаких договоренностей, но он пилит в основном ель. Для столбов и заборов в самый раз, но тебе-то нужна древесина твердых пород. Почему бы тебе не пойти к Бреттелю? Он ведь раньше пилил для Дормана. - Заметив мой недоумевающий взгляд, лесопильщик пояснил: - Дорман, отец твоего хозяина Дестрина, был лучшим столяром-краснодеревщиком во всем Кандаре. Знающие люди поговаривали, что он не уступит самому Сардиту с Отшельничьего, а то и превзойдет его... - Нургк покачал головой. - Дестрин - человек хороший и натерпелся всякого, но нет у него, понимаешь, струнки... Ладно, парень, ступай к Бреттелю, только не вздумай морочить ему голову. Его не проведешь.
Держа в уме предостережения и напутствия Нургка, я двинулся в обратном направлении, по обводной дороге Фенарда, широкому и чистому, мощеному гранитом тракту - к лесопилке Бреттеля.
К тому времени, когда я добрался до места, небо потемнело, сгустились тучи и поднявшийся ветер принялся посыпать огороженные штакетником поля легкими хлопьями снега.
Бреттель был занят переустановкой пилы, и я, дожидаясь хозяина, разглядывал его лесопилку. Подобно лесопилке Нургка, она была воплощением порядка, но еще более глубоко укоренившегося. Колеса и пилы были очень старыми, но ремонтировались всегда вовремя и работали безупречно. Вода на колеса поступала из перекрытого запрудой протока.
Склад бревен и пиломатериалов был, пожалуй, древнее, чем каменные стены Фенарда, однако ничто в нем не обветшало и не прогнило. Недавно замененные стропила были тщательно покрыты лаком.
Склад не обогревался, там даже не имелось очагов. При таком скоплении горючего материала это представлялось разумным, хотя перепады температуры могли привести к порче древесины.
- Эй! Кто таков, чего надо? - окликнул меня освободившийся наконец Бреттель - кряжистый кривоногий коротышка. Говорил он грубовато, но без враждебности.
- Я новый подмастерье Дестрина. Звать меня Леррисом.
- Дестрина? Ты что, малый, из дому сбежал?
Я ухмыльнулся.
- Не то чтобы сбежал... Я работал у дядюшки, да, видать, не больно старательно, вот он и сказал, что мне не повредит посмотреть мир. Но без медяка в кармане мир не больно-то посмотришь, вот я и решил подработать у Дестрина.
Хозяин лесопилки окинул меня внимательным взглядом:
- Признаков хаоса нет. В худшем случае ты обыкновенный проходимец, а это не самая большая беда, с какой может столкнуться Дестрин. Но от меня-то тебе чего надо? Небось, хочешь задарма разжиться лучшими досками?
- Ничего подобно, - откликнулся я, покачав головой. - Я рассчитывал только на обрезки, да и то мелкие.
Бреттель поджал губы.
- Не задарма, хотя много мне не заплатить, - добавил я, не желая выглядеть попрошайкой.
Он печально ухмыльнулся и покачал головой:
- Уж не знаю, что ты за птица такая, но хаосом не порчен и вроде не вор. Может, Дестрину и будет от тебя толк. Но, - тут он уставился мне в глаза, в голосе его зазвучал металл, - не вздумай цепляться к его дочке! Мы дружили со старым Дорманом, и уж я-то позабочусь о том, чтобы найти ей мужа среди честных горожан Фенарда!
- Э... я и знать не знал...
- Я бы и не стал ничего говорить, но ты паренек смышленый, приятной наружности и вряд ли застрянешь в наших краях. Девчонку обижать не дам... А насчет обрезков...
Я молча ждал.
- Иди за мной. Из дровяной клети можешь выбрать что хочешь. Только сложи потом все как следует. Обрезки, что в другой клети, идут на продажу. Отбери, что тебе годится, сложи в стопку, а потом или я, или Арта - вон тот рыжий малый, - потолкуем с тобой о том, сколько медяков это стоит.
В конечном счете я набил мешок щепой белого и красного дуба (ее должно было хватить на три-четыре маленькие шкатулки) и за три медяка прикупил обрезков на разделочную доску и табурет.
Под пристальным взглядом Бреттеля я складывал деревяшки в корзину, прихваченную из конюшни Дестрина.
- Удачи тебе, паренек. Похоже, ты знаешь толк в дереве.
- Спасибо.
Он кивнул и ушел, а я взялся за поводья.
Когда Гэрлок доставил меня к мастерской Дестрина и тот увидел, как я складываю привезенный материал в пустые лари, ремесленник хмыкнул:
- Зачем это тебе, паренек?
- Сделаю несколько шкатулок, хлебную доску и табурет или стул.
- Обойдись одним стулом, его, может, и продашь. На шкатулки нынче спрос невелик.
- Все-таки попробую. Не пойдет дело - буду мастерить что-нибудь другое.
Дейрдре понаблюдала за тем, как я делал замеры, а потом, словно ей это все наскучило, выскользнула в заднюю дверь и ушла наверх.
Самым трудным оказалось не торопиться. Понимая, что сразу ничего не делается, я тем не менее боялся упустить каждый миг и прихватывал время ночами, работая при свете лампы.
Дестрин ошибся. Успев смастерить две шкатулки, я на восьмой день понес их на рынок вместе с тои, самой первой, пробной коробочкой из белого дуба. За вход с меня содрали медяк, но мне досталось неплохое место у неработающего фонтана, рядом с цветочницей. Шкатулки я выложил на позаимствованную у Дестрина желтовато-коричневую подстилку.
Снег наполовину растаял, но с севера еще налетал стылый ветер, и на всей площади набралось бы не больше десятка возможных покупателей.
- Славные вещицы, - промолвила толстуха-цветочница. - Откуда такая прелесть?
- Здешняя работа. Я новый подмастерье столяра Дестрина.
- Неужто ты их сам смастерил. Хочешь сказать, что Дестрин обзавелся работником, умеющим делать вещицы не хуже, чем старый Дорман?
Наклонившись, она внимательно рассмотрела все три шкатулки, приговаривая:
- Ну, не Дорман конечно... Без особых изысков, однако... Добротно и со вкусом.
- Можно, взгляну ту, что с краю? - попросил худощавый старик в наряде из серой кожи. Холодный взгляд и лисье лицо этого типа мне не понравились, однако я кивнул и вручил ему шкатулку из красного дуба.
Осматривал он ее весьма тщательно, вглядываясь в каждое соединение, после чего вернул мне и почему-то чуть ли не с разочарованным видом сказал:
- Приличная работа. Прекрасный стиль.
- Пожалуй, ты и вправду знаешь свое дело, парень, - заметила цветочница, когда он кивнул и отошел.
- А кто это был? Небось, инспектор гильдии столяров?
- Наш префект не разрешает создавать гильдии. По его мнению, это способствует мздоимству.

Предыдущая страница 12 Следующая страница


13 Лиланд Модезитт

- Так кто же он?
- Старый Джирл. В былые времена он, Дорман и Пэрлот вечно спорили из-за первенства. Сейчас он работает только по заказам богатых купцов, знати и самого префекта.
- Дай-ка я посмотрю ту, что в середине. Сколько она стоит? - женщина, просторная туника которой не могла скрыть чрезмерную пышность ее форм, ткнула пальцем в коробочку из белого дуба.
- Серебреник, - ответил я.
- Ну ты загнул! Пара медяков, это еще куда ни шло...
В конце концов мы сторговались на шести медяках, а две остальные коробочки пошли по пять. Получалось, что за вычетом платы за торговое место, стоимости дерева и доли Дестрина я не получил ни медяка прибыли. Правда, убытков тоже не понес, и у меня еще оставался материал для стула, но работа без прибыли меня не прельщала.

XL

В последующие несколько восьмидневок мои доходы увеличились. Вместо того чтобы таскать вещи на рынок, я стал выставлять их в витрине лавки Дестрина. Это избавляло меня от необходимости платить рыночный сбор и мерзнуть на продуваемой зимними ветрами площади.
Первый стул принес аж три серебреника, хотя мне пришлось потратиться на лак для полировки и атлас для обивки сиденья. Похмыкав и постонав, Дестрин согласился с тем, что, поскольку материалы куплены за мой счет, их стоимость будет вычтена из его доли. Дейрдре по-прежнему наблюдала иногда за моей работой, а Брейгель позволял брать мелкие обрезки даром. Да и крупные, пригодные для серьезной работы, обходились мне всего в несколько медяков.
Гэрлок радовался всякой возможности покинуть стойло. Конюшню требовалось чистить, а это мне ой как не нравилось. Одно дело - сметать ароматные стружки, а совсем другое - выгребать навоз. Однако я делал это, а порой даже драил пол водой с едким мылом. От этого краснели руки, однако что-то внутри меня не позволяло допускать беспорядка - ни в лавке, ни в конюшне.
Чем дольше работал я с инструментами покойного Дормана, тем легче и лучше чувствовал дерево. Руки мои становились как бы продолжением моих мыслей. Иногда мне даже казалось, что я начинаю понимать отношение дядюшки Сардита к дереву и к его труду.
- Да кто же ты такой? - спросил как-то Дестрин, глядя на сделанное мною на заказ кресло для гостиной. Возможно, по меркам дядюшки Сардита оно и не было совершенным, но даже он одобрил бы мою работу. Зная, что заказчик - человек грузный, я углубил пазы и усилил крепления, но так, что изделие не стало выглядеть грубым и тяжеловесным.
В следующий миг Дестрин закашлялся, побледнел и пошатнулся. Я подался к нему:
- Тебе плохо?
- Сейчас пройдет... сейчас... все пройдет.
Но этого не случилось. Даже когда приступ кашля миновал и Дестрин смог выпрямиться, он оставался смертельно бледным. И тогда, впервые после прибытия в Фенард, я использовал свои способности для восприятия чего-либо иного, вроде структуры дерева. Я коснулся чувствами Дестрина... и отпрянул, как от удара. Все гармонические линии его организма были донельзя истончены и таяли чуть ли не на глазах. Это не являлось порчей или прикосновением зла, однако выглядело так, словно ремесленник был гораздо старше своих лет, словно он был древним старцем.
Непроизвольно, даже не подумав о том, что делаю, я немного укрепил его внутренний порядок.
- Кто же ты такой? - повторил он, придвигаясь поближе к очагу.
- Леррис, - ответил я, утирая лоб.
Дестрин покачал головой:
- Тебя обучал настоящий мастер, Леррис. Сам-то я владею лишь жалкой тенью ремесла и прекрасно это понимаю, но распознать способности и навык в другом могу. Когда ты берешься за рубанок или просто касаешься дерева, то напоминаешь моего отца. Иногда мне кажется, будто, глядя на кусок дерева, ты видишь его насквозь, словно находишься в другом мире.
- Я просто стараюсь заработать на жизнь, - мягко отозвался я. - Как и ты, Дестрин.
Он закашлялся и отмахнулся. На сей раз, с моей помощью, приступ закончился быстро.
- Проклятый холод, - пробормотал Дестрин. Потом мы встретились с ним взглядами, и он, кажется, что-то понял. И покачал головой. - Что будет со мной, когда ты уйдешь?
- Ты владел этой мастерской и до моего прихода, - отозвался я, стараясь заставить свой голос звучать твердо. Но мы оба понимали, что это не ответ.
Снаружи, сотрясая ставни и дребезжа стеклом, завывал ветер.
- Папа, ужин готов... - появившаяся у подножия лестницы Дейрдре выглядела такой маленькой и хрупкой, что казалось, будто этот ветер может унести ее прочь. Но подслушав случайно, как она торговалась из-за каких-то занавесок, я понял, что она вовсе не так уж беззащитна. И характер у нее железный.
- Пора перекусить, - согласился ремесленник.
Дейрдре подала ячменный суп и свежее печенье. Готовила она прекрасно. И улыбалась застенчиво и очень мило.
Той ночью, устроившись на своем топчане, я снова достал «Начала Гармонии». К тому времени я уже прочел этот опус по меньшей мере дважды.
К сожалению «прочесть» не означало «понять». Кое-что было, правда, совсем несложно. Например, я понимал, что мое вмешательство лишь ненамного улучшало самочувствие Дестрина и оттягивало неизбежный конец, но все равно он медленно умирал.

Вступление к книге полнилось невразумительными сентенциями, вроде «Учение без понимания способствует лишь умножению невзгод» или «Даже величайшим из великих доступно не все»...
Ну просто замечательно!
Я закрыл книгу и уставился в пустоту.
Чем дольше я мурыжил проклятую книженцию, тем больше возникало у меня новых вопросов. Бывало, я засиживался над ней допоздна, читал при тусклом свете масляной лампы, пока не начинали болеть глаза, но продраться сквозь нагромождения двусмысленностей, намеков и всяческой зауми так и не мог.
Прочесть книгу с начала до конца для меня было немыслимо. От этой затеи я отказался довольно быстро. Исходя из соображений собственного удобства, я начал с последних разделов, касавшихся механических аспектов гармонии. Таких, например, как воздействие на металлы с целью улучшения их характеристик. Во всяком случае, я мог попрактиковаться на гвоздях.
С помощью кастрюли с водой и свечи в качестве нагревателя я сумел уяснить на практике, как можно воздействовать на погоду. Меня весьма смущали предостережения насчет того, что всякое вмешательство такого рода может иметь далеко идущие и трудно предсказуемые последствия. Дожди в одном месте отзываются засухами в другом, и все такое прочее... Кастрюля со свечой тут помогали мало. Разве что воздух в одном месте становился влажнее, а в другом суше.
Итак, я сидел, привалившись к стене, старался вникнуть в смысл прочитанного и понимал лишь одно: кое-что недоступно даже для мастера гармонии.
Неожиданно я услышал легкие шаги, и за отгораживавшую мой угол занавеску заглянула Дейрдре. Я смутился, поскольку сидел в одних подштанниках, однако сказал:
- Заходи, Дейрдре.
Она проскользнула внутрь и остановилась у самой занавески. Наброшенный на ее плечи халат не скрывал поношенной белой сорочки, а обычно ниспадавшие до плеч волосы были убраны назад.
Я спустил ноги на пол и сел на топчане, как на стуле.
- Ты был когда-то жрецом? - голос ее был, как всегда, мягок. Не робок, а просто мягок и тих.
Я не ответил, и она, помолчав, присела на другой край топчана. До меня донесся едва уловимый запах роз.
- Тебе не спится?
Она кивнула:
- Я тревожусь о папе.
- Я тоже.
- Знаю... - она придвинулась ко мне. - И он... все понимает, только говорить не хочет.
Девушка положила тонкую руку мне на плечо.
Я пытался унять дрожь. Мне уже давно не случалось обнимать девушку, очень давно.
- Пожалуйста, останься у нас... я... все что хочешь... - Дейрдре придвинулась вплотную. Я чувствовал ее внутреннюю дрожь, вызванную не желанием, а решимостью.
Глубоко вздохнув, я убрал ее руку с моего плеча.
- Дейрдре, я сделаю для твоего отца все, что смогу... - у меня снова вырвался вздох. - Мне очень хотелось бы обнять тебя - очень! - и не только обнять, но это было бы нечестно по отношению и к тебе, и к мастеру Дестрину. А если ты будешь сидеть так близко, - добавил я с кривой усмешкой, - вряд ли я смогу вести себя достойно.
Я говорил правду. Тело ее кружило голову. Однако она не питала ко мне никаких чувств и пришла ради отца.
Девушка слегка отодвинулась. Слегка... кажется, настолько, чтобы я мог почувствовать ее признательность, но не подумал, будто она находит меня непривлекательным.
- Спасибо! - сказала она от души. Некоторое время Дейрдре сидела молча, а потом спросила: - Откуда ты?
- Из края столь дальнего, что, возможно, мне никогда не удастся туда вернуться.
Она посмотрела на меня и открыла было рот, но так и не задала следующего вопроса. Однако я понял, что ей хотелось бы узнать больше.
- Это можно назвать своего рода паломничеством, необходимым, чтобы найти путь в жизни. И кое-чему научиться.
- И как, научился?
Она поплотнее запахнула халат, напомнив мне, что в мастерской довольно холодно и в Фенарде все еще зима.
- Порой, - признался я, - мне кажется, что я так и не смогу научиться некоторым вещам. А раньше мне казалось, что это так просто
Дейрдре кивком предложила мне продолжать.
- Я оставил работу с деревом, будучи учеником, и сомневался, что когда-нибудь снова займусь этим делом. Оно казалось мне... ну... скучным. С какой стати меня должно волновать, нет ли где перекоса и прилажены ли штыри к пазами
- А теперь тебе это, вроде бы, нравится! Бывает, я стою, смотрю на тебя за работой, а ты меня даже не замечаешь. Дед был такой же.
Почувствовав, как учащенно забилось мое сердце, я облизал внезапно пересохшие губы и пробормотал:
- Тебе лучше уйти.
- Спасибо, - сказала она еще раз, вставая, и по ее лицу промелькнула едва заметная, тронутая печалью усмешка.
Девушка ушла. Что было бы плохого, возьми я предложенное ею. Но все, что я слышал от отца и Тэлрина, все, что читал, убеждало в верности моего поступка. Насладиться Дейрдре - значило обмануть ее и, что важнее, обмануть себя. Однако сердце мое продолжало биться слишком быстро и тело ныло. Во сне мне являлись и золотоволосая девушка, и черноволосая женщина, и даже рыжая. Проснулся я в поту, совершенно разбитым, но зато с ясным сознанием того, что следует сделать.

XLI

- Скажи Джирео, чтобы отступил на сотню родов, - бросает через плечо командир отряда - стройная молодая женщина. Ее туго перевязанные шнурами длинные волосы убраны под капюшон кавалерийского плаща. Тело ее само приноравливается к углу наклона, когда конь начинает спуск по длинному склону, ведущему к Треугольнику Демона - месту схождения рубежей Фритауна, Хидлена и Кифриена.
- Сотню родов?
- Вдвое дальше, чем он находится сейчас.
- Но если они предпримут атаку с тыла, мы не сможем...
- Сможем. Он большой мальчик.
- Но...
Ее рука касается рукояти клинка:
- Исполняй! - негромкий, но властный голос женщины разносится по окутанной предрассветным туманом дороге.
Мужчина качает головой, но поворачивает коня и едет вверх по склону.
Через некоторое время боец по имени Джирео останавливает своего мерина рядом с темноволосой женщиной, уже скинувшей и убравшей в седельную суму свой плащ.
Рослый воин прожигает ее взглядом.
Ее глаза пронзают висящую впереди завесу тумана.
Он открывает рот.
- Тихо!
Ее окрик ударяет его, как копье.
Джирео скрежещет зубами.
- Регулярная галлоская кавалерия, - бормочет командир. - Проклятые упыри, - она снова всматривается в туман. - Чародей... Далековато от Галлоса.
Женщина выхватывает клинок и убыстряет шаг коня.
- Вели остальным сомкнуть ряды. Только тихо.
Джирео придерживает коня. Взгляд - на других бойцов, взгляд - на командира... Скоро они спускаются на равнину, и мягкая глина дороги заглушает стук копыт кифриенских кавалеристов.
Впереди, то окутываясь ползущим с Малых Рассветных Отрогов туманом, то снова появляясь, мерцает светящаяся точка.
Джирео ищет взглядом командира, но та уже исчезла в тумане. Он хмурится, но не извлекает меча из ножен.
Кифриенский отряд спускается с холма.
Топот копыт возвещает о приближении одного всадника. - Сомкнуть ряды! - приказ ударяет иэ тумана, как стальной хлыст, и даже Джирео мгновенно повинуется.
Предводительница отряда проносится мимо двух первых шеренг.
- Вперед!
Кифриенские воины, словно нехотя, переходят на рысь,
Дюжина галлосцев едва успевает вскочить в седла, когда из тумана на них налетает кифриенский отряд.
Предводительница опережает своих бойцов. Клинок ее сверкает как молния, хотя света, казалось бы, маловато, чтобы отражаться от холодной стали.
Звучат громкие крики, брань и лязг стали. Но кричат лишь кифриенцы. Галлосцы бьются молча.
Через некоторое время все стихает. Кифриенский отряд останавливается возле все еще мерцающего в тумане брошенного костра. Они потеряли двух человек и одного коня. Вокруг лагеря разбросаны тела дюжины воинов в пурпурно-серых мундирах Галлоса.
- Джирео, собери оружие и навьючь на одного из галлосских коней, - приказывает женщина-командир, остановившись возле костра.
- Сама собирай.
Женщина вздыхает, но меч ее уже извлечен из ножен.
- Ты предпочитаешь умереть в седле или на земле?
Джирео пожимает плечами.
- В честной схватке на земле тебе не выстоять! - бросает он и соскакивает с гнедого мерина.
Она улыбается и тоже спешивается.
Он кидается вперед прежде, чем ее ноги касаются земли.
Она нырком уходит от его выпада. Клинки скрещиваются. Трижды звенит сталь.
Меч выпадает из его руки, колени подгибаются, из горла фонтаном хлещет кровь
- ...Сука...
Тело Джирео еще содрогается, а она уже снова сидит в седле.
- Хистер! Собери галлосское оружие.
Худощавый бородатый мужчина переводит взгляд с распростертого на земле здоровяка на сидящую в седле стройную женщину и торопливо спешивается.
Двое других переглядываются.
«...видал, как она ловко мечом машет?»
«...семерых галлосцев положила...»
«...Прикончит, и моргнуть не успеешь...»
Некоторое время солдаты перешептываются, потом командир прокашливается, и все стихает.
- Едем!

XLII

Поскольку то, что я собирался сделать, требовало знания Фенарда, мне нужен был человек местный и притом лично заинтересованный в благополучном исходе дела. Подходил по этим статьям только Бреттель.
- Леррис, вот уж кого не чаял видеть! Неужто ты уже закончил то кресло?
Бреттель встретил меня приветливой улыбкой.
- Можно подумать, что ты заказал мне его два года назад. Хорошая работа требует времени, - откликнулся я с ответной улыбкой.
- Подожди меня в гостиной, - сказал он, окинув меня внимательным взглядом. - Я отдам Арте кое-какие распоряжения и приду. Захочешь пить, Далта принесет тебе соку.
Он, переваливаясь на коротких ножках, поспешил к лесопилке, а я, утерев лоб, спешился и привязал Гэрлока к столбу.
Подойдя к дверям длинного одноэтажного дома, я постучал в дверь бронзовым молотком. Открыла мне молодая женщина, с голубыми, как очищенное дождем небо, глазами, кожей, более нежной, чем шелк, и фигурой храмовой статуи, но ростом едва достигавшая моего плеча. Завидев ее, я не мог сдержать улыбки.
- Чем могу быть полезна? - спросила она. - Хозяин лесопилки находится в главном здании...
- Я Леррис, подмастерье Дестрина. Бреттель просил меня подождать в гостиной. А ты Далта?
- Я Далта.
Она улыбнулась.
- Он намекал на возможность попить соку.
- Я отведу тебя в гостиную.
Что она и сделала, после чего подала мне сок, да не в кружке, а в самом настоящем стеклянном бокале.
- Ты плохо выглядишь, Леррис, словно побывал в аду, - заметил Бреттель, входя в гостиную. Он тоже держал в руках стеклянный бокал, но от него шел пар. Комнату заполнил аромат пряного сидра
- Примерно так я себя и чувствую.
- Хочешь попросить меня о чем-то необычном?
Я кивнул.
- Только не говори мне, будто хочешь жениться на Дейрдре.
- Нет. Это было бы неправильно для нас обоих. Но речь пойдет о ней.
Бреттель сделал глоток сидра - очень маленький для столь кряжистого, широкоплечего мужчины - и посмотрел на меня выжидающе.
- Ты знаешь, что Дестрина точит недуг? - начал я.
- Да, это сразу видно.
- А я не смогу поддерживать его дела в порядке слишком долго.
- Не могу сказать, что удивлен, - буркнул Бреттель, однако помрачнел.
- Послушай, я не собираюсь покидать его скоро. Я пришел попросить об одолжении, но не для себя.
Он сделал еще глоток, и на его лицо вернулось обычное выражение.
- А почему ты просишь меня?
Я решил, что ходить вокруг да около ни к чему.
- Мне нужно подготовить себе смену - найти для Дестрина подходящего ученика. Такого, чтобы он чувствовал дерево, но был постарше того возраста, когда обычно поступают в обучение. Для того, чтобы он подходил для Дейрдре.
- Да, просьба серьезная. А кто, собственно говоря, назначил тебя опекуном Дестрина?
- Наверное, я сам. Не скажу, что мне удалось сделать его мастерскую очень прибыльной, но все же... Бросить его я не могу, однако придет время... - я пожал плечами.
- Почему же ты не можешь остаться?
- Пока могу. Но рано или поздно, быть может, скоро...
- Загадочный ты малый, Леррис. И с какой стати я должен этим заниматься? - проворчал лесопильщик. Однако он был добрым человеком, глубоко порядочным во всех отношениях, и я решил ему открыться.
- Что ты знаешь об Отшельничьем?
Бреттель кивнул, без видимого удивления:
- Да, я сразу приметил в тебе что-то такое... Ты помогаешь Дестрину?
- Как могу, - ответил я, поняв, что он имеет в виду. - Кое-что не под силу никому.
- А почему ты так о нем заботишься?
- Он хороший человек. Мастер не ахти какой, но человек хороший. И он терзается из-за того, что не может обеспечить будущее Дейрдре.
Бреггель почесал левое ухо и сделал еще глоток, на сей раз основательный.
- А есть у тебя соображения насчет того, где откопать такого необычного ученика?
- А как насчет кого-нибудь из младших сыновей владельцев делянок или лесосек, откуда ты получаешь древесину?
- Может быть... А ему обязательно быть старше нее?
- Нет, но он не должен быть слишком юным. Желательно, чтобы это был человек мягкосердечный, но упорный, если такое возможно... - я закрыл рот, испугавшись, что выложил слишком много.
- Боишься, что я проболтаюсь? - хмыкнул Бреттель.
- Вроде того, - признался я.
- Это естественно, - усмехнулся лесопильщик. - Но я уже говорил тебе, что Дейрдре мне не чужая, и откуда бы ты ни явился, хоть из самого ада, мыслишь ты правильно. Знаю я пару мальцов, которые могут подойти... - он хохотнул и добавил: - А родители еще сочтут, что им сделали одолжение.
Пока Бреттель думал, я допил сок.
- Я дам знать, - сказал он, провожая меня к двери.
Спустя восьмидневку явился Бострик.
Этот долговязый нескладный малый поначалу робел в моем присутствии, что твой перепел, однако эта робость чудесным образом сочеталась в нем с бычьим упорством. А главное - он умел слушать и чувствовать дерево. Работая на лесной делянке, он порой выпиливал из дерева выразительные фигурки людей и животных.
Дестрин продолжал хмыкать, а Дейрдре стала варить еще больше своего славного ячменного супа. Хотя работы ей вроде бы и прибавилось, но она стала чаще улыбаться.
Мне по-прежнему снились золотоволосые девушки и черноволосые женщины. Просыпаясь в поту, я частенько задавался вопросом, почему так часто вижу во сне Кристал? Бострик же, для которого мы поставили в мастерской новый топчан, спал спокойно и крепко.

XLIII

Дестрина все время знобило, он боролся с приступами кашля, а когда речь заходила о Бострике, обычно говорил:
- С ним все в порядке, Леррис. Парень как парень.
По способностям - в этом я был убежден - Бострик мог стать лучшим мастером, чем Пэрлот, но ему недоставало уверенности, которая дается со временем и опытом.
Сперва я заставил его делать разделочные доски, но лишь несколько штук и только затем, чтобы он меньше боялся работы. Его вещицы получились на славу, и две из них были куплены, как только мы выставили их в витрине лавки.
Потом я уговорил жившего по соседству галантерейщика Райсона заказать отделанный кедром ларь для хранения мотков шерсти.
Работа над ним заняла уйму времени, поскольку я поручал Бострику многое из того, что сам сделал бы очень быстро.
- Почему ты не делаешь это сам, наставник? - удивлялся Бострик. - Я работаю втрое дольше, и мне очень трудно добиться того, чтобы все было ровно и красиво.
- Мне тоже было трудно, - отвечал я. - Тебе нужно поскорее учиться, я ведь не останусь здесь навсегда.
- Но если ты уйдешь, почтенный мастер, у кого же я научусь? - спросил он глубоко почтительным тоном.
- Я не мастер. Я просто умелый подмастерье.
- Понятно, почтенный подмастерье.
Со своей копной непослушных рыжих волос, веснушками и кустистыми бровями Бострик походил на пастушью собаку, да и в характере его имелось нечто подобное.
- Это я понял. Но чего ты от меня добиваешься сейчас, почтенный подмастерье, увы, не уразумел.
Я не смог удержаться от смешка.
- Прости... ты прав. Учение - дело нелегкое.
Взяв кронциркули, я показал ему, что именно требуется, а потом проследил за его работой, подавая совет, когда в этом возникала нужда. И стараясь не смеяться.
В конечном счете все получилось как надо. Райсон остался доволен и заказал еще один ларь, попросив изготовить его к осени, ко времени получения шерстяных изделий из Монтгрена.
Правда, не обходилось и без промашек. Порой Бострик допускал оплошности, и, по правде сказать, тут была и моя вина. Опыта у него было всего ничего, а я слишком на него наседал. Кресло, заказанное Весселем, вышло не ахти, но мы отослали это вполне добротное изделие сестрам Храма, а второе, для заказчика, я изготовил сам.
Дейрдре сшила подушечку для сиденья, отчего изделие стало выглядеть еще более впечатляюще, а я взял это на заметку, решив, что в будущем надо будет почаще поручать ей подобную работу. Прекрасно, если она и Бострик смогут стать настоящими партнерами.
После этого я предложил Бострику самостоятельно смастерить скамью под стать тем, какие Дестрин делал для таверны «Рог», едва ли не самой низкопробной распивочной в Фенарде. Именно такого рода работа, несложная и дешевая, обеспечивала Дестрину скромный, но устойчивый заработок.
Сам Дестрин, услышав это, по своему обычаю похмыкал, однако возражать не стал.
Тем временем я, стремясь усовершенствовать навыки Бострика, сделал набросок детского столика, выбрав для этого самый незамысловатый рисунок из невероятно богатой книги образцов Дормана. Я довольно долго водил по нему пальцем и объяснял что к чему, и наконец Бострик кивнул.
Столик получился неплохим, хотя и простоял в витрине больше восьмидневки, прежде чем галантерейщик Райсон купил его за два серебреника, да еще и прикупил к нему пару стульев. Полагаю, причиной тому была погода: дороги замело снегом, что сделало невозможным ожидавшийся к празднику подвоз серебряных изделий из Кифриена, а Райсону нужен был новогодний подарок для своих младшеньких.
Я часть своей доли отложил, часть пустил на материал для сундука на приданое Дейрдре (кто еще сделает ей такой подарок!), а Бострик купил себе сапоги.
Однако то, что столик продался далеко не сразу, мне не понравилось. Мы не могли ставить свои доходы в зависимость от погоды.
Потерев подбородок, я посмотрел на белый дуб, предназначавшийся для углового шкафа. Дерево было столь чистым, что работа с ним не допускала ни малейшей оплошности.
Вздохнув, я выглянул в окно. Утро стояло пасмурное, каким и должно быть зимнее утро в Фенарде.
Положив еще одно полено в очаг, я бросил:
- Скоро вернусь.
Дестрин безмолвно натянул на себя теплую фуфайку.
- Будь добр, не задерживайся, почтенный подмастерье, - пробормотал Бострик насмешливо-жалобным тоном.
Я вышел на холодную улиц, закрыл за собой дверь и зашагал по направлению к рыночной площади. В прохладном и влажном воздухе я уловил какую-то напряженность. К тому же из-за полного безветрия над Фенардом висел едкий запах дыма. Солнце скрылось за бесформенными серыми облаками.
Раздавшийся позади перестук колес кареты заставил меня отступить в сторону, к кирпичной стене лавки.
Мое внимание привлек не столько блеск золоченого дерева, сколько ударивший по моим чувствам дух хаоса. Мимо меня, влекомая двумя исполинскими белыми жеребцами, медленно прокатила карета Белого мага. Впервые я видел ее прошлой осенью по дороге из Фритауна. Позади кареты на гнедых конях скакали те же два стража, а на козлах сидел тот же возница с лицом мертвеца.
В окне кареты четко вырисовывался профиль женщины с прикрытым вуалью лицом. Я запомнил ее еще по гостинице в Хаулетте. Экипаж уже катил дальше, когда я, совершенно непроизвольно, потянулся чувствами к пассажирам.
И ощутил в ответ удар стального хлыста, столь острый и резкий, что пошатнулся от боли. Следуя наставлениям Джастина, я укрылся за защитными чарами и даже заставил себя внешне спокойно продолжить путь к площади.
Возгласы кучера разносились по улице, отдаваясь эхом от кирпича и камня.
А я едва не схватился за голову, задумавшись о троих, сидевших в карете.
Из них я знал только двоих.
Миновав открытые, тронутые ржавчиной рыночные ворота, я двинулся дальше в сторону дворца и увидел, как ворота закрылись за вкатившейся в них каретой.
Сокрушенно покачав головой, я повернул обратно к Дестрину. А сокрушаться было отчего - стоило мне забыть о самоконтроле, как я себя обнаруживал. Теперь Антонин знает, что в Фенарде находится по меньшей мере один Мастер гармонии. Мимолетность нашего соприкосновения, равно как машинальность и презрительность его реакции, позволяли надеяться, что он не признает во мне выходца с Отшельничьего.
Впрочем, мне только и оставалось, что надеяться. Надеяться, работать по дереву и учиться. Во всяком случае, скуке в моей нынешней жизни места не было.
Облака над головой оставались серыми, но моих щек коснулось едва уловимое дуновение ветерка.

XLIV

«Мастерская Пэрлота» - значилось на искусно выполненной вывеске. Буквы, вырезанные в старинном храмовом стиле, были окрашены в черное, а саму доску покрывал совершенно прозрачный, без обычного золотистого оттенка лак, позволявший видеть фактуру красного дуба.
Утренний туман бусинками осел на моем плаще, когда я привязал Гэрлока к столбу перед мастерской. Зима затянулась дольше обычного, а холодная весна пролилась такими дождями, что затопило конюшню. Конечно, в этом была и моя вина - я поленился прочистить дренажную канаву. Выгребать навоз, сбивать сосульки и копаться в снежной жиже, в то время как дождь хлещет по спине и шее, - вот уж истинное удовольствие! Как, впрочем, и мыться после этого без горячей воды.
- Ты, кажется, любишь принимать холодные ванны, почтенный подмастерье, - заметил Бострик обычным своим учтивым тоном и с невозмутимой физиономией.
- Если хочешь, можешь ко мне присоединиться, - столь же невозмутимо предложил я.
Вспоминая подтрунивание Бострика и радуясь долгожданному приходу весны, я рассматривал выставленные на витрине изделия - прежде всего кресло для гостиной столь оригинального образца, каких я не видел даже на рисунках дядюшки Сардита. Легкие изгибы ножек позволяли ему выглядеть легким и изящным при действительной основательности и прочности.
- Эй, ты!
Заслышав хриплый оклик, я поднял глаза.
Тощий парень чуть постарше моих лет, в потрепанной серой рубахе под кожаным фартуком и с прилипшими ко лбу опилками, уставился на меня исподлобья.
- Да? - откликнулся я, выдерживая его взгляд.
- Тебе чего?
- Пригласи его в дом, Гриззард, - донесся голос из лавки.
Гриззард несколько растерялся, и я вошел внутрь. В помещении стояло три стула, выполненных в элегантном хаморианском стиле, а между ними - низенький столик. Признаться, предназначение таких столиков всегда оставалось для меня загадкой.
Я бы назвал эти изделия добротным, высококачественным браком - они были слишком дороги для торговцев, но недостаточно хороши для знати. Смастерил их, скорее всего, не Пэрлот, а Гриззард. Сам мастер если и допускал оплошности, то не столь заметные.
Красноватые угольки тлели в камине, испуская тепло, которое я ощутил в дверях. Пэрлот поднялся мне навстречу.
Я поклонился.
- Итак, мы встречаемся снова, Леррис. Или тебя следует называть «Мастер Леррис»? - промолвил он, остановившись у перегородки, отделявшей маленькие сени от мастерской.
Я снова поклонился и сделал это от души. Он был настоящим мастером своего дела, и некоторые его изделия, вроде того выставленного в витрине кресла, не только не уступали работам дядюшки Сардита, но, возможно, выполнялись с большим вдохновением.
- Не могу не выразить восхищения креслом для гостиной, - промолвил я. - Пожалуй, это лучшее такого рода изделие, какое мне случалось видеть.
- Ты это искренне, парень? - спросил он.
Я снова кивнул.
- Гиззард, кончишь ты торчать тут, как болван? Делать, что ли, нечего? По-моему, детали комода еще не готовы.
- Да, хозяин, - пробормотал Гриззард и с недоуменным видом направился к верстаку.
- Может, присядешь? - обратился Пэрлот ко мне.
- Только на минутку, почтеннейший.
Я занял кресло, указанное Пэрлотом, а он сел напротив,
- Ну так как, звать тебя мастером?
- Никоим образом, почтеннейший. Ты ведь не знал меня и не видел моей работы. Любой недоучка из Фритауна или Спилдара...
- Ты не таков, Леррис. Я видел твои изделия; они лучше, чем у любого подмастерья в Фенарде, и умение твое растет. Некоторые вещи сработаны на уровне мастера - скажем, кресло, сделанное тобой в прошлом году для Весселя.
Должно быть, у меня поднялись брови.
Пэрлот улыбнулся.
- Он поинтересовался моим мнением. А я, узнав, сколько он заплатил, сказал, что он может считать эту штуковину украденной у Дестрина и что это - лучшая вещь в его доме, не исключая гарнитура для столовой моей работы.
- Ты нам льстишь.
- Нет. Не льщу. И Дестрин, бедняга, тут ни при чем. Это - твоя работа. Мне интересно знать, что ты собираешься делать дальше? Прибрать к рукам Дестринову мастерскую и лавку, а его самого оттереть в сторону?
Голос его звучал безразлично, но темные глаза так в меня и впились.
Я медленно покачал головой:
- Порой мне хотелось бы поступить таким образом. Это самое простое решение, но нечестное и неправильное. Во многих отношениях. Я всего лишь подмастерье, и мне предстоит учиться и учиться.
Гриззард пытался одновременно и работать, и подслушивать, что давалось ему с трудом.
- Бострик никогда не достигнет твоего уровня, - заметил Пэрлот.
- Со временем и с опытом он станет неплохим ремесленником.
- Может быть, - улыбнулся мастер. - Но не недооценивай себя, молодой человек. Со времени своего приезда ты сильно изменился. Кроме того, есть большая разница между качеством твоих изделий и твоей души, - он расмеялся. - Бедный Дестрин, душа у него прекрасная, но... - Пэрлот пожал плечами.
- Не думаю, что можно хорошо работать с деревом, не имея гармонии в душе, - сказал я.
- Я тоже, мой мальчик, так не думаю. Но самая распрекрасная душа не является гарантией хорошей работы. Иметь гармонию в душе и быть Мастером гармонии - не одно и то же, - он поднялся и неожиданно спросил: - А что бы ты добавил к тому креслу в витрине?
- Ничего. Это твое творение. Другое дело, если бы мне удалось сделать что-то столь же прекрасное, но свое.
- Ты и правда так думаешь?
Я кивнул.
- Ну что ж, Леррис, передай Дестрину мои наилучшие пожелания. И постарайся сделать что можешь, пока ты здесь.
Поняв, что разговор окончен, я тоже встал, но перед тем, как выйти на весеннюю улицу, не торопясь, как следует рассмотрел кресло.
Сказанное Пэрлотом насчет Бострика вызвало у меня беспокойство. Как бы ни хотелось мне этого избежать, но вскоре следовало поговорить с Бреттелем. Дестрин продолжал слабеть, и все мои усилия могли разве что продлить упадок,

XLV

Из оливковой рощи доносятся трели незнакомой птицы. Легкие шаги пересекают посыпанный гравием двор перед кавалерийскими конюшнями.
Над дверью конюшни чадит один-единственный укрепленный в держателе факел. Под ним тихо похрапывает юнец в зеленом мундире стражей самодержца.
Замедлив шаги, женщина с распущенными по плечам длинными темными волосами смотрит на спящего. На ней простая крестьянская одежда, но за спиной - солдатский вещевой мешок, ремни которого врезаются в упругие мускулы плеч.
Она тенью проскальзывает мимо часового в темноту конюшни и на ощупь считает стойла, пока не доходит до третьего.
Конь фыркает.
- Тихо, тихо, - шепчет она.
В полной темноте женщина снимает заплечный мешок и вынимает оттуда два тяжелых пакета со взрывным порошком. Проверив пустые седельные сумы, она осторожно помещает в каждую из них по пакету с порохом и застегивает все застежки.
Пройдя во тьме в дальний конец конюшни, она кладет вещевой мешок на пол. Найдут ли его здесь - не имеет значения. Поутру ее отряд выступает в поход против мятежников Фритауна.
Еще более тихими шагами она выбирается наружу. Пересекает двор и возвращается в свою комнату. Там, не обращая внимания на лежащую на узкой койке светловолосую женщину, она зажигает свечу, сбрасывает крестьянскую блузу и юбку и погружается в ванну, куда заранее набрала холодной воды.
- Кристал... посреди ночи... - бормочет блондинка, садясь и спуская ноги на пол.
- Никогда больше... ни за что.
- Ты о чем?
- Неважно. Видишь там ножницы? - темноволосая указывает на свою койку.
- Ну. А что?
- Дай-ка их мне.
- Но ты ведь не...
- Да. Как я сказала, никогда больше, даже ради всего наилучшего.
Насухо вытеревшись; она надевает линялое белье.
- Но в этом нет смысла.
- Есть. Как раз в этом-то и есть.
Отрезанные черные локоны падают на пол, и ее губы растягиваются в улыбке.

XLVI

Свежий северный ветерок и распустившиеся на клумбах цветы делали прогулку достаточно приятной, невзирая на то, что Бострик шагал так неуклюже, что я все время опасался столкнуться с ним на ходу. Казалось, будто его длинные ноги вышагивают сами по себе, независимо от туловища.
Ни на одной из улиц Фенарда не имелось таблички, хотя все они как-то назывались: Проспект, Ювелирная, Рыночная и так далее. Многие названия я запомнил, прислушиваясь к разговорам. Однако сомневаюсь, чтобы даже коренные жители Фенарда знали наименования всех его бесчисленных тупиков и проулков.
Тем паче, что названия менялись. Из разговора Дейрдре с Бостриком я понял, что в былые времена улица Зеленщиков звалась Трактирной. Лишь Проспект - единственная в Фенарде совершенно прямая и поддерживаемая в порядке улица - всегда оставался Проспектом. Возможно, это было связано с тем, что он представлял собой путь от южных ворот мимо рыночной площади прямо ко дворцу префекта.
Поскольку денек выдался на славу, у меня не было никакого настроения возиться с деталями письменного стола. У Дестрина наступило пусть временное, но улучшение. А Дейрдре, напротив, сопела носом и чихала из-за цветения цветов. Я вызвался пройтись к рыночной площади - взглянуть, не прибыли ли торговцы тканями. И позвал с собой Бострика.
Тот был рад возможности выбраться из мастерской, где я донимал его поучениями, а Дейрдре - жалобами на плохое самочувствие.
- Мы и вправду прогуляемся, почтенный подмастерье?
- Если, конечно, ты, Бострик, не предпочтешь остаться с почтенным хозяином мастерской и поддерживать огонь.
- Поддерживать огонь, должно быть, большая честь...
- Бострик!
- ...но все же я предпочел бы прогулку.
Порой мне казалось, будто Бреттель избрал Бострика именно потому, что под его откровенно ироничной почтительностью и незамысловатым юмором скрывалось нечто куда более глубокое.
Мы шли по улице, когда зацокали копыта, и мы увидели скачущего в сторону дворца одинокого гонца.
- Интересно, что за новости он привез?
- Вид у него не шибко радостный. Может быть, самодержец... - Бострик осекся, когда всадник в сером мундире войска префекта налетел прямо на нас, словно нас и не было. Солдат ехал, вперив взгляд куда-то вперед, и вид имел совершенно отсутствующий.
У него не было никакой ауры, вообще никакой, лишь глубокая пустота, в самых глубинах которой слабо ощущалась белизна.
- Что это? - Бострик посмотрел на меня. - Что это с ним?
Я покачал головой, хотя догадывался, в чем дело.
- Ему надо куда-то попасть. Так надо, что он прет напрямик, никого не замечая.
Остальные прохожие - мужчина в синих шелках, торговка с мешком, рыжеволосый подросток с выбитым передним зубом - отступали с дороги гонца, похоже, не заметив в нем ничего необычного.
По другую сторону Проспекта, между двумя серыми каменными зданиями, начиналась улочка, створ которой окаймляли две клумбы с ранними ярко-красными цветами. Мужчина в голубой рубахе и сером кожаном жилете свернул туда чуть ли не украдкой.
- Это что за улица? - спросил я Бострика.
- Которая?
- Вон та, между клумбами. Ты, вроде бы, все здешние переулки знаешь.
- Это, собственно, даже и не улица... - промямлил он, покраснев.
- Может, площадь? - насмешливо спросил я, довольный тем, что, похоже, малость его смутил.
- Не совсем улица... - упрямо повторил он, глядя куда-то в сторону.
- Что ты имеешь в виду? - настойчиво спросил я.
- Ладно. Я тебе покажу. Сам увидишь.
С этими словами Бострик неожиданно повернулся и припустил через Проспект чуть ли не бегом.
Мостовая была узкой, не более половины рода в ширину, зато ее устилали полированные мраморные плиты, не имевшие ни выщербинки, ни царапинки.
Мой взгляд поднялся к балкону, находившемуся чуть выше моей головы, и я увидел стоявшую там рыжеволосую женщину. Трудно было сказать, сколько ей лет. Всю ее одежду составляла лишь легкая полотняная сорочка. Такая тонкая, что я мог видеть все линии тела и даже темные соски.
«...два молодых человека?..»
Неудивительно, что Бострик краснел.
Не глядя на меня, он остановился и пробормотал:
- Это улица... женщин...
- Да что уж там, парнишка, говори прямо - улица потаскух. Или думаешь, мы сами не знаем, кто мы такие?
Я не видел женщину, которая произнесла эти слова, поскольку взгляд мой перескочил с рыжеволосой в сорочке на блондинку в одеянии без пояса, открывавшем взгляду маленькую, но великолепно сформированную грудь.
Почти лишившись дыхания, с затуманенными глазами, я отвернулся и увидел женщину в прозрачной юбке, которая вела к двери давешнего мужчину в голубом шелке.
В открытом незастекленном окне другого дома красовалась еще одна полуодетая женщина, с тончайшей талией и тоже обнаженной, невероятно красивой грудью.
- Желаете получить удовольствие, юноши? Могу, если угодно, ублажить обоих!
Этот голос принадлежал темноволосой красавице, чьи длинные локоны оттеняли кремовую кожу обнаженных плеч и груди. Я чуть не умер, глядя на нее.
Бострик сопел так громко, что я слышал это, несмотря на все свое возбуждение.
«...подмастерье столяра... я думаю...»
Последние слова были произнесены шепотом, так что мне едва удалось их расслышать, но они насторожили меня настолько, что я потянулся к темноволосой своими чувствами.
И охнул от изумления и отвращения. Скрывавшаяся за иллюзорным обликом красавицы низкорослая плотная женщина излучала не только хаос, но и тяжелую болезнь, свернувшуюся глубоко внутри клубком, подобно липкой зеленой змее. Переместив чувства к стоявшей на балконе рыжеволосой, я обнаружил не только ее болезненную худобу и пустую, отсутствующую улыбку, но и висевший у бедра длинный нож. Чувства утверждали, что мои глаза воспринимали морок. Внутри у меня все перевернулось, во рту скопилась горечь.
Полированный мрамор под ногами превратился в растрескавшуюся глину, заваленную хламом и нечистотами. Аромат цветов сменился отвратительным смрадом.
Бострик стоял как вкопанный, покуда я не ткнул его под ребра и не взял за локоть.
Когда мы, спотыкаясь, выбрались на проспект, он выглядел совершенно ошарашенным. Что же до меня... Если я выглядел так, как себя ощущал, то лучше бы утреннему туману быть поплотнее.
- Видел? - пробормотал Бострик. - Ты видел?
Ничего не ответив, я заставил себя шагать в сторону рыночной площади, стараясь отдышаться и выбросить из памяти гнилостную вонь. И все это время мне не давала покоя одна мысль - откуда одна из этих шлюх могла знать меня?
Содрогнувшись, я непроизвольно потянулся чувствами к Бострику и уловил внедренную в него и тянущуюся к заколдованному кварталу тонкую нить вожделения. Эту нить можно было просто обрезать, однако, уже малость научившись осторожности, я предпочел укрепить в нем гармоническое начало, с тем, чтобы, отойдя от возбуждения, он мог отринуть мерзостное наваждение сам.
Бострик пробормотал что-то невнятное.
- Пойдем-ка взглянем на ткани, - предложил я.
- Ткани? После ЭТОГО ты можешь думать о тканях?
- Это гораздо безопаснее, - заметил я, стараясь говорить сдержанно.
- Безопаснее? - обращенные в мои сторону глаза Бострика сверкнули.
- Меня весьма привлекают женщины, - устало проговорил я, угадав его мысль. - Но молодые, здоровые и уж всяко не заколдованные.
- Заколдованные?
Последний его вопрос остался без ответа.
Мы прошли мимо стоящего у входа на рыночную площадь отрешенного стража, окруженного аурой ощутимого холода.
Найти торговцев тканями оказалось ничуть не проще, чем разгадать магические тайны улицы Шлюх.
Пройдя добрую половину торговой площади, миновав неработающий фонтан, лотки горшечников, корзины зеленщиков и прилавок, на котором маленький скрюченный человечек разложил разукрашенные ало-золотыми узорами одеяла, я так и не обнаружил ни цветных знамен, ни торговцев текстилем.
Бострика пробрала дрожь, когда мы проходили мимо Матильды, немолодой бойкой толстухи. Выставленные ею цветы увядали прямо в горшках, подавляемые ее внутренним хаосом. Правда, в ней заключалось не зло, а лишь беспорядок.
Что бы там ни чувствовал Бострик, для меня было предпочтительнее разделить ложе с дюжиной этаких Матильд, чем с любой из девок с улицы Шлюх. Чем лучше я узнавал Фенард, тем меньше мне здесь нравилось. Вполне возможно, что так случилось бы, задержись я в любом другом месте.
Правда, этого я точно не знал.
Зато знал наверняка, что торговцы шерстью не прибыли и что у меня нет желания даже приближаться к той улочке.

XLVII

Предыдущая страница 13 Следующая страница


Магия Отшельничьего острова 14

- Интересно, кто это? - пробормотал Дестрин, заслышав стук.
Я посмотрел на Бострика, стоящего с рубанком в руке. Посмотрел столь выразительно, что он подпрыгнул, положил инструмент и поспешил к двери.
Несмотря на летнее тепло, работавший над скамьей Дестрин держал дверь и окно закрытыми, поддерживал в очаге слабый огонь и носил под фартуком старую вязаную фуфайку.
Дела вроде бы шли неплохо, но всякий раз, когда я собирался похлопать себя по плечу, случалась какая-нибудь пакость - вроде памятного затопления конюшни. Причем обвинять, вроде бы, было некого. Даже после обнаруженного мною гнезда хаоса на улице Шлюх я не мог приписать капризы погоды проискам Антонина. Сложность заключалась как раз в полной невозможности отличить беспорядок, изначально присущий Фенарду, от магически привнесенного.
Другая сложность заключалась в сильной ограниченности моих познаний и навыков по части работы с гармонией. Да, я мог поддержать силы Дестрина, усилить природную склонность Бострика к порядку или помочь нескольким изначально добрым душам противостоять порче хаоса. Но на этом мои возможности исчерпывались.
Задумавшись, я печально покачал головой.
- Леррис, с тобой все в порядке? - спросил Дестрин.
- Все хорошо.
По правде сказать, так оно и было. Если меня что и угнетало, то лишь некоторые мысли и жара в мастерской.
Утерев лоб, я снова всмотрелся в волокна белого дуба, спрашивая себя - зачем я согласился взять заказ на этот стол? Без выцветшей книги рисунков Дормана дело обстояло бы еще сложнее, но даже при наличии чертежа мне пришлось использовать всю свою способность к сосредоточению, чтобы, глядя на необработанную древесину, мысленно представить себе детали изделия и собрать их вместе.
- Вот, хозяин, - Бострик вручил Дестрину плоский конверт и тут же вернулся к кухонному столу, который обстругивал рубанком.
Я знал, что наседаю на рыжеволосого парня даже основательнее, чем наседал на меня дядюшка Сардит. Но мне приходилось торопиться. Сколько времени у меня в запасе и скоро ли Бострик успеет освоить ремесло в достаточной степени - я не знал. Впрочем, он уже обращался с инструментами ловчее Дестрина, что же до Дейрдре... Она постарше его, но душа у Бострика добрая, а какие-то несколько лет не являются непреодолимой преградой.
- Леррис!
Вскинув глаза, я увидел, что Дестрин побледнел. В следующий миг он схватился за стул, зайдясь в приступе кашля.
Бострик посмотрел на меня.
- Смотри, чтобы все было по линии, - сказал я ему, огибая конец лавки.
- Ты только глянь! - прохрипел Дестрин, кидая мне плотную бумагу.
Я пробежал глазами уведомление.

«Понеже префект вынужден поддерживать оборонительные сооружения государства Галлос против возрастающей угрозы вторжения со стороны самодержца Кифриена, равно как и в связи с необходимостью противостоять настроениям, порожденным в малых княжествах Восточного Кандара Черной магией Отшельничьего, государственная казна нуждается в пополнении, каковое осуществимо лишь путем повышения ежесезонных податей».

То был стандартный текст, под которым, уже другим почерком и более темными чернилами, сделали приписку:

«Дестрин, столяр-краснодеревщик. Ежесезонный сбор- пять золотых».

Первоначально было написано «три золотых», но потом «три» вычеркнули и заменили на «пять». Внесший изменение подписался инициалом «Дж.». Снизу уведомление скрепляла тяжелая печать из синего воска.
- Первый раз, может, и заплатим... Но есть будет нечего, кроме супа. Второй сбор мне не выплатить нипочем, даже в конце года. Ежели отдавать по пять золотых в три месяца, нам и дерево-то покупать будет не на что, - прерывисто дыша, Дестрин тяжело опирался о скамью.
Горе могло ухудшить состояние этого, и без того недужного человека, чья внутренняя структура приходила в упадок, несмотря на все мои усилия.
- Мы что-нибудь придумаем, - заявил я, силясь придать голосу уверенность, которой на самом деле у меня не было и в помине.
- Что тут придумаешь? - мастер зашелся в кашле.
- Обязательно придумаем. Поторопимся со столом для Бреттеля - уже подспорье, - бодро проговорил я, хотя у меня имелся повод для серьезных и совсем невеселых раздумий.
По мере увеличения доходности мастерской увеличивались и подати, однако размер последнего сбора составлял всего золотой и пять серебреников. Судя по приписке, эту ставку собирались удвоить, но потом кто-то добавил еще два золотых. Мне казалось, что такое внимание именно к мастерской Дестрина не случайно, хотя это оставалось просто бездоказательным предположением.
У меня не было ни малейшего представления о том, кто и каким манером устанавливает и распределяет подати. До сих пор все мое внимание и время полностью поглощались делами мастерской и попытками осмыслить содержание «Начал Гармонии».
- Тебе нужно что-нибудь выпить, - заявил я Дестрину. - Ну-ка посмотрим, что есть у Дейрдре.
Дестрин несколько удивился - с чего это я так раскомандовался? Однако лицо его стало уже менее бледным, и он позволил мне помочь ему подняться по лестнице, пробормотав:
- Ничего... я в порядке.
Не ответив, я провел мастера через комнату к его любимому креслу.
Завидев нас, Дейрдре отложила подушечку, над которой работала, и поднялась нам навстречу. Не промолвив ни слова, она перевела взгляд с Дестрина на меня, а к тому мгновению, когда я усадил ее отца в потертое кресло, уже налила ему кружку сока.
- Мне надо взглянуть, как там Бострик, - сказал я девушке, уходя вниз. Чем больше узнавал я о магии гармонии, тем больше опасался самообмана и самообольщения, порожденных слишком частым обращением к ней.
А еще я торопился открыть в мастерской окна, чтобы мы с бедолагой Бостриком не задохнулись.

XLVIII

- Капитан Торман приказывает тебе занять тропу на холме и удерживать ее от мятежников, - лишь выпалив единым духом эти слова, гонец позволяет себе набрать воздуху.
- Как? - командир отряда смотрит на него с недоумением. - Мы ожидали, что на подмогу нам подойдет все войско герцога Хидленского.
- Это приказ! - произносит юный солдат со смущенным выражением на лице.
Предводительница отряда вздыхает и поджимает губы. Ветер сдувает со лба ее короткие черные волосы.
- Мы поняли, - говорит наконец она, вперив в гонца взгляд черных глаз.
Съежившись под ее пронизывающим взглядом, молодой человек салютует.
- Это все, командир?
- Да. Передай капитану, что приказ будет выполнен.
- Как?
- Передай капитану, что приказ будет выполнен, - голос ее холоден, и звучащий в нем металл подобен звону погребального колокола. - Будет выполнен, если он станет оберегать дорогу на Галлос.
- Если он станет охранять юго-западную дорогу на Галлос? - уточняет гонец.
- Вот именно. Он должен использовать оставшиеся силы, чтобы удержать юго-западный перевал.
Гонец взбирается на своего коня, ошарашено переводя взгляд с женщины с холодными глазами на выстроившихся позади нее солдат. Другая женщина, стоящая в строю, касается рукоятки ножа, и гонец снова переводит глаза на офицера.
- Это все! - повторяет предводительница.
Гонец щелкает поводьями и направляет скакуна вниз по склону.
Предводительница отряда смотрит вниз, на простирающуюся к северу долину, а потом переводит взгляд на сложенный квадрат карты. Дорого же пришлось заплатить ей за эту карту!.. Впрочем, иные сказали бы, что цена не так уж велика. Женщина глубоко вздыхает. Несмотря на принятую прошлой ночью холодную ванну, она чувствует себя нечистой, словно не мылась неделями. Она поднимает голову и всматривается в очертания высящихся на востоке холмов.
Ближайший к ней солдат, покосившись на своего командира, бочком направляет пони к другой женщине, светловолосой, с парой ножей на поясе. Единственной, кроме командира, женщине в отряде.
- Она не собирается выполнять приказ капитана... - шепчет он.
- Глянь-ка туда, вниз, - обрывает его блондинка, указывая на стелющуюся по дороге на дальнем конце долины пыль.
Неприятеля сверху не различить, но оба знают - враг там.
- Что скажешь?
- Торман убивал командиров и за меньшее... - не унимается боец.
- Тихо ты!
Женщина в кожаном офицерском колете косится на перешептывающихся подчиненных, а потом направляет своего коня на восток, вдоль кряжа.
- А Торман-то послал ее не туда...
Командир не обращает внимания на донесшийся из третьей шеренги шепоток, Сосед по строю дергает высказавшегося за тунику:
- Вспомни Джирео, идиот!
Блондинка едва сдерживает улыбку, командир не сводит взгляда с пространства между холмами.
«...не нравится мне все это...»
«...заткнись...»
«...Торман, мерзкий ублюдок, готов загубить целый отряд...»
«...она права. На кой нам сдалось оставлять свои кишки на этой тропе в угоду Торману...»
«...мне все равно не нравится...»
«...что, есть идея получше?»
Переговариваясь вполголоса, воины следуют за черноволосой женщиной-офицером, направляющейся к дамбе. Облако пыли свидетельствует о том, что фритаунские мятежники приближаются.
Облако пыли успевает пересечь долину примерно на треть, когда командир спешивается у окованных железом ворот дамбы. Холодное железо укрепляет каждое соединение и каждое бревно красного дуба, позволяя закрытым воротам выдерживать мощный напор воды.
От южной, каменной стены водохранилища отходят четыре канала, питающих акведуки, несущие воду к засушливым степям южного Кифриена. Над каждым каналом возвышается железное колесо, но все колеса замкнуты железными засовами с двойными замками. Замками размером с кулак здоровенного хуторянина.
Качая головой, командир отряда внимательно рассматривает шлюзовый затвор и окованные железом балки.
«...что ей здесь...»
«...шшш... знает, что делает...»
Наконец она извлекает из промасленного свертка позади седла железный ломик и короткую изогнутую пилу с грубыми зубьями. С этими предметами в руках она приближается к воротам.
- Могут пострадать оливковые рощи, - бормочет женщина себе под нос, - но если это может сделать самодержец, то можем и мы.
Скользнув взглядом по бревнам, она начинает отдирать железную обивку.
На лицах ее солдат написано недоумение, но они молча сидят в седлах и ждут. Обнажив скрытый под железом красный дуб, командир окликает одного из солдат:
- Кассейн!
Плотный малый спешивается и отдает поводья блондинке.
- Да, командир.
- Возьми эту пилу и пропили бревно настолько, насколько сможешь. Пока полотно не зажмет.
- Зажмет?
- Да. Дерево будет схватывать пилу.
Командир переходит к следующей запорной балке и начинает отдирать железо, но тут вмешивается блондинка. Передав поводья двух лошадей третьему бойцу, она подходит к командиру:
- Я справлюсь с этим быстрее.
Командир отряда передает ей ломик.
- Я поднимусь наверх. Оставлю здесь вторую пилу. Проследи, чтобы бревна были надпилены, насколько это воз - можно.
Сделав пять быстрых шагов, она возвращается к своему коню и командует:
- Дарсо, останешься здесь и поможешь пилить. Алтра и Ферл, несите стражу и будьте бдительны. Потом поменяетесь - пилить будете по очереди.
- Я не...
- Знаю, ты кавалерист, а не плотник. Но если не станешь пилить, можешь считать тебя мертвым кавалеристом. Лошадей привяжи вон к тому корню.
Вскочив в седло, она кивает оставшимся пятерым солдатам, и они едут по покатой тропе на север, откуда заезжают на дамбу.
Спешившись там, командир смотрит на запад и, увидев, что облако пыли уже почти достигло середины долины, бормочет проклятие.
Сняв седельные сумы и стараясь не показывать, насколько они тяжелы, женщина осторожно ставит их на землю подальше от воды. Расстегнув застежки одной из них, она достает пропитанный маслом и воском кожаный мешок. Другая сума остается закрытой. С глубоким вздохом она поднимает промасленный мешок и, пройдя на плоский каменный бык, в который вмурованы железные петли шлюзового затвора, с чрезвычайной осторожностью опускает свою ношу на камень.
Некоторое время она смотрит вниз, пытаясь определить, не начали ли подаваться ворота, а потом свешивается с дамбы и спрашивает:
- Эй, много ты сделала?
- Пять бревен уже подпилено, осталось приблизительно столько же.
Офицер задумчиво смотрит на плещущуюся внизу, переливающуюся через край водослива воду, окидывает взглядом шлюзовый затвор, снова свешивается со стены и кричит:
- Заканчивай и поднимайся ко мне. Со всей командой!
- Бревна эти! Они крепкие...
- Знаю я. Знаю!
Женщина, на вороте зеленого кожаного мундира которой поблескивает еще не успевшая потускнеть серебряная жар-птица, выпрямляется.
- Одного должно хватить... - бормочет она себе под нос, рассматривая облако пыли, под которым уже можно различить верховых солдат. Более тысячи мятежников, не принятых на службу новым герцогом.
Внизу пятеро воинов взбираются в седла и направляют коней по узкой тропе, ведущей на дамбу.
Пока блондинка ведет их на соединение с остальным отрядом, командир возвращается к своему коню и достает из седельной сумы тонкий моток вощеного шнура. С этим мотком она возвращается назад и останавливается, задумчиво глядя на темно-зеленую водную гладь позади шлюзового затвора.
Быстрыми, уверенными ударами она отсекает от мотка четыре равных отрезка, два из которых откладывает в сторону, а один, вынув затычку, вставляет в отверстие в мешке, которое тут же облепляет по краям воском. Второй отрезок привязывается к горловине все того же мешка. Очень медленно и аккуратно командир стравливает веревку, вокруг которой обмотан запальный шнур, пока мешок не опускается на глубину примерно четырех локтей. На ошарашенные взгляды своих солдат предводительница не обращает внимания.
Наконец она пропускает веревку через колесо, а два оставшихся отрезка кладет один к одному на камень, возле которого держит в поводу своего коня блондинка.
- Все назад! - командует она. - Наверх - и за тот бугор!
Даже не проследив, выполнен ли ее приказ, черноволосая женщина снова окидывает взглядом долину.
«Может быть, выждать еще? - мысленно спрашивает она себя. - Воздействие было бы сильнее. Но что, если...» Командир качает головой и снимает с пояса кресало.
За щелчком следует шипение: запальный шнур занимается, и струйка огня бежит к мешку с порохом.
«...дьявольщина! Она таскала это при себе всю дорогу!»
«...один завалящий Белый чародей... и мы все улетели бы в ад...»
«...демоны защищают своих...»
Вскочив в седло, черноволосая галопом мчится прочь от шлюза. Ее подчиненные никогда не видели, чтобы она так погоняла коня.
Оказавшись позади каменистого уступа, где укрылись остальные, командир останавливается и ждет. Ждет.
Ничего не происходит.
Выругавшись, черноволосая бочком направляет коня обратно к дамбе.
В этот миг раздается приглушенный грохот, и темно-зеленая вода вспучивается примерно на три локтя над затвором.
- И это всех - звучит чей-то голос, но он тонет в шуме и грохоте водопада. Сорвав ворота, неистовый водный поток, клокоча и бурля, несется по теснине, устремясь в долину.
«...милосердные боги!»
«...невероятно!»
«...теперь дошло, почему ей никогда не перечат!»
Черноглазая женщина, чьи очи, как кажется, стали еще темнее, направляет коня на гребень дамбы, откуда наблюдает за тем, как навстречу мятежникам неотвратимо катится свирепый водяной вал.
А над юго-западным перевалом, там, где пролегает единственная дорога, единственный путь к спасению, реет знамя Кифриена.
Оливковые рощи, увы, пострадают. Но обученные солдаты нужны самодержцу больше, чем маслины.

XLIX

Чертеж был достаточно прост - деревянное кресло со спинкой о пяти спицах. Инструменты Дормана, хотя некоторые из них были очень старыми, для такого рода работы вполне годились. Выискав в выцветшей книге соответствующие рисунки, я решил, что мы с Бостриком можем делать кресла не хуже Джирла и за меньшую цену. Заняться столовыми гарнитурами означало составить конкуренцию Пэрлоту.
- Это нам по силам, - спокойно заявил я.
Золотистый отблеск в глубине мастерской подсказал мне, что Дейрдре наблюдает за нами из темноты у подножия лестницы.
- За восемь золотых или меньше? - спросил Дестрин, по-прежнему кутавшийся в поношенную фуфайку. Окошко, правда, было на сей раз приоткрыто, но только чуть-чуть.
- Запросим десять, - сказал я, утерев лоб. - Четыре золотых уйдет только на материал, даже с учетом имеющегося у меня в конюшне. И работа займет пять-шесть дней.
- Если ты берешься это изготовить, я объявлю цену, - медленно произнес Дестрин. Лицо его, несмотря на все мои усилия, оставалось сероватым.
Меня не слишком вдохновляла перспектива делать работу для кого-нибудь вроде субпрефекта, но, несмотря на устойчивый доход от продажи лавок и неплохие приработки, денег едва хватало на уплату ежесезонных сборов. Стало быть, у нас оставался не слишком широкий выбор.
Дейрдре могла заключить соглашение и поступить на содержание к кому-нибудь из местной знати. Либо же сам Дестрин мог заключить соглашение о поставке всей своей продукции префекту или кому-либо из крупных купцов. Однако без меня Дестрин не смог бы выполнить условия такого контракта, а разрыв его оставил бы Дейрдре без гроша.
Правда, у нас имелась возможность выиграть предстоящие торги - они были открытыми, и Джирлу не удалось бы добиться успеха, используя интриги и связи.
Конечно, самый благоприятный результат означал бы для Дестрина и Бострика лишь выигрыш времени, в лучшем случае около года. Если налог не снизят, мастерскую все равно придется закрыть. Однако за год многое может измениться.
- Ты и впрямь думаешь, что мы с этим сладим? - снова спросил Бострик, пытаясь смахнуть с потного лба прилипшие опилки. На сей раз в его тоне не слышалось привычной насмешливой почтительности, из чего я заключил, что парнишка и вправду озабочен.
Я вздохнул - мне бы его заботы. Работа по дереву, даже самая сложная, представляла наименьшее из моих затруднений.
- Кто-нибудь хочет холодного сока? - послышался голос Дейрдре. - Осталось немного льда.
Я кивнул и снова утер лоб.
- Соку выпью, но безо льда, - промямлил Дестрин.
- А я со льдом, - заявил Бострик. - Сейчас-то мне точно не помешает охладиться.
В мастерской стояла такая жарища, что, получив сок из рук Дейрдре, я осушил кружку чуть ли не одним глотком. Дестрина все время знобило, а мне, при всех моих гармонизирующих способностях, гораздо лучше удавалось справляться с холодом, чем с жарой.
- Пойду прогуляюсь, - промолвил наконец я.
Ни Дестрин, ни Бострик не произнесли ни слова.
- К обеду вернешься? - спросила Дейрдре.
- Да. Мне нужно проветриться и пораскинуть мозгами.
Она кивнула и легкими шажками взлетела вверх по ступенькам.
Я вышел на улицу, еще не вполне представляя, куда же мне двинуться.
Справа находилась площадь, и я, набрав полную грудь свежего воздуха, обогнул оставшуюся после ночного дождя лужу и зашагал в том направлении. Всю последнюю восьмидневку солнце затягивали тучи. Весна не желала уступать место лету, точно так же, как ранее не желала уходить зима.
Печатая шаг по камням, я не спеша прошелся по Ювелирной и свернул на чуть более широкую улицу, где практиковали целители.
Отнюдь не все мое свободное время посвящалось чистке конюшни и поездкам к Бреттелю за древесиной. Помимо моих ночных штудий и попыток применить полученные знания на практике, я также бродил по улицам Фенарда, пытаясь уразуметь, что же именно создает в нем такую странную атмосферу.
Согласно моей настольной книге, ощущения предшествуют пониманию. Мне хотелось надеяться, что в моем случае временной разрыв будет не слишком долгим, потому как я ощущал тревогу. Особливо после того, как увидел Антонина и Сефию въезжающими во дворец префекта.
Стоило мне вспомнить о ней, как меня пробирало холодом. Почему-то даже сильней, чем при воспоминании о мысленном соприкосновении с Антонином. И уж всяко больше, чем случалось во время прогулок по улице Целителей.
У каждого лекаря имелась своя вывеска, и ближайшая ко мне, сделанная белыми буквами на красном фоне, излучала красноватую белизну.
Лишь усилием воли мне удалось сдержать порыв и не перебежать на другую сторону улицы.
Послышался стук копыт. Черный экипаж, запряженный вороным конем, отъехал от прикрытого козырьком входа и прокатил мимо меня.
«ЛЕЧЕНИЕ». Эти буквы были вырезаны на доске из белого дуба и окрашены зеленым цветом. Ни дверь, ни вывеску не окружала никакая аура. Возможно, там практиковал не маг, а обычный травник, а то и просто шарлатан.
Вывеску над другой дверью вместо надписи украшало изображение змеи, обвившейся вокруг посоха. О том, что это значит, я не имел ни малейшего представления.
Женщина в тяжелом плаще и широкополой шляпе из черной кожи с черной вуалью выскользнула из двери почти перед моим носом и поспешила в направлении улицы Ювелиров.
Запах роз не мог скрыть от меня укоренившегося в ней недуга - и не просто недуга, а глубочайшей порчи, подобной той, с которой я впервые столкнулся на улице Шлюх. После того я заприметил ту же хворь у торговки гребнями на площади и даже у спутницы одного жреца.
Наверное, знающий Мастер хаоса мог бы устранить эту порчу, однако, по слухам, они заламывали цену куда большую, чем могло бы заплатить большинство женщин.
Покачав головой, я продолжил путь.
- Приворотные зелья... Приворотные зелья... - прошелестел из теней еле слышный голос. Уличная торговля за пределами площади категорически запрещалась, и то, что разносчик любовных напитков таился, удивления не вызывало.
«Тентерра - Природное Исцеление». Над этой вывеской покачивался тусклый красный фонарь, а опоясанная холодным железом дверь была закрыта на засов - не выраженное словами объявление, означавшее, что хаосу путь к Тентерре заказан. Впрочем, не исключено, что и гармонии тоже.
«...Приворотные зелья...»
Слова отдавались у меня в затылке и после того, как я, пройдя мимо еще трех закрытых дверей, добрался до черного козырька. Под ним оказалась дверь из черного дуба, окованная черным же железом. Без каких-либо вывесок и надписей.
Не уловив ничего, ни хаоса, ни гармонии, я повернул назад, к дальнему концу Ювелирной улицы, туда, где она поворачивала и выводила к Проспекту. Улицы в Фенарде были вовсе не прямыми, и, двинувшись по любой из них в одном направлении, вы запросто могли вскоре обнаружить себя шагающим в обратном.
Повернул я машинально, но, возможно, мне захотелось пройти мимо дворцовых садов. Солнце прорвалось сквозь туманные утренние облака и теперь припекало так, что даже в одной рубахе я начинал потеть.
Двое привратников лениво следили за моим приближением. Взглянув направо, я смог бы увидеть зеленые весенние листья на ветвях поднимавшихся над каменной стеной крон кленов и дубов. По другую сторону Проспекта тянулись величественные особняки и казенные здания.
- Эй, парень. Что ты тут делаешь? - рыкнул один из стражей, с угрозой выставив алебарду.
- Просто гуляю.
- Болтаются тут всякие шелапуты... - сердито буркнул он. Подойдя поближе и остановившись, я уловил окружавшее его невероятно плотное облако хаоса. Однако под этим налетом таилось нечто иное, создававшее впечатление, будто на него просто набросили сеть хаоса, а он оказался недостаточно силен чтобы сбросить ее, но и не настолько слаб, чтобы внутренне поддаться порче.
Не раздумывая, я потянулся к нему и усилил его гармоническое начало, которое тут же оттолкнуло наносной хаос.
- Ты прав, нечего мне тут делать. Ухожу.
Мои слова оставили его в полном замешательстве. Малый пытался прийти в себя и разобраться в новых ощущениях.
Мои каблуки застучали по полированным камням, мостившим Проспект перед казенными строениями. Второй страж шепотом спросил у первого:
- Кто это был, а?
Позади зацокали копыта. Оглянувшись, я отступил к стене и, укрывшись в тени, присмотрелся к проезжавшему кавалерийскому отряду.
Знаменосец, парнишка помоложе меня, гарцевал на гнедом скакуне, с ничего не выражающим лицом. От него исходил отвратительный запах хаоса.
Копыта прогрохотали мимо.
Привалившись к стене, я медленно собирал свои почти рассеявшиеся чувства, дивясь такой мощной концентрации энергии хаоса. Антонин и Сефия - наверняка, это их рук дело.
Я понятия не имел, на чем основано это убеждение, однако не сомневался в причастности Антонина, словно он расписался на стенах города.
Пропустив кавалеристов, я направился назад, в мастерскую Дестрина, размышляя о том, стоило ли мне помогать тому стражу? И мог ли я, в любом случае, поступить иначе?
Тем временем солнце снова скрылось за облаками, погрузив город в серое марево.

L

Структурные модели... они существовали и ощущались повсюду. Об этом писалось в книге, этому учили наставники. Формируя крохотные, невидимые глазом ледяные кристаллы, Мастера Отшельничьего в конечном счете изменили климат Фритауна до такой степени, что это привело герцогство к полному упадку.
Люди производят определенные структурные изменения даже непроизвольно. Став подмастерьем Дестрина, я тоже определенным образом повлиял на структуру Фенарда. Добавил гармонии, изменил ход событий... трудно сказать, как именно.
Собираясь прокатиться на лесопилку, осмотреть имеющийся в наличии черный дуб, предназначавшийся для кресел субпрефекта, я прошел через площадь, задержался прикупить печенья, кивнул немногим знакомым и все это время прислушивался, прислушивался и прислушивался.
Небо затягивали высокие серые облака, но день стоял теплый и парило так, что лоб у меня покрылся потом. Поздняя весна все-таки уступала место лету.
Рынок выглядел как всегда - беспорядочно расставленные лотки и тележки с товарами усеивали серую гранитную мостовую. Так будет до вечера, когда люди уйдут, переносные прилавки сложат, площадь выметут, а мусор вывезут прочь.
Префект был умен - или имел умных советников. Полсеребреника в день брали за торговлю с лотка, а принесший товары на спине платил всего лишь медяк. Все входы на площадь охранялись стражами, да и между прилавками постоянно расхаживали вооруженные дубинками блюстители порядка. Владельцы крупных, не умещавшихся на одном лотке партий товара должны были или продавать его хозяевам лавок, или арендовать лавки сами.
В целом торговля велась честно. Мелкие ремесленники получали возможность продавать свои изделия, не давая взяток и не опасаясь грабежа, а префект получал доход. И собирал сведения, поскольку в Фенарде находился один из немногих открытых рынков восточного Кандара, избавленных от наглых и безмерных поборов, так что купцы съезжались туда отовсюду. Правда, поговаривали, будто рынки самодержца еще лучше, но связей с ними у Галлоса почти не было, ибо пограничные посты (так, во всяком случае, считалось) конфисковывали все, что пытались ввезти с юга без дозволения префекта.
Возле фонтана меня окликнула толстуха Матильда, чья туника и выцветшие пурпурные штаны не вмещали выпиравших телес, а узловатые пальцы ног торчали из драных сандалий. Она торговала цветами, которые увядали рядом с ней, не выдерживая ауры хаоса. Людям, тронутым хаосом, лучше не иметь дела с животными и растениями, но Матильда, похоже, и цветы, и домашних зверушек. А больше всего - сплетни.
- Видел ту золоченую карету? Она проехала западными воротами, будто прикатила откуда-то из-за Закатных Отрогов!
- Наверное, какой-то вассал префекта, - предположил я.
- Это навряд ли. Карета ехала под кроваво-красным знаменем, и ее сопровождали два вооруженных стража. Префект не разрешает въезжать в ворота ничьим вооруженным стражам, кроме своих собственных.
- Может, они забыли...
- Решил подшутить над старой Матильдой, да, парнишка?
Я ухмыльнулся:
- Просто сочувствую бедным стражам, которым приходится таскаться повсюду за своим господином. Тут о чем угодно забудешь.
- «Бедные стражи...» Лопни мои штаны! Одна эта карета стоит целого состояния, не говоря уж о впряженных в нее меринах! Великолепная пара! А внутри - я приметила в окошко - сидела женщина под вуалью. Такие вуали делают в Хаморе, и они по карману только дамам из знати. Ну ладно - вуаль, главное другое. Карета-то, примечай, вся из дерева и кожи. Без единого железного гвоздика!
- Ну, - я пожал плечами, - надо думать, какой-то Мастер хаоса решил отдать префекту дань уважения по пути во Фритаун. Туда нынче стекаются все, кому охота основательно подзаработать.
- И опять ты дал маху, - хохотнула Матильда. - Кони-то поставлены в дворцовую конюшню, а карета - на дворцовый каретный двор.
- Но на кой ляд мог потребоваться префекту Белый чародей? - вступила в разговор горшечница, расставлявшая свои кособокие крынки на уступе у фонтана, переставшего работать задолго до моего появления в Фенарде.
- По слухам, все дело в Кифриене... - Матильда перешла на шепот.
Я остановился и, рассматривая самый кривой горшок, купить который мне не пришло бы в голову и в кошмарном сне, переспросил:
- Кифриен? Это где самодержец?
- Вот-вот, - закивала Матильда. - Префект с самодержцем дружбы не водят.
Я кивнул и поставил горшок на место, сообразив, что подбирающийся бочком к фонтану оборванец, тронутый хаосом, скорее всего, - осведомитель префекта.
- Думаешь, самодержец что-то замышляет?
Матильда, тоже заметившая малого в драной одежонке и смекнувшая, что для нищего он подозрительно чист, пожала плечами:
- Кто их поймет, самодержцев да правителей. Не моего ума это дело. Я просто торгую цветами.
- Купил бы у тебя цветочков, да надобно заехать на лесопилку, - промолвил я с деланным сожалением.
- А ты все еще тянешь лямку на того полудохлого столяра? Мог бы уже открыть собственную мастерскую.
- Ну, без него мне бы ничего не добиться. Конечно, когда-нибудь...
- Э, да небось все дело в его золотоволосой дочке. Ах ты шельмец!
Матильда одарила меня лукавым взглядом, горшечница посмотрела на нас так, будто мы спятили, а префектов соглядатай и вовсе пялился в сторону.
Попрощавшись, я двинулся дальше, по направлению к Ярмарочной дороге.
«...лучшая выделанная кожа к западу от Отшельничьего!»
«...всего за полсеребреника... отдам вместе с ножнами...»
«...свежие бататы! Свежие бататы!»
Вытирая лоб коротким рукавом моей рабочей туники, я приметил еще одного оборванного малого. Правда, этот следил не за мной, а за оружейником, и примечал клинки.
«...Тончайшая сталь... гнется и не ломается... перерубит хоть паутину...»
«...Нежнейший хаморианский хлопок... прекрасен в носке... лучшее полотно...»
«...Яблоки, заговоренные яблоки... чары гармонии продержат их свежими всю зиму...»
Торговец фруктами молол, конечно, полную чушь. Возможно, яблоки у него и хорошие, но наложение чар гармонии требует столь основательных усилий, каких ни один Мастер в здравом уме не стал бы прилагать из-за такой ерунды. Чтобы фрукты зимой не портились, достаточно держать их в холодном погребе да время от времени перебирать.
«...Полмедяка за историю, полную удивительных приключений. Песня радости...»
Из-за угла на менестреля поглядывала худощавая женщина. Одета она была в лохмотья, но крепкие мускулы и гладкая кожа не позволяли принять ее за нищенку.
В чем же суть трений с Кифриеном и чего добивается самодержец? Этот вопрос очень меня занимал, но ответа я пока не находил.
У открытых рыночных ворот отирались трое вооруженных стражников. Двое присматривали за толпой, а один, видать от скуки, взялся помогать каменщику, чинившему каменную арку, что вела в кожевенный ряд.
Лавки в этом ряду я посещал нечасто - ограниченные средства не способствовали пробуждению интереса к предметам роскоши
Ноги сами собой понесли меня обратно к проулку, выходившему к конюшне. Гэрлоку требовалось размяться, а лесопилка Бреттеля находилась достаточно далеко. Стоит заметить, что одной из причин сложного положения Дестрина являлось то, что мастерская его отца обслуживала богатых заказчиков. Мастерство сына никак не соответствовало этому уровню; его скамьи и столы предназначались главным образом для дешевых лабазов и питейных заведений. Однако он ни в какую не хотел продавать прославленную родителем мастерскую и переезжать из богатого квартала.
Моя обеспокоенность передалась Гэрлоку. Когда я седлал его, мой пони нервно приплясывал.
Я все еще думал о заказе на стулья для субпрефекта. Получить сам заказ оказалось не так уж трудно. Дестрин подписал бумагу, я положил ее в конверт и отнес в контору. А на следующий день все претенденты на заказ собрались на ступеньках особняка субпрефекта.
- Рассмотрев заявки и удовлетворившись объявленной ценой в десять золотых, мы отдаем заказ на комплект из пяти стульев столяру Дестрину.
- Что? - Джирл вскочил на ноги. Лицо его побагровело. Правда, молодой человек со схожими чертами тут же потянул его назад и заставил сесть.
- Кроме Дестрина, заявки подавали краснодеревщики Джирл и Растен. Если работа окажется неудовлетворительной и не будет принята заказчиком, Дестрин уплатит штраф в один золотой, а заказ передадут другому заявителю.
Я покачал головой, опасаясь, не является ли этот пункт уловкой, позволяющей заказчику отказаться от заказа под любым надуманным предлогом. Для нас это было бы катастрофой: я просто не представлял, как мы выкрутимся, случись нечто подобное.
Лесопилка Бреттеля находилась на добрый кай дальше всех прочих, но зато он продавал материал по более приемлемым ценам. Во всяком случае, для меня. А кроме того, он был в курсе всего происходящего в городе и мог поделиться сведениями со мной. Другие мастера попросту не снисходили до доверительных разговоров с наемным работником не самого чтимого ремесленника.
- Зачем пожаловал на сей раз? Есть комель зеленого дуба и обрезки сучьев красного.
- Вообще, я подыскивал зеленых прутьев для корзин.
- Что, дела совсем плохи? - усмехнулся Бреттель.
- Кроме того, я бы не прочь взглянуть и на черный дуб.
- А, значит ты и вправду перебил заказ у Джирла да Растена! Джирл - так тот просто рвал и метал. Заявил, что Дестрину не только стула толкового не сработать, но и спицы для спинки по гроб жизни не выточить. Тут я с ним согласился, но, - лесопильщик ухмыльнулся, - не стал растолковывать, что всю работу, пожалуй, возьмет на себя Дестринов подмастерье.
- Я? Убогий недоучка?
- Это он тебя эдак ославил?
- Ну, не в лицо, конечно...
- Черный дуб очень дорог, Леррис, - промолвил Бреттель, согнав с физиономии ухмылку.
- Знаю. Но мы надеемся покрыть расходы, да и выбора у нас особого нет.
- А разве лавки для таверны вас не выручают. Вы стали мастерить их лучше, чем когда-либо делал Хефтон.
- Выручают, но близится срок ежеквартального сбора.
- Дейрдре?
- Если мы не сможем выполнить свои обязательства...
Бреттель покачал головой:
- Старый Дорман всегда боялся чего-то подобного, но что он мог поделать?
- Я обязан что-то сделать.
- А что если префект прознает, что ты настоящий мастер?
- Бреттель, ну какой из меня мастер? С точки зрения закона я ведь даже не завершил обучение...
Бреттель поднял брови:
- Закон закону рознь, паренек. У нас в Фенарде ты не нуждаешься в удостоверении от гильдии. Но я, кажется, смекаю, отчего ты прибился к Дестрину.
- Да, были у меня кое-какие нелады с наставником...
Бреттель кивнул, словно решил для себя относящуюся ко мне маленькую загадку.
- Ладно, что тебе требуется сейчас?
- Хотелось бы взглянуть на черный дуб.
Бреттель снова нахмурился, но тут уж я ничего не мог поделать. Мы не имели возможности тратить деньги впустую, а стало быть, мне следовало увидеть дерево до того, как я начну придавать ему форму.
Лесопильщик повернулся и направился в глубь склада. Я последовал за ним, вновь отмечая, как аккуратно разложены у него бревна и доски.
- Пожалуйста. Все распределено по размерам: чем ниже, тем крупнее. Помеченные двумя красными надрезами, идут по золотому за штуку, с одним надрезом - по пять серебреников, с синей меткой - по два, с желтой - по одному.
К тому времени я уже сообразил, что сердцевина пойдет на спицы и скрепы, а наружный слой - на обводы спинок и сиденья. Оставалось найти четыре бревна, которые удовлетворяли бы моим требованиям.
- Сколько возьмешь за распил?
- Ежели простой, а не какой-нибудь заковыристый, то распилю даром.
Я начал с бревен с синими метками, но, вчувствовавшись в них, нашел подходящими лишь два. Стало быть, еще два приходилось искать среди красных.
- Эти два и вот это, - сказал я через некоторое время.
- Бери то, большое. Отдам, за пять серебреников.
Я потянулся чувствами к указанному Бреттелем бревну. Снаружи оно выглядело великолепно, однако сердцевину имело мягкую и пористую. Между тем высокая цена черного дуба во многом определяется его необыкновенно прочной сердцевиной, с трудом поддающейся обработке.
- Оно не подходит.
- Чем? Прекрасное дерево.
- Но нам оно не годится. Я возьму либо то, - мой палец указал на меньшее бревно, - либо вон это.
Бреттель пожал плечами, решив, что я, по всей вероятности, спятил. Какой, спрашивается, дурак откажется от превосходного большого бревна ради маленького?
- Дело твое, но любое из них будет стоить те же пять серебреников.
- Годится.
Покачивая головой, Бреттель пометил срезы четырех бревен меткой Дестрина - буквой «Д» с полукругом сверху.
- Кто будет платить?
- Я.
Монеты были спрятаны в моем поясе. Бреттель, конечно, неплохо относился и к Дестрину, и ко мне, однако не собирался пилить черный дуб, полагаясь лишь на слово подмастерья.
Отвернувшись, я достал деньги и вручил лесопильщику, по привычке проверившему их холодным железом.
- Пилить сейчас?
- Если можно.
- Почему нет? Работы сейчас мало. Потому что во дворце угнездился чародей, люди опасаются заниматься делами...
Он подкатил к штабелю тележку.
- На рынке толковали о какой-то карете...
- Ручаюсь, о карете Антонина. Он частенько заезжает в Фенард, чтобы встретиться с Голлардом.
- Голлардом?
- Префектом.
- Это как-то связано с Кифриеном? - спросил я.
- Голлард не прочь вернуть места добычи серы в Рассветных Отрогах.
Не переставая говорить, Бреттель с помощью лома и крюка ловко погрузил первое бревно на тележку.
- Может, тебе помочь?
- Лучше просто не лезь под руку.
- А на кой ему сера? Неужто собрался делать порох?
- Да кто их поймет, - отозвался Бреттель, возившийся уже с третьим бревном. - Кавалерия самодержца изрубила отборный Голлардов отряд вместе с новобранцами. Какая-то шлюха прикончила его зятя, - лесопильщик ухмыльнулся. - Некоторые отнеслись к этому с одобрением.
Я покачал головой. За все время, прожитое мною в Фенарде, мне так и не удалось уразуметь, что же не поделили префект с самодержцем.
- Почему?
- Что «почему»? - последнее, самое маленькое бревно Бреттель перекинул на тележку с такой легкостью, словно это была зубочистка.
- Почему они враждуют? Я про самодержца с префектом.
Бреттель связал бревна и только после того ответил:
- Говорят, ее мать была дочерью чародея.
У меня аж челюсть отвисла. До сих пор мне и в голову не приходило, что самодержец - женщина.
- И эта самая мамаша с помощью чародейских хитростей отколола от Галлоса земли у Малых Рассветных Отрогов, а потом, после смерти тамошнего князя, присоединила еще и старую Аналерию. Дочка, унаследовавшая престол несколько лет назад, объявила о присоединении земель еще и у Закатных Отрогов. На них претендовали и герцоги Хидлена, хотя на деле они никогда там не правили. Думаю, наш Голлард решил, что по чародейской части дочка матери не чета, вот и попытался вернуть утраченное. И ведь сначала все шло как по маслу. Он расколошматил ее армию, но кифриенские крестьяне поднялись против него, подожгли посевы и открыли шлюзы. В грязи, на затопленных полях, с конницей не развернешься. Никто не понял, как это вышло, но вместо победы Голлард потерял половину своего войска и большую часть офицеров. Между тем самодержец стала набирать в свою стражу лучших бойцов, каких могла найти, включая и женщин. Теперь в большинстве стычек конница префекта терпит поражения. Но к нам отряды самодержца никогда не вторгаются.
За разговором он подвез тележку к пиле, водяное колесо которой сейчас не вращалось.
- Как резать?
Взяв мел, я разметил каждое бревно нужным мне образом.
- Сегодня к вечеру я могу отправить доски к вам в мастерскую, - промолвил Бреттель.
- Было бы здорово.
Бреттель принялся налаживать пилу, а я направился к тому месту, где привязал пони.
Кифриен против Галлоса - гармония против хаоса? Неужто все дело в этом? Или в том, что женщина выступает против мужчины? Чем больше я узнавал фактов, тем больше возникало новых вопросов.
- Поехали, - сказал я, забравшись на своего косматого приятеля и тронув поводья.

LI

После того, как мы получили заказ субпрефекта и разжились нужным нам материалом, дело осталось только за тем, чтобы этот заказ выполнить. И выполнить как следует. А мне, помимо беспокойства о своей собственной работе, приходилось тревожиться еще и за Бострика. Волновала меня и возможность козней со стороны обозленного Джирла. Даже за едой мне не удавалось отделаться от назойливых мыслей.
- У тебя усталый вид, - заметила Дейрдре. Меня это замечание не удивило.
Каждую ночь я окружал лавку охранными чарами, но, не будучи уверен, что от них будет толк, держал посох рядом с топчаном.
В процессе работы я беспрерывно прощупывал дерево чувствами, стараясь не проглядеть ни одной трещинки, сучка или внутренней полости, которые, проявившись в уже готовом изделии, могли бы загубить всю работу. Когда мне удалось отыскать пару таких скрытых дефектов, Бострик и Дестрин решили, что я рехнулся - ведь только безумец может пренебречь несколькими кусками превосходного с виду черного дуба.
- Это хорошее дерево, Леррис.
- Недостаточно хорошее. В нем есть изъяны.
- Какие? Где?
Ответить было нечего, ведь объяснить, в чем дело, - означало раскрыть себя как начинающего Мастера гармонии.
- Если почтенный мастер, с превеликой скромностью именующий себя подмастерьем, говорит, что изъяны есть, стало быть, изъяны есть, - это ироническое, сделанное мимоходом замечание Бострика обеспокоило меня потому, что он переглянулся с Дестрином, и оба они, кивнув друг другу, не вымолвили больше ни слова.
Я ворчал, бурчал и фыркал даже за ужином. Уж на что терпелива была Дейрдре, но и та стала остерегаться обращаться ко мне с лишним словом.
И отделку поверхности, и полировку лаком я выполнял самостоятельно и работал до тех пор, пока вещи не стали восприниматься как безупречные. А после этого я еще и неоднократно усиливал их внутреннюю гармоническую структуру, доводя ее до способности к отторжению хаоса.
Мы сделали все пять стульев. И сделали на славу.
Бреттель одолжил нам свою тележку, и Гэрлок отвез ее все к тому же переднему крыльцу особняка субпрефекта.
Признаться, я рассчитывал иметь дело только с домоправителем заказчика, но не тут-то было. На ступенях нас встретили угрюмый Джирл, Пэрлот и несколько других, незнакомых мне мастеров.
Сам субпрефект отсутствовал, от его имени заказ принимал какой-то тощий, обряженный в мундир чиновник.

Предыдущая страница 14 Следующая страница


15 Лиланд Модезитт

Перво-наперво нам велели выставить стулья в ряд на гранитных плитах, после чего чиновник принялся осматривать их с величайшей дотошностью, сравнивая между собой и выискивая малейшие погрешности в соединениях и отделке. Он прощупывал пальцами каждый стык.
Лоб Бострика, несмотря на облачность и прохладу, покрылся потом, да и я поджал губы. Такой осмотр не был обычным делом.
Утешало только присутствие Пэрлота. Чем больше усердствовал чиновник и чем больше хмурился Джирл, тем явственнее становилась улыбка Пэрлота.
Наконец чиновник повернулся ко мне.
- Изделия кажутся приемлемыми, - буркнул он, доставая свиток. Тут же подскочил слуга с пером. - Поставь метку вот здесь.
В бумаге говорилось, что субпрефект принял пять стульев, общей стоимостью в десять золотых, изготовленных в мастерской Дестрина. Исходя из этого, я подписал бумагу, аккуратно скопировав личную метку хозяина мастерской.
Чиновник поднял брови, но промолчал.
Джирл подошел к стульям, в свою очередь внимательно осмотрел их, а потом окинул меня долгим, испытующим взглядом. Я стоял неподвижно, дожидаясь денег, которые вскоре и были принесены в кожаном кошеле.
Разумеется, определить, что золото не порченое, я мог и просто так, однако не преминул достать нож и проверить монеты сталью. Ни один здешний торговец не поступил бы иначе.
Чиновник, словно в подтверждение своих мыслей, кивнул. И, по-видимому, успокоился.
Джирл еще раз окинул взглядом стулья, покосился на меня и зашагал в сторону Проспекта.
Другой, незнакомый мне мастер тоже осмотрел стулья, но в отличие от Джирла потом подошел ко мне.
- Славная работа, - промолвил он с одобрительным кивком. Чувствовалось, что человек он честный и добрый, с затаенной внутри печалью.
Слуги начали заносить стулья в здание. Чиновник повернулся к собравшимся и с высокомерной миной бросил:
- С вами все, ремесленный люд.
- Спасибо, - я поклонился.
Он отвернулся, предпочитая не замечать моего поклона.
- Превосходная работа, провались я на этом месте! - послышался хриплый голос. Возле тележки стоял Пэрлот.
- Спасибо на добром слове.
- Не за что. Сиддениал из кожи вон лез, чтобы найти повод для придирки, но ничего у него не вышло.
Мне тоже показалось, что чиновник действует предвзято.
Но правда и то, что изделия были по-настоящему хороши.
- Ты сбил цену, и сильно сбил, учитывая качество работы, - заметил мастер несколько суше.
- Мастер Джирл, кажется, огорчился.
Я ушел от прямого ответа и сделал вид, будто внимательно проверяю упряжь.
- Ничего, отойдет. Ну ладно, Леррис, всего доброго.
Пэрлот улыбнулся и быстрыми шагами удалился в переулок, оставив меня с Бостриком, пони, пустой тележкой и десятью золотыми в кармане. Пять из которых предстояло уплатить в казну префекта.
- Что теперь? - спросил Бострик, вытирая лоб.
- Уберемся отсюда, пока они не передумали, а потом поищем себе новую работенку. Желательно такую, чтобы и ты не остался в стороне.
- Мне таких вещей нипочем не смастерить, - понурился Бострик.
- Пока. Но это не значит, что ты не можешь научиться, - промолвил я, развернул впряженного в тележку Гэрлока и взобрался на жесткие козлы.
- Поехали.
Бострик уселся рядом со мной. Мне предстояло отвезти его в мастерскую, а тележку вернуть Бреттелю.

LII

Увидев в окне знакомое лицо, я удивился - что могло привести Пэрлота к нам в мастерскую? Дестрин отдыхал наверху, а мне, подмастерью, встречать полноправного мастера было не по чину.
Отложив рубанок, я пересек комнату, улавливая идущий сверху запах ячменного супа. Мы поели раньше, но Дестрин с нами не ел, и, видимо, Дейрдре кормила отца сейчас.
Бострик поднял голову.
- Не отвлекайся, - велел я ему. - Следи за тем, чтобы волокна сошлись ровно.
- Это всего-навсего скамья для таверны. Но я внимаю мудрым речам...
Я взглянул на него, и он принялся сосредоточенно проверять, ровно ли сходятся волокна.
Пэрлот вошел в мастерскую и остановился у порога. Он был в обычном рабочем платье, но сверху накинул толстую куртку.
- Прошу прощения, мастер. Дестрин сейчас спуститься не может.
- Не стоит извиняться, Леррис, я не к нему, а к тебе. Сегодня вечером во «Втулке» собирается компания, и я хотел пригласить тебя. Пусть приходит и твой ученик, ему не повредит познакомиться с Гриззардом и другими подмастерьями.
Я даже рот разинул. По существу это приглашение означало, что мастера признают меня равным. Бреттель, что ли, расстарался?
- Благодарю тебя. Для меня это большая честь.
- Думаю, это большая честь для нас, - откликнулся Пэрлот с легкой улыбкой. - Дестрину несказанно повезло с подмастерьем. До вечера.
Он кивнул и ушел.
Лишь после его ухода я позволил себе слегка перевести дух. Сам мастер Пэрлот не счел за труд лично явиться в мастерскую, чтобы пригласить на попойку мальчишку-подмастерье! Это сулило надежду на осуществление моих замыслов.
Оторвавшись от верстака, Бострик поднял кустистые брови.
- Нас пригласили в таверну выпить вечером с другими мастерами.
Бострик лишь кивнул, словно это было самое обычное дело. Впрочем, пожалуй, он так и воспринимал все случившееся. В отличие от меня, Бострик проводил немало времени в обществе других подмастерьев, и я поощрял это, полагая, что ему не помешает обзавестись на будущее друзьями и знакомыми.
Взявшись за рубанок, я вчувствовался во внутреннюю структуру комода. Мне казалось, что там не все в порядке. Трудно сказать, сколько на это ушло времени, но в конце концов мне пришлось переналадить одну из направляющих опор выдвижного ящика, и дело пошло на лад. Изделие стало приобретать форму, близкую к желаемой, к одному из старых рисунков Дормана.
- Леррис!
Я покачал головой, сообразив, что провозился с комодом дольше, чем думал.
- Да?
- Лавка Хадмита закрылась, - тактично заметил Бострик.
Ювелир обычно работал дольше, чем кто-либо другой. Кивнув, я начал собирать инструменты. Бострик заодно разложил по местам и инструменты Дестрина.
Мы умылись и, поставив в известность Дейрдре, отправились через площадь к таверне. Меня беспокоило лишь то, что по возвращении мне придется чистить Гэрлоково стойло. А утром рано вставать.
На Лесопильной улице нам пришлось прижаться к стене, чтобы пропустить возвращавшийся в казармы кавалерийский отряд. Три коня шли с пустыми седлами, на одном из которых расплылось темное пятно. Мечи всадников испускали тусклое красное свечение хаоса. Пленных за отрядом не вели.
Пропустив всадников, я посмотрел на Бострика и покачал головой.
- Видать, плохи у них дела.
Он кивнул, и мы продолжили путь.
В таверне «Втулка» все оставалось по-прежнему. Хотя камин, по летнему времени, не горел, мне вполне хватало и едкого кухонного чада.
Из-за стола меня окликнул Пэрлот, и я поспешил к нему, предоставив Бострика самому себе.
- Прости, мы чуток припозднились. Сперва заработались, а когда пошли, пришлось пропустить конников префекта.
- Знакомься, - Пэрлот обвел рукой стол. - Джирл, его сын Дерил, Растен и Ферральт. Обычно с нами выпивает еще и Хертол. А это, - он положил руку мне на плечо, - Леррис, прыткий малый, решивший занять место старого Дормана и заставить меня побегать за моими денежками.
Все расхохотались, а Пэрлот выдвинул стул и спросил:
- Что будешь пить, Леррис?
Мне оставалось лишь смущенно улыбнуться.
- Сок, мас...
- Никаких «мастеров». Просто Пэрлот.
- А что ты там говорил насчет конницы? - полюбопытствовал Дерил.
- Не скажу точно, - ответил я, пожимая плечами, - но, два десятка кавалеристов возвращались после стычки, потерпев поражение. Кони с пустыми седлами, пленников нет...
- Проклятье! - пробормотал мужчина, сидевший напротив. - Охота же ему опять задираться с самодержцем.
Возле Пэрлота появилась все та же худощавая, со шрамом на щеке, служанка. Точнее, худощавым оставалось ее лицо, а вот живот под передником заметно округлился, показывая, что девица не ограничивалась простым кокетством.
- Что еще подать, мастера?
- Для Лерриса соку, а мне налей еще пива, - распорядился Пэрлот, вручая ей свою массивную кружку.
- ...Самодержец уже показала, на что способна, расправившись с мятежниками из Фритауна...
- Я так понимаю, что префекту лучше бы избегать столкновений с Кифриеном? - вежливо поинтересовался я.
Джирл прокашлялся:
- У Галлоса славная история, и самодержцу следует чтить ее и признавать исторические границы...
- Он хочет сказать, - пояснил с усмешкой лысеющий Ферральт, - что префекту следует вернуть владения, утраченные Галлосом в незапамятные времена, а заодно, коли получится, прибрать к рукам и другие земли.
- Ферральт, - рассердился Джирл. - Я сказал именно то, что хотел.
- Он входит в число советников префекта, - шепнул мне на ухо Пэрлот.
- А что, у самодержца все бойцы женщины? - спросил я.
- Нет, только лучшие.
На стол со стуком опустились кружки.
- Вот сок и пиво. С вас два медяка.
Я вручил служанке монеты. Пэрлот удивился, но возражать не стал.
- Женщины воюют варварски, - сказал Растен.
- Он хочет сказать, - опять не удержался от пояснения Ферральт, - что женщины не лезут в драку почем зря, а вступают в бой, лишь когда уверены в победе.
- Как та, насчет которой жаловался Торман?
- Черноволосая, которой самодержец дала чин в обход его кузена?
- Может мне кто-нибудь что-нибудь объяснить? - спросил я, сделав большой глоток.
Растен бросил взгляд на ухмыляющегося Ферральта, и тот, пожав плечам, сказал;
- Торман женат на моей сестре. Кузен его, тоже Торман, поступил на службу к самодержцу, потому что бывший префект... Впрочем, это долгая история. Короче, молодой Торман был в очереди на чин подкомандующего, когда эта женщина, командир малого отряда, проделала какой-то фокус с водой и одолела фритаунских мятежников, не потеряв ни единого бойца. Самодержец отдала ей пост, на который Торман уже губу раскатал, и тот со злости вызвал эту особу на поединок, да еще и оскорбил. Они сразились, и чертова баба отсекла ему руку вместе с мечом. От самодержца он получил пенсию - и предостережение.
- Неужто правда? - спросил я, желая узнать больше.
- Чистая правда, - встрял в разговор Джирл. - Эта сука - с Отшельничьего. Но самодержец - сама такая же стерва, и ей на все наплевать. Примет на службу хоть демона, лишь бы ее бойцы хорошо дрались.
Над столом повисло молчание.
- Леррис, - нарушил его Пэрлот, - не расскажешь ли ты нам, как это тебя занесло в наши края?
- Можно сказать, что волей Отшельничьего, - промолвил я, отхлебывая из кружки и пытаясь сообразить, как бы и правды не выложить, и без вранья обойтись.
Все взоры обратились ко мне.
- Я уже говорил Пэрлоту, что, оставив ученичество, хотел обосноваться во Фритауне, но тут старый герцог рассорился с Отшельничьим. В отместку чародеи наслали такие дожди, что луга превратились в болота. Потом старый герцог умер, а от всяких колдунов во Фритауне стало не продохнуть.
Это было не более чем преувеличение, но у меня слегка скрутило желудок.
- Колдуны, мятежники, работы нет... Короче говоря, я навьючил на пони весь свой скарб и отправился восвояси.
- А откуда ты родом и почему забрался так далеко? - осведомился Джирл.
Я пожал плечами:
- У меня нет удостоверения от гильдии, так что по закону я - всего лишь подмастерье. Хрисбарг оказался слишком мал, чтобы там нашлось дело для еще одного ремесленника, ну а Хаулетт и вообще Монтгрен... вы их видели?
Все, кроме Джирла, рассмеялись, а я, пока этот малый снова не спросил, откуда я родом, продолжил;
- Пробовал я пристроиться и в Джеллико, но там без бумаженции с печатью и носу на улицу не высунешь. Что оставалось делать бедному подмастерью? Как бы ты поступил на моем месте? - свой вопрос я адресовал Дерилу.
- Наверное, как и ты, - отправился бы в Фенард. Но как тебе удалось перебраться через Рассветные Отроги?
- С превеликим трудом. Я мерз как собака, потому как не мог позволить себе останавливаться на тамошних постоялых дворах... - сказав это, я ощутил некоторую неловкость, хотя не вымолвил ни слова лжи. Мне ведь действительно приходилось сторониться трактиров, хотя и не из-за пустого кошелька. - К счастью, обошлось без сильных снегопадов, но мне все равно пришлось ждать, пока караван расчистит дорогу.
- А как ты попал в Джеллико? - спросил Растен.
- Кому что-нибудь принести? - встряла служанка.
- Мне ничего, - ответил Пэрлот.
- И мне ничего, - сказал я.
- А мне еще кружечку...
- Мне тоже...
- А я повременю...
- Да, так насчет Джеллико... мне повезло. Я повстречался со странствующим целителем, у которого было в Джеллико дело. И он взял меня с собой.
Джирл угрюмо припал к массивной коричневой кружке.
- А где ты выискал чертеж того стола, который смастерил для Райсона? - задал вопрос Пэрлот.
- Нашел в книге Дормана, но внес в него несколько изменений. Чтобы получилось то, что было нужно Райсону.
- Вот ведь хитрюга, - хмыкнул Ферральт. - Но как бы то ни было, способ крепления ты придумал интересный. Не против, если я тоже его использую?
- Пожалуйста, хотя ты наверняка можешь найти и лучший. Я-то работал в спешке.
Это было чистейшей правдой. Дядюшка Сардит тоже не одобрил бы подобной торопливости.
- А с чего тебе взбрело в голову мастерить детский столик? - полюбопытствовал Растен.
- Да в общем-то из-за Бострика. Я понял, что у парня есть чутье, и мне захотелось дать ему что-нибудь такое... ну... - Я развел руками, надеясь, что меня поймут. И мастера поняли. Даже угрюмый Джирл медленно кивнул.
- Возможно, и нам стоило бы уделять больше внимания такой работенке, - заметил Дерил. - Некоторые вельможи неплохо платят за игрушки и детскую одежонку, так почему бы и не за мебель? Я слышал, будто бы в Хаморе есть даже миниатюрный дворец.
Девица грохнула тяжелые кружки на стол с таким стуком, словно приложилась к столешнице киянкой.
Я покосился туда, где сидели подмастерья. Они держались непринужденно, и Бострик, похоже, чувствовал себя в их компании как рыба в воде. И болтал без умолку.
«...И вот без конца... толкует о волокнах, волокнах и опять о волокнах... о том, что дерево надо чувствовать так, будто ты видишь его насквозь... а меня порой оторопь берет, потому как кажется, будто он и вправду может...»
«...да они и не такое... все могут... на то и мастера...»
- По медяку с каждого, почтеннейшие, - произнесла служанка резко.
- А много еще ты набрал заказов? - с деланным безразличием спросил Джирл.
- Да всего ничего, мы ведь только встаем на ноги. Есть угловой комод, сундук для приданого и пара скамей.
- Заказы будут, - сказал Пэрлот. - Вессель твоей работой не нахвалится.
- Мы стараемся...
Я заметил, что на улице уже стемнело.
- Мне пора, - заявил я, поднимаясь со стула. - Дестрин хворает, да и пони своему я корму не задал...
- Может, чуток задержишься? - пробурчал Джирл.
Я чувствовал, что при всей своей неискренности и недружелюбии он и вправду хотел меня задержать.
- Рад бы, но не могу.
- Ладно, может, в следующий раз мы узнаем о тебе побольше, - сказал Пэрлот.
Я кивнул, хотя рассказывать больше, чем уже выложил, не имел ни малейшего желания.
Направляясь к выходу, я задержался возле компании Бострика, сказал ему, что он может оставаться здесь, и, не дожидаясь ответа, двинулся дальше. Сзади слышались приглушенные голоса:
«...нормальный парень... ничего страшного...»,
«...больно уж молодой для такого доки...»
Я вышел на улицу, размышляя о том, не слишком ли много выболтал?
Небо расчистилось от туч, и теперь его усеивали мерцающие звезды, а над западным горизонтом висел серп молодой луны.
Вдалеке, в глубине рыночной улицы фонари гостиницы «Рог» покачивались на ветру.
Джирл. Этот человек вызывал у меня беспокойство. С первой встречи, с того самого дня, когда он осматривал на рынке мои шкатулки.
Хотя ночь только началась, улицы уже опустели. Добропорядочные горожане большей частью разошлись по домам. В Фенарде к работе приступали с рассветом.
Я подавил зевок, вспомнив о так и не вычищенном стойле Гэрлока, потер кончик носа и ускорил шаг.
Но на полпути к перекрестку меня заставило остановиться острое ощущение хаоса, источник которого находился где-то впереди. Я торопливо отступил в темноту, жалея, что со мной нет моего посоха.
Звуки приближающихся шагов были очень тихими, почти неслышными.
Я завернулся в кокон невидимости, желая надеяться, что поступаю правильно. Что имею дело с обычными убийцами, а не с Мастером хаоса.
Двое мужчин осторожно приближались к тому месту, где я только что находился. Воспринимая их не зрением, а только чувствами, я определил, что один из них, постарше, испускает бело-алое свечение. Второй был обычным наемным убийцей, злодеем по природе, но не тронутым магической порчей.
Осматривая обе стороны улицы, они направлялись в мою сторону. Я, напротив, вышел на мостовую. Жаться к стенам не имело смысла. Увидеть меня они не могли, а вот натолкнуться, заглядывая во всяческие ниши и выемки, - это запросто.
Неожиданно снова послышались тихие шаги. На сей раз со стороны «Втулки».
Старясь не выдавать себя слишком громким дыханием, я, чувствуя себя беззащитным и выставленным напоказ, снова прижался к кирпичной стене между двумя закрытыми лавками. Надеяться приходилось лишь на щит невидимости - нож на поясе вряд ли сможет помочь против обнаженных мечей.
Вторая пара наемников прошла совсем рядом. Едва они удалились на несколько шагов, я бочком осторожно заскользил в сторону мастерской Дестрина.
«...исчез... »
«...вышел из таверны. Я видел...»
«...как сквозь землю...»
«...зашел в какой-нибудь дом...»
Предоставив убийцам строить догадки, я тихонько удалился к дому Дестрина.
Начал я с того, что задал корму, а потом немного почистил Гэрлока щеткой - чтобы и его успокоить, и самому подумать. Потом, волей-неволей, пришлось взяться за лопату и ведро.
В мастерскую я вернулся поздно и застал Бострика расстилавшим свою постель.
- Ну как посидели? - спросил я, отмывая руки в тазике.
- Замечательно. Только вот ребята говорят, что ты здесь не задержишься. Будто бы ты из тех малых, которых тянет к странствиям. Это правда?
За столом Бострик явно не ограничился одним пивом, иначе ни за что не посмел бы обратиться ко мне с таким вопросом. Да и еще без обычной нарочитой почтительности.
- Может и так, - отозвался я, пожав плечами. - Ложись спать.
Он лег. Я тоже, но заснуть мне не давали мысли об убийцах. У меня не было сомнений в том, что Джирл на их счет каким-то образом осведомлен. Но знать о головорезах - это одно, а подослать их самому - совсем другое. Мечи этих людей воспринимались чувствами одинаково, а это наводило на мысль, что они - из числа людей префекта.
Похоже, моей спокойной жизни в Фенарде пришел конец. Правда, пока никто не выступал против меня открыто, но это только вопрос времени. К тому же теперь мне придется остерегаться убийц.

LIII

Спалось мне той ночью плохо, хотя я и навел всюду, где мог, охранные чары. Мучаясь бессонницей, я встал и перетряхнул свой узкий матрас, обдумывая при этом известные факты. Буквы «Дж.» на налоговом уведомлении наверняка означали «Джирл». Этот малый не испытывал ко мне дружеских чувств, и он, как выяснилось в таверне, состоял при префекте кем-то вроде советника.
Потом, усугубляя мою тревогу, в ночи прокатился громовой раскат. Это был не естественный гром, исходящий из громовых туч, и не рукотворный, вроде порохового взрыва. Хуже того, он не являлся и звуковой иллюзией, какими Мастера хаоса наводят страх на невежественных людей. Такой гром мне доводилось слышать лишь однажды, когда холодная буря пыталась погубить меня на равнинах Кертиса.
В результате всего этого я ворочался и потел, в то время как за занавеской громко храпел Бострик.
Правда, в конце концов сон сморил меня. Спал я без ясных сновидений, а коли они и были, то мне не запомнились. Что, возможно, и к лучшему, потому как пробудился я перед самым рассветом. Весь в поту, хотя ночь выдалась прохладной.
Сбегав в находившуюся на дворе кабинку и умывшись холодной водой, я почувствовал, как понемногу становлюсь человеком. Ну а принесенные Дейрдре фрукты и печенье способствовали этому в еще большей степени. Конечно, можно было бы поесть и наверху, за столом, но по утрам я предпочитал перекусить на скорую руку и пораньше приступить к работе. Особенно в хорошую погоду.
- Ну почему... почему мне выпало стать учеником человека, который любит вскакивать спозаранку? - ныл Бострик. Выглядел он чуток хуже, чем обычно, однако такие жалобы давно уже превратились в нечто вроде утреннего ритуала.
- Все только о тебе и толкуют, - заметил он, когда мы взялись за работу.
- Да? - рассеянно отозвался я, сверяя заготовку комода с чертежом.
- Ага. Джирл считает, что ты явился с Отшельничьего...
Я проглотил холодный комок и промолчал.
- А Дерил думает, будто ты хочешь прибрать к рукам Дейрдре и лавку, а вот Гриззард не видит в тебе ничего особенного и удивляется, что это все так на твой счет раскудахтались.
Пожав плечами, я допил сок и отставил кружку.
- А еще Джирл сказал Дерилу, что с этими стульями, ну теми, которые мы смастерили для субпрефекта, еще возникнут проблемы... но какие да почему - так и не растолковал.
Сначала я просто не понял, о чем речь. Что за проблемы могут возникнуть со стульями? А потом, вспомнив, как реагирует на хаос мой посох, поежился. Упрочивая и без того сильное гармоническое начало черного дуба, я опять, как всегда, не подумал о возможных последствиях.
- Эй, ты в порядке?
Я мотнул головой:
- Все нормально, просто забыл кое-что и только сейчас вспомнил...
Хотя сундук для приданого Далты был давно готов, я откладывал встречу с Бреттелем. Во-первых, мы были многим обязаны лесопильщику и я не собирался торопить его с оплатой заказа, а во-вторых, серьезный разговор казался мне преждевременным в силу недостаточной подготовленности Бострика. Но теперь, когда меня на каждом углу могут подстерегать убийцы...
Несмотря на то что никто, кроме Джирла, не выказывал по отношению ко мне открытой неприязни, я чуть ли не физически ощущал поднявшуюся против меня мощную, враждебную силу, природу которой не мог определить.
Конец лета выдался засушливым и жарким. Травы вокруг Фенарда жухли, а в самом городе просто нечем было дышать.
Дестрин все еще пытался работать, но вызванные приступами кашля перерывы на отдых делались все длиннее. Теперь он уже не бледнел, когда кашлял. Мертвенная бледность просто не сходила с его лица.
- Пусть Бострик закончит, - предложил я, когда он, склонившись над скамьей, в очередной раз схватился за грудь.
- Я только что спустился, - возразил он. - Ты что же, хочешь вообще выставить меня из мастерской? Это моя мастерская, я здесь хозяин, и никакой чужак не будет указывать мне, что да как делать... - сердитую тираду оборвал новый приступ.
- Выставлять я тебя никуда не собираюсь. У тебя есть Бострик, и он здесь для того, чтобы тебе помогать. Я стараюсь научить его, чему могу, но какой из него выйдет помощник, если ты и впредь будешь пытаться делать все самостоятельно?
Произнося эту фразу, я слегка подправил разлаженный внутренний порядок его организма, но лишь чуть-чуть. Дестрин был настолько слаб и уязвим, что любое серьезное воздействие могло оказаться для него еще опаснее кашля,
- Папа, отдохни... - поддержала меня Дейрдре. Всякий раз, когда она заговаривала с отцом, ее голос, за которым таилась внутренняя боль, звучал мягко, но весьма настойчиво.
- Все вы... заодно. Только и думаете... как от меня отделаться.
Продолжая ворчать, Дестрин, однако, позволил дочери увести его наверх.
Едва он скрылся из виду, я отложил рубанок, поманил Бострика и мы осмотрели лавку, над которой наш хозяин пытался работать.
- Можешь ты довести ее до ума и закончить? - спросил я.
- Могу, только вот как посоветуешь быть с этим? - Бострик указал на отверстие, сделанное, возможно из-за приступа кашля, в стороне от разметки.
- По-разному можно поступить. Изменить расстояние между спицами и рассчитать так, чтобы эта дырка пошла в дело, или вставить штырь и зачистить поверхность...
Бострик нервно облизал губы.
- Решай сам и берись за дело. Дестрину эту работу не закончить.
В тот миг я и сам не представлял, насколько точны были мои слова.
- Леррис! - окликнула меня с лестницы Дейрдре. Голос ее звучал как обычно. Эта девушка, умелая рукодельница и прекрасная хозяйка, обладала сильной волей. Однако за внешним спокойствием я почувствовал настоятельную нужду.
- Сейчас подойду, - сказал я ей и повернулся к Бострику. - Нам с Дестрином надо кое-что обсудить. Ежели появится покупатель, позвони в колокольчик, и я тотчас спущусь.
Я проследовал за девушкой наверх, приметив оценивающий взгляд Бострика. Не будь Дейрдре так взволнована, мне бы, наверное, не удалось удержаться от улыбки.
- Папа... он стонет и не узнает меня, - сказала она.
Ее работа была отложена на столик у заднего окошка, Пожалуй, сейчас Дейрдре зарабатывала на своем шитье больше, чем ее отец на своих скамьях. И еще больше экономила. Мне хотелось надеяться, что у меня хватит времени сделать Бострика по-настоящему достойным такой чудесной девушки.
Дестрин лежал на широкой кровати с закрытыми глазами. Дыхание его было учащенным и прерывистым, лицо сделалось землисто-серым, кончики пальцев посинели.
- Кайрен... где дочурка?.. - едва слышно вымолвил он, открыв глаза.
- Я здесь, папа.
- Кайрен... так холодно.
Когда я проник чувствами в это истощенное, изможденное тело, меня так и обдало сжигавшим его внутренним огнем. Потянувшись к его сердцу, я стал осторожно восстанавливать ритм и кровоток, устранять спазмы и укреплять все, что еще можно было укрепить. Времени на это ушло немало, ибо действовать приходилось медленно и с опаской. Но сколько именно, я не помню.
- Леррис... Леррис... - прохладная ткань коснулась моего лба.
Не скажу, чтобы голова раскалывалась, но тупая боль и смертельная усталость не позволяли мне даже шевельнуться.
- Пить, - хрипло попросил я.
Дейрдре принесла чашку, и после нескольких глотков я почувствовал себя почти нормально, если не считать легкого головокружения. Поднявшись со стула, я на цыпочках подошел к кровати. Дестрин спал, и лицо его было уже не землистым, а просто бледным. Я кивнул, однако невольно задумался о том, сколько еще времени смогу поддерживать едва теплившуюся в нем жизнь. Особенно памятуя, каких усилий и боли это теперь требует. Глаза мои на миг затуманились.
- Леррис!
Я совсем забыл, что Дейрдре стоит рядом.
- Ты спас его... снова?
- Да. Хотя не знаю. Не знаю, Дейрдре. Он так страдает.
Она подняла на меня глаза, и я впервые увидел в них слезы.
- Сейчас мне удалось унять боль, но надолго ли?
- Бедный... бедный папа...
- Не позволяй ему вставать. Скажи, что у него сильная простуда.
- Как долго?
Я понял, что она имела в виду.
- Если он не станет напрягаться и нервничать, можно рассчитывать на полгода, но это только предположение. Он мог умереть и сегодня, но пока противится смерти.
- Бедный папа...
В тот же день я за два медяка взял у Райсона внаем фургон, погрузил в него сделанный из красного дуба сундук для приданого, прикрыл одеялом, чтобы получился сюрприз, и повез к дому Бреттеля.
На пути через Проспект к северной дороге мне пришлось остановиться, чтобы пропустить очередной возвращавшийся из рейда кавалерийский отряд. На последней лошади со связанными за спиной руками тряслась пленница - коротко остриженная светловолосая женщина в зеленом мундире. На волосах ее запеклась кровь, на поясе болтались пустые ножны. Даже в нынешнем состоянии, будучи раненой, она источала внутреннюю гармонию.
Четыре коня скакали с пустыми седлами. Аура хаоса присутствовала, но на сей раз была слабой, словно отряд истощил ее в схватке.
Я пропустил всадников, чувствуя еще большую тревогу, чем раньше. Из-за пленницы в зеленом. Ведь на ее месте вполне могла оказаться Ринн или Кристал.
- Не ждал тебя так рано, - промолвил лесопильщик с привычной ухмылкой. - Я же велел тебе не торопиться.
- Посмотреть хочешь? - спросил я, оглядевшись по сторонам.
- Жаль, Далта на рынке. Вещица-то для нее.
Обеими руками я сгрузил с фургона все еще покрытый одеялом сундук, дал перевозчику медяк и велел ехать домой.
Лишь когда фургон, с громыханием скатившись под уклон, выехал на северную дорогу, я повернулся к Бреттелю.
- Ты похудел, Леррис. И вид у тебя загнанный.
- Мы повстречали отряд... много пустых седел.
- Ну что ему неймется? - Бреттель вздохнул и покачал головой. - Самодержец ведь не вторгается в его владения.
Я промолчал. Сказать было нечего, кроме того, что солдат в Галлосе, видимо, хватает.
- Так взглянешь на сундук? - спросил я, желая сменить тему.
- А как же!
Стянув одеяло, я наблюдал за выражением его лица.
Бреттель смотрел на сундук очень долго, а потом, повернувшись ко мне, сказал:
- Такая вещь мне не по средствам. Это изделие не хуже лучших работ Дормана или Сардита.
Я нашел похвалу чрезмерной, хотя сундук, пожалуй, мог выдержать сравнение с рядовыми дядюшкиными изделиями. Только такого рода сравнение казалось мне не совсем честным, потому что я мог видеть дерево насквозь, а старые мастера создавали великолепные вещи, обходясь без этого.
- Она этого не оценит, - добавил лесопильщик, не сводя глаз с сундука.
- Оценит. Во всяком случае, со временем.
Наконец он перевел взгляд на меня:
- Почему ты явился именно сейчас?
- Попросить твоего разрешения на свадьбу Бострика и Дейрдре.
- Но почему сейчас?
- Потому что Дестрин умирает, а мне, возможно, придется спешно уехать, пока еще не слишком поздно. Если уже не слишком поздно.
- Есть затруднения?
- Я вижу их целую прорву, - сухо отозвался я.
- Хотя Бострик уже запросто справляется с лавками для таверн, ты все же мастер...
- Да какой я мастер?
Мне показалось, что возразить просто необходимо, однако внутри все сжалось при мысли о том, насколько утверждение Бреттеля близко к истине.
- Ну... может быть до Пэрлота или Сардита ты и не дотягиваешь, хотя сундук Далты не хуже любой из их работ. Но если говорить о таких ремесленниках, как Растен, Дерил или Ферральт, то они тебе и в подметки не годятся. Это точно.
- Послушай, - промолвил я, возвращая разговор к своему замыслу, - Дейрдре искусная швея и способна прокормиться сама. Конечно, поначалу им придется нелегко, но у нее есть небольшое приданое...
- Приданое? - переспросил лесопильщик.
- Я сделал для нее сундук, вроде этого, хотя не такой хороший, и прикопил пять золотых. Это немного, но...
Бреттель покачал головой.
- Я понимаю, действительно негусто, однако...
- Леррис, кто ты такой? Явился невесть откуда, прожил здесь чуть больше года и все это время заботишься о людях, которые тебя даже не родня. Выправляешь дела хворого ремесленника, устраиваешь судьбу его дочки. Я не уверен, что дождался бы такого от своих собственных сыновей.
Я смутился. А потому промолчал. Да и сказать было нечего - кто занялся бы всем этим, если не я?
- Нам надо устроить свадьбу поскорее, пока Дестрин может порадоваться, зная, что будущее его дочки обеспечено.
- А самого-то его ты спрашивал?
Я покачал головой:
- Нет. Боялся огорчить.
- Поеду-ка я с тобой, паренек. Пожалуй, ты прав, тянуть с этим делом не стоит. Спросишь его в моем присутствии.
Отряхнув опилки, Бреттель сменил кожаный фартук на полотняную рубаху и оседлал черную кобылу.
В мастерскую мы поехали вместе. На сей раз отряды префекта нам не встречались.

LIV

Дестрин сидел в кресле. Его бледное лицо вновь приобрело землистый оттенок, но все же не столь мертвенный, как утром.
- Со мной явился ваш старый друг, - промолвил я, чем и ограничился.
- Ой, дядюшка Бреттель! - радостно воскликнула Дейрдре. - Как давно мы не виделись!
- Что, явился отдать дань уважения умирающему? - язвительно промолвил Дестрин.
- Нет, потолковать о будущем Дейрдре. Она мне не чужая, я ее восприемник.
- Можешь удочерить ее. Я тебе уже говорил...
Я положил руку на плечо Дестрина, стараясь его успокоить.
- Мастер Бреттель имел в виду совсем другое...
Дестрин откинулся в кресле с видимым облегчением.
Дейрдре, подняв брови, переводила взгляд с Бреттеля на меня и обратно.
- Можно мне сесть? - не дожидаясь ответа лесопильщик взял один из простых стульев и уселся на потертое сиденье. - Леррис, садись и ты.
Но я первым делом выдвинул стул для Дейрдре и подождал, пока сядет она. В конце концов разговор предстояло вести о ней.
Девушка, нервно облизывая губы, смотрела то на отца, то на нас с Брейгелем.
- Так что же насчет моей Дейрдре? - резко спросил Дестрин.
Бреттель покосился на меня.
Я промямлил:
- Эээ... мне кажется, что стоило бы поговорить насчет ее замужества...
- По дереву работать ты дока, спору нет. Но почему тебе взбрело в голову, что и с девушкой... - начал Дестрин.
- Нет. Я не прошу ее руки, потому что это могло бы навлечь на нее погибель.
Бреттель аж крякнул.
А вот Дестрин ничуть не удивился - лишь окинул меня долгим взглядом.
- Да, ты честный малый. Коли уж у нас пошел такой разговор, то не ответишь ли мне на один вопрос?
- Если смогу...
- Постараюсь не спрашивать в лоб. Скажем, так... не был ли твои наставник в столярном ремесле тем единственным мастером, которого почитал сам покойный Дорман?
Чего-то в этом роде следовало ожидать. Краснодеревщик Дестрин неважный, но чутье на людей у него имелось.
- Ну... можно сказать - «да».
- Все верно, - промолвил со вздохом Дестрин. - Стало быть, ты просишь руки Дейрдре для Бострика?
Девушка охнула и прикрыла рот рукой. Ее испуг и растерянность пронзили мне сердце.
- Ничего лучшего мне не приходит в голову. Я могу добавить кое-что к ее приданому и к тому сундуку из красного дуба, который для нее сделал, но... Боюсь, скоро мне придется уехать, иначе вам всем не поздоровится. Я хотел бы надеяться, что в будущем... что это обеспечит...
По правде сказать, мне буквально приходилось выталкивать из себя слова, а глаза затянула какая-то пелена. Собственными руками отдавая Бострику девушку, которая мне нравилась самому, никакой радости я не испытывал.
Девушка всхлипнула.
Дестрин выругался, покачал головой, а потом спросил:
- Она ведь тебе нравится, верно?
- Верно. От этого еще тяжелее.
- Ты бы пережил ее?
- Да, - ответил я, понимая, что он имеет в виду. - Надолго, но лишь в том случае, если уцелею в ближайшие годы.
- Почему ты просишь за Бострика? - спросил Бреттель.
- Потому что она мне небезразлична, а я не вижу другого способа защитить ее и дать ей возможность прожить жизнь в благополучии и спокойствии.
Мастера переглянулись.
- Леррис, Дейрдре... - теперь голос Дестрина звучал спокойно. - Нам с мастером Бреттелем надо поговорить с глазу на глаз.
Мы с Дейрдре встали.
- Папа, дядюшка Бреттель... - Голос девушки тоже окреп. - С вашего позволения мы вас покинем. Нам с Леррисом тоже нужно потолковать наедине.
Она протянула мне руку и улыбнулась.
Дестрин воззрился на нас обоих с недоумением, но Бреттель коснулся его плеча и кивнул.
Я перевел взгляд на девушку. Держалась она довольно спокойно, но под этим спокойствием угадывалась напряженность. Рука об руку мы направились в дальний конец гостиной. Там я остановился, но Дейрдре потянула меня дальше, в свою крохотную комнатенку и лишь там отпустила мою руку.
И закрыла за собой дверь.
Я открыл было рот, но Дейрдре приложила палец к моим губам. Я почувствовал, что она дрожит.
- Я понимаю, что ты вроде как чародей... но... - она набрала воздуху. - Ты мог бы сделать мне больно?
- Конечно, нет! - отозвался я, не понимая, что означает этот вопрос и почему она закрыла дверь. А едва уловимый запах роз и женского тела напоминал мне о давней ночи, которую лучше бы поскорее забыть.
- Никогда?
- Никогда. А что?
В ответ Дейрдре наградила меня пощечиной, от которой у меня зазвенело в ушах и затуманились глаза. Я заморгал, а проморгавшись, увидел, что она плачет.
Мне оставалось лишь покачать головой.
- Неужели ты ничего не понял? - проговорила она сквозь рыдания.
Понимал я, по правде сказать, немного и не нашел ничего лучше, как снова взять ее за руки. Некоторое время мы стояли молча, а потом она, все еще всхлипывая, заговорила:
- Я... я ведь не какая-то клуша... все понимаю... и на все готова ради папы... и ради тебя... но ты... ты мог бы спросить... Хотя бы спросить!
Мне стало трудно дышать. Добрый глупый старина Леррис из кожи вон лез, чтобы устроить будущее девушки, не удосужившись даже поинтересоваться ее мнением на сей счет. Но как раз в этот момент я почувствовал, что внутреннее напряжение Дейрдре спало.
- Прости меня. Я просто хотел сделать так, чтобы...
Вместо ответа она обвила меня руками, прижалась ко мне всем телом и припала к моим губам. Мы упали на ее узкую кровать и целовались там довольно долго, пока я, спохватившись и испугавшись, что сейчас потеряю голову, бережно высвободился и отстранился.
Она присела на краешке койки и печально улыбнулась.
- Вот чего будет недоставать тебе. И мне.
Я стоял дубина дубиной.
- Спасибо тебе за папу... за заботу... за то, что ты есть...
К тому времени я ничего не мог видеть из-за слез, да и она тоже. Мы опять обнялись и долго рыдали навзрыд.
Теперь было сказано все. Мы утерли слезы, и Дейрдре открыла дверь.
«...Просто замечательно...»
Дейрдре, хотя ей было совсем невесело, улыбнулась.
Мне предстоял еще и разговор с Бостриком. Правда, это у меня тревоги не вызывало. Едва ли стоило опасаться, что он закатит мне оплеуху или полезет целоваться. Поэтому я оставил девушку со старшими и спустился в мастерскую.
Бострик работал над лавкой для таверны.
- Есть разговор, - заявил я, выдвинув два табурета и поставив их у верстака.
Бострик умел сообразить, когда шуточки уместны, а когда нет, и отложил рубанок.
- Садись, - я указал на пустой табурет.
- Что-то серьезное? - вид у него, пожалуй впервые, был откровенно озабоченный.
- Да. Но касается скорее тебя, чем меня. Бреттель говорит, что твоя семья не договаривалась насчет будущих союзов - ни брачных, ни каких других. Это верно?
- Насчет меня - да, верно, - осторожно ответил он. - Я четвертый сын, братья мои здоровы, а земли у нас мало, так что никакого наследства мне ждать не приходится.
- А как тебе столярное дело?
- Я уже говорил. Мне никогда не достигнуть твоего уровня.
- Но сама работа тебе нравится?
Рыжий кивнул:
- Работа с деревом мне по душе. Да и жить в Фенарде лучше, чем на ферме.
- А что скажешь насчет Дейрдре?
У Бострика отвисла челюсть.
- Так она, это... с тебя глаз не сводит.
- Тебе, как понимаю, она нравится, - сухо промолвил я.
Он только ухмыльнулся.
- В скором времени мне придется уехать. Ты ведь знаешь, я не здешний. Мы с Бреттелем не хотели обещать тебе что-нибудь раньше времени.....
- Я что, смогу стать мастером?
Я кивнул:
- Дейрдре, пожалуй, способна сама себя прокормить, но собственность в Фенарде ей без мужа не удержать. Дестрин долго не протянет, а я не могу жениться на ней... по некоторым соображениям.
Расставание с Дейрдре далось тяжелее, чем мне казалось.
- Но ведь она тебе нравится. Очень.
- Да, - признался я. - Но это не имеет значения.
Последняя фраза не вызвала у меня внутреннего протеста. И стало ясно, что это правда.
Бострик покачал головой:
- Я тебя не понимаю. Ты, лучший краснодеревщик со времен Дормана, бросаешь столь успешное дело и красавицу, которая в тебя влюблена и нравится тебе самому!
- У меня нет выхода, Бострик. Больше об этом не спрашивай, - я прокашлялся и моргнул - глаза опять затуманились. - Так твоя семья, как мне думается, возражать не будет? У нее и приданое есть, правда, небольшое.
- Какое там - возражать! Родные будут просто счастливы. Это ж надо, чтобы их неуклюжий Бострик заполучил красавицу, а в придачу к ней дом и мастерскую!
Я положил руку ему на плечо:
- Хоть кто-то из нас должен быть счастливым, а вы с Дейрдре можете стать счастливыми вместе.
- Да, о волшебных дел Мастер.
Я легонько двинул его кулаком.
- Помалкивай. И знай, что если ты сделаешь ее несчастной, я, пожалуй, и вправду наколдую такого, что тебе не поздоровится.
- Это ты можешь, - пробормотал Бострик, малость побледнев.
Я покачал головой.
- Просто люби ее.
А о чем мне еще стоило его просить? Если он будет любить ее, все остальное приложится. Вести дела Бреттель поможет.
- Я знаю, поначалу будет непросто. Бреттель станет следить за каждым твоим шагом.
Он бросил на меня какой-то странный взгляд и молча покачал головой.
Потом я ушел к себе за занавеску и долго сидел на топчане, отрешенно глядя в никуда.

LV

Несмотря на мою решимость и согласие Дестрина, дело со свадьбой нельзя было уладить так быстро, как бы того хотелось. Сначала должно было состояться формальное оглашение со стороны обоих семейств. Потом пирушки, устраиваемые по отдельности родными жениха и невесты. Я таскался на все эти вечеринки, стараясь по возможности держаться в тени и надеясь, что еда и выпивка отвлекут внимание от моей скромной персоны. Повсюду, куда бы мне ни случилось идти, я держался настороже, как обложенный охотниками волк. Правда, мне так и не удалось обнаружить ничего подозрительного, но это не успокаивало.
Шла осень. Порой частили дожди, теплело и даже трава зеленела снова. Дестрин теперь почти не вставал с постели, уже не порывался работать, а порой не имел сил даже поесть.

Предыдущая страница 15 Следующая страница


Магия Отшельничьего острова 16

Дейрдре, во всяком случае внешне, являла собой воплощенное спокойствие. Порой она одаряла меня улыбкой, и я улыбался в ответ.
В набеги на Кифриен отправлялись все новые отряды солдат с непроницаемыми лицами, с каждым днем все моложе и моложе. Кони возвращались с пустыми седлами, и все больше матерей и жен, рыдая, проклинали самодержца. Я подозревал, что этот конфликт поглощает все внимание моих врагов и им сейчас просто не до меня.
Стратегия Антонина, подпитываемая гневом префекта против самодержца, приносила свои плоды. А у самодержца попросту не было выбора. Не могла же она позволить жаждущим крови галлосским солдатам разорять ее земли и убивать людей!
Еще до начала созревания дынь в Фенарде похолодало, но до настоящих морозов было еще далеко. Иные деньки выдавались прямо-таки летними. В один из таких дней я отправился на рынок - приглядеть для Дестрина раннюю медовую дыню, сок которой мог бы освежить его постоянно пересыхавшее горло.
Моя старая знакомая, толстая цветочница Матильда изо всех сил старалась не смотреть в сторону выходившей на площадь длинной стены, однако то и дело невольно бросала взгляды туда, где выставлялись головы казненных. Обычно правосудие префекта настигало лишь мелких воришек, убийц или дезертиров, однако на сей раз одна из двух выставленных на стене голов была женской. При виде светлых волос меня пробрало холодом. Неужто Ринн?! В следующий миг я узнал привезенную воинами префекта пленницу, но легче мне от этого не стало. Что сейчас с Ринн, я не знал, зато понимал, что она легко может оказаться на месте этой несчастной.
В толпе гуляли шепотки, но касались они не пленницы, а другого казненного - немолодого мужчины, которого, судя по всему, перед казнью пытали и ослепили.
«...из-за каких-то дьявольских стульев...»
«...вся семья пострадала... префект...»
«...почему субпрефект? не понимаю...»
Лишь чудом я не бросился бежать, а замер как вкопанный за спиной Матильды. Неужели субпрефект погиб страшной смертью лишь из-за того, что его дом стал прибежищем гармонии? Или мои зачарованные стулья выжгли хаос из кого-то важного для верховной власти?
Так или иначе, я не мог позволить себе терять время. Хотя дворцовая стража еще не была послана к дому Дестрина, все могло измениться в любой миг.
Ноги сами понесли меня на Проспект. Укрывшись в тени возле дворца, я окутал себя плащом невидимости и распространил чувства.
Главные ворота охранялись двумя стражами. Конечно, можно было и просто перелезть через стену, однако как раз стены Антонин вполне мог оградить охранными чарами. А вот зачаровывать ворота, через которые беспрерывно движутся в обоих направлениях люди, всадники и экипажи, было бы в высшей степени бессмысленно.
Я стоял у стены и ждал, надеясь, что меня не выдаст слишком громкое дыхание.
Мимо проскакал порченный хаосом солдат, но он направился к казармам.
Фуражная подвода, так и не доехав до дворцовых ворот, свернула за угол у опустевшего дома бывшего субпрефекта.
Еще один усталый солдат проехал к казармам.
Я перевел дух, стараясь расслабиться, и тут снова раздался цокот копыт. Всадник остановился у ворот.
Оставаясь невидимым, я потянулся чувствами к нему и его гнедому коню.
- Кто таков, по какому делу?
- Капитан Карфлис с посланием для Военного Совета.
- Проезжай.
Я шагнул за капитаном и запнулся о камень.
Оба часовых встрепенулись.
- Что это?
Я застыл.
- Ерунда, почудилось.
Железные ворота распахнулись, и я проследовал за доблестным капитаном, старясь не угодить под задние копыта его гнедого, но держась достаточно близко, чтобы конский топот заглушал мои шаги.
Во внутреннем дворе капитан спешился, а я снова замер, ощутив поблизости, где-то слева, невероятно мощный источник хаоса. Однако капитан повернул направо, и я решил пойти с ним. К счастью, он громко печатал шаг по мраморным плитам, и меня не было слышно.
Оставив коня на попечение военного конюха, офицер миновал еще двух стражей, стоявших у входа в главный холл, но не поднялся по величественной лестнице, а прошел под маленькую боковую арку. За ней начинался коридор, ведущий в глубину дворца. За поворотом налево оказалась массивная дверь.
Дверь охранялась очередной парой стражей, а сбоку от нее за письменным столом сидел еще один человек. Офицер, как предположил я, ощутив на его плечах золото нашивок.
- Капитан Карфлис, маршал ждет тебя в кабинете. Проходи.
На сей раз мне пришлось проскользнуть в открывшуюся дверь, чуть ли не прижавшись к капитану, который даже остановился и отряхнул свой плащ.
- Пауки, что ли?
Внутри капитана клубился хаос.
- Как дела, капитан? - холодным невозмутимым тоном осведомился маршал. Насколько я мог определить - худощавый, немолодой мужчина.
- Нам не удается принудить войска самодержца перейти в наступление и завлечь их на нашу территорию. Они только обороняются. Но у них появилось новое многозарядное оружие, посылающее арбалетные стрелы с большого расстояния. Нашим магам не удается их обнаружить - слишком далеко.
- И насколько оно действенно?
Пока Карфлис, стоя, делал доклад маршалу, я прощупывал чувствами помещение, от высокого сводчатого потолка до большого камина. От бокового столика с четырьмя стульями до массивного письменного стола, за которым восседал маршал.
- Весьма. Намного действеннее обычных арбалетов.
- А ты слышал, какой удар нанесла она нам здесь?
- Нет. А что случилось? - спросил, подавшись вперед, Карфлис.
- Подсунула стулья. С виду обычные, но с дьявольскими чарами. Самые преданные люди, лишь посидев на одном из них, начинали сомневаться в правоте нашего дела.
Каждого из собеседников стягивала тугая петля хаоса, однако в случае с капитаном белизна еще не разъела черную упорядоченную сердцевину. Оценив соотношение хаоса и порядка, я усилил в нем гармоническое начало, однако так, чтобы эти изменения ощутились лишь спустя некоторое время.
Что же до маршала, то бело-красная спираль хаоса составляла саму его внутреннюю суть, не оставляя никакого места для гармонии. Уничтожить хаос я не считал для себя возможным и потому просто предоставил старому вояке возможность отдохнуть. Не прошло и минуты, как он, уронив голову на письменный стол, огласил кабинет мощным храпом.
Я понимал, что это неизбежно вызовет тревогу, чего, собственно, и добивался. Услышал я уже достаточно, а переполох во дворце должен был отвлечь внимание Антонина. Хотя бы на время.
- Стража! - крикнул Карфлис, растерянно озираясь по сторонам.
Дверь со стуком распахнулась.
- Маршал разговаривал со мной и вдруг заснул...
Двое стражей ввалились в комнату с обнаженными, нацеленными на капитана клинками. Следом, отстав лишь на шаг, вбежал офицер.
Как и маршал, оба стража были безнадежно потеряны для гармонии, а потому я тоже погрузил их в сон.
Вошедший с ними офицер разинул рот и, после секундного замешательства, заорал:
- Колдовство! Здесь чародей! Позовите Таллиана!
Усыпление этого малого потребовало несколько больше времени, поскольку я уже устал.
Неожиданно мне пришла в голову многообещающая мысль. Потянувшись чувствами к спящему молодому офицеру, я попытался определить источник поразившего его хаоса. Мне удалось ощутить лишь отзвук, однако слишком уж он явственно перекликался с тем, что я почувствовал во дворе.
Осторожно поднявшись, я тихо выскользнул из маршальского кабинета, оставив растерянного капитана среди спящих.
Поспешив назад и прошмыгнув мимо охранявших вход караульных, я вновь выскочил во двор и ощутил фонтан, который воспринимался мной как хлещущий поток болезненной, подернутой кровавыми прожилками белизны. Руки мои задрожали, колени подкосились и я сел, привалившись к стене в углу, где никто не мог ненароком на меня наткнуться.
Чуток отдышавшись, я медленно, шаг за шагом, приблизился к источнику хаоса.
Внутренний двор был вымощен гранитом и окружен каменными стенами, а фонтан представлял собой струю теплой воды, бившую из каменной вазы в рост человека. Двор никто не охранял, да в этом и не было нужды.
Приближаться к фонтану мне было ничуть не легче, чем идти навстречу ледяной буре на равнинах Кертиса или бороться с самым сердцем грозы. А то и труднее.
Люди видели здесь не более чем подогретый фонтан, однако тепло, поступавшее из глубин, было порождено искажающей магией хаоса.
Я попытался мысленно проследить внутреннюю структуру этого источника порчи, но потерпел неудачу поскольку структура как таковая полностью отсутствовала. Линии силы переплетались и обрывались самым непредсказуемым образом.
Потом мне припомнился один из вычитанных в книге способов структурирования хаоса - создание так называемого «зеркала гармонии». Отражение хаоса должно либо упорядочить его, либо уничтожить. Если, конечно, зеркало окажется сильнее источника хаоса. Если же нет...
Думать о возможных последствиях мне не хотелось, и я, собрав все внутренние силы, принялся создавать вокруг фонтана упорядоченную отражающую структуру. Старательно и напряженно я отражал странные беспорядочные искривления, придавая им гармонический характер. При этом я постепенно заменял хаос равным ему по силе противоположным началом. Как ни удивительно, но это действо имело определенное сходство с обработкой дерева и приданием ему нужной формы.
Глаза мои туманились, хотя я и без того ничего не видел. Ноги подгибались, и мне пришлось опуститься прямо на гранит.
Руки бессильно упали.
Голова раскалывалась, но я упорно боролся не с головной болью, а с источником порчи. Боролся, отдавая себе отчет в том, что в случае неудачи, скорее всего, окажусь в белом узилище. Вроде того, что продемонстрировал мне Джастин.
Глаза судорожно дергались под закрытыми веками.
Дыхание было сбивчивым и тяжелым, словно мне пришлось пробежать несколько кай вверх по крутому склону.
Но мое зеркало отразило фонтан. И, отразив, придало ему внутреннюю структуру.
Туман перед моими невидящими глазами исчез, сменившись глубокой чернотой. Ноги оставались слабыми, но дрожь в коленях унялась. Голова болела, но оба магических построения исчезли. Зеркала больше не было, но и фонтан стал просто фонтаном. Просто источником воды.
- На помощь!
- Таллиан!
Я побрел к выходу из дворца, понимая, что содеянного мною не оставят без ответа. Скорого и беспощадного.
- Колдовство!
- Таллиан велел осмотреть все вокруг фонтана!
Двое стражей промчались мимо меня по направлению к фонтанному дворику. Один из них едва со мной не столкнулся - увернуться удалось лишь в последний миг.
В поднявшейся суматохе мне пришлось дождаться, пока откроют дворцовые ворота. Оказавшись снаружи и забравшись в укромный уголок, я сбросил невидимость и быстрым шагом поспешил к дому Дестрина. А ворвавшись в дверь, громко окликнул Бострика.
Стоило подмастерью бросить на меня взгляд, как он побледнел.
- Как быстро вы с Дейрдре можете добраться до Бреттеля?
Новоиспеченный фенардский ремесленник разинул рот.
- Пошевеливайся! Скажи Дейрдре, чтобы спускалась. Ад сорвался с цепи, и надо уносить ноги.
- Но...
- Сказано же, пошевеливайся!
Забрав посох, заплечный мешок, книгу и маленькую шкатулку с приданым Дейрдре, я поспешил седлать Гэрлока.
К моему возвращению Бострик и Дейрдре уже уложили себе по маленькой торбе.
- Папа... - промолвила девушка, умоляюще глядя на меня. - Он не хочет уходить.
Я устремился наверх.
Дестрин сидел в кресле, и взор его был ясен.
- Нам нужно убираться, Дестрин.
Мастер покачал головой:
- Нет. Чародей ты, Леррис, или еще кто, но послушай меня. Убираться надо, тут ты, конечно, прав, но мне за молодыми не поспеть. Я только стану для вас обузой, а толку от меня никакого. Позаботиться о Дейрдре ты сможешь лучше, а я, считай, что уже покойник. Если бы не ты, меня уже давно не было бы на свете.
- Мы возьмем тебя с собой.
- Разве что силой. Но я буду сопротивляться, юный чародей, - ухмыльнулся он, обнажив желтые зубы.
Поняв, что это не шутка, я кивнул.
- Тогда прощай, Дестрин. Я уже не вернусь.
- Знаю. Позаботься о моей девочке.
Говорить было нечего. Наклонившись и обняв капризного старика, я повернулся и стал тяжело спускаться по лестнице.
- Ты... не смог?
Мне с трудом удалось встретиться с девушкой взглядом.
- Он сказал, что будет сопротивляться. А попытка забрать его силой может стоить ему жизни.
Дейрдре кивнула, но в следующий миг глаза ее наполнились слезами, и она снова побежала наверх.
Я прикинул, как скоро доберутся до нас солдаты.
- Что мы собираемся делать, Леррис?
- Отправиться к Бреттелю.
Мне показалось, что до возвращения Дейрдре прошла целая вечность. Наконец она появилась на лестнице, но то и дело оглядывалась назад.
- Он... сказал, что будет кричать и вопить... если я не уйду...
Дестрин явно намеревался остаться самим собой до последнего вздоха.
И тут меня осенило. Со злости я даже треснул себя по макушке. Дело-то не стоило выеденного яйца! Мне потребовалось лишь тихонько подняться по лестнице, а усыпить слабого и больного Дестрина было куда легче, чем стражей. Да и весил он немного, даже для меня.
Когда я снес его вниз, глаза Дейрдре расширились.
- Он просто заснул.
Я усадил Дейрдре на Гэрлока так, чтобы она могла удерживать на спине пони спящего отца, и мы тронулись в путь. Я распространял свои чувства как можно дальше, стараясь загодя обнаружить любую возможную угрозу. А потом решил исчезнуть. Не то чтобы мне этого хотелось, но выбора особого не было.
- Бострик! Дейрдре!
Они посмотрели на меня.
- Я буду все время находиться рядом, но вы, возможно, не сможете меня видеть. Если я попадусь на глаза стражам, это... будет неловко.
Рисковать я права не имел.
- Как скажешь, чародей, - с обычным ехидством склонил голову Бострик.
- Как скажешь, - куда более серьезно повторила за ним Дейрдре.
Мы поспешили к северным воротам. Даже держа в руках посох, которым мне так долго не доводилось пользоваться, я смог уловить лишь некоторую суматоху возле дворца.
Стражи к моим друзьям особо не присматривались, но я все равно сплел световой щит вокруг их мешков.
Только у дома Бреттеля я снова сделался видимым. Недавно минул полдень, и в воздухе ощущалась пыльная сухость. Из-за совсем не осенней жары мне казалось, будто я на ногах уже два дня.
- Ты что, все время был рядом?
- Я же сказал, что никуда не денусь.
- Леррис!
Я обернулся к подбежавшему лесопильщику, и тут мои ноги подкосились. Чтобы не упасть, мне пришлось опереться о посох и сесть на землю
- Ты ранен? - испуганно воскликнула Дейрдре.
- Просто устал, - я поднял глаза на Бреттеля. Снизу, с земли, он показался мне чуть ли не великаном.
- Что ты натворил? - осведомился лесопильщик.
- Ничего. Разве что слегка навел кое-где порядок.
Бреттель хмыкнул.
- Дестрина надо уложить на кровать в гостевом крыле, в маленькой комнате, - сказал он.
К тому времени ноги мои окрепли, и я смог встать.
- Бострик будет ночевать при лесопилке, вместе с Артой, а для Дейрдре подыщем местечко в доме, - он повернулся ко мне. - Ну, а как насчет тебя?
- Мне надо чуть передохнуть, - отозвался я, - но задерживаться нельзя. Это может навлечь на тебя опасность. Даже если кто-то просто заметит, что я сюда заезжал...
- Никто из здешних болтать не станет.
- Никто из здешних меня и не видел, - сказал я, опершись на посох.
Бреттель выглядел и успокоенным, и встревоженным одновременно.
Подождав, когда Далта увела остальных, я со словами «приданое Дейрдре» вручил Бреттелю шкатулку с содержимым.
- Итак... - начал Бреттель.
- Ты и впрямь хочешь знать? - спросил я. Голос мой прозвучал хрипло и устало.
Он кивнул.
- Антонин устроил во дворце фонтан хаоса. Должно быть, они купали в нем солдат или что-то в этом роде... - я покачал головой, не представляя себе, почему фонтан превращал их в бездумные, слепые орудия, однако дело обстояло именно так. Видимо, поэтому офицеры держались от фонтана подальше: от них требовалось не только драться, но думать и принимать решения. Кроме того, офицеров, в большинстве, уже подвергли порче иным способом.
Бреттель нахмурился:
- Так ты полагаешь, Леррис, что Антонин несет зло?
Это было все равно что спросить, упрям ли осел.
- Да.
- Но следует ли из этого, что самодержец несет добро? Откуда ты знаешь, что она не хуже префекта?
Несмотря на жару, меня пробрало холодом. Принимая во внимание историю Кандара, включая наследие Фэрхэвена, не зря называвшегося Белым Городом, вопрос был задан по существу. Ответа на него я не знал. Мне оставалось лишь пожать плечами.
- Если дела обстоят так, мне не поладить ни с ней, ни с ним.
Бреттель криво усмехнулся:
- Я рад тому, что ты так думаешь, но рад и тому, что ты не связал судьбу Дейрдре со своей. Тебе суждено либо обрести великое могущество, либо сгинуть, причем в самом скором времени.
Затаившаяся в его глазах печаль подтверждала искренность его слов.
Остаток дня я проспал.
Разбудила меня Дейрдре.
- Ты вернешься?
- Может быть. Только тогда, когда ты станешь относиться ко мне, как к Бреттелю.
- Это будет непросто.
Справедливость данного утверждения была очевидна для нас обоих.
- Непросто. Зато честно по отношению к Бострику. И не только к нему.
Она встала, легонько коснулась моей щеки губами и просто сказала:
- Ужин готов.
К тому времени, когда я умылся, за большим столом собрались Далта, Дейрдре, Бострик и Бреттель. Насчет Дестрина мне сказали, что он еще отдыхает, но вроде бы в порядке.
Мясная похлебка была отменной, ягодное печенье - и того лучше, но за столом царило молчание. Наконец, пришла пора расставания.
Дейрдре, Бострик и Далта остались на веранде, тогда как мы с Бреттелем отправились в конюшню. Там, вдобавок к моим старым седельным сумам и спальному мешку, обнаружились еще два набитых битком вьюка.
- Тебе не следовало делать того, что ты сделал, но случившегося не изменишь, - голос лесопильщика звучал твердо. - Единственное, о чем я прошу тебя теперь, - постарайся, чтобы невинные люди не пострадали слишком серьезно.
- Постараюсь, - искренне пообещал я, прекрасно понимая, что он имеет в виду. Постараться-то я мог, но отнюдь не был уверен в том, что мои старания увенчаются успехом...
- Ты хоть знаешь, куда поедешь?
- Сперва в Кифриен, поискать ответ на твой вопрос.
- А потом?
- Эго зависит от ответа. Может быть, на Закатные Отроги, на встречу с тем, чего до сих пор избегал.
Бреттель поджал губы.
- Удачи тебе.
Он проводил меня, но не до самой дороги. Дейрдре так и не сошла с крыльца, но я чувствовал, что она плачет, и у меня перехватывало дыхание. А уже поворачивая на северную дорогу и окутывая себя невидимостью, я почему-то подумал о Джастине. О том, сколько раз Серому магу приходилось прощаться, и о том, знал ли он, что такое благополучное возвращение.

LVI

Прежде чем отправиться в Кифрин, столицу Кифриена, я должен был провернуть одно маленькое, хотя и не слишком воодушевлявшее меня дельце. Выбраться из города.
На сей раз я выбрал восточные ворота - стража там была наименее бдительной. Ничто и никогда не приходило в Фенард с востока.
Основные торговые пути связывали север с югом, Галлос с Кифриеном, и сейчас по ним маршировали войска префекта. Что же до восточной дороги, то она тянулась по сельской местности и по ней мало кто ездил.
Хотя стража у восточных ворот и ловила ворон, я все же задержался в сторонке и, оставаясь невидимым, прислушался к разговорам.
«...пора бы сменяться...»
«...этот ублюдок вечно опаздывает...»
«...опять подвода, чтоб им всем провалиться!»
«Твоя очередь, ты и проверяй...»
«...совсем обленился, гад...»
Они направились к повозке, а я, убрав щит невидимости, тронул поводья и поехал прямиком к воротам. Копыта пони зацокали по камню.
- Эй, а этот малый откуда взялся?
- Куда направляешься, приятель? - обернулся ко мне плотный караульный.
- В горы, - ответил я, сделав неопределенный жест. Поскольку горы обступали город с трех сторон, ответ был совершенно правдивым.
- А это что? - спросил он, указывая на намеренно оставленный мною видимым посох.
- Мой посох, - ответил я, направив Гэрлока прямо на солдата, которому пришлось отступить.
- Э... погоди-ка. Вроде бы, в городе была какая-то заварушка...
Страж нахмурился и покосился на своего напарника, просматривавшего груз на телеге хуторянина, который возвращался домой с несколькими мешками нераспроданной картошки.
- Была, и там не обошлось без меня, - промолвил я со всей возможной учтивостью. - Но, поскольку я уезжаю, это уже не имеет значения.
Щелкнув поводьями, я побудил Гэрлока обогнуть стоящего на дороге караульного.
- Эй, парень, постой! Ты...
Я обернулся в невидимость, и Гэрлок зарысил под уклон.
- Чародей! Этот малый - чародей!
- Какой еще малый? - второй страж отвлекся наконец от мешков с картошкой.
Предоставив им самим разбираться друг с другом, я выбрался на узкую обводную дорогу. К тому времени, когда у ворот ударили в набат, я уже направлялся к перекрестку на Кифриен.
В скором времени Антонин или Сефия, а то и они оба вернутся в город. Они наверняка ощутили резкое изменение соотношения хаоса и гармонии в Фенарде, как ощущал его я. Мне думалось, что сейчас многие наведенные ими иллюзии истощаются. Возможно, даже те, которые окутывали улицу Шлюх. Впрочем, тут я мог ошибаться - во всем, что касается женщин, мужчины склонны к самообману.
На южный тракт я свернул уже за полночь. Он был безлюден, но на дорожной пыли сохранились отпечатки копыт - следы отправившегося в Кифриен очередного кавалерийского отряда.
Увидеть след кареты или ощутить запах хаоса мне не удалось, однако все время, пока Гэрлок вез меня на юг, я держался настороже.
Вокруг вились и жужжали какие-то надоедливые насекомые, а мы ехали и ехали дальше в ночь.
Через некоторое время наш путь пересекла река, через которую был перекинут каменный мост. Из тех сооружений, какие способны противостоять любым усилиям Мастеров хаоса.
И тут мне пришла в голову интересная мысль, заставившая меня усмехнуться. Прочный мост, нависшие над бегущей водой, можно было использовать с толком.
Я вчувствовался в структуру моста и, проникнувшись окружавшим меня гармоничным спокойствием природы, внедрил его в камень. Лежа на осенней траве, я сосредоточился на книге, стараясь извлечь из прочитанного и запомнившегося именно то, что мне необходимо. В конце концов мои старания увенчались успехом.
Конечно, это стоило мне немалых усилий, ведь наведение чар гармонии - работа нелегкая. Зато теперь Антонину или омытым хаосом бойцам префекта проезд по этому мосту сулил не совсем приятные неожиданности.
К тому времени, когда на небе проглянул лунный серп, я устал и укрылся на ночь в небольшой рощице неподалеку от дороги. Установив охранные чары, я залез в спальный мешок.
И вновь мне снилась черноволосая женщина, что порождало смутное беспокойство.
Разбудили меня пробивавшиеся сквозь высокие серые облака жаркие солнечные лучи и громкое пение какой-то птицы.
Свернув спальный мешок и оседлав Гэрлока, я поехал дальше и сделал привал для завтрака, лишь перебравшись через очередную речушку. К тому времени мы добрались до пологих холмов, лежащих между Фенардом и Малыми Рассветными Отрогами - невысокой грядой, связывающей Рассветные и Закатные Отроги.
В своих чрезвычайно нудных лекциях по географии магистра Трегонна мимоходом заметила, что с точки зрения геологии естественное возникновение Малых Отрогов маловероятно и, по всей видимости, они представляют собой результат древнего воздействия на земную кору каких-то Мастеров хаоса. Воздействия, скорее всего, погубившего и их самих.
У меня эта теория вызывала сомнения. Если мелкие задачи, вроде создания зеркала гармонии или превращения моста в гармоническую ловушку, требовали таких огромных усилий, то какая невероятная мощь нужна была, чтобы вспучить землю и скалы на протяжении многих кай?
Однако теория теорией, а по пути к Кифриену нам предстояло пересечь еще множество мостов... а у меня оставалось еще множество вопросов.

LVII

После двух дней езды по унылым холмам южного Галлоса я наконец приблизился к границе. По возможности я избегал селений и обходился сухомяткой.
За все это время всего лишь дважды пришлось уступать дорогу солдатам префекта, причем в обоих случаях отряды не возвращались в Фенард, а ехали в Кифриен. В другой раз мы нагнали и тайком обогнули три подводы с припасами.
Помимо этих случаев я ехал открыто, полагая, что местным жителям нет дела до проезжих, а использование магии гармонии может привлечь нежелательное внимание какого-нибудь чародея.
Поздним вечером второго дня я оказался перед мостом через Южный проток - трехпролетным бревенчатым настилом на каменных опорах. А к следующему утру добрался до следующего моста через тот же проток, сделавший петлю. Однопролетного и целиком каменного.
И здесь, у этого моста, начала чувствоваться война.
Сначала ко мне поплыл запах дыма - слабый, но едкий, словно от обугленной кожи, от сожженных, но недогоревших шкур зараженных животных. И всепроникающий, подобно магическом туману, наполнившему Фритаун.
Стук копыт по каменному мосту эхом отдавался в утреннем воздухе. Других звуков не было - ни птичьих трелей, ни даже комариного писка.
За мостом дорога начала петлять и пошла на подъем, к темневшим впереди холмам. Которые, как я знал, находились уже во владениях самодержца.
Очередной порыв ветра с юга принес все тот же отвратительный запах золы и обугленных шкур. За каменным мостом тянулась утрамбованная глинистая дорога, на которой копыта Гэрлока оставляли четкие отпечатки. Ночью прошел дождь, поэтому темно-красная глина и бурая трава за обочинами оставались влажными.
Но сейчас над головой раскинулось безоблачное синее небо, обещавшее один из тех ясных осенних дней, какие больше напоминают о лете.
Неожиданно тишину утра нарушил отдаленный крик стервятника. Впереди и чуть справа от меня, над гребнями трех холмов, кружили две черные птицы.
Моя рука потянулась к посоху.
Гэрлок хотел пить, и я свел его с дороги вниз, к узкой песчаной полоске на берегу спокойной реки. Маленькая черепашка, глазевшая на нас с полузатонувшего бревна, плюхнулась в воду и была такова. Я спешился, бросил поводья на седло и предоставил Гэрлоку возможность самостоятельно утолить жажду.
Крики стервятников вновь привлекли мое внимание, причем на сей раз они раздавались ближе. Закрыв глаза, я чувствами потянулся к птицам.
Сначала ощущения заполнились тем, что находилось поблизости. Я воспринимал Гэрлока, жующего траву, и даже, кажется, почти улавливал ее цвет. А потом... Ощущение того, что дальше, за ближними холмами находится что-то или кто-то, было навязчиво тревожащим. Сосредоточившись, я послал свои чувства за реку, за холмы, туда, где кричали птицы.
...Темнота и светящаяся трава, и голубоватая сталь...
Солдаты префекта. Ждущие впереди.
Я обратил чувства назад, на оставшуюся позади дорогу из Галлоса, и обнаружил там еще больше тьмы и еще больше стали. Очередной отряд скакал в Кифриен, что должно было повлечь за собой новые потери с обеих сторон. А мне, как всегда, несказанно повезло - войска префекта находились и спереди, и сзади.
Открыв глаза, я огляделся. Позади расстилалась уже знакомая бурая равнина, на востоке маячили слегка припорошенные снегом скалы Малых Отрогов. Далеко на западе сливались с серыми тучами могучие Закатные пики.
У меня уже созрело решение повременить с Закатными Отрогами - по крайней мере до тех пор, пока мне не удастся достаточно узнать о Кифриене и самодержце.
Я отдохнул, поел и тронулся в путь. По мере приближения к вершине первого за мостом холма аллюр Гэрлока сделался легче и быстрее. Сразу за гребнем находилась известняковая плита, разделенная пополам чертой с двумя надписями: «Галлос» - с одной стороны и «Кифриен» - с другой. Правда, рядом с надписью «Кифриен» кто-то нацарапал череп.
Направив чувства вперед, я не уловил ничего живого, кроме двух стервятников.
А дорогу и дальний склон холма на протяжении целого кай покрывал похожий на снежный покров густой слой белого пепла.
Оба стервятника с шумом захлопали крыльями и поднялись в небо.
У кромки пепла Гэрлок, в чем его трудно было упрекнуть, резко остановился. Я постарался успокоить пони поглаживанием и ласковыми словами.
Посох мой оставался холодным, и впереди не ощущалось никакой опасности. Равно как и ничего живого.
Но я знал, что в этот белый пепел превратились мужчины и женщины, кони и деревья, трава, птицы, насекомые и даже осенние цветы.
Я снова погладил пони по холке и натянул поводья.
У подножия холма запорошенное пеплом пространство закончилось так резко, словно кто-то провел там разграничительную черту. Дальше стелилась осенняя трава и торчали чахлые кусты. Дорожная глина снова сделалась влажной.
Громкий крик стервятника напомнил о том, что впереди меня ожидает подобное же зрелище. Если не худшее.
Некогда - об этом свидетельствовали остатки изгородей - склоны холмов возделывались. Несколько раз я приметил торчащую из кустов или травы печную трубу - все, что осталось от крестьянского дома.
Теперь местность оказалась заброшенной и запущенной, однако сады еще не совсем одичали. Яблони как были высажены, так и стояли ровными рядами, а пространства полей еще не полностью заросли сорняками.
Перебираясь с холма на холм, я все отчетливее ощущал белую угрозу.
На западе продолжали сгущаться тучи.
В конечном счете я оградил себя щитом, но не для обеспечения невидимости. Любой Мастер хаоса без труда обнаружил бы искривление световых потоков. Мое ограждение должно было при необходимости отразить направленный на меня поток энергии.
Стервятники продолжали оглашать окрестности пронзительными криками.
Уже пополудни я добрался до вершины самого длинного холма. Падальщики, насколько мне удавалось определить, кружились над следующим. Мысленно я потянулся в том направлении.
Схватка, очевидно, закончилась, ибо все солдаты были спешившимися, а их кони - стреноженными или привязанными к кольям.
Среди воинов выделялась белая светящаяся точка - маг хаоса.
Меня отнюдь не прельщала возможность изобразить из себя героя, сразившись с десятком солдат и чародеем. Правда, солдаты едва ли могли вступить в бой с невидимым противником, но с магом дело обстояло иначе.
Стремясь уяснить свое положение, я распространил чувства во все стороны насколько мог… и результаты меня отнюдь не порадовали. По мосту через Южный проток скакал отряд из сорока всадников, но главное - по дороге катилась волна мутной, болезненной белизны. У меня не было сомнений в том, что это карета Антонина. Где находился Мастер хаоса в тот миг, когда я перенастроил фонтан, мне известно не было. Но сейчас он, скорее всего, спешил по моим следам.
Моя левая рука потянулась к посоху... и отдернулась. Мои пальцы обдало жаром еще до того, как они прикоснулись к черному лоркену. Впереди меня определенно ожидала опасность.
Обстоятельства снова не оставляли мне выбора. Два десятка усталых солдат и неизвестный чародей, конечно, представляли угрозу, но явно меньшую, чем многочисленный свежий отряд во главе с могучим мастером хаоса.
Что делать - было совершенно ясно, только меня это совсем не радовало.
Я снова попытался прощупать чувствами пространство передо мной. Что-то впереди определенно пугало моего пони, но у меня возникло лишь ощущение огня, жара, являвшегося непременным свидетельством наличия хаоса.
Я щелкнул поводьями и взялся за посох.
Позади меня слабое эхо разнесло звуки рога. Мне оставалось лишь порадоваться столь замечательному стечению обстоятельств. В прекрасный солнечный день - самый подходящий для пикника или прогулки верхом - я находился посреди дороги между двумя недружественными отрядами, при каждом из которых имелся маг.
Я перевалил гребень холма и стал спускаться вниз.
Внизу более двух десятков вооруженных солдат деловито обшаривали лежащие на земле мертвые тела. Двигались они как-то не по-людски, словно машины, из чего можно было заключить, что на сей раз победа досталась людям префекта.
- Хасмин! - послышался зычный голос. - Живо по коням. Чародей говорит, что к нам приближается вооруженный человек! Дерес! Нершел! Проверить холм!
Двое бойцов вскочили в седла и двинулись мне навстречу, вверх по склону.
- Где должен быть этот малый?
- На самой вершине или близко.
- Нет там никого! Пусто!
Я осторожно свернул с дороги на поросшую травой обочину, надеясь, что трава заглушит стук копыт и скроет следы, слишком заметные на мягкой дорожной глине.
Один из солдат проехал совсем рядом со мной. Тем временем командир послал еще пятерых всадников на дорогу с приказом проверить, нет ли там отпечатков копыт.
К сожалению, не все среди них были оболваненными хаосом идиотами.
Я продолжал двигаться навстречу отряду. Маг, воспринимавшийся мною как пятно белого света, сидел на коне, вероятно, тоже белом, в тени сосны, рядом с человеком, выкликавшим приказы.
Гэрлок подал голос.
- Что это? - встрепенулся кто-то из солдат.
- Тихо! - шикнул я на пони. - Тихо!
Мы продолжали спускаться по склону параллельно дороге. Неуклонно приближаясь к магу, хотя меня вовсе не тянуло познакомиться с ним поближе.
- Идиоты, он проскользнул мимо вас. Свернул с дороги. Осмотреть траву, на ней должны остаться следы!
Тем временем я поравнялся с оравшим на своих людей коренастым офицером. Рядом с ним оставались двое верховых солдат. На двух других лошадях сидели двое пленников с завязанными глазами и связанными за спиной руками. При моих слабых навыках обращения с силами гармонии я считал себя решительно неспособным чем-либо им помочь, но все же поймал себя на том, что разворачиваю пони прямо по направлению к офицеру.
- Он повернул к тебе, - донесся из-под сосны невозмутимый голос.
- Он едет сюда!
Офицер выхватил меч, оба подчиненных последовали его примеру.
Стычка оказалась короткой. Мне пришлось лишь нанести посохом удары по запястьям троих вояк, которые так меня и не увидели. Удары не слишком сильные, но для столь пропитанных хаосом людей даже прикосновение моего посоха было нестерпимо. Я вырвал поводья лошадей пленников из рук державшего их солдата и пуганул вражеских коней. Они понеслись прочь, унося своих седоков.
Я достал нож и попытался разрезать узы пленников. На это ушло немало времени, поскольку резать веревки сидя в седле, если ты при этом не можешь нормально видеть, - не такое простое дело.
Послышалось шипение, и по моему щиту растеклась ударившая в него струя пламени. Я тут же окружил щитом и тех двоих.
- Держитесь спокойно.
Ответом на мой шепот было невразумительное мычание. А что еще скажешь, если во рту кляп?
- Хармин! Схватить ублюдка!
Снова послышалось шипение, и еще одна огненная струя отскочила от моих щитов.
Слегка задев ножом запястье женщины, я в конце концов разрезал прочный шнур и вложил нож ей в руку.
- Твоего товарища тебе придется освобождать самой, - выпалил я, срывая повязку с ее глаз. - И не пугайся. Я друг, но ты не можешь меня видеть.
- И не думала пугаться, - даже не отдышавшись, проговорила та. - Я не какая-то бестолковая клуша.
Свободной рукой она уже успела вырвать изо рта кляп.
Больше всего мне хотелось пуститься наутек. Однако Белый маг поджарил бы пленных в одно мгновение.
И, чтобы этого не случилось, мы - горный пони и столяр-недоучка, вооруженный одним лишь посохом, - бросились в атаку.
Сила удара была ужасной. Жар хаоса едва не смял и не обрушил на меня мой собственный щит, но он устоял и сейчас. Я пустил Гэрлока галопом - его копыта выбивали дробь на травянистой земле - и выхватил посох, надеясь, что ослабевшие колени все же удержат меня на подпрыгивающей конской спине.
- Где он? Где?
- Удирает!
- Кто удирает?
Снова послышалось шипение огня. Посох отклонил пламенную струю, но мне с трудом удалось удержать его в руках.
- Эй, да что происходит?!
- Ты видел? Ты это видел?
- Забудь про чародея! Не дай удрать пленникам!
- Да где они, эти пленники?! Куда запропали?!
Чуть ли не кубарем скатившись по склону, я несся прямо на мага. Посох я держал наготове.
Белый конь развернулся, и очередная огненная стрела столкнулась с моим посохом. Вспышка ослепила меня. Я едва не вылетел из седла. А когда пришел в себя, то увидел, что на земле лежит одетый во все белое человек. Мертвый. На моих глазах лицо его обратилось в обгоревший череп, а потом и кости начали распадаться в пепел.
- Колдун! Черный маг! Вот он!
Мои щиты не выдержали последнего столкновения, и теперь все галлосцы прекрасно меня видели.
- Джернан! Пленники!
Меня била дрожь, голова раскалывалась, к горлу подступала тошнота, однако мне удалось направить Гэрлока обратно к дороге.
- Беритесь за луки! - орал кряжистый офицер. - Стреляйте, недоумки!
Каким-то образом мне удалось восстановить щит и пропасть из виду. Пущенные наугад стрелы не достигли цели, но я понимал, что мои беды на этом не кончились. Едва ли Антонин оставит гибель Белого мага без внимания. Что же до солдат самодержца, то неизвестно, обрадует ли их появление поблизости Черного мага.
Голова моя трещала, задница ныла, глаза горели, в ушах звенело, а глотку жгло желчью. Я изобразил-таки из себя героя, освободил двух пленных и - скорее всего - переполошил всех Белых магов в Кандаре.
Всю вторую половину дня я скакал без остановки.
С запада наползли тучи.
Холмы сделались выше, хотя еще не превратились в настоящие горы. Дорога шла почти ровно, по ущельям и лощинам.
Задолго до заката я свернул с тракта к полупересохшему ручью, возле которого сохранились редкие пучки травы, и нашел выступ, не просматривавшийся ни с дороги, ни с холмов. Гэрлок был расседлан, вьюки сняты, спальный мешок разложен, но, прежде чем провалиться в сон, мне все же достало ума установить охранные чары и щит, о каком я читал, но каким до сих пор никогда не пользовался. Он не делал нас невидимыми, а лишь маскировал окружавшую нас гармоническую ауру. От обычных солдат он бы не оберег, но мог сбить с толку Антонина. К сожалению, укрыть себя и от глаз, и от магии одновременно я не мог.
Проснулся я в темноте, разбуженный раскатом грома. Хотя в небе и громыхало, дождь пока не зарядил.
Звон в ушах пропал, но руки дрожали, да и головная боль не унялась. После того как мне удалось доползти до ручья, попить и обмакнуть голову в прохладную воду, боль и дрожь малость поубавились. Я скормил голодному пони две фуражные лепешки. Подкрепившись сухими фруктами, снова уснул.
Задолго до полудня я вновь оседлал и навьючил Гэрлока, и мы опять выбрались на дорогу.
На потрескавшейся глине виднелись отчетливые следы кареты.

LVIII

В каком-то смысле ехать следом за чародейской каретой было легче, чем сознавать, что Антонин находится у меня за спиной. Правда, я до сих пор сомневался в том, что ему вообще известно о моем существовании. Посещали меня и другие, довольно беспокойные мысли: а что если Антонину попросту наплевать на все, что я натворил? Или, хуже того, я, сам того не сознавая, сыграл ему на руку?
Обо всем этом стоило поразмыслить. До сих пор Антонин лишь мельком видел мое лицо в переполненном питейном зале трактира и никогда не слышал моего имени. Вполне могло статься, что никто так и не связал все случившееся в Фенарде с действиями какого-то недоучки-столяра. Несомненным для него являлось лишь одно - в Галлосе, а теперь и в Кифриене кто-то упорно укреплял гармоническое начало. Кто-то настолько сильный, что смог совладать с Белым магом.
Правда, как мне это удалось, я так и не понял. Непонятным оставалось и другое - почему Антонин не пустился в погоню за убийцей своего сотоварища?
Спустя некоторое время я оказался в Малых Отрогах, среди скалистых возвышенностей, а около полудня спустился в тесную сухую лощину. Пони двигался легко и быстро, едва касаясь земли. Даже странно - местность вокруг была дикая, а земля под ногами - на удивление ровная. В лощине, между густыми зарослями можжевельника и огромным белесым валуном, я остановил Гэрлока, решив сделать привал.
Пони заржал.
Я пригляделся к валуну, на первый взгляд ничем не отличавшемуся от многих других торчавших по краям лощины камней, и по коже моей пробежали мурашки. Взгляд в другую сторону, на зеленеющие можжевеловые кусты привел к тому же результату. Что-то здесь было не так.
Закрыв глаза, я сосредоточился.
Оказалось, что в действительности ничего этого не было. Ни можжевельника, ни валуна - и то и другое представляло собой лишь иллюзию, которая скрывала дорогу - прямую, как стрела, вымощенную белым. Она проходила по ущельям, связывая Рассветные и Закатные Отроги.
Сколько же этих проклятых трактов проложили древние Мастера хаоса? Видимо, таким образом они связывали воедино и скрепляли свою империю зла. Но неужели иллюзия могла сохраниться со столь давних времен?
Пораскинув мозгами, я решил, что последнее совершенно не обязательно. Дорога и впрямь пережила века, но она была настоящей, а вовсе не иллюзорной. Что же до морока, то его вполне мог навести проехавший по дороге Антонин. Этот малый, похоже, поспевал повсюду.
Я принялся искать следы кареты, но ничего подобного не обнаружил. Скорее всего, Мастер хаоса сумел их уничтожить. Стирая следы и создавая иллюзию, он явно стремился не допустить, чтобы кто-то обнаружил его тайную дорогу.
Я улыбнулся и щелкнул поводьями.
- Поехали.
Сам тракт, пусть его и использовали злые силы, никакого зла в себе не таил, а ехать по нему было легко и удобно.
Ночь мы провели в Малых Отрогах, в ущелье по соседству с малой речушкой.
После заката грозно, словно колеса кареты Антонина, загрохотал гром. За завесой северных облаков вспыхивали молнии, выхватывая из мрака контуры дальних гор.
Впрочем, несмотря на грозу, ночь стояла теплая, так что поднявшийся ветерок был только кстати. Я сбросил плащ, стянул сапоги и, расстелив свой спальный мешок, улегся поверх него в штанах и рубахе.
Гром так и не заставил тучи пролиться дождем, а со временем небо расчистилось, и над головой, как крохотные лампы, зажглись звезды. Такой ясной ночи мне не случалось видеть со дня высадки во Фритауне.
Разбудил меня - так мне, во всяком случае, показалось - настоящий прилив света. Красный шар солнца как будто не поднялся над горизонтом, а просто вспыхнул на небосводе.
Не имея причин медлить, я двинулся вперед и вниз, под уклон. Теперь каждый шаг Гэрлока поднимал с сухой дороги красноватую пыль. По мере приближения к Кифриену местность приобретала все более обжитой характер. Дикие заросли на склонах уступили место садам и виноградникам. Деревья росли двух видов - сучковатые оливки с маленькими бледно-зелеными листочками и какие-то незнакомые мне фруктовые, на раскидистых ветвях которых висели зеленоватые плоды, а темные листья выглядели бы, наверное, глянцевыми, не будь они покрыты осенней пылью.
В отличие от северных княжеств, дома в Кифриене были в основном белыми, но этот цвет не имел ничего общего с магической белизной хаоса и объяснялся нанесенной поверх камня или дерева штукатуркой.

Предыдущая страница 16 Следующая страница


17 Лиланд Модезитт

На следующем перекрестке моему взору предстало с полдюжины домов, включая маленькое строение с большим козырьком над крыльцом.
Приметив перед ним загорелого мальчугана - ростом примерно мне по пояс, с лохматыми черными волосами, я остановился и спросил:
- Не скажешь, где я могу напоить свою лошадку?
- Вода есть, только отведи своего пони за дом, вон туда, - он указал рукой за левый угол, крикнул: «Баррабра! К нам путник!» и убежал.
Я двинулся к углу дома, но неожиданно замер. Там затаились люди - несколько солдат с обнаженными мечами. В них клокотал страх, однако они не желали сознаваться в этом даже самим себе. Ни вступать в схватку, ни убегать мне не хотелось. Несколько мгновений я стоял с поводьями в руках, гадая, что же предпринять, а потом потянулся назад и взял посох. Другого оружия у меня не было, даже мой нож так и остался у освобожденной кифриенской пленницы.
- Эй, за углом! - голос мой прозвучал громко и уверенно. - Неужто вы не понимаете, что, будь у меня желание причинить вам зло, я просто изжарил бы вас на месте?
Двое бросили мечи и пустились наутек. Один покачал головой. Самый здоровенный продолжал размахивать мечом, однако так неуклюже, что становилось ясно - он отнюдь не Мастер клинка.
Короткий взмах посохом, и меч, со звоном ударившись о стену, упал в грязь.
- Оставь его там, - устало промолвил я. - Мне только и надо было, что напоить лошадь.
- Но ты... ты чародей... - пробормотал мускулистый темноволосый малый в линялых белых штанах и сандалиях.
- Кто тут говорит о чародеях? И кто поднял такой шум?
Обезоруженный мною здоровяк уставился на человека, появившегося у меня за спиной.
Я обернулся.
Подошедший был в сапогах и бледно-зеленом мундире - такие я видел на пленниках префекта. И меч он выхватил ловко, не то что давешний неумеха.
- Кто ты такой? - строго спросил меня солдат.
- Столяр-краснодеревщик, имевший несчастье попасть в немилость к префекту Галлоса.
- Не больно-то верится.
К сожалению, он был прав - я бы на его месте тоже не поверил.
- Ладно, не буду темнить. Я с Отшельничьего, и вышло так, что мне пришлось несколько поубавить в Фенарде хаос и приумножить гармонию. А это, похоже, восстановило против меня всех Белых магов.
- Звучит ненамного лучше, - промолвил воин. Однако нападать не решился, видимо, дожидался подмоги. А вот я ничего дожидаться не стал: сплел щит, пропал из виду и, будучи невидимым, выбил его меч. После чего появился снова.
Ошеломленный солдат замер с разинутым ртом, и прежде чем успел его закрыть, я вернул ему оружие. По правде сказать, эти игры уже успели мне надоесть.
- Чего ты хочешь? - спросил он, слегка побледнев. Но меч вложил в ножны.
- Найти кое-кого, с кем был знаком, - ответил я, поднимая посох, на который воин, похоже, до сих пор не обращал внимания. А теперь обратил и побледнел еще пуще - стал белее стены.
- Ты ищешь черноволосую женщину, владеющую мечом лучше любого мужчины?
Я никогда не думал о Кристал подобным образом.
- Ищу двух, но одна и вправду черноволосая, отлично владеет любым клинковым оружием. Черноглазая, с белой кожей... Проклятье!
Я резко обернулся ко второму мужчине, который бочком подбирался к своему мечу, лежавшему почти у меня под ногами.
- Стой на месте и не трогай оружие.
Оружие он трогать не стал, но и на месте стоять - тоже. Он пустился наутек.
- Мне что, опять сделаться невидимым? - просил я молодого солдата.
Он покачал головой:
- Нет. Нет, господин. Но если ты с Отшельничьего, я обязан доставить тебя к субкомандующему. Таков приказ. Она распорядилась...
- Она? Субкомандующий?
- Она ведает обучением солдат боевым искусствам, но у нее есть и множество других обязанностей. Может быть, для такого мага, как ты, это и неудивительно, но о ней ходят легенды...
Меня это и впрямь не удивляло - достаточно было вспомнить, как ловко разрезала она яблоко. Или о том, что к концу обучения не уступала в поединках даже Гильберто.
- Этот путник поедет с нами в Кифриен, - заявил воин вооруженным людям, снова начавшим собираться вокруг. - Раз он вышел к нашему посту, мы, во исполнение приказа, должны доставить его к субкомандующему. Я, Шерван, буду сопровождать его лично. Вместе с Пендрилом.
Остальные разомкнули круг.
- Ты напоишь коня, Баррабра даст тебе что-нибудь перекусить, и мы отправимся в путь, - сказал Шерван, обращаясь уже ко мне.
- С этим не будет сложностей?
Он покачал головой:
- Никаких. И прошу прощения за то, как мы тебя встретили. Прошло слишком много времени...
- Много времени?
- Прежде у нас охотно принимали выходцев с Отшельничьего, но теперь мы видим их очень редко.
Я кивнул, понимая, что и в этом замешан Антонин.
Гэрлок громко фыркнул, напоминая об обещанной ему водице.
- Что угодно? - послышался с крыльца женский голос. Обладательница его стояла в тени навеса, и я мог разглядеть лишь довольно пышную фигуру.
- Это Баррабра, - пояснил Шерван.
- Мне надо напоить мою лошадь.
- Эго лошадь? - рассмеялась женщина.
Я тоже улыбнулся:
- Видимо, все-таки лошадь, раз сумела перенести меня и через Рассветные, и через Малые Отроги.
Шерван одарил Баррабру многозначительным взглядом, а когда я повел Гэрлока под уздцы в обход дома к корыту с водой, последовал за мной.
- ...А галлосцы не прекращают вторгаться, - говорил между тем Шерван. - Мы никогда не вступаем в схватку, если не имеем преимущества, и, как правило, они теряют троих своих бойцов за каждого нашего. Гористый рельеф помогает нам держать оборону...
Я перевел взгляд с припавшего к лохани Гэрлока на сгущавшиеся над Малыми Отрогами темные тучи. Они казались мне неестественными, однако мои познания в магии были слишком ограничены, чтобы судить об этом с уверенностью.
- Эти тучи...
- ...А кроме нее - только та метательница ножей...
- Какая метательница?
- Но ты, кажется, спрашивал про тучи.
- Про тучи потом. Расскажи про метательницу.
- Такого умения метать ножи я отродясь не видывал. Да и насчет туч... Раньше у нас таких туч не бывало, со...
- Меня интересует метательница!
- ...Как говорят, со времен великих Белых магов. А метательница - лучше нее просто быть не может. Трусливые галлосцы - до того, как они все превратились в бешеных псов, - лишь завидя черного коня, бежали сломя голову, зная, что от ножей и меча этой парочки не спасешься. Других таких бойцов не сыскать.
Меня так и подмывало задушить добродушного Шервана, однако это намерение осталось неосуществленным. Гэрлок тем временем закончил пить, и я выудил для него из седельной сумы последнюю оставшуюся от Бреттелевых припасов фуражную лепешку.
- Ух ты! Как это у тебя получается?
- Что?
- Корм для лошадки. Ты берешь его прямо из воздуха. В жизни не видел ничего подобного. Бьюсь об заклад - даже Великому Белому Магу такое не под силу.
Я вздохнул, потому как позабыл о том, что сумы прикрыты щитом. Не хватало еще, чтобы этот словоохотливый малый раззвонил всюду о моей способности творить еду из ничего.
- Не из воздуха - из мешка. Просто он припрятан.
- Ну конечно, припрятан! Впрочем, как будет угодно почтенному магу.
- Когда мы отправимся в Кифриен? - чуть ли не в отчаянии спросил я.
- Пендрилу нужно привести своего коня, а тебе - подкрепиться перед дорогой. Поставь своего пони в тенечек и пойдем поедим.
Я сделал глубокий вздох.
- Ладно. Пойдем поедим, но за обедом ты побольше расскажешь мне про метательницу ножей.
- Эй, Шерван! - послышался голос Баррабры. - Хватит молоть языком! Дай бедному магу перекусить. Нам всем, между прочим, тоже хотелось бы с ним потолковать.
На ведущих к каменной арке в задней стене здания ступенях появилась женщина. Как я и предполагал, она оказалась пышнотелой, а ее длинные и светлые, в отличие от коротких черных волос Шервана, кудри были заколоты за ушами зелеными гребнями.
- Ну конечно, Баррабра тут всем заправляет, и ей охота все знать, - продолжал тарахтеть молодой воин.
- Шерван, умолкнешь ты наконец?!..
Молодой человек улыбнулся и пожал плечами.
Он завел меня в просторную, прохладную конюшню, в которой занятым оказалось лишь одно стойло.
- Можешь поставить своего пони куда угодно, - сказал Шерван, - но имей в виду: Паббло далеко не всегда дружелюбен к другим лошадкам.
Приняв предупреждение к сведению, я разместил Гэрлока подальше от драчливого Паббло, причем ни расседлывать его, ни закрывать стойло не стал. На тот случай, если мне придется спешно уносить ноги.
- Ну наконец-то, - сказала Баррабра, когда Шерван сопроводил меня в длинное полутемное помещение, где стоял огромный стол, а по обе стороны от него - две массивные лавки без спинок. Сервировку составляли пустые миски с ложками.
За столом сидела разномастная компания: паренек, совсем юная девушка со светлыми, как у Баррабры, волосами, двое очень молодых солдат и пожилая женщина.
Обернувшись на звук моих шагов, она окинула меня сомневающимся взглядом.
- Не больно-то этот парнишка похож на мага.
- Бабушка!
- Не похож!
- Я своими глазами видел, как он достал лепешку для своего пони прямо из воздуха! - пылко воскликнул Шерван.
- Эту козявку с копытами ты называешь лошадью.
- Этот пони ужас какой смышленый, - подал голос мальчуган, встретивший меня первым. - Вот бы мне такого...
- Пора начинать трапезу. Давно пора. Садись... нет, не туда. Подай магу стул.
Шерван с поклоном предложил мне место во главе стола. Наверное, я должен был отказаться, ведь место по праву принадлежало командиру, однако от растерянности плюхнулся на указанный стул.
Место справа от меня пустовало. Слева сидела светловолосая девушка.
В комнате воцарилось молчание. Я мысленно поблагодарил магистру Трегонну, вдолбившую-таки в мою башку, что жители Кифриена веруют в Единого Бога. Все взгляды обратились ко мне, и я нараспев произнес:
- Во все времена мир был полон хаоса, но задача людей, взыскующих блага - обратить хаос в гармонию. Да исполнимся мы волей содеять это. Да обретем силу творить добро и противостоять злу.
Я склонил голову, позабыв, какими словами заканчивается эта краткая застольная молитва.
- И да поможет нам Бог! - произнес за меня Шерван.
- И да поможет нам Бог! - повторили остальные.
- Надо же, а говорит, как взаправдашний маг, - громко промолвила пожилая женщина.
- Хорошо сказано, - подхватил один из солдат, - не совсем обычно, но хорошо.
Аромат пряностей наполнил столовую еще раньше, чем в дверях появилась Баррабра с подносом, на котором красовалась здоровенная кастрюля. Поставив кастрюлю перед бабушкой, толстушка удалилась на кухню.
- Подай к баранине подливу. Ты не забыла?
Баррабра принесла подливу, два огромных свежеиспеченных каравая, а вслед за ними - кувшин и поднос со щербатыми кружками. После этого она уселась за стол лицом к лицу со мной. От нее сильно пахло чесноком, но почему-то это не было неприятно.
- Слушай, маг, а у тебя есть женщина?
Я смутился.
- Не то чтобы... и вообще...
- Так есть или нет?
- Эй, подай подливу!
- Возьми ломоть и передай каравай магу!
- Меня зовут Леррис и... - мне хотелось сказать «и я не маг», но эти слова застряли у меня в горле.
- Он сказал, что его зовут Леррисом, - сообщила Баррабра.
- Ну так ведь лучше звать его по имени, чем называть магом. Он слишком молод, чтобы зваться магом, пусть даже он самый разволшебный волшебник, какой может быть, - заявила бабушка.
- Хочу подливы!
Я растерянно посмотрел на Шервана, но тот лишь ухмыльнулся и погрузил ложку в миску. В другой руке он держал здоровенный ломоть хлеба.
- Так насчет твоей женщины, Леррис. Небось, она у тебя молоденькая? Ручаюсь, сама худющая, как соломинка, а язык у нее навроде помела. И готова уморить себя голодом, только бы не раздаться в боках, - все северянки таковы.
- Угощайся. И тиклы отведай, - промолвила девица, наверное, представлявшая собой копию Баррабры в юности.
Мой взгляд переметнулся с одной на другую, но тут мне под нос поставили поднос с хлебом. Я отломил большой кусок.
- Баррабра, ну что ты к нему прицепилась? Молод он еще, наверняка у него нет никакой женщины. Небось и сестры-то нету. Верно?
- Нет, - согласился я и, зачерпнув ложку пряной бараньей похлебки, отправил ее в рот. После чего, охнув и вытаращив глаза, потянулся за кружкой.
Легче мне не стало, потому как напиток к столу подали горячим. Ощущение было такое, словно мне довелось проглотить пригоршню горящих угольев и запить крутым кипятком.
- Ты бы лучше не за тиклу хватался, а заел баранину хлебом, - снисходительно посоветовала девица.
Поскольку текла - огненный напиток с фруктовым вкусом - и вправду не помогала унять жжение во рту и гортани - я последовал ее совету и принялся торопливо жевать хлебный мякиш.
И хотя мне пришлось утереть тыльной стороной ладони выступившие на глазах слезы, через некоторое время жжение и вправду ослабло. После чего я смог толком прислушаться к разговорам за столом.
- ...Кузина Халин сказала, что его освободил маг...
- Ха, охота ему приплетать магов к чему угодно. Это он, чтобы отвлечь внимание от своей оплошности...
- ...Еще подливы, пожалуйста...
Среди этой добродушной болтовни я, на сей раз с куда большей осторожностью, отведал еще одну ложку острой похлебки и тут же заел хлебом. Это помогло, во всяком случае на сей раз обошлось без слез. Только на лбу выступил пот.
- Ты так и не ответил насчет женщины, ма... я хотела сказать, Леррис.
- На данный момент... у меня ее нет, - промямлил я, отхлебнув глоток из кружки. - Это было бы... неразумно.
- Я ж тебе говорила, Баррабра! Ты глянь, разве он похож на человека, у которого есть женщина?
В этом светловолосая девушка безусловно была права.
- Тихо, Киррла! - Баррабра подняла руку. - Ты сказал «неразумно». А когда тебя искушает каждая симпатичная мордашка - это, по-твоему, разумно?
Она покачала головой:
- Все вы, мужчины, одинаковы. Считаете женщин слабыми и думаете, что великие дела по плечу только вашему брату.
- Я не говорил...
- Не говорил, так думал. А где бы ты предпочел жить: в Кифриене под властью самодержца или в Галлосе, которым правит спятивший префект? Великие дела... Мечтания о великих делах ведут только к великому злу, а мужчины, чуть ли не поголовно, грезят о подвигах. Покажите мне здорового, крепкого мужчину, который предпочел бы не махать мечом, а возделывать сад!
Мне подумалось, что работа с деревом сродни возделыванию сада, но я промолчал, предпочитая прислушиваться, Раз уж Баррабра так настроена, она все равно нашла бы, за что еще осудить мужчин.
- ...с каждым набегом их солдаты все моложе и моложе...
- ...увы, наши тоже. Мы все истекаем кровью...
- Передай хлеб.
- ...остановимся в Мелтозии. Даже оттуда еще целый день пути верхом.
Оставившая-таки меня в покое Баррабра переглядывалась с Киррлой, а я старался разобрать, о чем толкует Шерван с двумя другими солдатами. Однако их слова тонули в общем гомоне, так что мне оставалось лишь есть и гадать, не предстоит ли мне в ближайшие дни изрядно помаяться желудком.
Трапеза закончилась так же неожиданно, как и началась.
- Довольно, - заявила Баррабра. - Дай вам волю, вы целый день за столом проторчите. А между прочим, магу надо в Кифриен, тогда как Салтос с Геррарой, - она указала на молодых солдат, - должны сменить в пикете моих Никлоса и Кармен.
- Уже? - воскликнул один из юных воинов.
- Давно пора. Кончай разговоры, давайте убирать со стола. Посуду на кухню.
Мы с Шерваном отправились на конюшню,
- Твоя сестра? - спросил я его.
- А как ты догадался?
- Вы похожи.
Шерван принялся седлать Паббло, а я, порыскав по сусекам, нашел стопку фуражных лепешек.
- Нельзя ли прикупить несколько штук?
- Не надо денег, бери так. У нас есть свежее зерно и сено.
- Нет, так я не могу.
Шерван пожал плечами:
- Тогда... тогда сделаешь потом подарок. Баррабре.
- Непременно, - пообещал я, подумав, что понял его правильно. Вообще-то мне едва ли стоило обременять себя обязательствами, но выбора, похоже, опять не было.
Послышался перестук копыт.
- А вот и Пендрил.
Второй солдат был старше Шервана, шире в плечах, а его физиономию украшали длинные черные усы.
- Ну что, Шерван, в путь? Если хочешь попасть в Мелтозию, пока не закрыли Парлаан, лучше не мешкать! А он что, собирается проделать весь путь на этом потешном пони? Впрочем, о чем я... Чародей и на курице куда хошь доскачет, - Пендрил покачал головой.
Шерван подмигнул мне.
Мне хотелось пожать плечами, но вместо того я щелкнул поводьями, и Гэрлок вынес меня на полуденное солнышко.
Дорога на Кифрин оказалась такой же, как и та, что привела меня к перекрестку - жаркой и пыльной.
Шерван ехал на своем Пабло, жеребце золотистой масти с белым хвостом и гривой, а Пендрил - на черном в белых яблоках мерине. Рядом с обоими скакунами Гэрлок казался совсем крошечным.
- Для пони у него неплохой аллюр, - заметил Пендрил.
- А маг совсем неплохо сидит в седле. Для чародея.
- А ты уверен, что он настоящий чародей?
- Еще какой! Ты только послушай...
Прежде чем мы одолели первые пять кай, Шерван рассказал историю с извлеченной из воздуха лепешкой, по меньшей мере, трижды. И всякий раз с новыми подробностями.
Тем временем солнце ушло за облака, жара стала спадать, и прогулка начала доставлять мне удовольствие. Я приметил, что холмы вокруг сделались более плоскими и не такими каменистыми. Кое-где паслись козы, но только на огороженных участках.
- По указу самодержца животное, пасущееся вне ограды, считается диким, - прозвучал ответ на мой невысказанный вопрос. - Каждый может подстрелить его или просто забрать себе. Правда, если животное не клейменое. А клейменое, если кто приберет его к рукам, хозяин может получить назад, но за выкуп в два медяка. Чтоб следил за своей скотиной.
Я нахмурился и хотел спросить, справедливы ли такие строгости, но Шерван опять предугадал мой вопрос.
- Видишь ли, у нас разводят в основном коз, а козы поедают все подряд. Дай им волю, после них останется пустыня. Козы нам нужны, мы любим козлятину, но деревья, особенно оливки, лимоны и апельсины, нужны не меньше.
- А буйволов у вас нет?
- Для них в Кифросе слишком жарко, разве что у подножья Закатных Отрогов, - пояснил Пендрил, говоривший тише и медленнее, чем Шерван. - Но желающих поселиться близ Колдовской Горы нынче немного.
- Колдовской Горы?
- Того самого места, откуда приходят грозовые тучи. Там обосновались Белые чародеи, и люди очень часто пропадают бесследно. Сейчас, чтобы попасть из Кифриена в Сарроннин, лучше ехать в объезд, через южные перевалы. Даже путь через Галлос предпочтительнее этой горы. Прямая дорога слишком опасна.
- Отец говорил, что Сарроннин - чудесный зеленый край. Там не так жарко, как в Галлосе, а женщины приветливы и любят чужестранцев, - промолвил Шерван, окидывая взглядом бегущую по холмам пыльную дорогу. - Мой отец перегонял подводы для Вистара, но это было, когда средняя дорога была открыта для всех и на путь до Сарроннина уходила не восьмидневка, как нынче, а всего четыре дня. Подводу тянула четверка лошадей, и она вся блестела, что твое красное золото. Помню, он сажал меня на козлы и давал подержать вожжи.
Шерван оглянулся, но позади, я это уже проверил, никого не было. Хотя нам недавно случилось обогнать груженую плетеными корзинами маленькую повозку и повстречать почтового курьера, но в принципе этой дорогой пользовались мало.
- Никого не вижу. А хотелось бы приметить кого-нибудь из Наилучших.
- Здесь? Так далеко от холмов?
- Но будет обидно, если маг их не увидит.
Я заподозрил, что уже видел кое-кого из этих Наилучших - пленниками в Фенарде, но предпочел на этот счет не распространяться.
Кони несли нас дальше, и в конце концов мы достигли Мелтозии. Конечно, «Дом Мамы Парлаан» трудно было назвать гостиницей даже в сравнении с приснопамятным трактиром «Уют», но комнаты были прохладными, а постели на узких топчанах - чистыми. На ужин подали острое и пряное мясо. Думаю, на сей раз козлятину.
Встав сразу после рассвета, мы подкрепились не слишком мягкими булочками. Шерван проснулся таким же словоохотливым, каким и лег.
- Кто рано просыпается, тот жизни удивляется, - тараторил он. - Глянь только, как розовеет небо над холмами! А роса на юкке - это же чистый жемчуг! Путь до Кифриена еще не близкий, но денек, по-моему, будет погожий. Что скажешь, Пендрил?
Пендрил буркнул что-то нечленораздельное.
К обеду мы добрались до крепостцы в местечке, название которого в моей памяти не отложилось. Укрепление было устроено у переправы через первую увиденную мною в Кифриене речку - извилистую протоку не более пятнадцати локтей в ширину.
- Но в половодье бывает, что вода разливается на несколько кай, - сообщил Шерван, верный своей привычке отвечать на вопросы, которых я и не думал задавать.
В тот же день мы прибыли в Кифриен.

LIX

- Ну вот, мы проводили тебя ко внутренним землям, - сказал Шерван, указывая на невысокую крепостную стену. - Наша задача выполнена.
- Почему?
- Она сводилась к тому, чтобы доставить тебя сюда. Мы не имеем отношения к здешнему гарнизону. Нас допускают в цитадель, лишь когда призывают на учебные сборы. Или дают особые поручения, - он пожал плечами. - В конце концов, мы всего-навсего охрана дорожного поста, где, по большому счету, всем заправляет Баррабра.
Шевран смущенно улыбнулся, и я улыбнулся в ответ. Я слишком мало знал о Кифриене, чтобы высказывать на сей счет свои суждения.
- Ладно, но что мне делать дальше?
- Поставь своего пони в конюшню - это слева, за теми воротами - и отправляйся прямиком в здание под зеленым флагом. Скажи караульным, что тебе надо встретиться с субкомандующим. Они будут мямлить, бормотать и придумывать отговорки, но ты выложи им все, как есть на самом деле, и стой на своем. Уверен, ты найдешь способ их убедить.
При этих словах оба солдата рассмеялись.
Меня тронула их уверенность в моих способностях, однако я предпочел бы не прибегать к магии. Путешествуя с ними, я радовался отсутствию необходимости прятаться за щитами и скрывать свою причастность к магии.
Тем временем мы подъехали к воротам. Смерив меня взглядом, часовой повернулся к моим спутникам и спросил:
- Что это за малый? Зачем вы его сюда притащили?
- Мы выполняем приказ. Ему необходимо встретиться с субкомандующим.
Шерван старался говорить уверенно, однако с трудом выдерживал строгий взгляд часового. А Пендрил и вовсе смотрел в другую сторону.
- Один из тех самых... - караульный покачал головой и снова посмотрел на меня, уже с большим интересом. - Ладно, конюшня слева. Поставь туда своего... хм, коня и ступай прямо через двор к главному зданию. Пока не будешь опрошен, больше никуда не заходи и ни с кем не заговаривай.
Конюшня представляла собой просторное кирпичное здание под черепичной крышей.
- Прибыл по делу? - спросил меня конюх, появившийся прежде, чем я успел соскочить с пони.
Мне оставалось лишь кивнуть.
- Тогда распишись вот здесь, - он вручил мне квадратный листок пергамента и указал пальцем на место после слов «допуск в конюшню». - Если не умеешь писать, поставь свою метку, а потом попроси офицера или сержанта заверить ее печатью. В противном случае будешь платить медяк в день. А потеряешь допуск - два медяка, - он перевел взгляд с меня на Гэрлока. - Горный пони?
- Он самый.
- Советую поставить его в последнее стойло справа.
Я отвел Гэрлока в указанное место и расседлал. Седельные сумы оставались скрытыми щитом, больше по привычке, чем по необходимости. А вот посох, на который конюх посматривал с нескрываемым уважением, я прихватил с собой.
- Собираешься повидаться с субкомандующим?
- Вроде того.
- Строгая особа, ничего не скажешь. Ну, желаю тебе удачи. Ступай к красной арке, той, что под зеленым флагом.
Возле красного арочного прохода я был остановлен молодым рыжеволосым солдатом.
- Кто таков? Куда следуешь?
- У меня сообщение для субкомандующего.
- Сообщение субкомандующему стражи от... ты кто?
- Ну... Вообще-то столяр.
Мне и вправду было привычнее думать о себе как о столяре, чем как о Мастере гармонии.
- Сообщение для субкомандующего от столяра? - юноша в обшитой медными бляшками кожаной безрукавке воззрился на меня, как на умалишенного. - Приятель, да с чего ты взял, что она станет тебя выслушивать?
И стена, которую подпирал этот малый, и сама арка были очень старыми и не слишком прочными. Меня так и подмывало окунуть их в хаос и состарить еще - ровно настолько, чтобы они развалились и этот самоуверенный юнец понабил шишек да наглотался пыли. Однако, памятуя книгу и наставления Джастина, я лишь вздохнул.
- Держу пари, что выслушает.
- Пари! На что ты можешь спорить, кроме своей шкуры?
- Скажем, на пару серебреников. И поспорим для начала не насчет нее, а... скажем, что мой посох устоит против твоего меча. Ты не сможешь коснуться меня своим клинком.
Я положил руку на посох, но парень был так удивлен услышанным, что не уделил жезлу ни малейшего внимания.
- Ты многим рискуешь, парень. Может быть, тебе неизвестно, что ударить стража самодержца при исполнении обязанностей - значит совершить преступление.
- А если я ударю не тебя, а твое оружие, - это будет считаться преступлением?
- Ну... наверное, нет, - воин выглядел озадаченным.
- Впрочем, ладно, не будем создавать лишние сложности раньше времени. Возьми золотой и доложи обо мне субкомандующему.
- А если она не захочет иметь с тобой дела?
- Получишь еще золотой. И можешь попробовать пустить мне кровь.
- Еще золотой? А почем мне знать, что не надуешь?
Я вздохнул:
- Тот, кто явится в чужую крепость и начнет надувать солдат, рискует остаться без головы. Не находишь? Я что, так похож на дурака?
- Нет. Но и на столяра - тоже.
- Так ведь я и не говорил, что у меня нет никаких других занятий.
Юноша прищурился, внимательно разглядывая меня, и призадумался.
- Не ломай голову, приятель. Субкомандующему известно, кто я и откуда. А ты ведь знаешь, что ее клинку нет равных.
Насчет себя я малость преувеличил, а про клинок и вовсе ляпнул ни к селу ни к городу, но парень, похоже, этого не заметил.
- А сам-то ты про нее откуда знаешь.
Я ухитрился напустить на себя вид чрезвычайно важный и загадочный. Иногда у меня это получается.
Парень чуток побледнел: для кандарца он соображал быстро.
- Ты хочешь сказать, что мерился с ней силами. Твой посох против ее клинка?
- Было дело. Конечно, она с тех пор усовершенствовала свои навыки, но ведь и я на месте не сидел...
Караульный смекнул, что едва не нарвался на крупные неприятности.
- Может, я... это... просто передам ей твое имя, а уж она решит...
- Наверное, так будет лучше всего. Меня зовут Леррис.
Другого мне и не требовалось, но в Кандаре ничего не делается напрямую. К тому же мне очень не хотелось просить Кристал об аудиенции. Можете назвать это дурацким самолюбием или как угодно - но не хотелось. Иногда у меня шея не гнется.
- Эй, Байдек! Поди сюда! - крикнул рыжеволосый в глубь казармы.
Другой солдат, поплотнее, посмуглее и понеряшливее, занял место у входа, а рыжий пересек внутренний двор - один из немногих в Кандаре, который был вымощен ровными и прочными плитами - и исчез в трехэтажном здании.
Пока он отсутствовал, я мысленно изучил арку и ближние стены, сосредоточившись главным образом на возрасте и прочности строительных материалов. У меня возникли некоторые соображения насчет дополнительной защиты.
Но прежде чем я успел воплотить их в жизнь, из флигеля появились трое стражей. Один из них, в зеленом кожаном мундире и с клинком, окруженным аурой грозной действенности, посмотрел на мой посох и кивнул.
- Мастер гармонии, субкомандующий приглашает тебя к себе. Добро пожаловать. Ты - желанный гость.
Воин явно не привык приглашать каких бы то ни было гостей в оплот стражи.
- Благодарю за любезное приглашение, - отозвался и, изобразив улыбку. - Надеюсь, вы будете так добры, что проводите меня...
- Мастер гармонии! Лопни мои глаза, чародей!
Оба, и рыжеволосый охранник, и Байдек, сделались белыми, как лик хаоса. Я отсалютовал им посохом и последовал за тремя воинами в гранитный флигель. Три пролета широкой лестницы привели меня к окованной железом двери, дверной молоток которой разбудил бы и покойника.
Темноволосая женщина сама открыла дверь и с невозмутимым видом отступила, давая нам пройти. Даже глаза ее не блеснули. Для боевого командира покои Кристал были роскошными. Они состояли из двух просторных комнат - совещательной и личного кабинета, служившего одновременно и спальней. Впрочем, войдя в совещательную комнату, я смог лишь бросить взгляд в сторону ее личного помещения.
- Мастер гармонии, командир, - доложил страж.
- Спасибо, Станчо, Все свободны.
Кристал была в зеленых кожаных штанах, более облегающих, чем те, какие она носила на Отшельничьем, зеленой же кожаной тунике и надетой поверх нее короткой куртке. На левом плече красовался золотой галун, а на узких лацканах - четыре серебряные четырехконечные звезды.
Брови Станчо поднялись.
Кристал рассмеялась - как мне показалось, более музыкально и непринужденно, чем раньше.
- Станчо, ты ведь знаешь, что обычному убийце меня в одиночку не одолеть. А защитить меня от Мастера хаоса или Мастера гармонии ты все равно не сможешь.
Все трое воинов попятились и исчезли, словно их подхлестнули, хотя Кристал не повышала голоса. Я тем временем направил свои чувства к ее клинку - тому самому, подаренному мной, - и установил, что нейтральная прежде сталь обрела некоторую внутреннюю гармонию. Как, впрочем, и сама Кристал.
- Леррис, - обратив ко мне взгляд черных глаз, она несколько притушила в них властный огонь, которого я прежде не видел, но который меня не удивил. - Ты выглядишь повзрослевшим и помудревшим.
- И в том, и в другом я сильно сомневаюсь.
Она улыбнулась.
- Твой ответ только подтверждает мою правоту. Рада видеть тебя, хотя у меня не было сомнений в том, что мы встретимся.
Я поднял брови.
- Ты не создан для Отшельничьего и рано или поздно... - Кристал пожала плечами и взглянула мне прямо в глаза. - Зачем ты явился?
- Хочу разузнать побольше о самодержце.
- Но я не самодержец. Почему же ты пришел ко мне?
Ее прямота привела меня в восхищение. Кристал оставалась мягкой, но под бархатом слов скрывался стальной стержень.
- Потому что... - я сделал глубокий вздох, потом покачал головой. - По правде сказать, не знаю. Это показалось мне правильным, и я рад, что так поступил, но вот объяснить причину... - сердце мое забилось быстрее, словно я лгал самому себе и это меня беспокоило.
- Тебе не нравится то, что ты не можешь ответить на мой вопрос.
Я ухмыльнулся:
- Ты права. Не нравится.
Она посмотрела куда-то мимо меня, а потом снова посмотрела мне в глаза.
- Толки о тебе ходят по всему Кандару, хотя, конечно, люди понятия не имеют, о ком именно судачат. А вот мне, стоило только услышать про обладателя Черного посоха, отважившегося вступить на мертвые земли, сразу стало ясно, о ком речь. Ну а история с учеником Серого мага, исцелившим в Джеллико шлюху и провалившимся сквозь землю...
Мне эту историю вспоминать вовсе не хотелось.

- Скажи, а Белого чародея в Крецийской долине тоже ты убил?
- Да. Правда, это вышло почти случайно.
Кристал покачала головой.
- Ты задержишься у нас? - спросила она.
- Ненадолго. Только если тебе потребуется моя помощь. Поправить то, что я, возможно, натворил.
В этот момент мне очень хотелось задержаться подольше, чтобы слышать ее музыкальный голос и видеть ее улыбку, но внутренний порядок не позволял лгать ни ей, ни тем более самому себе.
- Меня тут все называют Мастером гармонии, но я пока далеко не Мастер и, возможно, никогда им не стану. Мне нужно многое понять и многому научиться.
Кристал покачала головой, и я только теперь заметил, что ее некогда длинные черные волосы теперь острижены чуть ли не короче моих.
- Мне бы хотелось, чтобы ты остался на обед.
Она высказала пожелание, но не просьбу. В нынешнем ее положении Кристал не приходилось о чем-либо просить.
Я задумался. По моему разумению, с уходом можно было и не спешить. Антонин, надо думать, пока не знал о моем местонахождении. Конечно, узнает он довольно скоро, но мне все равно надо где-то ночевать, а казарма стражей самодержца всяко предпочтительней ущелья или чащобы.
- Я останусь.
- Вот и хорошо. Давай посидим минутку на балконе. В скором времени мне предстоит встреча с самодержцем, а когда я освобожусь, мы сможем поговорить как следует.
Выйдя на затененный балкон, она села на мягкий стул за маленьким столиком и указала мне стул напротив.
- С удовольствием угостила бы тебя чем-нибудь, но я должна буду уйти раньше, чем принесут поднос. Мне хочется знать, чем ты занимался и с чего это вдруг так заинтересовался самодержцем.
- А мне прежде всего хочется тебя кое о чем предупредить. Не знаю, известно ли тебе, что префект вступил в сговор с Антонином? А я допустил ошибку, вступив в схватку с одним из его... наверное, следовало бы сказать «товарищем», но не уверен, что это слово вообще применимо к Мастерам хаоса. Речь о том Белом маге, на которого я наткнулся.
- Антонин? - На лице Кристал было написано недоумение.
- Антонин - самый могущественный из ныне живущих Мастеров хаоса. Он сделал что-то с Тамрой и, похоже, способен противостоять Мастерам Отшельничьего. Во всяком случае, до поры до времени.
- Ты видел Тамру?
Воспоминание заставило мой желудок скрутиться узлом.
- Лица не видел, но уловил след ее ауры. Она каким-то образом связана с Антонином. Думаю, против ее воли.
- Против ее воли? В такое трудно поверить. Ты точно знаешь?
Я предпочел промолчать и в наступившей тишине окинул взглядом лежащий под балконом мощеный двор. Снизу до нас доносились лишь редкие шаги и негромкие голоса. Все вокруг дышало спокойствием и порядком.
Кристал ждала, как и прежде терпеливо, но с затаенной внутри силой. Подобно кошке, способной в долю мгновения сбросить сонную негу и совершить стремительный прыжок.
- Хаос... он многолик, - заговорил наконец я, пытаясь объяснить ей суть дела. - Всякий, кто обращается к нему, даже из самых лучших побуждений, рискует угодить в ловушку. Мне говорили об этом многие, говорили давно, но я не больно-то им верил. Но они были правы, и мне основательно повезло в том, что я встретил Серого мага прежде, чем успел по-настоящему влипнуть. К тому времени, - на моих губах появилась кривая усмешка, - солдаты охотились за мной только в двух княжествах.
- А как тебе удалось убраться из Фритауна?
- Я купил лошадь и уехал.
Кристал хихикнула.
- По-моему, это было чуточку потруднее.
- Самую чуточку, - кивнул я, не вдаваясь в подробности. - Ну а ты-то как? Я слышал, будто «Приют» спалили.
- Спалили. Но я заявила, что приехала с севера и вступила в тамошнюю стражу, еще к старому герцогу. А новый, придя к власти, заключил соглашение с Отшельничьим и погнал со службы большинство головорезов своего предшественника. Это дало мне возможность наняться в охрану к первому попавшемуся купцу. В Джеллико торгаш рассчитался с нами, и этих денег хватило на то, чтобы купить лошадей и отправиться через южные перевалы в Кифриен. Один мастер боевых искусств, обучавший купеческих охранников, сказал мне, что самодержец с удовольствием принимает на службу женщин. Моя служба началась с западного патруля. Мы несли потери, но когда на наши земли вторглись мятежники из Фритауна... - Кристал нахмурилась.
- А, так это твоих рук дело? Я слышал эту историю полгода назад.
По правде сказать, я еще тогда догадался, что командиром, взорвавшим запруду, была именно она. Мне хотелось порасспросить ее про Ринн и про стычки с войсками Галлоса, но Кристал задала вопрос первой:
- Так что этот Антонин?
- Именно он превращает солдат префекта в одержимых хаосом маньяков. Поэтому они никогда не сдаются в плен и дерутся как бешеные, до последней капли крови.
Поджав губы, Кристал медленно кивнула.
- Да, мы предполагали нечто подобное. А поделать ничего не могли, потому что в Кандаре нет Мастеров гармонии. Во всяком случае, мы их не нашли. Но сейчас... - она подняла глаза. - Мне правда нужно идти. Некогда даже устроить тебя как следует. Может быть, ты подождешь меня здесь. Умывальник найдется и фрукты, чтобы подкрепиться, - тоже.
И снова ее пожелание мало походило на просьбу.
- Ты надолго? - спросил я и, увидев, как ее лицо тут же сделалось жестким, пожал плечами. - Подождать, конечно, дело не хитрое, но мне надо позаботиться о моем пони. Да и вид у меня не для командирских покоев.
- О... я вернусь скоро, задолго до обеда.
Мне оставалось лишь кивнуть.
- Хорошо, я охотно подожду.
Чтобы сказать это, мне не пришлось кривить душой, потому как посидеть в одиночестве и о многом поразмыслить было бы сейчас совсем не лишним.
- Правда?
Она встала. Я тоже встал.
- Насколько что-то в наше время вообще может быть правдой.
Подавшись вперед, Кристал одарила меня дружеским поцелуем.
- Я действительно очень рада тебя видеть. Постарайся отдохнуть.
Оставшись наедине со своими мыслями, я умыл лицо и руки, стараясь не слишком наплескать на пол. Письменный стол Кристал был завален бумагами, но мне удалось справиться с искушением заглянуть хотя бы в одну. Потом я устало опустился на краешек длинной кушетки и вновь погрузился в раздумья. От которых меня оторвал звук открывающейся двери.
- Вижу, ты меня ждал, - голос Кристал прозвучал отрывисто и весело, но чтобы осознать, что она вернулась, мне потребовалось сначала сбросить незаметно подобравшуюся дрему. Уже поднявшись на ноги, я не смог подавить зевок.
- Ну как, пообедаем?
- С удовольствием, только сначала толком проснусь. А то я сел, малость призадумался... глядь а ты уже и вернулась.
Губы ее дернулись в усмешке, а когда она подошла поближе, я приметил в ее волосах седину.

LX

- Нам туда, - Кристал кивком указала на резную дверь, по обе стороны которой стояли стражи, одетые в зеленое. На бедре Кристал висел меч, с которым она, похоже, не расставалась, даже ложась спать.
Взоры стражей обратились ко мне, но у меня хватило ума оставить посох в покоях Кристал. А вот пустые ножны от ножа я решил с пояса не снимать. В некоторых княжествах этикет предписывает всегда иметь нож при себе. Правда, о том, как с этим обстоит дело в Кифриене, у меня не имелось ни малейшего представления. Что же до посоха и торбы, то трудно было бы найти более надежное место для их хранения, чем личные покои субкомандующего.
- Это не торжественный прием, а обед в узком кругу, - предупредила Кристал. - Самодержец желает послушать о твоих приключениях.
С этими словами она провела меня в столовую, которая и впрямь не являлась пиршественным залом. Великолепный, сработанный в имперском стиле и накрытый зеленой полотняной скатертью стол был сервирован серебром и посудой из тончайшего фарфора, но по размеру комната ненамного превосходила столовую в доме моих родителей или на дорожном посту, где два дня назад мне случилось угоститься бараниной с огненной подливой.
Добрая дюжина настенных ламп заливала помещение необычно ярким светом. Надо полагать, самодержцу не приходилось экономить на ламповом масле.
Ступив на порог, мы остановились, не доходя до группы из шести человек, беседовавших возле утопленного в нише окна, за которым светились огни вечернего города.
- Кристал! - обратилась к моей спутнице одетая в зеленый шелковый комбинезон женщина с тронутыми сединой черными волосами.
- Твоя честь, - отозвалась Кристал, склоняя голову.
- Надеюсь, ты представишь нам своего друга?
- Это Леррис, - промолвила Кристал и тут же назвала мне всех присутствующих: - Ее честь самодержец, командующий стражами Феррел, министр общественных работ Зибер, Лисса, сестра ее чести, министр финансов Муррис и отец Дорна.
- Твоя честь, - пробормотал я, кланяясь самодержцу. - Весьма польщен возможностью быть представленным столь почтенным особам.
- Кристал говорила, что ты молод, - с улыбкой заметила молодая женщина, очень похожая на самодержца, хотя серебро седины еще не коснулось ее смоляных волос, - но по ее описанию я бы тебя не узнала,
Худощавый седовласый министр общественных работ лишь кивнул, как и министр финансов - плотная, коротко стриженая женщина в богато расшитой зеленой тунике.
- Мир тебе, - коротко приветствовал меня отец Дорна, вероучитель почитающих Единого Бога. Он был одет во все черное, и его аура не излучала ни хаоса, ни гармонии.
Кристал и сюда явилась в простой воинской одежде. Украшений она не носила, двигалась с хищной грацией и выглядела истинным, постоянно держащимся начеку стражем.
Непритязательнее ее был одет только я.
- Прошу садиться, - самодержец выдвинула стул во главе стола и указала мне место справа от себя.
Кристал села напротив меня, отец Дорна расположился справа, Лисса, единственная женщина в платье, а не в брюках - в нижнем конце стола.
Я попытался было помочь самодержцу сесть, но она не дала мне оказать ей услугу, усевшись прежде, чем моя рука коснулась спинки ее стула.
- Никаких церемоний, Леррис. Меня зовут Каси.
Не зная, что ответить, я ограничился кивком.
На стоявшую передо мной тарелку положили зеленый салат.
- Кристал говорила, будто бы тебе что-то известно о причинах яростных, но совершенно бессмысленных галлосских атак.
- Кое-что - известно, а кое о чем имеются догадки.
Поскольку самодержец задала этот вопрос прежде, чем кто-либо угостился зеленью, я понял, что главным блюдом этого обеда в узком кругу должны стать сведения, а в качестве шеф-повара выступлю именно я.
Лицо Кристал оставалось вежливо бесстрастным, однако, покосившись в ее сторону, я вроде бы приметил промелькнувшие в глазах огоньки.
- Имя «Антонин» кому-нибудь о чем-нибудь говорит?
- Дьявол... - приглушенно пробормотал священник.
- По слухам, так зовут Белого мага, живущего где-то в Закатных Отрогах, - ответила самодержец.
- Да, он и вправду Белый маг. И этот Белый маг сговорился с префектом. Или, во всяком случае, проводит в Фенарде так много времени, что их двоих вполне можно счесть союзниками.
- Но что он привносит в этот союза - поинтересовалась Феррел, командующая стражами, одетая просто и аккуратно. Как и Кристал, она была вооружена.
- Хаос.

Предыдущая страница 17 Следующая страница


Магия Отшельничьего острова 18

- Но в какой форме? И что он получает взамен?
Я перевел дух.
- У меня нет на все готовых ответов, но... - я сбился, но продолжил прежде, чем командующий успела задать мне еще один вопрос. - Он устроил в фенардских казармах фонтан хаоса. Этот фонтан воздействовал на умы, лишая солдат возможности мыслить, поскольку по самой своей природе мышление - действие гармоническое. Фонтан делал бойцов бездумными исполнителями приказов, причем - приказов, имеющих хаотическую основу. Я хочу сказать, что они готовы слепо бросаться в бой и убивать без пощады.
- Но как тебе удалось это выяснить?
Заставив себя сделать глоток из хрустального бокала, я ответил:
- В Фенраде мне довелось работать столяром и... Хм, все не так-то просто. Не знаю, рассказывала ли об этом Кристал, но я покинул Отшельничий, чтобы пройти гармонизацию. Моя задача состояла в том, чтобы добраться до Закатных Отрогов и за это время определиться со своим будущим - стану я служить хаосу, либо же гармонии. По дороге у меня возникли... некоторые затруднения.
Никто из присутствовавших никак не высказался, и я продолжил:
- Чтобы обдумать свое будущее и заработать денег, мне пришлось задержаться в Фенарде, где я и занялся работой по дереву. Одновременно изучая и кое-что еще. Тем временем в Фенарде возрастал хаос. На первых порах это было не так уж заметно, но с каждым днем становилось все ощутимее. Антонин зачастил к префекту - его карета появлялась у дворца все чаще и чаще. И одновременно с этим все новые и новые отряды всадников отправлялись в набеги на Кифриен. За короткий срок ежесезонные сборы увеличили вдвое...
Умолкнув, я отпил глоток из бокала и подцепил на вилку зелень. Остальные ели, значит, можно было и мне.
- А ты можешь описать форму хаоса, используемую этим... Антонином? - спросила Феррел.
- Описать трудно, но мною это воспринимается как болезненно-белое свечение с безобразной красной сердцевиной. От соприкосновения с которым меня пробирает холодом.
- Ты можешь ощущать его присутствием - поинтересовался священник.
- Он очень силен, и его аура ощутима для любого мастера гармонии.
Служанка принялась убирать тарелки. Моя была почти полной, и я поспешил подхватить на вилку еще чуток салата.
- А почему ты считаешь эту магию более опасной, чем любое другое оружие? - продолжала дознаваться Феррел.
- Да потому, - буркнул я, досадуя на ее непонятливость, - что она уничтожает тебя изнутри.
- Молодой человек... - Голос командующей зазвучал сурово.
- Феррел! - ледяным тоном одернула ее самодержец и перевела взгляд на меня. - Мне кажется, я поняла, что ты имел в виду, но все же будь добр растолковать свое последнее высказывание.
- Хорошо, я попробую. Но прошу прощения, если не смогу выразить мысли четко. Понимаете, для меня все это еще внове, тем паче что лишь немногим мастерам вне Отшельничьего позволяется изучать такие вещи.
- Позволяется?
Вопрос министра финансов я оставил без ответа, рассудив, что значение имеет лишь то, о чем спрашивает самодержец.
- Сила хаоса во многом так велика благодаря возможности концентрировать энергию разрушения. А вот сфокусировать таким образом гармонию невозможно. Но покуда гармоническая защита пассивна, хаос не может ее преодолеть. Абсолютная гармония препятствует хаосу, но лишь путем недопущения его туда, где уже присутствует порядок.
То, что делает Антонин, усиливает потенциал хаоса в обеих сопредельных странах. Посылая галлосских солдат на смерть, он разжигает в галлосцах гнев - и против префекта, и против Кифриена. Одновременно галлосские набеги повергают в ярость жителей Кифриена. Гнев делает людей более уязвимыми для хаоса, ибо жажда мщения подталкивает их на чуждый гармонии путь разрушения и убийства. Надо думать, я далеко не до конца понял замысел Антонина, но одно очевидно - по мере нарастания хаоса возрастают его сила и власть.
Мой желудок перекрутило - я начал понимать, какую роль и сам невольно сыграл в дьявольской игре Антонина.
- Понятно, - холодно вымолвила самодержец. - Но если ты прав, победа для нас невозможна. Защищаясь, мы усилим хаос, а отказавшись от сопротивления - погибнем.
Мне это высказывание не понравилось.
- А почему могущественный Отшельничий не выступит против этого Белого чародея? - резко спросила Лисса.
- Можешь сказать? - Кристал вперила в меня взгляд. Ответным взглядом я поблагодарил ее за этот прямой вопрос.
- Точный ответ мне неизвестен, однако я знаю, что Отшельничий редко вмешивается в дела других государств. Кроме, может быть, прибрежных княжеств, ведущих с ним торговлю.
Недоговоренность скрутила узлом мой желудок, но тут, к счастью, я получил отсрочку. Подали главное блюдо - изрядно сдобренного специями барашка на вертеле.
- Но насчет того Белого мага... Он не ставит своей целью завоевание Кифриена Галлосом?
- Его истинная цель - укрепление власти. Своей - и следующих за ним Белых магов. И мне кажется, ради власти он готов уничтожить обе ваши страны.
- Все это теория, философские рассуждения, - вмешался министр общественных работ. - А вот не будешь ли любезен рассказать нам, что ты, лично ты, сделал, дабы отвратить эту опасностью. Если, конечно, ты что-то делал, а не ограничивался наблюдениями.
Вместо того чтобы ответить, я прожевал и проглотил кусочек баранины. В конце концов, у меня имеется право хотя бы подкрепиться! Единственное затруднение заключалось в том, что, пока я жевал, никто не проронил ни слова. За столом висело тяжелое свинцовое молчание. В результате мне стало неловко. Едва проглотив мясо, я снова от - крыл рот.
- Я сделал то, что мог. Разрушил фонтан хаоса и некоторыми своими действиями породил цепь событий, приведшую к гибели нескольких префектовых слуг, пораженных хаосом. Включая субпрефекта.
- Так ты намерен положить хаосу конец? - прозвучал высокий голос священника.
Я вздохнул. Кроме Кристал, все эти люди были мне незнакомы, и разговор с ними становился все более опасным. Хаоса в них не чувствовалось, однако непонимание легко могло пробудить в них желание от меня избавиться.
- Похоже, ты очень устал, молодой Мастер гармонии, - произнесла самодержец. - Может быть, по этой причине твой рассказ... не совсем внятен.
Пожав плечами, я обернулся к ней. В конце концов, именно она принимает здесь окончательные решения.
- Ты должна понять, что я не из Кифрина и не из Галлоса. Галлосский ремесленник принял меня в свой дом. Хаос угрожал его семье, и я прибегнул к магии гармонии, чтобы укрепить его здоровье и улучшить его дела. Кроме того, мне - такому, как я есть, - было бы трудно удержаться от укрепления внутреннего порядка в изделиях, которые я мастерил. Вот ты... - я обернулся к Кристал. - Не вспомнишь ли, что случается при столкновении Черного посоха с концентрированным хаосом?
Чуток помедлив, она сказала:
- Разве посох не выжигает источник хаоса?
Я кивнул и, оглядев сидевших за столом, продолжил:
- Моя первая ошибка заключалась в том, что я изготовил для субпрефекта стулья из черного дуба. А вторая промашка - в том, что я попытался сделать их без изъяна и напитал гармонией.
Все выглядели озадаченно.
- Как вы думаете, что произошло, когда помеченные хаосом советники префекта уселись на эти стулья?
- Ха!
- Ооох!
Я кивнул.
- Само собой, после случившегося мне пришлось покинуть Галлос. Но нельзя же было просто так бросить приютившего меня человека. А эти стулья рано или поздно навели бы недругов на его мастерскую. В поисках выхода - сам не знаю, какого - я пробрался во дворец. Никакого прока из этого не вышло, но мне все же удалось превратить тот проклятый источник хаоса в обычный фонтан. Ну а потом я убрался из Фенарда и приехал в Кифриен.
- А какое отношение ты имеешь к смерти Белого чародея? - этот вопрос задала Феррел, выглядевшая так, будто ее что-то позабавило.
- Это вышло случайно, - прежде чем начать рассказывать еще и эту историю, я попытался проглотить хотя бы ломтик баранины.
- Случайно?
- Ну... - промямлил я с полунабитым ртом, жуя жгучее, проперченное мясо. - Моей единственной целью было освобождение двух кифриенских пленников, но тот Белый маг непрестанно обстреливал меня огнем, а потом... его пламя столкнулось с моим посохом слишком близко от него.
- А как ты оказался так близко?
Я готов был поклясться, что Феррел спросила об этом с улыбкой.
- Я скакал в том направлении...
- Ага, Мастер гармонии, значит у тебя есть боевой конь?
- Какой там «боевой». Просто пони.
Кто-то хихикнул.
Феррел одарила Лиссу таким взглядом, что та побледнела. Что немало меня удивило. Потом она повернулась к самодержцу и добавила:
- Сколь бы невероятно это ни звучало, он, похоже, сказал правду. Но не всю. Нашего юного друга никто не видел, но... это твой?
Она протянула мне поясной нож.
Я кивнул.
- Маг-невидимка, который одолел Белого чародея, разрезал узы моего лейтенанта и оставил ей свой нож, чтобы она могла освободить другого пленника. Его она, само собой, не видела, но слышала, как Белый маг кричал про незримого чародея. Да и огненные стрелы на ее глазах не могли пробить какой-то воздушный кокон, пока одна из них, отразившись невесть от чего, не сразила самого этого колдуна. И тогда только на мгновение перед ее глазами появился наш юный друг. Или, во всяком случае, кто-то похожий на него.
Я вложил возвращенный нож в пустые ножны.
- Об этом ты мне ничего не рассказывал, - сухо заметила Кристал.
Щеки мои, похоже, порозовели.
- Так ведь мне вовсе не хотелось сталкиваться с тем Белым магом. Просто так вышло.
- Что ты собираешься делать дальше?
- Не знаю... - начал было я, но тут же, поняв что меня свалит приступ тошноты, поправился. - Похоже, выбора у меня нет. Мне нужно найти Антонина.

- Великого Белого мага?
- Его самого.
Феррел посмотрела на самодержца, а та - на Кристал. После чего они позволили мне закончить обед. В том смысле, что перестали закидывать вопросами меня и заговорили между собой.
- Он что, всегда был таким скромным? - с улыбкой обратилась к Кристал Феррел.
- Раньше был поспокойнее.
- Я так и не поняла насчет Отшельничьего, - резко произнесла министр финансов.
- Может быть, вместо Мастера гармонии на твой вопрос сможет ответить субкомандующий? - промолвила самодержец. - Кристал, наш юный друг устал. Не разъяснишь ли ты, что тут к чему.
- Попробую, - ответила Кристал с мимолетной кривой усмешкой. - Отшельничьим управляет Братство, союз Черных Мастеров гармонии. Они никогда не пытаются подавить хаос где-либо за пределами острова, пока не ощутят серьезную угрозу для самого Отшельничьего. Но любой островитянин, которого они считают способным стать источником хаоса, должен либо отправиться в изгнание, либо пройти испытание, дабы доказать свою приверженность абсолютной гармонии.
- Любой? Но уж наверняка не отпрыски могущественных... - начала было Муррис.
Мы с Кристал переглянулись, и это не укрылось от Каси. Но та не только промолчала сама, но и знаком велела умолкнуть министру финансов.
- Именно любой, - промолвила Кристал после недолгого колебания. - Братство последовательно во всем. Мне известен случай, когда сын одного из высших Мастеров был отправлен на гармонизацию в гораздо более юном возрасте, чем кто-либо иной. Возможно, именно в подтверждение того, что перед законом равны все.
Посмотрев на меня с дальнего конца стола, Лисса незаметно кивнула.
Похоже, прежде, чем я отсюда уберусь, весь Кифриен прознает всю мою подноготную. И ничего уже с этим не поделать.
После баранины подали маленькие чашки с пряным горячим сидром и орехи в меду. По правде сказать, мне стоило немалых усилий не начать слизывать мед прямо с тарелок. Я истосковался по сладкому.
- ...Побудешь у нас?

Начало заданного Зибером вопроса я прослушал, но суть была ясна.
- Нет.
- А каковы твои планы?
Я пожал плечами:
- Буду делать то, что необходимо.
- Это довольно амбициозно. И неопределенно.
- Не без этого, - устало согласился я, начиная ощущать подспудную испорченность этого человека.
Лицо Кристал оставалось бесстрастным, но мне показалось, что она скрывает улыбку.
- Думаю, завтра нам всем рано вставать, - заявила самодержец, поднимаясь на ноги. - Кристал, спасибо, что предоставила нам возможность познакомиться с мастером гармонии. И тебе, Леррис, спасибо - за прямоту и готовность нас просветить.
Самодержец кивнула командующему, и Феррел, в свою очередь, сказала:
- А мне хотелось бы поблагодарить тебя за помощь нашим пленным и «случайное» столкновение с Белым чародеем. Эта счастливая для нас случайность спасла жизни двум десяткам бойцов. Я рада возможности вернуть тебе нож и не стану разочаровывать своих людей, убеждая их в «случайности» твоего успеха.
- Весьма благодарен.
Феррел кивнула и вместе с самодержцем вышла наружу. Мы последовали за ними, но в широком коридоре самодержец и командующий повернули направо, а мы с Кристал - налево. В тишине коридоров наши шаги отдавались негромким эхом.
Едва мы приблизились к покоям Кристал, как верный Херрельд распахнул дверь.
- Ты свободен, Херрельд, - сказала она.
Воин покосился на меня и снова уставился на нее.
- Если мне что-то понадобится, я позвоню в гонг, - промолвила Кристал с любезной, но официальной улыбкой. - Доброй ночи.
- Доброй ночи, командир.
Дверь со стуком закрылась, и Кристал легким привычным движением задвинула крепкий засов.
- Похоже, тот малый не обрадовался тому, что я заявился в твои покои.
Не ответив, Кристал отстегнула меч и, тяжело ступая, направилась в спальню.
Вернувшись босиком, но все в той же одежде, она предложила мне выйти на балкон. Ночной ветерок приятно освежал лицо. Озирая город, я не мог не обратить внимание на то, что на дворе казарм горело, пожалуй, больше ламп, чем во всем остальном Кифрине, хотя сама крепость была освещена довольно тускло.
- Я смотрю, у вас тут рано ложатся спать.
- С середины лета цены на свечи и ламповое масло выросли вдвое.
- Это из-за войны?
Кристал фыркнула.
- Ясное дело. Масло привозят в основном из Спидлара или Кертиса, но префект закрыл для всех желающих торговать с нами проезд через Галлос и сговорился с виконтом Кертиса. Торговцы, конечно, все равно едут, но и запрашивают втридорога.
- А как у вас с провизией?
- Голод нам пока не грозит - козы, сыр и оливки у нас свои. И бобы. Можно сказать, что мы сидим на бобах.
- Ты выглядишь усталой.
- Так ведь я и вправду устала, Леррис. Мы все вымотались. И я, и Феррел, и Лисса, и особенно - Каси. За прошлый год она постарела лет на десять. Иметь дело с Муррис само по себе не радость, но она нужна нам не меньше, чем Наилучшие.
Кристал облокотилась в темноте о столик. Голос ее зазвучал приглушенно:
- Нам приходится нанимать самых умелых бойцов, а на это нужны деньги.
Суть этой стратегии я уразумел сразу. Конечно, кифриенцы вроде Шервана и Пендрила, были славными, бесстрашными ребятами, но они абсолютно не представляли собой силы, которая способна противостоять одержимым солдатам префекта.
- Пополнять ряды становится все труднее и труднее, хотя мы платим втрое больше, чем новый герцог Фритауна. Сейчас в корпусе Наилучших не хватает около двадцати человек.
Не зная, что сказать, я потянулся и сжал ее ногу чуть повыше колена, стараясь укрепить в ней гармоническое начало. И хоть чуточку ее успокоить.
- Спасибо, Леррис. Порой...
Кристал не закончила фразу, и я пожалел об этом, поскольку темнота скрывала выражение ее лица. Мне удалось ощутить лишь легкую ауру задумчивости и печали.
- Чего бы тебе хотелось? - спросил я первое, что пришло на ум.
- Хотелось бы кое-что в себе изменить. Стать моложе. Или...
Она вновь не договорила, а переспрашивать я не стал.
- Порой мне тоже хочется многое в себе изменить... - слова вырвались у меня сами собой.
- Наверное, сначала тебе нужно найти в себе ответы на некоторые вопросы.
Тут она не ошиблась. Однако было ясно, что, пока я не разберусь с Антонином или он со мной, никаких ответов найти не удастся.
- Жуть какая-то, верно? Кошмар да и только, - промолвила Кристал.
Мне оставалось лишь хмыкнуть. Конечно, ничего смешного в ее словах не было, но должен же я был как-то реагировать. Ежели вдуматься, так это и правда жуть: сижу на балконе в кромешной тьме и беседую со старой знакомой, превратившейся в грозного бойца, военачальника и приближенную самодержца. Беседую, посматривая на дверь спальни и гадая, откроется ли она для меня.
- Интересно, найдется ли в Кифриене работа для хорошего краснодеревщика? - промолвил я, чтобы хоть как-то отвлечься от этих размышлений.
- Хороших столяров везде не хватает. Как, впрочем, и настоящих умельцев в любых других областях.
Мы снова умолкли.
- Тебе нравится быть Мастером клинка?
- Временами. Когда мое умение служит доброму делу.
- А бывает иначе?
Кристал осталась на месте, но даже во тьме мне удалось уловить пожатие ее плеч.
- Я стараюсь, чтобы смертей и крови было как можно меньше. Увы, нельзя служить даже лучшему из правителей, не прибегая к насилию и не совершая порой несправедливости. Ринн отказывалась это понимать.
- И что с ней случилось?
- Ничего дурного, во всяком случае - насколько мне известно. Она служила в корпусе Наилучших, но недолго. А потом отправилась через южные перевалы в Сарроннин - искать землю, где царят свобода и справедливость.
- Бедняжка.
Мне и вправду было жаль Ринн. Куда бы ни забросила ее судьба, шансов найти царство всеобщей справедливости у нее еще меньше, чем у меня - обрести ответы на вопросы, не дающие мне покоя.
- Она не найдет такой страны, - произнесла Кристал, словно прочитав мои мысли.
- А ты нашла то, что искала? - спросил я.
- Отчасти. Я занимаюсь тем, что у меня неплохо получается, а это не так уж мало.
Больше допытываться не стоило: чтобы догадаться об остальном, достаточно было посидеть с ней за обедом. Вместо того чтобы донимать Кристал вопросами, я снова окинул взглядом город, отметив, что огней на улицах почти не осталось. Кифриенцы и впрямь экономили на свечах.
Ветерок усилился, и я, пожалуй впервые с тех пор, как перебрался через Малые Отроги, почувствовал холод. Вместе с холодом ветер принес запах дыма от факелов и чадящих масляных фонарей. В отличие от Отшельничьего, в Кифриене, как и во всем остальном Кандаре, угольно-газовыми лампами не пользовались.
Стул Кристал скрипнул.
- Мне нужно поспать, - она встала и подавила зевок. Ничего похожего на приглашение в ее голосе не прозвучало.
- О... прости. Я возьму свои вещи.
- Ну, тебя ведь тоже нужно устроить... - в тоне Кристал угадывалась улыбка.
При всем своем желании заключить ее в объятия я понимал, что она права. Пусть мне это не нравится, но права. Передо мной и без того стояло слишком много нерешенных вопросов.
Мы вернулись с балкона в комнату.
- Кушетка тебя устроит? - спросила Кристал. - Она узковата, но прочная и подойдет тебе по длине.
На том мы и порешили. Она удалилась в свою спальню, не преминув закрыть за собой дверь, а я устроился на кушетке. Которая оказалась такой удобной, что я, впервые с тех пор как удрал из Фенарда, спал крепко и без сновидений. В кои-то веки меня не преследовал грохот несущейся по небесам кареты, и мне не приходилось просыпаться в холодном поту.
Однако перед тем, как уснуть, я все же задумался о том, что же изменилось. Ведь когда-то Кристал сама хотела оказаться в моих объятиях.

LXI

Проснувшись рано, когда небо еще лишь серело в преддверии настоящего рассвета, я натянул на плечи одеяло и вновь предался раздумьям. Меня тянуло к Тамре, а потом и к Кристал, хотя, конечно, по разным причинам. Очень разным.
С Кристал мы, вроде бы, были друзьями, однако в снах она являлась мне... в несколько ином качестве. В том же, в каком и Тамра. Правда, в последнее время Тамра снилась все реже.
- Ты вконец запутался, Леррис, - пробормотал я себе под нос в надежде, что признание этого факта сможет навести меня на какую-нибудь полезную мысль.
Стараясь не шуметь, я присел на кушетке и выглянул в окно. К облачному небу уже поднималось несколько струек дыма. Дверь Кристал оставалась закрытой, но она уже пробудилась и собиралась вставать.
Я думал о том, что даже победа над Антонином не даст мне ответов на все вопросы. Так стоит ли мне искать встречи с ним? Встречи, которая, возможно, закончится моей гибелью...
Это всего лишь часть проблемы. В конце концов, тот же Джастин веками наблюдал за тем, как Белые маги вроде Антонина один за другим уходят в небытие, выжигая себя сами. Но как быть с тем фактом, что спустя два столетия после падения Фэрхэвена княжества Кандара продолжают свои кровопролитные распри?
Я встал. Прямо на моих глазах розоватое свечение зари вновь потонуло в серой дымке, однако мне было тепло даже в одних коротких подштанниках.
Скрипнула открывающаяся дверь. Кристал подошла ко мне сзади, но я обернулся не сразу.
- Доброе утро.
- Доброе утро, - откликнулся я, оторвавшись от созерцания рассветного Кифрина.
- Я смотрю, работа с деревом неплохо развивает мускулы, - промолвила Кристал. Выглядела она отдохнувшей.
- Ты уже собралась уходить, - заметил я. - Небось, срочное дело?
- Обучение солдат, - ответила она, чуть скривившись.
- А... - сообразил я. - Ты пытаешься выиграть время, пока...
Она кивнула.
- Пытаться-то пытаюсь, но ничего не выходит. Слишком велики потери.
Суть ее затруднений была понятна. Благодаря магии Антонина префект не нуждался в хорошо обученных солдатах - ярость и бесстрашие заменяли им воинское мастерство. А вот самодержец - нуждалась. В ходе боевых действий ряды наемников таяли, находить новых становилось все труднее, а на обучение солдат из местного ополчения требовалось время.
- Мы делаем что можем, - промолвила Кристал и, слегка усмехнувшись, добавила: - Смотреть на тебя сейчас - одно удовольствие, однако все же тебе не помешает одеться. Мы завтракаем вместе со стражами.
Быстренько натянув свою дорожную одежду, я с торбой и посохом в руках подошел к Кристал, разбиравшей на своем столе ворох каких-то писулек.
- Счета, отчеты и все такое... - пояснила она.
- Кристал, но ты же военачальник, а не казначей!
- О хаос, конечно нет! Но тактика любого командира зависит от снаряжения и припасов не в меньшей степени, чем от солдат и оружия. Даже Наилучшие не могут сражаться без лошадей, фуража или еды... - продолжая говорить, она пристегнула к поясу меч и натянула короткую куртку с нашивками, свидетельствующими о ее высоком звании. - Чем действеннее кавалерийские рейды, тем больше теряется лошадей, а значит, всадникам нужны резервные кони. А коням - корм. Который нужно покупать, потому что если мы обложим крестьян непосильным натуральным налогом, начнется голод. Но чтобы покупать фураж, нужны деньги, а получить их можно, лишь увеличивая налог на что-то другое. Приходится искать золотую середину... - Кристал вздохнула и покачала головой. - Признаться, я только-только начала во всем этом разбираться. Порой мне кажется, что сражаться легче всего.
Трапезная стражей представляла собой зал с низким потолком, где за длинными столами могло разместиться двести сорок бойцов. Когда мы вошли, занята была лишь половина мест, и лишь немногие, в основном молодые, солдаты повернули головы в сторону своего командира.
Подойдя к раздаче, Кристал взяла ломоть хлеба, вареное яйцо, кусочек твердого белого сыра, зачерпнула какого-то варенья и налила из огромного заварного чайника чашку очень горячего и - я почуял это издали - очень крепкого и горького чаю.
Ни сыра, ни яиц мне не хотелось, так что пришлось обойтись двумя ломтями теплого хлеба с темным вареньем, побитым яблоком и чаем.
Усаживаясь на потертую скамью, я приметил выходившую из помещения Феррел. Как и Кристал, она была в поношенном мундире.
- Извини, - пробормотала Кристал с набитым ртом. - Я хочу поесть прежде, чем на меня насядут с делами.
- Какие дела могут быть в столовой? - не понял я.
- Любой из стражей вправе подойти и обратиться ко мне с любым вопросом или предложением. Может быть, твое присутствие кого-то и отпугнет, но смельчаки все равно найдутся, - говоря это, она продолжала жевать.
Я с удовольствием последовал ее примеру.
- Командир, - женщина с суровым лицом решилась обратиться к Кристал. - Ты посылала за мной?
Я едва не поперхнулся, решительно не понимая, когда Кристал могла кого-либо за кем-либо посылать. Или она вовсе не спала?
- Да, Елена. Хотела спросить, не согласишься ли ты составить эскорт?
Взгляд унтер-офицера переместился с Кристал на меня.
- А нельзя ли узнать поподробнее?
- Леррис, куда ты направляешься?
Чтобы промедление с ответом выглядело более естественным, мне пришлось старательно разжевать яблоко и запить его обжигающим чаем. Беда в том, что у меня не имелось никакого представления о точном маршруте. А имелось лишь намерение найти проходящую по Малым Отрогам чародейскую дорогу, однако так, чтобы не возвращаться тем путем, каким я прибыл из Галлоса.
- Прежде хотелось бы взглянуть на карту, - начал я, - однако главным образом меня интересует старая дорога к Сарроннину. Та, которой теперь не пользуются.
- Тракт хаоса? - невыразительным тоном уточнила Елена.
Я пожал плечами:
- Название ее мне неизвестно. Однако это одна из тайных чародейских дорог.
И Кристал, и Елена воззрились на меня.
- Объясни! - потребовала субкомандующий строгим и властным тоном, какого раньше я от нее не слышал.
- Весь Кандар покрыт сетью дорог, проложенных в древности Белыми магами. Кое-где поверх них намостили современные тракты, но многие из древних магистралей сохранились нетронутыми. Одна из таких дорог, как мне кажется, проходит по всей длине Малых Отрогов. Она пересекается с большаком, ведущим из Галлоса к Теллуру чуть ниже перевала.
- Почему ты не упоминал об этом раньше?
- Во-первых, ты не спрашивала, - ответил я, несколько озадаченный ее суровостью. - Во-вторых... Ох, проклятье! Дошло!
Кристал, похоже, несколько смягчилась. А вот Елена пребывала в недоумении.
- Думаешь, это важно для переброски войск и организации снабжения? - спросил я.
Кристал кивнула.
- Не думаю, что из этого выйдет толк. Если ты дашь мне карту, я покажу тебе, где она проходит, только вот без Мастера гармонии твоим людям ее не увидеть. Она окутана иллюзиями. Мне кажется, что Антонин не рассказывает об этих тайных дорогах даже своим подручным и пользуется ими для того, чтобы появляться и исчезать совершенно неожиданно, создавая впечатление, будто он способен пребывать в разных местах одновременно.
- Это ему вполне удается, - заметила унтер-офицер. - Ладно, я принесу набор карт.
Она удалилась и, пока не подошел кто-то другой, я обратился к Кристал:
- Послушай, я не воин, и уж паче того не стратег, и мне не нравится, когда меня, даже молча, обвиняют в незнании того, что мне знать не положено. Я признаю, что ничего не смыслю в твоей работе. Мне понятно, что ты сталкиваешься с серьезными затруднениями, и я не скрывал от тебя никаких сведений, во всяком случае намеренно. Но ты должна понять, что прежде, чем пытаться разбираться в твоем деле, мне не повредило бы как следует освоить свое.
Кристал поджала губы, а потом, встретившись со мной взглядом, пробормотала: «Прости». Однако голос ее звучал суховато.
- Кристал... Первая возможность хоть что-то сказать тебе об этой дороге появилась у меня только прошлой ночью. Положим, я бы так и сделал. Не хочешь же ты сказать, что за прошедшее время успела бы извлечь из услышанного хоть какую-то пользу? Кроме того, мне не было известно о существовании в Кифриене чародейских дорог, пока я случайно не натолкнулся на тот тракт. А оттуда я направился прямиком в Кифрин.
- Прости, - повторила она уже не столь сухо. - Просто у меня...
- Неужто все так плохо?
- Плохо. Хуже, чем ты можешь себе представить. Да ты оглянись по сторонам.
Я присмотрелся к собравшимся в трапезной. Присматривался долго.
Не менее трети стражей носили повязки или лубки. Большую часть офицеров и унтер-офицеров составляли женщины, а почти все мужчины были ненамного старше меня.
Мне следовало бы догадаться раньше. Независимо от умения обращаться с клинком, независимо от своей зрелости и сообразительности, женщина-чужестранка не смогла бы менее чем за год дослужиться до второго по значению поста в армии, не будь потери слишком велики.
- Извини. Сделаю все, что смогу, - пообещал я, искренне желая помочь не только Кристал, но и всем этим людям, выбивающимся из сил и теряющим жизни в бесконечной борьбе с хаосом. У меня почему-то начинало складываться убеждение, что отстаиваемый ими порядок ближе к моему пониманию существа гармонии нежели то, о чем говорили Тэлрин и другие магистры Отшельничьего.
- Спасибо.
- Командир, почему вчера изменилось время смены дорожного патруля? - спросил молодой человек с едва пробившимися светлыми усиками.
- Командир, будут ли запасные кони?
- Командир, когда мы получим инструктаж.
Я потихоньку отошел, предоставив Кристал разбираться со стражами. И дивясь ее удивительному терпению.
В это время в трапезную вошла Елена с длинным кожаным тубусом в руках. Я подозвал ее жестом, и мы устроились за почти пустым столом.
- Есть ли у тебя карта порубежных земель, лежащих за Южным протоком?
Просмотрев пергаменты, она положила на стол и разгладила старую карту. Хотя оказалось, что на нее нанесены не все возвышенности, линия дороги примерно соответствовала тому, что отложилось в моей памяти.
Присмотревшись и приноровившись к масштабу, я через некоторое время провел пальцем черту.
- Вот здесь. Она лежит где-то здесь, идет совершенно прямо, с востока на запад, - мне было не так-то просто как следует описать маскирующую иллюзию и то, что за ней сокрыто. Способность древних магов Фэрхэвена прокладывать путь прямо сквозь горы повергала в изумление, но еще больше меня удивлял тот факт, что они использовали и магию гармонии. Чтобы сокрушать горы и наводить морок годился и хаос, но невероятная прочность каменных покрытий и мостов безусловно объяснялась воздействием сил порядка.
- Ты найдешь, кому доверить это дело? - спросила Кристал.
А я и не подозревал, что она стоит за нашими спинами.
- Думаю, да, - ответила Елена. - А ты по-прежнему хочешь, чтобы я сопровождала Мастера гармонии?
- Если ты не против.
Елена кивнула.
- Сколько нас поедет? И когда отправляемся?
- Двое, не считая тебя самой, - промолвила Кристал и взглянула на меня, побуждая ответить на второй вопрос.
- Без промедления. Чем скорее мы выступим, тем скорее... - я осекся, потому что не очень хорошо представлял себе, что будет «тем скорее». Но время нас подгоняло - сомнений в этом у меня не было.
- Куда мы двинемся? - спросила Елена.
Мне потребовалось некоторое время, чтобы разобраться в старых картах и найти заброшенную дорогу к Сарроннину. В нынешние времена никто не пересекал Закатные Отроги, и дорогой этой очень давно не пользовались.
- Пожалуй, это наилучший маршрут, - сказал я наконец, подняв голову.
- Елена?
- Путешествие обещает быть довольно интересным, командир.
Мне понравилось ее отношение к предстоящему делу.
- Ну что ж... Коли мы порешили, так я, пожалуй, пойду в конюшню. За Гэрлоком.
- Что? У тебя есть лошадь?
- Есть - в конюшне у ворот.
- У ворот мы тебя и встретим, - Елена встала и склонила голову перед Кристал. - Честь имею, командир.
- Честь имею, унтер-офицер.
Она удалилась, а мы с Кристал вышли на главный двор цитадели.
- Леррис, ты должен быть уверен в том, что делаешь это для себя.
- Это само собой, - отозвался я, покачав головой.
- А мне так не кажется, - Кристал улыбнулась, но улыбка не тронула ее глаз. - Прошу тебя. Постарайся руководствоваться своими собственными надобностями.
- Я сделаю то, что должен, а с надобностями и резонами разберемся потом. Годится?
Она кивнула.
- Это будет по-честному. Не стану говорить, чтобы ты берег себя, но... обязательно возвращайся. Хотя бы для того, чтобы мы смогли-таки разобраться с этими резонами и надобностями.
Я облизал губы, неожиданно ощутив на них дуновение прохладного ветерка. Добавить к сказанному было нечего.
- До встречи.
- До встречи.
Мой взор проник в самую глубину ее черных глаз, но там не было ничего, кроме усталости.
Кристал подняла руку в жесте, представлявшем собой отчасти благословение, отчасти воинский салют, а я поклонился и повернулся кругом. После чего зашагал к конюшне.
Когда я подошел туда с посохом и торбой, у ворот меня уже поджидала Елена с двумя верховыми солдатами.
- Где твой пропуск? - требовательно спросил конюх. - Ох, пропади он пропадом!.. - я так и не удосужился подсунуть этот дурацкий листок на подпись кому-нибудь из начальства. - Елена!
- Да, Мастер гармонии?
- Я забыл попросить субкомандующего поставить на этой писульке свой автограф.
- Автограф?
- Подпись и печать на пропуске. Чтобы мою лошадь выпустили из конюшни.
- Плевать на все пропуска! Забирай своего коня.
Она заехала в ворота конюшни впереди меня.
- По личному поручению субкомандующего! Нечего тут разводить волокиту!
Длинноносая, с квадратным подбородком воительница направила своего скакуна прямо на конюха, который попятился и отступил в угол. Предоставив им разбираться друг с другом, я быстро оседлал и навьючил Гэрлока.
При моем появлении у выхода конюх пробормотал:
- Доброго пути, Мастер гармонии...
- Всего хорошего, - суховато откликнулся я. Ввиду ограниченности средств мне совсем не хотелось платить за конюшню.
- Это что, лошадь? - осведомилась унтер-офицер.
- Не совсем. Это Гэрлок. Но ты ведь не думаешь, что я мог бы ездить на каком-нибудь чудище, вроде одного из ваших? - глядя на суровое лицо воительницы, я не смог сдержать ухмылки.
- Рада, что ты это понимаешь, Мастер гармонии, - промолвила та и ухмыльнулась в ответ. От неожиданности я едва не свалился с пони.
Остальные двое переглянулись, но не вымолвили ни слова. Покинув конюшню, мы проехали воротами цитадели и оказались в Кифрине - городе, в котором, благодаря беленым стенам, известняковому или мраморному мощению улиц и красной черепице кровель, было светло, несмотря на мелкий дождь и серые облака. На улицах стоял гомон, словно тут собрались сотни говорливых Шерванов.
«...лучший хлеб в Кифриене... под высоким покровительством самодержца...»
«...и ты мог бы перейти эту реку вброд, вот сколько он выпил. Отродясь не видывал, чтобы скотина столько пила, а кроме того...»
«...твое будущее стоит дороже медяка! Нужно быть дурнем, чтобы пожалеть медяк и упустить возможность узнать свою судьбу...»
«...Везира, сказал я ей, чтобы этого не было. Ни в коем случае! Да, так и сказал, но она, конечно, не послушала. Да и с чего бы ей меня слушать - при ее-то высоком чине и шелковых нарядах...»
- Здесь у вас всегда так шумно? - полюбопытствовал я, подъехав к Елене.
- Нет, - унтер-офицер покачала головой. - Еще рано, и на улицах, почитай, тишина. Вот чуток попозже загалдят так загалдят.
«...Берна, ты только глянь на того пони! Не иначе как с севера. Экий он лохматый...»
За пределами резиденции самодержца, представлявшей собой не дворец, а сторожевую цитадель с примыкающими к ней казармами, город не имел стен и, кажется, даже четкой границы. Просто по мере того, как мы ехали по направлению к Закатным Отрогам, здания становились ниже и располагались на большем расстоянии одно от другого. Говорливая толпа на улицах заметно редела. Определить, где заканчивалась столица и начинались пригороды, не представлялось возможным. Однако еще до середины утра мы уже ехали по пустынной дороге среди волнистых холмов.
Мелкий дождик прибил дорожную пыль, но, к счастью, еще не обратил ее в грязь. Гэрлок приноровился к аллюру, заданному бурым мерином Елены. Все утро мы ехали в молчании.
Местность производила приятное впечатление, хотя по части растительности страна уступала и Галлосу, и не больно-то зеленому Отшельничьему. Однако холмы, делавшиеся все выше с каждым кай продвижения на запад, буквально притягивали мой взгляд. Я даже приметил несколько мест, где можно было бы устроить лесопилку или столярную мастерскую: и речушка есть, и дорога рядом, и до ближайшей делянки не так уж далеко.
А приметив, качал головой: неужто я и впрямь не оставил мысль сделаться настоящим столяром? Дядюшка Сардит, наверное, покатился бы со смеху.
В середине дня мы устроили привал на берегу речушки, протекавшей рядом с дорогой.
- Это ведь не настоящая узда, - заметил ехавший рядом молодой солдат. - Как тебе удается управляться со своим пони?
- По правде сказать, никогда об этом не думал, - отозвался я и предложил воину кусочек белого сыра.
Гэрлок заржал.
Поившая своего коня Елена решила, что пони тоже хочет водицы, и, бросив поводья на седло, шлепнула его по крупу, направляя к реке.
Солдат взял сыр, но, когда Гэрлок побрел к реке, уставился ему вслед.
Другой солдат, женщина примерно моих лет, с коротко стрижеными светло-русыми волосами, зелеными глазами, на редкость смуглой кожей и пересекавшим почти всю правую щеку рваным шрамом, подошла поближе.
- Хочешь сыру? - спросил я.
- Спасибо, - отозвалась она доброжелательным и серьезным тоном. - А ты... ты и вправду Мастер гармонии?
- Почему бы и нет? - с ухмылкой ответил я. - Звать меня Леррис, родом я с Отшельничьего. А с вашим субкомандующим мы давние знакомые и друзья.
Брови ее поднялись. Можно было представить себе, какого рода байки уже распространяются по всему войску.
- Она не только Мастер клинка, но и женщина. И действительно мой хороший друг.
- Извини, - пробормотала она, - я не имела в виду ничего такого...
Я отмахнулся.
- Понимаю, сплетникам рот не заткнешь. Могу признать, что эта женщина мне не безразлична, но не более того. Во всяком случае, пока. Прежде всего мы должны исполнить свой долг.
- А что, на Отшельничьем все мужчины такие?
Едва не поперхнувшись сыром, я закашлялся, а прокашлявшись пробормотал:
- Нет... не все. Такие тупицы, как я, редки.
- Мастер гармонии шутит, Фрейда, - вмешалась Елена. Голос ее звучал холодно, но глаза улыбались. - Но чем донимать его расспросами, ты бы лучше напоила лошадь. Кстати, Валдейн, это и к тебе относится. Мы остановились ненадолго.
- Ты опаснее, чем кажется, Мастер гармонии, - промолвила унтер-офицер, когда солдаты отошли за пределы слышимости. Но улыбка не покинула ее глаз.
- У меня нет возможности говорить неправду, - откликнулся я, пожав плечами, - а это создает некоторые затруднения.
- Ты не можешь лгать?
- Вообще-то могу, но за это приходится платить. И тогда мне бывает несладко.
На сей раз она покачала головой и задумчиво промолвила:
- Да... хорошо, что я просто унтер-офицер.
Попозже, уже приведя Гэрлока с водопоя и угостив его куском фуражной лепешки, я задумался над ее словами. И не мог не признать ее правоты. Чем больше мне удавалось узнать и чем шире становились мои возможности, тем запутаннее и сложнее делалась моя жизнь.

LXII

Кифриен оказался обширнее, чем казалось поначалу. Чтобы добраться до предгорий, требовалось не меньше двух дней.
Я предполагал, что в какой-то точке старый большак непременно должен пересечься с чародейским трактом. Не знаю уж почему, но мне казалось, что иначе и быть не может.
Первую ночь мы провели на постоялом дворе селения Верхоречье. Откуда взялось такое название, никто не знал: ни Верхней, ни Нижней реки на Елениных картах нанесено не было. В трактире поддерживали чистоту, но на этом его достоинства исчерпывались. На обед подали жесткую козлятину и черствый сыр, кровати провисали, а Валдейн, с которым мне пришлось разделить комнату, во-первых, изрядно меня побаивался, а во-вторых, что существеннее, - громко храпел.
Вторая ночь застала нас в местечке под названием Кесса, на дорожном военном посту. Нас угостили мясом с острой подливой и подали огромный торт с фруктовым кремом. В солдатских столовых Кифрина кормили определенно лучше, чем на постоялых дворах.
Сама Кесса представляла собой скопление двух десятков домов, лавок и мастерских, обслуживавших близлежащие хутора и сады. Населяли ее типичные кифриенцы - смуглые, темноволосые, улыбчивые и невероятно болтливые.
Содержавшие пост Телла и Бардон выделили мне отдельную гостевую комнату. Удалившись туда, я запер за собой дверь, удостоверился, что лампа над двуспальной кроватью достаточно яркая, и взялся за книгу.
Найти нужное место не составило труда, хотя уразуметь написанное было куда сложнее. А написано по интересующему меня вопросу было буквально следующее: «Гармония не поддается концентрации и не сосредотачивается даже внутри черного посоха, а потому никто не сможет по-настоящему управлять посохом гармонии, не отбросив его прочь».
Из этого могло следовать, что, где бы ни находился мой посох, он все равно отталкивал хаос и способствовал установлению гармонии... или что-то еще. Пролистав книгу и не найдя никаких разъяснений, способных сделать этот параграф более вразумительным, я убрал потрепанный черный томик в торбу и уставился в пустоту. Мне следовало сопоставить разрозненные факты и установить, как они согласуются между собой.
Белый маг погиб, когда посох коснулся кончиков его пальцев... или почти коснулся. Во всяком случае, они оказались в непосредственной близости. Но посох бывал и вблизи других источников хаоса, однако ничего подобного, никаких мощных выбросов энергии не происходило. Кроме того, если посох сам по себе мог уничтожить Белого мага, кто-нибудь должен был выступить против Антонина давным-давно. Если только у настоящих Черных Мастеров не имелось своих резонов для поддержания хаоса...
Последняя догадка мне очень не понравилась.
Потом мои мысли переметнулись к Дейдре, Кристал и Тамре, однако разобраться в своих чувствах оказалась еще сложнее, чем постичь суть магии гармонии. Эта попытка утомила меня настолько, что я задул лампу и уснул как убитый.
Разбудил меня холодный серый рассвет.
Позавтракав и распрощавшись с разговорчивыми хозяевами, мы двинулись дальше и вскоре оказались за пределами обжитых земель. По сторонам дороги больше не попадалось ни садов, ни огороженных полей. Тучи над головой развеялись, однако по-прежнему стояла прохлада. К середине утра дорога пошла через довольно густой подлесок. Местами она почти сплошь заросла сорняками. Холмы становились все круче, и с очередным подъемом на каждый склон мы все явственнее ощущали тревогу. С лица Елены не сходило напряженное выражение, да и крупные кавалерийские кони определенно нервничали.
На вершине одного из холмов, рядом с развалинами некогда стоявшего здесь то ли трактира, то ли дорожного поста, я подал Елене знак остановиться.
Глядя отсюда на запад, уже можно было увидеть темную гряду Закатных Отрогов с возносящимися к небу, увенчанными снегами пиками. Даже отсюда, с расстояния в добрых тридцать кай, они подавляли своим величием.
- Похоже, мы приближаемся. Я ощущаю впереди хаос.
- Мы еще далеко от Закатных Отрогов, - ответила Елена, щурясь на солнце.
- Дальше я доберусь сам.
Унтер-офицер покачала головой:
- Мастер гармонии, ты представляешь себе, что будет, когда я доложу субкомандующему о том, как мы бросили тебя в таком отдалении от Отрогов?

Предыдущая страница 18 Следующая страница


19 Лиланд Модезитт

Я вздохнул:
- Примерно представляю. Ладно, поехали. Но если хаоса впереди окажется слишком много, я все же должен буду отослать тебя обратно.
- Почему?
- Да потому, что мне будет трудно защитить тебя и твоих людей. По правде сказать, - добавил я с невеселым смешком, - у меня вовсе нет уверенности в своей способности защитить даже себя.
Однако когда мы продолжили путь, хаос впереди как будто развеялся. Либо это действительно так, либо источник его был сильнее, чем мне показалось сначала, но находился гораздо дальше.
К ночи мы так и не добрались до подножия Отрогов, хотя уже могли видеть, как закатные лучи окрашивали багрянцем вечные льды, лежащие на ближних вершинах.
Лучшим местом для ночлега оказались развалины давным-давно заброшенной фермы. От некогда крепкого дома осталась лишь одна кое-как укрывающая от ветра каменная стена. Я установил охранные чары, однако ночь прошла без всяких происшествий. Рассвет наступил серый и тусклый, как и в то утро, когда мы покинули Кифрин.
Мне не давала мысль о том, сколько народу кладет головы в холмах Северного Кифриена в то время, как я тащусь к Закатным Отрогам - может быть, по дурацкой прихоти. Однако, по здравому рассуждению, каждому следовало заниматься своим делом. А я не воин и должен не сражаться, а по возможности способствовать вящему укреплению гармонии.
Погруженный в такого рода размышления, я рассеянно предложил Валдейну сыра. Солдат принял угощение, но тоже рассеянно, не отрывая взгляда от гор. Потом он посмотрел на сыр с таким видом, словно не понимал, откуда он взялся.
- Поешь, сыр хороший. Мне дал его в дорогу один лесопильщик.
- Твой друг? - спросила Фрейда.
- Он был восприемником девушки, которой я помог.
- А она хорошенькая? - вежливо полюбопытствовал Валдейн.
- Очень. К сожалению.
Солдаты обменялись взглядами, и Валдейн почему-то покраснел.
- Ты ей не понравился?
- Наоборот. Очень понравился...
- Но если она такая красивая... - смущенно пробормотал Валдейн.
У меня не было особой охоты вдаваться в объяснения, но я вздохнул и продолжил:
- Она была красавицей, умницей и чудесной хозяйкой. Но это лишь усугубляло положение.
- Так ты оставил ее ради долга? - сказала Елена. - Какой благородный поступок!
- Нет... - голос мой звучал холодно, но с этим я ничего не мог поделать. - Благородство тут ни при чем. Просто мне нужно было кое-что сделать. Кроме того, я понял, что в моем сердце есть место и еще для кого-то, и... - я осекся, поняв, что все это звучит непростительно высокопарно и мне лучше заткнуться, чем и дальше выставлять себя хвастливым нахалом.
Однако на сей раз понимающими взглядами обменялись все трое. И мне стало совсем не по себе.
- А что случилось с той девушкой?
- Ну... я нашел ей работящего и любящего мужа, обеспечил приданым, и... и мы изрыдались черт знает как.
Похоже это их устроило, но я чувствовал себя распоследним ослом. А потому, когда мы уже выочили коней, чтобы пуститься в дорогу, я подошел к Елене и тихонько сказал:
- Прости. Я не хотел....
- Понимаю, - отозвалась она, улыбнувшись и мимолетно коснувшись моей руки. - Не надо извиняться. Мы рады видеть, что даже в великих Мастерах гармонии есть что-то человеческое и даже они могут совершать ошибки.
- Но я вовсе не великий Мастер гармонии.
- В таком случае, великих Мастеров не бывает вовсе, - промолвила она, уже сидя на своем буром мерине.
Взобравшись на Гэрлока, я задумался над ее словами. Возможно, вся проблема как раз и заключалась в отсутствии великих Мастеров гармонии, способных противостоять великим Мастерам хаоса - таким как Антонин. Однако это было бы слишком простым объяснением, а простые и легкие объяснения почти всегда неверны.
К середине утра ощущение надвигающегося хаоса сделалось сильнее. Гораздо сильнее. И больше не ослабевало.
Дорога, по которой мы ехали, почти не использовалась, однако то здесь, то там на глине виднелись следы одного-единственного всадника. Установить, давно ли они оставлены, не удалось ни мне, ни Елене.
- У нас с лета не было сильных дождей, - она поджала губы.
Энергию хаоса я ощущал совсем близко, может быть уже за следующим холмом.
Над головой катились серые облака. Послышался отдаленный гром, но дождя не было.
- Остановимся, - сказал я. - Впереди что-то есть.
- Вооруженные люди?
- Нет... - Я попытался распространить свои чувства как можно дальше, но не обнаружил ничего, кроме какого-то бугорка и еще чего-то, определенно связанного с хаосом. - Нет. Кажется, ничего страшного.
Бугорок оказался человеческим телом. Точнее, тем что от него осталось. Елена подъехала к нему почти вплотную, но потом отступила от лежавшего ничком трупа.
- Судя по поясу, это наш солдат. Не с ближнего поста.
- Осторожно, там хаос.
Унтер-офицер кивнула.
- Знаю. Мы видели такое и раньше.
Она обнажила меч и коснулась тела сталью, вызвав яркую, обдавшую жаром вспышку. Очередной трюк Белых чародеев.
Воспользовавшись мечом, Елена перевернула тело на спину, и мы увидели, что лицо погибшего превратилось в бесформенный обугленный ком. Не иначе как в результате прямого попадания огненного шара.
Я вполне мог представить себе, что случилось. Бойца, возможно с помощью магии, заманили в безлюдное место, а потом уничтожили.
- Хаос пропитал его насквозь. Жаль, что мы не можем питаться хаосом - нам бы никогда не пришлось испытывать голод. Валдейн, - подозвала Елена солдата, - давай позаботимся о павшем. Времени у нас немного, но здесь по крайней мере есть камни.
Могилой погибшего стала сложенная у обочины каменная пирамида.
Мы уже сели в седла, а я продолжал напряженно думать. Замечание Елены дало мне новую пищу для размышлений. В каком-то смысле хаос подпитывался хаосом. Чем сильнее становился Антонин, чем больше он мог разрушить, тем больше становилось хаоса в Кандаре. И во всем мире. Но если старые мастера были правы, такой рост хаоса должен был уравновешиваться возросшей где-то гармонией. А возможно, именно непомерно укрепившаяся гармония и породила столь мощный всплеск хаотической энергии.
В горле моем встал ком. Если эти рассуждения верны, на Тэлрине и всем Братстве лежит вина. И немалая.
Правда, это не решало моей конкретной проблемы. Хотя мои возможности возрастали, процесс этот, как и предупреждал Джастин, был весьма нескорым, тогда как Антонин мог прожигать дыры в горах и наводить порчу на целые воинские отряды. Пройдут годы, прежде чем я смогу вступить с ним в открытое противоборство, однако промедление не пойдет на пользу ни Кристал и самодержцу, ни народам Кифриена и Галлоса.
Теперь мне стал ясен метод, избранный Джастином. Серый маг не производил мощных выбросов гармонии, но неустанно укреплял ее повсюду, где гармонические структуры нарушались деятельностью Антонина. Вся его деятельность, от целительства в Джеллико до улучшения породы овец в Монтгрене, служила именно этой цели. Восстанавливаемый Джастином порядок ограничивал возможность распространения хаоса, а стало быть, способствовал спасению многих невинных. Что же до Антонина, то тот вовсе не препятствовал некоторому укреплению нижнего уровня гармонии, ибо по закону равновесия это позволяло ему наращивать свои силы. Что, в свою очередь, открывало для Джастина возможность...
Я потер виски. Неужто здесь имел место заколдованный круг? Насколько хорошо понимали этот принцип и насколько честно следовали ему маги, как Белые, так и Черные? И не в этом ли заключалась одна из причин нежелания магистров отвечать на иные из моих вопросов?
- Что будем делать дальше, Мастер гармонии?
Я понял. Теперь у меня имелся резон отпустить эскорт. Тем паче что Кристал нуждалась в каждом клинке, и ей они были куда нужнее, чем мне.
- Твоя миссия закончена, унтер-офицер. Дальше вам идти незачем. Там хаос.
- Ты уверен?
Я кивнул и, надеясь, что она точно передаст все сказанное мною Кристал, промолвил:
- Я не смогу искать Белого чародея, не подвергая опасности всех вас. Спасибо вам за сопровождение, за компанию и за понимание.
- Тебе спасибо, Мастер.
Рядовые уже повернули своих коней, но Елена на мгновение задержалась.
- Нам хочется встретиться с тобой снова, Черный маг.
Потом на ее лицо вернулось обычное суровое выражение.
Пока вся троица не пропала из виду, я провожал всадников взглядом, желая убедиться в том, что им не грозит опасность. Но там, куда удалялись они, хаоса не ощущалось.
А мой путь лежал в другую сторону, к Закатным Отрогам. По моим предположениям место пересечения старого большака с чародейским трактом должно было находиться не так уж далеко.
Мне казалось, что холодный ветер не продувает склон, а веет в моей голове. Начинался последний, одиночный этап моего поиска, а я до сих пор толком не понимал, зачем пустился в погоню за чародеем, который при нашей последней встрече отмел меня в сторону, как муху. На что мог надеяться недоучка там, где оказались бессильны такие мастера, как Тэлрин и Джастин?
Но с другой стороны, четкой уверенности в том, что они на самом деле пытались что-то изменить и сделали для этого все возможное, у меня не было. Откуда мне было знать, кто и когда говорил правду? И говорил ли ее хоть кто-нибудь?

LXIII

Примерно в пяти кай за холмом, где мы похоронили неизвестного кифриенского солдата, старый большак пересекся с чародейским трактом.
Чтобы обнаружить его, мне даже не пришлось развеивать морок. Правда, напрягая чувства, можно было ощутить следы старой магии хаоса - когда-то, может быть несколько лет назад, дорога скрывалась за миражом, который давно истаял. То, что Антонин не находил нужным маскировать свою дорогу, свидетельствовало о его уверенности в себе и меня вовсе не радовало.
Искусственное ущелье тянулось на восток и на запад, сколько мог видеть глаз. На самом центре дороги виднелся отчетливый след кареты, а по сторонам от него - недавние отпечатки копыт.
Я глубоко вздохнул, спрашивая себя: кто, кроме законченного болвана, мог бы забраться в сердце пустыни, разыскивая белого чародея? Ответ напрашивался сам собой.
Понося себя последними словами, я направил Гэрлока на дорожную глину, под которой скрывалось неповрежденное древнее мощение, и, припомнив, что мне случалось делать раньше, соорудил особый щит, затруднявший для Мастеров хаоса возможность улавливать присутствие гармонии. Этот щит не делал меня невидимым, но сейчас следовало опасаться не вражеских солдат, а белых чародеев.
Далеко впереди находился мощный источник энергии хаоса, но поблизости ничего не ощущалось. Чародейской дорогой, видно, не пользовался никто, кроме самих чародеев да их подручных. Меня это вполне устраивало.
Дорога прекрасно подходила для экипажей, но и мой пони ехал по ней куда резвее, чем по старому ухабистому большаку. Несмотря на рассказы Джастина, мне было трудно поверить, что древние мастера хаоса проложили дороги через весь Кандар. Однако наглядное свидетельство правоты Серого мага лежало под копытами Гэрлока. Правда, тот же Джастин говорил, что из всего содеянного древними сохранились только дороги и мосты, а их Белые маги строили не сами по себе, но с помощью честных каменщиков и даже при некотором участии Мастеров гармонии. Они работали вместе, пока... пока что-то не произошло.
Поведать мне историю полностью, как всегда, не сочли нужным.
Во второй половине дня я настолько приблизился к Закатным Отрогам, что большую часть времени ехал в тени гор, заслонявших западный небосклон. Лучи далекого солнца поблескивали лишь на оледенелых пиках, холодная и суровая белизна которых наводила на мысль об угнездившемся там хаосе.
Возможно, я не стал бы гнать бедолагу Гэрлока так далеко без привала, однако останавливаться прямо на дороге мне не хотелось, а приметить в стороне каньон с родником на дне удалось лишь к наступлению сумерек.
Чтобы попасть туда, нам пришлось вскарабкаться по довольно крутому склону, а потом снова спуститься вниз, после чего придорожные утесы надежно укрыли нас от любого случайного взгляда.
Перекусив хлебом, фруктами и остатками белого сыра, я разложил спальный мешок, лег на спину и всмотрелся в ясное, усыпанное звездами небо. По каньону со свистом гулял ветер, рядом журчал ручей.
Под это журчание меня сморил сон. И приснилось, что мне выпало судить поединок между Кристал и Белым Рыцарем, причем рыцарем оказался не кто иной как Антонин. Он смеялся и метал в меня огненные шары. Всякий раз, когда огонь летел в мою сторону, Кристал прекращала атаку, а ее противник, воспользовавшись замешательством, наносил ей удар по руке, державшей клинок. Выбить меч ему не удавалось, но израненная рука кровоточила. Казалось, будто этот сон продолжался всю ночь, и проснулся я весь в поту, хотя рассвет выдался морозный. Изморозь покрывала траву, и даже по краям источника появилась тонкая ледяная корка.
Вылезать из мешка на холод не хотелось, но, начав двигаться, я довольно быстро согрелся.
Солнце еще не поднялось над маячившими позади нас холмами, а я уже ехал по рукотворной теснине в глубь Закатных Отрогов.
Ничего необычного мне не встречалось, и на самой дороге ощущался лишь остаточный хаос, однако во второй половине дня я остро почувствовал близость концентрированной хаотической энергии. Она находилась где-то за огромной скалой, высившейся прямо передо мной и не дававшей возможности проехать на запад каким-либо иным путем, кроме чародейской дороги.
Солнце освещало лежавшее впереди ущелье. По краям его росли кусты терновника и низкорослая рябина, а глина, покрывавшая дно, не сохранила никаких отпечатков, кроме все тех же следов кареты и сопровождающих ее стражей. Соваться в эту щель определенно не хотелось.
Я снова направил вперед чувства... и ничего не обнаружил. Ни скалы, ни кустов - ничего!
- Адское пламя! - слова слетели с моих губ сами собой, как только мне стало ясно, что это значит.
Не устанавливая на дороге миражей и не мешая видеть обычным зрением, Антонин помешал мне ощущать присутствие чего-либо, кроме хаоса как такового. А стало быть, впереди находилось нечто такое, что он хотел бы от меня скрыть.
Меня так и подмывало сотворить и обрушить на дорогу хорошую бурю, но использование активной энергии поблизости от места концентрации хаоса представлялось не самой удачной идеей. Кроме того, мне вспомнилось утверждение Джастина, что близость хаоса способствует принятию непродуманных решений. Я задумался - и действительно не смог найти настоящего, внутренне гармоничного резона для того, чтобы поливать скалы ливнем. Вот случись Белому магу устроить искусственную засуху, использование моих талантов могло бы поспособствовать восстановлению порядка. Может быть...
Недовольное ржание Гэрлока прервало мои раздумья и заставило вновь присмотреться к дороге. Но ничего, кроме горной травы и корявых сосенок, увидеть так и не удалось. Ничего подозрительного не было ни позади нас, ни на горных склонах.
Я щелкнул поводьями, но обычно послушный Гэрлок вновь протестующе заржал. Моя рука непроизвольно потянулась к посоху, но прежде, чем пальцы коснулись черного лоркена, их обдало жаром.
За перевалом таилось нечто недоброе.
Я утер неожиданно покрывшийся испариной лоб.
Очередная попытка прочувствовать дорогу и установить, что же так не понравилось Гэрлоку, успехом не увенчалась: ощущался лишь жар, пламя, служившее чуть ли не личным клеймом Антонина.
Подумав о том, не лучше ли будет свернуть с дороги, я огляделся по сторонам и тут же отбросил эту мысль. Сразу за обрамлявшими тракт полосками кустов или травы начинались нагромождения камней, на которых сломала бы ногу и горная коза, а дальше вздымались почти отвесные склоны.
Свернуть нам было некуда, каменные стены вокруг вздымались все круче, а впереди - сомнений в этом уже не было - нас ждали враги.
Спустя несколько мгновений я их увидел. Увидел отряд солдат... воинов... не знаю кого, но во всяком случае, все они держали в руках мечи, поблескивавшие в полуденных лучах.
Я снова вытер лоб тыльной стороной рукава.
Перед призрачно-белым воинством на белом коне восседал рыцарь. Ни конский нагрудник, ни полированная броня всадника не отражали солнечных лучей. Рыцарская конница всегда была действенна лишь на службе у хаоса, ибо все эти металлические пластины представляли собой прекрасную мишень для магического огня. Что же до этого рыцаря, то он, надо думать, прослужил хаосу гораздо дольше, чем ему бы хотелось.
А позади этого проклятого - чтоб ему лопнуть и провалиться! - рыцаря толпились... в общем-то не совсем настоящие люди. Только вот клинки у них были, похоже, самые настоящие - сверкающие и острые, как бритвы.
Лицо рыцаря скрывало забрало, а свое копье он нацелил в мою сторону. Копье, с виду походившее на длинный и прочный шест с острием, светящимся белизной.
Тактика Антонина оказалась вполне предсказуемой, но это не делало ее менее эффективной.
Белый конь ударил копытом и размеренным шагом понес молчаливого бронированного воина прямо на меня. Наконечник копья не отклонялся ни на пядь.
Беловолосые, белолицые фигуры в белых одеждах тоже пришли в движение. Доспехи их скрипели, как несмазанные петли дверей, наступали они без строя и порядка, и казалось, будто их подгоняет невидимый ветер.
Справа, у обочины дороги, тоже что-то белело, и, переведя взгляд с белых призраков туда, я увидел кости и обрывки кожи. Кости были настоящими. Можно было предположить, что не все призраки представляют собой иллюзии, но вот ВСЕ ли они реальны - это другой вопрос. Магия, блокировавшая мою способность к невизуальному восприятию, не позволяла найти на него ответ, но...
Я щелкнул поводьями и, тут же бросив их, обеими руками поднял перед собой посох. Гэрлок, ускорив аллюр, нес меня навстречу рыцарю.
Наконечник копья, словно притягиваемый магнитом, качнулся по направлению к посоху. Острие окружала аура пронизанной кровавыми прожилками белизны.
Сорвавшаяся с него струя огня ударилась о посох и разлетелась пламенными брызгами.
Гэрлок перешел на рысь.
Вторая огненная струя ударила в посох. С тем же результатом.
За миг до столкновения я отбил нацеленное на меня копье в сторону, слегка отвернул Гэрлока с пути рыцаря и ударил посохом по крупу белого коня. После этого, оставив посох в левой руке, сильно натянул узду, заставив пони остановиться.
Послышалось шипение, и, как будто кто-то задул свечу, белые призраки исчезли.
Рыцарь и конь остались - точнее, остались лишь их доспехи. То, что наполняло их изнутри и приводило в движение, перестало существовать. На дороге лежали лишь груда медных пластин да длинное остроконечное копье.
Но магия, не позволявшая мне использовать чувства, никуда не делась. Я по-прежнему мог использовать только зрение. Вокруг даже не было слышно никаких звуков: ни пения птиц, ни свиста ветра, ни жужжания насекомых.
Оглянувшись на груду медных доспехов, над которыми медленно поднимался туман, я поежился.
А может быть, не такой уж я идиот? В конце концов, на создание этой призрачной рати ушла уйма энергии, а я просто взял и прошел ее насквозь.
Примерно через кай скалы по сторонам дороги начали расступаться, а ко мне вернулась способность к невизуальному восприятию. Оглядываясь назад, я не видел белого рыцаря, но не сомневался, что он восстановит прежнее обличье и будет так же бездумно подстерегать новых путников.
Хитрость Антонина заключалась в том, что для него в общем-то не имело никакого значения, чем именно заканчивались встречи проезжих с его стражами. Бесследные исчезновения погибших и леденящие душу рассказы уцелевших способствовали тому, чтобы мало у кого возникало желание соваться в ущелье, имевшее такую дурную славу. В условиях непрекращавшихся столкновений с Галлосом кифриенцы не имели возможности выделить серьезные силы для расчистки дороги, в принципе не имевшей для них большого значения.
Донесшийся с неба крик стервятника заставил меня встряхнуться.
Так я и поступил, но, как выяснилось - напрасно. Сосредоточиться удавалось только на одной-единственной мысли - куда меня несет и какого черта я здесь делаю?
- Куда меня несет? - повторил я свою мысль вслух. В ответ Гэрлок заржал. Но продолжил неуклонно трусить вперед, словно давая понять, что выбора все равно нет.
Возможно, как раз в этом и заключался ответ, единственный ответ. Может быть, все эти смерти и жертвы действительно не оставили мне никакого выбора?
Нет, он был. Я мог выбирать между бегством и отказом от борьбы (а именно так поступали многие Черные маги). Стать живым лицемером вроде Тэлрина или мертвым героем, как тот безымянный солдат, похороненный нами у дороги.
- Замечательный выбор... - пробормотал я себе под нос.
Стервятник откликнулся на эти слова пронзительным криком.
Я поднял голову и увидел еще двух пожирателей падали, описывавших медленные широкие крути в холодном голубом небе.
Миновало утро, а я все ехал по дороге, по следам кареты Антонина. Безмолвие нарушали лишь крики стервятников да отдававшаяся эхом от каменных склонов дробь гэрлоковых копыт. По обочинам росла бурая сухая трава да торчали приземистые кусты.
Две птицы продолжали кружить на севере, но один стервятник неуклонно следовал за нами. Я догадывался - почему, но предпринимать что-либо по этому поводу не считал нужным. Чем менее способным считает меня Антонин, тем лучше.
Скалы по обе стороны дороги становились все безжизненнее и белее, а безмолвие над дорогой - все полнее и глубже. Мухи - и те не жужжали в этом проклятом месте.
Я продолжал путь.
Пока не наткнулся на ворота.
На первый взгляд, теснина, по которой проходила дорога, так и тянулась вперед на многие кай. Но с северной стороны в высоких скалистых стенах имелась выемка, дно которой поросло травой. Этот травянистый участок представлял собой тупик, упиравшийся в отвесную скалу.
Моргнув, я вгляделся в монолитный камень, и иллюзия распалась. Скала вовсе не была сплошной - в ней имелся узкий проход. Его стены не носили следов времени и были совершенно гладкими, словно срезанными ножом. И отпечаток хаоса ощущался как сравнительно недавний.
Посередине проход преграждали массивные ворота из белого дуба. Они были закрыты.
Развеяв иллюзию для Гэрлока, я направил его в проход. Увидевшему нас со стороны показалось бы, что всадник на пони въехал прямиком в сплошной камень.
Через ворота проходила тонкая линия хаотической энергии, но закрытыми их удерживала не магия, а самый обыкновенный тяжелый засов. Конечно, я вполне мог открыть ворота, не касаясь их, а просто перенаправив энергетический поток, но делать этого не стал. Разве может мальчишка, пусть даже и с Черным посохом, разбираться в таких вещах?
Когда я отодвинул засов, взметнулись искры. Больше ничего не произошло. Проехав, я спешился и снова закрыл ворота. Проявив, таким образом, учтивость.
За ущельем дорога некоторое время тянулась между голыми каменистыми холмами, а потом пошла под уклон, к усеянной валунами долине, на которой, на расстоянии примерно в половину кай, мерцал и светился белый утес. Было видно, как он закручивает вокруг себя вихри хаотической энергии. Под утесом стоял замок, обнесенный стеной из белого гранита.
Строение выглядело впечатляюще, но оказалось небольшим - меньше, чем можно было ожидать от резиденции столь могущественного и влиятельного мастера хаоса. И довольно незатейливым. Никаких башен - лишь гладкая, отходящая полудугой от утеса и с ним же смыкающаяся стена, прорезанная единственными воротами. Узкое ущелье отделяло замок от новой чародейской дороги.
Недалеко от расщелины, рядом с дорогой протекал ручей, на берегу которого виднелось несколько островков травы. Я спешился и, не расседлывая пони, пустил его щипать травку, а сам взял посох и зашагал по залитой солнцем дороге между холмами вниз, к белой твердыне.
Через расщелину был перекинут однопролетный мост - не подъемный, а самый обыкновенный, из тяжелой сосновой древесины.
Сам замок обученное войско могло бы захватить в считанные дни - правда, при том условии, что его не оборонял бы Мастер хаоса.
Окрестности выглядели, пожалуй, еще более отталкивающими, чем Фэрхэвен, более безжизненными, чем опустошенные Антонином земли на рубеже Кифриена с Галлосом.

Над стенами белого замка не развевалось ни одного флага, ни над одной из восьми высоких дымовых труб не поднималось и струйки дыма. Но массивные ворота были распахнуты, и проходившая между холмами дорога вела по мосту прямо к ним.
Замок казался картиной, написанной на холсте утеса и заключенной в раму ущелья.
Поначалу мне пришло было в голову окружить замок уравновешивающим заградительным кольцом, но от этой затеи пришлось отказаться. Во-первых, прибегнуть к силе гармонии - значило громко, словно запустив фейерверк, заявить о своем прибытии. Во-вторых, моя способность создать столь мощное заграждение вызывала сомнения. А в-третьих, моя цель заключалась не в том, чтобы отгородиться от замка или отгородить его обитателей от себя.
Мне надлежало встретиться с Антонином лицом к лицу, и я подозревал, что он не уклонится от этой встречи - хотя бы из чистого любопытства. Игра предстояла рискованная, но выбирать, как и всегда, было, по существу, не из чего.
Шаг за шагом я приближался к светящимся камням белого замка и источнику страха, холодившего мою спину.

LXIV

Каждый мой шаг поднимал облачко белой пыли, медленно оседавшее у меня за спиной. В долине не ощущалось ни дуновения ветерка, а солнце прогревало ее так, словно стояла не зима, а полдень засушливого лета. Холодные пики Закатных Отрогов взирали на то, что должно было произойти, с тем же безразличием, с каким созерцали они возвышение и падение Фэрхэвена или честную, но губительную стратегию Отшельничьего, создавшего изолированное царство гармонии, используя Антонина в качестве противовеса.
Мои первый шаг по деревянному мосту приглушенным громом прокатился по узкой расщелине, дно которой усеивали красные остроконечные каменные обломки. Хорошо еще, что там - во всяком случае, на виду - не валялось никаких скелетов.
Шагать через мост было все равно, что бить в огромный, гулкий барабан. Надо полагать, что карета Антонина поднимала тут такой грохот, который можно сравнить с громом небесным.
Тяжелые, подвешенные на бронзовых петлях деревянные ворота сами собой распахнулись передо мной.
Навстречу мне никто не вышел, но я уловил присутствие за воротами тварей хаоса - смертоносных сгустков искрящейся красным белизны, в сравнении с которыми демоны Фэрхэвена казались просто жалкими.
Мигом вспотевшие пальцы заскользили по посоху, и мне захотелось утереть лоб.
Звук моих шагов совершенно определенно свидетельствовал о том, что они вовсе не такие ровные и уверенные, как мне бы хотелось.
Прочные дубовые ворота открывались внутрь, во двор, лежащий между стеной и фасадом дома. Насколько можно было видеть, все окна в доме были раскрыты настежь. Даже после того, как я сошел с моста и ступил на белые плиты перед воротами, на виду никто не появился, хотя мои чувства указывали на кружащие по двору сгустки хаотической энергии.
Я шагнул к проему.
- Эй, в замке! Привет!
Белый камень поглотил мои слова, не откликнувшись даже эхом.
Мои чувства прощупывали пространство за воротами, но чьего-либо телесного присутствия определенно не ощущалось. Еще пара шагов - и я оглянулся, уже стоя на камнях двора. Ворота за моей спиной остались открытыми.
Мощеный белым внутренний двор - пространство площадью около тридцати квадратных локтей - был пуст. Вход в дом представлял собой каменную пристройку, выполненную в виде кареты. Открытые окна находились как раз над линией крыши экипажа. Подвешенные на бронзовых петлях, покрытые золотым лаком двери - точь-в-точь дверцы настоящей кареты - словно приглашали войти.
Сколько ни напрягал я чувства, мне не удалось уловить присутствие чего-либо живого. Я ощущал лишь хаотические смерчи, более глубокий, подспудный хаос, составлявший основу самого дома, и концентрированный белый огонь на верхнем этаже. Два источника огня - должно быть, с Антонином там находился и другой Белый маг.
Удар бронзовым дверным молотком получился у меня сильнее, чем нужно - эвон эхом прокатился по коридорам за дверью.
Ответа не последовало, однако я не спешил совать голову в это царство хаоса и выжидал у дверей, опираясь на посох.
Поскольку ничего не происходило, я присмотрелся к камню стен и дереву дверных створок.
Рассматривая их, нахмурился бы не только дядюшка Сардит, но даже Бострик. В стыки между грубо обработанными планками можно было просунуть нож, а щели между створками и дверной рамой оказались и того шире. По-видимому, двери навешивали в спешке или же это делал никуда не годный ремесленник. Золотой лак наложили неровным слоем, чему, впрочем, удивляться не приходилось - дерево под ним не только не отшлифовали, но даже толком не зачистили.
Поскольку у меня не было намерения торчать здесь вечно, мне пришлось постучать снова.
На сей раз на лестнице послышались медленные шаги.
Тощий, ростом чуть выше моего плеча, белокожий дворецкий с прилизанными белыми волосами и в белой ливрее широко распахнул левую створку и отступил назад. Белки его глаз имели красноватый оттенок, и лишь зрачки были черными.
- Добро пожаловать. Мастер ждет тебя.
Хриплый, невыразительный голос слуги прозвучал так, словно я оказался первым человеком, с которым этот малый заговорил после своей смерти. Хотя он не был и по-настоящему мертвым. Просто в нем не осталось никакой жизненной силы. Его существование поддерживалось лишь энергией хаоса.
- Ну что ж, я не откажусь с ним встретиться.
Белый дворецкий молча повернулся и направился по широкому холлу к ступеням винтовой лестницы.
Послышался легкий стук - дверь за нами закрылась.
Я покрепче перехватил посох и, озираясь по сторонам, последовал за дворецким.
Внутреннее убранство замка разочаровывало. Стоит отметить, что архитектурный замысел было вовсе недурен, но вот воплощение его решительно никуда не годилось. Между камнями имелись зазоры чуть ли не в большой палец, колонны заметно отклонялись от центра, полировку пола не довели до конца и многие плиты остались шероховатыми. В воздухе, не оседая, витала тончайшая белесая взвесь.
Уже ступив на первую ступень лестницы, я мысленно отметил отсутствие настенных украшений - картин, шпалер или ковров. Замок производил впечатление незавершенности. «Возможно, из-за отсутствия гармонии?» - подумал я, поспешая за молчаливым дворецким, дергавшимся на ходу, как марионетка.
Поднявшись наверх, он свернул налево и через некоторое время остановился у закрытой двери.
Дверь со скрипом распахнулась.
Дубовые двери, во всяком случае хорошо сработанные, скрипеть не должны, но в доме Белого мага все было сделано небрежно. Мне оставалось лишь покачать головой и следом за дворецким переступить порог.
Сводчатый потолок поддерживало вдвое больше белых дубовых столбов, чем обычно используют в такого рода сооружениях. Как и весь замок, просторная комната была полностью, от мраморных плит пола до гранитных стен и дубовых дверей, выдержана в белом цвете. Мой наметанный глаз сразу отметил, что обшивка стен сделана из рук вон плохо.
Поднявшееся из-под ног облачко белой пыли едва не вынудило меня чихнуть. У северной стены комнаты находился мраморный камин, не имевший ни решетки, ни подставки для дров - никаких железных деталей. В очаге виднелась кучка давно остывшей золы.
На дубовой обшивке внутренней стены красовалось с полдюжины светильников из белой латуни. Точно такие же светильники имелись и на противоположной стене, в промежутках между высокими, от пола до потолка, окнами. Янтарного оттенка стекла были вставлены в ромбовидные рамы. Они были открыты, но воздух все равно имел привкус пепла.
За столом сидели мужчина и женщина.
Красноглазый беловолосый дворецкий отвесил им низкий поклон, повернулся и вышел, оставив меня стоять перед ними с посохом в руках.
Антонин и темноволосая женщина - Сефия - подняли глаза от тарелок.
- Надеюсь, ты разделишь с нами трапезу? - промолвил чародей беззаботным и приветливым тоном, как будто встретил заглянувшего на огонек старого знакомого.
Улыбнувшись - хотя от этой улыбки меня едва не стошнило - я поклонился и с той же учтивостью ответил:
- Благодарю за любезное приглашение, славнейший из Белых магов.
Желудок не протестовал: Антонин и вправду являлся славнейшим из живущих Мастеров хаоса.
- Надо отдать юноше должное, Сефия, - заметил маг. - Он выказывает уважение.
- Его вежливость проистекает вовсе не из уважения, а из умения себя вести, - почтительно, но без подобострастия отозвалась Сефия. Голос ее показался мне смутно знакомым.
Приглядевшись к женщине, я не мог не отметить, что с прошлого раза внешность ее несколько изменилась. По-прежнему темные волосы стали заметно короче, цвет глаз колебался между серым и голубым, а кожа сделалась бледной, словно под ней...
Я заставил себя сосредоточиться на другом. Нельзя решить все проблемы одним махом.
- К тому же, он слишком чувствителен, - добавила Сефия, пригубив из стеклянного бокала. - Большой опасности не представляет: стать достойным противником ему мешает излишняя порывистость.
Я понял, что она хитро и умело пытается заставить меня разозлиться и потерять самообладание.
- Не соблаговолишь ли объяснить, что побудило тебя следовать по моим дорогам и привело к моим дверям? - спросил, приподняв бровь, Антонин. - Я уж не говорю о доставленных мне мелких неприятностях.
Он вперил в меня взгляд, и глаза его побелели, однако мое внимание было приковано не столько к нему, сколько к стремительно сгущавшемуся в комнате хаосу.
- С тобой любопытно иметь дело, носитель Черного посоха, и в некоторых отношениях ты мог бы оказаться мне полезным... - улыбнувшись, Белый маг поднял руку, и меж его большим и указательным пальцами появился огненный шар. - Да и я тебе тоже. Ведь ты, наверно, хотел бы узнать больше о природе огня. Мне нравится дарить людям знания.
Кожа моя начала зудеть, а в комнате почему-то потемнело, хотя небо за окнами оставалось ясным и настенные светильники горели по-прежнему.
- Всем людям? - спросил я, с трудом выдавив смешок. Горло мое вдруг пересохло, словно оказалось забитым паутиной.
- Всем, не всем... так ли уж важно? Это ведь ты явился ко мне. Явился сам, и у тебя наверняка есть уйма вопросов, на которые тебе не удается отыскать ответы.
Антонин опустил руку (огненный шар при этом исчез), отодвинул стул и встал. Оказалось, что ростом он ниже меня.
Подавшись назад и набрав воздуху, я бросил взгляд на открытое окно и, когда молчание уже стало затягиваться, кивнул.
- Да. Ты прав.
- А зачем они тебе нужны? Только чтобы выяснить то, о чем со страху умалчивали мастера Отшельничьего? Или ради могущества и власти, привлекающих всех истинных искателей знания? - голос его сделался медоточивым, полным завораживающей рассудительности.
- Отшельничий не боится ни тебя, ни меня, - сказанное не вызвало у меня внутреннего протеста, но именно по этой причине мне стало не по себе.
- Правда? Впрочем, о чем я - ты бы не стал говорить неправду. Однако почему бы тебе не объединиться с нами для поиска ответов, которые Отшельничий скрывает от всего мира?
- Не уверен, что поиск ответов сам по себе дает магу право их получить. Точно так же, как развязывание войны еще не дает правителю права на победу, - ляпнул я, сдуру не успев даже подумать, что говорю.
Антонин нахмурился и сделал шаг ко мне.
- Похоже, этот юноша не рвется стать твоим подручным, - проговорила Сефия с натужным, резавшим мой слух смехом.
Я покосился в ее сторону.
- Хочешь вступить в наше Белое Братство?
- Это едва ли, - ответил я с сухим смешком, больше походившим на надсадный кашель.
- Он не трус, Сефия, - заметил Белый маг. - Только вот умом не блещет.
Нельзя было не признать, что его оценка моей персоны полностью соответствовала действительности.
- Ну что ж... - Антонин воздел руки. - Позволь мне без лишних слов показать тебе кое-что в действии.
Шипящая огненная струя устремилась ко мне, но отразилась от моего вспыхнувшего на миг чернотой посоха.
- Посох твой хорош, - с улыбкой произнес Антонин. - Но и самый лучший посох не даст ответа ни на один вопрос.
Бушующее пламя ударило снова, однако меня и на сей раз лишь обдало жаром.
- Да, посох что надо, - повторил Антонин и снова воздел руки.
Мне этот жест показался раздражающе театральным. Зачем нужно махать руками, коль скоро любые чары, хоть хаоса, хоть гармонии, создаются усилием мысли, а вовсе не с помощью дурацких жестов?
Свистящий пламенный шквал отбросил меня от стола, едва не сбив с ног.
- Ты уверен, что принял правильное решение? - спросил Антонин еще более вкрадчиво и доброжелательно, словно бы и не пытался только что обратить меня в пепел. - Знание принадлежит тем, кто к нему стремится, а не тем, кто от него бегает.
Вместо ответа я, не имея ни малейшего представления о том, почему поступаю именно так и что именно меня к этому подталкивает, поднял посох обеими руками и с размаху попытался сломать его об колено. И чуть не сломал себе ногу: посох лишь спружинил и выпрямился.
- Вряд ли стоит так утруждаться, - промолвил Антонин, делая еще один шаг в мою сторону. - Просто положи его, положи на пол.

Голос Белого мага звучал доброжелательно, но его окружало невидимое обжигающее белое пламя, подсвеченное холодно багровеющей ненавистью.
Я понимал, что просто отбросить посох - значит лишь нарушить гармоническую целостность. Но сломать изделие дядюшки Сардита было не так-то просто. Впрочем, следовало помнить и о том, что любой инструмент, сколь бы искусно ни был он сработан, представляет собой не более чем инструмент. Костыль, он и есть костыль.
- Отложи его в сторону, - мягко, но настойчиво повторил Антонин. - Он только мешает тебе обрести новое знание.
Рука моя непроизвольно сжала гладкое, слишком твердое в сравнении с человеческой плотью дерево. «С плотью, - неожиданно подумалось мне, - но ведь не с духом! Разве сознание не господствует над материей? Не в этом ли заключается ответ?»
Я снова опустил посох на колено, но на сей раз не напрягал мышцы, а лишь пожелал, чтобы он сломался. СЛОМАЛСЯ... СЛОМАЛСЯ... СЛОМАЛСЯ...
Черный лоркен, легко отбивавший стальные клинки и дробивший камни, сработанный из прочнейшего дерева, окованный железом и скрепленный магией, с треском переломился пополам, словно тростинка.
Прохлада - черная прохлада - заструилась из обоих обломков, обволакивая меня, проникая в мою плоть и отгоняя жар.
Не промолвив ни слова, я бросил оба куска окованного железом черного дерева к ногам Антонина.
У того отвисла челюсть. Он остолбенел, но уже спустя мгновение отпрянул, словно боясь наступить на ядовитую змею.
Его замешательство длилось совсем недолго, но этого времени хватило мне для того, чтобы сотворить вокруг нас обоих отражающий щит.
Антонин снова выпустил огонь, но пламя лишь растеклось по поверхности окружавшего меня облака черной прохлады. Руки его бессильно упали.
Правда, он тут же, с видимым усилием, попытался воздеть их снова, однако сам его облик стремительно менялся. Блестящие темные волосы седели прямо на глазах.
Послышалось шипение пламени. Выпущенная Сефией огненная струя ударилась об окружавший нас с Антонином щит и разлетелась жгучими брызгами.
Антонин стремительно старел. Однако мое внимание в первую очередь привлек неведомо откуда возникший в его руке короткий бронзовый меч. Сефия, в свою очередь, обнажила тонкий клинок и двинулась ко мне.
Нагнувшись, я схватил с пола обломок посоха и запустил в нее, но щит - вот она, оборотная сторона надежной защиты! - не выпустил деревяшку наружу. Скользнув по его внутренней поверхности, кусок лоркена упал на мраморные пол.
ОТДАЙ МНЕ СВОЮ ЭНЕРГИЮ... ОТДАЙ... ОТДАЙ...
Мысли Антонина пытались зацепиться за мое сознание, проникнуть в самую сердцевину моего «я», окутанного холодной тьмой.
Заполнив все пространство внутри энергетического щита, этот мысленный приказ сдавил меня, словно тисками, не давая ни дышать, ни думать.
- Я ЛЕРРИС! - Не сразу, но мне удалось вспомнить наставления Джастина и заставить себя повторять спасительную формулу, оберегавшую мою личность. - Я ЛЕРРИС... Я САМ ПО СЕБЕ... Я - ЭТО Я... Я ЛЕРРИС...
Снова послышалось шипение. Выпущенный Антонином огненный шар был не больше того, который Белый маг недавно зажигал у кончиков пальцев, однако мой темный кокон остановил его лишь у самого лица. Вспышка заставила меня зажмуриться.
Сефия приближалась, однако медленно, словно не была уверена в том, что ей следует делать.
Антонин сделал выпад коротким мечом. Нырком уйдя в сторону, я перекатился и тут же вскочил на ноги. Уворачиваться от меча и одновременно поддерживать щит было очень непростым делом.
ОТДАЙ!.. ОТДАЙ!..
Это требование било по моему сознанию, подобно чудовищному белому молоту.
Уворачиваясь от клинка и не ослабляя барьера, я продолжал твердить, что был, есть и останусь Леррисом, останусь самим собой.
Волосы Мастера хаоса сделались совершенно белыми и начали опадать, будто снег
Неожиданно меня полоснула жгучая боль. Одновременно послышались шипение пламени и пронзительный женский крик.
Сефия, пытавшаяся нанести мне удар сквозь щит, выронила раскаленный добела клинок. Но и сам я едва успел отскочить - меч Антонина, воспользовавшегося моим замешательством, пронзил полу моей туники.
ОТДАЙ!.. ОТДАЙ!..
Белый колокол гудел в моей голове, выпад следовал за выпадом.
Я ЛЕРРИС!.. Я ЛЕРРИС!..
Мне оставалось лишь твердить эти слова и метаться внутри созданного и удерживаемого мною непроницаемого барьера.
- НАПРАСНО... ВСЕ НАПРАСНО... - взывал ко мне Антонин. - ТЫ ДОЛЖЕН ПОНЯТЬ... ДОМОЙ ТЕБЕ УЖЕ НЕ ВЕРНУТЬСЯ... НИКОГДА НЕ ВЕРНУТЬСЯ... ТЫ УЗНАЛ СЛИШКОМ МНОГО...
Голос его слабел, и в нем начинала слышаться дрожь. Дрожали и руки - бронзовый меч выпал из разжавшейся ладони и со звоном упал на мраморные плиты.
ОТДАЙ...
Теперь это звучало почти как мольба.
Свистящий звук возвестил о том, что Сефия вновь попыталась поразить меня пламенем.
В тот же самый миг Антонин бросился на меня с голыми руками. Не ожидая такой атаки, я не успел уклониться, и его пальцы впились в мое предплечье, как раскаленные клещи.
Направив поток гармонии для заживления этих прожженных хаосом ран, я ударил Белого мага в плечо.
...БУДЬ ПРОКЛЯТ!..
Рука, схватившая меня за запястье и оставившая три глубоких ожога, прямо на глазах ссохлась, истончилась и рассыпалась в пепел. Удар моего кулака словно послал вперед сгусток черноты, прожегший насквозь белое облачение Антонина. Чародей зашатался, съежился и осел на пол бесформенной грудой.
- Не-е-е-е-т! - раздался пронзительный, исполненный ужаса вопль Сефии.
Поскольку пробить мой щит она не могла, я уделял ей не больше внимания, чем ожогам на своей руке, - главное моей заботой оставался Антонин. Щит нельзя было ослаблять до тех пор, пока я не обрету уверенности в том, что с Белым чародеем покончено.
Низкий раскат грома прозвучал так, будто исходил из того места, где я стоял, заставив меня вздрогнуть. Безоблачное небо вспорол клинок молнии.
Гром продолжал рокотать под небесами, уносясь прочь от замка куда-то за пределы Закатных Отрогов.
Наконец этот звук - явно не простое сотрясение воздуха! - удалился за пределы моего слуха. Я глубоко вздохнул, опустил щит и повернулся к Сефии.
Выпущенное ею пламя обтекло меня. Я шагнул к ней. Снова зашипел огонь. Я увернулся и сделал один шаг. Опять шипение. И новый шаг, давшийся с таким трудом, словно мне пришлось идти сквозь глину.
Сефия попятилась и выхватила нож.
- Коснешься меня - лишишься ее.
Я остановился. Сефия направила острие ножа к своему горлу.
Собрав всю еще не растраченную энергию, я направил ее в бронзовый клинок, силясь отвратить его от хаоса.
Сефия напряглась, на руках ее проступили жилы, но нанести себе удар ей удалось. Шатаясь, я снова шагнул к ней, но тут ее ноги подкосились. Она схватилась было за спинку стула, однако не удержалась и рухнула на пол.
Едва переставляя ноги по мраморным плитам, я поплелся к безжизненно распростертой фигуре, опустился на одно колено и осмотрел глубокую рану, обезобразившую ее прекрасную шею. Рану с опаленными краями, словно она была нанесена не отточенной бронзой, а огненным клинком.
Чтобы заживить эту рану с помощью гармонии, мне требовалось сначала восстановить собственные силы. Стараясь оценить обстановку, я бросил беглый взгляд на останки Антонина - и увидел лишь кучку тончайшего белого пепла, на моих глазах истаявшую туманом и смешавшуюся с наполнявшей замок белесой дымкой. На полу валялись только пустая одежда и сапоги. Я снова обернулся к лежавшей замертво Сефии и изумлением увидел, что ее волосы приобрели рыжеватый оттенок.

Предыдущая страница 19 Следующая страница


Магия Отшельничьего острова 20

Напрягая остаток сил, я попытался разорвать магические узы, которыми Антонин приковал пришелицу с Отшельничьего к своей подручной, дабы даровать последней вечную юность.
Мне стало теперь ясно, какая участь постигла Тамру. Однако что именно происходит с душами, угодившими в ловушку Антонина, оставалось неизвестным. В каком-то смысле попавшими в западню являлись они обе - и Сефия, и Тамра. Однако Сефия пошла на это добровольно, зная, что со временем сможет полностью подавить ввергнутую в белое узилище личность Тамры. Что же до Тамры, то, обещая ей власть над недоступными силами, Белый маг не солгал и ей. Он лишь не пояснил, что при этом ее собственное тело окажется во власти Сефии.
Я набрал воздуху...
ЛЕРРИС, НЕТ! ТЫ НЕ ДОЛЖЕН...
Оставив это - донесшееся откуда-то издалека - предостережение без внимания, я всмотрелся в невидящие глаза стройной рыжеволосой девушки. По щекам моим струились слезы. Если бы я в свое время прислушался... Но что толку сокрушаться о случившемся? Каждый из нас выбирает собственный ад, населенный собственными демонами.
Следующий глубокий вздох унес меня в бездонную тьму, прочь от круговерти моих суетных мыслей, прочь от валявшейся на полу кучки одежды - это было все, что осталось от могущественного Белого чародея.

Из белого мрака подсознания мне надлежало призвать истинный хаос, предшествующий хаосу, проявляющемуся в материальном мире. И хотя хаос, как его ни назови, остается самим собой - то есть сущностью, лишенной внутренней упорядоченности, - мне надлежало вычленить в его недрах намек на существовавшие прежде структуры, утонувшие, но еще не до конца растворившиеся в едкой ядовитой белизне. Не пытаясь выяснить их прежнюю суть, но лишь легкими, ненавязчивыми касаниями способствуя их самовосстановлению. Обретению прежней упорядоченности, восстановлению былого храма Тамры из развалин рухнувшего блудилища Сефии. Впрочем, даже эта мысль пробуждала мои затаенные страхи и сомнения - кто дал мне право решать, кому жить, а кому умереть?
Но в любом случае мне следовало делать свое дело.
Мне трудно сказать, сколько потребовалось на это времени. Возможно, столько же, сколько ушло у моего отца на разрушение Фэрхэвена. Ибо наверняка это содеяли мой отец и Джастин. Братья, один из которых взвалил на себя бремя поддержания гармонии и ограждения острова от хаоса, тогда как другой добровольно остался в аду, дабы проповедовать и помогать проклятым и их потомкам. Может быть, столько же, сколько было нужно, чтобы пересечь мертвые земли. Или чтобы понять, почему вечное покаяние стало ловушкой для моего отца и для Джастина. Может быть, единственного истинного Серого мага во всем мире.
Касаясь одной нити памяти за другой, я не наблюдал за происходящими переменами, но ощущал непрерывное горе и непрерывно нараставшее отчаяние. Как будто настоящая река слез, стекая с Закатных Отрогов, устремлялась к Великому Северному заливу.
С восстановлением каждой изначальной нити ложная отрывалась и уплывала, унося с собой еще одну частицу личности Сефии. Частицу, судорожно пытавшуюся остаться. Мне непрестанно приходилось отделять страх и горе Белой волшебницы от страха и горя ее рыжеволосой пленницы. Девушки, которую я толком не знал.
И с каждой новой оборванной нитью обрывались связи с Отшельничьим, ибо ради спасения одной души я губил другую.
Последние нити пришлось заменять на ощупь, так как слезы затуманили даже мысленный взор.
Потом все кончилось. Сделав то, что было в моих силах, я отступил и успел увидеть янтарный свет проклятого белого дворца за миг до того, как мои колени подкосились и меня погребла тьма беспамятства.
Сознание возвращалось ко мне вместе с какими-то резкими звуками и пыльной сухостью во рту. Обожженное предплечье, ушибленное колено и раскалывающаяся голова как будто обменивались импульсами боли.
Навязчивый резкий звук оказался доносившимся из-за открытого окна криком угнездившегося на крыше стервятника.
С огромным трудом мне удалось сесть и оглядеться. На беломраморном полу по-прежнему валялась кучка одежды и сапоги Антонина, а рядом с уже начавшим проседать столом свернулась в клубок рыжеволосая женщина.
Еще не смеркалось, но из окна уже тянуло предвечерней прохладой. Я провалялся на мраморе слишком долго.
Послышался такой звук, словно замок стал проседать, отчего я мигом бросил размышлять и начал двигаться. Правда, медленно - быстро, увы, не получалось.
Сам уж не знаю как, но мне удалось встать.
Подойдя к Тамре, я протянул руку и осторожно коснулся обнаженной кожи ее запястья. И ничего не ощутил. Решительно ничего, кроме эха хаоса и глубоко укоренившейся боли.
Бережно и осторожно я распрямил ее тело и, взяв за руки, поднял девушку на ноги. Она не противилась, и глаза ее были открыты, но оставались пустыми, как у фарфоровой куклы. Сил у меня было всего ничего, но мне требовалось поскорее вывести ее из готового обрушиться замка. Балки прогибались, камень ступеней лестницы крошился под моими сапогами, но я успел выйти с ней за ворота и даже перейти через мост, ходивший ходуном. Я задыхался, горло забило пылью, однако ущелье осталось позади.
Теперь я полностью сосредоточился на том, чтобы переставлять ноги, переводя дух после каждого второго шага.
Тамре шаги давались легче, но двигалась она машинально, просто повторяя мои движения.
Тень больше не накрывала то место, где я оставил Гэрлока. Мой пони дожидался меня там. И при моем приближении он приветствовал меня ржанием.
Я попил из родника, уселся на валун, достал из сумки основательно зачерствевший хлеб и желтый сыр и протянул кусок Тамре. Та ответила мне недоумевающим взглядом.
- Еда. Ты можешь это съесть. Давай.
Она так и сделала. Но по-прежнему механически, с пустыми, как у фарфоровой куклы, глазами.
Нам предстояла неблизкая и нелегкая дорога до Кифрина, но прежде следовало хоть немного восстановить силы. Еда и питье подкрепили меня и прояснили сознание настолько, что я смог прикоснуться к шраму на шее Тамры и начать процесс исцеления. Ее стоило избавить хотя бы от шрамов на теле: достаточно и того, что изранена ее душа.
Усадить Тамру на Гэрлока мне удалось без возражений. А вот пони негодующе заржал и даже попытался вырваться.
Назвать дорогу до Кифрина «нелегкой» - значило не сказать о ней ничего. До следующего источника мы добрались чуть ли не к закату. Я и Тамра ехали на Гэрлоке по очереди, хотя пони, стоило мне чуток поотстать, начинал артачиться. Хорошо еще, что сама девушка покорно и бездумно двигалась вперед, что пешком, что верхом.
На привале мы перекусили хлебом и сыром, к которым на сей раз добавились вымытые в ручье кислые груши. Тамра жевала еду с полнейшим равнодушием, почти не размыкая губ.
На ночь, использовав почти все оставшиеся силы, я установил двойные охранные чары. Против Тамры и против любого внешнего посягательства .
Ни того ни другого не понадобилось. Когда я проснулся, Тамра, уставясь в никуда, сидела на моем спальном мешке. Сам я устал настолько, что уснул под одним лишь тонким плащом,
- С тобой все в порядке? - вопрос прозвучал нелепо, но нужно же мне было что-то сказать. Девушка не ответила. Ее фарфоровые голубые глаза не обнаруживали и намека на осмысление происходящего.
Она делала лишь то, что ей было сказано - это относилось и к естественным телесным потребностям. Понятно, что последнее обстоятельство отнюдь не облегчало моей задачи.
Второй день прошел лучше, но только в физическом плане. Тамра легче справлялась с элементарными действиями, но по-прежнему молчала и выказывала полнейшее равнодушие к происходящему. Зондирование не указывало на наличие в ней или вокруг нее активного хаоса, а где-то глубоко внутри сохранилась туго скрученная гармоническая спираль, к которой я не решался даже прикоснуться. Оставалось надеяться, что Джастин, не только Серый маг, но и целитель, сможет ей помочь. В некоторых случаях опыт гораздо предпочтительнее нахрапа.
Проехав то самое ущелье, где мне довелось встретиться с Белым Рыцарем, я приметил только одиноко валявшееся у обочины копье с позеленевшим бронзовым наконечником. От самого рыцаря не осталось даже праха, а вот скелеты и обрывки одежды загубленных призраками людей сохранились.
Вторая ночь - мы провели ее в холмах за Отрогами - не принесла происшествий, но я много раз просыпался, а Тамра, похоже, не спала вовсе - просто лежала на спине, уставясь в темные тучи.
В середине утра третьего дня, когда мы уже добрались до старой дороги на Кифрин, впереди показался двигавшийся нам навстречу отряд всадников. Двое из которых - женщина на боевом скакуне и мужчина на лохматом пони - были мне знакомы. Солдаты вели с собой двух оседланных лошадей без седоков. Видимо, на всякий случай.
- Елена... Джастин... - хрипло поздоровался я, не слишком обрадовавшись встрече с Серым магом. Как будто его появление свидетельствовало о допущенном мною промахе.
- Мои поздравления, Мастер из Мастеров гармонии, - проговорил Джастин, склоняя голову. И вроде бы говорил искренне.
Елена не встретилась со мной взглядом, губы ее были поджаты, рука покоилась на рукояти гармонизированного стального клинка, а все внимание обращено к Тамре.
- Кто... кто она? - проговорила наконец унтер-офицер. - Пленница... или как?
Я посмотрел на Джастина и, скорее для него, чем для Елены, сказал:
- Белое Узилище. Я сделал все возможное, но ее душа скручена в тугой клубок... Там, внутри.
- Ты услышал мой голос? - спокойно спросил он.
- Да. Но все равно не мог поступить иначе.
- И чего добился? Она не сможет жить с этими воспоминаниями.
- Да знаю! Но с чего ты взял, что я вернул ей воспоминания? Возможно, сейчас она вообще ничего не помнит!
- Как ты это сделал? - с расстановкой проговаривая каждое слово, спросил Джастин.
- Взял да и сделал. Принцип тот же, как когда сплетаешь свет или другие виды энергии, только это больнее и работа тоньше. Особенно когда приходится отделять боль от воспоминаний.
- Мастер гармонии... - вмешалась Елена.
- Ты права, - промолвил я, поняв, что она хочет сказать. - Поговорить мы можем и по дороге.
Мы двинулись дальше. Джастин, даже не взглянув в мою сторону, подъехал к Тамре и всю дорогу держался рядом с ней, что-то тихонько приговаривая. В середине дня устроили привал, но Серый маг так со мной больше и не заговорил. Да и все остальные отводили от меня глаза.
Когда отряд снова оказался в седлах, всадники продолжали держаться от меня в отдалении, сторонясь как зачумленного. И это при том, что с Джастином, Серым магом, они спокойно вступали в разговоры.
Впрочем, и сам Джастин, похоже, рядом со мной чувствовал себя неуютно, так что мне оставалось лишь ехать, погрузившись в себя, и размышлять.
Так ли уж сильно отличался я от Антонина? Чем обернется для меня обращение к силам, о существовании которых я лишь смутно догадывался? Суждено ли мне стать еще одним Серым магом, или же меня ждет куда более худшая участь?

LXV

Ранним утром, стоя в одиночестве на балконе Кифринской цитадели, я снова смотрел на восходящее солнце. На сей раз рассвет был прохладным. Налетавший со стороны города холодный бодрящий ветер приносил запахи - главным образом свежевыпеченного хлеба и коз. Козий запах трудно назвать приятным, однако за восьмидневку мне вполне удалось к нему притерпеться, тем паче что повар самодержца потчевал меня, главным образом, козлятиной - жареной, тушеной или печеной.
Хорошо хоть булочки, прихваченные мною из трапезной на завтрак, козлятины не содержали. А унести завтрак к себе мне пришлось потому, что при моем появлении в трапезной воцарялось молчание.
Мой балкон вплотную примыкал к балкону Кристал, и, хотя разделявшая их железная решетчатая дверь не имела запора, я ее до сих пор не открывал. Встреча с Кристал мне еще предстояла.
Когда мы вернулись, субкомандующий в Кифрине отсутствовала. Воспользовавшись тем, что я разрушил источник хаотической одержимости, она очищала порубежные земли от остатков вторгшихся отрядов префекта. Без подпитки хаосом галлосские новобранцы не могли тягаться не только с Наилучшими, но и с боеспособной частью местного ополчения.
Другой вопрос, чувствовал ли я себя готовым к куда более важному разговору, разговору с Кристал? Как и я, она уже не была такой, какой покинула Отшельничий. Как и я, она прошла через пламя, закалившее сталь ее души. У меня не было сомнений в том, что с ее клинком не совладает даже Черный посох. Что ни говори, а по этой части соперников у Кристал не было, не считая разве что Феррел.
Что же до Тамры, то Джастин взял ее под свое крыло, и все это время я видел их издалека. Мне хотелось верить, что он сумеет вернуть ее к нормальной жизни. Но в любом случае Серый маг заполучил себе ученицу, что, возможно, пойдет на пользу им обоим.
Послышался стук в дверь. Не будучи настроен общаться, я хотел было оставить этот стук без внимания, но потом передумал и поднял засов. Джастин.
- Можно войти?
- Будь моим гостем, - промолвил я, отступая в сторону. От меня не укрылась настороженность Серого мага. По правде сказать, за прошедшую с моего возвращения восьмидневку вся эта почтительность успела мне сильно опостылеть.
Указав жестом в сторону балкона, я впустил Джастина в комнату, плотно закрыл за ним дверь и поспешил выйти с ним на свежий воздух. Мне очень не нравилось находиться в закрытых помещениях, особенно в окружении гранитных стен.
- Скажи, дядюшка Джастин, почему меня сторонятся.
- А что, это так бросается в глаза?
- Ага. Во всяком случае стало заметно с тех пор, как мне приспичило отправиться на поиски Антонина. Должен тебе признаться, я до сих пор страшно сердит на Тэлрина и на весь Отшельничий. А особенно - на отца.
Последнее было еще мягко сказано - одна мысль о том, что моя высылка стала для него чем-то вроде покаяния, меня просто бесила, Правда, теперь мне стало понятно, почему никто из Мастеров не мог ответить на мои вопросы. У Отшельничьего просто не было оправданий.
- Тэлрин, наверное, рвет на себе волосы, - промолвил Джастин.
- Это вряд ли. Он, небось, до смерти рад, что от меня избавился.
Странное дело, при всей моей обиде на Отшельничий, все имевшее к нему отношение волновало меня меньше, чем дела Кифриена или Галлоса.
- Можно мне поинтересоваться, как ты... - почтительным тоном начал Джастин.
- Нахрап и бездумное везение - обычные составляющие так называемого героизма.
- Леррис...
Я пожал плечами.
- Ничего особенного. Все дело в равновесии хаоса и гармонии.
На лице Джастина отразилось недоумение.
- Хаос в известном смысле можно назвать концентрированной анархией. Концентрированной, тогда как гармония по самой своей природе тяготеет к рассеиванию. Они должны пребывать в равновесии, и усиление где-то одного начала влечет за собой неизбежное усиление другого. Если не там же, то в ином месте. Отшельничий добился небывалого укрепления гармонии. Естественным уравновешивающим фактором стало возрастание могущества Антонина. Чем более гармонизировалась жизнь на Отшельничьем, тем глубже в пучину хаоса погружался Кандар. Да что тут разлагольствовать, ты и сам это прекрасно знаешь. Сам же мне на это и указал.
Джастин недоверчиво покачал головой.
- Если не указал прямо, то во всяком случае дал мне понять. Ну а когда Отшельничий, действуя таким образом, превратил Антонина в жуткое чудовище хаоса, мне не оставалось ничего другого, кроме как начать действовать.
Серый маг выглядел ужаснувшимся.
Я продолжил объяснять то, что по существу было ему известно.
- Все мои усилия по упорядочению жизни в Галлосе работали так же, как и потуги Мастеров Отшельничьего, - помогали Антонину укреплять свою мощь... - я осекся, поскольку меня посетила неожиданная мысль. - Не исключено, что его усиление, в свою очередь, способствовало укреплению гаромонии в каком-то другом месте, однако мне это точно не известно. А то, что было известно - особого выбора не оставляло. Пришлось действовать, причем вышло так, что я оказался виновным в разрушении не в меньшей степени, чем Антонин... Ну, может, и не виновным, но способствовавшим разрушению - это уж точно.
Джастин с сомнением покачал головой, однако я проигнорировал этот жест, желая донести до него свою мысль.
- Короче говоря, единственное, что мне пришлось сделать с Антонином - это окружить нас обоих отражающим щитом, не пропускавшим энергию. Он мог преобразовывать гармоническую энергию в хаотическую, но без внешней энергетической подпитки существовать не мог. Далее мне оставалось лишь удерживать щит и не давать Антонину возможности тянуть из меня энергию порядка. В результате он умер.
Джастин кивнул.
- Скажи, Леррис, а многим ли под силу установить и поддерживать такой барьер?
- Ну... наверное, любому Мастеру гармонии... Честно говоря, мне как-то не случалось задуматься...
Он снова кивнул:
- Ладно. А многим ли обладателям Черных посохов пришло бы в голову уничтожить свое единственное оружие перед лицом Белого чародея?
- Ну... не знаю... Поступок конечно был необдуманный, может быть, даже глупый. У меня ведь не могло быть уверенности, что это сработает. Однако цепляться за посох не имело смысла, он не помог бы мне продержаться долго, да и просто уже начинал мешать. К тому же об этом говорилось в книге.
- Ты прав. Только вот с падения Фэрхэвена никому другому не удавалось одержать победу в открытом противостоянии с величайшим из Мастеров хаоса. Ты удивляешься, почему там, - Серый маг показал в сторону города, - все кланяются тебе до земли, но отводят глаза? Именно поэтому. Ты недоумеваешь, с чего бы Тэлрину рвать на себе волосы? Как раз с того. В Западном Полушарии нет ни одного Мастера хаоса или Мастера гармонии, не слышавшего о падении Антонина.
- Все это очень здорово, но я не из древних магов и предпочитаю нормальную жизнь. Готов даже к колкостям Тамры и был бы не против снова заняться столярным ремеслом.
- Кто сказал, что это невозможно? - улыбнулся Джастен.
- Ха... Беда в том, что у шибко мудрого мастера Лерриса не хватило сообразительности прихватить из Антониновой конуры самую малость не слишком честно нажитого золотишка. В моем кошельке осталось не больше трех золотых, чего не хватит даже на покупку инструментов.
- Тут-то и пригодится награда, которую собирается вручить тебе самодержец.
У меня вырвался стон:
- Опять церемония? Неужто мало того, что при нашем возвращении полгорода столпилось у ворот, размахивая флагами? Елена - и та поглядывала в мою сторону с ухмылкой.
- Это твое бремя, тебе его и нести. Ничего не поделаешь, такова цена героизма.
Поскольку толковать о героизме у меня не было ни малейшего желания, пришлось сменить тему.
- Как дела у Тамры?
- Спроси сам, - с улыбкой ответил Джастин. - Я предложил ей зайти к тебе, и она сказала, что так и сделает. Сразу после меня. Ну а мне пора.
Задерживать Джастина я не стал. Он по-прежнему отвечал на вопросы, которые мне и в голову не приходило задавать, тогда как настоящих ответов от него ждать не приходилось. В этом смысле ничто не изменилось.
В ожидании Тамры я не стал запирать дверь на засов. Правда, ожидание затянулось, но этому удивляться не приходилось - Тамра никогда не отличалась пунктуальностью. Не удивило меня и то, что дверь распахнулась без стука. Стучаться она тоже не любила.
Одетая во все темно-серое, с ярким голубым шарфом на шее, она без приглашения проследовала через комнату на освещенный солнцем балкон. Смерила меня холодным взглядом и тут же отвела свои фарфорово-голубые глаза. Солнечные блики играли на ее рыжих, заколотых черными гребнями волосах.
- Доброе утро, Леррис, - сказала Тамра, подойдя к балконному ограждению.
- Доброе утро, Тамра.
Я молча смотрел с балкона на город. Молчание затягивалось, однако мне думалось, что сейчас не мой черед говорить.
Пушистое белое облако подобралось к солнцу и набросило тень на узкий огражденный балкон, являвшийся сейчас в известном смысле уголком Отшельничьего. Отшельничьего, которому стоило бы расшириться за пределы владений Братства, черных стен Найлана и сводов Высокого Храма.
- Я должна поблагодарить тебя, - произнесла она наконец, как всегда невозмутимым тоном.

- Не за что. Благодарности заслуживает Джастин.
- Если бы Джастин с помощью множества намеков не заставил меня отвечать на мои собственные вопросы, меня бы здесь не было, - заявила Тамра, по-прежнему глядя в сторону. - Надеюсь, ты уже не прежний наивный простак и понимаешь хотя бы это.
Мне стало не по себе.
- Однако, - заметил я, - наивный простак Леррис все же имеет некоторое отношение к твоему спасению.
- Ты и вправду ждешь, что я паду к твоим ногам и в вечной благодарности стану служить отражением твоего сияющего великолепия?
Мне оставалось лишь ухмыльнуться: Тамра определенно исцелилась и стала прежней.
- Ну... мысль насчет вечной благодарности и всего такого... по-моему, довольно удачна.
- Ты по-прежнему несносен!
- Это иногда. Все остальное время я ищу совершенства.
- Надеюсь, тебе понятно, что никакого поклонения ты от меня не дождешься? - промолвила она после продолжительного молчания.
- Ты предпочла бы опять схватиться со мной на посохах и как следует меня отделать?
- Ничего не выйдет, ты ведь сломал свой посох. К тому же, - добавила она неожиданно упавшим голосом, - мы и без того дрались слишком много. Беда в том, что без этого мы не могли бы находиться рядом, не возненавидев друг друга.
Тамра сказала правду, однако это являлось одним из тех ответов, до которых мне удалось докопаться самостоятельно.
- Ты права. Я мог бы додуматься до этого еще после нашего разговора на корабле, но тогда у меня ума не хватило. А теперь, надо думать, слишком поздно.
- Что ты собираешься делать? - спросила она.
- Есть у меня кое-какие соображения. Не знаю только, может ли субкомандующий армией Кифриена заинтересоваться заурядным краснодеревщиком, иногда балующимся магией гармонии.
Тамра удивленно уставилась на меня. Вид у нее был довольно глупый.
- Хотя, кто знает, вдруг она все-таки позволит этому малому выстроить домишко где-нибудь на холме, неподалеку от ее резиденции?
У Тамры отвисла челюсть.
- И уж наверное она не станет возражать, коли одна рыжая девица, которую он считает своей сестрой, станет этого столяришку изредка навещать.
Тамра лишилась дара речи. Но ненадолго.
- Ты... все так же несносен! Ты и вправду думаешь?..
- Конечно, нет. Но надеяться не запрещено.
В следующий миг я отвернулся от Тамры, ибо увидел на соседнем балконе облаченную в зеленое фигуру. Черные волосы, черные глаза.
Субкомандующий открыла решетчатую дверь, пропуская меня к себе.
- Я слышала, тебе сопутствовал успех, - музыка ее голоса полнилась новообретенной гармонией.
- Насколько я понял, и тебе тоже.
- Как дела у Тамры? - спросила она, бросив взгляд через мое плечо.
- Спасибо Джастину. Язык у нее опять как бритва.
- Эй, Кристал! Задай этому парню перцу! - с этими словами Тамра покинула мой балкон.
- Да, она и впрямь выздоровела, - усмехнулась Кристал.
- Вполне, - подтвердил я, сердясь на себя за то, что толкую о чем угодно, кроме одного единственно имеющего значение. Но поскольку сказать, что следовало, у меня так и не хватило духу, я просто шагнул вперед и взял Кристал за руки.
Только вот та повела себя так, как того ожидала Тамра. Высвободилась, отступила к балконному ограждению и, глядя не на меня, а на город, сказала:
- Вижу, ты возомнил себя способным самостоятельно найти ответы на все вопросы. Спросить меня тебе даже не пришло в голову.
Сердце мое сжалось. Ну до каких пор мне суждено оставаться дуралеем, считающим, будто ему прекрасно известно, что нужно женщине, которая ему нравится?
- Прошу прощения за то, что посмел вообразить, будто моя привязанность может представлять интерес для столь высокопоставленной особы.
Я уставился себе под ноги, гадая о том, скоро ли смогу убраться из этого, пропади он пропадом, Кифрина. При том, что денег у меня в обрез и без обещанной самодержцем награды мне далеко не уехать.
- Ты совсем не изменился, - промолвила Кристал, печально качая головой.
- В каком смысле?
- В том, что никого ни о чем не просишь. Ты можешь добиваться ответов, но никогда не станешь просить помощи. А это не одно и то же.
Не зная, что тут можно сказать, я бросил взгляд на ее седеющие короткие волосы - моих познаний хватило бы, чтобы не давать ей стариться, как отец не давал стариться моей матушке. И на ее плечи, на которых лежала добрая половина бремени управления Кифросом - возможно, мне удалось бы немного облегчить эту ношу. Но теперь мне оставалось лишь вздохнуть и покачать головой.
На что Кристал неожиданно отреагировала лукавой улыбкой.
- Погоди минуточку. Я уже пять дней таскаю, не снимая, этот проклятый меч.
- Почему проклятый? Он гармонизирован, и никакого проклятия на нем нет.
- Кончай изрекать истины.
Она положила пояс с мечом на стол и подошла ко мне.
- В каком смысле?
- В том, что не стоит мне ничего навязывать. Нет смысла. Я и так готова. Причем давно.
- К чему? - прозвучал мой очередной идиотский вопрос, но это уже не имело значения. Потому что мы снова взялись за руки, но на этом не остановились. Слов больше не требовалось, и порывистый зимний ветер ни чуточки нас не беспокоил. Впрочем, балкон мы скоро покинули, а вход в свои покои Кристал заранее заперла.
Конечно, со временем в дверь все равно постучали. Но, к счастью, не скоро. Совсем не скоро.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 2)
    • V (Страница 2)
    • VI (Страница 2)
    • VII (Страница 2)
    • VIII (Страница 3)
    • IX (Страница 3)
    • Х (Страница 4)
    • XI (Страница 4)
    • XII (Страница 4)
    • XIII (Страница 4)
    • XIV (Страница 5)
    • XV (Страница 5)
    • XVI (Страница 5)
    • XVII (Страница 6)
    • XVIII (Страница 6)
    • XIX (Страница 7)
    • XX (Страница 7)
    • XXI (Страница 7)
    • XXII (Страница 8)
    • XXIII (Страница 8)
    • XXIV (Страница 8)
    • XXV (Страница 8)
    • XXVI (Страница 9)
    • XXVII (Страница 9)
    • XXVIII (Страница 9)
    • XXIX (Страница 10)
    • XXX (Страница 10)
    • XXXI (Страница 10)
    • XXXII (Страница 10)
    • XXXIII (Страница 11)
    • XXXIV (Страница 11)
    • XXXV (Страница 11)
    • XXXVI (Страница 11)
    • XXXVII (Страница 12)
    • XXXVIII (Страница 12)
    • XXXIX (Страница 12)
    • XL (Страница 13)
    • XLI (Страница 13)
    • XLII (Страница 13)
    • XLIII (Страница 13)
    • XLIV (Страница 13)
    • XLV (Страница 13)
    • XLVI (Страница 13)
    • XLVII (Страница 13)
    • XLVIII (Страница 14)
    • XLIX (Страница 14)
    • L (Страница 14)
    • LI (Страница 14)
    • LII (Страница 15)
    • LIII (Страница 15)
    • LIV (Страница 15)
    • LV (Страница 15)
    • LVI (Страница 16)
    • LVII (Страница 16)
    • LVIII (Страница 16)
    • LIX (Страница 17)
    • LX (Страница 17)
    • LXI (Страница 18)
    • LXII (Страница 18)
    • LXIII (Страница 19)
    • LXIV (Страница 19)
    • LXV (Страница 20)


Лиланд Модезитт

Магия Отшельничьего острова

Цикл: "Отшельничий остров" - 1

 Читать книгу

Аннотация

Это — мир вечной войны Черных и Белых магов.Мир великой войны хаоса и порядка.Только — в войне этой магию Порядка подчинили себе Черные... а воистину, может ли быть по-иному, если Черная Магия — плоть плоти и кровь крови ритуального искусства?Белым же достался на долю Хаос. И воистину, кто поспорит с этим, если Белая Магия — свободное, творящее будущее искусство?Черные маги поселились на острове Рекласс, а тех, кто не стремится к совершенству, кому наскучил извечный порядок, изгоняют на континент, в царство Белой Магии. Одним из таких изгнанников оказывается юноша Леррис, который сам не знает своей истинной магической природы и которому суждено потрясти до основания Царство Хаоса...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel