Лиланд Модезитт - Инженер магии

1 Лиланд Модезитт

Часть первая
СТРАННИК ПОНЕВОЛЕ

I

Парнишка пристально смотрит на зажатый в щипцах вишнево-красный брусок железа.
Жилистый мужчина - худощавый и низкорослый, совсем не такой, каким обычно воображают кузнеца, - приподнимает щипцы повыше и, бросив на юного собеседника ответный взгляд, говорит:
- Видишь, малец, оно раскалено в самый раз для того, чтобы обуздывать бури и чародеев. Крепкое железо, способное сковывать великанов, как сковывал Найлан для Рибы демонов света... - пот стекает с его лба, хотя кузница построена с таким расчетом, чтобы продуваться ветром. - Железо... Именно оно делает Отшельничий прибежищем и оплотом гармонии.
- Насчет Найлана - это выдумка, - тихо, но отчетливо, без тени улыбки на серьезном узком лице произносит паренек. - К тому времени демоны света уже удалились. А великаны... их вообще не бывает.
- Не бывает так не бывает, - добродушно соглашается кузнец. - Но ежели б они были, так только железо и позволило бы с ними сладить, - он возвращается к своей работе, но вскоре добавляет: - Да что великаны, доброе черное железо - лучшие узы даже для самых сильных из Белых чародеев. Уж это-то точно известно со времен Найлана.
- Подумаешь, Белые! Никто из них не мог равняться могуществом с Основателем.
- В те давние времена так оно и было, - вздыхает кузнец. - Но нынче все по-другому. У себя в Фэрхэвене они пестуют новых демонов, и боюсь, малец, нам еще придется с этим столкнуться. И тогда... - он поднимает молот. - Черному Братству потребуется холодная сталь, а мне, возможно, - Мастер гармонии, чтобы выковать...
Последнее слово заглушает удар молота по выложенному на наковальню бруску.
Паренек с серьезным лицом и рыжими, схожими цветом с остывающим металлом волосами задумчиво кивает.
- Доррин, у меня все готово. Ты где? - в задымленную, наполненную звоном металла кузницу проникает девичий голосок.
- Всего доброго, мне пора... - торопливо бормочет рыжий парнишка и выскакивает на солнечный свет.
Кузнец качает головой, не переставая наносить размеренные удары.

II

Рыжеволосый юнец, перебегая взглядом со строчки на строчку, со страницы на страницу, перелистывает толстенную книгу и не замечает, что со стороны сводчатого коридора за ним наблюдают.
- Эй, ты что читаешь?
- Ничего, - поскольку это неправда, его бросает в жар, и он торопливо уточняет: - Так, одну книженцию по натурфилософии.
- Надеюсь, не ту, где расписаны всяческие механические устройства? - интересуется высокий худощавый мужчина, одетый в черное.
- Ее самую, отец, - со вздохом признается Доррин.
- Положи ее на полку, - говорит ему Оран с еще более тяжелым вздохом. - Давай-ка продолжим твои занятия.
- Но почему бы нам не построить некоторые из описанных здесь машин? - спрашивает Доррин, поставив книгу на полку.
- Какие, например? - отец направляется к веранде, расположенной за библиотекой.
- Ну, скажем, двигатель, работающий от нагревания воды, - отвечает Доррин, следуя за отцом.
- Нагретая вода - это пар, - произносит черный маг, качая головой. - А что произойдет, если выпустить энергию хаоса в холодную воду?
Волшебник садится на высокий стул с короткой спинкой.
- Это не сработало бы. Но...
- Довольно, Доррин. Раз мы не пользуемся такими машинами, значит, на то есть причины. Некоторые из них легко разрушаются хаосом, а иные требуют постоянного внимания со стороны Белого мага. Надеюсь, ты понимаешь, почему у нас на Отшельничьем этакие устройства не в ходу?
Пристраиваясь на табурете напротив отца, Доррин молча кивает. Подобные поучения он выслушивал и раньше.
- Мы работаем в гармонии, а не в противоречии с природой. В этом сама суть Отшельничьего, - заключает маг и после недолгой паузы требует: - Ну-ка, скажи мне, каковы сейчас ветра у Края Земли!
Доррин закрывает глаза, сосредоточивается и через некоторое время говорит:
- Легкие; с севера просачивается холодный туман.
- А как насчет более высоких ветров? Тех, которые определяют погоду?
Доррин снова закрывает глаза.
- Тебе следует прочувствовать их все, мой мальчик. Ты должен ощущать все воздушные слои, а не только нижние, что проще всего, - наставительно произносит отец, переводя взгляд с неба над Восточным океаном на рыжеволосого паренька.
- Какой смысл что-то ощущать, если все равно ничего не можешь с этим сделать? - задумчиво и серьезно спрашивает Доррин.
- Это позволяет знать, что происходит в воздухе и что делается с погодой, - поясняет отец. Голос у него густой и звучный, странный при таком худощавом телосложении. - Я уже говорил тебе: это очень важно для земледельцев и моряков.
- Говорил, конечно, говорил. Но что толку знать, где идет дождь, если я не могу помочь растениям, призвав даже самый слабенький ветерок?
- Не сомневаюсь, Доррин, это придет. Все, что тебе нужно, - это время и усердие. Основательное усердие, - тихонько вздохнув, черный маг переводит взгляд на другую крытую террасу, где в тени дожидается накрытый на четверых стол. - Подумай об этом, сын.
- Чем больше я думаю об этом, отец, тем яснее мне становится, что я предпочел бы стать кузнецом или столяром. Эти люди делают настоящие, полезные вещи. Или целитель - он помогает больным. Им дано видеть плоды своих трудов, и я стремлюсь к тому же. У меня нет ни малейшего желания провести всю жизнь наблюдая и созерцая, мне хочется создавать. Создавать самому.
- Иногда наблюдение позволяет спасти много жизней. Вспомни хотя бы прошлогоднюю бурю...
- Отец... Предания гласят, будто Креслин мог вызывать шторм. Почему же мы не...
- Доррин, мы уже обсуждали с тобой этот вопрос. Вызванная магом буря неминуемо изменит погоду по всему миру, а в результате Отшельничий может вновь превратиться в пустыню. Когда Основатели изменили мир, это стоило жизни тысячам людей, да и сами они едва не погибли. А случись такое теперь, последствия были бы еще хуже. Гораздо хуже, даже появись у нас столь же могучий Черный, каким был Креслин. Впрочем, это маловероятно, если учитывать законы Равновесия.
- Но почему?
- И это я тебе уже говорил. Потому, что людей в мире стало больше. Потому, что все взаимосвязано и одно соотносится с другим. И потому, что в наши дни мир гармоничнее.
Глядя на серьезное лицо отца, Доррин молча поджимает губы.
- Я собираюсь помочь твоей матушке с обедом. Ты не знаешь, где Кил?
- Ага. На берегу.
- Будь добр, приведи его.
- Как скажешь.
Кивнув, Доррин встает, пересекает лужайку и, с легкостью удерживая равновесие, спешит дальше по узкому каменному бордюру. Шаги его точны, как точна речь и аккуратно платье.
Проводив сына взглядом, маг тоже встает и направляется в сторону кухни.

III

- Не знаю, сколько на это уйдет времени, Джеслек, но ты можешь рассчитывать стать Высшим Магом лишь тогда, когда докажешь, что именно ты и есть тот самый великий герой с белым мечом.
- Полагаю, для этого мне пришлось бы вздыбить горы вдоль Аналерианского побережья. Ты имеешь в виду нечто подобное, Стирол?
- Полагаю, это было бы не лишним, - насмешливо откликается человек в белом с амулетом на шее.
- Сам ведь знаешь, такое вполне возможно. Особенно принимая во внимание, сколько гармонии привнесено в мир Отшельничьим за последние века.
Комнату омывают лучи солнца; его свет пылает в глазах Джеслека.
- В тот день, когда ты совершишь это, я передам тебе амулет, - Стирол смеется, и смех его холоднее кружащего в зимних небесах над Фэрхэвеном студеного ветра.
- Я серьезно. Ты должен знать, тут вопрос не в одной только силе. Дело касается высвобождения укорененных в земле глубинных гармонических связей.

- Правда, есть некоторое условие.

- Какое еще условие?
- Ты должен сохранить великую дорогу и сам стоять среди своих гор, когда будешь их вздымать.
- Я так понимаю, мне следует быть поосторожнее, - хмыкает Джеслек.
- Просто прояви благоразумие. Кому нужен Высший Маг, неспособный совладать с им же высвобожденным хаосом? Пример тому - злосчастный Дженред.
- Ой, только избавь меня от поучений!
- Ладно, ладно... Вы, молодые, не нуждаетесь в притчах и преданиях, потому как считаете, будто с вашим рождением мир стал другим и все прежнее безнадежно устарело.
Джеслек хмурится, но кивает.
- Ну так что, мне приступать?
- Разумеется, дорогой Джеслек. Только прошу, когда ты решишь поднять-таки свои горы, не забудь известить меня.
- Уж будь спокоен. Я хочу, чтобы ты ничего не пропустил.

IV

- Проклятье, Доррин! - взяв щипцами короткий, еще сохраняющий желтовато-коричневый цвет, но уже начинающий приобретать черноватый блеск железный брусок, кузнец кладет его на кирпичный очаг рядом с наковальней.
Румянец стыда заливает и без того раскрасневшееся в жару кузни мальчишеское лицо.
- Прости, Хегл.
- Из извинений, малец, ничего путного не выкуешь. Видишь, теперь у меня имеется кусок черно-гармонизированной стали, который решительно ни на что не пригоден. Его ни к чему не приспособишь и даже расплавить можно только в чародейском горниле. Тьма, ты привносишь слишком много гармонии во все, с чем имеешь дело. Сам Найлан вряд ли выделывал такие трюки! Скажи хоть, о чем ты при этом думал?
- О том, что у тебя выйдет, когда ты закончишь работу.
- Ну вот что, - говорит кузнец, покачав головой. - Закончу-ка я тут без тебя. А за тобой, когда придет время, пошлю Кадару.
Доррин поворачивается и направляется к дверям - их держат открытыми, чтобы кузница проветривалась. Кузнец берет щипцами новую полосу железа и подносит к горну.
Губы рыжеволосого паренька побелели, так сильно он сжал их. Он еле-еле уговорил отца позволить ему проводить время в кузнице, и вот, пожалуйста, - Хегл его выставляет!
Выйдя наружу, Доррин первым делом направляется к умывальне, где прохладной водой смывает с лица и жар кузницы, и краску смущения. Попив из крана, он переводит взгляд на сад. Бордюры из серого камня разбивают посадки разноцветных трав и немногочисленных пурпурных цветов бринна на аккуратные, почти правильные прямоугольники.
Доррин тянется чувствами к растениям и тут же ощущает, как начинают подгнивать в теплой земле корни пряного зимника. Матушка говорила ему, что это растение, привычное к несравненно более холодному климату Нолдры, с трудом приживается в прогревающейся почве Отшельничьего. Наработанным практикой усилием он добавляет душистой голубовато-зеленой травке внутренней упорядоченности. Теперь у нее достанет сил справиться с темным грибковым наростом.
Паренек привычно проверяет и остальные растения, даже розмарин, растущий на более сухом верхнем ярусе разбитого на террасе сада. Потом он выпрямляется, покачав головой, но не растрепав при этом ни единой прядки из своей плотной курчавой шевелюры.
- А я-то удивляюсь, с чего это в нынешнем году у меня так удались пряности! - произносит невесть откуда взявшаяся у водоема плотная седовласая женщина.
- Прошу прощения, - бормочет Доррин.
- Не за что. Травкам твое воздействие на пользу, даже если ты обладаешь лишь малой толикой умения твоей матушки, - с улыбкой говорит она. - Но почему ты в саду?
- У меня мысли блуждают, - признается паренек. - Я задумался не о том и превратил непрокованный брусок в черную сталь. Хегл был очень недоволен.
- Еще бы! - понимающе кивает жена кузнеца. - Но ничего, невелика беда. А бруску применение найдется. Сгодится хотя бы как пример силы твоего воздействия... - Не договорив, женщина качает головой и меняет тему: - У Кадары сегодня вечерние занятия, она останется в Храме допоздна.
- Знаю. Я собираюсь домой; посижу, пока не понадоблюсь Хеглу.
Рыжеволосый юноша поворачивается и шагает по мощеной дорожке к выложенной каменными плитами улице. Жена кузнеца, слегка покачав головой, смотрит ему вслед, после чего переводит взгляд на свои грядки. На лице ее появляется улыбка.

V

Отец, как всегда, - в черном. Он полностью погружен в свои занятия и при виде шагающего по каменной дорожке паренька лишь слегка приподнимает голову.
За спиной отца Доррин видит Черный Чертог - здание, где проходят встречи Совета, членом которого состоит маг. Жильем Чертог не служит уже три столетия, с самой кончины Основателей. Левее Черного Чертога начинается Главный тракт, тянущийся к юго-восточной оконечности Отшельничьего. Южная половина острова, не считая нескольких ремесленных поселений и плодородной, дающей лучшие урожаи злаков долины реки Фейн, остается лесистой и почти безлюдной.
Доррин хмурится, задумавшись о том, насколько правдивы предания о Креслине и Мегере. Как, например, могло случиться, чтобы они оба умерли в одно мгновение - на заре, с появлением над горизонтом солнца? Не выдумка ли это, которую ему предлагают просто принять на веру? Вот конструкции машин - те основаны вовсе не на слепой вере. Или - тут юноша еще пуще сдвигает брови - без веры не обходится и тут?..
- Доррин! - окликает его отец. - Нам нужно поговорить. Сходи, позови брата.
- Хорошо.
Юноша спускается с террасы в сад Кила. По его расчетам, братец должен был заниматься прополкой, поскольку матушка пригрозила, что пока сады обоих братьев не будут приведены в порядок, оба останутся без сладкого. Для самого Доррина - при мысли об этом он даже ухмыльнулся - поддержание порядка в саду никогда не представляло проблемы. А вот Кил, его темноволосый младший братишка, предпочитает рыбачить, охотиться на крабов или просто глазеть на океан. Все что угодно, лишь бы не возиться с грядками.
Коренастый мальчуган и не думал заниматься прополкой. Он уныло сидел над кучкой увядших сорняков.
- Терпеть не могу возиться с веточками-цветочками, - проворчал он, завидев брата. - Ну почему меня не отпустили с Брайсом, как мне хотелось?
- Наверное, - промолвил Доррин, опускаясь на колени и начиная прямо за разговором удалять лишние побеги, - все из-за того, что наш папа - маг воздуха, а мама - целительница. Будь они рыбаками, как родители Брайса, то наверное, вовсе не хотели бы определить нас в колдуны...
- На дух не переношу эту прополку!
- Знаю, - кивает Доррин, ловко и быстро прореживая грядки и одновременно поглаживая полезные травы, чтобы укрепить их внутренний порядок. - Я знаю.
- Тебе ведь и самому не шибко нравится учиться магии воздуха, правда?
Доррин пожимает плечами:
- Нет, учиться я не против, мне нравится узнавать новое. Но вот заниматься мне хотелось бы совсем другим. Мастерить вещи, причем не серпы да лемехи, как Хегл, а хитрые машины, которые помогают людям и даже сами могут делать вещи попроще. А смешивать ветра или вызывать бури я не буду.
- Отец тоже никаких бурь не вызывает. Он сам говорил, что может лишь чуть-чуть изменять силу и направление ветра.
- Это потому, что он опасается нарушить Равновесие, - поясняет Доррин. - Но что толку обладать силой, если все равно не можешь ею воспользоваться! Мне больше по нраву заниматься чем-нибудь по-настоящему полезным.
- Ага. Рыбачить, например, очень даже полезно, - взгляд мальчишки падает на ловкие пальцы брата, и он завистливо добавляет: - На тебя посмотреть, так эта прополка кажется пустяшным делом.
- Ладно, - говорит Доррин вставая, отряхивая серые брюки и отирая грязь с пальцев, - пойдем. Отец послал меня за тобой. У него есть новости.
- Насчет чего?
- Не знаю, но не думаю, что насчет чего-нибудь хорошего. Он выглядел задумчивым.
- Как в тот раз, когда ты испортил Хеглову железяку?
Доррин заливается краской и, отвернувшись, чтобы не заметил брат, бросает:
- Пошли.
- Да я ничего такого...
Доррин не останавливаясь идет вперед.
- Спасибо, что помог с этой проклятущей прополкой! - добавляет мальчик.
- Да ладно, чего там.
Маг воздуха стоит возле небольшого обеденного стола. Слегка склонив головы, оба паренька ступают с террасы в комнату. В хорошую погоду семья обычно обедает снаружи, под навесом, но сегодня небо затянуто облаками. Их мать сидит на стуле возле окна.
- Садитесь, - предлагает отец.
Мальчики садятся по обе стороны от Ребекки. Отец устраивается на свободном стуле и прочищает горло.
«Только бы не очередное наставление...» - бормочет Кил себе под нос.
- Да, - кивает отец, расслышав его слова. - Без наставления не обойтись. Вы его уже слышали, но, боюсь, то ли прослушали, то ли позабыли. А выслушать и запомнить вам придется, потому что наступает время перемен... Среди магов Фэрхэвена есть чародей, подобные которому появляются раз в несколько столетий. Его зовут Джеслек. Он так силен, что даже начал воздымать горы на равнинах меж Галлосом и Кифриеном.
- Даже Основатели... - с дрожью в голосе произносит Ребекка, но не договаривает.
Оран отпивает глоток из чашки и продолжает:
- Вот-вот что-то случится, и мы должны быть к этому готовы. Хаос способен проявиться когда угодно и где угодно.
- Где угодно? Но не у нас же! - хмыкает Кил.
- А почему? Или ты думаешь, будто Отшельничий отгорожен от хаоса и от всего мира? Или полагаешь, что гармония, в которой мы живем, защитит себя сама?
- Нет, - подает голос Доррин, желая, чтобы отец поскорее перешел к существу дела. - Но суть-то не в этом. Раз ты позвал нас сюда, значит, считаешь, что это имеет какое-то отношение к нам. Разве не так?
Мать отворачивается к окну. Кил сидит, уставясь в половицы, и лишь украдкой косится на брата.
- Доррин, сейчас не время для твоих игр с моделями машин, - сурово произносит маг.
- Но, Оран, - вступается рыжеволосая женщина, - он еще совсем мальчик!..
- Может, и так, но одно его присутствие сказывается на самых обычных гармонических процессах. Ты говорила с Хеглом? Когда Доррин поблизости, бедняга боится работать с железом. Стоит нашему «мальчику» чуток разволноваться, и я теряю способность ощущать шторма. Учитывая, что маги Фэрхэвена толкуют о флотах и требуют от Нолдры прекратить с нами торговлю, положение становится слишком серьезным, чтобы допустить нарушение порядка... - маг хмурится и, прокашлявшись, повторяет: - Слишком серьезным.
- Ну а чего ты хочешь от меня? Куда мне деться, взять да пропасть, что ли?
Оран качает головой, поджимает губы, трет подбородок и лишь потом отвечает:
- Так просто ничего не делается. Ничего и никогда.
Доррин берет со стола тяжелую кружку и отпивает глоток красного тепловатого сока. Кил подмигивает старшему брату, и Ребекка смотрит на сынишку с неодобрением, но стоит ей перевести взгляд на мужа, как младший сын пожимает плечами.
- Мы с тобой уже не раз толковали насчет твоего желания придумывать и делать машины, - говорит Оран, строго глядя на Доррина. - Я просил тебя как следует обо всем этом подумать, но только... - маг делает паузу. - Только непохоже, чтобы ты воспринял мои слова серьезно.
- Я много думал об этом, - медленно отвечает Доррин, - но чем чаще я задумываюсь на сей счет, отец, тем яснее осознаю, что предпочел бы быть кузнецом или столяром. Ремесленники создают настоящие, полезные вещи. Целители - помогают больным. Мне совершенно не улыбается всю жизнь бездействовать в созерцании. Я хочу создавать. Сам. Нечто реальное.
- Порой умелый наблюдатель может спасти множество жизней. Вот во время прошлогодней бури...
- А говорят, будто Креслин умел управлять штормами. Мы бы тоже могли...
- Доррин, сколько можно повторять одно и то же! Вздумай мы вызывать бури, это изменит климат во всем мире, погубит тысячи жизней. Наш остров снова превратится в пустыню. Тебе следует не задаваться никчемными вопросами, а сосредоточиться на исполнении своего долга. А поскольку самому мне наставить тебя на путь истинный, похоже, не под силу, я собираюсь послать тебя на обучение к Лортрен.
- А это разумно? - спрашивает Ребекка.
- А что еще я могу сделать? Он меня не слушает.
- Отец, - набрав полную грудь воздуха, начинает рыжий паренек. - Я слушаю тебя, и очень внимательно, но не могу заставить себя делать то, чего хочется тебе и совсем не хочется мне. Ты великий маг, Мастер воздуха, но я-то таким никогда не стану! Так почему бы тебе не позволить мне быть таким, каков я есть?
- Доррин, именно твои разлюбезные машины вкупе с хаосом привели к падению ангелов. Правда, все склоняются к мнению, что ты не смог бы прибегнуть к магии хаоса, даже если б от этого зависела твоя жизнь. Но подобная приверженность всяческой машинерии противоестественна и внушает опасения. Какая вообще польза может быть от этих устройств? Может ли машина вернуть кому-то здоровье, как делает целитель? А не боишься ли ты, что твои машины отравят воду и воздух? Залежи холодного железа лежат в основе гармонической структуры Отшельничьего. Неужто ты хочешь порушить и ее, добывая руду для своих машин? Неужели ты хочешь поступиться гармонией во имя суетного любопытства и тщеславия?
Доррин сосредоточенно смотрит себе под ноги, но потом упрямо качает головой:
- Это вовсе не обязательно, отец. Тот же Хегл работает с металлом, но ничего не портит, не загрязняет и уж всяко не подрывает основ гармонии. Ты преувеличиваешь.
- Хеглу не требуется столько руды и топлива... - начинает было Оран, но сам себя обрывает, махнув рукой: - Э, да что толку без конца спорить об одном и том же! Ладно, может быть, Лортрен заставит вас обоих понять...
- Э, а я-то в чем виноват? - встревает Кил.
- При чем тут ты? - вскидывает глаза маг воздуха.
- Как - при чем? Ты же сам сказал: «обоих»!
- Я имел в виду Кадару, Дорринову подружку. Ей кажется, будто сила заключает в себе ответ на все вопросы. Она совершенно не слушает свою мать, только Хегла, потому как уважает физическую силу.
- Кадара тоже отправится в Академию? - заинтересованно уточняет Доррин.
Оран кивает:
- Признаюсь, сам я от этой идеи не в восторге, да и Хегл тоже, однако Братство полагает, что если вы и впредь останетесь предоставленными самим себе, да еще и будете действовать заодно, то дело может обернуться худо. Ну а Лортрен, надо думать, вас кое-чему научит.
- А если и она не сумеет? - интересуется Кил.
Родители переводят взгляд на темноволосого мальчишку, но тот упрямо повторяет свой вопрос:
- Да, а ежели ничего не выйдет?
- Когда не выйдет, тогда и посмотрим, - отвечает маг. - Но это вряд ли. Лортрен - женщина умелая. Она одинаково сведуща и в магии гармонии, и в обращении с коротким мечом.
Взгляд Кила перебегает с отца на брата и обратно.
Оран делает очередной глоток из своей кружки.
Ребекка встает:
- Кил, обед вот-вот будет готов, - она кивает в сторону буфетной, и мальчик спешит за посудой.
- Мне надо кое-что проверить, - бормочет маг и, поставив кружку, удаляется в кабинет.
Ребекка берется за нож и начинает нарезать лук. Молча посмотрев на мать, Доррин направляется к террасе: поразмыслить в одиночестве, пока не позовут к обеду.

VI

- Сейчас на Отшельничьем нет великих магов погоды. Таких, каким был Креслин.
Худощавый человек в белом качает головой:
- Был ли он и вправду настолько могуч, как о том толкуют? Говорят, будто ему удалось потопить весь хаморианский флот.
- Это произошло еще до того, как он вошел в полную силу, - резким тоном замечает сидящий в первом ряду грузный мужчина. - В старых историях, особливо касающихся погоды, можно найти много поучительного.
- Да ладно тебе томить юнца, - слышится каркающий голос. - Просто возьми да расскажи.
- Ты и рассказывай, Фиднер.
- Ладно, - ворчит тощий высохший чародей по имени Фиднер. - Так вот, юный Мастер магии, все очень просто и вместе с тем весьма сложно. Триста лет назад в Совет входили и Черные. Конечно, их было немного, и Белые посматривали на них сверху вниз, тем паче что магия гармонии более сложна и обладает куда меньшей направленной мощью, нежели магия хаоса. Во всяком случае, так считали до тех пор, пока с Крыши Мира не сошел Креслин.
- Так он - не выдумка?
- Какие уж тут выдумки! Он был самым настоящим. Таким настоящим, что сумел превратить Белую волшебницу, чуть ли не равную ему по силе, в мастера гармонии. Таким настоящим, что сумел разметать и потопить десятки высланных против него судов, превратить Кифриен в жаркую пустыню, северный Спидлар - в снежную тундру, а бесплодный Отшельничий остров - в цветущий сад.
- Байки да побасенки, - презрительно морщится юноша. - Пустые россказни!
С его пальцев срывается стрела пламени. Не просто алый, пронизанный белизной язычок, а настоящий огненный клинок, отсекающий кусок от одной из окаймляющих палату гранитных колонн.
- Россказни-то россказни, но не совсем пустые. Ты и сам находишься здесь именно потому, что в те времена мир посетил Креслин.
- Как это? Растолкуй, - требует стройный юноша с лучистыми, как солнце, глазами и белыми волосами.
- Равновесие вполне реально. Да, да, реально, и игнорировать этот факт опасно. Злосчастный Дженред не верил в Равновесие, за что всем нам пришлось поплатиться. Во времена Креслина хаос господствовал, и равновесию пришлось найти точку сосредоточения. Благодаря манипуляциям Черных такой точкой стал Креслин, которого воспитали и подготовили за пределами Фэрхэвена.
- В Западном Оплоте? Ну уж это и вовсе не поддается проверке.
- Поддается, не поддается, но тебе, Джеслек, следует иметь это в виду. Креслин, изначально посвященный гармонии, был вдобавок обучен как старший страж Западного Оплота, что в те времена значило очень и очень много. Еще не осознав в полной мере свои способности, он в одиночку истребил целую разбойничью шайку и отряд стражи Белой дороги. Да и пел этот малый чуть ли не так же, как легендарный Верлинн.
- Все это занятно, но при чем тут я?
- При том, что это выручало его, когда не хватало магии. Тебе не мешало бы научиться чему-то подобному, - звучит хриплый старческий голос.
- Была бы нужда! - усмехается юноша. - Даже Черным Кифриена не под силу меня остановить.
- Это правда, но им далеко до Черных с Отшельничьего.
Последние слова повисают в воздухе - воцаряется тишина.
- Кто это сказал?
Вопрос остается без ответа. Собравшиеся расходятся. Джеслек, покинув палату, идет по светящимся белизной улицам Фэрхэвена к центру старого города.

VII

Рослый мужчина привязывает лошадь и запирает тормоз на двухместной повозке. Четверо путников поднимаются по пологому склону.
Отглаженная временем мостовая из черного камня тянется к полудюжине строений, сложенных из того же материала и крытых темной черепицей. Даже оконные рамы сработаны из черного дерева, а упругая, невысокая и густая трава на газонах - насыщенного темно-зеленого цвета.
Четверо спутников медленно бредут мимо обнесенного низкой каменной оградой пышного газона с синими и серебристыми цветами, шелестящими на прохладном осеннем ветру, а над их головами по сине-зеленому небу плавно скользят на запад белые облака.
- Куда мы идем? - спрашивает молоденькая девушка.
- К тому черному дому, - отвечает Оран.
- Здесь все дома черные, - фыркает девушка.
- Кадара... - укоряет ее кузнец.
- А что, разве я не права? Тут все чернее черного.
Доррин переводит взгляд с девушки, дерзнувшей озвучить его собственные мысли, на отца и спрашивает:
- А откуда взялось такое название - Академия?
Он-то знает ответ, но надеется отвлечь Орана и Хегла вопросом, чтобы те не бранили Кадару.
Оран кривит губы, но все же начинает рассказывать:
- Первоначально это заведение не имело названия. Оно возникло очень давно. В ту пору немногие остававшиеся в живых стражи Западного Оплота обучали здесь молодых Черных боевым искусствам, а те в ответ наставляли их в логике и теории гармонии... Нам туда, - Оран указывает на боковую дверь, после чего продолжает: - Ну вот, а поскольку бойцам теория магии вроде как ни к чему, так же как чародеям - рукопашный бой, то какой-то острослов в насмешку и прозвал это место «Академией Драчунов и Болтунов». Насчет «драчунов» с «болтунами» забыли, а слово «Академия» прижилось.
По двум каменным ступеням они поднимаются на крытое крыльцо. Кадара поджимает губы, взгляд ее перебегает с отца на Орана и наконец останавливается на Доррине. Хегл нерешительно переминается с ноги на ногу.
- Может быть, здесь меня научат обращаться с клинком, - замечает девушка.
Открыв тяжелую дубовую дверь, Оран придерживает ее, пропуская своих спутников вперед. Некоторое время все трое неподвижно стоят снаружи; наконец Доррин набирается духу и делает шаг вперед. Одновременно на противоположном конце небольшого холла появляется женщина - белокурая и мускулистая, ростом чуть уступающая Доррину. По ее строгому лицу невозможно определить ее возраст.
- Привет, - говорит она музыкальным голосом.
- Привет, - склоняет голову Доррин.
- Приветствую тебя, магистра, - произносит Оран.
- Слушай, ты, высокопарный осел, - фыркает женщина, - меня пока еще зовут Лортрен. Можно подумать, будто тебе не известно, как я отношусь к дурацкой манере разводить церемонии между взрослыми людьми.
Оран слегка кивает:
- Это мой сын Доррин, а это - Кадара, дочь присутствующего здесь Хегла.
- Прошу в кабинет, - с этими словами магистра поворачивается и исчезает за дверью. Хегл вопросительно смотрит на Орана, который молча следует за ней.
- Не исключено, что она мне понравится, - шепчет на ходу Кадара.
- Все может быть, - бросает в ответ Доррин, переступая порог помещения, почти сплошь заставленного множеством книг. Между стеллажами оставались лишь узкие проходы. Примерно в тридцати локтях от двери стеллажи уступают место свободному пространству, на котором размещаются три стола. На одном красуются два чайника, над которыми поднимается пар, и поднос с простыми булочками без начинки. К столу придвинуто шесть стульев.
Доррин не ел с самого полудня, и ему очень хочется верить, что Лортрен не услышит, как забурчало у него в животе.
- Рассаживайтесь кому где удобно, - предлагает магистра и кивает в сторону чайников: - Горячий сидр и чай. Угощайтесь, кому что по вкусу.
Оран берется за чайник. Она тихонько откашливается и начинает:
- Некоторые называют наше заведение «Академией Драчунов и Болтунов». Или «Школой Софистов-Головорезов». Ну что ж, с точки зрения большинства жителей Отшельничьего, эти названия справедливы. Мы стараемся научить пониманию того, что стоит за всяким знанием, а заодно помогаем ищущим это понимание получить навыки обращения с оружием. И то и другое так или иначе необходимо. Ты, - ее взгляд обращается к Доррину, - понимаешь, почему?
- Нет, магистра.
- Ну что ж, я не стану вытягивать из тебя ответ. Это придет позже. Но самый простой ответ заключается в том, что человек, понимающий что к чему, нередко огорчает других людей, особенно в местах вроде Нолдры или Кандара. А огорченные люди вместо того, чтобы попытаться устранить причину огорчения, нередко пытаются сорвать обиду на тех, кто их огорчил. Вот тут, - ее черные глаза на миг вспыхивают, - навыки самозащиты могут оказаться не лишними.
- Ты... ты тут помянула Кандар... - нерешительно произносит Хегл.
- Да, наши ученики по большей части отправляются в Кандар или в Нолдру. А иные даже в Африт. Чаще всего - в Хамор.
- Но почему? - спрашивает, словно между делом, Оран, хотя ответ ему, скорее всего, известен.
- Потому что к нам обычно попадают люди, не склонные принимать что-либо на веру. И одних только наставлений им частенько оказывается недостаточно.
Доррин хмурится. Уж не является ли эта Академия местом подготовки смутьянов к изгнанию? Однако свою догадку парнишка оставляет при себе, разумно рассудив, что едва ли улучшит свое положение, высказав ее вслух.
- Ты хочешь сказать, что твои ученики, они... они вроде как сплошь смутьяны? - спрашивает Кадара ломким, срывающимся голосом.
- Не без того, но мы все такие. Я сама когда-то была еще той смутьянкой. Из любого нарушителя спокойствия может выйти толк, но для этого, помимо поучений и знаний, требуется и хорошая доза здравой реальности.
Доррин отпивает чаю и надкусывает булочку.
Хегл переводит взгляд с гладкого лица белокурой магистры на дочь, потом на мага воздуха и лишь после этого нерешительно произносит:
- Хотелось бы мне...
- Тебе хотелось бы знать, правильно ли ты поступил, решив направить дочку сюда? Мне тоже. Вообще-то это не самая лучшая идея. Другое дело, что любые другие варианты еще хуже, - мелодичный голос обретает твердость. - Что обычно бывает с сеятелями хаоса?
- Их отправляют в изгнание, - отвечает кузнец.
- А что обычно делает человека сеятелем хаоса?
Кузнец молча пожимает плечами.
- Неудовлетворенность жизнью, - отвечает за него маг.
- Это как раз то самое, - подтверждает магистра.
- Выходит, из-за того, что мне не нравится, как кто-то распоряжается моей жизнью, меня напичкают всяким вздором и спровадят в Кандар? - негодует Кадара.
- Не совсем так. Ты получишь знания, позволяющие тебе жить в Кандаре или Нолдре, а уж потом, столкнувшись с реальностью, ты решишь - годится ли для тебя то, что может предложить Отшельничий. И тебе еще повезло - твои родители могут оплатить обучение. Многим приходится обойтись напутствием и местом на судне.
Доррин ежится. Ни о чем подобном он раньше не слышал. Переглянувшись, молодые люди косятся на родителей, но те оставляют молчаливые вопросы своих чад без ответов.
- Ну и хватит об этом, - говорит Лортрен, вставая. - Вы оба можете идти, а ребятам я покажу их комнаты, - голос женщины звучит доброжелательно и любезно, но Доррин неожиданно понимает, что теперь от нее зависит его будущее, а возможно - и жизнь.
- Э... как... где? - запинаясь, бормочет кузнец.
Лортрен едва заметно улыбается:
- Если хочешь узнать, где да как будет жить твоя дочка, идем. У нее будет комнатка, хоть и маленькая, но отдельная.
Хегл делает шаг следом за дочерью. Доррин оглядывается на отца. Он легко понимал его без слов, хотя и не собирался становиться магом.
- Предпочитаешь, чтобы я не ходил?
- Да, - подтверждает Доррин. - Тем паче что, в отличие от Хегла, ты прекрасно знаешь, как выглядят эти комнаты.
- Паренек-то, я гляжу, у тебя с характером, Оран, - усмехается магистра. - Не шумливый, но решительный.
- Слишком решительный, что ему не на пользу.
- До свиданья, - говорит отцу Доррин, забрасывая котомку на спину. Все выходят, лишь один Оран остается возле стола.
Лортрен ведет троих своих спутников по коридору к двери, за которой начинается крытая галерея.
- Нам туда, - магистра указывает на двухэтажное, крытое черепицей строение с узкими окнами, стоящее выше по склону.
Доррин считает окна - по десять на каждом этаже. Если его прикидки верны, в здании могут разместиться сорок учеников.
- Учащиеся селятся только здесь? - спрашивает он.
- Нет, хотя там живет большинство, - отвечает Лортрен. - Жестких требований на сей счет нет, но Академия расположена довольно далеко и от Экстины, и от Края Земли, а наши студенты очень заняты.
Лортрен спускается вниз и торопливо, чуть ли не бегом, направляется по мощеной дорожке к жилому корпусу. Чтобы не отстать, приходится ускорить шаг и Доррину с Кадарой.
- А как долго нам придется учиться?
Лортрен смеется - так же музыкально, но с хрипотцой.
- Возможно, с полгода, но это зависит и от тебя.
- А как часто набираются группы?
- Новые группы приступают к занятиям каждые шесть-восемь восьмидневок. Обычно у нас одновременно занимаются три-четыре группы, каждая на своей стадии обучения, - бросает на ходу женщина. Коль скоро ей приходится обучать примерно по восемьдесят юношей и девушек в год, такие вопросы для нее, надо полагать, привычны.
Вокруг тихо. Слышится лишь дыхание, топот ног, шорох ветра в ветвях да непрерывный отдаленный шелест набегающих на белый песок волн.
Взбежав на каменное крыльцо, Лортрен останавливается перед дубовой дверью.
- Кадара, - говорит она. - Хочешь, подожди здесь, а нет - можешь подняться с нами. Доррин, твоя комната наверху, в конце.
Она открывает дверь. Доррин проходит внутрь, и Кадара, помешкав, следует за ним. Присоединяется к ним и Хегл. Каменная лестница и сумрачный коридор приводят к последней двери.
- Замков не положено, только задвижка, - говорит магистра, открывая ее и пропуская Доррина в помещение.
Комната невелика, не более семи локтей в длину и чуть более пяти в ширину. Всю ее обстановку составляют стоящие на голом каменном полу платяной шкаф, письменный стол с единственным выдвижным ящиком, стул и койка - тонкий тюфяк; в изножии сложены простыня и толстое бурое одеяло.
- Небогато, но все необходимое есть. По четвертому колоколу - кстати, колокол созывает на обед - ты встретишь меня в библиотеке, и я познакомлю тебя с прочими правилами и с твоим расписанием. К тому времени должны прибыть и остальные, во всяком случае, - большинство. Пока, кроме тебя, собрались еще трое. Можешь чувствовать себя совершенно свободным, расхаживать по всей территории, заглядывать в любые комнаты - хотя я посоветовала бы сперва постучаться, - она делает паузу. - Вопросы есть?
- А что будет, если я возьму и уйду отсюда?
- Ничего.
- А если сунусь, куда не положено?
Лортрен хмыкает:
- Суйся куда угодно. Конечно, если ты помешаешь чьей-то работе или занятиям, люди могут рассердиться. Но это твоя проблема. В оружейной ты можешь по неосторожности пораниться, но, опять же, и это твоя проблема. Никаких секретов. У меня нет намерения объяснять все правила каждому по отдельности. Перед обедом соберемся, и я сообщу вам то, что считаю нужным. Ну а теперь, - магистра поворачивается к дверям, где стоит в ожидании Кадара, - пойдем. Отведу тебя в твою комнату.
Они выходят. Шаги удаляются и стихают.
Оставшись в одиночестве, рыжеволосый парнишка морщится - воздух в комнате затхлый. Протянувшись через столешницу, он открывает окно. А распрямившись, стукается головой о масляную лампу.
Окно выходит на восток. Хотя растущие за Прибрежным трактом деревья загораживают обзор, юноша знает, что там на многие кай до самого Края Земли тянется белый песчаный пляж, на который с плеском набегают пенящиеся волны Восточного Океана.
Наконец паренек развязывает свою котомку, чтобы переложить в шкаф сменное белье и одежду.

VIII

- Наверное, я обязана этим тебе, - говорит Кадара, выйдя с Доррином на открытую террасу, но не глядя в его сторону.
- Мне?
- Ну... - девушка ступает на плитняк ведущей к библиотеке дорожки. - Если бы тебе не взбрело в голову научиться кузнечному ремеслу, наши отцы никогда бы не познакомились.
- Может быть... - бормочет он, хотя сам сомневается. Как может быть, чтобы соседи - да так и не познакомились?
Порыв соленого восточного ветра подхватывает рыжие пряди Кадары, бросая их в лицо Доррина.
- Не возражаете, если я к вам присоединюсь?
Оглянувшись, Доррин видит широкоплечего русоволосого парня в серых штанах и голубой крестьянской рубахе с длинными рукавами.
- Мы на собрание.
- Знаю, я и сам новичок. Меня Бридом звать.
- Доррин, - на ходу произносит юноша.
- Кадара.
- Я из Лидклера, это в холмах над долиной Фейн. Наше селение маленькое, о нем никто... ну, почти никто даже не слышал. А вы откуда будете? Небось, родня? - вопрос Брида сопровождается открытой улыбкой. Порыв ветра сбрасывает на глаза русую челку, и широкая - вдвое шире Дорриновой - ладонь откидывает ее назад.
- Мы из Экстины, - говорит Доррин.
- Брат с сестренкой, а?
- Ну, это вряд ли, - фыркает Кадара.
- Э... Волосенки-то у вас... Вот я и подумал...
- Это просто совпадение. Я насчет рыжих волос.
Облачко загораживает низкое солнце, и на дорожку падает тень.
- А эта... Экстина ваша, она разве не близко к Краю Земли? По-моему, это недалеко отсюда, я по пути, вроде бы, приметил указатель...
Кадара отмалчивается.
- Да, - отвечает Доррин уже перед самой дверью Академии. - Всего в десяти кай к северу.
Девушка проскакивает вперед и захлопывает тяжелую дубовую дверь перед самым носом у Доррина.
- Она вроде как не в духе, да? - спрашивает Брид.
Доррин молча открывает дверь.
- Да вы, я гляжу, оба не в духе, - замечает юный богатырь.
- Точно, - соглашается Доррин. - По правде сказать, ни я, ни она сюда не рвались. И от этого не в восторге.
Кадара уже открывает дверь, за которой находится библиотека.
- Уж она-то точно не в восторге, - говорит Брид с некоторым оттенком удивления в глубоком, сильном голосе. - Правда, это ничего не изменит.
- Тут ты в точку попал, - ухмыляется Доррин, проникнувшись неожиданной симпатией к приставучему, но добродушному здоровяку. - Я тоже так думаю.
Он останавливается, примечая по обе стороны холла две расчерченные пробковые доски. Слева каждой столбиком выписаны цифры - не иначе как часы, а в клеточки вписаны слова. Что-то подобное, расписание назначенных встреч, имелось у его отца. Но задерживаться некогда, и Доррин спешит в библиотеку.
Там за двумя столами уже сидят три женщины и четверо мужчин. Стол у окна остается свободным. Глубоко вздохнув, паренек протискивается бочком к дальнему столу и пристраивается рядом с Кадарой. Слева от него стенка. Брид занимает крайнее сиденье за другим столом и подмигивает Доррину.
По другую руку от Кадары сидит плотная молодая женщина в чрезмерно яркой оранжевой блузе. У нее темно-каштановые волосы и бледное веснушчатое лицо. Сбоку от нее расположился долговязый парень с длинными черными волосами, одетый в мешковатый комбинезон.
- Приветствую.
Появление Лортрен заставляет Доррина оторваться от разглядывания товарищей по учебе. Светловолосая магистра останавливается рядом с приоконным столом, и ее черные глаза озирают десятерых собравшихся.
- Меня зовут Лортрен. Нравится вам это или нет, но на протяжении следующего полугодия я буду заниматься с вами и постараюсь помочь вам понять, кто вы такие и что собой представляете. Вам, - тут ее губ касается легкая улыбка, - наверняка кажется, будто уж про себя-то вы знаете все, что нужно. Но это заблуждение. Будь это так, никто из вас здесь бы не оказался. Каждый из присутствующих обладает тем или иным дарованием, хотя, конечно, потенциальных мастеров хаоса среди вас нет.
Темные глаза снова обегают группу, и Доррин невольно ежится на жестком стуле.
- Знакомить вас друг с другом я не буду, - продолжает она, - сами перезнакомитесь. Ваша группа называется «Красной», а свое расписание на восьмидневку вы можете прочитать на доске, над которой четко написано «Красная Группа». Напоминать, когда и куда следует являться, вам никто не станет - на то есть расписание. Где находятся классы - выясните сами, в холле рядом с доской имеется план Академии.
- А что, если дать промашку? - подает голос широкоплечий блондин.
- Лорик, если ты будешь стараться, но поначалу допускать ошибки, никто тебя не осудит. А вот коли обнаружишь полное отсутствие интереса к учебе, тебе предложат удалиться. Имей в виду: в большинство из тех, кто покидает наше заведение не доучившись, заканчивают свои дни где-нибудь в Кандаре или в Нолдре, в зависимости от того, куда отправляется ближайшее судно.
- Так ведь это изгнание! - звучит чей-то испуганный громкий шепот.
- Точно, - подтверждает Лортрен. - Для тех из вас, до кого еще не дошло, поясняю: Академия представляет собой последнее, что стоит между вами и изгнанием. Точнее сказать, Академия готовит вас к изгнанию, но к такому, из которого вы сможете вернуться. Если, конечно, выживете и захотите этого.
Некоторое время в комнате слышны лишь тяжелые вздохи. Наконец тишину нарушает чересчур громкий голос Брида:
- А учить-то нас здесь чему будут?

1 Следующая страница


Инженер магии 2

- Ваши занятия будут строиться вокруг трех основных направлений - теории гармонии и хаоса; основ истории и культуры Кандара, Нолдры, Африта и Отшельничьего и физической подготовки. С предъявляемыми к вам требованиями вас подробно ознакомят завтра утром, перед первым уроком. Скоро, - Лортрен угрюмо усмехается, - многие из вас поймут всю меру своего неведения. Еще вопросы есть?
Спрашивать бесполезно. То, что она считала нужным, Лортрен уже сказала, а большего от нее все одно не добиться.
- Вас ждет обед. Время указано на доске, а дорогу в столовую я вам сейчас покажу, - и она стремительно выходит из комнаты.
- Кадара, - тихонько зовет парнишка, однако идущая впереди девушка его не слышит. Рванувшись вдогонку, Доррин ненароком наступает на задник сандалии оказавшейся перед ним девицы в оранжевой блузе.
- Ой, извини.
Уже взявшаяся рукой за дверь, она поворачивается к нему, в ее темно-голубых глазах на миг вспыхивает огонек:
- Ничего. Я - Джилл. А тебя как звать?
- Доррином.
Девица в оранжевом выходит, Доррин - за ней. Некоторые другие ученики, в том числе Брид, задерживаются у доски, пытаясь разобраться в расписании. Поравнявшись с ними, Джилл и Доррин слышат обрывки фраз:
- А где тут «Начала Гармонии»?
- Ничего себе! Сплошная физическая подготовка.
Глядя через широкое плечо Брида, Доррин пробегает глазами расписание, обнаруживает в углу доски маленький план Академии, а на нем - темный прямоугольник с надписью «СТОЛОВАЯ». Джилл держится рядом.
Выйдя наружу, он направляется вверх по склону.
- Вроде бы, нам туда.
- Думаю, если мы попадем не туда, беды не будет, - замечает Джилл. - Кто-нибудь да подскажет, куда нам надо, - и девушка энергично встряхивает подрезанными скобкой каштановыми волосами.
- Ты откуда? - спрашивает ее Доррин по пути к столовой.
- Из Края Земли, как и большинство из нас.
- А вот Брид из долины Фейна.
- Брид?
- Тот русый здоровяк с зычным голосом.
- А, тот... Он похож на хуторянина или нолдранского солдата.
- Наверное, из него вышел бы хоть тот, хоть другой. Но этот парень сообразительнее, чем кажется.
Джилл улыбается:
- Почему тебя заслали сюда?
- Я все время твердил отцу, что хочу строить машины.
- Ну, это едва ли основание для изгнания. Разве что, - Джилл поджимает губы, - ты хотел строить их для себя лично.
Покраснев, Доррин ступает под навес крыльца и распахивает перед спутницей дверь.
- Спасибо.
Столовая - просторное помещение с шестью большими круглыми деревянными столами. За распахнутыми дверьми в дальнем конце комнаты видна кухня. Вдоль стены тянется длинный сервировочный стол. Несколько учеников уже стоят возле него, накладывая еду в свои тарелки.
Лортрен сидит за столом с тощим немолодым малым, костлявым долговязым юнцом, двумя пареньками постарше и Кадарой.
- Ты ее знаешь? - спрашивает Джилл, проследив за взглядом Доррина.
- Кадару? Мы с ней жили по соседству, - Доррин выдавливает смешок. - А теперь ей взбрело в голову, будто она попала сюда по моей вине.
- С чего бы это? - любопытствует Джилл, подходя к раздаче.
- Я хотел стать кузнецом, как ее отец, - тихо говорит Доррин, следуя за ней, - и ненароком испортил часть его заготовок, превратив их в черную сталь. В результате наши отцы познакомились, а когда ее батюшка решил, что с его дочкой не все ладно, он спросил совета у моего.
- Ясно, - усмехается Джилл. - Она тебе нравится?
Вопрос застает Доррина врасплох, и парнишка краснеет.
- Считай, что ты мне ответил, - снова смеется девушка.
Доррин берет тяжелое серое блюдо, куда кладет два ломтика темного хлеба, кусочек белого сыра, дольку сомнительной спелости ананаса, ставит большую миску с пряным тушеным мясом и, оставив без внимания зелень, наливает стакан клюквицы.
Джилл обходится лишь малой миской мяса, зато накладывает себе полную тарелку зелени, которую щедро поливает яблочным уксусом. Она занимает место за одним из свободных столов, и Доррин, покосившись на Кадару, оживленно беседующую с долговязым малым, устраивается рядом со своей новой знакомой.
- А можно поинтересоваться - кто твои родители? - спрашивает он, отпив глоток сока, оказавшегося теплее, чем ему хотелось.
- Отец у меня торговец шерстью, - отвечает Джилл. - Мама была певицей из Сутии. Ни сестер, ни братьев у меня нет... пока.
Из слов собеседницы Доррина явствует, что ее матушка умерла, а отец женился во второй раз, и новая супруга может родить ему детей.
- Наверное, тебе было непросто расти без мамы.
- У меня была няня. И потом, с папой было так интересно! Он брал меня с собой в торговые поездки, даже во Фритаун. У меня имелись свои лошади, и я даже училась у одного отставного стража владеть клинком. Ну а ты?
- Моя жизнь была не столь интересной. Отец мой - маг воздуха, а матушка - целительница. И мне отродясь не случалось бывать дальше от дома, чем я сейчас. Во всяком случае, телесно.
Он отправляет в рот полную ложку плавающего в соусе мяса.
- Телесно?
Чуть не поперхнувшись, Доррин машет рукой, проглатывает кусок и лишь потом поясняет:
- Ну, когда ты следуешь за ветрами, твое сознание отделяется от тела. Правда, не скажу, чтобы я здорово в этом поднаторел. Загвоздка как раз в том, что отец во что бы то ни стало хочет сделать из меня мага, а мне охота стать кузнецом... ну, на худой конец, целителем, - говоря все это, Доррин примечает перебегающий с него на Джилл взгляд Кадары, но лицо рыжеволосой девушки остается совершенно бесстрастным. Да и с чего бы ей беспокоиться? Ведь она сама от него, можно сказать, сбежала.
- Вы не против, если мы здесь присядем? - спрашивает маленькая блондинка с бледно-зелеными глазами. Рядом с ней, с подносами в руках, стоят парень ростом с Брида и стройная черноволосая девица.
- Садитесь, - отвечает Доррин.
- Давайте знакомиться. Я Джилл.
- Доррин.
- Элис, - представляется блондинка.
- Шендр, - кивает парень с каштановыми волосами.
- Лизабет, - под взглядом Доррина черноволосая отводит глаза и со стуком опускает поднос на стол.
- Кормят без разносолов, как в деревне, - замечает Элис.
- Зато до отвала, - бурчит с набитым ртом Шендр.
Лизабет ест не спеша; ее тарелки, как и у Джилл, наполнены в основном зеленью, фруктами и сыром. Взгляд ее больших, цвета лесного ореха глаз, кажется блуждающим.
- ...Право же, в такое трудно поверить, - говорит Элис, явно продолжая свой разговор с Шендром. - Они готовы вышвырнуть тебя с острова за то, что ты имеешь собственные суждения!
Парень молча жует недозрелый ананас.
- Ты так и не рассказал, почему отец спровадил тебя сюда, - напоминает Доррину Джилл.
- По-моему, он считает, что все машины так или иначе связаны с хаосом. На мой взгляд, машины - это сплошная гармония, но ему кажется, будто все с ними связанное умножает хаос. Он не прав, но разве меня кто послушает? А ты почему здесь? Как я понимаю, твой отец нашел себе новую жену?
- Я бы сказала, это она его нашла. Но она тоже певица, и папу, вроде бы, любит...
- А ты откуда? - спрашивает Доррина Шендр, глядя поверх своей уже чуть ли не вылизанной до блеска тарелки. - С Джилл-то я уже знаком...
- Из Экстины, - отвечает юноша.
- А я из Аларена, - подает голос Элис.
- Большую часть жизни я провела на Отшельничьем, на Краю Земли, - говорит Джилл.
- Звучит необычно. Ты много путешествовала?
- Была во Фритауне, Хайдоларе и Тирхэвене.
Доррин про себя удивляется странному подбору учеников. Элис и Джилл кажутся девушками из состоятельных семей, где детей балуют, а вот Брид с Шендром выглядят выходцами из простонародья - если и не туповатыми, то, во всяком случае, заурядными. Кадара же умна и сообразительна, но вовсе даже не избалована.
- Лизабет, - спрашивает он неожиданно для себя, - как считаешь, ты-то почему здесь?
- Полагаю, по той же причине, что и все прочие, - спокойно отвечает рослая девушка. - Где-то внутри себя все мы не приемлем то, как обстоят дела на Отшельничьем.
- Бунтовщики мы, что ли? - уточняет Элис. - Если так, то это не про меня. Мне, например, вовсе не хотелось бы жить в другом месте - например, в Хаморе, где замужних женщин держат взаперти...
Лизабет равнодушно возвращается к своей тарелке, тогда как Элис принимается с негодованием разглагольствовать об угнетенном положении женщин в Хаморианской империи.

IX

Обнесенный стенами город, тот, что служит ключом к Отрогам, не падет никогда, покуда бдит могучий его владыка, бдит в стенах Великой Твердыни, опоясанной крепким камнем, крепким камнем в три мощных слоя.
Плоскогорья Аналерии, Кифриена зеленые рощи и равнины Галлоса также - все поддержат того владыку. Эти земли, как и иные, под рукою его пребудут, под рукой пребудут, доколе не взметнутся пламени горы.
Явлен будет вздымающий горы белого меча обладатель. Вдоль хребта, поднятого им же, он проложит дорогу из камня, но никто не узрит того тракта, по нему никто не поскачет, кроме хаоса слуг суровых.
А потом из межзвездной дали низойдет на землю светило, низойдет, словно древний ангел. В нем пребудут орудия мощи, коих мир давно уж не видел, те, при помощи коих Найлан одолел возродившихся было Мастеров предвечного света.
Но никто пришлеца не приветит, как гармония, так и хаос, негодуя, его отвергнут. И воздвигнет он на безлюдье, где с востока бушует хаос, а на юге сияет солнце, мощный град из черного камня. Ополчившиеся державы сдержит ужас его орудий, и никто его не низвергнет.
Но к закату от Черного града, к северу и к югу от солнца, в ликовании и богатстве, торжествуя, пребудет хаос. И могучие слуги света, слуги света в белых одеждах, разъезжая по тайным тропам, будут власть вершить над землею.
Над землей вне Черного града, что останется за стенами, чьи суда бороздят просторы и чья сила несокрушима.
И настанет час, когда в небе вспыхнет ярко второе солнце; свет служителей света погубит, растопив, словно воск, их башни. Позабыты будут их тропы, имена их простые люди предадут со страхом проклятью, точно так же, как их ученье.
Но вовек ни Тени, ни Свету не стяжать господства над миром, ибо вечно лишь Равновесье и к нему одному стремленье. Сколько Свет ни будет пытаться Тьму развеять везде и повсюду, сколько Тьма ни станет пытаться враз накрыть собою всю землю, все потуги их будут тщетны пред могуществом Равновесья.
Вновь увидит мир перемены: над иссушенными полями, над нагорьями Аналерии и над новым Кифриеном жарким воцарится женщина властно. И грядут чудеса, однако даже чудеса преходящи...

Книга Рибэ. Песнь последняя. Исходный текст

X

Второй колокол еще звенит, когда Доррин входит в классную комнату, где должно состояться вводное занятие «Красной Группы». Восемь учеников уже сидят на подушках - не хватает лишь Эдила, но Доррин видел, как этот долговязый малый откладывал в сторону свою гитару, чтобы поспешить сюда же. Лортрен стоит у окна, спиной к классу.
Доррин садится на одну из свободных подушек рядом с Элизабет как раз в тот момент, когда в комнату входит Эдил. Смущенно поклонившись, опоздавший направляется к ближайшей подушке и шлепается на место рядом с Кадарой.
Лортрен оборачивается к нему и, слегка ухмыльнувшись, произносит:
- Для вашего блага я должна начать с предупреждения. Хочу посоветовать не делиться полученными здесь знаниями с кем попало. Это не приказ, а именно совет, но следуя ему, вы сможете избежать некоторых неприятностей.
Далее - никаких испытаний и оценок у нас не будет. Ваши успехи - ваше личное дело, но с теми, кто вовсе не будет проявлять старания, нам придется расстаться. Зато усердные, но отстающие ученики могут рассчитывать на дополнительное время.
Если у кого-то возникнут вопросы, задавайте их не стесняясь. В противном случае и я, и другие наставники будем считать, что всем все понятно.
И последнее. Драки, разумеется вне уроков самообороны, категорически запрещаются. Равно как воровство, жульничество и интеллектуальное мошенничество - за все это полагается немедленная высылка.
- Прошу прощения, магистра, - подает голос Доррин, поднимая глаза на Лортрен. - Нельзя ли уточнить насчет интеллектуального мошенничества? Хотелось бы услышать точное определение этого понятия.
- Да, - усмехается Лортрен, - понятие довольно расплывчатое, но могу пояснить, что речь идет о всякого рода лжи. У нас нет времени разбираться с обманщиками, поэтому вы должны давать на все вопросы наставников правдивые, точные и исчерпывающие ответы. Правдивость - наше основное требование. Если вдуматься, так это другая сторона требования проявлять искреннее усердие. Уже в качестве рекомендации могу добавить: желательно, чтобы вы были честны и друг с другом. А поскольку честность не всегда ладит с тактом, - она обводит учеников взглядом, - не стоит спрашивать «хорошо ли я выгляжу?», если ты знаешь, что выглядишь сегодня хуже демона.
У многих это замечание вызывает улыбки.
- Еще вопросы есть? Нет? Тогда к делу. Я начну с того, что ознакомлю вас с некоторыми не слишком хорошо известными аспектами истории Отшельничьего. Это имеет отношение к тому, почему вы здесь.
Доррин ерзает на плотной коричневой подушке.
- Принято считать, что Основатели являлись мудрейшими, добрейшими и совершеннейшими из людей; что Креслин являл собой совершеннейший образец благородства, свой магический дар использовал лишь во благо и любил Мегеру больше жизни. Ну а Мегера, согласно преданиям, превосходила всех одаренностью и красотой, клинком владела не хуже Стража Западного Оплота, Креслина любила всем сердцем и обладала глубочайшим пониманием самой сути гармонии. В известном смысле так оно и было, но для нас важнее то, что все это ложь.
По комнате прокатывается приглушенный гул.
- Креслин являлся, пожалуй, одним из величайших бойцов своего времени, и его путь от Западного Оплота до Отшельничьего не просто орошен, а буквально залит кровью. Поначалу он решал все свои проблемы одним-единственным способом - с помощью меча. Например, он прикончил солдата, положившего глаз на Мегеру, хотя она и сама вполне могла постоять для себя. У него хватало сил, чтобы использовать магию гармонии для убийства, и именно так он и поступал. Вызванные им бури погубили тысячи людей. Правда, после таких подвигов ему становилось плохо, но это едва ли меняет дело.
Все десять учеников хранят гробовое молчание.
- Что до Мегеры, этого нежнейшего ангела, - продолжает магистра, - то поначалу она была Белой колдуньей, угрожавшей в Сарроннине власти своей родной сестры. Прежде чем сменить хаос на гармонию, она сгубила огнем добрых два десятка людей, а если и отреклась от хаоса, то не с охотой, а лишь ради спасения своей жизни. И взяла в руки меч с единственной целью: превзойти Креслина в искусстве убивать людей.
Да и совместная жизнь наших славных Основателей вовсе не была такой уж безоблачной. Достаточно сказать, что они отчаянно враждовали всю дорогу от Монтгрена до Отшельничьего, а в одной постели оказались лишь через год после свадьбы. Во время их последней стычки люди видели молнии с расстояния в дюжины кай. Считается, что после этого они уже не ссорились, но едва ли их отношения стали такими нежными и безмятежными, как это расписывали ваши учителя, - магистра указывает пальцем на Эдила. - О чем эта история говорит тебе?
- Ну, о том, что вещи не всегда таковы, какими кажутся.
- Ты мог бы додуматься и до большего. Ну а ты, - она переводит взгляд на Джилл, - ты, купеческая наследница, что думаешь?
- Думаю, что ты вознамерилась поразить нас всех правдой.
- Используя слово «правда», дитя, следует быть поосторожней. Правда и факты - вовсе не одно и то же. Ну а ты, - на сей раз Лортрен смотрит на Доррина, - что скажешь, любитель мастерить игрушки?
- Кроме желания поразить нас, - отвечает Доррин, стараясь собрать воедино разбегающиеся мысли, - ты стараешься показать, что тебе, да наверное, и всему миру нет дела до того, откуда мы и к какой... хм... уютной и безопасной жизни привыкли.
- Для начала не так уж плохо, - холодно улыбается Лортрен. - Все сказанное верно, но, кроме того, я еще и стремилась заставить вас думать.
Интересно, видел ли отец ее такой - холодной и отстраненной? Кажется, он разговаривал с магистрой с особой любезностью...
- Вам не помешает усвоить, что у действительности имеются две стороны. Она такова, какова есть, но еще и такова, какой видится людям, и эти две стороны редко бывают одинаковыми. А почему? - на сей раз взгляд магистры падает на Тирена, юного поэта с лохматой каштановой шевелюрой.
- Ну, потому что... люди... им иногда бывает труднее поверить реальности, чем выдумке. Так?
- Неплохо, - голос Лортрен смягчается. - Действительно, многим из нас бывает трудно принять некоторые аспекты реальности, даже те, которые нам понятны. Пока дело касается одного человека, это не имеет особого значения, но обманываются не только отдельные люди, но целые селения, города и народы.
Взгляд Доррина смещается к окну, к быстро бегущим облакам, а мысли - к вопросу о машинах и неколебимой отцовской убежденности в том, что все они годятся лишь для умножения хаоса.
- Ты не согласен, Доррин?
- Нет... то есть, да. Я хотел сказать, что даже у нас на Отшельничьем весьма умные и сведущие люди порой оказываются во власти предубеждений.
- Вроде тех, которые я имела в виду, когда рассказывала об Основателях?
Доррин кивает.
- Кажется, ты имеешь в виду что-то еще.
- Ну, тут немножко другое... - запинаясь, говорит Доррин и умолкает. Поминать о машинах ему не хочется, а никакие другие примеры, как назло, не приходят в голову.
- А что скажут остальные? - спрашивает Лортрен, обводя взглядом класс.
Некоторое время все молчат. Потом темноволосая девушка, Лизабет, произносит:
- Мне кажется, Доррин имел в виду следующее: наша вера в то, что касается сегодняшнего дня, и в то, что касается прошлого, - не совсем одинакова. Это... как бы разные виды веры.
Шендр непроизвольно хмыкает.
- Такое возможно, - понимающе кивает Лортрен, - хотя я не уверена, что это так уж важно. Людям бывает непросто принять некоторые действия, события или поступки, особенно если это так или иначе затрагивает их самих. Поэтому, помимо всего прочего, я попытаюсь научить вас видеть собственные слабости и преодолевать их.
Доррин старается не хмуриться. Сам он предпочел бы научиться не преодолевать собственные слабости, а научиться убеждать других смотреть на них иначе.
- А теперь, - продолжает магистра, - я хочу, чтобы вы сказали, почему разница между тем, какими людьми были Основатели согласно преданиям, и какими они являлись на самом деле, так для нас важна.
По правде сказать, Доррин вовсе не уверен в том, что она так уж важна. Люди есть люди, и пусть они верят во что хотят. Однако слова магистры юноша слушает внимательно.

XI

- Какова социальная основа Предания?
«Ну и вопросик, - думает Доррин, озирая маленькую классную комнату. - Ну какое вообще отношение может иметь Предание к нашему нынешнему положению? Вот уж воистину «Академия Драчунов и Болтунов». Впрочем, болтовня всяко лучше изгнания».
Кадара наматывает на указательный палец правой руки короткую прядку рыжих волос и слегка морщит лоб. Брид ерзает на сплюснутой под его весом кожаной подушке. Аркол тупо смотрит на утренний туман за полуоткрытым окном.
- Ну... - в голосе Лортрен слышится раздражение. - Мерган, отвечай ты. О чем оно вообще, это Предание?
- Ну... - бормочет, уставясь в пол, низенькая пухлая девушка. - Там про этих... про ангелов. Что они были женщинами и бежали с небес на Крышу Мира, где основали Западный Оплот, а потом и другие западные королевства.
- Ты ведь не из Хамора или Нолдры, а с Отшельничьего, - с осуждением говорит магистра. - Могла бы знать Предание и получше. Ну а ты, Доррин, можешь сказать, что уникального было в бежавших на землю - в наш мир - ангелах?
Доррин облизывает губы:
- Уникального... Ну... Они удрали с Небес, чтобы не вести бессмысленную войну с демонами Света.
- Так гласит Предание. Но... - Лортрен мешкает, подыскивая нужное слово. - Но что необычного было именно в этих сошедших на землю ангелах?
Кадара поднимает руку.
- Как я понимаю, они все были женщинами.
- Согласно Преданию, да. Почему это утверждение некорректно?
- Некорректно? - растерянно переспрашивает Аркол. Обычно он предпочитает отмалчиваться.
- Вот именно, некорректно. Почему? - повторяет Лортрен. Поскольку молчание несколько затягивается, Доррин снова подает голос:
- Так ведь у них, надо думать, были дети, хотя...
- Хотя что?
- Нет, магистра, ничего интересного.
- Но ведь ты о чем-то подумал, так?
- Так, - неохотно признается он.
- Ну, я слушаю.
Доррин вздыхает:
- Согласно Преданию, у ангелов имелось оружие, способное взрывать солнца и уничтожать целые миры. Так неужто они не могли придумать устройство, позволяющее женщинам обзаводиться детьми без мужчин?
- Возможно, на небесах у них такие устройства и имелись, Доррин, но куда же, в таком случае, они подевались? И, что еще важнее: как могло случиться, что могущественные существа, предположительно способные сокрушать миры, кончили тем, что поселились в обычной каменной крепости на вершине горы, не имея никакого оружия, кроме коротких мечей?
- Они отказались от машин как от творений хаоса, - заявляет Аркол. Физиономия у него круглая, нос пуговкой - простецкий вид в сочетании с ревностной верой в Предание выглядит едва ли не забавно.
- О, это ответ истинно верующего.
Аркол краснеет, однако упрямо вскидывает подбородок и повторяет:
- Разрушение есть проявление хаоса. Ангелы бежали, дабы избежать его и не превратиться в орудия хаоса.
- Ну что, обсудим эту версию? - спрашивает Лортрен.
Доррину представляется, что обсуждать тут нечего. Уж ему-то известно, что никакие машины не вечны и сколько бы этого добра ни доставили ангелы на землю, за минувшие века все устройства вполне могли сломаться и оказаться переплавленными, а то и просто погребенными под вечными снегами Крыши Мира.
- Какой вообще в этом смысл, магистра? - вступает в разговор Брид. - Я хочу сказать, какой смысл в истории про женщин, будто бы удравших от шайки спятивших мужчин, засевших на вершине горы и, выучившись драться мечами, начавших внушать всем и каждому, будто все мужчины глупы и слабы?
- Святотатец! - бормочет Аркол.
Лортрен ухмыляется - не то чтобы удивленно, но как-то плотоядно.
- Брид, ты затрагиваешь интересный вопрос. Тебе случайно не известно, в какой державе Кандара с ее основания до падения вся власть и политика строились именно на Предании?
- В Западном Оплоте, конечно. Иначе бы ты не спрашивала.
- А какая страна, единственная в мире, следовала Преданию и во всем остальном? - не унимается Лортрен.
- Опять же Оплот, - пожимает плечами рационально мыслящий Брид. - Однако то, что на основе Предания возникла держава, где правили и владели оружием исключительно женщины, само по себе не служит доказательством ни истинности, ни ложности этого самого Предания. Тем паче что в конце концов Оплот пал.
- А откуда, скажи на милость, явился Креслин? И чье наследие позволяет тебе оставаться свободным от власти хаоса?
- Явился-то он из Оплота, но как раз потому, что удрал оттуда, восстав против Предания.
Лортрен едва заметно улыбается:
- Ну что ж, рассуждения Брида не лишены оснований. Мы еще потолкуем на эту тему, но сейчас вернемся к вопросу, прозвучавшему ранее. Почему Предание - в том виде, в каком оно преподносится, - нельзя признать корректным. Кадара?
- Женщины без мужчин, без магии и без всяких там хитрых устройств не могли иметь детей и оставить потомство. Магия хаоса никоим образом не укладывается в Предание, мужчины или какие-то ученые хитрости в нем не упоминаются, а значит...
- А значит, Предание не истинно, поскольку пусть не содержит лжи, но и не сообщает всей правды. Так?
Кадара кивает.
- Ну что ж, с вопросом об истинности Предания пока покончим. А вопрос о его социальной основе вам удалось обойти, хотя Брид высказался на сей счет довольно резко.
Русоволосый парень, словно огорчившись этим замечанием, смотрит себе под ноги.
Кадара улыбается. Доррин видит ее устремленный на Брида взгляд.
- А почему Предание действенно? - спрашивает Лортрен, указывая на Мерган.
Та беспомощно таращится на пол, смотрит в окно и, наконец, подняв глаза, мямлит:
- Я это... не знаю.
- А ты подумай. Аркол, вон он сидит, готов стереть в порошок Брида, который вдвое его сильнее, - лишь за то, что Брид сомневается в истинности Предания. Западный Оплот, единственная держава, вся жизнь которой основывалась на Предании, просуществовал дольше любого другого государства в Кандаре. Другое долговечное и стабильное государство - Отшельничий - было основано человеком, взращенным на Предании. О чем это говорит?
- Я не знаю, - беспомощно повторяет Мерган.
- А ты, Доррин?
- О том, что люди верили в это.
- Именно. Любая власть остается стабильной и крепкой, пока народ верит в учение, на котором она основана. Почему правители Западного Оплота держались за Предание, хотя, надо думать, осознавали его неточность?
- Потому что Предание работало на власть, - учтиво, но не без ехидцы говорит Брид.
Доррин качает головой. По его мнению, машины и инструменты куда надежнее легенд и убеждений. Они, а не пустые разглагольствования - вот что по-настоящему действенно. Чем сидеть тут, лучше бы вернуться к себе в комнату да покорпеть над чертежами нового двигателя.
- Тогда почему Белые добиваются таких успехов?
Доррин поджимает губы. Лортрен, хотя она и знает даже больше его отца, тоже многого не понимает. Двигать миром могут не только вера и меч. Но вот как это доказать?
- Большинство жителей Фэрхэвена вполне довольно своей жизнью. Почему? Скажи, Аркол, как такое возможно?
Доррин смотрит на Аркола, открывшего рот, как вытащенная на сушу рыба, и старается не обращать внимания на горящий взгляд Кадары, обращенный к Бриду.

XII

- Зачем мне учиться владеть оружием? - недовольно ворчит худощавый юноша.
- Во-первых, потому что мы живем в беспокойном мире, - отвечает магистра. - Во-вторых, потому что эти навыки улучшают физическое состояние и помогают быстрее соображать. И наконец, потому что в Кандаре тебе без этого не обойтись.
- Что? Я не собираюсь в Кандар. Там опасно!
В глазах Лортрен мелькает насмешливая искорка.
- Собираться, может, и не собираешься, а отправиться - отправишься. И не один, а в компании с такими, как твоя подружка Кадара.
- А она-то почему?
- По той же причине, что и ты.
- Из-за того, что мы не понимаем, в каком прекрасном месте нам посчастливилось жить?
- Не совсем. Из-за того, что вы не понимаете, ПОЧЕМУ это место столь замечательно.
- Но я все прекрасно понимаю.
- Вот как? Тогда почему ты используешь каждую свободную минуту, чтобы набросать чертеж какого-нибудь механизма, совершенно не вписывающегося в наш мир?
- Потому что он вполне мог бы вписаться. Все машины, о которых я думаю, имеют в своей основе не хаос, а гармонию. Я хочу сказать, что их детали можно выковать из черной стали...
- Ты хоть подумай, что говоришь. Ну кто мог бы их построить? Какой кузнец справится с таким количеством черного железа? И кто, наконец, смог бы эти машины применить?
- Да хотя бы ты.
- Но с какой целью? Наши поля - самые плодородные в мире. О здоровье народа успешно пекутся наши целители. Наши дома теплы, уютны и надежно противостоят непогоде. Изделия наших ремесленников славятся по всему побережью Восточного Океана. И всего этого мы добиваемся, не обращаясь к хаосу!
- Но могли бы добиться большего.
- В каком смысле? Разве машины могут сделать людей счастливее? Урожаи - богаче? Деревья - прямее или выше? А не придется ли из-за них потрошить горы ради добычи руды и перекапывать поля, чтобы извлечь из-под земли уголь?
- Но это не обязательно должно быть так.
- Доррин, прислушайся к собственным словам. Похоже, тебе кажется, будто машины имеют какую-то ценность сами по себе! То есть вне зависимости от того, что можно получить с их помощью.
- Это не так, - решительно говорит Доррин. - Не так, хотя убедительных доводов я пока не нашел.
- Может быть, ты и прав, - пожимает плечами Лортрен. - Тьма свидетель, я и сама кое-чему у тебя научилась. Но - и уж это тебе следует признать! - нельзя отрицать явное и очевидное. Тебе необходимо обрести самопонимание. Тогда, возможно, ты уразумеешь, что машины имеют смысл лишь в том случае, если они способствуют улучшению жизни. Но здесь, дома, тебе такого самопонимания не обрести.
Доррин отмалчивается, переводя взгляд на заваленный книгами письменный стол. Легкий ветерок, несущий солоноватый привкус Восточного Океана, касается его вспотевшего лба.
- Пора в тренировочный зал. Пришло время учиться обращаться с оружием.
Провожаемый суровым взглядом магистры, юноша медленно и уныло бредет в указанном направлении.
За темной дубовой дверью, в зале, вдоль стен которого тянутся полки и стойки с оружием, его встречает другая женщина в черном - наставник по боевым искусствам.
- Прежде всего пройдись вдоль стеллажей и выбери тот вид оружия, какой больше придется тебе по вкусу, - говорит она.
- Да мне бы его век не видеть.
- Тот, кому предстоит отправится в Кандар, - наставительно произносит магистра, - должен уметь постоять за себя. Выбирай, - она указывает на полку, - а как с этим обращаться - мы тебе покажем. Попробуй сначала клинок.
Сделав шаг, Доррин берется за рукоять короткого меча. То ли в силу идущей от Оплота традиции, то ли из-за его удобства и эффективности, многие в Братстве, особенно женщины, предпочитают именно это оружие. Взяв меч за удобную рукоять, он всматривается в него - не только глазами, но и чувствами, как всматривается в больного целитель. Почему-то ему становится не по себе. Ощущение тошноты проходит лишь тогда, когда клинок возвращается на полку. Обоюдоострая секира, длинный двуручный меч и прочее рубящее оружие вызывают у него те же ощущения. Более-менее подходящим юноше кажется разве что гладкий, потертый деревянный посох. Он осторожно касается его пальцами, берет в руки и кивает.
- Ты целитель? - спрашивает наставница. - Так бы сразу и сказал. Клинковое оружие большинству целителей не подходит.
Желание возразить, сказать, что он вовсе не целитель, Доррин подавляет. В конце концов, целительство ему ближе, чем что бы то ни было, ведь на кузнеца он так и не выучился.
Магистра кивает с таким видом, будто видела таких, как он, раньше.
- Ты один из ЭТИХ...
Доррин краснеет.
Наставница немного смущенно улыбается:
- Прости, я не хотела тебя обидеть. К тому же для большинства путников посох - лучшее оружие.
- Почему? - спрашивает Доррин, вспоминая ощущение смертельной угрозы, исходящее от клинков.
- Перво-наперво потому, что большинство не считает палку настоящим оружием, а если противник тебя недооценивает, с ним легче справиться. К тому же, умело владея посохом, можно отбиться от двух клинков. Правда, не лучших. Умелый боец с мечом может тебя одолеть. На сегодня все. Начнешь завтра, со вторым утренним колоколом.

XIII

Прохладный ветерок ерошит волосы юноши, до его слуха доносится шум прибоя. В одной руке он держит еловую плашку, в другой нож.
Пасмурно. Над Академией нависли клубящиеся серые облака, но дождь пока не разразился.
- Привет.
Заслышав знакомый голос, он вскидывает глаза и видит Кадару, одетую в линялый синий костюм для тренировок.
- Опять вырезаешь?
- А что делать? Горна да наковальни у меня здесь нет, а от всех этих рассуждений насчет основ гармонии да внутреннего противоречия промеж тем да этим просто голова пухнет. Я все равно не поверю, будто машины есть орудия хаоса.
- Конечно, нет, - усмехается Кадара. - Орудие - оно и есть орудие, другое дело, куда его повернуть. Учат же нас обращаться с мечами! Да и все ремесленники используют инструменты.
Она заправляет за ухо выбившуюся рыжую прядку.
- Вот именно. Машины - это всего лишь инструменты, только они посложнее обычных и способны использовать для работы не только силу воды или мускулов, - говорит он, заглядывая в голубые глаза девушки, которую знает столько же времени, сколько помнит себя. - Видишь? - юноша раскрывает ладонь.
Кадара хмурится, разглядывая три соединенных вершинами вырезанных из дерева треугольника.
- Что это?
- Механический вентилятор. На эту мысль меня навел рисунок с изображением императорского дворца в Хаморе. Здесь только лопасти, но если смастерить привод, то, вращая ручку...
- Доррин!
- Прости. Я знаю, ты, хоть и не сознаешься, но наполовину веришь всему этому вздору насчет машин.
- Я собираюсь в тренировочный зал. Ты пойдешь? Гелизел говорит...
- Что мне нужно больше практиковаться. Ну что делать, если боец из меня никудышный?
- Тренироваться, Доррин, что же еще! - отвечает Кадара.
- Знаю, - вздыхает он, вкладывая нож в ножны и убирая деревяшку в котомку. - Знаю.
- Над чем ты работаешь?
- Так, чепуха.
- Я никому не скажу.
- Даже Бриду?
- Доррин! - Девушка вспыхивает.
- Прости... но Брид...
- Брид - очень хороший парень. И никогда никого не выдаст, хотя я все равно бы ему ничего не сказала. Он считает, что каждый волен поступать как ему угодно, лишь бы не во вред другим.
Чем круче вверх забирает тропа, тем шире становятся шаги девушки.
- Но ты не должен просить меня что-то от него скрывать.
- Прости, - со вздохом повторяет Доррин. - Это я из-за Лортрен. Она, знаешь ли, не в восторге от моих игрушек.
- Игрушек?
- Так она называет мои придумки.
- Об этом я и не подумала.
- О чем? - спрашивает Доррин, еле-еле поспевая за девушкой.
- Почему бы тебе и вправду не делать игрушки?
- Но я не хочу делать игрушки!
Кадара останавливается.
- Ты не только упрямец, Доррин, но и тугодум. Ты делаешь модели машин, так? А в чем, скажи на милость, разница между игрушками и моделями? Кроме названия, конечно.
- Но это нечестно.
- Твои модели... даже мне понятно, что в них нет никакого хаоса, никакого зла. Так что тебе мешает назвать их по-другому, ежели это сделает Лортрен счастливой?
- Возможно ты права, - нехотя соглашается Доррин.
- Ладно об этом. Я собиралась потренироваться в паре с Бридом. Присоединяйся.
- Хорошо. Хотя вам обоим я не соперник.
- А мы попробуем на посохах. Гелизел уже начала нас учить.
- А вам-то это зачем?
- Она говорит: нужно хоть немного, но освоить все виды оружия.
- Кадара! - слышится громкий зов Брида.

XIV

От горячего источника исходит слабый запах серы. Джеслек морщит нос. Сосны здесь искривлены горным ветром; иглы сохранились только на одной стороне кроны. Наконец Белый маг стряхивает снег с валуна и усаживается неподалеку от воды.
Направляя свои чувства вглубь, он ощущает жар хаоса, разогревающего источник. Мысли его устремляются еще глубже, к сокрытому глубоко в недрах подземному огню.
Два Белых стража всматриваются в послеполуденный туман. Они держатся поодаль.
- Это и вправду великий маг, свет его побери! - чуть слышно шепчет седобородый мужчина, переводя взгляд с оледенелого скалистого холма на дорогу, ведущую к равнинам Галлоса.
Второй страж - женщина - улыбается:
- А ты, похоже, не жалуешь великих чародеев?
- Да, пламя демонов, не жалую. Они, понятное дело, творят свои великие дела, а достается при этом обычным людям. Мы по сей день расхлебываем последствия великих деяний Креслина и злосчастного Дженреда.
В этот миг, словно в подтверждение его слов, земля содрогается.
Стражи поворачиваются к Джеслеку, стоящему рядом с камнем. Над источником поднимается пар, однако жаркое облако не касается облаченной в белое фигуры. Вращаясь, оно образует уходящую ввысь воронку.
Джеслек улыбается, и глаза его вспыхивают.
Стражи обмениваются взглядами. Мужчина вздыхает и пожимает плечами, женщина примирительно улыбается.

XV

- Это «Риесса», - объявляет Гелизел, замедляя шаг.
Перед ними открывается гавань: каменные пирсы и вздымающиеся за молом темно-зеленые волны. На фоне безбрежного океана крутобокий корабль выглядит игрушкой.
- Какое маленькое судно, - бормочет юноша. Конечно, ему уже случалось бывать на Краю Земли, он даже перекусывал в прибрежной таверне, но одно дело - видеть море, и совсем другое - отправиться по нему в плавание.
- Чепуха! - решительно возражает наставница по боевым искусствам. - Тебе стоило бы взглянуть на изображения старых монтгренских шлюпов, на каких приплыли Основатели. Или на суденышки хидленских свободных торговцев.
Брид молча пощипывает себя за длинный подбородок.
Кадара переводит взгляд с одного из своих спутников на другого, с могучего блондина на гибкого рыжеволосого паренька.
- А что, судоходство продолжается круглый год?
- То-то и оно. Летом ведется торговля с северными портами, а зимой попеременно то с Лидьяром, то с Эсалией... Ну, пошевеливайтесь! Нас ждут, и опаздывать не стоит.
- А Эдил, Джилл и остальные - они отправятся на другом таком же судне? - спрашивает Доррин.
- Следующая группа отправляется в Бристу. Нет, они, вероятно, поплывут на норландском бриге. Он, конечно, побольше, но ведь им придется пересечь весь Восточный Океан.
Под ноги Гелизел ложатся последние плиты Главного тракта, тянущегося на шестьсот кай от Края Земли к черным утесам на северо-западной оконечности Отшельничьего острова.
Доррин вновь задумывается о том, почему Основатели настаивали на прокладке этой дороги еще в те времена, когда Отшельничий представлял собой безлюдную пустыню? Он готов думать о чем угодно, кроме предстоящего путешествия.
- Пошли, Доррин, - говорит Кадара, слегка касаясь рукояти своего меча. Она поспевает за наставницей без особого труда, а Брид так и вовсе бредет вразвалочку. Не то что Доррин, который чуть ноги не сбил, пытаясь идти вровень со своими рослыми спутниками от самого Аларена, куда их доставил рейсовый дилижанс. Карета до гавани отправлялась только после полудня, и Гелизел настояла на том, что пешая прогулка в пять кай пойдет всем только на пользу.
По обе стороны дороги возвышаются двух - и трехэтажные строения из черного камня, принадлежащие, главным образом, торговцам пряностями и шерстью. Темная черепица крыш серебрится в ясных, но холодных лучах утреннего солнца.
- Ферли - Белый, Ферли - Белый... - доносится со двора, и Доррин морщится: похоже кто-то то ли пугает, то ли дразнит ребенка, но он такой дразнилки никогда не слышал.
- А я нет... а я нет... - слышится детский голос.
Спохватившись, юноша ускоряет шаг, но тут ему приходится уступить дорогу гонцу Братства. Молодая всадница на черной кобыле, одарив его мимолетной улыбкой, скачет вверх по склону. Доррин улыбается в ответ, хотя она уже успела удалиться от него локтей на десять.
Четверо пешеходов приближаются к старой башне, над которой реет знамя со скрещенными розой и мечом - гербом времен Основателей.
Ноздри Доррина щекочет запах пряностей. Край Земли буквально пропитан этим запахом, ибо лишь искусство мастеров Отшельничьего позволяет выращивать в одной стране специи со всего мира.
Весенний ветерок доносит звонкие детские голоса и обрывки разговоров.
- ...Уже не увидим такого чистого порта... - отвлекшись на стоящий у конца дороги памятник Основателям, Доррин прослушал, что говорила Гелизел.
- Почему? - спрашивает наставницу Кадара.
- Так же чисто только в Фэрхэвене. Даже в Лидьяре на задних улицах грязь да мусор.
Брид молча качает головой, и его светлые волосы развеваются на ветру.
Дорога выпрямляется и ведет к пирсу. Вскоре они приближаются к гостинице под названием «Трактир Основателей». Доррину уже доводилось бывать там с отцом и братом.
- «Трактир Основателей», - показывает на здание Гелизел. - Кормят неплохо, но цены заламывают!..
Брид хмыкает.
Кадара неотрывно смотрит на гавань.
Доррин следует за своими спутниками к единственному у причала судну. Взгляд его опускается к темно-зеленой воде, потом взбегает к дощатым сходням, над которыми изнывает от безделья вахтенный матрос. Заметив черную тунику Гелизел, он оживляется и напускает на себя деловой вид.
- Магистра, вас ждут.
Наставница поднимается по трапу. Доррин медлит, рассматривая выпуклые борта. «Риесса» - название, написанное на укрепленной на бушприте табличке, кажется юноше знакомым, хотя он не может сказать, где его слышал.
- Идем, - торопит его Гелизел - Я должна представить всех капитану.

XVI

Когда Доррин открывает глаза, Брид еще вовсю храпит. С верхней койки доносится дыхание Кадары. Гибкий рыжеволосый юноша выскальзывает из-под одеяла, натягивает толстые коричневые штаны и сапоги, надевает рубаху и, стараясь не шуметь, выбирается по трапу из крохотной каюты на закапанную дождем палубу. Дождь уже кончился, однако снаружи пасмурно и дует резкий, холодный ветер.
Поежившись, Доррин проскальзывает мимо палубных матросов и ныряет в кают-компанию, где садится на дубовую лавку за пустым столом. За соседним с тяжелой кружкой в руке сидит один из судовых офицеров, перед которым стоит блюдо с булочками, ягодами и персиками.
В столешницу вделаны скобы, не дающие посуде ерзать при качке, а глиняные блюда и миски глубже обычных - чтобы их содержимое не расплескивалось. Кроме того, оба стола и лавки привинчены к полу.
Рыжеволосый наливает себе чаю, пробует и морщится: напиток так крепок, что горчит, даже сдобренный изрядной порцией меда. А черствую булочку приходится обмакнуть в чай.
Доррин заставляет себя есть не спеша. Помощник капитана старается не встречаться с ним взглядом, а больше в каюте никого нет: видимо, команда позавтракала раньше. Юноша съедает вторую булочку, дожевывает ломтик сушеного персика и уже собирается уходить, когда в каюту спускается Кадара, а за ней Брид.
- Ты сегодня рано поднялся, - замечает она.
- Что-то не спалось.
Брид хмыкает.
Кадара садится, Брид шлепается на лавку рядом с ней. Девушка наливает две глиняные кружки чаю.
Доррин озирается по сторонам, ища, куда можно поставить пустую кружку.
- Ты куда-то спешишь? - спрашивает Кадара.
- Да мне вроде некуда... - Доррин вздыхает, снова наполняет кружку и кладет туда еще больше меду.
- Мы тебя, считай, и не видим, - говорит Кадара. - Торчишь на палубе, пока мы не заснем, ложишься за полночь, встаешь ни свет ни заря.
Брид, уставясь перед собой, мелкими глотками пьет чай.
Кадара берет с блюда пригоршню сухофруктов. Потом настает черед черствых булочек, для размягчения которых было бы не лишне прибегнуть к молоту Хегла.
Вспомнив о кузнеце, Доррин невольно смотрит на его дочь. Чай, хоть он и вбухал в него чуть ли не полкружки меду, все равно кажется горьким.
Брид с громким хрустом разгрызает сухую булку, запивает ее, выдув всю кружку чая единым духом, и наполняет ее заново.
Молчание затягивается. Наконец Доррин ставит недопитую кружку в одно из углублений в центре стола и поднимается на ноги.

Предыдущая страница 2 Следующая страница


3 Лиланд Модезитт

- Мы присоединимся к тебе на палубе, - говорит, подняв глаза, Кадара.
Брид продолжает методично и основательно расправляться с едой.
Ветер сдувает пену с гребней темно-зеленых волн, качающих крутобокую «Риессу».
- Скучаешь?
Доррин подскакивает от неожиданности. Рядом стоит Кадара.
- А где твой Брид?
- Так уж и мой... Он еще не наелся, а потом тоже подойдет сюда.
- Какое счастье.
- Доррин... - за тихим укором в голосе девушки скрывается раздражение.
- Прости, - вздыхает Доррин.
- Брид не виноват в том, что прекрасно управляется с клинком, - говорит она.
«И с девушками», - думает Доррин, но вслух произносит совсем иное:
- Да, конечно.
- Ты знаешь, что всем этим я обязана тебе? - спрашивает девушка, глядя в сторону.
- Я знаю, что ты так считаешь. Слышал от тебя, и не раз.
Хлесткий порыв соленого ветра взъерошивает ее короткие рыжие волосы.
- Можно к вам присоседиться?
Доррин оглядывается.
- Ну что, Брид, полегчало?
- Ага, - добродушно улыбается парень. - А то ведь голодному-то какая радость? - Без длинного меча, который обычно он носит за спиной, этот простоватый с виду малый в серых штанах и ярко-голубой рубахе похож на обычного хуторянина из долины реки Фейн, а уж никак не на опасного бойца, каким его сделали полгода занятий в Академии.
- Долго нам еще плыть до Тирхэвена? - спрашивает Кадара.
- Самое меньшее еще день, - отвечает Брид.
Доррин пожимает плечами. Очередная волна обдает его лицо колючими брызгами.
Порыв ветра сбрасывает светлую челку Брида на лоб, и тот привычным движением широченной ладони убирает ее назад.
- От Края Земли путь неблизкий, - размышляет вслух Кадара.
Доррин слушает плеск волн. Все лучше, чем попусту чесать языком. Брид хмурится, а потом выпрямляется и направляется к корме.
- Не очень-то ты разговорчив, - тихо говорит Кадара. Плеск воды, шепот ветра и скрип снастей заглушают ее голос.
- А что зря болтать?
- То-то и оно. Ты больше не хочешь разговаривать со мной, будто мы чужие люди, а не выросли по соседству.
«У тебя есть Брид, с ним и разговаривай», - хочет сказать Доррин. Но вместо того просто пожимает плечами.
«Риесса» накреняется. Юноша вцепляется в поручень. Его окатывает с головы до ног.
Когда он поднимает глаза, Кадары уже нет.

XVII

Прогуливаясь по палубе, Доррин изучает устройство корабля. Больше всего его интересуют простейшие корабельные механизмы.
На реях матросы снова ставят паруса. Над кормовой мачтой реет огромное полотнище сутианского флага. Утренний дождь давно кончился, но небо остается серым.
«Риесса» ловит ветер и с поразительной для столь неуклюжего с виду судна скоростью сворачивает навстречу просвету между низкими прибрежными холмами, вырисовывающимися на фоне белых облаков. Лишь потянувшись к ним чувствами, Доррин понимает, что это вовсе не облака, а вторая, более высокая гряда заснеженных холмов. Хотя на Отшельничий, да, пожалуй, и в Тирхэвен пришла весна, до тех холодных вершин она еще не добралась.
Когда юноша спускается в каюту, Кадара и Брид, уже закончившие укладывать свои котомки, стремительно отскакивают друг от друга.
- Мы скоро причалим, - бросает он, делая вид, будто не заметил их смущения и раскрасневшихся лиц, и берет с полки увязанную заранее торбу.
- Успеем еще подняться, - отзывается Кадара.
- Пока еще корабль пришвартуется... - машет рукой Брид. Ни один из двоих не двигается с места.
- Жду наверху, - взяв торбу и посох, Доррин покидает каюту, не закрыв за собой дверь.
Поднявшись на палубу, он кладет посох, торбу и стеганую кожаную куртку к ногам и принимается разглядывать приближающийся порт. По правде сказать, Тирхэвен не производит особого впечатления. Оба его причала гораздо меньше пирсов Края Земли, а каменный волнорез короче тамошнего вдвое. Вдобавок оба причала сколочены из старых, некрашеных серых досок - лишь кое-где коричневая полоска выдает недавнюю заплату.
- Я ж говорила, что мы успеем, - заявляет, появившись на палубе, Кадара. Она в темно-сером, с пояса свисают два клинка, один из которых весьма похож на короткий меч стражей Западного Оплота.
Позади нее возвышается Брид. Из-за его плеча торчит рукоять длинного меча, из-под расстегнутой серой куртки видна плотная голубая рубаха.
- Ну что, все готовы к приключениям? - ухмыляется Брид.
Доррина приключения вдохновляют мало, а отношения между Бридом и Кадарой - еще меньше. Но что он может поделать?
- Я не очень-то готова, - признается девушка.
- Ну что ж, в любом случае приключений не избежать. И если мы хотим выпутаться из них удачно, нам лучше не разлучаться.
Доррин медленно кивает, понимая, что парень говорит дело и отвергать помощь этого дружелюбного, превосходно владеющего клинком силача было бы просто глупо.
- Доррин, что ты как в воду опущенный? - добродушно осведомляется Брид.
- Он развеселится, когда ему разрешат вовсю тешиться его машинами, - говорит Кадара.
- Разрешат они мне, держи карман шире... - бормочет Доррин. - Ну что ж, приключение так приключение.
За время этого короткого разговора «Риесса» успевает пришвартоваться к пустому причалу. На берегу толпится с полдюжины людей, включая двоих вооруженных, в белых одеяниях.
- Белые стражи... - бормочет Брид, подходя к борту.
Оглянувшись, Доррин примечает нетерпеливый жест капитана.
- Кажется, ему не терпится поскорее спровадить нас на берег, - говорит он своим спутникам.
- Оно и не диво, - ухмыляется Брид, - Фэрхэвен не жалует тех, кто плавает на Отшельничий. - Вскинув на спину торбу и проверив, легко ли выходит клинок из заплечных ножен, он направляется к только что спущенному трапу.
- Спасибо за прекрасное плавание, капитан, - звучным голосом благодарит Брид.
- Спасибо, - с улыбкой вторит ему Кадара.
- Рад был услужить, - улыбается ей в ответ капитан и кивает в ответ на кивок Доррина.
Матросы еще крепят лини к швартовым тумбам, а юноша уже ступает на обветшалые доски.
Длиннолицый чиновник с белой круглой бляхой на плече стеганой безрукавки встречает сходящих на берег с кожаной папкой в руках. Позади него стоят двое Белых стражей, а чуть поодаль - три путешественника с ручной кладью, видимо, собирающиеся взойти на борт. Лица у обоих стражей скучающие, а их мечи покоятся в ножнах, но Доррину все равно хочется съежиться и куда-нибудь деться. Деваться, однако, некуда, и он, пристроившись за широкой спиной Брида, поплотнее перехватывает посох.
- Так, значит, путешественники, - пискляво произносит чиновник. Ростом он уступает даже Доррину, не говоря уж о Бриде, который выше любого из собравшихся на пристани самое меньшее на полголовы. - Пошлина за въезд - по полсеребреника с человека.
Брид и Кадара вручают ему по одной монете. Доррин нашаривает пять медяков.
Отправив деньги в кошель, таможенник делает пометки на листе пергамента.
- Оружие, кроме того, что у вас на руках, имеете?
- Ничего, кроме связки ножей...
- Отмечено. Вы получаете разрешение на свободный проезд по кандарским землям, - чиновник поворачивается к стражам. - Груз и декларация.
Доррин оглядывается на «Риессу». Стоящий у трапа вахтенный ухмыляется Доррину.
Следом за Кадарой и Бридом Доррин бредет по пристани в направлении города. Налетающий с холмов ветер не может взъерошить его тугие кудряшки, но зато чуть ли не пронизывает насквозь. Судя по погоде, весной в Тирхэвене еще и не пахнет.
Чтобы не отстать от Кадары, Доррину приходится прибавить шагу.
- Куда теперь? - спрашивает он, когда все трое сходят с причала.
- А я почем знаю? - фыркает Кадара.
- Нам нужно разжиться лошадьми, - берет инициативу на себя Брид. - Не топать же нам пешком через весь Кандар!
- А как насчет снеди? - интересуется Доррин.
- И снедью тоже.
Обшарпанные дощатые портовые склады, совсем не похожие на аккуратные каменные пакгаузы Края Земли, остаются позади, и Доррин невольно вздыхает. Кто знает, доведется ли ему увидеть Край Земли вновь!..

XVIII

Разумеется, Доррин не раз рассматривал карту Тирхэвена, но то, что запечатлелось в его памяти, мало похоже на представшую взору грязную улочку с неприглядными халупами и подозрительными оборванцами. Тем паче что от чертежей не разило водорослями, солью да несвежей рыбой. Улица тянется на юг, вверх по пологому склону. Над одним из двухэтажных домов поднимается струйка дыма.
- Пошли туда, - предлагает Кадара, - там должна быть лавка.
- Так ведь портовая, - пытается возразить Доррин. - Торгует, небось, тем, что нужно в плавании.
- Здесь торгуют всякой мелочевкой, - бросает через плечо Брид.
- Может, сначала все-таки обзавестись лошадьми?
- Так ведь лавка совсем рядом с конюшней.
- Откуда ты знаешь?
Вопрос остается без ответа. Поправив котомку, Доррин прибавляет шагу, чтобы не отстать от своих более рослых спутников, быстро шагающих вверх по склону. Какой-то старик, сидящий привалясь к стене, разражается хриплым смехом, но парнишка не обращает на него внимания.
На первом же перекрестке путники поворачивают на улицу с мостовой - пусть старой и потрескавшейся, но все же целой. Об утреннем дожде напоминают лишь небольшие лужицы. Перед входом в лавку - ту самую, к которой направляется Брид, - привязана кляча, а над дверью вместо названия красуется табличка с изображенными поверх побелки скрещенными свечами. Местами побелка отшелушилась, обнажив серое дерево.
Ножищи Брида вдвое больше Дорриновых, однако, поднимаясь на крыльцо, рыжеволосый топает так, будто из них троих он самый тяжеленный.
В лавке пахнет маслом, лаком, канатами и свечами. Вдоль правой стены тянется ряд бочек, каждая из которых накрыта круглой деревянной крышкой. Напротив находится длинный, во всю стену прилавок. Другой пристроен к задней стене лавки.
Возле печи, на сложенном драном одеяле лежит тощая собака. Когда Доррин со стуком закрывает за собой дверь, она приоткрывает один глаз.
- Чего желаете? - спрашивает лысеющий малый с песочного цвета волосами и длинными висячими усами, одетый в кожаную безрукавку со множеством небрежных, бросающихся в глаза заплат. Он сидит на табурете недалеко от печи.
- Собираемся в путь, ищем кое-какое снаряжение, - вежливо отвечает Кадара.
- Смотрите сами.
Брид направляется к прилавку, Кадара начинает с бочек, а Доррин смотрит на собаку и ощущает ее боль. Бросив взгляд на своих деловитых спутников, он делает неуверенный шаг в сторону недужного животного, а потом протискивается к горячей печке и садится рядом с собакой на корточки.
- Что, красавица, приболела? - тихонько спрашивает он.
- Да она просто уже старая, - бросает со своего места торговец.
- Можно мне ее погладить?
- Пожалуйста. Она малость с придурью, но не злая.
Собака ударяет хвостом по полу.
Почесывая ее за ушами, юноша укрепляет гармоническое начало в разбалансированном организме. Собака скулит, влажный язык пробегает по его запястью.
- Спокойно, красавица, спокойно. Скоро тебе будет лучше, - говорит он перед тем, как снова погладить ее и встать.
- Любишь собак, парнишка? - спрашивает наблюдавший за ним в оба глаза торговец.
- Очень, - признается юноша, - а своей у меня никогда не было. Эта мне кажется славной.
- Для охоты на птицу ей не было равных. Теперь, правда, состарилась.
Усатый лавочник ерзает на табурете, но так и не встает. Наступает молчание. Доррин принимается рассматривать навощенные пакеты с сушеными дорожными пайками.
- Если интересуешься сырами, то они в леднике, вон там.
Позади слышатся приглушенные голоса толкующих о припасах Брида и Кадары.
- А как насчет лошадей, почтеннейший? Конюшня тут неподалеку?
- Надеюсь, - хмыкает усач. - Принадлежит она Ристелу, а заправляет там муж моей сестры.
- А вьюки у тебя найдутся? - спрашивает Доррин, слегка улыбнувшись в ответ. - Можно не новые.
- Посмотри на середине прилавка. Там есть из чего выбрать.
Одна пара седельных сум, почти совсем новая, оказывается слишком большой, да и сработаны сумы из жесткой, почти негнущейся кожи. Взяв было другой комплект, Доррин тут же кладет его на место, ощутив подернутую кровавыми прожилками белизну хаоса. А вот вытащив из-под прилавка пару сильно потертых вьюков с исцарапанными бронзовыми застежками, он сразу чувствует, что они сгодятся.
- Хороший у тебя глаз, паренек. И недорого - всего серебреник.
- А сколько стоят те, здоровенные? - без всякой цели спрашивает юноша.
- Те? Да их только на битюга навьючивать! По золотнику.
Доррин поджимает губы. На подержанную суму у него денег хватит, но нужна еще и еда, да и непромокаемый плащ не помешает. А главное, ему кажется нелепым покупать дорожное снаряжение, не зная, какая ему достанется лошадь. Тогда как Брида, похоже, такие соображения не смущают.
- Как насчет дождевика?
Торговец, хмыкнув, выкладывает на прилавок темный сверток.
- Это не для щеголей: простая материя с водотталкивающей пропиткой. А твоему приятелю, - он кивает в сторону Брида, - и на нос не налезет. Много я за него не запрошу, но полсеребреника будет в самый раз.
Доррин кивает. Эта одежонка должна будет ему пригодиться.
- Хозяин, - громко, но вежливо окликает Брид.
- Я положу плащ поверх вьюков, - говорит усач Доррину и спешит к Бриду.
- Как будем разбираться с припасами? - спрашивает Доррин Кадару.
- Разделим стоимость на всех, а кому захочется чего еще, пусть прикупает отдельно.
- У меня вообще-то не густо...
- Да брось ты, с твоим-то отцом! Ни за что не поверю, - девушка отворачивается, а Доррин, пожав плечами, возвращается к печке и снова гладит собаку. Возможно, это всего лишь игра воображения, но ему кажется, будто глаза животного повеселели.
- Хорошая девочка, - говорит Доррин, прежде чем достать из холодильного ящика два продолговатых свертка с надписью по янтарному воску - «желтый сыр».
Что ему еще нужно? Юноша припоминает, что у него уже имеется плотная куртка, спальный мешок, перчатки, сменные сапоги и мешочек с целебными травами - а теперь еще непромокаемый плащ и седельные сумы. А вот из оружия - только посох. Конечно, есть еще два ножика - поясной и для вырезания по дереву - но это инструменты, а не оружие. Правда, носить меч он бы все равно не смог.
А вот припасами стоит запастись поосновательнее: а вдруг он все же разлучится со своими спутниками? Это соображение заставляет его взять еще несколько пакетов с сыром.
Пока Брид рассматривает те здоровенные сумы, от которых отказался Доррин, лавочник вновь возвращается к рыжеволосому.
- За все про все будет два с половиной серебреника.
Доррин выуживает из кошелька деньги и вручает торговцу.
- Уложить все в сумы?
- Пожалуйста, - Доррин оглядывается на собаку, которая поднимает голову, пытается выпрямиться и садится.
- Эй, приятель, как ты это сделал?
- Что?
- Бедная старушка не могла двигаться - у нее отнялись лапы.
Доррин краснеет.
- Ты часом не с Отшельничьего?
Понимая, что соврать он не сможет, Доррин кивает.
- Никому не говори. Здесь ваших не жалуют.
Доррин молчит.
- Эй, малый!
- Ну?
- Похоже, я с тебя лишку взял. Вот твоя сдача, - усатый вручает Доррину несколько медяков, а потом добавляет к ним деревянный жетон. - А это отдашь Геррину, он сейчас в конюшне. Скажешь, что тебя Хертор послал. Это я, стало быть.
Лавочник протягивает через прилавок наполовину уложенные сумы.
- Спасибо, - говорит, принимая их, Доррин. - Надеюсь, ей, - он кивает в сторону собаки, - малость полегчало. Пусть сидит у печи, тепло ей на пользу.
- Ежели на птицу охотиться, так ей равных не было, - повторяет торговец тихим голосом. - Ладно, паренек, ступай к Геррину. И смотри, не выставляйся со своими умениями.
- Не буду, - заверяет его Доррин.
Брид ворочает тяжеленные сумы.
- Я иду на конюшню, - говорит Доррин Кадаре, поглядывающей на собаку.
- Хорошо, но отдай свою долю денег за припасы.
- Сколько с меня? - Доррин снова лезет в кошель.
- Думаю, медяков пять.
- Надо будет добавить - скажи, - говорит он, вручая монеты.
- С тебя два серебреника, молодой господин, - звучит суховатый голос торговца, обращенный к Бриду.
Доррин молча выходит на холодный ветер и, закрыв за собой дверь, останавливается на крыльце, размышляя, не подождать ли спутников. Наконец он вздыхает и, стараясь не смотреть на оборванных прохожих, с посохом в руке и перекинутыми через плечо сумами бредет в сторону конюшни.
Снизу, из гавани, доносится звук корабельного свистка. Юноша рассматривает фасады зданий. Несмотря на холод, конюшня пахнет так, как и должна пахнуть конюшня. Войдя внутрь, Доррин вынужден смотреть под ноги, чтобы не вляпаться в навоз.
Геррин обнаруживается в дальнем конце конюшни, где он с усилием грузит на телегу прессованные кипы сена.
- Прошу прощения, - подает голос Доррин.
- Чего надо... - натужно хрипит конюх. - Пособил бы, что ли...
Оставив пожитки возле пустого стойла, юноша помогает конюху забросить тяжелый тюк.
- Так годится?
- Нормально. Положи следующий поперек.
Доррин забрасывает на место еще пару кип.
- Молодец. Хочешь, иди ко мне помощником конюха.
Доррин смущенно мотает головой.
- Тебе что, не нужна работа? Парень ты ловкий, но хорошую работу найти непросто.
- Прошу прощения, почтеннейший, но, по правде сказать, я подыскиваю себе лошадь. Меня сюда Хертор послал. Ты ведь Геррин? - покраснев, отвечает юноша.
- Лошадь нужна? И ты таскал сено?
- Так ведь видно же было, что тебе трудно.
Конюх с сомнением качает головой:
- Хертор, Хертор... Приходят тут всякие, говорят, будто от Хертора...
Доррин протягивает деревянный кругляш.
Геррин с сомнением качает головой:
- Это хорошо, но ты слишком молод, чтобы покупать лошадь. Да и чтобы путешествовать в одиночку.
- Я не один. У меня двое спутников, и им тоже потребуются лошади. А сейчас они подбирают снаряжение.
- Только дурачье покупает сначала снаряжение, а потом лошадей.
Доррин молчит - возразить ему нечего.
- А ты мастер ездить верхом?
- Нет, разве что умею держаться в седле, - отвечает Доррин, не слишком радуясь необходимости признавать свои недостатки.
Конюх, фыркнув, направляется к передней части конюшни.
Доррин плетется за ним, размышляя о превратностях судьбы, забросивших его в чужую страну и заставивших иметь дело с этим не слишком-то дружелюбным малым. Впрочем, разве у него был выбор? Лортрен сообщила ему, что он не сможет вернуться раньше следующего лета, причем за это время должен будет непременно побывать в Фэрхэвене и уразуметь, по какой именно причине ему пришлось покинуть Отшельничий. Юноша глубоко вздыхает и, задумавшись, едва не попадает ногой в сточный желоб.
- Поосторожнее!
Похоже, осторожность должна стать его главным качеством.
- Посмотри вон ту. Но меньше, чем за два золотых, я не отдам ее даже ради Хертора.
Доррин видит стоящую в стойле вороную лошадь с белой отметиной на лбу.
Лошадь ржет и показывает зубы. Чтобы успокоить ее, Доррин тянется к ней чувствами, и она позволяет ему погладить себя по холке.
- А ты говорил, будто не разбираешься в лошадях.
- Я и не разбираюсь.
- А почему Хертор дал тебе жетон?
- Не знаю.
- Он отказался от жетона, а ты не знаешь, почему?
- Наверное, из-за собаки, - признается Доррин.
- Стеллы?
- Клички не знаю. Она лежала у печки.
- И?
- Вроде бы, я ей малость помог.
- Она что, еще жива?
- Когда я уходил, она села.
Геррин качает головой.
- Ну и ну! Ты целитель?
- Всего лишь ученик.
- Тогда понятно.
Ему, может, и понятно, но не Доррину. Что особенного может быть в целительстве? Ведь целители, надо полагать, есть и в Кандаре.
- Так и быть, скину до полутора, но еще золотой заплатишь за седло и попону.
- И уздечку, - неуверенно говорит Доррин.
- Ладно, и уздечку.
Пока Доррин под присмотром Геррина седлает вороную кобылу, в конюшню приходят Кадара с Бридом.
- А вот и мои друзья.
- Ну и здоровяк! Уж не знаю, найдется ли у меня конь ему под стать, - качает головой конюх, поглядывая на юного богатыря и его огромный меч.
- Я не такой тяжелый, каким кажусь, - добродушно усмехается Брид.
- И мы ни капли не привередливы, - мягко произносит Кадара.
Геррин обводит взглядом всю компанию.
- Есть у меня один мерин, не шибко умный, но зато здоровенный. Ну а для девушки найдем кобылку.

XIX

Спешиваясь, Доррин кривится, опасаясь, что теперь долго не сможет сидеть. Пока он нашаривает застежки своих вьюков, Брид легко соскакивает с седла и начинает развьючивать своего коня.
Кадара уже успела привязать свою лошадь к столбу у южной стены постоялого двора, отнести вьюки внутрь и вернуться.
- Лучше бы ты побольше упражнялся в верховой езде, чем вырезал модели машин, которые все равно никогда не будут изготовлены.
Поджав губы, Доррин продолжает возиться с застежками, ставит свою поклажу на землю рядом с вещами Брида и, следуя примеру своего рослого товарища, по каменному спуску ведет лошадь к водоему.
- Долго еще ехать? - спрашивает он Брида, пока лошади пьют воду.
- Доррин, да ведь мы только в начале пути! При такой скорости мы и до Вергрена-то доберемся не раньше, чем через пять дней.
- Я так и не понял - чего ради нам нужно тащиться в Фэрхэвен?
Брид пожимает плечами.
- Кадара говорила об этом с Лортрен один на один, да и я тоже. Почем мне знать, что сказала наставница тебе? Возможно, у каждого из нас причина своя, - потянув за повод, он отводит мерина от воды. - Ты бы лучше о лошади подумал. Не позволяй ей с дороги так много пить.
Он отступает от водоема и ведет мерина вверх по откосу.
Лортрен, однако, сказала Доррину одно: ему надлежит побывать в Фэрхэвене и найти себя. Что это значит - юноше оставалось лишь гадать.
Он силком оттягивает кобылу от воды и ведет вверх по пологому пандусу. Спуск к водопою явно сделан человеком: в других местах берега реки слишком высоки и обрывисты.
Поднявшись наверх, юноша озирает окрестности, скользит взглядом по горизонту. Влажный прохладный ветер приносит слабый запах прелых листьев. Доррин тянется чувствами к дальним холмам и хмурится, пытаясь сосредоточиться на своих ощущениях. Потом он входит в здание, но мысли его отчасти продолжают витать над невысокой придорожной грядой.
- Доррин, не поищешь ли валежника на растопку? Здесь только толстенные поленья, - говорит ему Кадара, указывая на кучку дров у остывшего очага. В руках у нее купленный в Тирхэвене дорожный котелок.
Доррин слегка улыбается: сам-то он о котелке не подумал.
- Доррин! Так что насчет растопки?
- Прости. Боюсь, у нас неприятности.
- В каком смысле? - впервые за все время голос Брида звучит слегка приглушенно
- На холмах трое разбойников. Следят за нами. Луков у них, кажется, нет, но они хотят захватить нас врасплох.
- Откуда ты... - начинает было Брид, но Кадара жестом велит ему умолкнуть.
- Что они делают сейчас? - спрашивает она Доррина.
- Вроде как спускаются по склону, - отвечает тот, напряженно щурясь. - Все трое.
- У них есть кони?
- Коней я не чувствую.
- Тогда пойдем проверим наших. Похоже, они охотятся именно за лошадьми, - она поворачивается к Доррину: - А ты дай знать, если к ним кто-то присоединится или вообще что-то изменится.
Девушка опоясывается двумя клинками. Брид тянется к своему длинному мечу, словно проверяя, на месте ли оружие.
Они направляются к выходу. Доррин, сжимая посох, следует за ними.
Снаружи путники видят три человеческие фигуры, приближающиеся к коновязям со стороны полосы мерзлой глины, представляющей собой Вергренскую дорогу. Идущий впереди Брид останавливается.
- Эй, путники! - хрипло кричит могучий пузатый бородач. - Вы не робейте, нам от вас ничего не надо, окромя лошаденок. Отдайте их, - он указывает мечом в сторону лошадей, - и мы вас не тронем. Даже девчонку.
Кадара хмыкает:
- У меня есть встречное предложение. Почему бы вам не оставить свои зубочистки и не убраться подобру-поздорову?
- О, насчет девчонки мы, пожалуй что, передумаем! - гогочет толстяк, скаля гнилые зубы. - Нынче резвушки редки, как с такой не позабавиться?
Двое его спутников, тоже бородатых, но пониже ростом - один со спутанными русыми космами, а другой - с сальной черной шевелюрой - поднимают мечи.
Длинный клинок Брида уже мерцает в уходящем вечернем свете. Стремительно и бесшумно покинул ножны и меч Кадары.
- Бросьте вы свои железяки, - со смехом говорит разбойничий вожак. - Вы ведь с Отшельничьего, а я тамошнюю породу знаю. Чтобы кого продырявить, у вас духу не хватит. Нипочем не хватит.
Стоящий позади Кадары и Брида Доррин перехватывает посох, жалея, что уделял тренировкам не так много времени. Но кто ж мог подумать, что по этому Кандару злодеи да головорезы так и шастают?!
Некоторое время тишину нарушает лишь хриплое дыхание черноволосого разбойника. Потом бородатый толстяк пожимает плечами.
- Не хотите по-хорошему - вам же хуже.
Взмахнув мечом, он устремляется к Кадаре.
Брид наносит сплеча рубящий удар, но целит не в вожака, а в самого низкорослого из шайки, светловолосого разбойника в рваной голубой тунике. Еще один взмах, и Доррин с изумлением видит, что с белобрысым покончено. Брид, размахивая мечом с такой легкостью, будто это и вправду зубочистка, наседает на второго.
Доррин разевает рот: меч выпадает из здоровенной ручищи, и разбойник, покачнувшись, валится на землю, словно подгнивший дуб.
Кадара устремляется к черноволосому, который, уворачиваясь от клинка Брида, оказывается ближе к Доррину, чем оба его товарища.
Доррин, уже зная, что сейчас случится, и страшась этого, еще раз перехватывает посох.
- Целитель! - Разбойник нырком делает выпад в сторону Доррина. Посох, словно сам по себе, сбивает нападающего на мерзлую землю, но плечо юноши пронзает жгучая боль. Потом сверкает клинок Кадары, и схватка заканчивается. Возле коновязи валяются три трупа.
- Тебе надо побольше упражняться с посохом, Доррин, - замечает Брид, но тут же умолкает под взглядом Кадары.
- Тебе здорово досталось? - спрашивает девушка Доррина.
- Так, царапина, - говорит он, глядя на сочащийся кровью рукав. - Плохо только, что куртка испорчена.
- Благодари кожу да толстую подкладку, а то остался бы без руки.
Доррин опирается на посох. Все произошло так быстро, что он не вполне пришел в себя. Кадара стоит на коленях возле трупа черноволосого разбойника и роется у него за пазухой.
- Негусто, но кое-что есть. Золотое ожерелье, серебреники, несколько медяков.
Брид уже обшарил двух остальных, забрав все ценное, включая мечи.
Доррин искоса поглядывает на своих товарищей. То, что они сейчас делают, не лишено смысла, но одна лишь мысль об этом вызывает у него приступ головной боли. Юноша трет виски, но боль не проходит.
- Клинки так себе, но их можно продать... или подарить один Доррину. Пусть учится.
- Нет, я уж лучше посохом... - бормочет Доррин. - А что будем делать с телами? Почва промерзла, могилы не выроешь.
- Я оттащу их в лес, - ухмыляется Брид. - Дикие кошки наверняка голодны.
Покосившись на Брида, Кадара вытирает клинок о рваную тунику покойника и обращается к Доррину:
- Может, посмотришь, нет ли где еще засады?
Юноша глубоко вздыхает, хотя понимает, что ее просьба вполне разумна. Он тянется чувствами к придорожным деревьям. Головная боль становится такой сильной, что на глаза наворачиваются слезы.
- Вроде никого... во всяком случае, поблизости.
К тому времени, когда Доррину удается прийти в себя, справиться с головной болью и заняться порезом на руке, Брид оттаскивает за дорогу второе тело, а Кадара уже разводит в очаге огонь. Юноша собирает и приносит ей целую охапку валежника.
- Спасибо, - говорит девушка, не поднимая головы от котелка. - Завтра утром все это пригодится. А не мог бы ты еще напоить лошадей?
К тому времени, когда юноша возвращается, ужин уже готов. Брид сидит на краешке каменной скамьи.
Снаружи слышен странный звук, и Доррин вскидывает голову.
- Это всего-навсего сова, - спокойно поясняет Брид. - В холодные вечера они вылетают на охоту еще до полной темноты. Ночью такая стужа, что все грызуны прячутся по норам.
- Кстати, погрейтесь, - Кадара протягивает Доррину жестяную миску с темной, густой и горячей жидкостью. Такую же получает и Брид.
- Спасибо, - искренне благодарит Брид.
- Спасибо, - вторит ему Доррин.
- Ешьте на здоровье, - Кадара наполняет миску и для себя. Некоторое время в помещении слышится лишь стук ложек да приглушенное чавканье.
Отведав похлебки и отставив миску в сторону, Доррин достает нож, выстругивает из маленького кусочка дерева грубую иглу, снимает теплую куртку и острием ножа проделывает в толстой коже ряд дырочек. Подкрепившись еще парой ложек, он с помощью своей иголки и суровой нитки начинает сшивать края разреза.
- Умно, - бормочет Брид с набитым ртом. Аппетит у него отменный - он уминает третью миску пряного горячего варева.
Благодаря горящему очагу, в помещении более-менее тепло. Доев похлебку, Доррин добавляет из котелка еще полмиски и отрезает маленький кусочек хлеба. К этому времени головная боль почти прошла.
- Ты же целитель, почему же не можешь исцелить себя? - интересуется Брид.
Доррин, стараясь не обращать внимания на боль в руке, пожимает плечами. Рана не инфицирована, но на ее заживление потребуется время.
- Все не так просто, - отвечает он. - Добиться того, чтобы порез не загноился, особенно если промыть рану, совсем не трудно, но сращивание мышц или сухожилий, не говоря уж о костях, забирает уйму энергии. Рассказывают, что некоторые неразумные целители, спасая смертельно раненых, умирали сами.
- Но в чем, коли так, смысл целительства? - спрашивает, морща лоб, Брид.
- Я не великий целитель, - отвечает Доррин. - Но могу сказать, что раненых чаще всего губят не столько сами раны, сколько заражение, а с этим хороший целитель справится. Кроме того, даже если рана очень тяжела, усилие, необходимое для ее заживления, не обязательно будет смертельным для целителя.
- Как думаешь, такое будет твориться всю дорогу до Вергрена? - спрашивает Кадара, глядя во тьму за порогом.
- Маловероятно, - качает головой Брид. - Они прячутся в холмах, а крутые утесы для них не укрытие. Хотя, конечно, я не больно-то опытный путешественник и не шибко в этом разбираюсь. Хорошо еще, что Доррин может... Я рад.
Снаружи снова кричит сова.
- Я тоже, - признается Кадара.
Довольный тем, что смог оказаться полезным для своих крепких и искусных в обращении с оружием спутников, Доррин умиротворенно смотрит на огонь очага. Обычный огонь с лишь едва уловимым белым налетом хаоса. Что-то побуждает его расстегнуть суму. Он примечает внутри блеск монеты. Недоуменно протянув руку, юноша достает серебреник, рядом с которым нашаривает еще один деревянный жетон. Покачав головой, он перекладывает и то и другое в кошель.
- Что это у тебя?
- Деревянный жетон.
Глаза Кадары суживаются:
- Как ты это проделал, Доррин?
- Что проделал?
- С лошадьми.
- Ага, я тоже об этом думал, - подает голос Брид. - Похоже, никто не собирался продавать нам лошадок, покуда ты не заговорил с лавочником.
- А, с Хертором... - рассеянно говорит Доррин, думая о серебренике и жетоне. - У его старой собаки отнялись ноги. Я даже не понял из-за чего, но малость помог. Он был мне благодарен.
- Ты вроде бы говорил, что не большой Мастер целительства, - с укором произносит Брид.
- Все не так просто, - вздыхает Доррин.
- И это ты уже говорил.
- Собаки меньше людей, да и сращивать мне ничего не пришлось. А ей было очень больно.
Кадара медленно качает головой:
- И за это он дал тебе жетон? Я ведь видела, как ты сунул его конюху.
- Я понятия не имел, что он так много значит, - смущенно отвечает Доррин. - Взял так, на всякий случай.
- А я, - смеется Брид, - понятия не имел, что так много значит простая собака. Но рад тому, что твой «всякий случай» помог нам обзавестись лошадьми.
Доррин вспоминает, с каким чувством говорил Хартор о своей «старушке», и молча откладывает сумы в сторону.

XX

Доррин беспокойно ерзает в седле, но он так натер себе зад, что устроиться поудобнее не удается ни в какую. «Наверное, - думает он, - топать пешком - и то было бы лучше». Но вот едущая впереди Кадара не только непринужденно сидит на своей гнедой кобыле, но еще и проделывает на ходу упражнения с мечами.
Глядя на нее, юноша подумывает, не поупражняться ли и ему со своим посохом, но тут же отказывается от этой идеи. Когда ноги стерты с внутренней стороны чуть ли не до крови, а на заду мозоли, такая затея не сулит ничего хорошего ни ему, ни Меривен. Он понятия не имеет, почему назвал свою кобылу именно Меривен, но так уж вышло. Кличка вроде бы как сама пришла на ум: не мог же он звать вороную просто «лошадью».
Доррин снова смотрит на посох, сознавая, что упражняться ему, так или иначе, необходимо. Нельзя всецело полагаться на защиту своих спутников и полностью от них зависеть. Взять хотя бы их встречу с разбойниками: у него до сих пор не зажила рана, тогда как Кадара с Бридом разделались с этими головорезами как с младенцами.
- Эта развалюха не может быть твердыней старых герцогов Монтгрена, - бормочет он, глядя на сложенную из белого камня крепостцу со стенами не выше пятнадцати локтей. Правда, стоит это укрепление поверх засыпанных землей и заросших сорняками развалин другого, куда более мощного. Ниже, в долине, лежит обнесенный невысокими каменными стенами город Вергрен.
Плывущие по небу белые облака не мешают послеполуденному солнышку приятно греть спину.
- Что-то не так? - спрашивает Брид, придерживая своего рослого мерина.
- Да вот, цитадель... - неопределенно откликается Доррин, прикидывая в уме, какая невероятная мощь потребовалась, чтобы сравнять с землей старый замок.
- Ну и что - цитадель? - усмехается Брид. - Можно туда наведаться, посмотреть что там к чему, - его затянутая в перчатку рука указывает на реющее над воротами белое с кровавой каймой знамя.
- Нет уж, спасибо, - мотает головой Доррин. - Ты как хочешь, а я в город.
- Неужто ты и вправду решил, что Брид зовет тебя в башню Белых чародеев? - спрашивает Кадара.
Доррин краснеет. Он злится на себя из-за своей непонятливости. Надо же ему было принять шутку Брида всерьез! Наверное, все дело в искреннем тоне здоровяка; это сбивает с толку.
Юноша туго натягивает поводья. Кобыла с недовольным ржанием ускоряет шаг, и жжение с внутренней стороны бедер тут же напоминает ему, что наездник из него аховый. Поправляя вставленный в держатель посох, он боится оглянуться: а ну как Кадара снова над ним смеется. И шуток он не понимает, и на лошади болтается как куль с овсом... Доррин досадливо поджимает губы.
Все трое направляют коней вниз по склону, к воротам Вергрена.
- Интересно, как же это случилось со старым замком? - бормочет Доррин себе под нос.
- Ты о чем? - вежливо осведомляется Брид.
- В рассказах Основателей описывается могучая герцогская твердыня, но, по-видимому, Белые разрушили ее до основания. Они захватили Монтгрен, тогда как в Галлосе, как и прежде, правит префект, а в Хидлене - тамошний герцог. Одних они трогают, других - нет... Не совсем понятно.
Брид смотрит на Кадару, потом снова на Доррина.
- Но ведь Лортрен нам это объясняла, - говорит он.
- Она объясняла, а Доррин ничего не слышал - как всегда, думал о своих машинах, - смеется девушка.
Рыжеволосый паренек снова краснеет.
- То был вопрос политики, - поясняет Брид. - Монтгрен был важен для Белых из-за своего положения, в целом же они предпочитали не устанавливать в княжествах свою власть напрямую, а заключать выгодные для себя союзы. Кроме того, им платили за поддержание в порядке дороги.
- Чепуха какая-то, - сердится Доррин. - Кому нужна такая длиннющая дорога? Кого понесет в эдакую даль?
- Никакая не чепуха, - возражает Кадара. - У нас на Отшельничьем тоже есть дороги. А самая главная из них - Восточный Океан. Для острова это прежде всего торговый тракт.
Доррин прекрасно знает, что она права, но от этого досадует еще пуще. Кадаре с Бридом любые дороги нипочем, а он не чает, когда сможет слезть с седла.
Впереди показываются городские ворота, и юноша, попридержав Меривен, пропускает спутников вперед.
Деревянные створы ворот выглядят впечатляюще, а железные петли, вмурованные в камень арки, будут, пожалуй, потолще Бридова предплечья. Однако, похоже, эти внушительные ворота не закрывались годами. А охраняет их одна-единственная женщина-страж, примостившаяся у амбразуры надвратной башенки. Караульную окружает белая аура, однако когда путники проезжают под аркой и въезжают в город, выражение ее лица не изменяется.
- Куда направимся?
- Для начала на центральную площадь, - предлагает Брид. - Такие есть во всех городах.
По правую сторону узкой улочки две женщины в толстых бесформенных блузах, мешковатых штанах и сапогах несут корзины со стиркой. Проезжающих всадников они не удостаивают ни малейшего внимания.
В отличие от проулков Тирхэвена, эта улица не завалена мусором и не раскисла от влаги, хотя мостовой не имеет. Возле грубо оштукатуренных зданий пробиваются пучки травы. Стоило Доррину ухмыльнуться при виде кучки лошадиного навоза, как вынырнувший из ближайшего дома мальчуган подбирает навоз на лопатку и исчезает за дверью.
- Надо же, как тут тихо, - замечает Кадара.
На пустой улице и впрямь не слышно никаких звуков, кроме мягкого перестука копыт. Но уже спустя мгновение, словно в опровержение ее слов, из-за угла выкатывает на высоких, окованных железом колесах крытая подвода. Возница с криком погоняет лошадь. Чтобы дать ему проехать, всадникам приходится посторониться.
Успокаивая Меривен, Доррин тянется чувствами к корзинам в подводе. Они заполнены картошкой. Следуя за повозкой, спутники вскоре оказываются на площади, в центре которой находится каменное возвышение, обнесенное с трех сторон низкой кирпичной оградой. Пространство вокруг вымощено красным кирпичом.
С северной стороны площадь окаймляют три строения - галантерейная и мясная лавки да мастерская бочара. Южная сторона может похвастаться приземистым зданием без какой-либо вывески, а вот дом на западной вывеску имеет. Выведенные свежей зеленой краской храмовые буквы в сочетании с изображением круторогого барана сообщают, что это гостиница «Золоченый Овен».
Присмотревшись к бело-зеленому навесу над входом и к покрытым сияющим лаком двойным дубовым дверям, Брид качает головой:
- Дорогое заведение.
- Не по нашему карману, - поддерживает его Кадара.
- Прошу прощения, - обращается Брид к первому встречному - здоровенному бородачу с мечом в заплечных ножнах.
- Говори погромче, парень.
- Где тут можно остановиться на постой? Нам бы что-нибудь попроще, чем... - Брид делает жест в сторону «Овна».
- Езжай туда, - наемник машет рукой в сторону юго-восточного угла площади и морщится, когда его взгляд падает на здание без вывески.
- Спасибо.
- Не за что, - буркает бородач.
Крестьянская повозка со скрипом огибает площадь и ныряет в проулок.
- Ну как, едем искать, где подешевле?
Доррин соглашается, хотя боится, как бы погоня за дешевизной не завела их в какой-нибудь притон. Проехав по улице добрый кай, приценившись в «Золотой Чаше» и «Разделочной Доске», они заглядывают в «Три Дымохода».
- Сколько берете за ночлег? - спрашивает Брид.
- Медяк за ночь в общей спальне со своими одеялами и всем прочим, - отвечает хозяйка, обшаривая путников глазами. - Ежели у вас ничего нет, можете спать на полу.
- А конюшня?
- Два медяка с лошади за стойло, воду и сено. Никакого овса.
- Чем кормите?
- Без разносолов, но сытно. Суп и хлеб. Желтый сыр. Пиво, медовуха. За суп с хлебом три медяка, за сыр медяк, за пиво или мед два. Клюквица - одну монету.
- Признаться, мы все проголодались...
- Сядьте там, - костлявый палец указывает на угловой столик. - И чтоб никаких клинков в помещении. Понятно?
- Понятно, - улыбается Брид.
А вот Доррин хмурится: по его мнению, лучше заплатить побольше, чем ночевать в столь непрезентабельном заведении.
Едва они усаживаются, как позади Кадары появляется немолодая женщина с короткой, открывающей уши стрижкой.
- Что будем заказывать? Обычный обед?
- Обычный - это как? - спрашивает Доррин.
- Суп, хлеб и пиво. За все три медяка. У нас гораздо дешевле, чем где-либо в Вергрене.
- А как насчет сока? - интересуется Доррин.
- Цена будет та же, но я добавлю немножко хлеба.
- Годится.
- Обычный обед и сыру, - заказывает Брид.
- И мне обычный, - говорит Кадара.
Служанка уходит на кухню, а Доррин обводит взглядом комнату. Время дневное, так что занято лишь около половины столиков, да и за теми сидят в основном потягивающие пивко старики.
- Неплохое местечко, - замечает Кадара.
- Подходящее для нас, - кивает Брид. - Не стоит сорить деньгами, пока мы не придумали никакого способа восполнять траты.
Доррин потирает нос, изо всех сил стараясь не чихнуть.
На столе появляются три щербатые глиняные миски, кружки им под стать и большие покарябанные ложки.
Как и было обещано, Доррин получает самый большой ломоть хлеба. Перед Бридом служанка кладет маленький треугольник сыра.
Доррин с опаской запускает ложку в подозрительное с виду варево, названное здесь супом. Не слишком горячее и явно пересоленное, оно тем не менее не является отравой, заключает Доррин, попробовав.
- Чем могу услужить, почтенные господа? - звучащая в голосе трактирщицы опасливая учтивость заставляет Доррина поднять глаза.
На пороге стоят три стража - двое гладко выбритых мужчин и женщина. Все с суровыми лицами, в мундирах из белой кожи.
- Прошу туда, - костлявая содержательница гостиницы указывает, как кажется Доррину, прямо на него. Хотя в помещении есть свободные столики.
Стражи усаживаются. Старший - седовласый мужчина с черным кружком на отвороте белой куртки - бегло оглядывает путников, слегка задержав взгляд на Доррине. Юноша встречает его взгляд, но потом отводит глаза.

Предыдущая страница 3 Следующая страница


Инженер магии 4

Отвернувшись, старший страж подманивает служанку пальцем, на кончике которого появляется язычок пламени.
- Что угодно? - спрашивает та, поспешив к столу.
- Суп, сыр и пиво. Только настоящее пиво, а не бурду, которой Зера поит всяких проходимцев, - приказывает седовласый.
- Мне то же самое, - добавляет женщина-страж.
Третий, занятый тем, что чистит ногти острием кинжала из белой бронзы, ограничивается кивком.
Служанка ускользает на кухню. Остальные посетители изо всех сил пытаются делать вид, будто не замечают Белых.
Женщина-страж смотрит на Доррина в упор, и тот облизывает губы.
- Не бойся, сладенький, я тебя не съем. Пока... - она усмехается; шрам на левой щеке делает ее ухмылку плотоядной.
- Брось свои шуточки, Эстил, - окорочивает ее предводитель. - Ты его на десять лет старше. К тому же парень из тех пилигримов-целителей.
- И где только он был, когда я нуждалась в исцелении?
- Хватит, тебе сказано!
Доррин смотрит в сторону, стараясь игнорировать разговор стражей о каком-то малом по имени Джеслек и недружелюбии жителей Вергрена.
«...прошли века... можно подумать, будто это мы спалили старую крепость...»
Бородач распахивает побитую дверь и, пошатываясь, выходит на улицу, под мелкий, холодный весенний дождик. В дымное помещение проникает порыв влажного, прохладного ветра.
Служанка сноровисто расставляет перед Белыми стражами кружки и миски.
Старший страж вручает ей какую-то монету, и та кивает.
- Почему мы должны питаться здесь?
- Можно подумать, будто ты не знаешь.
- Знаю... Нам положено бывать на людях и вдобавок казначейство норовит сэкономить на нашем пропитании.
Трое с Отшельничьего обмениваются взглядами. Брид отправляет в рот последнюю крошку хлеба, Кадара допивает кружку, Доррин съедает последнюю ложку супа и, хотя чувствует себя более чем сытым, жует хлебную корку.
- Пошли.
Доррин берется за котомку.
- Пока, сладенький.
Доррин краснеет. Кадара ухмыляется, на лице Брида появляется слабая улыбка.
- Эстил!
- Он славный мальчонка не то, что ты.
Пряча глаза от хищной улыбки, юноша выходит под моросящий дождик.
- А ты явно произвел впечатление.
- Куда теперь? - спрашивает Доррин, глядя в сторону коновязи и игнорируя замечание Кадары.
- На конюшню. А потом заглянем на рынок. Чтобы продолжить путь, мы должны пополнить припасы.
- Народ здесь не больно-то разговорчивый, - замечает Доррин, набрасывая плащ и утирая со лба дождевые капли.
- Чему ты удивляешься? Кто станет откровенничать с чужаками!

XXI

Плоскогорье содрогается.
Одинокую, облаченную в белое фигуру окружает ослепительное свечение.
Рокочет гром.
Холмы, окружающие белокурого мага с сияющими, как солнце, глазами, трясутся, над их вершинами поднимается дым.
Рокот разносится повсюду и наполняет собой все.
Река выплескивается из своего ложа, и серебристый водяной вал устремляется на юг, затопляя то, что недавно было лугами. Дальние каменные строения содрогаются, и некоторые крыши обрушиваются на головы несчастных жителей.
Холмы вздымаются все выше, так что фигура вспучившего землю мага начинает казаться совсем крохотной. Однако этот чудовищный катаклизм ничуть не угрожает ни ему, ни тянущейся на запад поблескивающей полосе белого камня.
За Восточным Океаном пятеро одетых в черное мужчин и женщин, угрюмо качая головами, смотрят в зеркало.
- Он воздвигает горы, чтобы прикрыть их дорогу.
- И остается в безопасности посреди этого...
- Не является ли это результатом наших излишеств?
- О чем ты? Мы используем магию лишь в необходимой мере и уже платим за это слишком высокую цену! - заявляет темноволосая женщина, глядя на рослого мага.
- Он станет следующим Высшим Магом, - говорит тот в ответ.
- Станет. Но получить амулет легче, чем удержать его, - отзывается женщина.
Дым в зеркале клубится вокруг точки слепящей белизны.

XXII

Чего ему ждать от Вергрена?
Эта мысль не отпускала Доррина на протяжении всего пути по почти безупречно чистым улицам, за ужином и во время почти бессонной ночи, проведенной на пыльном полу «Трех Дымоходов».
Спать на твердом полу чердака рядом с Бридом и Кадарой - само по себе удовольствие сомнительное, но еще и слышать, как эта парочка обнимается и воркует, - и вовсе радости мало. Хорошо еще, что у них хватает такта не заниматься любовью, пока он не уснет.
Он расчесывает под мышкой укус блохи, сожалея о слабости своих целительских навыков. Днем ему удается не подпускать к себе кровососов, но стоит вздремнуть - и они тут как тут. А вот искусные магистры способны удерживать охранные чары, даже когда спят.
Когда они поутру выезжают, Вергрен утопает во влажном тумане, отчего прохожие кажутся призраками. В этом мареве глохнет словно бы каждый звук.
- Как тихо, - произносит Брид.
- Вчера ты говорил то же самое, - указывает Кадара.
- Потому что вчера тоже было тихо.
Доррин не улавливает ничего, кроме невидимой белизны, заполняющей весь город и вызывающей ощущение невысказанной печали.
Неужто во всех городах, подвластных Белым, царит такая же тишина?
Или же чахнет именно дух Вергрена? Потому что Монтгрен помогал Основателям? Либо это происходит из-за неосознанной тяги людей к гармонии и порядку?
Доррин качает головой - должен же и у Белых магов наличествовать ХОТЬ КАКОЙ-ТО элемент порядка! Невозможно, чтобы они были целиком проникнуты одним лишь хаосом, особенно с учетом того, что Фэрхэвен успешно правил большей частью Кандара на протяжении веков после бегства Креслина с материка!..
Однако Вергрен пронизан белым и источает отчаяние.
Меривен тихонько ржет и огибает кучу навоза.
- Доррин!
- А? Что?
- Да то, что надо следить за дорогой, а не думать о машинах и прочей ерунде.
- Да следил я... - ворчит Доррин, однако выпрямляется в седле и поглаживает Меривен по шее.
Даже после того, как оставшиеся позади стены Вергрена утопают в тумане, самыми громкими звуками на дороге остаются стук копыт и голоса троицы с Отшельничьего. Овцы похожи на плывущие по влажным лугам на склонах холмов белые облачка. Брид с Кадарой тихо переговариваются.
- Спидларские клинки слишком тонкие...
- А вот скользящее парирование тут не годится...
- Что ни говори, а по-моему, короткий клинок удобнее...
- В гуще схватки - наверное. Но в бою один на один длинный надежнее.
Доррин зевает. «Дундят всю дорогу о своих клинках, - думает он, - и еще хотят, чтобы человек не заснул на лошади». На окрестных холмах - ничего, кроме овец, мохнатых собак да изредка лисиц.
- Если бьешься верхом, щиты только обременяют...
Доррин снова зевает: ему кажется, что этот тоскливый путь не кончится никогда. Каждый склон похож на другой, и каждый усеивают совершенно одинаковые с виду овцы.
- Как можно отличить одну овцу от другой, - уныло ворчит юноша, въезжая на очередной гребень.
Дорога - полоса утрамбованной глины - беспрерывно идет то вверх, то вниз, пока наконец не сбегает по длинному склону к замаячившему впереди городку.
- «Вивет», - читает Доррин на придорожном столбе у правой обочины. - Здесь, что ли, шерсть делают?
- Наверное, - рассеянно отзывается Брид, глядя на обступившие дорогу низкие каменные загоны. - По-моему, ее стригут и прядут по всей округе.
- Но мы-то зачем туда едем?
- Сам знаешь - нам нужно попасть в Фэрхэвен, - отвечает Кадара, подбрасывая меч в воздух и ловя его за рукоять.
- Показуха, - фыркает Доррин. - А я как раз и спрашиваю, зачем нам этот Фэрхэвен?
- Затем, что мы обязаны побывать там, если хотим вернуться домой.
- А кто тебе сказал, что нам позволят вернуться? - спрашивает Доррин, трогая посох. - Много вы видели вернувшихся?
- Лортрен, - отвечает Брид.
- А кроме нее?
Доррин только сейчас понимает, что его товарищи и впрямь могут надеяться на возвращение, конечно, после того, как покаются и выразят безоговорочное согласие с целями Братства. Ведь они бойцы, как и светловолосая магистра.
А чего потребуют от него? Отказа от мечтаний о машинах и признания иррационального представления Братства о гармонии?
- Фелтар, - добавляет Кадара.
- Ага, тоже боец.
- А при чем здесь это?
Доррин подавленно молчит.
- Кадара, - вмешивается Брид, - Доррин хочет сказать, что целители не возвращаются почти никогда.
- Но почему?
- Я не знаю, - уныло отвечает Доррин. - Но это правда.
Сказать на это нечего, и все трое, проезжая мимо бесчисленных пасущихся овец, молча спускаются к Вивету.

XXIII

Весеннее солнышко, отражаясь от белого полотна дороги, слепит глаза, и Доррин едет прищурившись, полагаясь не столько на зрение, сколько на чувства. Но, дотянувшись до лежащего внизу города, он начинает тревожно ерзать в седле, прибегая то к зрению, то к чувствам попеременно.
- В чем дело?
- Слепит.
- С чего бы это? - недоумевает Кадара, бросив взгляд на утреннее солнышко.
Доррин продолжает болезненно щуриться.
Впереди, в пологой долине, белые, беспорядочно разбросанные строения перемежаются белыми дорогами, зелеными газонами и затеняющими крыши деревьями.
- Не больно-то высокие тут дома, - замечает Брид, окидывая взглядом окрестности. - Я надеялся, что у чародеев имеется хотя бы пара зданий повыше.
- Возможно, в центре Фэрхэвена они и найдутся, но не думаю, чтобы их было много. Высокие постройки плохо согласуются с хаосом.
- Почему? - любопытствует Кадара.
- Потому, - поясняет Доррин, - что внутренний хаос снижает прочность любого материала, а чем выше постройка, тем сильнее нагрузки. Вот почему нам следует создавать машины.
- Опять ты за свое! - качает головой Брид.
- Он только о машинах и думает, - подхватывает Кадара.
- Но ведь это правда, - настаивает юноша. - С помощью внутренней гармонизации мы можем придавать машинам самую высокую прочность. Сделанные из хорошего черного железа, они смогут противостоять воздействию хаоса. А неспособность сил хаоса пользоваться подобными устройствами могла бы дать нам преимущество.
- В теории звучит неплохо, - говорит Брид, щурясь на движущуюся по дороге повозку. - Но если машины хороши, почему же Братство возражает против них и даже спровадило тебя сюда?
- Они боятся машин, потому что не понимают их. Машины могут делать лишь то, для чего они построены.
- Доррин, - перебивает его Кадара, - все это мы уже слышали, и переубеждать нас тебе нет никакой надобности.
Доррин закрывает глаза. Навстречу путникам ползет повозка. Скрипят несмазанные колеса, крестьянский фургон тащит мышастая лошадь.
- Но... пшла... - доносится с козел тусклый, лишенный выражения голос. Внешне возчик выглядит не старше Брида, но в свете чувств, порой говорящих о действительности больше, чем зрение, кажется дряхлым старцем.
Доррин взмахивает поводьями и ускоряет шаг лошади - заглядевшись на странного возчика, он отстал от Кадары и Брида.
Но прежде, чем ему удается догнать их, мимо, обогнав его, галопом проносится гонец в белой тунике с красной полосой на груди.
Впереди - пара приземистых башен из белого камня.
Доррин внимательно рассматривает сооружение, бросает взгляд на бледно-зеленую листву подстриженных кустов и деревьев за воротами, потом снова присматривается к выбеленному граниту сторожки и мостовой. Чувства его напряжены, кровь пульсирует в висках. Он ощущает несомненную угрозу и хочет понять, в чем она заключается и почему исходит от самого Белого Города - центра всего того, что было, есть и будет Кандаром.
На самом въезде в Белый Город тракт разделяется надвое зелеными посадками, превращаясь в подобие бульвара. А город и впрямь белый. Его белизна слепит сильнее, чем полуденные пески на восточных пляжах Отшельничьего. Белый и чистый, с гранитными мостовыми, сверкающими на солнце и светящимися в тени.
Проследовав за Кадарой и Бридом мимо старых и пустых башен, Доррин окидывает взглядом долину, изумляясь сочетанию белого и зеленого. Легкий ветерок шелестит листьями в облачно-зеленых кронах деревьев, разделяющих улицы надвое. Улочки переплетаются самым прихотливым манером, однако главные тракты, идущие с востока на запад и с севера на юг, словно два белокаменных меча, четко разделяют город на четыре части.
Хотя еще далеко не лето, здесь очень тепло. Даже теплее, чем в Тирхэвене или Вергрене. Но никаких красок, никаких цветов, кроме белизны и зелени, вокруг не видно. Повозки и верховые, направляющиеся в город, движутся по правой стороне бульвара; выезжающие - по левой. А по внешним краям устроены дорожки для пешеходов. Чем ближе к центру, тем ярче становится белизна и тусклее зелень; в самом же центре одиноко высится каменная башня.
Набрав дыхания, Доррин направляет чувства к ветрам, и... едва не выпадает из седла. Наполняющая долину марь - клубящаяся, белесая, с красными прожилками - терзает все его естество. Он утирает рукавом выступивший на лбу пот. В этом городе славно потрудились и каменщики, и садовники, но суть его составляет белая магия.
С трудом приходя в себя, он, словно издалека, слышит обращенные к Бриду слова Кадары:
- Ну, и что мы здесь будем делать? И как нам продолжить путешествие? Чем дальше мы заезжаем, тем выше цены. Не знаю, как у тебя, а у меня осталась всего горстка монет. Кто знает, сколько времени нам придется проторчать в Кандаре? Может быть, целый год!
Доррин снова утирает лоб, тянется за фляжкой с водой и делает большой глоток.
- Как - что делать? - отзывается Брид. - Наймемся в купеческую охрану или что-то в этом роде.
- Ага, это при том, как они платят. И при том, как здесь относятся к женщинам-бойцам!
- У тебя есть идея получше? Ты, кажется, первая забеспокоилась насчет деньжат.
- Должен быть лучший выход.
- Я не могу остаться здесь на ночь, - вмешивается в их спор Доррин.
- Почему? Ты не можешь то, не можешь это, а можешь только смотреть невесть куда и придумывать свои дурацкие машины!
- Слишком много хаоса, - говорит Доррин и ежится, снова ощущая ползущие отовсюду нити белизны.
- Доррин, но ведь это чистый, ухоженный город, - говорит Кадара, указывая на выстриженный газон. - Почему бы и не провести здесь некоторое время?
- Ну и оставайтесь, а я не могу. Давайте назначим место встречи.
- Доррин, глупее этого...
- Кадара! - обрывает ее Брид и обращается к Доррину: - Можешь ты объяснить, что тебя здесь не устраивает, помимо хаоса?
- Здесь повсюду что-то... вроде невидимых медуз со жгучими щупальцами. У меня слезятся глаза, а порой просто нечем дышать, - Доррин смотрит на мостовую, потом поднимает глаза на приземистые дубки с бледной корой. - Деревья здесь, и те какие-то... неправильные.
- Ты должен уехать немедленно или мы сначала потолкуем с каким-нибудь торговцем?
- Надолго мне здесь лучше не задерживаться.
- Замечательный парень! Теперь к его дурацким машинам добавились немыслимые медузы и неправильные деревья.
Доррин и Брид оборачиваются к Кадаре.
- Вообще-то, Кадара, я вполне доверяю его чувствам. Ты уж как хочешь, а я предпочел бы отправиться в путь вместе с Доррином.
- Прости, - бормочет Кадара, уставясь в гриву своей лошади. - Просто во все это трудно поверить.
Доррин, несмотря на резь в глазах, ухмыляется:
- Я бы сам не поверил, не будь мне так больно.
- Так дело всего-то навсего в хаосе? - уточняет Брид.
- «Всего-то навсего»? - кисло переспрашивает Доррин.
- Уел ты меня, Доррин! - смеется Брид.
- Все вы, мужчины... заодно, - ворчит Кадара.
- Но так ли, этак ли, а торговцев поискать надобно, - говорит Брид. - Как думаешь, можно найти кого-нибудь близ центральной площади?
Доррин кивает. Площадь ничуть не хуже всех прочих мест, а следовать сквозь сплетения хаоса за Бридом куда легче, чем в одиночку.
Еще одна повозка, поскрипывая, проезжает мимо в направлении Монтгрена.
- А почему бы не спросить у кого-нибудь, где тут рынок? - ворчит Кадара. - Вы, мужчины, вечно корчите из себя всезнаек и стыдитесь задать простой вопрос.
- Вот ты и спроси, - отзывается, покраснев, Брид.
- С удовольствием.
Фыркнув, Кадара опережает своих спутников и подъезжает к людям, разгружающим подводу перед каким-то зданием.
- Уважаемые, не могли бы вы сказать мне, где тут останавливаются торговцы?
Пузатый малый с шевелящимся на ветру пушком светлых волос поднимает глаза лишь после того, как сгрузил на тачку мешок муки.
- Вольные торговцы или лицензированные?
- Не знаю. Те, которые в городе.
- Значит, лицензированные. Езжай к торговой площади.
- Это та площадь, что впереди?
- Нет, та - чародейская.
Второй возчик, даже не взглянув на всадников, сплевывает на обочину и берется за очередной мешок.
- А где торговая?
- Езжай по улице мимо Белой башни, а как дорога раздвоится, сверни направо. Потом сама увидишь.
И он принимает на брюхо следующий мешок.
Направляясь к центральной площади, спутники встречаются с отрядом одетых в белое воинов. Все как один устремляют на проезжающих холодные взоры, и Доррин вынуждает себя выдержать взгляд окутанного хаосом предводителя, силясь произвести впечатление обычного любопытствующего путника. Всадники - и Белые стражи, и троица с Отшельничьего - разъезжаются в полном молчании.
Чем ближе к площади Белых чародеев, тем сильнее становится ощущение хаоса. Деревьев здесь уже нет. Всю зелень составляют низкие кусты да трава.
Неожиданно на узкой боковой аллее появляется тачка, которую толкает прикованный к ней человек, одетый в рубище. За тележкой следуют еще один малый в лохмотьях и женщина в белом, окутанная аурой хаоса, а позади них - двое Белых стражей.
Поравнявшись с кучей мусора, женщина делает жест, и с ее руки с шипением срывается огненная струя. Как только оставшийся от сора белесый пепел оседает на камни, человек в лохмотьях сметает его в совок и высыпает в тачку.
Мусорщики следуют дальше.
Теперь ясно, отчего улицы Фэрхэвена столь чисты, а вот метод очистки объясняет неприязнь Доррина к Белому Городу. За годы каждодневной уборки мусора с помощью энергии хаоса Фэрхэвен, безусловно, пропитался мельчайшей белой пылью, сохранившей печать хаоса.
- Похоже, тут растрачивают магию попусту, - тихонько бормочет Брид.
- А по-моему, это наказание для чародеев, - отзывается Кадара. - Причем наказали, кто бы сомневался, женщину.
- А нам никак не объехать эту площадь? - жалобно спрашивает Доррин, когда тележка уже скрывается из виду.
- Мне бы хотелось на нее посмотреть, - говорит Кадара.
- Я встречу вас на дальней стороне.
- А ни на что не нарвешься? - спрашивает Брид.
- Да по мне что угодно лучше, чем это... - Доррин машет рукой в сторону Белой Башни, источающей хаотическую энергию, но все же ухитряется выдавить улыбку, уловив тончайшие черные линии, скрепляющие блоки из белого гранита. Даже здесь, в цитадели Мастеров хаоса, не обойтись без некоторых элементов гармонии.
- Но все-таки, а вдруг что-нибудь?
- Я постараюсь ни во что не вляпаться, - обещает Доррин, поглаживая кобылу по шее. - Ничего со мной не случится. Надеюсь, - добавляет он уже про себя, когда Брид направляет своего гнедого ближе к Кадаре.
Чувствуя на спине взгляд Брида, он сворачивает в боковой проулок, стараясь не наехать на кого-нибудь из жмущихся к стенам пешеходов, из-под ног которых поднимается тончайшая белая пыль. Ни один из них не поднимает на него глаз.
Поворачивая в нужном, как ему кажется, направлении, он едва не сталкивается с тележкой торговца, а потом минует лоточников, торгующих рыбой, мясом и выпечкой. И снова ни один из них не поднимает глаз на одинокого всадника. К тому времени, когда, обогнув площадь, он возвращается на аллею, Брид и Кадара уже там.
- Нам пришлось тебя ждать.
- Так ведь вы ехали прямым путем. Видели что-нибудь интересное?
- На площади почти пусто, - отвечает Брид. - Может быть, люди боятся магов?
- Зачем бояться тех, кто содержит город в чистоте и пресекает преступления? - пожимает плечами Кадара, трогая лошадь с места.
- Возможно, такая концентрация хаоса сама по себе вызывает у людей беспокойство, - бормочет под нос Доррин, пристраиваясь позади Кадары.
На торговой площади толпится десятка два народу, ворота окаймляющих ее каменных зданий пропускают повозки. На фасаде одного из таких строений, сложенного, как и почти все прочие, из белого гранита, красуется вывеска с выведенными храмовым начертанием словами: «Купец Герриш» и нарисованными темно-зеленой краской подводой и лошадью.
Краска не облупилась, и линии достаточно четкие, но, на взгляд Доррина, рисунок грубоват.
- Ну что, сунемся туда? - спрашивает Брид, соскальзывая с седла с завидной для Доррина легкостью.
- Надо же с чего-то начать, - отзывается Кадара, так же легко спрыгивая со своей кобылы.
Пока Доррин привязывает Меривен к коновязи, его спутники уже успевают стряхнуть с одежды висящую в здешнем воздухе мельчайшую пыль. Доррин следует их примеру. Свой посох оставляет притороченным к седлу. Глупо тащить в лавку четырехфутовую орясину.
Сквозь полуоткрытую дверь они входят в маленькую комнату, где стоящий у стола грузный загорелый мужчина внимательно рассматривает развернутую и придавленную по краям камнями с кулак величиной карту. Справа находится заставленный бочонками проход, за которым видна конюшня.
- Ты, Гирл? - рассеянно спрашивает он вошедшего и лишь потом поднимает глаза. - Э, да ты не Гирл! Чего тебе надо?
- Ежели ты Герриш, - говорит Брид с открытой улыбкой, - то хочу спросить: не нужны ли тебе охранники?
- Ну... - качает головой купец. - Ты-то, конечно, парень крепкий. Но какой прок от твоих спутников?
- Не скажи, почтеннейший. Думаю, Кадара владеет мечом лучше любого из твоих людей.
Кадара смотрит купчине прямо в глаза и тот, не выдержав первым, переводит взгляд на Доррина. Рыжеволосый паренек скучно пялится на стену.
- Охранники? - повторяет купец. - Зачем мне охранники?
- Тогда прошу прощения, - пожимает плечами Брид.
- Тебя, парень, я бы, может быть, и взял. Грузчиком, за один медяк в день, - произносит толстяк. - А остальные мне не нужны.
- Чудно это слышать, - откликается Брид, глядя на него с высоты своего роста. - Мы столкнулсь с разбойниками чуть ли не на окраине Тирхэвена, а тебе не нужна охрана.
- Парень, мои повозки не раскатывают по захолустным проселкам. А главные тракты патрулируют Белые стражи.
- А что, дороги магов проходят повсюду? - осведомляется Доррин.
- Конечно, нет, - фыркает торговец. - Они соединяют главные города, но как раз там живет много народу. А чем больше народу, тем больше выручка.
- А разве такая выручка не привлекает разбойников? - не унимается Брид.
- Нет, если им дорога жизнь, - отмахивается торговец. - Ступайте себе дальше. Мне не нужны охранники, тем более чужаки и женщины. Вооруженная охрана вечно машет мечами, а кровопролитие не на пользу делу.
- Ладно, - говорит Брид, кивая и отступая назад. - Но ведь кто-то, наверное, разъезжает и по проселкам?
- Можешь поспрошать на улицах, приятель. Но люди с мозгами такой ерундой не занимаются.
- А как насчет вольных торговцев? Где их стоянки - за городом?
- Хоть за городом, хоть где угодно... Серьезным людям нет дела до всякого сброда, - бросает толстяк и демонстративно отворачивается к своим бочкам.
- Спасибо, почтенный купец, - произносит Брид с легким поклоном. Кадара отворачивается, держа руку на рукояти меча. Доррин, которому сначала хотелось попрощаться вежливо, чтобы этот человек почувствовал неловкость, в конце концов решает ограничиться кивком.
- Ну и куда теперь? - спрашивает Кадара, когда они выходят к коновязи.
Доррин озирает торговую площадь, окруженную белокаменными зданиями. Самый высокий из них - двухэтажный. Прямая как стрела аллея открывает вид на главную площадь, где находится окруженная очень ухоженным садом чародейская резиденция. Возле нее даже растет несколько больших белых дубов. А вот на торговой площади, как и по всему городу, растительность состоит, главным образом, из короткой жесткой травы да аккуратно подстриженных хвойных кустов с сине-зелеными иголками.
Юноша понимает, что здесь высаживаются растения, лучше всего способные противостоять хаосу, а настоящих цветов, надо думать, не сыщешь.
Двое мужчин и женщина в синих туниках, по виду торговцы, заходят в здание, откуда только что вышли спутники.
- Ну так что же все-таки? - повторяет свой вопрос Кадара. - Сунемся еще в один из этих домишек?
Доррин качает головой:
- Торговец не может платить всем и каждому, а здешние покупают лицензии у Белых магов. Может, я и ошибаюсь, но, по-моему, от купца Аллигаша, - юноша указывает на вывеску напротив, - мы можем услышать лишь то же самое.
- Так что же нам, оставить попытки? - спрашивает Кадара, тиская пальцами рукоять меча.
- Нужно поискать нанимателя за городской чертой, - говорит Доррин.
- Но прежде, - отзывается Брид, с хмурой усмешкой глядя на висящее над крышами солнце, - нужно поискать место для ночлега. Вряд ли здесь разрешается спать прямо на улице.
- Наших денег надолго не хватит, - напоминает Кадара.
- Может, за городом и переночуем? - предлагает Доррин. Спутники оборачиваются к нему, и тут со стороны главной площади доносится перестук копыт.
Ругнувшись, Кадара кладет руку на седло, но попытки сесть на лошадь не делает.
По аллее на торговую площадь выезжают облаченные в белое стражи - мужчина и две суровые с виду женщины. Их клинки из белой бронзы окружает искрящаяся белизной и кровью аура хаоса.
- Так куда двинем? - спрашивает Брид, взявшись за поводья, но не отвязывая их.
- Из города, на запад, - предлагает Доррин.
- Эй, вы там! - окликает старший из стражей, мускулистый мужчина с сединой в волосах и крючковатым носом.
Брид поворачивается к нему, не выпуская поводьев.
- Чужестранцы?
- Да, мы не из Фэрхэвена, - учтиво отвечает молодой богатырь.
- Ручаюсь, это очередная шайка желторотых бродяг с Отшельничьего, - негромко произносит темноволосая женщина, восседающая на рослом мерине.
- Они представляют больший интерес, чем единобожцы, паломники из Кифриена, - добавляет третий страж, крепко сбитая блондинка.
За этими словами Доррин ощущает некоторую напряженность.
- Куда направляетесь? - спрашивает старший страж, слегка свесившись с седла.
- На запад. Через Рассветные Отроги и дальше, - без уверток отвечает Брид.
- Звучит правдоподобно, - воин слегка хмыкает, а потом, покосившись на каменный лабаз, пожимает плечами:
- Дерла, мне нужно заглянуть к Герришу. Последи за этими... путешественниками, - он привязывает коня рядом с мерином Брида и, стуча сапогами, уходит в лавку.
- Итак, что привело вас в Фэрхэвен? - спрашивает Дерла, расположив своего мерина так, что Доррин оказывается отрезанным от Брида и Кадары.
- Обычное дело, - отвечает Брид. - Нас послали повидать Кандар и мир.
На столь близком расстоянии Доррин отчетливо ощущает, что напряженность женщины порождена болью. Он ежится, гадая, как ему поступить. Она ведь Белый страж и прислужница хаоса.
- Что скажешь? - Дерла смотрит на свою темноволосую соратницу.
- По мнению Зерлат, этот здоровенный - прирожденный боец. А рыжий - маг, однако далеко не Креслин. Он едва способен касаться ветров, но целитель неплохой.
У Доррина перехватывает дыхание: теперь ясно, что встреча на площади - вовсе не простая случайность. Он протискивается бочком к Дерле и касается ее ноги. Как бы то ни было, юноша чувствует себя обязанным облегчить ее боль. Несмотря на бьющееся вокруг воительницы невидимое белое пламя, внутри сохраняются элементы гармонии, которые он и укрепляет. Правда, это соприкосновение повергает его в дрожь. Отшатнувшись, юноша с трудом переводит дух.
Кадара быстро успевает закрыть разинутый было рот... но не настолько быстро, чтобы он не успел уловить ее неодобрение.
- Тебе не следовало этого делать, - бросает страж. Повисает молчание.
- Видишь ли, малый, - снова заговаривает Дерла, подавая мерина назад, - мне осточертело проливать кровь по всему континенту ради того, чтобы какой-нибудь придурок смог обзавестись ребенком и потешить тем свое дурацкое самолюбие.
- Прости, - говорит Доррин.
- Не извиняйся. Ты мужчина, а с мужчины что взять? Не твоя вина, что вы все малость обижены по части мозгов.
Женщина смеется и поворачивается к своей соратнице.
- Что будем с ними делать?
Темноволосая качает головой:
- Совет не любит островитян, а Джеслек утверждает, будто Отшельничий похищает наши дожди, а стало быть, и урожаи на протяжении столетий.
- А приказы изменились?
Обе усмехаются.
- Молодой человек... Доррин или как там тебя... На твоем месте я убралась бы из Фэрхэвена быстро и без шума. И прихватила с собой приятелей.
Брид с Кадарой переводят взгляды со стражей на Доррина, после чего здоровяк вскакивает в седло. А вот Кадара продолжает меряться взглядами с темноволосой.
- Ты слышала, что я сказала, мастерица клинка? Если хочешь и впредь размахивать своей игрушкой, лучше тебе убраться отсюда, да не мешкая, - говорит блондинка и, обернувшись к темноволосой, добавляет: - Трудно поверить, что они ведут род от Креслина. Больно уж скучные...
Доррин улавливает исходящее от Кадары смешанное чувство недоумения, досады и гнева. Усевшись в седло, он поворачивается к стражам и учтиво им кланяется. Дерла краснеет, хотя выражение ее лица остается холодным, словно у мраморного изваяния.
Трое спутников трогают коней. Едут в молчании, пока площадь не остается позади.
Наконец, Кадара смотрит через плечо, а потом на Доррина:
- То, что они...
- Кадара... - тихо, но твердо обрывает ее Брид.
- Перестань меня кадарить!
Брид переглядывается с Доррином.
- И хватит переглядываться!
Оба молодых человека почти одновременно пожимают плечами.
Дорога ведет их на запад.

XIV

Направляясь по белокаменной дороге в сторону торгового лагеря, Кадара, Брид и Доррин проезжают мимо очередного отряда конных Белых стражей. Доррин нервно треплет холку Меривен, однако стражи, лишь окинув путников взглядом, сворачивают на узкую боковую дорогу.
За невысокими внешними воротами разделительные посадки исчезают, и теперь из-под копыт поднимаются облака тончайшей пыли.
Доррин чихает. Брид перешептывается с Кадарой, и хотя Доррин мог бы легко услышать их разговор, он этого не делает.
- Неужто ты ничего не можешь поделать? - не выдерживает Брид. - Ты же целитель!
- Ничего... ааапчхи! не получится. Эта пыль, она...
Брид переглядывается с Кадарой, а Доррин силится подавить очередной чих. Но тщетно. Бедняга продолжает чихать на протяжении нескольких кай, и к тому времени, когда они добираются до каменного столба-указателя, уже едва держится в седле. К счастью, от указателя они сворачивают на глинобитную дорогу. Ее покрывает бурая пыль. Она плотнее и липнет к конским ногам. На протяжении примерно кай дорога идет на подъем, а начиная от гребня холма выравнивается.
Примерно в полукай от гребня видна небольшая будка, а рядом площадка - высохшая глина, клочки жесткой травы, редкие корявые кусты да полдюжины палаток.
- Я бы не назвал это лагерем богатых купцов.
- Это уж точно.
- Повозки нет? - спрашивает сонный караульный, не удосужившись даже встать с табурета, приставленного к стене облупившейся белой будки.
- Мы не торговцы.
- Тогда езжайте мимо рогатки.
Страж закрывает глаза прежде, чем Брид успевает направить своего мерина в проем между кольями.
- Забора - и то нет.
- Колья вбиты в двух локтях один от другого. Между ними ни одна повозка не проедет, так что торговцы все равно вынуждены платить малому у рогатки.
Кольями огорожена торговая площадка, на которой располагалось лишь несколько неказистых палаток.
- Прекрасная была мысль податься в такое чудное местечко, - ворчит Кадара, косясь на Доррина. - Да здесь никто и одного-то охранника себе позволить не сможет, куда уж там двух, да еще целителя.
- Поехали в Джеллико!
Ноги Доррина затекли, но больше вроде бы не болят, во всяком случае - не так сильно.
- И приедем туда без гроша?
- А куда нам деваться? - говорит Брид. - В Фэрхэвене нас никто не наймет, а задерживаться - значит, платить за ночлег. К тому же стражи ясно дали понять, что нам лучше уносить ноги. Черных целителей здесь не любят.
- Прости.
- Не за что. Без тебя мы ни за что не обзавелись бы лошадьми, к тому же ты предупредил нас о разбойниках. Ну а здесь ты пришелся не ко двору... - Брид косится на Кадару.
- Прости, Доррин, - произносит девушка. - Просто... тащились мы сюда, тащились...
- Но я же этого не знал. Просто подумал... может, хотя бы здесь...
- Ну что ж, раз уж мы сюда попали, так стоит хотя бы попытаться, - говорит Брид, направляя мерина к побуревшей палатке, рядом с которой стоят повозка и две лошади.
Два человека наблюдают за подъезжающими. В руках одного из них заряженный арбалет.
- Кого ищете?
Брид останавливается.
- Мы слышали, что здесь есть торговцы, которым нужны помощники, - учтиво произносит он.
- Это не мы, парень! - малый с арбалетом ухмыляется, обнажая почерневшие зубы. - На кой нам молодые, голодные головорезы? Обратитесь к Дарниту - в той латаной палатке. А отсюда валите, - и чернозубый поднимает арбалет.
- Не думаю, что это разумно, - веско произносит Брид.
- Может быть, парень, и неразумно. Да только ни ты, ни твои приятели мне не нужны. Так что езжайте к кому другому.
Удостоверившись, что задира опустил арбалет, спутники направляют коней к палатке, состоящей чуть ли не из одних выцветших заплат. Перед ней, возле маленького костра, поворачивая что-то на вертеле, сидит человек в когда-то добротном, а ныне обтрепанном платье. Рядом привязана тощая кляча.
- Ты Дарнит?
- Может, и Дарнит. А тебе-то что за дело?
- Мы слышали, будто тебе требуются помощники для следующей поездки.
- Ха! Это уж как пить дать, только у меня с прошлой и медяка не осталось. Последний ушел на эту, - он указывает на вертел, - костлявую птицу. Говорят, будто сутианцы готовы взять торговца в посредники на Норландском переезде. Попробую попытать счастья. С чародеями мне не тягаться и за их лицензию платить нечем.
- А не знаешь, кто тут мог бы нанять помощников? - тихонько спрашивает Доррин.
- Попробуйте поговорить с Лидрал. Вон та палатка с голубым флажком, - бородатый малый указывает пальцем в сторону маленькой палатки на склоне холма и сплевывает в грязь рядом с костром.
- Спасибо.
- Не благодари, а лучше дай спокойно поесть. Последнее время мне нечасто случается этак попировать, - он снимает с вертела прокопченную птицу и обламывает масляными пальцами ножку.
Локтях в ста к западу видна аккуратно натянутая палатка с обвисшим на безветрии голубым вымпелом. Ко вбитым в глину железным кольям привязаны лошадь и мул. К такому же колу по другую сторону цепью прикована повозка. У костра сидит человек в одежде из выцветшей голубой кожи и широкополой голубой шляпе. При приближении всадников человек встает, и становится ясно, что это женщина, ростом примерно с Кадару.
- Ты Лидрал? - с ходу спрашивает Брид.
- Да, - у нее низкий приятный голос и легкая улыбка.
- Дарнит - вон там его палатка - сказал, что тебе, может быть, требуются помощники.
- Нам всем требуются помощники, - отзывается женщина с мягким смехом, - да только мне не по карману нанять трех охранников.
- Они охранники, - говорит Доррин. - Я ученик целителя.
- Оно и по посоху видно, - кивает Лидрал и указывает на подвешенный над костром чайник. - Вы проделали долгий путь, и вам всяко не помешает отдых. Ничего особенного предложить не могу, но охотно угощу соком или пряным чаем.
Брид и Кадара переглядываются, а Доррин спешивается.
- У меня ноги стерты, - признает он.
- Вы все с Отшельничьего? - интересуется Лидрал.
- Да, - коротко отвечает Доррин, не видя смысла вдаваться в подробности.
Кадара поднимает бровь. Брид озирается, ища, куда бы привязать лошадь.
- Привязывай туда, где прикована повозка, - предлагает Лидрал.
- Всех трех? - спрашивает Доррин.
- А что, места не хватит? - суховато отзывается Лидрал, и он краснеет.
- Почему железо? - спрашивает Брид, продевая узду в ушко толстого железного кола.
- Несколько вольных торговцев недавно лишились и лошадей, и повозок.
Лидрал наполняет чайник.
- Поэтому и привязи с железными нитями? - интересуется Доррин.
- Да тебе самому может потребоваться пара охранников, целитель, - тихонько смеется Лидрал.
К лицу Доррина приливает жар, однако голос звучит решительно:
- Будь ты Белой, я бы почувствовал это сразу. К тому же ни одна Белая не завела бы рядом столько железа.
- Справедливое утверждение. Погодите, сейчас кружки найду... - с этими словами Лидрал ныряет в палатку.
Пока Доррин, по примеру спутников, привязывает Меривен к железному колу, Кадара смотрит на него из-под насупленных бровей.
К тому времени, когда он заканчивает возиться с лошадью, купчиха уже раздает кружки.
- Кому чай, кому сок?
- Мне чаю, - Кадара берет тяжелую коричневую кружку.
- Сок, - говорит Брид.
- Чай, - Доррину достается серая рифленая кружка с выщербинкой на ободке. Лидрал ловко засыпает в металлическое ситечко чайную стружку, опускает ситечко в закипевший чайник и снова ставит чайник на огонь.
- Особых удобств у меня, как видите, нет, - продолжает Лидрал, указывая на маленькую площадку перед палаткой, - так что устраивайтесь, кому как привычнее.
Сама она усаживается на маленький складной стульчик, а Брид с Кадарой - на землю, со скрещенными ногами. Доррин следует их примеру, но поскольку его ноги стерты, чувствует себя на твердой земле препаршиво.
Откуда-то сверху доносится голубиное курлыканье.
- Куда ты держишь путь? - спрашивает Брид.
- Возможно, это хотели бы узнать многие, странник, - с оттенком лукавства отвечает Лидрал.
- Странник?
- Это вежливое обозначение таких как вы, выходцев с Отшельничьего.
- А невежливое?
- Не будем в это вдаваться.
- Ты не похожа на других торговцев, - замечает Доррин.
- Оно и не диво. Я одна из немногих, кто разъезжает по северному треугольнику. В Фэрхэвене мне и бывать-то не случается, только в Вергрене. На сей раз Фрейдр уговорил меня заехать сюда и посмотреть что к чему, но, - тут она хмурится, - я только зря потеряла время. Завтра я уезжаю.
- Ты проделала весь путь в одиночку?
Лидрал пожимает плечами:
- Разбойникам морозы не по нутру, к тому же краски и пряности нелегко сбыть с рук, если у тебя нет контрактов. Да и вообще... - она бросает выразительный взгляд на висящие входа в палатку лук и колчан.
- О! - восклицает Доррин, заметив короткий меч, который мог бы составить пару клинку Кадары. - Тебя обучали биться в манере Западного Оплота?
- Тебе определенно нужен охранник, целитель, - смеется женщина.
Кадара качает головой. Доррин опять густо краснеет.
- Ну а как насчет тебя? - не отстает Брид. Он все же надеется получить работу.
Купчиха пожимает плечами.
- Пока я справлялась так. Прибыль не окупает наем охраны. Когда-то было иначе, но теперь порядки устанавливают чародеи.
- Они контролируют главные дороги? - спрашивает Брид. И как только этакий здоровяк может так долго не менять позы, не испытывая неудобств!
В ответ Лидрал лишь кивает, после чего встает и тянется к чайнику.
- Пожалуй, чай уже заварился. Сперва ты, целитель.
Доррин подставляет свою кружку.
Налив чаю Доррину и Кадаре, Лидрал приносит из палатки фляжку с соком для Брида.
- Спасибо, - говорит Доррин, глядя прямо в светло-карие глаза.
От других палаток доносятся отдаленные голоса, да еще воркует невидимый голубь.
- А что это за маршрут - «северный треугольник»? - Кадара отбрасывает со лба рыжую прядь и отпивает из кружки.
- Обычно углами треугольника являются Спидлар, Вергрен и Тирхэвен. Из Вергрена я еду в Райтел, оттуда старым северным трактом через Аксальт в Клет. Потом спускаюсь на барже в Спидлар. Дастрал обязан обеспечить мне проезд в Тирхэвен. Там я беру краски и пряности, с которыми плыву по реке назад в Джеллико. Это снова через Райтел; я останавливаюсь там дважды, но обе остановки короткие. Примерно восьмидневка уходит у меня на приведение в порядок старого склада - Фрейдр вечно недоглядит, - а потом все начинается заново.
- А зачем ты приехала сюда?
Лидрал качает головой:
- Можешь назвать это паломничеством в Фэрхэвен. Конечно, пряности много места не занимают и сбыть их здесь худо-бедно можно. Но мне, по правде, не нравится ездить дальше Вергрена.
Доррин ухмыляется.
- Что тут смешного? - спрашивает Кадара.
- Ничего, просто я мог бы сообразить раньше...
Все взоры обращены к нему.
Юноша смущенно пожимает плечами.
- Хаос суров ко всем проявлениям жизни, а еду дают растения или животные. Из этого следует, что им должны требоваться пряности, и Белые торговцы тут не годятся.
- Ну, если ты так думаешь...
- Он прав, - говорит Лидрал. - Так оно и есть, только вот можешь ли ты растолковать, почему?
- Ну... - бормочет Доррин. - Одно вытекает из другого. Я хочу сказать... Хаос - это разрушительное начало. Он все разлагает, особенно живое. Пряности помогают сохранить пищу, но сами они деликатны...
- Лидрал, - мягким и глубоким голосом произносит Брид, - что ты посоветуешь нам?
- Никто из здешних вас не наймет, это точно. Вот западнее, в Дью или других городах Спидлара надежда есть. А то в южном Кифриене или Южном Оплоте - там не так чувствуется влияние чародеев.
- Далековато он, этот Южный Оплот, - с досадой произносит Кадара.
- А ты, значит, не можешь позволить себе помощников? - говорит Брид.
- То есть пару охранников и целителя? Короче говоря, не могу ли я нанять всех троих? Ну, это вряд ли.
- Но ты ведь не против нашей компании, - встревает Доррин. - За самое пустяшное жалование... хотя бы.
Брид и Кадара смотрят на него.
- Я имел в виду, - поясняет юноша, - что коли искать оплачиваемую работу надобно в Спидларе, до которого еще требуется добраться, то почему бы нам не проделать этот путь с наименьшими затратами?

Предыдущая страница 4 Следующая страница


5 Лиланд Модезитт

- Ну, серебреник-другой вдобавок к кормежке я, пожалуй, могу себе позволить, - говорит Лидрал.
- Так ты доверяешь нам? - задумчиво спрашивает Брид.
- Я доверяю целителю.
Кадара вновь переглядывается с Бридом. Лидрал с ухмылкой смотрит на Доррина, а тот - на огонь костра.

XXV

- В Фэрхэвене видели странную компанию - два бойца и юный целитель, - решается заговорить ученица.
- Это похоже на Сарроннин, - отмахивается маг с глазами, словно два маленьких солнца.
- Но по мнению Зерлат, целитель вдобавок способен чувствовать ветра.
- Вот как? И где же эта троица?
Ученица пожимает плечами:
- Согласно действующим приказам....
- К черту действующие приказы! Кто-нибудь знает, куда они направляются?
Ученица осторожно переводит дух, видя, как глаза Джеслека приобретают отсутствующее выражение, означающее, что его чувства находятся сейчас в каком-то другом месте.
- Они направились к Рассветным Отрогам.
- Как они выглядели?
Молодая женщина, не обращая внимания на выражение лица своего наставника, поджимает губы.
- Целитель - худощавый юноша с рыжими курчавыми волосами. С ним девушка, вооруженная двумя мечами и молодой, но рослый и крепкий мужчина.
- И никто не счел странным, что двое бойцов охраняют какого-то мальчишку-целителя? - глаза Джеслека снова вернулись к жизни. - Кто знает, что представляет собой этот целитель? И он появляется как раз в тот момент, когда мы начинаем затягивать петлю вокруг Отшельничьего! Здесь вообще кто-нибудь о чем-нибудь думает?
Он выходит из комнаты, и его шаги эхом отдаются на ступенях башни.
- Ты еще не Высший Маг, - сердито бормочет себе под нос ученица, а потом, вздохнув, продолжает протирать лежащее на столе зеркало.

XXVI

Доррин взмахивает поводьями, побуждая Меривен не отставать от повозки.
- А почему все Черные так настроены против Фэрхэвена? - спрашивает Лидрал.
- А как может быть иначе после всех доставленных Белыми неприятностей? - отвечает вопросом на вопрос Доррин. - И кроме того, для человека, связанного с гармонией, иметь дело с хаосом... мучительно.
- Сдается мне, Отшельничий весьма произвольно определяет хаос, - замечает Лидрал.
Доррин издает хриплый смешок:
- Похоже на то. Они там все так озабочены поддержанием гармонии в понимании Черных, что склонны любое изменение считать хаосом, - он отгоняет москита. - Даже гармонии свойственны перемены, но они этого не замечают.
- А как вообще определяется, что есть Черное, а что Белое?
- Ну это вдалбливается с первых же уроков, в самом начале обучения.
- А кто дает эти уроки?
- Один из Черных магов.
- А они все учат одинаково? Что будет, если один из этих магов, скажем, помрет?
- Его ученики да и другие маги знают то же самое, что и он.
- Люди запоминают то, что хотят запомнить, - хмуро кивает Лидрал. - Занявшись торговлей, я это живо усвоила. Но ты ведь умеешь читать, писать, а?
- Конечно, - вздыхает Доррин. - Я прочел чуть ли не всю отцовскую библиотеку. На Отшельничьем много книг. Во всяком случае, у моего отца.
- Выходит, вся магия, и Черная и Белая, записана?
- Белая - нет. Да и из Черной... Вообще-то из книг нельзя понять, ПОЧЕМУ то-то происходит так-то или КАК совершить то-то и то-то. Там описываются основные принципы и условия... - Доррин качает головой. - Но почему это тебя интересует?
- Интересует - и все, целитель. Я занимаюсь торговлей. Чем больше узнаю, тем дольше проживу.
Доррин бросает взгляд на гладкий лоб под широкополой шляпой, потом смотрит на едущих впереди Кадару и Брида.
- Почему ты скрываешь...
- Потому что. Я предпочла бы оставить все как есть. Твои друзья знают?
- Не думаю. Хотя с уверенностью сказать не могу - вряд ли они тут же начали бы болтать.
- Давай, я останусь для всех вас просто торговкой. Годится?
- Как тебе угодно, - отвечает Доррин, размышляя о том, каково быть женщиной в Кандаре. Ограничивает ли принадлежность к женскому полу права и возможности? Конечно, магистра Лортрен рассказывала о том, как Белые низвергли Западный Оплот как раз из-за господства в нем женщин, но зачем вообще одному полу господствовать над другим? Совершенно очевидно, что люди сражались из-за своих убеждений и верований, но зачем они это делали? Борьба никогда не меняла ничьих убеждений: победить или даже убить противника - не значит его переубедить.
Юноша окидывает взглядом холмы, отделяющие их от Вивета, захолустного городишки, который они проехали несколько дней назад. Небо над головой ясное, однако Доррину кажется, будто на солнце наползло облачко. А подняв глаза, он видит черную кружащую птицу.
Брид и Кадара тоже замечают ее - едущая впереди Кадара указывает рукой на небо. Доррин тянется к ним чувствами, чтобы услышать их разговор.
- Этот стервятник не иначе как чародейский соглядатай, - произносит Брид, касаясь рукояти своего тяжелого клинка.
- Просто замечательно, - ворчит Кадара. - Только этого нам и не хватало!
- С чего ты взяла, будто он высматривает нас? Кому какое дело до мальчишки-целителя да пары бойцов?
- Понятия не имею. Но все сводится к Доррину. Как всегда.
Доррин наблюдает за медленным приближением птицы, описывающей широкие круги.
Меривен нервно ржет.
Отстегнув лук, Лидрал тянется к колчану.
- Что ты собираешься делать?
- Подстрелить стервятника.
- Но...
- Проклятые чародеи сообщают своим купцам о маршрутах и перемещениях вольных торговцев. При этом они не любят сознаваться в том, что используют птиц.
С этими словами Лидрал останавливает повозку и накладывает стрелу.
Чувства Доррина тянутся к небу и сталкиваются с белизной, окутывающей птицу.
- Не-е-ет! - кричит юноша, но поздно: стрела уже сорвалась с тетивы.
Кадара и Брид оборачиваются - их движения кажутся замедленными. У Лидрал отвисает челюсть. Крылья птицы застывают на взмахе.
В небе видны похожие на солнца глаза, устремленные на путников.
Белый туман, который Доррин не видит обычным зрением, но слишком хорошо ощущает, окутывает его, пронизывая насквозь, проникая в сознание, стремясь подавить волю.
«Я - ЭТО Я... - мысленно твердит юноша. - Я... Я!»
Неистовая белая буря разрывает мысли Доррина в клочья и разбрасывает в стороны, заставляя его провалиться в ничто.
Доррин приходит в себя, услышав ржание Меривен.
Он пытается заговорить, но язык не ворочается, голова раскалывается. Оказывается, он упал на шею кобылы и лежит, вцепившись в ее гриву. Чувствуя себя насекомым, чудом не прихлопнутым гигантской мухобойкой, юноша с опаской выпускает гриву, медленно выпрямляется и щурится на солнце. Уже за полдень. Он озирается в поисках своих спутников.
Повозка и вьючная лошадь стоят локтях в ста вверх по дороге. На козлах лежит темная фигура. В нескольких сотнях локтей ниже по пыльной дороге стоит, держа в поводу двух лошадей, Брид. Кадара перевесилась через низкую придорожную ограду: ее рвет.
Доррин машет Бриду. К тому времени, когда юноша подъезжает к повозке и спешивается, Лидрал еще неподвижна. Пробежав пальцами по лбу женщины, он убеждается в том, что она жива и скоро придет в себя. Отдав ей большую часть той немногой энергии, какая у него еще оставалась, Доррин достает флягу и смачивает ей губы.
- Такого со мной еще не бывало, - бормочет она, с трудом поднимаясь.
- Так ведь у тебя не бывало и спутников с Отшельничьего, - отзывается Доррин, протягивая ей флягу.
- Надо ехать дальше, - говорит женщина, сделав большой глоток и вернув флягу. - Я не хочу, чтобы ночь застала меня в дороге, хотя с чародеями сейчас и мир.
- Если это мир, мне не хотелось бы увидеть войну.
Доррин пристраивает флягу на место и взбирается на лошадь.
Лидрал возвращает на место лук и колчан, проверяет упряжь и садится на козлы.
- Поехали.
- Это твоих рук дело? - спрашивает Брид, подъезжая к Доррину.
Кадара, все еще бледная, следует за ним.
- Нет.
- Тогда почему...
- Не знаю. Это был Белый маг, и он нас видел. Возможно, ему захотелось показать, насколько он силен.
Хлопнув себе по шее, Доррин убивает москита и утирает с руки кровь.
- Предостережение? - размышляет вслух Брид. - Может, оно и так. Но почему нам?
Все переглядываются.
- Хватит лясы точить! - отрезает Лидрал. - Поехали!

XXVII

- Что они собой представляли? - спрашивает Высший Маг. - Ты очень быстро вернулся.
Джеслек пожимает плечами:
- Юнцы с Отшельничьего, как и докладывали стражи. Однако все нуждается в проверке. В конце концов некоторые из пророчеств Книги сбылись.
- А я думал, ты выше суеверий Предания.
- Чтобы отвергнуть что-то, нужно сначала с этим познакомиться.
- Ну-ну, отговорка как раз для тебя.
- Так ты собираешься отказаться от амулета? - с нарочитой беспечностью спрашивает Джеслек. - Ты обещал, а я кое-что продемонстрировал...
- Я припоминаю и кое-что насчет завершения работы.
- Как тебе будет угодно. Просто такую работу не завершишь за одну ночь, да и в Книге не говорится, что это произойдет вдруг.
- Приятно видеть, что ты культивируешь терпение, - улыбается Стирол. - А как насчет юнцов? Ты испепелишь их или погребешь под расплавленным камнем?
- Нет. По мне, будет лучше, если они разнесут весть. Какую угрозу для меня могут представлять два бойца и юнец, едва заслуживающий имени целителя? Я предпочитаю поберечь силы для более важных дел.
- Вроде подъема последней гряды между Кифриеном и Галлосом?
- Это тоже. Несколько холмов я уже поднял, но сторона, обращенная к Галлосу остается слишком открытой.
- Уверен, стражи твою заботу оценят.
- И кроме того, нам придется подумать о блокаде Отшельничьего.
- Ах, да. Следующий шаг в твоей повестке дня.
- Припоминаю, ты и сам говорил, что нам нужно что-нибудь предпринять, - Джеслек вежливо улыбается.
- А я и предпринял, правда, предложил нечто не столь прямолинейное. Хотя, признаю, в прямоте есть... своя правда.

XXVIII

- Ну и стены, - говорит Брид, глядя на сооружение из массивных гранитных плит, вздымающееся на семьдесят локтей над речной долиной, где расположен город Джеллико. Гранит розовато-серый, так что стены светлее, чем затянувшие небо облака.
- Зачем они вообще нужны?
- Один из первых виконтов возвел их, чтобы отгородиться от Фэрхэвена, - суховато отвечает Лидрал.
- Вот оно что!
- Заметьте, стены совершенно гладкие.
Мощеная дорога, расширяясь, переходит на дамбу, ведущую к мосту. Даже с моста видно, что массивные распахнутые ворота за ним окованы железом. Караул у ворот несет отряд из шести человек в серо-коричневом и один Белый страж.
- Имя, род занятий, цель прибытия в Джеллико? - с равнодушной вежливостью осведомляется Белый страж.
- Лидрал, занимаюсь торговлей. Мой склад здесь, в Джеллико, на Торговой улице близ главной площади. Возвращаюсь из деловой поездки.
С парапета над воротами, положив свой арбалет на гранит, за разговором следит стрелок.
- Это твои люди? - спрашивает страж.
- Да. Охрана - моя. Целитель путешествует с нами для безопасности.
Белый страж тыкает в несколько мешков, постукивает по кувшину, хмурится и, наконец, кивает. Щелкнув вожжами, Лидрал направляет повозку под арку и въезжает в город. По обе стороны видны двухэтажные дома с узкими фасадами, крутыми черепичными крышами и массивными, окованными железом дверями.
- Ну вот и приехали, - говорит, наконец, купчиха, указывая на трехэтажное каменное строение с фасадом втрое шире, чем у большинства городских домов и заметно выше, чем примыкающие к нему со стороны площади дом бочара и обращенный к городским воротам дом серебряных дел мастера.
На фасаде имеются три двери - двустворчатая, обитая железом и обычная дубовая, с деревянным, выкрашенным зеленой краской козырьком.
Брид спешивается первым.
- Открыть? - спрашивает он, указывая на обитую железом дверь.
- Открой да открытой и оставь. Фрейдр в жизни не проветрит лабаз.
Лидрал направляет повозку внутрь, где над глинобитным полом витает легкий аромат специй.
- Разгружай, а если приберешь в конюшне, то можешь занять на ночь каморку конюха. Конюха-то у меня нет, Фрейдр не нанимает. Говорит, что коли лошадьми пользуюсь только я, то это мое дело.
- А помыться у тебя можно? - спрашивает Доррин.
- Ступай в умывальню и мойся сколько угодно, пока воду качаешь. Только потом прибраться за собой не забудь, - говорит Лидрал, завязывая последний ремень упряжи и ведя лошадь ко второму стойлу. - Вы трое можете воспользоваться тремя последними стойлами, в том конце. Правда, полагаю, что они нуждаются в некоторой чистке. Но это после того, как вы поможете мне с разгрузкой.
- А Фрейдр... - начинает Кадара.
- Это мой брат. Он и Мидала живут на третьем этаже, а мои комнаты - когда я бываю в Джеллико - на втором. Фрейдр управляет моим имуществом и ведет мои дела в Джеллико.
- Что куда нести? - спрашивает Брид.
- В пурпурных кувшинах порошок глазури. Их надо отнести наверх и поместить в ларь, помеченный таким же знаком, как и кувшины, - изображением горшочка.
- А что такое цирановое масло? - интересуется Доррин.
- О, с этим будь поосторожнее. Это очень редкое масло, а место для него на втором этаже. Там есть ларь, помеченный зеленым листом.
- Интересно, насколько оно редкое? - размышляет вслух Кадара, вскидывая на спину увесистый мешок.
- Настолько, что одна бутыль стоит полтора золотника. А в твоем мешке сладкая свекла. Положи ее вон в тот ларь.
- Что еще? - спрашивает Брид, успевший отнести свой груз и вернуться.
Доррин поднимается по лестнице медленно и осторожно, потому как лишних восемнадцати золотников у него нет. А перетащив наверх помимо масла еще множество ящиков и тюков со всякой всячиной, он начинает понимать, отчего у Лидрал такие широкие плечи.
- Там умывальня, - указывает хозяйка на дверь в дальнем конце помещения. - Мне надо поговорить с Фрейдром, так что ужин у нас будет поздно. До той поры можешь прогуляться, целитель.
- Только после того, как умоюсь и приведу себя в порядок. Щетку бы еще раздобыть...
- Ох и привереда же ты, Доррин, - фыркает Кадара. - Попал в новый, незнакомый город, а думаешь только о щетке.
- Не только. Еще и о том, как от меня пахнет.
- В кладовой есть несколько щеток и скребниц. Бери любую, но лучше не самую новую, - говорит, задержавшись, Лидрал.
- Спасибо. И от меня, и от Меривен.
- Так значит, ты дал лошади имя?
Доррин краснеет.
Лидрал отступает за дверь, ведущую в жилые помещения.
- Давай я помоюсь первой, - предлагает Кадара. - Стирать я не буду, а ты в это время сможешь почистить свою Меривен.
- Хорошо.
Пока Кадара моется, Доррин успевает расседлать и почистить лошадь. Потом он качает воду, а когда успевает накачать две полные бадьи, появляется Брид. Он обнажен по пояс, в руках полотенце и бритва для отросшей щетины. А с ним и Кадара, переодевшаяся в серые штаны и тунику и повязавшая голову прекрасно оттеняющим ее волосы и глаза ярко-зеленым шарфом.
- Я, пожалуй, схожу на рынок, - говорит Кадара. Теперь, смыв с лица дорожную пыль, с загаром, почти скрывающим веснушки, она напоминает гравюру с изображением стража Западного Оплота - воительницы столь же грозной, сколь и прекрасной.
- А на рынок-то зачем? - спрашивает Брид с другого конца умывальни.
- Куплю кое-что.
- Что?
- Кое-что для женских надобностей.
Доррин стирает сначала дорожные брюки, а потом и тунику, Брид, умывшись и побрившись, уходит.
Выстирав всю грязную одежду, юноша развешивает ее сушиться в пустом стойле на веревке.
- Тебе не стоило так утруждаться, целитель, - с Лидрал - молодой мужчина немногим старше Доррина. У него темная бородка и холодные голубые глаза. - Это мой брат Фрейдр.
- Рад познакомиться. Меня зовут Доррин.
- А где твои спутники?
- Пошли на рыночную площадь. Я и сам хочу прогуляться, только вот закончу со стиркой.
- Ладно, а потом ждем тебя на ужин. У меня уже нашлись покупатели на серран, так что поездку можно считать удачной. Приходи.
Прихватив чистую одежду, Доррин тщательно моется, потом вытирает помещение и наконец одевается. Прихватив посох, он выходит на улицу.
Направляясь к рыночной площади, юноша отмечает немногочисленность прохожих - их слишком мало, даже если принять во внимание пасмурную и ветреную погоду.
Доррин минует несколько палаток оружейников, но торгуют они исключительно клинками Белых из белой бронзы. Железа нигде не видно - неужто город целиком во власти Белых магов?
- Доррин! - Брид машет ему рукой.
Помахав в ответ, юный целитель идет ему навстречу.
- Ты Кадару не видел?
- Да я только-только сюда пришел, - отвечает Доррин, остановившись и бросая взгляд на ближайший к нему прилавок.
- Семена! Лучшие семена пряных трав по эту сторону Сутии! - расхваливает свой товар человек, чьи светлые волосы имеют нездоровый желтый оттенок, а серая одежда как-то странно отсвечивает белизной. Мешочки с семенами выставлены на маленькой одноколке, какую могла бы прикатить и собака.
Заметив на кожаных кисетах пятна влаги, Доррин хмурится. Кожа вообще не лучшим образом сочетается с семенами, но если она была выдублена с помощью желудевых экстрактов или тому подобных веществ, а потом промокла, то ни горчак, ни звездочник уже не прорастут.
Он протягивает руку к ближайшему мешочку, но не касается кожи, а тянется чувствами к семенам. Так и есть - по большей части они мертвы. Доррин качает головой, его левая рука плотнее обхватывает посох.
- В чем дело? - спрашивает Брид.
- Семена. Почти все семена мертвы.
- Ты обманщик, приятель! - возмущается уличный торговец. - Лучше моих семян ни у кого не сыщешь!
Вежливо кивнув, Доррин отступает и направляется к повозке с жаровней, распространяющей аппетитный запах поджаривающейся птицы.
- А паренек-то в черном сказал, что семена у того малого мертвые, - бормочет немолодая женщина.
Доррин хмурится - вся его одежда из коричневой ткани. Темно-коричневой, но все же вовсе не черной.
- Это похоже на правду, - хмыкает в ответ седовласая особа в штопаной вязаной кофте. - Торгаш-то и сам какой-то скукоженный.
Женщины отходят от лотка, оставив торговца без покупателей.
- Обманщик! - орет тот, указывая на Доррина. - Вор! Вор!
Почти в то же мгновение перед Доррином возникают два Белых стража.
- В чем дело? - спрашивают они, направив на юношу белые клинки.
- Это Черный шарлатан, - брызжет слюной торговец. - Хулит мои семена и отбивает покупатели. Это воровство!
Зеваки благоразумно отступают подальше.
- Ты Черный целитель? - рявкает страж с квадратной физиономией.
- Вообще-то я странник...
- Это одно и то же. Как насчет того, что говорит лоточник?
- Насчет семян я говорил не всем, а своему другу, - отвечает Доррин, по-прежнему держа посох в левой руке. - Я не торговец и отбивать у него покупателей мне незачем.
- Те женщины уже были готовы раскошелиться! Если бы не этот...
- Что за женщины? - спрашивает другой страж, озирая быстро пустеющий участок рынка.
Лоточник тоже оглядывается, потом разводит руками:
- Он их напугал, и они ушли.
- Хм, похоже на правду... - стражи опускают белые клинки, и воин с квадратной физиономией поворачивается к Доррину:
- Вот что, парнишка, советую держать свои черные мысли при себе. Уяснил?
- Да, почтеннейший, - Доррин вежливо кивает.
- Так-то лучше, потому что мне здесь неприятности не нужны, - говорит страж и, повернувшись к Бриду, добавляет: - Это и к тебе относится. Будь поосторожнее со своей железной зубочисткой.
- Слушаюсь, почтеннейший, - кивает и Брид. Стражи поворачиваются и уходят в глубь площади.
- А ну давай, выкладывай денежки! - кричит Доррину торговец.
- Это за что? За твои ложные обвинения? - спрашивает Брид, глядя на него в упор. - Целитель не мог бы солгать даже ради спасения своей жизни. А вот про тебя, приятель, такого не скажешь.
- Черные ублюдки... смутьяны... - бормочет лоточник, ежась под взглядом здоровенного меченосца. - Все вы...
Брид ухмыляется. Они направляются к лоткам на дальней стороне площади. Однако когда при их приближении торговцы начинают сворачивать лотки, улыбка Брида линяет.
- Прости, - извиняется Доррин.
- Да ладно... - Брид машет рукой в сторону улицы. - Раз они так, мы можем и вернуться.
Уже направляясь к дому Лидрал, Доррин чувствует на спине взгляды Белых стражей.
Открыв дверь конюшни, они видят Кадару, развешивающую выстиранную одежду.
- Не больно-то долго вы гуляли, - замечает девушка.
- У нас возникли кое-какие затруднения, - объясняет Брид.
- Это у меня возникли кое-какие затруднения, - поправляет Доррин. - Местный лоточник продавал мертвые семена. Я высказался на сей счет вслух, и меня услышали. Дошло до властей, ну и... короче, многие торговцы решили, что пора закрываться.
- Ох, Доррин... - Кадара гладит его по плечу.
Дверь из жилых помещений открывается, и Лидрал объявляет:
- Ну, коли все вернулись, можно и к столу.
Ее влажные и чистые каштановые волосы слегка прикрывают уши. На Лидрал - темно-синяя туника с высоким воротом.
Обстановку столовой составляют полированный, смазанный маслом и лишь слегка поцарапанный стол из красного дуба и шесть стульев с подлокотниками. Еще четыре стоят по углам. Во главе стола - Фрейдр, рядом худенькая светловолосая женщина.
- Доррин, Брид, Кадара, мне хотелось бы познакомить вас с Мидалой, - любезным тоном произносит Лидрал. - Мидала - Кадара с Бридом меченосцы, а Доррин - целитель.
Фрейдр улыбается и жестом указывает на стол. К обеду - мясо, политое бурым соусом, картофель и темная мягкая зелень.
- Пожалуйста, садитесь.
- А что это за зелень? - интересуется юноша.
- Читлач. Он малость горьковат, и к нему надо привыкнуть, но с тяжелыми блюдами, вроде как мясо с картофелем, очень хорошо.
- Как вас встретил Кандар? - спрашивает Мидала.
- Можно сказать, гостеприимно, - отвечает Брид, накладывая мясо себе на тарелку. - Правда, здесь холоднее, чем я думал, да и размеры... - он ухмыляется. - Особенно высота гор с непривычки удивляет.
- Ты еще не видел Закатных Отрогов, - Лидрал берет себе скромную порцию читлача.
- Почему Отшельничий до сих пор отправляет молодых людей в путешествие по Кандару? - спрашивает Мидала.
- Смысл тут в том, чтобы научить нас больше ценить гармонию и порядок, - решается ответить Доррин. - Причем в том понимании, какого добиваются от нас Мастера.
- Похоже, целитель, ты от этих Мастеров вовсе не в восторге, - замечает Фрейдр, наливая себе питья из кувшина. - Это темное пиво. А в белом кувшине - сок.
- Кажется, следовать и соответствовать всем правилам гармонии довольно трудно, особенно если ты молод, - говорит Доррин.
- А я слышала, что это довольно трудно в любом возрасте, - замечает Лидрал.
- Ну а что думаешь на сей счет ты? - Фрейдр поворачивается к Бриду.
- Я боец, а бойцу необходим некоторый опыт.
- И ты уверен, что никого из таких, как вы, не посылают сюда лазутчиками, выведывать да высматривать?
- Сомневаюсь, чтобы Отшельничий имел нужду в лазутчиках, - вмешивается Доррин. - Маги воздуха способны увидеть что угодно, касаясь ветров.
- Тут ты меня срезал, - смеется Фрейдр. Покраснев, Доррин прячется за кружку с соком.
- Думаю, - замечает Кадара, - насчет магов воздуха - это никакой не секрет. Это известно еще со времен Креслина.
Фрейдр кивает Кадаре с теплой улыбкой. Улыбается и Мидала.
- Я так понимаю, торговля у вас семейная традиция? - нарушает воцарившееся на миг молчание Брид.
- В последнее время этой традиции не так-то просто следовать, - отзывается Лидрал, подцепив с блюда ломтик мяса.
- Почему так?
- Политика, - поясняет Фрейдр. - Чтобы путешествовать по большим белым дорогам, необходима лицензия, а получить ее можно, лишь снискав расположение префекта, который смотрит в рот своему советнику, Белому магу. Раньше-то было достаточно уплатить налог...
- Что-то вроде проверки лояльности? - уточняет Брид.
- Вроде того. Похоже, в наше время всех и везде проверяют на лояльность, - говорит Фрейдр, глядя на Доррина. - Разве не так?
Доррин избегает ответа, делая большой глоток, и тут ему на глаза попадается маленькая запыленная гитара, висящая на стене. Фрейдр замечает его взгляд.
- Это наша семейная реликвия. Говорят, будто некогда на ней играл Креслин. Таково старое семейное предание, но кто в наши дни возьмется утверждать с уверенностью? Во всяком случае, - Фрейдр пожимает плечами и кивает в сторону гитары, - она знавала лучшие времена.
- Можно поинтересоваться, - с вежливой улыбкой обращается к Фрейдру Кадара, - чем именно ты занимаешься во время разъездов Лидрал?
- Занимаюсь складом, стараюсь продать то, что она привезла в Джеллико... Вот такими делами. Что проку от товаров, если они не продаются?
- Фрейдр - замечательный торговый посредник! - с гордостью добавляет Мидала.
- Могу себе представить, - говорит Кадара.
Доррин жует, жалея, что не находится на конюшне, а то и на площади.
- Скажи мне, - как ни в чем не бывало обращается Фрейдр к Бриду, - куда вы отправитесь из Джеллико?
- К Закатным Отрогам, - отвечает Брид, наполняя темным пивом сначала кружку Кадары, а потом и свою. Поставив кувшин, он схлебывает пену, а потом делает большой глоток.
- Через Пассеру и Фенард?
- Это по чародейскому тракту? - уточняет Кадара.
- В том направлении маги еще не довели тракт до конца. Вам придется ехать старой дорогой через Галлос.
Брид и Кадара переглядываются, стараясь не смотреть на Доррина.
- Я бы предпочел более северный маршрут, - высказывается наконец Брид.
- Возможно, это самый правильный выбор, - Фрейдр наклоняется к Кадаре. - Не будешь ли любезна передать пиво?
- Конечно, с удовольствием, - улыбается девушка. Доррин берет ломоть теплого хлеба и косится на листки читлача.
- Это не так уж плохо, Доррин, - смеется Лидрал.
- Попадались мне гнилые водоросли, которые пахли заманчивее, - бормочет юноша себе под нос.
- А вы там, на Отшельничьем, едите водоросли? - любопытствует Мидала.
- Бывает, - отвечает Доррин и ловит себя на том, что снова краснеет.
- Ну что ж, - объявляет наконец Фрейдр, поднимаясь из-за стола. - Наши гости с дороги, они устали, и мы не станем их задерживать.
Торопливо допив сок, Доррин встает вслед за остальными.
Покинув столовую, вся троица следует в направлении склада и комнатушки конюха. Лидрал провожает компанию до дверей, ведущих из жилых помещений в конюшню. Ее теплые пальцы касаются плеча Доррина, на миг сжимают его, но тут же отдергиваются.
- Не обращай на Фрейдра внимания, - говорит она. - Порой ему приходится нелегко.
- Это потому, что он потомственный торговец, а торговать не любит? Или потому, что хотел бы попасть в Совет, да никак не может?
- И потому и потому. Он любит управлять, а торговцам, особенно таким, как мы, путь к власти заказан.
- Понятно. Я думаю, мы отправимся поутру.
- Хорошо. Я тоже. Мы можем добраться до Клета вместе.
- А с чего ты взяла, что мы туда поедем?
- Так ведь у вас нет особого выбора, Доррин, - улыбается Лидрал. - Ехать на запад, в Галлос, твои друзья не хотят. Стало быть, у вас два пути: либо через холмы на юг к Хайдолару, либо на север к Райтелу, а потом на северо-запад до Клета. Если, конечно, вы не хотите вернуться в Тирхэвен. Или рвануть прямиком по бездорожью, - Лидрал отступает назад и, уже наполовину прикрыв дверь, заключает: - Так что мы вполне можем поехать вместе.
- Ну... не знаю.
- Ладно, до утра.
Покачав головой, Доррин направляется к тому стойлу, где он оставил свой спальный мешок. Ночь рядом с Бридом и Кадарой не сулит ему покоя - слишком уж многое он улавливает и слишком часто вспоминает, как целовался когда-то с ней в саду.
- У тебя обеспокоенный вид, - Кадара появляется из второго стойла, отряхивая с рук солому.
- Лидрал собралась ехать с нами в Райтел. Завтра с утра.
- Тебе это не нравится?
- Лидрал знала, а я нет.
- Прости, - тихонько произносит Кадара. - Мы думали, ты понимаешь. Фрейдр дал это понять довольно ясно, и после того случая на площади...
Доррин ждет.
- Мы решили, что оставаться в Кертисе или ехать прямиком туда, где орудуют Белые, было бы неразумно... А коли уж нам к Закатным Отрогам...
- То следует двинуться к Спидлару северным маршрутом, - заканчивает за нее Доррин.
- Да. Так оно и для тебя лучше. Но если хочешь, езжай другим путем.
- Я? Клинком я не владею, и с Белым чародеем мне не сладить. Может, Кадара, у меня и нет особого выбора, но я не круглый дурак.
Пройдя мимо нее, он заходит в стойло, садится на спальный мешок и начинает стягивать сапоги. Некоторое время девушка смотрит на него, но, не дождавшись ответного взгляда поворачивается и уходит.

XXIX

То вверх, то вниз тянется по невысоким холмам Кертиса проложенная параллельно реке Джелликкор дорога на Райтел. Скрип повозки и стук копыт почти теряются в посвисте осеннего ветра.
- Ты покинула бы дом так скоро, не отправься мы этим путем? - спрашивает Доррин, наклоняясь к повозке.
- Я потратила на Фэрхэвен слишком много времени, и не уверена, что это было разумно, - отвечает Лидрал.
- Тратить время или тратить время на Фэрхэвен?
- И то и другое. Фрейдр беспокоится насчет Белых магов, но ему слишком хорошо с Мидалой, чтобы он собрался посмотреть все собственными глазами. Кроме того, мне так или иначе нужно в Клет, забрать кое-что у Джардиша. Кое-что, поступившее из Дью.
Про Клет Доррин еще слышал, другое название ему незнакомо. Но спрашивает он вовсе не про Дью.
- Твой брат... не больно-то он похож на торговца.
- Торговца? - хмыкает Лидрал. - Довелось ему как-то раз съездить в Райтел, так он ухитрился потерять больше, чем если бы просто перевернул повозку и сбросил ее содержимое в Джелликкор.
- Выходит...
- Политика.
- О! - Доррин понимающе кивает. Белые на дух не переносят Предание и не любят, чтобы делами заправляли женщины. Немного подумав, он задает следующий вопрос:
- А кто такой Джардиш?
- Торговый посредник из Клета. Он не путешествует.
- А где находится Дью?
- Прямо у подножия Закатных Отрогов. Настолько далеко на северо-западе, насколько можно заехать, не поднимаясь в горы. Маленький порт, на зиму замерзает и ничего особенного там нет. Разве что древесина для Спидлара, но все прочее лучше в Аксальте или Слиго.
- Всякий раз, когда ты говоришь о Спидларе, - вступает в разговор Брид, - речь идет только о торговле. Там что, ничего другого не происходит?
- Спидлар - независимая торговая страна, и заправляет там всем Торговый Совет. Тамошним купцам, единственным в восточном Кандаре, удалось выпутаться из неразберихи, созданной Отшельничьим, и они стараются избегать столкновений.
- Только Совет? Ни герцога, ни какого-нибудь там виконта? - удивляется Брид.
- А как насчет магов? - распрямившись в седле, Доррин вращает посох, довольный тем, что освоил-таки это несложное упражнение.
- Осторожнее! - доносится из-за его спины голос Кадары.
- Прости, - он убирает посох в держатель. - Ты же сама говорила, что мне надо упражняться.
- А там что? - любопытствует Брид, указывая на серебристую нить, рассекающую буро-зеленую равнину.
- Это река Истал. Истал впадает в Джелликкор ниже Райтела, а Джелликкор впадает в Северное Море близ Тирхэвена. Правда, из этого не следует, что Джелликкор - великая река, а Тирхэвен такой уж значительный порт. Впрочем, по сравнению с Дью и он неплох.
Лидрал щелкает вожжами и направляет повозку по пологому спуску к городу, уже заметному в отдалении.
Доррин хлопает себя по шее. Москиты, похоже, находят его куда вкуснее всех прочих. Эти кровопийцы вьются над ним тучами.
- Целитель! Попробуй вот это. Размажь немножко по шее. Вдруг да поможет.
Взяв кожаный мешочек, Доррин выдавливает мазь на ладонь.
- Иногда от простых снадобий больше толку, чем от хитрой магии.
«С машинами дело обстоит так же», - думает Доррин.

XXX

Отклонившись в седле, чтобы не стукнуться на спуске головой о скалистый выступ, Доррин утирает лоб, стирая пот и капли холодного дождя. Позади него скрипит повозка.
- Тьма... - бормочет Лидрал.
Слева - совершенно отвесный утес.
- В Западных Отрогах похуже, - усмехается Лидрал. Едущий впереди Брид демонстрирует абсолютный слух, распевая Гимн Храма.
- Ты прекратишь или нет? - рявкает Кадара.
Доррин ухмыляется, но ухмылка исчезает бесследно, как только собственный посох ударяет его по щеке, отскочив от торчащего из стены ущелья оледенелого корня.
Еще четыре крутых спуска, и они попадают в новое ущелье. Правда, оно такое узкое, что едут они в тени, в трещинах по левую сторону тропы еще не растаял лед, а полуденное солнце освещает лишь вершины утесов.
Кадара кутается в теплый плащ.
- Вверху впереди сторожевые башни, - предупреждает Лидрал. - Держите руки подальше от оружия.
- Сторожевые башни? Но мы же еще в горах! - удивляется Кадара.
- А кто сказал, что город непременно должен стоять на равнине? - спрашивает Лидрал.
Вскоре ущелье расступается, открывая вздымающуюся почти на сто локтей каменную стену с окованными железом воротами. Надвратные укрепления заняты стрелками, некоторые арбалеты нацелены на подъезжающих. Перед воротами, рядом с каменной сторожкой, стоят двое воинов в стеганой серой униформе.
Лидрал останавливает повозку.
- А, Лидрал... Кого ты к нам привезла? - рослый детина с плечами пошире, чем у Брида, направляется к ней.
- Два охранника и целитель, - Лидрал кивает в сторону Доррина.
- Что ж, посох у паренька и впрямь имеется, да и вид соответствующий. Ну а уж эта парочка - точно охранники. Впрочем, что я! Тебе можно доверять так же, как прежде - твоему отцу. А жаль, давненько мои люди не практиковались на живых мишенях. Даже Белые стражи не рискуют спускаться по нашим ущельям.
- Рискнут, Нерилат, и раньше, чем ты думаешь.
- Так говорил еще твой отец.
- Он лишь чуточку торопил события. Сначала они захватили Хидлен, потом Кифриен.
- Там не было гор, чтобы преградить им путь.
- И то правда. Так можно ли нам войти и обрести безопасный приют в Аксальте?
- Этот вопрос решается с помощью уплаты въездной пошлины.
- Ах да, пошлина... - однако, произнося это, Лидрал и не думает развязывать кошель.
- Вот-вот, пошлина. Поскольку охранники с оружием, сбор такой - с каждого клинка по два медяка. Медяк с тебя, ну а с целителя, само собой, ничего.
- А может, мои охранники только ученики?
- Лидрал, я же сказал: «с каждого клинка», ученический он, нет ли.
- Ладно, Нерилат. Стало быть, пять медяков. А ты знаешь, что великий маг хаоса вздымает горы на высоких равнинах меж Галлосом и Кифриеном?
- Свежо предание, да верится с трудом, - фыркает начальник караула.
- Я бы и сама рада не верить, но собственными глазами видела, как дымятся на горизонте эти новые горы.
- Кифриен от нас далеко.
- Вот-вот. Кифриенцы тоже думали, что Фэрхэвен от них ой как далеко.
- Ладно, Лидрал, гони пять медяков.
- Получай, - женщина достает монеты.
Нерилат делает жест, и внешние ворота открываются, а внутренние опускные решетки почти бесшумно уходят вверх. Забравшись на козлы, Лидрал щелкает вожжами и направляет повозку под арку.
Миновав тоннель, они подъезжают к внутренним воротам, уже распахнутым. К тому времени решетка позади них опускается, а наружные створы наглухо закрываются. Выглядит внушительно. В прежние времена ни одно войско не могло бы взять эти стены.
- Давно все это построено? - любопытствует Доррин.
- Укрепления возведены еще до того, как наша семья начала заниматься торговлей. Но сейчас это не имеет значения. Какая крепость устоит перед чародеем, воздвигающим или обрушивающим горы?
- Чего не понимаю, того не понимаю, - качает головой Брид. - Зачем этому Белому тратить такую мощь, возводя горы? Какова его цель?
- Кто знает? - хмыкает Кадара.
- Это требует огромной энергии и сосредоточенности, - задумчиво произносит Доррин. - Человек, обладающий такими возможностями, не станет растрачивать силы попусту.
- Может быть, таким образом он демонстрирует свое могущество? - предполагает Лидрал, поворачивая повозку по мощеной камнем дороге.
Сам город лежит ниже, посреди долины, не совсем очистившейся от снега.
- Просто раз он Белый, то злой и стремится к разрушению, - говорит Кадара. - Во всяком случае, твой отец, наверное, объяснил бы все именно так.
- Наверное, - откликается Доррин, потирая ушибленную собственным посохом щеку и думая о том, почему его отец считает всех Белых магов злыми. Чародей, настигший их на дороге, был могуч - настолько могуч, что Доррин почувствовал себя беспомощной мошкой, но... но вот зла как такового Доррин не ощутил. Лишь белизну хаоса. А обязательно ли хаос несет зло? Быть может, он просто... хаотичен?
- Лортрен думает так же, как твой отец, - добавляет Кадара. В окруженной крутыми утесами долине насчитывается не больше сотни жилищ. На западе в скальных стенах виден один-единственный проем.
- Это место выглядит так, будто создано магией.
- Я понял! - неожиданно восклицает Брид. - Это придает происходящему смысл.
- Ты о чем? - Лидрал в очередной раз поворачивает повозку на извилистом спуске, и скрип осей как будто подчеркивает вопрос Кадары.
- О чародее. Зачем ему тратить мощь попусту, если он мог бы разрушить этот город?
- Я не знаю, - отвечает Кадара. - Я проголодалась, и голова у меня не варит. Отвечай на свой вопрос сам.
- Если он разрушит город, то города уже не будет.
- Ну и какое тут открытие?
Лидрал и Доррин с ухмылкой переглядываются.
- У Белых магов полно забот по части распространения хаоса и тому подобного. Они стремятся к власти, но чтобы управлять державой, нужно эту самую державу иметь. Снести город - значит не получить ничего, кроме ненужных развалин. А вот воздвигнув горы и показав, что город можно запросто сравнять с землей, Белые могут потребовать от спидларцев - да и от кого угодно! - подчиниться Фэрхэвену. Таким образом они приобретут и город, и доход от налогов, и мало ли что.
- Хм... - задумывается Лидрал. - Для кифриенцев такой подход в самый раз, но у спидларцев шеи не гнутся. Так же, как и у здешнего народа.
- И тем не менее... - качает головой Брид. Смысл в его словах, бесспорно, имеется.
- Это и есть могучий Аксальт? - спрашивает Кадара.
- Это Аксальт, - подтверждает Лидрал. - Хотите верьте, хотите нет, но хорошая комната в гостинице обойдется вам тут всего в несколько медяков. Они радушно привечают путников.
- А как насчет выпивки? - любопытствует Брид.
- Вино, медовуха, бренди - примерно по полсеребреника за кружку.
- Что-то тут наверняка не так, - размышляет вслух Брид. - Может, с другим питьем плохо? Как насчет воды?
Лидрал ухмыляется. Глядя на нее, и Доррин не может сдержать улыбки.
- Вода бесплатная - хорошая, чистая вода. Но бойцы и торговцы воду не жалуют.
С последнего поворота Лидрал направляет повозку к паре двухэтажных зданий. На правом красуется вывеска с изображением желтовато-коричневой горной пантеры, на левом - рогатого черного барана.
- Остановимся в «Черном Овне», - предлагает Лидрал. - Там спокойнее.
- А велика ли между ними разница? - спрашивает, подъехав поближе, Кадара.
- Почти никакой, даже конюшни одинаковые. Дело только в клиентуре.
Направив повозку мимо конюшни, она объезжает здание и въезжает во двор позади «Черного Овна». Навстречу выскакивают двое конюхов.
- Передний угол еще не занят? - низкий голос Лидрал звучит сурово.
- Свободен, почтеннейшая.
- Занимаю. Его и соседние места - для лошадей моих спутников.
- Не угодно ли задать лошадкам зерна?
- Сколько?
- Медяк за лепешку, почтеннейшая.
- Две лепешки за медяк, и мы возьмем четыре.
Конюхи переглядываются и кивают.
- Просим прощения, но деньги вперед.
- Неси лепешки, а я приготовлю монеты.
Лепешки появляются прежде, чем Доррин успевает спешиться, хотя более сноровистые и ловкие Брид с Кадарой уже идут вслед за конюхом к стойлам.
- Седла можете оставить, - советует Лидрал.
Доррин ведет Меривен к стойлам. Каким-то чудом он ухитряется расседлать кобылу почти одновременно с остальными - как раз вовремя, чтобы забрать пожитки и посох да направиться по стопам Лидрал в гостиницу.
Перед занавешенной аркой расположена стойка, за которой стоит лысый мужчина с узким лицом и светлой остроконечной бородкой.
- Привет, Лидрал. Увы, твоя обычная комната занята, но я могу предложить северный угол.
- Годится. А что у тебя найдется для целителя и двух охранников?
- Две комнаты или три?
- Две, - говорит Брид. Доррин поджимает губы.
- Ну, две как-нибудь подыщу. С тремя было бы трудновато.
- У тебя так много постояльцев? С каких это пор, Вистик?
Вистик поднимает брови:
- Такое случается. К нам понаехало немало слиганских корабельных плотников.
- Корабельный лес?
- По слухам, Фэрхэвен готовит еще один флот... а то и не один.
Осекшись, Вистик смотрит на троицу с Отшельничьего, а потом слегка кланяется Доррину.
- Прошу прощения, целитель.
Доррин кивает в ответ.
- Не за что, почтенный трактирщик.
- Так или иначе, уж ты-то, Лидрал, понимаешь - товар есть товар, и его продают тому, кто покупает. Итак, плата за комнаты... - он широко улыбается. - По два за каждую.

Предыдущая страница 5 Следующая страница


Инженер магии 6

Лидрал кладет на стойку две монеты. Две добавляет Доррин, столько же и Брид.
- Желаю хорошо устроиться, целитель, - произносит Вистик.
- Премного благодарен.
- А на обед я бы рекомендовал баранину. Пироги с козлятиной получились малость жестковатыми.
Пристроив поудобнее торбу и седельные сумы, Доррин опускает посох и следом за Лидрал ныряет под арку. Он поднимается по узкой лесенке, стараясь не обращать внимания на держащихся за руки Кадару и Брида.
Обернувшись и посмотрев на него с сочувственной улыбкой, Лидрал сворачивает в коридор, ведущий к северному крылу.

XXXI

- А каков он, Спидлар? - заинтересованно спрашивает Доррин.
- В основном там все так же, как и везде в Кандаре, - задумчиво отвечает Лидрал, - за исключением того, что тамошний Совет до сих пор не подчинился Фэрхэвену. Народ в Спидларе еще упрямее, чем в Аксальте, и тяготеет, по большей части, не к хаосу, а к гармонии. Возможно, потому, что живет главным образом торговлей.
- Никогда не думал о торговцах как о рьяных приверженцах гармонии, - отзывается Доррин, хлопая себя по шее.
- Ты мазью намазался?
- Забыл.
Юноша изгибается в седле, стараясь дотянуться до правой седельной сумы. В этот момент его и кусает москит, и Доррин едва не сваливается с Меривен прямо на повозку.
- Ты дурака валяешь или убиться хочешь? - саркастически спрашивает Кадара, но за ее тоном юноша улавливает озабоченность.
- Думаю, и то и другое, - бормочет Доррин, ухитрившись выудить снадобье и удержать Меривен на узкой тропе. Он возвращается к разговору с Лидрал: - Но ты так и не объяснила, какая связь между торговлей и гармонией.
- Мне кажется, честная торговля требует некой внутренней гармонии. А честные купцы ведут дела успешнее, во всяком случае вдали от Фэрхэвена. Не знаю почему, может быть, потому, что люди им доверяют. У спидларцев хорошая репутация, но есть и немалые трудности. Торговцы, связанные с Белыми магами, - это по большей части кертанцы и лидьярцы - имеют слишком много преимуществ. За небольшую пошлину к их услугам великолепные белые дороги и порт в Лидьяре. Принадлежность к Фэрхэвенской гильдии позволяет не платить въездную пошлину в каждом городе и продавать свои товары напрямую в самом Фэрхэвене, а это очень выгодно.
- Так почему же спидларцы не рвутся в эту гильдию?
- По природному непокорству. А также потому, что ведут, главным образом, морскую торговлю и в чародейских дорогах не очень-то нуждаются. А Белым не нужны хлопоты с Аналерией, Кифриеном и Спидларом одновременно.
- Но ведь Кифриен - часть Галлоса, - подает голос Брид.
- Скажи это кифриенцу, - хмыкает Лидрал.
- И Спидлар так и не покорился Фэрхэвену!
- Сохранял независимость почти два столетия, пока Белые никак не могли достроить свою проклятущую дорогу через Рассветные Отроги. Как я понимаю, ваш Основатель - Креслин - малость замедлил их продвижение. Но нынешние дела, эти новые горы, беспокоят Спидлар. Во всяком случае, должны беспокоить.
- А с чего бы им, собственно говоря, беспокоиться? Как я понял, они ничем, кроме торговли, не занимаются, так какая им разница, чья власть? Фэрхэвен никому торговать не запрещает.
- Ну, торгует-то каждый на свой лад. Спидларцы продают все и вся, включая свою службу. Думаю, в разных армиях Кандара наберется больше спидларских наемников, чем в войске Совета. Служить в собственном войске у них чуть ли не позорно.
- А в чужих что, почетно?
- Я же не говорила, будто в этом есть смысл, - говорит Лидрал, щелкая вожжами. - Кроме того, в других местах им больше платят, - она поднимает глаза к небу, затянутому плотными облаками, и качает головой. - По правде сказать, мне хотелось бы миновать холмы прежде, чем пойдет дождь.
Брид щиплет себя за подбородок.
- Похоже, наемные клинки есть повсюду.
- Мне это не нравится, - говорит Кадара.
- Но ведь и голодать тебе тоже неохота.
- А как насчет тебя, Доррин?
Юноша пожимает плечами:
- Дело для целителя найдется почти везде. Правда, я предпочел бы работать в кузнице.
Все трое смотрят на худощавого паренька.
- Я крепче, чем кажусь с виду. Это даже отец Кадары говорил.
Лидрал поднимает брови и снова бросает беглый взгляд на облака.
- Хегл был кузнецом. Он меня многому научил.
- Вы все трое выросли вместе?
- Нет, - отвечает Брид. - Я познакомился с ними позже.
- Почему тебя так беспокоят облака? - спрашивает Доррин, направляя Меривен поближе к повозке.
- В скалах по-прежнему много льда и снега, - объясняет Лидрал, кивая в сторону оледенелых пиков. - Теплый дождь - а надвигается как раз такой - может быстро растопить и то и другое.
Менее чем в трех локтях ниже дороги протекает мелкая речушка с кромкой льда у берегов.
- Скоро ли зарядит дождь?
- Еще до полудня. Облака будут здесь к середине утра.
- Но ведь лед растает не сразу?
- На то и надеюсь, - Лидрал щелкает вожжами. - Но нам нужно выбраться из ущелья прежде, чем хлынет настоящий ливень.
Они успевают проехать еще пять кай прежде, чем все вокруг затягивает тончайшая кисея тумана.
Там где можно - на прямых отрезках дороги - Лидрал старается прибавить скорости.
- Еще несколько кай... - бормочет она.
- Несколько кай, и что? - спрашивает Брид.
- И мы сможем не бояться наводнения.
Теплая капля падает Доррину на нос.
Чуть поотстав от повозки, Кадара поплотнее запахивает куртку. Брид приноравливает коня к шагу ее лошади, и скоро их тихие голоса уже теряются в плеске дождевых струй и нарастающем шуме потока, в который превращается мелкий ручей слева от дороги. Однако чем дальше по дороге, тем глубже врезано в камень речное ложе, так что последние три кай тропа проходит не менее чем в тридцати локтях над водой.
- Хвала тьме, худшее мы миновали. И как раз вовремя, - говорит Лидрал.
Вода, вспучиваясь и вспениваясь, прямо на глазах начинает заполнять ущелье. Порой из пены выныривает и погружается вновь черная макушка дерева. Дождь забирается за ворот, холодя спину.
- И долго это продолжится? - бормочет Доррин.
- Это мы тебя должны спросить, - ехидно замечает Кадара.
Покраснев, Доррин, как учил его отец, направляет свои чувства к облакам, но улавливает лишь давящую тяжесть влаги.
- Слишком много воды, - вздыхает он.
- Значит, надолго? - уточняет Брид.
- Вроде того. В облаках очень много влаги.
- Здесь всегда так, - говорит Лидрал. - Ветер приносит тучи с запада, и дожди заряжают надолго. Едем дальше.
Съежившись под курткой, Доррин следует за Бридом и повозкой Лидрал, время от времени утирая лоб. Каньон становится все шире, а стены его все ниже. Хоть одно хорошо: дождь разогнал москитов.

XXXII

Через три дня дожди стихают, и на город Клет опускается густой туман. Река Джелликкор, все еще бурля в своем каменном ложе, проносит мимо какой-то мусор, а порой и ледяные глыбы. Лидрал отступает на шаг, обводит взглядом троицу с Отшельничьего, чуть дольше задержавшись на Доррине, оборачивается на стоящего у румпеля шкипера и вручает Кадаре и Бриду по два серебреника.
- Жаль, что так мало, но...
- Мы и так тебе благодарны, - говорит Брид. - И за плату, и за компанию, и за наставления.
- Непременно скажите Джардишу, что вы от меня. Рада бы поплыть с вами, но шкипер ждать не станет.
Кадара смотрит на речную шаланду, качающуюся на волнах взбухшей от дождей реки. Посудина трется бортом о старую деревянную пристань.
Доррин жалеет, что по части бойкости языка ему до Брида очень и очень далеко. Он будет скучать по Лидрал, тем паче что под внешностью обычной торговки сумел уловить нечто иное. И вот досада - нужные слова никак не приходят ему на ум! Тем временем она вкладывает ему в руку два серебреника.
- Надеюсь, ты сумеешь найти в Дью подходящую кузницу. Дай Джардишу знать, где тебя можно будет найти. Я наведываюсь в Дью довольно часто.
- Спасибо тебе, Лидрал.
Та улыбается.
- Приятно было путешествовать в компании. А то ведь я, признаться, уже позабыла, как это может быть славно. Но, - тут тон ее делается строже, - пора расставаться.
- Эй, купчиха, - кричит с борта бородатый шкипер, - мы отчаливаем!
Лидрал поднимается на борт, когда неряшливый юнец уже отвязывает передний линь.
Доррин провожает отходящую шаланду долгим взглядом.
- Доррин, нам тоже пора. Скоро полдень.
Доррин медленно взбирается в седло.
- Нам перепало больше, чем я ожидал, - говорит Брид Кадаре.
- Конечно, - с широкой ухмылкой отзывается девушка, - и спасибо за это скажи Доррину.
- Спасибо, Доррин, - с такой же ухмылкой произносит Брид.
- За что? - спрашивает Доррин, чувствуя, что заливается краской.
- За то, что ты безусловно очаровал нашу купчиху.
- Это точно, - весело подтверждает Кадара.
- Жаль ее, - говорит Брид, направляя мерина в сторону от реки, мимо каменных загонов с козами и маленьких хижин.
Кадара кивает:
- Да, она все тянет на себе, а этот ее братец - пустое место. Белые по-прежнему воюют с Преданием.
- Не всякий мужчина - пустое место, - замечает Доррин.
- Так ведь суть Предания вовсе не в этом, а в том, что случилось, когда мужчины не пожелали слушать женщин и даже отказали им в равном праве высказываться.
- Куда прете! - внезапно орет какая-то женщина, и Доррин натягивает поводья, чтобы Меривен не наехала на мальца, бросившегося ей чуть ли не под копыта за своим мячиком.
- Смотреть надо, куда едете! - кричит женщина, размахивая метлой так, что летит солома. - Скачут сломя голову, демоном проклятые чужеземцы! Того и гляди задавите человека!
Последняя фраза несется уже вдогонку Доррину.
- Верно, Доррин, - качает головой Кадара. - Будь осторожнее, а то весь город передавишь.
- Хотелось бы мне знать, где это и когда у женщин не было права высказываться? - бормочет про себя Доррин.
Над его головой смыкаются облака. За его спиной река Джелликкор течет на север к холодному морю, а женщина в серых лохмотьях размахивает соломенной метлой и выкрикивает ругательства.

XXXIII

Стоит Доррину сунуться на кухню, как кухарка, неприветливая особа с плоским носом, заметив его, кричит:
- Нету здесь Джардиша, он к Хиттеру пошел! Скоро вернется. А хочешь позавтракать, так помоги нам, - она указывает на бак с водой. - Вот ведро. Воду бери из заднего колодца - по этой лестнице ты спустишься прямиком к нему.
Доррин берет ведро и открывает заднюю дверь.
- И хорошенько вытри ноги, парнишка, - несется ему вослед.
Юноша выходит на утренний холод, жалея, что не смог поспать подольше. Впрочем, что за радость ворочаться в спальном мешке на жестких чердачных досках, когда в трех локтях от него спят в обнимку Кадара с Бридом?
Лестница выводит его на огороженный двор. Половину его занимают взрыхленные, но еще не засеянные грядки. Почва подернута инеем, и, направляясь к колодцу, он выдыхает пар.
Дубовое, скрепленное железом ведро, опускаясь на веревке, проламывает ледок, успевший сковать поверхность колодца. Юноша ставит колодезное ведро на уступ и переливает из него воду в ведро кухонное, не такое большое и тяжелое. Холодная вода расплескивается, обжигая его руки, как жидкий лед. Над дымоходом поднимается и сносится ветерком белая струйка дыма.
- Ноги вытри, - напоминает кухарка, когда Доррин возвращается с ведром на кухню.
Она стремительно шинкует и нарезает кубиками какие-то сомнительные овощи.
- Что, никогда не видел, как готовится похлебка? - хмыкает кухарка, завидя, что он не может отвести глаз от стремительно двигающегося ножа.
Чтобы наполнить бак, Доррину приходится спуститься к колодцу трижды.
- Управился-таки, - хмыкает кухарка - Садись, завтрак на столе.
- Спасибо, - добавляет большеглазая служанка Лисса.
- Не за что его благодарить, девочка. Он всего-навсего очередной бродяга, который спустя восьмидневку уберется неведомо куда, ежели его раньше не сцапают Белые стражи. Не могу понять Джардиша.
Выдвинув табурет, Доррин садится за исцарапанный стол, на котором красуются каравай черного хлеба, треугольник сыра, тарелка с сушеными фруктами, три побитые глиняные кружки и серый кувшин, над которым поднимается пар.
- А как насчет твоих приятелей, парень? - ворчит стряпуха. - Они что, весь день собрались дрыхнуть?
- Не думаю, - отвечает Доррин, глядя на серую марь за окошком, - но ведь еще только-только как рассвело. Разве не так?
- Если хочешь, чтобы из тебя вышел толк, не спи после вторых петухов.
Лисса, перед тем как уйти с пустым подносом, с улыбкой бросает на Доррина взгляд.
- Скажи старой миссус, что ежели она хочет горячего сидра, пусть дважды позвонит в колокольчик! - мелькающий нож застывает, и кухарка сметает овощи в бурлящую в глубокой кастрюле темную жидкость.
Доррин наливает кружку горячего сидра, потом отрезает хлеба и сыра. Хлеб теплый, хорошо пропеченный, сыр холодный и острый.
- Очень вкусный хлеб, - хвалит он.
- А то как же! Я другого не пеку. Если за что-то берешься, то уж делай на совесть, а иначе будешь просто занимать место.
- И сидр замечательный.
- Ты что, не слышал меня, парнишка? Я хорошая повариха и плохой снеди не подаю. А вздумайся мне подавать, так я буду не повариха, а невесть кто.
- Ага, вот где это место! - доносится с лестницы добродушный голос Брида.
- Какое еще место? - фыркает кухарка, когда Брид ступает на широкие половицы. - Ты бы лучше пошевеливался, а то и к закату не растрясешься.
- Твоя правда, матушка, - беззлобно отзывается Брид, выдвигая табурет напротив Доррина и наливая две кружки горячего сидра.
- Конечно, моя, но я не нуждаюсь, в том, чтобы мне говорил об этом сопливый мальчишка.
Кадара садится на табурет рядом с Бридом, берется обеими руками за горячую кружку. Пар клубится прямо в лицо.
- А ты слишком хорошенькая, чтобы быть бойцом, - нож кухарки тычет в сторону Кадары. - Своими глазками ты сразишь больше мужчин, чем той железякой, с которой притащилась вчера.
Кусок хлеба застревает у Доррина в горле.
- Ни слова, - шепчет Кадара Бриду. - И ты тоже! - эти слова обращены уже к Доррину.
Доррин смотрит на Брида и ухмыляется.
- В том, чтобы девушка знала себе цену, нет ничего дурного, а вот излишняя скромность торит дорогу для демонов. Да-да, многие девицы оказывались брошенными с младенцами лишь из-за того, что не верили в свою красоту. Ха!
Снова мелькает нож, и в кастрюлю падает очищенная от мяса кость.
Дверь открывается, и на кухню заходит Джардиш.
- Хорошо выспались? Чую, к обеду будет славная похлебка. Аромат, Джэдди, уже и сейчас дивный.
Сняв тяжелую куртку, он вешает ее на один из крючков у двери.
- Никогда не доверяй языку мужчины, - фыркает Джэдди, - ни когда дело касается еды, ни - особливо! - ежели речь идет о любви,
- Она за словом в карман не полезет, - усмехается Джардиш, беря длинную глиняную трубку и доставая из жилетного кармана кисет. Набив и раскурив трубку, он подталкивает к столу единственное кресло, усаживается и, выпустив струйку дыма, спрашивает:
- Значит, вы скоро отбудете?
- Да, почтеннейший, - отвечает Брид. - Как только доберемся до Дью, мы с Кадарой попробуем наняться в дорожную охрану.
- Вас наймут, тьма свидетель. Они наймут любого, кто мало-мальски способен махать клинком.
- Ты, похоже, не слишком высокого мнения о спидларских охранниках.
- Это точно, они способны лишь пугать мелких воришек, у которых кишка тонка податься в разбойники.
- И забавлять своими россказнями шлюх по тавернам, - добавляет Джэдди.
- Ну а ты, паренек? - спрашивает Джардиш, выпустив струйку дыма в направлении Доррина.
- Я хотел бы поступить подмастерьем к кузнецу.
- К кузнецу? А не хиловат ли ты для этого?
- Я крепче, чем кажусь с виду.
- А навык хоть какой-то имеешь?
- Да, я уже работал в кузнице.
Джардиш вынимает трубку изо рта и выдувает дым в сторону Доррина. Тот изо всех сил старается не закашляться. На Отшельничьем никто не курит, но юноша читал об этом занятии, особенно распространенном в Хаморе.
- Но ведь кузнец кузнецу рознь, парень. В Дью, должно быть, с дюжину кузниц - не то чтобы я их всех знал, - и у каждого кузнеца свой конек. Кто подковы ладит, кто гвозди, кто что.
- Мне бы в такую, где куют инструменты да детали для фургонов или там лесопилок.
- Таких кузниц в Дью две. Одна, за южной стеной, как раз у заставы, принадлежит Генштаалю. Хорошее заведение, солидное. Ну а кузница Яррла на северной стороне, близ сторожевой дороги.
Доррин молча жует кусочек ябруша.
- У Генштааля три взрослых сына, все старше тебя. А вот у Яррла только дочка и никаких подмастерьев, во всяком случае не было, когда я последний раз о нем слышал. Поговаривали, будто дочка-то ему и помогает.
Эта фраза завершается еще одним облаком дыма.
- А что не так с Яррлом?
- Хм... не сказать, чтобы не так просто... Ну, говорят, будто у его жены дурной глаз, а у дочки язык... К тому же они приезжие. Яррл устроил там мастерскую, когда я был самую малость постарше тебя, и никто по сей день не знает, откуда он родом. Мастер он хороший, но у него что на уме, то и на языке. Короче, ученики в этой кузне не задерживаются. Последний проработал три дня.
- Единственное, что я могу сделать, это попробовать.
- И то сказать, - Джардиш поднимается. - Молотком не стукнешь - гвоздя не вобьешь, не подоишь корову - молока не попьешь.
Поняв намек, поднимается и Доррин.
- Мы отправимся в путь, как только уложим свои котомки.
- Стоит ли так торопиться? Пусть красотка-боец допьет свой сидр.
- Большое спасибо за гостеприимство, - говорит, встав из-за стола, Брид.
- Не стоит благодарности. Я кое-чем обязан молодой Лидрал, а это зачтется мне в счет долга.
Сделав извилистый жест трубкой, Джардиш кладет ее на блюдо и обращается к Джэдди.
- Я пошел на пристань, к баржам. Может быть, на рынке будет зимняя форель.
- Если будет, бери только серебристую. Тусклая горчит.
Пожав плечами, Джардиш натягивает куртку.
Как только он покидает кухню, Доррин поднимается по лестнице, чтобы собрать свои вещи, пока Кадара и Брид заканчивают завтрак. Плотно скатав постельные принадлежности, он укладывает их в седельную суму, надевает куртку и с сумками через правое плечо, посохом в правой руке и спальным мешком в левой снова спускается на кухню.
Брид уже доел темный хлеб и поставил на стол кружку. У Доррина свербит в носу, и он сопит, изо всех сил стараясь не расчихаться.
- С тобой все в порядке? - спрашивает Брид.
- Да, - Доррин огибает стол и подходит к задней двери, которую открывает перед ним улыбающаяся Лисса.
Джэдди, не переставая колдовать над мукой, качает головой.
На свежем, прохладном воздухе зуд в носу Доррина унимается. Когда он открывает стойло, Меривен тихо ржет, поднимая голову над пустой кормушкой.
- Знаю, проголодалась, - бормочет юноша. - Ты у меня все время голодная.
Заглянув в закрома с кормом, он находит овес и совок. Хотя вопрос о корме они с Джардишем не обсуждали, несколько совков овса торговца не разорят. Но от одной этой мысли у Доррина начинает болеть голова. Видимо, придется оставить за этот корм монету - другую.
- Вечно ты мне хлопоты доставляешь, - укоряет он лошадь, наполняя кормушку.
Меривен принимается за еду, а он достает щетку и начинает ее чистить. Головная боль все не отпускает. Убрав щетку в седельную суму, Доррин направляется на кухню.
Кадара и Брид попадаются ему навстречу.
- Ты куда?
- Кое-что забыл, - поясняет Доррин.
- Что? - настороженно спрашивает Кадара. - У тебя вид какой-то... виноватый.
- Я тут лошадке корму добавил... Нужно заплатить.
- Нашел о чем волноваться. Горсть овса торговца не разорит.
- Нет, я должен, - обогнув девушку, Доррин шагает к лестнице.
- Думаю, Кадара, у него нет особого выбора, - говорит Брид. - Он ведь целитель.
- Что тебе, парень? - спрашивает Джэдди, руки которой по локоть в муке, когда юноша вновь появляется на кухне.
- Да вот, хотел бы оставить деньги за добавочный корм.
- Да Джардиш и не заметит, что ты там отсыпал.
- Он, может, и не заметит, но я-то знаю.
- Выходит, малый, ты повязан гармонией.
Доррин кивает.
- Жаль, что таких, как ты, мало. Будь вас побольше, глядишь, и мир был бы получше.
Стряпуха зовет служанку, а когда та появляется, велит ей завернуть юноше в дорогу кулечек фруктов.
- Оставь свой медяк на столе, - говорит она, - а насчет фруктов не беспокойся, я Джардишу скажу. Он возражать не будет.
- И все-таки тебе не стоило бы...
- Тебе тоже, парень. А теперь забирай кулек и ступай.
- Спасибо.
- Чепуха. Будет время - заглядывай. Может, сработаешь для меня в кузнице какую-нибудь безделушку.
- Обязательно.
Джэдди отворачивается к своей плите, а Доррин, прихватив кулек, спускается по лестнице и спешит к конюшне.
- Что это?
- Ябруши, персики...
Юноша укладывает фрукты в суму, а Кадара качает головой. Потом он возится с попоной, седлом, подпругами, вьюками...
- Ты готов? - спрашивает Брид, держа под уздцы мерина. Кадара уже сидит верхом.
Доррин взбирается в седло и следует за ними наружу, на промерзшую, в рытвинах и колдобинах дорогу. Однако день обещает быть солнечным, на зелено-голубом небе виднеется лишь несколько высоких белых облаков.
- Эта тропа ведет к горной дороге, - Брид указывает на запад. - Я слышал от Джардиша.
Кони ровным шагом несут всех троих на запад, к первому пологому подъему.
Когда позади остается уже не один холм, юноша опять начинает елозить в седле, ухитрившись снова натереть ноги и ягодицы. Похоже, ему никогда не научиться ездить верхом - хотя бы как Кадара.
Глубоко вздохнув, Доррин вынимает из держателя свой посох и медленно распрямляет плечи.
- Доррин! - произносит Брид, наклоняясь к конской гриве. - Я не против того, чтобы ты поупражнялся, но прошу порой озираться по сторонам. Дерево, оно твердое.
- Прости, я не подумал, что ты можешь оказаться так близко.
- А помнишь, Лортрен говорила, что когда имеешь дело с оружием, раздумывать некогда?
Доррин краснеет.
- Это ничего, ты ведь не собираешься становиться бойцом, - утешает его Брид.
Доррин смотрит на тропу, тянущуюся по грязному склону к маленькому каменному домишке. Из трубы в ясное послеполуденное небо поднимается, расплываясь над овином и деревянным нужником, дымок.
- Понимаешь, - говорит он, - посох какое-никакое, а все же оружие. Оружие предназначено для разрушения, а это, как ни крути, хаос.
Брид сочувственно кивает:
- Да... Хорошо, что я не связан гармонией.
- И я тоже, - добавляет Кадара.
- Сколько еще до Дью?
Брид вздыхает.
- Не считая сегодняшнего, еще день, а то и полтора. Это если мы получили точные указания.
- До сих пор Лидрал не ошибалась, - говорит Доррин и спиной чувствует, как ухмыляется позади него Кадара. - Перестань!
- Чего перестань, я и слова не сказала.
Кадара достает короткий меч и приступает к упражнениям.
Доррин смотрит на свой посох, озирается по сторонам и следует ее примеру.
Через некоторое время они поднимаются на вершину холма - еще одного в длинной, бесконечной гряде. Оттуда видны огороженные луга и загоны.
- Скоро должна быть перевалочная станция, - бодро заявляет Брид. - Можно будет передохнуть.
- Надеюсь, ты не собираешься ехать всю ночь? - спрашивает Доррин.
Ни Брид, ни Кадара не отвечают. Брид на своем мерине обгоняет Меривен, и ком земли из-под конского копыта едва не попадает Доррину по колену.
С вершины следующего холма никаких признаков чего-либо похожего на перевалочную станцию не обнаруживается.
Все, что остается Доррину, - это вздыхать и ерзать в седле.

Часть вторая
КУЗНЕЦ И ЦЕЛИТЕЛЬ

XXXIV

Брид с Кадарой ждут на гребне холма. Доррин подъезжает к ним и смотрит на неглубокую долину, отделяющую их от места назначения.
На плоском плато над невысоким водопадом лежит разделенный надвое рекой Вайль городок Дью. Он не разбросан по равнине, как скотоводческий Вивет, не стиснут каменными стенами, как Джеллико, не чахнет под белым хлыстом Фэрхэвена, как Вергрен. Нижняя часть города, расположенная в дельте, представляет собой заштатный порт. Порт настолько бедный, что даже вездесущая Лидрал посещает его лишь от случая к случаю.
Другая, не портовая часть Дью, к которой примыкают фермы и разбросанные по ближним холмам арендуемые участки, представляет собой непритязательное поселение на дороге, ведущей из Клета к неприветливому северному побережью Кандара. Этот захолустный тракт превращается чуть ли не в тропу, заканчивающуюся тупиком в нескольких кай за Дью, городком, где Закатные Отроги встречаются с Северным Океаном. За теснящимися на плато постройками и вьющимися над ними струйками дыма высятся чудовищные, покрытые вечными снегами и льдами каменные громады, в сравнении с которыми все притулившиеся у подножий людские строения кажутся жалкими и ничтожными.
- Вид не вдохновляющий, - высказывается Брид.
- По крайней мере, все соответствует условиям, - указывает Кадара. - Мы побывали в Фэрхэвене, перебрались через Рассветные отроги и теперь попытаемся прожить у подножия Закатных по крайней мере более одного года.
- Вот это «по крайней мере, более» мне с самого начала не нравилось, - ворчит Брид. - Что значит «более» - на день или на полгода?
Доррин хмурится: перед ним Лортрен таких условий не ставила и сроков, даже столь нечетких, не определяла. Просто сказала, что он должен найти себя.
- Ну что ж, сидя здесь, на ветру, в Дью не попадешь, - говорит Кадара и щелкает поводьями гнедой, направляя ее по дороге к городу. Брид следует за девушкой. Доррин мешкает, глядя, как непринужденно держатся в седле его спутники, а потом наклоняется, гладит Меривен по шее, и говорит:
- Ну что, красавица, поедем и мы. Поедем, куда бы ни вел нас путь.

XXXV

Доррин присматривается к деревянному, увенчанному трубой зданию кузницы и покрытому навесом дворику, отделяющему его от маленького сарая, кораля с парой лошадей и загона для свиней. За сараем высятся три могучих дуба, еще не покрывшихся листвой.
Стоило ли являться сюда одному? С другой стороны, решает Доррин, это только его дело. У Брида с Кадарой свой путь - они бойцы и должны искать соответствующую службу.
- Можно войти? - громко спрашивает он, но никто не отзывается. Спешившись, Доррин привязывает Меривен к железному кольцу на квадратном столбе и заходит в помещение, наполненное покалывающим глаза туманом и металлическим запахом. Протискиваясь бочком мимо нагроможденных у одной стены сломанных орудий и каких-то непонятных металлических заготовок, юноша отмечает, что в сравнении с кузницей Хегла в этой мастерской царит полнейший кавардак и даже инструменты на полках набросаны кое-как, вперемешку. Зато их разнообразие производит впечатление. Многие из них - обычные молоты и молотки, штамповочные молот и прессы, приспособления для чеканки и прочее - Доррину хорошо знакомы, но он видит и чудные приспособления. Например, щипцы, напоминающие по форме змей, или два больших конических пробойника на тяжеленных основах. Из двух резервуаров с угольной пылью один разделен на две части.
Мускулы на спине кузнеца бугрятся, когда вздымается и падает его молот и когда он берет щипцами горячее железо. Потом железо остывает и возвращается в горн. Мастер внимательно следит за накалом и в нужный момент вновь перемещает заготовку на наковальню.
Наконец, когда деталь - сложной формы изогнутая скоба - устанавливается на краю горна для прокаливания, мастер откладывает молот и поворачивается к вошедшему.
- Ты кто, парень? Что тебе нужно?
- Меня зовут Доррин. Джардиш сказал, что тебе нужен помощник. Вот я и хотел бы поступить в подмастерья.
- Джардиш? С каких это пор торговцы стали разбираться в кузнечном деле?
Доррин отмалчивается, вежливо улыбаясь.
- Ты малый тощий, а стало быть, прожорливый. Всех молодых парней надобно кормить на убой, ровно свиней, - мастер обходит Доррина вокруг, внимательно его разглядывая. - И с чего ты вообще решил, будто можешь работать в кузне?
- Я уже работал. Был подмастерьем.
- Так почему там и не остался?
- Я... с Отшельничьего.
- А, из этих... И за что же они тебя поперли?
- Я хотел делать игрушки, маленькие машины. Ну а они там не видят в этом никакого проку.
- Хм... я, признаться, тоже.
- Но я могу делать все, что требуется.
- Рассчитываешь поработать у меня годик-другой, а, малый?
- Нет, почтеннейший. Я не рассчитываю занять это место надолго.
- Ха! Оно для тебя недостаточно хорошее?
Доррин прикусывает язык.
- Если я стану хорошим кузнецом, то мне придется уйти раньше, чем ты будешь готов от меня отказаться. Ну а не стану - так ты сам меня выставишь.
- Ну, парень, на язык ты, я вижу, востер. А что знаешь о нашем ремесле?
- Немного... Во всяком случае, недостаточно.
- Умеешь орудовать вон теми большими мехами? Гвозди ковать можешь? Хороший подмастерье способен выковать за утро не одну сотню. Пазы сращивать умеешь? Так, чтобы схватило намертво? Чушки у тебя ровные, не колются?
- Обычно нет, - Доррин ухитряется-таки вставить слово в эту тираду. Спиной он чувствует, что в кузнице появился кто-то еще, однако не оборачивается.
- Работа у нас трудная. Будешь меня слушаться? Делать что я скажу, и чтобы без дерзостей?
- А вопросы задавать можно?
Кузнец хмурится.
- Если ты прогонишь этого парня, Яррл, то будешь распоследним Белым болваном, - звучит позади твердый голос.
- Это наши, кузнечные дела, Рейса, - говорит Яррл, оборачиваясь на вошедшую женщину. Доррин отмечает ее седые волосы, широкие плечи и культю - правая рука ниже локтя у нее отсутствует. Кузнец тем временем вновь переводит взгляд на Доррина и пожимает плечами:
- Плачу я немного. Еда, койка в угловой каморке при кузнице и медяк за восьмидневку, пока не научишься толком работать самостоятельно. Но коли спустя первую восьмидневку ты не сможешь как следует орудовать молотом и ковать хорошие гвозди, можешь проваливать. Неумехи и бездельники мне не нужны.
- Справедливо. А найдется в конюшне свободное стойло, которое я мог бы почистить и занять?
- Стойло? - Яррл в недоумении. - Ты что, хочешь спать в стойле?
- Не я, почтеннейший. У меня есть лошадка.
- А чем ты собираешься ее кормить? Я на нее тратиться не собираюсь.
- Это само собой. Но ежели от меня будет толк, то я заработаю и на прокорм лошадке, а нет - так ты все одно меня выставишь. Ну а на первое время осталась у меня еще пара монет.
- Ну... я не знаю.
- Яррл... - Женский голос тих, но настойчив.
- Ладно. Но конюшню чистить и все такое будешь в свободное время. А сейчас отведи лошадь и возвращайся сюда. Хочу не откладывая посмотреть, способен ли ты отработать хотя бы харч.
- Да, почтеннейший.
- Этот по крайней мере не грубиян, - ворчит кузнец, отворачиваясь и берясь за молот.
Рейса, слегка покачав головой, улыбается Доррину и обращается к мужу:
- Я провожу его на конюшню.
Следом за однорукой женщиной юноша направляется к сараю и трем стойлам. В первом мул, второе и третье свободны.
- У Петры есть гнедая и повозка, но они сейчас на рынке.
- Петра - это твоя дочка?
- Да, и славная дочка, - в голосе Рейсы почему-то слышится нотка раздражения.
- Значит, тебе повезло, - улыбается Доррин.
- А ты что, вправду подмастерье кузнеца?
- Во всяком случае, был им. А еще я целитель.
- Целитель? И хочешь работать в кузне?
- Ну... в общем, меня тянет к металлу.
- Понятно. Но ты и впрямь целитель, один из Черных?
Доррин кивает, невольно глядя на ее культю. Женщина качает головой:
- Ну, это никакому целителю не под силу. А вот животных ты лечишь?
- Если не слишком тяжелый случай.
- Как насчет коз?
- Ими не занимался, но могу попробовать.
- Тогда пристраивай тут лошадку, да собери свои вещички - отнесешь в каморку. Место не ахти, но всяко лучше сарая, а со временем, думаю, Яррл устроит тебя поудобнее. Как освободишься, взглянешь на мою козу.
Взяв грабли, Доррин разравнивает глину, потом разбрасывает поверх нее солому и, расседлав Меривен, чистит ее. Затем, перекинув через плечо сумы и прихватив спальный мешок, он следует за Рейсой. Она указывает ему дверь в заднем углу, за которой находится комнатушка с единственным окном, закрытым ставнями, но незастекленным. Грубые половицы пропитались пылью, а всю обстановку составляют приделанная к стене койка с соломенным тюфяком, табурет да колченогий стол, на котором стоит покореженная медная масляная лампа.
- Скромно, зато уютно.
Положив свои вещи, Доррин поворачивается к Рейсе:
- Пойдем к твоей козе?
В маленьком загоне возле сарая он видит козу со вздутым животом и проводит рукой по козьей спине, потом по бокам.
- Она носит.
- Я знаю.
- Я не великий мастер по части животных, но, по-моему, она вынашивает нескольких.
- Скольких?
- Кажется, трех.
- Можешь ты что-нибудь сделать?
- Попробую, - Доррин старается привнести добавочную гармонию в организм козы и неродившихся козлят. Хочется верить, что это поможет. Наконец он выходит из загона, утирая лоб и стараясь не чихать от влажного запаха соломы.
- Ну как?
- Пока не знаю. Может потребоваться некоторое время...
- А вроде на ногах бедняжка стоит потверже, - говорит Рейса, глядя на козу.
Доррин, привалясь к изгороди, с трудом переводит дух.
- Э, паренек, да прежде чем идти в кузницу, тебе нужно подкрепиться. Садись на крыльцо, а я принесу что-нибудь перекусить. Я и забыла, что исцеление - это работа.
Доррин присаживается на верхушке крыльца, поставив ноги на нижнюю ступеньку. Прислушиваясь к доносящимся из кузни ударам молота, он подставляет лицо по-зимнему скупому на тепло солнцу. Весна еще не добралась до Дью.
- Вот.
- Спасибо, госпожа Рейса.
Женщина краснеет:
- Какая я тебе госпожа, паренек. Ты угощайся.
На поцарапанной деревянной тарелке лежат два ломтя овсяного хлеба, намазанных маслом, а поверх масла еще и густым, темным вареньем, и тонкий ломтик сыра. Помимо того, Рейса вручает юноше большую глиняную кружку с холодным сидром. Еда приходится кстати - слабость и дрожь в руках быстро проходят.
- Ну, теперь тебе лучше пойти в кузницу.
- Спасибо, - говорит Доррин, вставая.
Войдя в кузню, он снимает куртку и рубаху, вешает их на крюк в углу и остается в одной майке без рукавов.
Яррл кивает в сторону разложенного на боковой скамье толстого кожаного фартука.
- Раздувай меха. Противовес у них обычный, а для облегчения служит вон тот верхний рычаг. Будем калить, но хотелось бы не совсем добела...
Доррин надевает фартук, надеясь, что заработает не слишком много волдырей, прежде чем его руки успеют задубеть снова.

XXXVI

- Надо ли нам вообще заниматься Отшельничьим? Единственное, что делают Черные, - это культивируют свою разлюбезную гармонию на своем острове. А всякого несогласного с ними или просто непохожего на них изгоняют - как правило, к нашей пользе.
- Но мы сейчас говорим не о войне, - мягко произносит Джеслек. - Неужто тебе не претит то, что наше золото уходит на Отшельничий, а потом Черные закупают на него товары из Хамора и Бристы?
- Их пряности и вина лучше и дешевле прочих, - грохочет голос с заднего ряда.
- И их шерсть...
- Если ты сможешь носить ее, Майрал!
- Что ты предлагаешь, Джеслек?
- Ничего особенного. Всего лишь повысить ввозную пошлину на товары с Отшельничьего. На тридцать процентов.
- Тридцать процентов! Тогда я лучше буду пить ту бурду из Кифриена!
- Точно так я и думаю.
- Это увеличит число контрабандистов.
- А мы потратим часть дополнительных доходов на постройку сторожевого флота. Контрабандистам не поздоровится.
- А куда пойдут остальные деньги? В твой карман, Джеслек?
- Это вряд ли. Решать будет Совет, но я предложил бы разделить сумму на три части. Одну потратить на увеличение довольствия членов Совета, другую - на перестройку площади и третью - на строительство дороги. Кто хочет высказаться?
- А не будет ли это способствовать оттоку золота в Спидлар?
- Как насчет Сарроннина?
- В Южном Оплоте будут довольны...
Вышедший под шумок из зала Стирол смотрит на Анию и задумчиво произносит:
- Совершенно прозрачно. Прозрачно, но умно.
- Они одобрят это?
- Конечно. А стало быть, и флот увеличится, и его популярность вырастет.
- А что предпримет Отшельничий?
- Ничего. Будут ворчать да наращивать торговлю с землями за Океаном. Но первым последствием этого, - тут Стирол улыбается, - станет отток судов и товаров из Лидьяра в Спидларию. А стало быть, если мы не хотим оставить наших купцов не у дел, нам придется прибрать Спидлар к рукам не позже чем через год.
- Ты думаешь? - начинает собеседница.
Стирол, однако, продолжает говорить, не выслушав вопроса, и на лице Ании появляется намек на раздражение.
- К тому времени Джеслек уже станет Высшим Магом и сочтет нужным запретить торговлю с Отшельничьим. То есть он, конечно, не станет ничего запрещать напрямую, а просто повысит пошлины еще процентов на сто. В результате Черным придется тратить все свое золото на покупку хлеба в Хидлене, потому как из Хамора ни зерно, ни муку без потерь не доставить. Они, конечно, начнут скулить, но вмешаться в погоду, как это делал Креслин, не рискнут. Отчасти - из боязни поставить под удар свое драгоценное население, но главным образом - потому, что у них сейчас нет мага с такими способностями... Ухудшение положения на острове повлечет за собой недовольство и беспорядки. Число изгнанников с Отшельничьего увеличится, а о каких-либо действиях не придется и говорить... до поры.
- Тебя послушать, так ты незыблемо веришь в осуществление всех Джеслековых замыслов.
- Быть Высшим Магом в эпоху перемен не так-то просто, - Стирол тихо смеется. - Вернусь-ка я в зал - надо проследить за голосованием, пусть это и простая формальность.
- А они правда осуществятся? Я о его планах.
- Не исключено - если только его успехи не будут чрезмерными. А они такими и будут, - Стирол кивает в сторону зала. - Идем, Ания.
Ания хмурится, но направляется в зал Совета следом за Высшим Магом.

XXXVII

- Это все, - Яррл опускает молот.
Раздув большие двухкамерные меха, Доррин закрепляет верхний рычаг и, окунув тряпицу в масло, тщательно протирает наружную поверхность этих мехов. Яррл тем временем убирает тяжелый молот и щипцы.
Положив на полку и свой молот, Доррин берется за метлу. Вообще-то подметать каждый вечер вовсе не обязательно, однако юноша чувствует себя лучше, когда в кузнице чисто, и терпеть не может оставлять после себя беспорядок. Он уже успел переложить по-своему редко используемые инструменты, хотя те, за которые Яррл берется регулярно, оставил на привычных для кузнеца местах.
Яррл уходит. Доррин кладет совок и метлу на место и, задвинув дверь, идет к колодцу, смывает пепел и сажу, а оставшиеся капли выливает на маленькую клумбу.
На севере, над океаном, собираются тучи. Солнце уже садится, касаясь краем оледенелых пиков Закатных Отрогов. Вздохнув, Доррин направляется к себе в каморку. Она приобрела более обжитой вид благодаря камышовому коврику и полученному от Рейсы старенькому стеганому покрывалу. Скоро он сделает скобы для стола, а потом смастерит какой-нибудь ларь для своих скудных пожитков.
Юноша берет стоящий позади двери посох и направляется к загону, откуда слышен жалобный голос козы. Он старается восстановить гармонию организма матери и еще не рожденного потомства, однако для этого ему не хватает то ли сил, то ли знаний.
- Это все, девочка, - говорит Доррин, почесав между рогов тычущуюся носом ему в руку козу, после чего открывает дверь сарая.
В сарае он тренируется, подвесив грубо сделанную соломенную куклу, которая служит ему в качестве мишени. После нескольких восьмидневок упражнений он чувствует себя куда более уверенным - и в своих руках, и в своем посохе. Конечно, упражнения с куклой не заменят тренировок с напарником, но теперь он, по крайней мере, чувствует посох.
Проделав первую серию упражнений, Доррин перебрасывает через балку веревку, подвешивает к ней мешочек с песком и толкает его, чтобы он качался. Ему удается нанести по этой движущейся цели пяток довольно сильных ударов, но в целом у него еще не все ладится и с равновесием, и с точностью.
Через некоторое время его прошибает пот, а колени начинают дрожать от усталости. Упражнялся он вроде бы не так уж долго, но после целого дня работы в кузнице выматывает и это. Убрав мишени и отставив посох в сторону, Доррин берется за скребницу.
Меривен тихонько ржет.
- Знаю, подружка, знаю. Мне стоило почистить тебя раньше, но ведь мы с тобой еще прогуляемся. Сегодня после ужина.

XXXVIII

Доррин привязывает Меривен к железному кольцу на побитом деревянном столбе перед лесопилкой - зданием с покатой крышей и скользящей дверью, приоткрытой как раз настолько, чтобы он мог войти, не протискиваясь бочком.
От поднятых его шагами опилок чешется нос, и, входя в помещение, где, уминая хлеб с сыром, сидит чернобородый молодой человек, Доррин усиленно трет переносицу.
- Прошу прощения. Ты Хеммил?
- Я? Хеммил? Хотелось бы, приятель, но увы... Я всего лишь Пергун, тутошний, подмастерье. А любопытно... - Пергун присматривается к темно-коричневому одеянию гостя. - Что могло потребоваться от Хеммила целителю? Ты ведь целитель, да? И одет похоже, и вид у тебя... этакий целительский.
- Отчасти я целитель, но вообще-то - подмастерье у кузнеца Яррла. И не то чтобы мне был нужен сам Хеммил, просто я ищу обрезки дерева...
- Ага. Надо думать, полешки в пару локтей длиной и без сучков? - Пергун говорит с набитым ртом, и слова его звучат не вполне разборчиво.
- Да нет же, тьма! Я имею в виду именно обрезки. Куски дерева в пол-локтя...

Предыдущая страница 6 Следующая страница


7 Лиланд Модезитт

- Ладно, паренек, - со смехом говорит Пергун, проглатывая последний кусок и направляясь к выходу из-за загородки. - Скоро придет Хеммил, и мы возьмемся за работу, а пока можешь поискать, что тебе надо. Вон там стоит ларь с отходами, какие решено пустить на растопку. Приноси сюда, что найдешь, и мы столкуемся, - он поворачивается и, снова приглядевшись к Доррину, добавляет: - Одного вот только не пойму, на кой кузнецу деревянные чушки?
- Да я не для Яррла подбираю. Они мне нужны для работы... - легкая головная боль тут же заставляет Доррина дать дополнительное объяснение: - Я собираюсь смастерить несколько действующих моделей.
- А-а... - Пергун поднимает руку, чтобы почесать макушку, но тут же опускает ее. - Ладно, тащи деревяшки.
- Спасибо.
- Паренек, а звать-то тебя как?
- Доррин.
- Слышь, Доррин, а как ты ладишь с мистрисс Петрой? Я ведь так понимаю, у нее... То есть, люди-то толкуют... Ну, ты небось и сам...
- Ежели ты имел в виду «дурной глаз», - с ухмылкой отзывается Доррин, - то брехня все это, и насчет Петры, и насчет Рейсы. Семья у них славная, а что нелюдимы - так ведь это не преступление.
- Ну... вообще-то я и сам так думал. Хонсард говорит, что Яррл - мастер первостатейный. Он и для Хеммила всякую всячину мастерил. Наша новая пила - это ведь его работа. Зубья держит лучше, чем у Генштааля, - что тут еще скажешь. Ладно, - подмастерье тычет пальцем в сторону древесных отходов, - давай, выбирай что приглянется, Доррин.
Подбирая подходящие обрезки, юноша осматривает помещение. Запах дерева и опилок действует на него успокаивающе, однако расхолаживаться некогда. Яррл отпустил его неохотно, да и то лишь потому, что лесопилка закрывается в одно время с кузницей.
Отобранные деревяшки Доррин кладет на скамью рядом с загородкой, за которой какой-то мужчина выговаривает Пергуну:
- Нужно ему, гляди ж ты... Да ежели каждый подмастерье в Дью наладится сюда таскаться...
- Да, хозяин. Но он просил только коротенькие...
- Коротенькие... Знаем мы эти коротенькие...
Оба оборачиваются, как будто уловив присутствие Доррина. Хеммил, ни слова больше не сказав, направляется к пиле.
- Сколько с меня? - спрашивает Доррин у подмастерья.
- Я бы за так отдал, да видишь, какие дела... - Пергун со значением кивает вслед хозяину.
- Слышал я ваш разговор, - вздыхает Доррин, глядя на деревяшки. - Но медяка-то хватит?
Он надеется, что его голос не звучит слишком уж просительно.
- Не то чтобы ты отобрал такие уж большие куски... - Пергун ухмыляется, запускает пальцы в черную бороду, а потом машет рукой: - Ладно, пусть будет медяк, но только потому, что мне вовсе не с руки огорчать да сердить целителя. Во всяком случае, так я скажу Хеммилу.
Доррин роется в своем кошельке.
- Сам-то я с радостью отдал бы тебе все даром, - уверяет Пергун, - сам ведь подмастерье и знаю, что у нашего брата денег не густо, но ведь Хеммил меня живьем зажарит, - бородатый малый делает паузу, а потом спрашивает: - А ты когда-нибудь заглядываешь к Кирилу? Мы собираемся там в конце каждой восьмидневки.
- Нет, я там не бывал. Я вообще плохо знаю Дью, да и устаю так, что на гульбу сил не остается.
- Ну, ты слишком молод, чтобы сидеть в четырех стенах, - Пергун качает головой. - А узнать Дью как следует успеешь, когда женишься на хозяйской дочке и осядешь у нас.
- Я на ней не женюсь, хоть она и славная, - возражает Доррин.
- Ну тогда просто так приходи, гульнем, да и город тебе покажем.
- Постараюсь, - говорит Доррин, вручая ему медяк.
- Вечером, в конце любой восьмидневки. Прихвати с собой пару медяков - вот и все, что требуется.
- Может, не на этой восьмидевке, но приду обязательно, - обещает Доррин, забирая обрезки.

XXXIX

Чуть ли не со стоном Доррин выходит на середину сарая и начинает выполнять упражнения, которым больше года назад - неужели прошло столько времени? - его научила Лортрен. Сосредоточившись, он старается гармонизировать движения посоха и собственного тела. Спустя некоторое время юноша подвешивает качающуюся цель, толкает ее, приводя в движение, и начинает наносить удары из разных позиций.
Увлекшись, он подходит слишком близко ко второму стойлу, и его посох рикошетом отскакивает от деревянной скобы. Юноша поскальзывается на соломе. Как только не упал! Но именно такие неудачи и заставляют его упорно продолжать тренировки.
Наконец, взмокший от пота, с налипшими на лицо и руки соломой и мякиной, он ставит посох в угол.
- Координация движений у тебя недурна, но ты именно проделываешь упражнения, а нужно чувствовать себя, как в настоящей схватке, - произносит Рейса. Она только что вошла в сарай. - Ты малоподвижен. Чтобы уйти от твоему удара, меченосцу достаточно слегка отступить.
- Знаю. Кадара говорила мне нечто подобное, - соглашается Доррин, указывая на раскачивающуюся мишень. - Поэтому я и подвесил эту штуковину.
- Вообще-то тебе надо привыкнуть одновременно с выпадом делать шаг вперед, - ухмыляется Рейса, - а так - ты молодец. Во всяком случае, для кузнеца или целителя у тебя получается неплохо. Мечом ты владеешь так же?
- Мечом я вообще не владею.
- Это потому, что ты целитель.
Доррин утирает лоб тыльной стороной ладони и кивает.
- А твои друзья? Они владеют мечом так же, как ты посохом?
- Лучше. Гораздо лучше.
Попавший в открытую дверь сарая порыв ветра облепляет просторные брюки Рейсы вокруг ее ног.
- Жаль... - седовласая однорукая женщина качает головой.
- Тебе жаль, что ты не родилась на Отшельничьем? - удивляется Доррин, отвязывая веревку и снимая набитый песком мешочек. - Где ты изучала боевые искусства?
- Далеко отсюда, - женщина смотрит через плечо, словно надеясь что-то разглядеть вдали. - В Южном Оплоте.
- Ты жалеешь, что покинула его?
- Бывает. Но человеку не дано получить все желаемое. Ему дается лишь то, чего он способен добиться, - Рейса на минуту умолкает, а потом переводит разговор на другую тему: - На ужин придешь?
- Пожалуй, нет. Я договорился с Бридом и Кадарой, мы встретимся в таверне.
- Понимаю. Они слишком хороши, чтобы бывать здесь.
Доррин, держа в руках свою мишень, молча ждет, когда жена кузнеца продолжит.
- Ежели ты оказываешься слишком хорош для того, что делаешь, - размышляет она вслух, мысленно возвращаясь в прошлое,- тебя в конце концов настигает хаос. Но в твоем случае это произойдет не скоро.
- Почему? - спрашивает Доррин, сматывая веревку.
- Ты еще не научился всему тому, что тебе нужно знать, - отвечает Рейса с едва заметной улыбкой. - И не принимай мои слова близко к сердцу: старухи вечно ворчат. Развлекайся со своими друзьями.
Она уходит так же бесшумно, как и пришла.
Убрав принадлежности для упражнений, Доррин чистит щеткой Меривен и переодевается в чистую полотняную рубаху и коричневые штаны. Натянув сверху тонкую кожаную тунику, он возвращается в стойло и седлает лошадь.
Клумба у заднего крыльца залита лучами полуденного солнца и радует глаз зеленью, оттененной желтизной и пурпуром шалфея. Забыв на миг обо всем, Доррин полной грудью с наслаждением вдыхает пряные ароматы.
В седло он взлетает с куда большей легкостью, чем мог даже мечтать в тот день, когда впервые взгромоздился на Меривен.
Едва свернув на проходящую за домом Яррла дорогу, Доррин нагоняет фургон, помеченный эмблемой Хонсарда, каковой самолично сидит на козлах.
- Добрый день, мастер Хонсард, - говорит Доррин, слегка склонив голову.
- День добрый, - бурчит с козлов возница.
Легкие белые облака клубятся над западным горизонтом в свете послеполуденного солнца, когда Доррин останавливает Меривен напротив трактира. Точнее, перед его обгорелыми, дымящимися развалинами.
Какой-то солдат из Спидлара придерживает коня перед покосившейся стеной и закопченной вывеской неподалеку от того места, где остановился Доррин. На вывеске угадывается дно пивной кружки; верхняя часть изображения выгорела. Позади чудом не рухнувшей стены высится здоровенная, в рост человека, груда мусора и обломков, усыпанных сверху черепицей от провалившейся крыши.
- Демоны! - бормочет солдат себе под нос.
На камне возле дымящихся развалин сидит женщина с перепачканным сажей лицом и младенцем на руках.
- Господин, - умоляюще произносит она, завидев солдата, - подай на еду, мне и моей дочурке.
Воин колеблется, но потом машет рукой и со словами «а, все равно бы пропил!..» бросает на мостовую монету.
Женщина тянется за ней, но тут из проулка выскакивает какой-то оборванец. Схватив медяк, он пытается улизнуть.
- Вор! - пронзительно и отчаянно кричит нищенка. Доррин не успевает понять, как оказавшийся в его руках посох словно сам собой сбивает похитителя наземь.
- Ублюдок! - злобно рычит тот, вскакивая на ноги и выхватывая нож.
Неуловимое движение посоха - и выбитый ударом по запястью нож со звоном падает на камни.
- Отдай женщине ее монету, - говорит Доррин.
Юнец смотрит на свой нож, потом поднимает глаза на Доррина и, внезапно отскочив в сторону, припускает бегом в другой проулок.
На сей раз Доррин не успевает зацепить его посохом. Надо бы побольше упражняться верхом, но где взять время еще и на это?
Юноша поднимает нож - белая бронза окутана хаосом, болезненно воспринимаемым его чувствами, - и опускает трофей рукоятью вверх в маленький мешочек у передней луки седла.
Встреча с Кадарой и Бридом была назначена в «Пивной Кружке», а не в «Рыжем Льве» Кирила. У солдат вообще принято посещать «Кружку», тогда как завсегдатаи «Льва» - в большинстве своем горожане.
- Видно, приятель, придется теперь и нам ехать к Кирилу, - замечает солдат. - Как я понимаю, теперь, кроме «Рыжего Льва», податься некуда.
Он поворачивает серого в яблоках коня и направляет его вверх по улице. Доррин, бросив последний взгляд на сгоревшую гостиницу, берется за поводья, но его останавливают жалобные причитания нищенки:
- А мой медяк, господин? Как же мой медяк?
От нее исходит ощущение хаоса, однако не зла, а просто беспорядка.
Порывшись в кошельке, Доррин бросает ей медяк, а потом, взяв двумя пальцами отобранный у воришки нож, кидает ей и его:
- Возьми. Может, сумеешь продать.
Порыв жаркого ветра бросает ему в лицо сажу, и Доррин смаргивает, а когда открывает глаза, нищенки перед развалинами «Кружки» уже и след простыл.
Возле конюшни «Рыжего Льва» Доррин спешивается и, держа поводья в одной руке, а посох в другой, заглядывает под узкий навес.
- Привет, целитель, - говорит кудлатый конюх, волокущий тюк сена к стойлу.
- Привет, Ваос. Сегодня у тебя конюшня битком набита.
- Кирил будет рад, но вообще-то от солдатни одна морока.
- Что, все они так уж плохи?
- Демоны, конечно же, нет! Но почем мне знать, кто из них расщедрится на хорошую выпивку, а кто будет скупердяйничать? Ну а скупердяи нам ни к чему... Поставь свою кобылу в крайнее стойло, рядом с Кириловой. Он весь в делах и ничего не заметит, а лошадки обе славные, так что они поладят.
- А можно?
- Раз я сказал, значит, можно. Положись на меня, целитель.
- Спасибо, приятель, - с улыбкой говорит Доррин, потрепав Ваоса по плечу. Тот выразительно посматривает на свой тюк. Заметив это, Доррин отставляет в сторону посох, вручает юнцу поводья и взваливает кипу сена себе на плечи.
- Нести-то куда?
- Брось в ту кормушку, во втором стойле. Я потом веревки разрежу и раскидаю куда требуется.
Во втором стойле ржет и скалит зубы рослый белый жеребец. Остановившись и удерживая тюк на плече, Доррин пытается успокоить коня. Жеребец снова ржет, но уже не так злобно. Юноша сбрасывает сено в ясли и гладит коня пальцами по лбу.
- У белого что-то болит? - обращается он к конюху.
- Понятия не имею. Я вообще не видел, как его ставили, - отзывается Ваос, ведя Меривен к дальнему стойлу.
Задержавшись, Доррин оглаживает коня обеими руками и, обнаружив рубцы от плети, исцеляет их, снимая боль и отчасти успокаивая животное.
- Бедняге досталось плетью.
- Чертова солдатня, - равнодушно ворчит конюх. - Я принесу зерна для твоей лошадки.
- Ну, это не обязательно.
- А тебе было вовсе не обязательно заниматься чужой лошадью, - с ухмылкой отзывается Ваос.
- Делаю что могу, - ухмыляется в свою очередь Доррин и берет посох. Пока Ваос роется в бочке щербатой жестяной кружкой, Доррин выходит из конюшни и направляется к трактиру
- Смотри! Я ж тебе говорила, что он сообразит, - заслышав знакомый голос, Доррин поднимает глаза и видит у дверей Кадару с Бридом.
- Вы куда лошадей пристроили? - спрашивает он. - Что-то я их не заметил. Неужто проглядел?
- Пришлось поставить в платную конюшню. А ты?
- Я... э... Ваос подыскал тут... местечко для Меривен.
- И что же ты для него сделал? - спрашивает Кадара чуть ли не снисходительно.
- Ничего особенного. Просто потолковал с ним.
- Ты здесь впервые?
- Нет, бывал пару раз с Пергуном. Это подмастерье с лесопилки.
- Видишь, Кадара, - широко ухмыляется Брид, - твой друг вовсе не беспомощен. Просто он все делает по-своему, потихоньку.
- Ага, никогда не спешит, но коли упрется, так с места не сдвинешь.
Брид смотрит на Доррина и пожимает плечами, словно говоря: «Ну что с нее взять?»
Доррин пожимает плечами ему в ответ.
- Мужчины... - кривит губы Кадара, переводя взгляд с одного на другого.
Брид занимает столик, освобожденный уходящими солдатами. Не успели трое друзей усесться, как перед ними появляется служанка.
- Что будете пить?
- Темное пиво.
- Мне тоже.
- А мне сок, - добавляет Доррин.
- А, это ты целитель! А как насчет еды?
- А что есть?
- Что и всегда - мясо в соусе или пирог с дичью. И то и другое - три медяка. Есть, правда, еще отбивные, но брать не советую.
- Мне мяса, - говорит Доррин.
- И мне, - в один голос вторят ему Брид и Кадара.
- Надо же, а мы-то думали, что, приглашая тебя сюда, даем возможность отдохнуть от тяжкого труда в кузнице, - насмешливо укоряет Доррина Кадара.
- Так оно и есть. Просто иногда я устраиваю себе отдых сам, а иногда мне помогает еще и Пергун.
- Тебе все еще нравится работать в кузнице?
- Я учусь. Яррл говорит, что мне еще многое следует усвоить, а мастер он славный. Думаю, не хуже Хегла.
На столе, одна за другой, появляются три кружки. Доррин вытаскивает два медяка, но Кадара успевает вручить служанке полсеребреника.
- Сегодня мы угощаем.
- Спасибо.
- Ну, как у тебя дела? - снова спрашивает Кадара. - Выкладывай все!
- Хорошо. Яррл разрешает мне пользоваться горном по ночам, и я смастрячил несколько вещичек. Но на серьезное дело требуется время.
- Возможно, у тебя его больше, чем ты думал, - тихо произносит Кадара.
- Почему?
- Фэрхэвен обложил товары с Отшельничьего дополнительным налогом.
Доррин отпивает соку.
- Ты не понял? - спрашивает Кадара, возмущенная его безразличием.
- Просто проголодался.
- Человек проголодался, - смеется Брид. - Объясняю, что беспокоит Кадару. Она считает, что из-за этой пошлины корабли между Кандаром и Отшельничьим будут ходить все реже и реже, а значит, когда придет время, мы не сможем вернуться домой.
- А тебя это совсем не беспокоит? - любопытствует Кадара.
- Что толку переживать попусту? Вернуться сейчас Лортрен нам все одно не позволит, а за год много чего может случиться, - говорит Брид, отпивая большой глоток.
- Вы оба - тупоголовые упрямцы! - фыркает Кадара, глядя в упор на собеседников. - Один света не видит за своими машинами, а другой предпочитает закрыть глаза на очевидное и думать, будто все уладится само собой.
Доррин косится в сторону кухни, надеясь, что служанка принесет еду прежде, чем у него забурчит в животе.
- Я и не говорил, будто все уладится, - заявляет Брид. - Просто не вижу смысла переживать из-за того, чего все равно не в состоянии изменить. Остановить войну между Отшельничьим и Фэрхэвеном не в моих силах.
- Неужто дело дойдет до этого? - спрашивает Доррин.
- Думаю, да, - отвечает Брид, сокрушенно качая головой. - Впервые за века со времен Креслина у Белых появился действительно великий маг.
- Но означает ли это неизбежную войну? - задумчиво говорит Доррин. - Я не понимаю, что такая война может дать Белым? Если они уничтожат Отшельничий, то станет меньше пряностей и шерсти, так что эти товары резко возрастут в цене. А Белым будет некому сбывать зерно, и оно подешевеет. Вот и получится, что уйма золота и множество жизней будут потрачены без малейшей выгоды для кого бы то ни было.
- Ты слишком рассудителен для войны, Доррин, - со смешком отзывается Кадара. - Небось, не прекратишь своих логических выкладок, даже когда Белые легионы начнут охотиться за тобой по всем здешним холмам! А люди, мой друг, далеко не всегда поступают разумно. Пора бы тебе это усвоить.
- Пожалуй, ты права, - произносит кузнец и целитель с кривой усмешкой. - Я вот знаю, что в основе работы моих машин лежит гармония, и это логично. Хаос перемалывает все сложное, а машина непроста, и чтобы она работала, необходима гармония. Однако никто не смотрит на мою деятельность с позиции логики.
Кадара и Брид переглядываются.
- Надо же, - произносит Кадара после недолгого молчания, - я никогда не смотрела на это с такой точки зрения.
- Я до сего дня тоже, - смеется Доррин.
Наконец-то служанка ставит на стол три тяжелые миски, над которыми поднимается пар.
- Выкладывайте денежки.
Брид вручает ей серебреник.
- Тут за троих.
Она отдает ему медяк сдачи и со стуком опускает на стол тарелку с хлебом.
- Спасибо, - говорит Доррин Бриду. Глаза его слезятся от дыма и духоты. Кадара улыбается Бриду - с такой нежностью, что у целителя щемит сердце из-за того, что эта улыбка предназначена не ему.
- Не за что, Доррин, - говорит Брид, поднимая кружку. - Долго ты собираешься здесь пробыть?
- В Дью? Пока не уразумею, кто я таков.
- Как это жестоко! - с неожиданной яростью восклицает Кадара. - Лортрен... стерва она! Ей прекрасно известно, как честен Доррин! Могут пройти годы... - на глаза рыжеволосой воительницы наворачиваются слезы, но она даже не пытается их утереть.
- Я уверен, что именно это она и имела в виду, - сухо роняет Доррин, отламывает хлеба и зачерпывает ложку щедро проперченного соуса. - Ладно, хватит о грустном. Давайте насладимся едой.
Брид протягивает тарелку Кадаре, но та, утирая слезы, только качает головой.
- Вот тебе еще пиво, солдат, - служанка заново наполняет кружку Брида.
Доррин, моргая, проглатывает еще ложку. В глазах у него слезы, но он уверяет себя, что это исключительно от дыма. Неожиданно для себя Доррин зевает.
- Устал, - поясняет он извиняющимся тоном.
- Работа в кузнице так выматывает?
- Я ведь еще и целительствую помаленьку, в основном - с животными, а по ночам, бывает, сижу над чертежами.
- Чертежами?
- Это вроде рисунков. Иногда, прежде чем делать модель, лучше изобразить узел или деталь на бумаге. А потом я вырезаю модели из дерева, даже приводы.
- Приводы?
- Без них нельзя передавать энергию. Я читал об этом в старых книгах из отцовской библиотеки. Машина должна не просто вертеться или еще как-то двигаться, а работать. Для этого необходимо передавать энергию... Например, как с водяного колеса или ветряка.
- Но ведь у нас на Отшельничьем есть водяные колеса!
- И приводы есть, это не новинка. Я хочу построить паровой двигатель.
- Доррин... - Кадара умолкает, покачивая головой. Что тут скажешь!..
Доррин снова зевает и поднимается:
- Боюсь, мне пора идти. Спасибо за прекрасный вечер. Рад был повидаться с вами. Вы пока побудете в городе или вас куда посылают?
- Завтра будет ясно, - отвечает Брид. - Если под Клетом или Сидой объявятся разбойники, в погоню пошлют наш отряд. Нынче наша очередь.
Доррин выходит наружу, под висящий над дверями «Рыжего Льва» закопченный фонарь. Ветер студит его лицо. Под холодно поблескивающими звездами он бредет в конюшню, где, устроившись на охапке сена, мирно посапывает Ваос.

XL

- Передай-ка мне кашу, - ворчливо говорит Яррл.
- Каша вкусная, особенно с перцем, - замечает Петра, поставив перед отцом миску.
- С перцем? С каких это пор мы стали покупать пряности? И на какие деньги, Рейса?
- Перец наш, с грядки. Он ранний и зеленый, но вкус придает.
- Так это твоих рук дело, парень?
- Я малость поспособствовал, - признается Доррин.
- Он хороший целитель, - говорит Петра. - Без него мы потеряли бы всех поросят. Да и коза...
- Вот за козу я все еще беспокоюсь, - нахмурясь, говорит Доррин.
- Неплохие результаты для парня, который по большей части стоит у горна, - по обыкновению ворчливо произносит Яррл. - Да еще невесть сколько времени тратит на свои игрушки.
- Они славные, - говорит Петра. - Необычные и забавные.
- На самом деле это модели, - поясняет Доррин, отправляя в рот кусочек персика. Он зеленоват, но кислинка позволяет смягчить вкус наперченного мяса. - Я надеюсь когда-нибудь выстроить машину побольше.
- Для этого потребуется свет знает сколько железа, - замечает Яррл. - И как ты собираешься такие штуковины применять?
- Не это главное... - отвечает Доррин.
- А я все-таки никак не возьму в толк, зачем тебе нужно заниматься кузнечным делом, а не целительством, - замечает Рейса.
- Меня привлекает и то и другое, - признается Доррин, - но сперва я хочу выучиться на хорошего кузнеца.
Стук дождя по крыше тем временем стихает.
- Похоже, скоро прояснится.
- Но нам нужен был дождь.
- Дожди размывают дороги, а не далее как завтра Бартов должен доставить мне железные болванки и уголь.
Петра прикрывает рот и смотрит на мать, вокруг глаз которой собрались улыбчивые морщинки. Рейса качает головой.
- Что это ты головой качаешь? - ворчит Яррл.
- Да так, из-за дождя.
- Из-за дождя... Ладно, передайте кто-нибудь мясо.
Доррин ставит перед кузнецом тяжелую миску.
- Слышь, малый, а сегодня вечером ты работать будешь?
- Не думаю. Я засыпал уголь и укрепил отдушины...
- Вот и хорошо, а то ты столько работаешь, что того и гляди мозги поджаришь. У нас, кузнецов, их и так всего-ничего.
- Это вряд ли, - смеется Доррин. - Бугел, например, уверяет, что ты будешь посмекалистее префекта Галлоса.
Яррл тяжело поднимается из-за стола.
- Схожу-ка я к Гонсару. Надо потолковать.
- Он хочет накачать тебя зеленым вином, чтобы поменьше платить за работу над повозкой, - едко замечает Рейса.
- Если ни с кем не встречаться и не разговаривать, то придется сидеть без работы, - буркает кузнец, снимая с крюка и надевая куртку.
Доррин собирает грязные тарелки.
- Я сама помою, - говорит Петра. - А ты лучше взгляни, как там пряности, особенно шалфей.
- Вишь ты, шалфей... - Яррл открывает заднюю дверь и выходит на крыльцо. - По крайней мере, вечерок ясный.
- Ты, главное, голову ясной держи, - напутствует его жена.
Следом за кузнецом Доррин спускается с крыльца. Обходя грядки и рассеянно удаляя сорную траву, замешавшуюся в посадку укропа, он с наслаждением впитывает аромат трав и ощущение растущей жизни. Рейса, надо отдать ей должное, немало потрудилась, создавая свои грядки на глинистой почве. А он лишь привнес сюда малую толику гармонии.
Наконец юноша направляется в козий загон.
- Ничего особенного, подружка, - он поглаживает козу, угощая ее вялой морковкой. - Чем богат...
Доррин чувствует, что рожать ей скоро, но когда именно - определить не может.
Придя к себе, он зажигает лампу. Теперь к обстановке его комнаты добавились сколоченный из досок платяной шкаф, деревянная полка и малость помятый умывальник.
Усевшись на стул, Доррин достает из шкатулки листок бумаги и, окунув перо в чернила, делает набросок узла, замысел которого вертится в его голове. Чем лучше получится чертеж, тем меньше придется работать в кузнице и тем меньше дорогостоящих материалов придется израсходовать на пробные модели. Правда, перед Яррлом он предпочитает на сей счет не распространяться.
Доррин погружается в расчеты, помечая отдельные точки на чертеже цифрами. Порой ему приходится пожалеть о том, что в Академии он недостаточно прилежно изучал способы сложных вычислений.
Наконец юноша со вздохом откладывает перо в сторону, убирает бумаги в сундучок под койкой, где хранятся все материалы, касающиеся его моделей, и, раздевшись, забирается в постель. Мысли о черной стали, повозках, движущихся без лошадей, и кораблях, плывущих без парусов, кружат в его голове, покуда его не одолевает сон.
- Доррин! - пробуждает его крик и стук в дверь. - Доррин!
- Что случилось? - юноша соскакивает с койки.
- Коза! Мне нужна помощь.
- Сейчас буду... - торопливо одевшись, Доррин спешит к загону.
Коза лежит на соломе, тело ее периодически сотрясают судороги. Рейса своей единственной рукой пытается придать ей правильное положение. Доррин садится рядом на корточки, готовый выполнять все указания женщины. Схватки следуют одна за другой; один козленок сразу пошел неправильно. Время тянется бесконечно... Но вот все позади. Доррин без сил приваливается к забору. Коза мертва. Больше он ничем не в состоянии помочь.
На руках Рейсы слабо шевелится единственная новорожденная козочка.
- Прости, - говорит Доррин. - Я старался.
- Знаю. Я видела, что ты навещаешь ее чуть ли не каждую ночь.
- Я старался, - беспомощно повторяет он.
- Паренек, есть вещи, которых не избежать. Ни хаосу, ни гармонии не дано изменить судьбу, - она прижимает к себе еще мокрую, трясущуюся козочку и спрашивает: - Ну, а как эта? Жить будет?
- Если ты раздобудешь молока или крепкого бульона, - говорит Доррин, - я, скорее всего, смогу поддерживать в ней жизнь до тех пор, пока она не сможет питаться сама.
- Но ты же не сумел спасти козу.
- Я еще недостаточно силен. А эта козочка совсем маленькая.
- Я не стану называть ее «эта».
- А какое ты ей дашь имя?
- Зилда. Там, откуда я родом, это значит «потерявшаяся».
- Разве не все мы такие?
- Тебя, Доррин, потерявшимся никак не назовешь. На самом деле ты основательный, и уж где ты есть, там ты точно есть. Сбереги это в себе. Яррл посмеивается над твоими игрушками, но отдал бы правую руку, чтобы уметь делать такие же. А я готова отдать свою единственную за возможность исцелять и растить травы, как ты, - Рейса на миг умолкает. - Думаю, молоко, или козье или коровье, раздобыть удастся. Выменяю на перец. Да и бульон вечерком сварю.
Доррин прикасается к Зилде, стараясь укрепить в ней гармоническое начало, потом переводит дух и выпрямляется.
Лишние слова тут ни к чему.
Кивнув, он поворачивается и бредет в комнатушку, где его ждет постель.

XLI

Глядя на запад, на оледенелые остроконечные пики, Джеслек улыбается. Стоящая позади него рыжеволосая женщина в белом смотрит то на стражей, то на Закатные Отроги. Что же до стражей, то те уставились себе под ноги, на белый гранит дороги.
Чародей прощупывает чувствами хаос глубоко под последним участком горных лугов Аналерии, ослабляя одни связи и оставляя нетронутыми другие. Земля начинает содрогаться. Пасущиеся на склонах овцы, различимые отсюда как темные точки, валятся в высокую траву, как игрушечные. Но землетрясение не затрагивает дорогу. Лишь глубоко под ней ощущается слабый намек на вибрацию.
Земля по обе стороны дороги начинает дымиться, и небо затягивает туманная пелена. Создается впечатление, будто дорога медленно, очень медленно проседает.
Губы Ании кривит нервная улыбка, а стражи - те и вовсе не отрывают глаз от мостовой.
Взор Джеслека, следуя за его чувствами, тоже устремляется вниз, словно пронизывая толщу земли. Открывая каналы хаоса, маг дает им возможность выталкивать на поверхность не связываемые больше гармонией массы скальной породы.
- Он воистину велик, - бормочет один из стражей. - Говорят, будто его пришествие было предречено в Старой Книге.
Теперь сотрясается и сама дорога, да так, что Ания едва не падает на только что произнесшего эти слова стража. А тот отдергивается от нее, словно обжегшись.

XLII

Утерев лоб, Доррин снова и снова бьет теслом по куче древесного угля, досадливо гадая, почему Туллар всегда доставляет уголь такими большущими кусками и почему кузнечный горн пожирает так много топлива? Впрочем, нет, с последним вопросом все более-менее ясно. Ударам тесла, дробящего уголь на мелкие кусочки, вторят звуки молота Яррла. Наконец юноша откладывает тесло в сторону и совком сгребает измельченный уголь в тачку.
Теперь влажный летний воздух так тих, что слух улавливает доносящийся из дома совсем уж негромкий звук - там орудуют метлой. Наверное, Петра - вряд ли ее однорукая мать взялась за метлу. Впрочем, Рейса и одной рукой управится с чем угодно.
Доррин отгоняет назойливую муху. Надоедливое насекомое все равно вернется, когда его руки снова будут заняты теслом. Почти незаметная проекция гармонии позволяет ему не подпускать к своей койке клопов и тараканов, так неужто нельзя проделать нечто подобное и с летающими насекомыми? Он пытается сосредоточиться, но его отвлекает стук копыт по влажной, плотной глине. На двор въезжают два всадника в темно-синих спидларских мундирах.
Вздохнув - угля он надробил явно маловато! - юноша снова откладывает тесло.
- Доррин! - окликает его Брид.
Подмастерье кивает, Кадара кивает ему в ответ. Шарканье метлы в доме стихает. Доррин утирает лоб.
- Вы опять куда-то собрались? Что так скоро? Ведь с вашего возвращения и восьмидневки-то не прошло!
- Надо же, и как ты только догадался, что мы уезжаем? - говорит Кадара, отбрасывая со лба рыжую прядку. Стричься она стала еще короче, чем раньше.
- Котомки, полевая форма, да и само то, что вы ко мне завернули... - простодушно перечисляет Доррин, в который уже раз попав впросак: и когда только он научится распознавать в вопросах Кадары иронию?
- Да я не имела в виду... - Кадара качает головой. Что-либо объяснять Доррину бесполезно. - В общем, мы просто хотели, чтобы ты знал.
- Спасибо. А я вот, - Доррин указывает на кучу угля, - все время занят.
- Вижу, - говорит Кадара, подъезжая поближе, - и по-прежнему считаю, что ты утруждаешься попусту. Целительством можно заработать больше.
- Дело не в заработке. Я хочу строить машины.
- Ох, Доррин. Еще год - и мы сможем вернуться домой. Если бы ты только отказался от глупой...
У Доррина каменеет подбородок.
- Кадара, - звучит спокойный и рассудительный голос Брида, - мог бы он попросить тебя сделаться домохозяйкой?
- Мы уезжаем утром, - невозмутимо говорит Кадара, словно она и не думала пенять Доррину по поводу его нелепой тяги к машинам.
- А когда вернетесь?
- Этого тебе никто не скажет, - смеется Брид. - На берегах Элпарты, вниз по течению, объявились разбойники. Как управимся, так и воротимся.
- Удачи вам, - тихо произносит Доррин.
После того как цокот копыт стихает, в доме возобновляется шарканье метлы. Доррин снова берется за тесло. Позади на крыльце слышатся легкие шаги, но он не обращает на них внимания. Нанеся еще пару ударов, он откладывает тесло, берет совок и, зачерпнув примерно треть того, что успел раздробить, высыпает в тачку.
- Она не для тебя.
Подскочив от неожиданности, Доррин оборачивается и видит стоящую за его плечом Рейсу.
- Знаю. Она только Брида и видит, - качает головой юноша. - Конечно, Брид - парень видный, заботливый и толковый. А я - так... не то кузнец, не то целитель.
- Перестань жалеть себя. Целитель ты отменный, мне ли этого не знать. Я не то имела в виду. Ты вроде рассказывал, что вырос вместе с этой рыжей девицей. И она по сей день тебя не понимает. Это тебе о чем-нибудь говорит?
- Пожалуй... - Доррин смотрит на дорогу, но Брид с Кадарой уже скрылись из виду.
- Мужчины! - фыркает Рейса.
Доррин ждет дальнейших объяснений, однако женщина поворачивается и уходит. Юноша со вздохом берется за тесло - еще несколько ударов, и тачка будет полна.
Потом на крыльце появляется белое пятнышко - козочка. Маленькая головка тянется к Доррину. Юноша поглаживает Зилду между ушками, а козочка лижет ему руку. Его пальцы оставили на мягкой кудрявой шерстке слабую черную отметинку.

XLIII

Доррин орудует мехами как можно быстрее. Требуется сильный жар. Яррл, удерживая щипцами тяжеленную рессору, охаживает ее молотом. Потом кузнец перебрасывает рессору к горну и, проследив, чтобы металл раскалился до вишневого оттенка, возвращает на наковальню.
- Ну вот, - Яррл выпрямляется. - Я опасался, что придется все переделывать, но жар удержался, - он помещает деталь на край горна для прокаливания и, отложив щипцы, утирает вспотевший лоб. - Знаешь парень, ты и вправду кое-что можешь... - он умолкает, глядя на затухающие после того, как меха перестали поддерживать в них жизнь, уголья, а потом добавляет: - Не уверен, что кто-то другой сумел бы что-то подобное. У вас на Отшельничьем все такие?
- Нет. Меня выставили оттуда взашей потому, что я хотел делать машины - штуковины вроде моих моделей, только большие. Они говорили, что это несовместимо с гармонией.
- Одержимые демоном идиоты! - сплевывает в сердцах кузнец. - Ты вкладываешь в металл столько гармонии, что никакой треклятый Белый не смог бы его коснуться. Теммил сказал, что твои подковы излечили его старую кобылу от хромоты! Подковы - от хромоты! Где это слыхано?
А в самом деле, любопытно, может ли и вправду гармонизированное железо отталкивать хаос? В этом есть определенный смысл, хотя ни о чем подобном Доррин прежде не задумывался.
Дверь хлопает. Вместе с Рейсой, неся с собой аромат скошенной травы, в кузницу врывается порыв влажного ветра. Оба оборачиваются.
- Тут какой-то торговец. Говорит, что знает нашего Доррина.
- На повозке? - спрашивает Доррин и тотчас заливается краской смущения: все торговцы разъезжают на повозках. - Я хотел спросить - в этакой широкополой шляпе?
- Ага, вижу вы и вправду знакомы.
- Не будь Лидрал, я бы, наверное, сюда не попал. Это она направила нас к Джардишу.
- Ну что ж, сходи, поболтай со своей знакомой. Отдохни, а то ты днем и ночью при деле.
- Спасибо.
- Не за что, Доррин. Я сам... - кузнец умолкает, глядя на Рейсу.
Аккуратно разложив по местам инструменты и повесив кожаный фартук, Доррин сглатывает, стараясь избавиться от металлического привкуса.
Лидрал ждет возле своей повозки. Теплый и влажный ветерок ерошит ее короткие шелковистые волосы.
- Э, да ты с виду заправский кузнец! - замечает она вместо приветствия.
- Я и чувствую себя заправским кузнецом... - Доррин умолкает. - Вот уж не думал, что ты заедешь в Дью.
- Да, обычно я сюда не заворачиваю.
Лидрал поднимает глаза. Доррин прослеживает ее взгляд и видит, что к ним направляется Рейса.
- Лидрал, позволь представить тебе Рейсу.
- Друзья Доррина - наши друзья, - говорит Рейса с легким поклоном и улыбкой. - Если ты не возражаешь против скромного угощения, добро пожаловать к ужину.
- Как-то неловко... - пытается возразить Лидрал.
- Чепуха. А если ты не привыкла угощаться даром, то можешь расплатиться за ужин новостями о том, что творится в мире.
- С удовольствием, - улыбается Лидрал. - По правде сказать, кормежка по тавернам порой изрядно надоедает.
- Договорились, - кивает Рейса с решительным одобрением и уходит на кухню.
Лидрал качает головой.
- Что-то не так? - беспокойно спрашивает Доррин.
- Все в порядке. Просто удивляет, что где б ты ни оказался, поблизости непременно появляются вояки.
- Это ты о Рейсе? Думаю, да, она была бойцом в Южном Оплоте, - говорит он, подходя к колодцу и снимая крышку. - Если не возражаешь, я ополоснусь. Чтобы выглядеть - и особенно пахнуть - не таким уж заправским кузнецом. А ты можешь поставить свою лошадку рядом с Меривен. Думаю, хозяева возражать не будут.
- Займусь этим, пока ты моешься.
У крыльца позвякивает цепочкой Зилда. Когда она подает голос, юноша подходит к ней и ерошит мех, почесывая козочку между глаз.
- Еще одна твоя подружка? - невозмутимым тоном спрашивает стоящая в дверях кухни Петра. Серые штаны, бесформенная рубаха и незавитые волосы придают ей некоторое сходство с Лидрал.
- Зилда? Да, пожалуй, что и так.
- Я о купчихе. Не так часто женщины занимаются разъездной торговлей.
- Она одевается так, что многие принимают ее за мужчину. Приходится маскироваться, особенно вблизи Фэрхэвена.
- Она приехала повидаться с тобой?
- Я точно не знаю, почему она сюда приехала. Она мне не говорила.
- Доррин, вы, мужчины, просто несносны! - восклицает Петра, а потом вздыхает: - Она тебе нравится?
- Петра, оставь паренька в покое. Иди лучше помоги мне.
- Минуточку, мам, - Петра гладит Зилду и, сказав Доррину с улыбкой: «думаю, она мне понравится», уходит на кухню.
Вернувшись к колодцу, Доррин смывает сажу с лица и рук, гадая, с чего это, в самом деле, Лидрал отклонилась от своего обычного маршрута, сделав пятидневный крюк? Он переодевается в чистое, причесывается и, оглядев комнату, вдруг показавшуюся ему почти пустой, направляется к крыльцу.
Лидрал в чистой темно-зеленой рубахе Петра и Рейса сидят на табуретах под навесом. Зилда, позвякивая цепочкой, тычется Рейсе в ногу. Эту цепочку Доррин выковывал несколько вечеров, ведь техника такой работы была для него внове.
- Смотрит на нее, прямо как отец... - слышится смеющийся голос Рейсы.
- Слишком молод для папаши, - от души веселится Петра.
- О, теперь ты уже не так смахиваешь на заправского кузнеца, - приветствует Доррина Лидрал.
- Надеюсь, - Доррин пытается попасть ей в тон.
- Теперь он похож на невинного, простодушного целителя, - улыбается Рейса. Доррин тотчас заливается предательской краской. - Но это особая, ученая невинность, - добавляет хозяйка.
Яррл, появившись на пороге кухни, покашливает.
- Пора за стол, - приглашает Рейса, поднимаясь с табурета.
- Давно пора, - ворчит кузнец.
- Ой, папа, ты же не помылся.
- Мойся да мойся... Что я вам, старый вонючий козел?
- Ну, не то чтобы старый, - тихонько дерзит Петра. Когда все рассаживаются перед большими тарелками, Петра достает из печи, малость похожей на кузнечный горн, массивный глиняный горшок и помещает его посреди стола. Рейса выставляет хлебные корзинки. Рядом с чайником маленькая тарелка с сушеными фруктами.
- Угощайся, почтеннейшая, - обращается Яррл к гостье.
- Только после тебя, мастер, - отвечает та.
- Ну, как угодно, - ворчит кузнец, хотя видно, что он доволен скромностью гостьи.
- Что нового за пределами Спидлара? - любопытствует Рейса.
- Не знаю, с чего и начать, - отзывается Лидрал. - Чародеи продолжают вздымать горы на равнинах Аналерии. Говорят, там по сию пору дрожит земля. Фэрхэвен повысил пошлины на товары с Отшельничьего на тридцать процентов.
- Спидларский Совет, должно быть, доволен, - замечает Рейса, черпаком наливая похлебки сначала Лидрал, а потом и себе.
Доррин морщит нос: даже перец, который ему, приложив немалые старания, удалось вырастить из чахлых побегов, не может перебить сильнейший бараний дух.
- Им стоило бы побеспокоиться, но так далеко вперед они не заглядывают. Оживление их торговли сделает Спидларию привлекательной для Фэрхэвена. Ее черед настанет, как только Белые разберутся с Кифриеном. А сейчас они гонят аналерианских кочевников и их стада в Закатные Отроги.
- Стада-то хоть уцелели? - спрашивает Рейса.
- Сильно поредели. С травой в горах худо, зато волков и горных котов хоть отбавляй. Толкуют, будто в Хаморе - новый император, а норландцы и бристанцы берут корабли друг друга на абордаж. Как раз это и позволило Фэрхэвену поднять пошлину на товары с Отшельничьего. Сейчас мало кто отваживается пересекать Восточный Океан. Разве что хаморианцы, но их товары обойдутся еще дороже.
Слушая эти новости, кузнец недовольно бурчит. А купчиха между тем продолжает:
- Сарроннин вновь, как и встарь, размещает гарнизон в Западном Оплоте. Герцог Хайдолара умер от дизентерии, и регентом стал Белый маг по имени Горзак. Сыну герцога всего четыре, а стало быть, это регентство надолго.
- Если не навсегда, - добавляет Рейса.
- Фэрхэвен вдвое увеличил заказы на корабельный лес из Слиго, причем большая его часть должна быть доставлена на верфи Лидьяра... И ходят слухи, будто Отшельничий перестал посылать молодежь в Кандар. Во всяком случае, в восточный Кандар.
Лидрал смотрит на Доррина, но тут же отводит взгляд.
- А как попал сюда ты, малый? - спрашивает Яррл.
- Отучился в Академии, и меня послали на материк набираться опыта, - отвечает юноша. Ответ явно неполный, и виски его сжимает боль.
- А разве твои родители не могли что-либо предпринять?
- Так ведь эта идея принадлежала как раз моему отцу! - смеется Доррин. - Его не устраивало мое желание создавать машины.
- Машины?
- Ну, ты ведь видел мои модели. Так вот, мне хотелось бы строить штуковины такого же рода, только большие. Вроде парового двигателя, про который я читал в книжке. Я уверен, что он может приводить в движение лесопильную пилу... или даже корабль.
- Ты читал про двигатель, который использует пар? - уточняет Петра. - А где про него написано и что это вообще такое? Какой-то вид магии?
- Никакой магии. Взгляни на свой чайник. Когда он кипит, из носика выходит пар. А что будет, если он кипит очень сильно, а ты возьмешь да заткнешь носик?
Петра молчит.
- Пар или поднимет крышку, или вытолкнет затычку, - говорит Рейса.
- Вот именно. Пар содержит энергию, и магия тут не при чем. Я хочу заставить эту энергию работать.
- Паровой двигатель... - размышляет вслух Лидрал. - А какое топливо для него подойдет?
- Лучше всего каменный уголь, но сгодится и древесный или даже дрова.
- Но почему эти машины до того не понравились твоему отцу, что он решил отправить тебя в изгнание? - недоумевает Рейса.
- Боюсь, он просто меня не понимал. Опасался, как бы мои машины не породили хаос.
- А это возможно?
- Совершенно исключено. Негармонизированную машину построить невозможно - даже маленькую.
- Мне непонятно, - медленно произносит Петра.
- А мне кажется, все просто, - говорит Рейса, наполняя кружку. - Люди боятся перемен. Они не любят новизны или тех, кто на них не похож. Спидлар открыт для всех, как и весь Кандар. Мы приехали сюда больше десяти лет назад, а многие из местных и по сей день не покупают изделия твоего отца, хотя они вдвое лучше Генштаалевых.

Предыдущая страница 7 Следующая страница


Инженер магии 8

- Верно! - рявкает кузнец. - Берут всякую ерундовину, лишь бы была привычна, а качественный товар остается непроданным. Разве не так? - этот вопрос обращен к Лидрал.
- Боюсь, именно так, - соглашается та. - Мне тоже приходится непросто из-за того, что для многих женщина, занимающаяся торговлей, - какая-то диковина.
За столом повисает молчание.
- Ну а как твои родители, - нарушает его Петра, - они хоть знают, где ты сейчас, что с тобой, как ты живешь... жив ли вообще?
- Знают только, что я на материке. Ведь отсюда им весточку не отправишь.
- Вообще-то это возможно, - заявляет Лидрал, продолжая энергично расправляться с похлебкой. - Нынешняя плата - около пяти медяков за конверт. Ты вручаешь письмо капитану спидларского торгового судна, он передает его торговому представителю в порту, а тот отсылает в нужный город с очередной партией товара. Иногда на это уходит месяца три, но рано или поздно письма попадают куда надо.
- Неужто я могу написать родителям?
- Если ты не особо спешишь, я тебе помогу, - говорит Лидрал, отпивая из кружки глоток светлого пива.
- Ты едешь в Тирхэвен? Или в Спидлар? Сколько это займет времени?
- Я еду в Спидлар и уже малость припоздала. Вообще-то мне не следовало сюда заезжать, но уж больно хотелось узнать, как у тебя дела. Два дня из Клета...
- Ну надо же! Лидрал!..
- Но на сей раз все обернулось к лучшему. Племянник Джардиша нашел на болотах каммабарк, и я предложу его Спидларскому Совету.
- Каммабарк?
- Огненный порошок - его используют в ракетах и пушках. Лучше действует в смеси с черным порохом. Обращаться с ним надо осторожно - пересушенный, он может взорваться сам по себе.
- Полагаю, против Белых его не используешь, - замечает Доррин.
- Да, они доки по части магического огня, - холодно произносит Рейса.
Яррл несколько раз кашляет.
- Мое прошлое для Доррина не секрет. Он весьма наблюдателен.
- Хотя и не во всем, - добавляет Петра.
Лидрал, неожиданно поперхнувшись, прикрывает лицо кружкой. Рейса смотрит на Доррина и качает головой.
- С женщинами надо держать ухо востро, - ворчит Яррл с набитым ртом. - Языки у них как бритвы: нам с ними не тягаться.
- Бедный папа, - ухмыляется Петра.
Допив пиво, Яррл резко поднимается из-за стола.
- Пойду, загляну к Гилерту.
- Он сулит тебе работу?
- Он глава совета местных торговцев.
- Ну... может, что и закажет... - Рейса пожимает плечами и обращается к Лидрал: - Как ты думаешь?
- По мне, так надежней было бы обратиться к кому попроще. Хорошая работа за не слишком высокую плату - в этом больше заинтересованы мелкие торговцы.
- Возможно, одно другому не помеха, - размышляет вслух Доррин.
- Что ты имеешь в виду? - с недовольным видом осведомляется кузнец.
- Поблагодари господина Гилерта за честь и спроси, не подскажет ли он, кому из мелких торговцев может понадобиться хорошая кузнечная работа. Таким образом, ему не придется говорить «нет» и он не обидится, подумав, будто ты избегаешь его или пренебрегаешь им.
- Я подумаю об этом, - говорит Яррл и поворачивается к Петре: - Дочка, ты лошадь почистила?
- Да, папа.
- Хорошо.
Тяжело ступая, Яррл выходит из комнаты.
- Не налить ли тебе еще похлебки? - спрашивает Рейса у Лидрал.
- Спасибо, я давно так не наедалась. Вот что значит домашняя еда, - отвечает та, слегка откинувшись на спинку стула.
На крыльце звякает цепочка, и Доррин улыбается.
- Не останется ли каких-нибудь объедков для Зилды?
- Этой маленькой обжоры? Что-нибудь найдем.
Рейса соскребает в щербатое блюдо остатки со своей тарелки, а затем добавляет к ним кусочек хлеба. Доррин выносит блюдо и, погладив козочку, возвращается. Лидрал встречает его возле двери.
- Посиди, побеседуй со своей знакомой, - говорит Рейса, указывая на табуреты под навесом.
- Как поживают твои друзья? - спрашивает у Доррина Лидрал.
- Кадара и Брид? Они поступили на службу в Спидларскую стражу, в здешний гарнизон. Сейчас рыщут где-то в низовьях Элпарты, разбойников ловят.
- А виновник их появления, скорее всего, Фэрхэвен. Нынче воры объявились там, где о них прежде и не слыхивали. Пропадает скот. Фэрхэвен потребовал от префекта принять меры, но префектовы отряды никаких шаек так и не обнаружили. Это стало для Белых одним из предлогов для того, чтобы занять равнины.
- Ты уверена, что Фэрхэвен покорит весь восточный Кандар?
- Думаю, так оно и будет. Но я стараюсь выбросить это из головы - своих забот по горло. Торговля - дело нелегкое.
- Ты, вроде бы, справляешься.
- Сам видишь, как я справляюсь - перебиваюсь с одной повозкой и лошадью, верчусь как белка в колесе, а половину выручки отдаю Фрейдру, чтобы ко мне не слишком внимательно присматривались. Политика, будь она проклята.
Доррин молча смотрит в стену, не зная что и сказать. Ему-то Лидрал всегда казалась уверенной в себе, знающей и удачливой.
- Ты дал Яррлу весьма толковый совет, - говорит наконец Лидрал, повернувшись на крепком табурете. - Как ты до этого додумался?
- Ну, по-моему все просто. Влиятельные люди не любят, когда у них просят денег или работу. И не любят неожиданностей, зато им нравится, когда к ним обращаются за советом.
Доррин мягко отстраняет Зилду от своих штанов, пока козочка не проела в них дырку. Писк москита заставляет его нахмуриться. Доррин пытается отпугнуть насекомое защитными чарами. Жаль, что, увлекаясь машинами, он не слишком внимательно читал те отцовские книги, которые помогли бы ему управиться с алчными летучими любителями крови рыжих кузнецов-целителей.
Цепочка снова бренчит; на сей раз Зилда пробует на вкус сапоги Лидрал.
- Ты добрый. Хотя и упрямый, - Лидрал умолкает, а потом добавляет: - Так как насчет письма родителям?
- Наверное, стоит попробовать, - отзывается юноша. Он сидит неподвижно, и козочка, прыгнув к нему на колени, сворачивается клубочком. Ветерок с Закатных Отрогов, пахнущий овцами и дождем, нежно ласкает его лицо. - Почему ты сюда приехала?
- Сам ведь знаешь.
- Мне еще о многом надо подумать, - говорит Доррин после очередной паузы. - И я действительно очень хочу делать машины.
- Понимаю. Но тебе стоит подумать и о том, как делать деньги.
- Зачем?
- А как иначе ты сможешь приобретать металл и прочие необходимые материалы?
- Да, об этом-то я и не подумал, - смеется Доррин. - И что ты предложишь?
- Я? Я всего лишь бедная торговка.
- А чем ты вообще торгуешь?
- Разными вещами, но по большей части - редкими и высококачественными.
- Как раз такие товары в последние века вывозились с Отшельничьего.
- А что еще стали бы покупать у Черных?
- Я мог бы выращивать пряности, это у меня неплохо получается. И... не сможешь ли ты продать какую-нибудь мою модель как игрушку? Они все неплохо сработаны.
- А тебе не жалко?
- Я же не собиратель. Некоторые из них уже сослужили свою службу. Они не стали или не захотели работать так, как было задумано.
- Надо же!
- Это обычное дело. Сначала я проектирую машину, потом строю модель и испытываю. Проще испытывать на моделях, чем строить большущую машину без всякой уверенности в том, что из этого выйдет толк. Конечно, как правило, модели работают лучше, чем машины в полную величину, но если модель не работает как надо, то машина и тем паче не будет.
- Доррин, тебе безразлично?
- То, что ты приехала? Нет, я рад тебе, хотя и не мог бы сказать почему, - он ухмыляется, зная, что в темноте она этого не УВИДИТ. - Ты ведь малость постарше меня.
- И поопытнее.
- Что есть, то есть.
- Ну, на этом и закончим, - говорит Лидрал, поднимаясь - Я уезжаю завтра спозаранку, а тебе еще нужно написать письмо.
Придя к себе, Доррин зажигает лампу, достает из шкатулки листок пергамента, находит чернила и перо. Потом, подкрутив лампу, разглаживает листок. Не зная, с какого обращения начать, он оставляет сверху свободное место и начинает старательно выводить слово за словом.

У меня все хорошо, я работаю в Дью, подмастерьем у кузнеца. Кузнец - человек грубоватый, но не злой, и я научился у него столькому, что Хегл бы, наверное, не поверил. Во всяком случае хорошее железо больше не порчу. Надеюсь, Хегл будет рад узнать, что его уроки не пропали даром.
Мы проехали Вергрен и видели по пути чудеса Фэрхэвена. Однако Фэрхэвен для меня слишком велик, и там, где я сейчас, мне гораздо лучше. У меня есть кобыла, которую зовут Меривен. Можете сообщить Лортрен, что теперь я держусь в седле гораздо лучше.
Кадара и Брид поступили в Спидларскую стражу. Последние восемь дней они патрулируют северо-западные дороги.
Климат здесь холоднее, чем в Экстине, и мне пришлось привыкать даже к весеннему льду, но в кузнице не холодно, даже когда снаружи снегу по колено. Один раз снег выпал в самом конце весны. Здешние старики говорят, что в старину, до того как Черные маги изменили мир и погоду, все в этих краях было лучше.
Того, о чем говорила Лортрен, я так и не нашел, а если нашел, то пока не понял, что именно. Надеюсь, что Килу в этом отношении повезло больше и что это письмо застанет вас в добром здравии и хорошем настроении.
Доррин.

Перечитав письмо, он вновь обмакивает перо и выводит сверху нейтральное обращение: «Дорогие родители».
Закончив с этим, Доррин откладывает письмо в сторону. Завтра его заберет Лидрал.
Лидрал... Эта женщина - верный, надежный друг и вместе с тем... Он знает, что его не влечет к ней, как к Кадаре или даже какой-нибудь певичке из таверны, но вместе с тем ее появление радует его, как радует рассвет или проглянувшее после холодного дождя солнышко. Что это - дружба?
Раздевшись, он ложится на койку, натягивая на голые плечи изношенное, но уютное стеганое одеяло. Снаружи шелестят дубовые листья и громко квакают лягушки.

XLIV

Когда Доррин заходит в сарай, солнце еще не вполне осветило восточные низины, однако Лидрал уже запрягает лошадь.
- Вот письмо, - он вручает ей конверт и полсеребреника. - Этого хватит?
- С избытком, - отзывается она, держа упряжь в левой руке и принимая письмо правой. - Скажи-ка, ты вообще когда-нибудь спишь? Рейса говорит, что ты частенько работаешь заполночь.
- Долгий сон мне не нужен, к тому же Яррл разрешает использовать только самые бросовые отходы, а с ними очень много возни. Кое-что приходится расплавлять, а это дело нешуточное и опасное. Слишком сильно раскаленное железо может загореться... если не проявить осторожность, - он поднимает принесенный с собой мешок.
- Что у тебя там? - спрашивает Лидрал, отбрасывая со лба шелковистые волосы. Доррин косится на лежащую на сиденье широкополую шляпу. - Ты прав, - кивает она, - я снова нахлобучу ее, чтобы меня принимали за парня и не особо присматривались.
Когда письмо исчезает в кожаном футляре под сиденьем, Доррин, поставив на козлы свой мешок, достает оттуда модель дисковой пилы с колесным приводом. Черная сталь и полированный красный дуб поблескивают в проникающих через открытую дверь утренних лучах.
- Выглядит здорово.
- Смотри, если крутить эту ручку, пила будет вертеться. Она острая, даже пилить может. Как думаешь, можно за нее что-нибудь выручить?
- Я не продам эту вещицу, если не смогу выручить за нее настоящую цену.
- А это сколько?
- Пока не знаю, но во дворце Сарроннина хорошие игрушки покупают аж по четыре золотых. Цена недурная. А почему ты решил продать эту модель?
- Она работает не так, как надо.
- В каком смысле?
- Понимаешь... - некоторое время Доррин подыскивает нужные слова, потом продолжает: - Когда модель построена и я с ней работаю, у меня появляется возможность понять, где в чертеже были допущены огрехи. Эта штуковина... она не слишком хорошо передает силу с рукояти на лезвие. У меня тут новая задумка появилась - хочу попробовать угловой привод и маленькие железные шарики. Правда, такие трудно изготовить. Разве что делать их побольше размером.
- Ты способен изменить мир без всякой магии, - качает головой Лидрал. - И изменишь, если Белые не наложат на тебя руки раньше.
- На меня? Подмастерья кузнеца и целителя?
- Именно на тебя, - Лидрал пристраивает модель в тот же футляр, что и письмо. - Я не знаю, когда вернусь, но если понадоблюсь, ты знаешь, где меня искать. Джардиш тоже может передать мне весточку.
- Ты уезжаешь прямо сейчас?
- Мне нужно наверстать упущенное время, - отзывается Лидрал, уже ведя лошадь к выходу.
Доррин распахивает перед ней дверь пошире.
- Помни, Доррин, - говорит Лидрал, выводя лошадь и повозку наружу, - на все должна быть своя причина. Ты понимаешь это в связи со своими машинами, но то же самое относится и к отдельным людям, и к целым странам.
- Наверное, ты права... - не зная, что еще сказать, Доррин поджимает губы.
- Береги себя, - напутствует Лидрал, уже усевшись на козлы. Потом она щелкает вожжами, и повозка трогается с места.
Доррин провожает женщину взглядом, но она так и не оборачивается. Вздохнув, он бредет к кузнице. Аппетита сегодня утром у него почему-то нет.
Работу в кузне он начинает с размельчения кусков древесного угля до подходящих для горна размеров. Когда топливо подготовлено, появляется Яррл.
- Принеси ту тяжелую штуковину, - велит кузнец. - Тот большой брус, что сверху.
Доррин механически выполняет распоряжение, не переставая думать о словах Лидрал. Почему вещи таковы, каковы они есть? Пожалуй, и впрямь на все должна быть своя причина.
Прикасаясь пальцами к длинному брусу кованого железа, юноша задумывается о том, что отличает железо от меди или олова. Они разные, но почему? И чем чугун отличается от кованого железа или от стали? Почему гармонизация кованого железа делает его более твердым, чем сталь, и при этом менее хрупким?
- Доррин? Горн достаточно разогрелся?
- Почти, - отзывается подмастерье, откладывая железяку в сторону. Взявшись за верхний рычаг, он принимается равномерно качать меха. Позднее ему придется ковать гвозди, а это занятие нудное и утомительное. Да и других рутинных забот выше головы.

XLV

- Как только мы предпримем действия против Отшельничьего, здешние кандарские изменники оставят наш народ без средств к существованию, - басовито громыхает рослый и крепкий черноволосый маг, облаченный в белые одежды.
- Смело сказано, Мирал!
- Я поддерживаю Мирала, - негромко произносит хрупкий с виду чародей с короткими каштановыми волосами. - Прославленный Джеслек и благородный Стирол приложили немало сил, дабы улучшить жизнь нашего народа. Можем ли мы поступить иначе?
- Что в этом для тебя лично, Керрил?
Мягко улыбнувшись и выждав, когда уляжется шум, Керрил произносит:
- Притом, что столь уважаемые персоны, как Джеслек и наш Высший Маг Стирол, сочли возможным выразить озабоченность... как насчет выживания?
Он усмехается, спускается с невысокой трибуны и протискивается в угол.
Зал обегает нервический смешок.
- Хоть я и не буду столь прямолинеен, как славящийся обычно своей деликатностью Керрил... - начинает следующий выступающий, мужчина с седыми волосами, но совершенно лишенным морщин, чуть ли не херувимским лицом.
Керрил останавливается рядом с рыжеволосой женщиной.
- Весьма эффектное выступление, - говорит она.
- Рад это слышать. Надеюсь, эффект оказался именно таким, на какой рассчитывали ты и благородный Стирол, - говорит он с улыбкой. - Или, правильнее сказать, - тот, какого желала ты.
- Ты мне льстишь, - произносит Ания, улыбаясь в ответ.
- Едва ли. С твоими способностями... - он пожимает плечами. - Возможно, когда-нибудь ты станешь Высшим Магом.
- Чтобы стать Высшим Магом в наше время, могут потребоваться... весьма специфические способности.
- Это, безусловно, справедливая точка зрения, которую неоднократно и охотно высказывал Джеслек. Однако меня больше устроила бы ты.
- Женщина на посту Высшего Мага! - говорит Ания чуть ли не со смехом. - Право же, ты оказываешь мне высокую честь.
- Я просто признаю твой талант, госпожа, - отзывается Керрил с вкрадчивой улыбкой.
- Ты... ты очень мил. Не согласишься ли поужинать со мной завтра вечером?
- Чего хочешь ты, того и я.
- Ты так учтив и любезен, Керрил!
- Всякому, кто не слишком силен в магии хаоса, учтивость жизненно необходима.
- Я рада, что ты это понимаешь.
Повернувшись, Ания направляется к широкоплечему магу с квадратной бородой.
Керрил с тонкой улыбкой кивает бородачу.

XLVI

Доррин едет верхом, насвистывая, хотя и промок под дождем, несмотря на водотталкивающую пропитку кожаного плаща. На восточной стороне дороги он видит поникшие под долгими ливнями золотистые колосья. Юноша отчаянно фальшивит, но лучше уж насвистывать, чем сетовать да стенать. Погода стоит такая, что все вокруг размокло, повсюду лужи и, главное, запас древесного угля у Яррла подходит к концу. Уголь доставляют из лесов Туллара, но размытые дороги совершенно непроходимы для тяжелых подвод.
Однако, направив чувства к тяжелым западным тучам, юноша улыбается. Дожди скоро прекратятся. Правда, когда Меривен, встряхнув гривой, обдает его лицо пахнущими конским потом брызгами, улыбка куда-то исчезает.
Его поясной кошель приятно оттягивают три золотых, которые переслала ему через Джардиша Лидрал. Выручка за модель дисковой пилы. Три золотых за какую-то модель! Может быть, Лидрал прислала ему больше денег, чем получила сама?
Так или иначе, у него есть на продажу еще несколько изделий. Пожалуй, стоит предложить что-нибудь здешнему торговцу редкостями и диковинами - Виллуму. Тогда, во всяком случае, можно получить более точное представление об их стоимости.
С этими мыслями Доррин направляет Меривен на травянистую тропу, что ведет к лесопилке Хеммила.
- Нет, ты когда-нибудь видел такую поганую погоду?! - орет Пергун вместо приветствия, едва только Доррин появляется в дверях. - Виноделы толкуют, что дожди погубят виноград, фермеры не могут вывезти урожай с полей. Наша работа тоже стопорится - заказчики не вывозят пиленый лес, потому как проселочные дороги непроходимы. А у вас как дела?
- Да примерно так же. Дожди зарядили как раз перед тем, как мы хотели запастись древесным углем.
- Ну а к нам зачем пожаловал? Опять за обрезками?
- Нет, на сей раз мне нужен хороший кусок лоркена, длинный и примерно вот такой толщины, - он показывает пальцами диаметр.
- За лоркен Хеммил сдерет с тебя втридорога.
- Догадываюсь, но что поделаешь? Где у вас эта древесина?
- На том конце, что со стороны хозяйского дома. Я тут занят, из-под пилы опилки выгребаю, так что ищи что тебе нужно сам и приходи сюда.
Найдя штабель черного дерева, Доррин прощупывает бревна чувствами, пока не находит подходящую жердь. Один ее конец, с подгнившей сердцевиной, безнадежно испорчен, но в целом орясина в шесть локтей длиной неплоха - прямая и достаточно прочная. Вытащив жердь, юноша направляется с нею к пиле. Из ямы вылезает потный, облепленный мокрыми опилками Пергун.
- Вот, подобрал. Как думаешь, сколько это может стоить?
- Самое меньшее серебреник. Лоркен растет очень медленно.
- Медяк еще куда ни шло... - говорит Доррин, глядя в сторону и качая головой. - Но серебреник за жердину! Пергун, имей совесть.
- Полсеребреника, и считай, что более выгодной покупки тебе не сделать во всем Кертисе. Хеммил вообще не любит продавать лоркен.
- Два медяка, но только если ты обтешешь жердь по моей мерке.
- Ох, Доррин, в травках-цветочках ты, может, и разбираешься, но столярная древесина стоит дороже. Четыре медяка - и то лишь потому, что ты целитель.
- Не пойдет, - отзывается Доррин, роясь в кошельке. - У меня всего три с половиной, не считая медяка на еду.
Виски его тут же сжимает сильная боль: в кошельке и вправду других монет нет, но большая часть его денег отдана на хранение Рейсе.
Пергун, супясь, пожимает плечами:
- Не стоило бы, конечно, но коли это все твои деньги... Помоги-ка мне перетаскать эти обрезки к мусорному ларю.
- С превеликим удовольствием.
- Эх, надо было тебя раньше в дело запрячь! - смеется чернобородый подмастерье.
Доррин улыбается в ответ, прикидывая, сколько еще работы - и с деревом, и с металлом - ждет его впереди. Уверенности в том, что все выйдет как задумано, у него нет, однако ему кажется, что посох из гармонизированного дерева в сочетании с гармонизированной черной сталью будет гораздо лучше.

XLVII

Доррин ставит на письменный стол шкатулку из красного дуба, довольно незатейливую, если не считать барашковых петель, которые ему пришлось переделывать дважды, прежде чем получилось как надо. Да еще и изготовить такие же для Яррла в уплату за металл. Раньше Доррин даже не задумывался над тем, сколь тяжелым и дорогим материалом является железо. Прут длиной в локоть и толщиной в большой палец весит полтора стоуна, а стоит почти три медяка - больше, чем обед в некоторых трактирах. Тут уж всякий лом в дело пойдет.
Юноша еще раз проводит масляной тряпицей по дубовой крышке. Внутри на стеганой подушечке, подаренной ему Рейсой и Петрой в благодарность за маленький железный цветок, находится модель фургона, приводимого в движение пружиной. Очередная неудача - пружинный двигатель оказался сложным в изготовлении, ненадежным и, главное, непригодным для повозки в натуральную величину. Однако Доррину не впервой учиться на своих ошибках.
Засунув шкатулку в потертую седельную суму, юноша выходит в туманную дымку ранней осени и тут же начинает чихать: воздух полон пыли, поднятой при молотьбе.
В кузнице гулко ухает молот Яррла: во время уборочной страды мастер получил немало заказов на починку косилок, конных грабель, колесных ободов, осей и тому подобного. Он не хотел отпускать подмастерье, однако юноша обещал, что потраченное на поездку в город время отработает вечером. Владельцы мелочных лавок закрывают свои заведения задолго до заката.
Оседлав Меривен и пристегнув добавочную суму, Доррин выводит кобылу из сарая. Снаружи тепло, сухо и пыльно. Рейса машет ему рукой. Она вышла проверить сетку с разложенными для просушки фруктами. Доррин улавливает запах застывающего сиропа из ябрушей и персиков.
Выехав на дорогу, он пристраивается позади двух возов с сеном. Оба скрипят, а у одного еще и вихляет правое заднее колесо.
- Эй, у тебя заднее колесо не в порядке, - говорит юноша, поравнявшись с возницей.
- Спасибо, приятель, но скажи это Оструму - тупому придурку! Ему, вишь, приспичило отвести это сено в казармы стражи, пока держится хорошая цена!
Движение на тракте оживленное, дорога вовсю пылит, и Доррин вконец расчихался. Любопытно: сажа и дым кузницы ему нипочем, а вот пыль, хоть дорожная, хоть с полей, доставляет немалое беспокойство.
Полегче становится лишь в черте города, где дорожная глина сменяется каменным мощением. Проезжая мимо заново отстроенной «Пивной Кружки», юноша видит все ту же женщину-попрошайку, по-прежнему выпрашивающую медяки. Правда, солдат у таверны в такую рань нет.
Мелочная лавка Виллума представляет собой длинное приземистое строение, притулившееся в стороне от торговой площади и причалов нижнего Дью. Вывеска, на которой изображены две перекрещенные свечи, подновлена и заново покрыта лаком.
- Могу ли я видеть мастера Виллума? - с вежливой улыбкой обращается Доррин к стоящему за прилавком человеку.
- Хозяин не любит точить лясы попусту. Признает только деловые разговоры.
- Я как раз по делу.
- Знаю я, какие дела могут быть у целителя, - говорит малый за прилавком, приглядываясь к коричневому одеянию юноши. - Имей в виду, на бедных у нас не подают.
- Я вообще-то кузнец, работаю на Яррла.
- Не больно-то ты утруждаешься, коли посреди рабочего дня торчишь здесь.
- Я буду работать после того, как ты давно уже поужинаешь и ляжешь спать, - выдавливает улыбку юноша. - Но если кому-то нужно потолковать с лавочником, разумнее будет явиться к нему днем, когда лавка открыта.
- Звучит рассудительно, парнишка, - раздается добродушный голос, и в помещении появляется светловолосый толстяк в ярко-зеленой рубахе и коричневых брюках. Его живот нависает над широким ремнем так, что почти закрывает массивную бронзовую пряжку. - Так что ты хочешь продать?
- Я бы сказал, одну диковину. Мне говорили, что в твоей лавке торгуют всякими редкостями.
- Верно, приятель, так оно и есть. Я объезжаю все северные порты, продаю и покупаю разные необычные штуковины. Это мой заработок. А что у тебя за вещица?
Доррин ставит на прилавок шкатулку.
- Шкатулочка? Неплохо сработана, особливо петли, но Петрон, столяр, делает лучше. И уж это всяко не диковина.
Доррин открывает крышку и показывает фургончик.
- Хм... фургон. А где лошадки?
Поставив модель на ровный прилавок, юноша поворачивает заводную ручку. Фургончик катится к дальнему концу.
- Магия... - шепчет из угла приказчик.
- Никаких чар, - качает головой Доррин. - Только нехитрая механика. Там, внутри, маленькая пружинка.
Он сдерживает улыбку, когда Виллум поспешно закрывает удивленно разинутый рот.
- Кто ты, как ты сказал?
- Доррин. Работаю на Яррла.
- А, это пришлый кузнец!
Доррин кивает. Но допрос еще не окончен:
- А как вышло, что ты обрядился в коричневое? Ты же, вроде бы, подмастерье.
- Я еще и целитель.
- Кузнец-целитель. Целитель-кузнец с самоезжей диковиной! Это стоит серебреника... Просто на память о встрече с таким необычным малым.
Доррин убирает модель в шкатулку, но крышку оставляет открытой.
- Диковины интересны, молодой человек, но на них не так много покупателей. Я взял бы эту штуку лишь для того, чтобы все знали - у Виллума чего только нету. Но кому я ее смогу продать?
- Я, скажем, предложил бы ее одному из членов Спидларского Совета как редкостный подарок для сынишки. Впрочем, она сгодится и в дар Сарроннинскому двору.
- Звучит недурно.
- Так ведь и работа хорошая. Достойная торговца с такой репутацией и такими связями, как у тебя, почтеннейший Виллум. Однако, - Доррин закрывает шкатулку, - я предпочел бы...
- Постой. Мне кажется, пять серебреников...
- Последняя моя модель была продана в Тирхэвене за три золотых.
- С тобой, я гляжу, не поторгуешься, - кисловато замечает Виллум.
- Да, мастер Виллум, торговаться я не умею. Но учти, что и моделей я делаю немного, и они все разные.
- Ладно, возьму за три золотых, но вместе со шкатулкой.
- Со шкатулкой? - хмурится Доррин. - Чтобы выстелить следующую, мне придется добыть несколько локтей хорошей ткани.
- О свет! - смеется Виллум. - Три локтя ткани ты получишь в придачу. Роальд! Принеси парню отрез того сутианского бирюзового бархата.
- Я так понимаю, бирюзовый цвет не пользовался спросом, - замечает Доррин, пряча ухмылку.
Виллум не отпирается:
- Откуда мне было знать, что, по слухам, такой цвет носила какая-то колдунья с Отшельничьего? Одна старуха распустила на сей счет сплетни, и никто не стал покупать этот бархат на платье. Но чтобы выстелить шкатулку, он подойдет.
Роальд приносит кожаный кошель и завернутый в рваную мешковину рулон бархата. Виллум открывает кошель и отсчитывает три золотых, которые перекочевывают в кошель Доррина.
- Когда ты сможешь смастрячить еще диковину?
- Как верно заметил твой человек, - усмехается юноша, - в кузнице по горло повседневной работы.
- Может, оно и к лучшему, - улыбается Виллум. - Всего доброго, молодой человек.
Доррин наклоняет голову.
- Всего доброго, мастер Виллум.
Над северным океаном начинают собираться тучи, но они сулят лишь легкое похолодание.
Недалеко от того места, где каменный тракт сменяется глиняным, примерно в кай за мостом лежит на боку воз. Колесо все-таки отлетело, как и предсказывал Доррин. Сено вывалилось на дорогу, и возница, костеря всех и вся, перетаскивает его к обочине.
Две другие повозки не могут разъехаться на перегороженной дороге, и брань становится еще громче и крепче.
Доррин направляет Меривен на обочину, объезжая незадачливых крикунов.

XLVIII

Двое воинов, мужчина и женщина, опередив основной отряд примерно на кай, едут по тропе вдоль южной стороны крутого откоса. Солнце висит над самым западным горизонтом. Оба молчат, прислушиваясь к хрусту ветвей редких елей и шелесту сухой травы. Над елями маячат макушки сохранивших кое-где поблекшие листья кленов.
Неожиданно мужчина предостерегающе поднимает руку. Женщина, проследив за его взглядом, видит локтях в пятидесяти почти неприметный след. Белокурый воин достает лук и открывает колчан. Женщина развязывает ремни на рукояти меча.
Из нижней купы елей доносится слабый шорох, и в этот миг оба всадника, низко пригнувшись в седлах, устремляются к деревьям.
Вылетевшая из ельника стрела едва не поражает мужчину, который прямо на скаку стреляет в ответ.
Из-за деревьев доносится стон.
Светловолосый всадник накладывает на тетиву вторую стрелу.
- Не стреляй! Не стреляй! Сдаюсь!
- Эй, малый! - кричит женщина, остановив коня. - Лучше выходи на дорогу!
- Спидларские ублюдки! - бормочет, выбираясь из-за деревьев, лысый мужчина со всклоченной бородой и пробитой стрелой правой рукой. - Паренька-то не трожьте, он ничего не сделал.
Из травы поднимается второй - совсем мальчишка.
- Надо же, баба! - удивленный парнишка смотрит на отца.
- Я солдат! - женщина высоко подбрасывает меч, и ловит его. - И могу метнуть эту штуковину так, что она проткнет тебя насквозь.
- Сука... - цедит сквозь зубы юнец.
- Меня еще не так называли. Поднимайся сюда. Где ваши лошади?
- Нет у нас никаких лошадей, - говорит паренек, глядя в сторону. Неожиданно он срывается с места и устремляется вверх по склону, но в тот же миг вдогонку ему летит брошенный рукой женщины короткий меч. Парнишка со стоном валится в траву.
- Ты убила моего сына! - орет бородач.
- Я прикончу тебя, если только дернешься! - рявкает на него светловолосый. Позади уже слышно звяканье оружия: приближается отряд.
Подобрав свой короткий меч, рыжеволосая воительница рывком ставит юнца на ноги.
- Рана на твоей ноге пустяковая, - говорит она. - Будь у меня намерение тебя убить, ты был бы уже мертв.
Вырываться бесполезно: она шире паренька в плечах, а руки ее как сталь. Сняв с пояса отрезок веревки, воительница связывает пленнику руки и подталкивает его к дороге. К подходу отряда Брид успевает связать и лысого.
- Смотри, эта стерва еще одного сцапала! - переговариваются солдаты.
- И этот здоровяк, который с нею...
- Лучше бы нам в ихние дела не встревать...
- Кого это ты отловил, Брид?
- По-моему, это те двое, которые напали на того кертанского купца. Их лошади где-то там, за рощей. Если покараулишь пленных, я поеду взгляну.
Согласный кивок командира отряда - и Брид направляет лошадь по узкой тропе. Кадара смотрит вниз, на нетвердо стоящего на глине юнца, а потом, достав из седельной сумы тряпицу, перевязывает ему рану.
За спиной у нее судачат солдаты:
- Глянь-ка, в этой дикой кошке есть что-то человеческое...
- Кадара, это всего лишь разбойник, - урезонивает ее один из них. - Его все равно вздернут.
- Его-то за что? Он еще мальчик! - восклицает разбойник постарше.
- Он пособничал тебе в ограблении торговца и нападении на кертанского купца, - холодным голосом говорит командир отряда. Он изрядно устал. - Этого более чем достаточно для виселицы.
Заслышав стук копыт, солдаты поворачиваются к тропе и видят Брида, ведущего двух костлявых, навьюченных мешками кляч.
- Похоже, тут кое-что из пожитков ограбленного торговца.
- Хорошо. Сажайте этих бездельников на их кляч.
Спешившись и вручив поводья Кадаре, Брид почти без усилий усаживает лысого разбойника на одну лошадь, а юнца на вторую.
- Ну и бык, сожри его демон...
Солнце касается горизонта. Ветер усиливается.
- Едем обратно, - приказывает командир, поворачивая черного мерина. - Мы должны доставить разбойников в Бирину, а уж тамошний судья повесит их как положено, по закону. Кадара, Брид, будете замыкающими.
Двое с Отшельничьего пристраиваются позади отряда.
- Ну а вы, - обращается к пойманным командир, - постарайтесь не свалиться с лошадей. Я скорее вздерну вас сам, чем оставлю здесь. В конце концов, какая разница, где вам болтаться на суку?
- Проклятые спидларские выродки! - рычит лысый пленник, такой же истощенный, как и его кляча. - Выжали из нас все до капли, вы и мерзкие чародеи! Чародеи погубили всех овец, а вы забираете последние медяки за червивое зерно! Дерьмовые...
- Заткнись! - рявкает командир.
Связанный парнишка с тоской смотрит назад, в сторону Галлоса.
- Больше тебе там не бывать, - бормочет солдат с рукой в лубке.
Брид с Кадарой переглядываются и придерживают лошадей, поотстав от всадников.
- Они умирают с голоду, - тихонько говорит Брид.
- Именно этого и добивается Фэрхэвен. К концу зимы будет еще хуже.
- Чем больше мы будем вешать...
- А не станем вешать, так никто не сможет ездить по дорогам.
Брид качает головой. Кони несут всадников к Бирине, к их лагерю и резиденции судьи.

XLIX

Белое свечение окружает рослого, стройного человека, который размашистым шагом пересекает центральную площадь, направляясь к башне.
- Он явился, чтобы потребовать амулет, Стирол, - говорит рыжеволосая женщина в белом облачении, глядя на Высшего Мага. - Разбирайся с этим сам.
- Как я понимаю, ты не хочешь, чтобы он узнал о твоем визите ко мне?
- Если он удосужится выяснить что да как, я не смогу этого скрыть, но ему и в голову не придет ничего узнавать, - произносит Ания преисполненным иронии тоном. - Он ведь могущественнейший из Белых, а я всего-навсего женщина.
- «Всего-навсего»? Ну, Ания, сомневаюсь, чтобы кто-нибудь здесь так думал о тебе...
- Кроме Джеслека, считающего себя чрезвычайно могущественным и мудрым.
- Он действительно весьма умен и могуч.
- Ты отдашь ему амулет? - спрашивает Ания, уже делая шаг к двери.
- А как же иначе? - вздыхает Стирол. - Я обещал и обещание сдержу. Амулет он получит, а вот сумеет ли удержать - это уже другой вопрос.
Ания кивает и уходит.
Рассеянно глядя на лежащее на столе зеркало, Стирол задумывается о том, какое испытание уготовано ему силами гармонии, и видит возникающую из белого тумана смутную картину - рыжеволосый юнец орудует кузнечным молотом. Потом изображение рассеивается, и маг слышит стук в дверь. Он оборачивается, чтобы приветствовать своего преемника.
- Горная стена теперь тянется с юга Пассеры до Закатных Отрогов, и великий тракт защищен со всех сторон, - заявляет с порога Джеслек. Он кланяется - если точнее, слегка склоняет голову.
- Припоминаю, что отрезок дороги возле центрального хребта Аналерии был слегка потревожен, - мягко указывает Стирол.
- А мне припоминается единственное оговоренное условие: я завершаю работу, стоя на дороге. Чтобы горы сделались стабильными, необходимы кое-какие дополнительные действия, - с улыбкой отвечает Джеслек.
- А так ли уж было необходимо испепелять аналерианских пастухов?
- Я их предупредил. Большинство ушло, ну а кто не захотел... В любом деле возможны несчастные случаи.
- Ты понимаешь, что это приведет к резкому скачку цен на баранину? Особенно после того, как ты обложишь новыми пошлинами товары с Отшельничьего.
- Не думаю, чтобы там погибло так уж много овец.
- Погибло немного, но чем будут кормиться остальные? На месте горных лугов теперь горячие скалы, там еще много лет не вырастет и былинки.
- Мы возместим дополнительные расходы за счет новых налогов.
- Дело твое, - говорит Стирол, снимая амулет и протягивая Джеслеку. Тот склоняет голову, и бывший глава Совета надевает золотую цепь ему на шею.
- Если не возражаешь, - говорит Стирол, - я перенесу свои рабочие материалы в нижнюю комнату.
- Ну, коли тебе так удобно...
- Мне так удобно, - подтверждает Стирол с вежливой улыбкой.

L

Доррин седлает кобылу, гладит ее по шее и выводит из сарая.
- Ты к ужину не опоздаешь? - окликает его с крыльца Петра.
Порыв ветра срывает с дуба осенние листья, словно вывешивая на миг между ним и девушкой огненно-золотистую вуаль.
- Надеюсь, нет.
Доррину нужно повидаться с Квиллером, мастером-игрушечником, однако нельзя сказать, чтобы юноша ждал этой встречи с нетерпением.
Маленький домик с покосившимся навесом над просевшим крыльцом стоит на грязном проселке, примерно в ста родах от того места, где мощеный тракт, сделав последнюю широкую дугу, сворачивает на запад, к верхнему Дью. Над крыльцом красуется облупившаяся черно-красная вывеска с изображением крутящейся юлы.
Вытерев ноги о потертый камышовый коврик, Доррин заходит внутрь. Сидящий на табурете человек поднимает на гостя тусклые серые глаза из-под копны каштановых волос.
- Ты кто таков? Я ведь тебя не знаю, верно?
- Думаю, не знаешь. Меня зовут Доррин, я подмастерье кузнеца Яррла.
- А, тот негодник, который затеял делать игрушки! Наслышан, как же!
Квиллер в сердцах швыряет нож на верстак и хватается за табурет, чтобы не упасть.
- Нет, я вовсе не игрушечник, - возражает Доррин, удивляясь тому, как ремесленник прознал про модели. Их и продано-то было всего две штуки.
- Ну как же нет, игрушки у тебя и впрямь хоть куда! - сердито щурится Квиллер, вытирая лоб. - Виллум поднял мой фургончик на смех и показал твой. Зачем ты его сделал? - голос игрушечника срывается на крик.
- Это была просто опытная модель, - отвечает Доррин. - Что же до изготовления игрушек, то как раз об этом я и хочу с тобой поговорить.
- Знаю я такие разговоры. Хочешь выведать мои секреты и отбить моих покупателей.
- Да ничего подобного, - со вздохом возражает Доррин. - Не нужны мне твои покупатели.
- Как это так? Хорошие покупатели всем нужны!
Скривившись, Квиллер наклоняется и трет себе лодыжку. Только сейчас юноша замечает, что правая нога ремесленника больна: она значительно больше левой и обута во что-то вроде мягкого кожаного мокасина. Позади табурета наготове трость с массивным набалдашником.
- Нужны, но я не игрушечник, - повторяет Доррин.
- Тогда чего ради ты затеял мастерить игрушки?
- Еще раз объясняю: я делаю не игрушки, а опытные модели, чтобы посмотреть, как будут работать машины. На это уходит время и материал. Чтобы возместить расходы, мне приходится продавать свои изделия. Я, конечно, понимаю, что тебе надо кормить семью...
- Не семью. Всего лишь овдовевшую сестру с сынишкой.
- Это и есть семья. Не знаю, как тут у вас... - Доррин умолкает, глядя на сморщившееся от боли лицо. Похоже, хоть явился он совсем не за этим, ему снова придется прибегнуть к целительству. - Что у тебя с ногой? Давно это?
- Да уж давненько. Мне ее фургоном отдавило. Я тогда был моложе, чем ты сейчас. Вот и пришлось все бросить и начать вырезать игрушки - чем еще было заняться?
- Не против, если я взгляну на ногу?
- На ногу? Ты же вроде пришел толковать насчет игрушек.
- Ну пожалуйста... - Доррин чуть не упрашивает, поскольку не может оставаться безучастным к боли.
- Валяй, коли приспичило, но Рилла ничем помочь не смогла, - говорит Квиллер, взявшись левой рукой за верстак. - Боль то чуток отпустит, то так проберет... По мне, так все знахари одинаковы. Но если хочешь - пожалуйста. И зачем только ты сюда заявился на мою голову?..
Касаясь лодыжки, Доррин хмурится, улавливая внутри красновато-белое свечение, и старается притушить его, вытеснив черным огнем гармонии.
- Эй, что ты сделал? - удивленно спрашивает игрушечник.
- Кость срослась неправильно, - объясняет Доррин, тяжело облокачиваясь о верстак и с трудом переводя дух. - Вправлять ее уже поздно, но болеть так сильно больше не будет - разве только в непогоду разноется.
- Мне нечем тебе заплатить, - сердится Квиллер.
- Никто у тебя денег не просит, - ворчит в ответ Доррин. - Я же тебе кость не вправил. И вообще я не мастер-целитель.
- А ведь я, почитай, и забыл, каково оно, жить без боли, - говорит Квиллер, потирая лоб. - Ну ладно, положим, ежели ты смастеришь игрушку-другую, это погоды не сделает... - размышляет вслух мастер.
- Тем паче что они не такие, как у тебя, а значит, мы не соперники, - торопливо вставляет Доррин.
- Оно и ладно. Но ты, наверное, подумываешь о вступлении в гильдию?
- А что, есть гильдия целителей?
- Насчет целителей не знаю, я о ремесленной. Туда входят мастера, делающие разовые изделия на заказ, вроде моих игрушек. Не скажу, что от этого так уж много проку, но во всяком случае Спидларский Совет гильдейские жалобы разбирает, а взнос составляет всего несколько медяков в год.
- А ты входишь в гильдию?
- Иногда, когда доходы позволяют. Нынче времена трудные и зима холодная, так что не до жиру.
- Ладно. Спасибо тебе за сведения.
- Захочешь вступить, поговори с Хастеном, - говорит мастер, глядя на свой верстак. Там стоит деревянный фургончик и лежит поленце, из которого будет вырезан бык или лошадка. - Ну что ж, паренек, ступай. Больше мне тебе предложить нечего.
- Всего доброго, - тихонько говорит Доррин, склоняя голову.
- Спасибо. Благодаря тебе денек у меня сегодня поудачнее многих.
Мастер вновь берется за нож, а Доррин выходит в ветреный сумрак и вспрыгивает в седло.

LI

С помощью щипцов Доррин прилаживает железную полоску в паз, отмечающий нижнюю треть посоха, используя свое чувство гармонии, чтобы лоркен не обуглился от соприкосновения с горячим металлом. Железная скрепа прочно встает на место. Обливаясь потом, Доррин проделывает то же самое со второй, после чего опускает окольцованное металлом черное дерево в бак с водой. Потом, отхлебнув из кружки воды, Доррин берет щипцами первое навершие, помещает его в горн, раскалив до соломенной желтизны, надевает на кончик посоха и повторяет закалку. Все детали из черной стали на месте. Доррин кладет изделие на край очага и вытирает лоб тыльной стороной руки. Почти готовый посох светится чернотой, излучая гармонию. Однако полировать дерево и делать насечки на черной стали можно будет лишь после того, как посох охладится.
Ощутив в сумраке за горном чье-то присутствие, юноша оборачивается. В круг света вступает одетая в брюки и толстую куртку Петра.
- Чем занят?
- Да вот, - он указывает на результат своих трудов, - решил смастерить посох получше.
Девушка смотрит на окованное черное дерево и ежится:
- Он у тебя холодный, как звезды в зимнюю ночь.
Доррин молча убирает на полку щипцы и молот. Горн еще слишком горяч для того, чтобы вычищать сажу, а значит, заняться этим придется спозаранку.

Предыдущая страница 8 Следующая страница


9 Лиланд Модезитт

- Знаешь, в каком-то смысле ты и сам такой же, - говорит Петра. - Люди находят тебя милым парнишкой, но снаружи ты холоден как лед, во всяком случае в сравнении с огнем, горящим у тебя где-то глубоко внутри. Надеюсь, твоя маленькая торговка окажется достаточно толстокожей, чтобы с этим справиться.
- Маленькая? Да она выше меня ростом и в плечах шире.
Петра внимательно разглядывает посох, избегая прикасаться к нему, а потом переводит взгляд на Доррина:
- Вижу, ты по-прежнему учишься. Матушка говорила мне об этом, а я не верила. Выходит, зря.
Полураспахнутая куртка открывает тонкую сорочку. Доррин видит набухшие под тканью соски.
- Ты зачем пришла?
- Отец велел приглядеться к твоей работе. Я ведь помогала ему - раньше, до твоего прихода. Но мне было трудно понять, чего он добивается. Папа без конца твердил, что нужно чувствовать железо, а я просто не могла взять в толк, о чем речь.
- Но почему ночью?
- Да так, не спалось. У меня было такое чувство, будто кто-то ковал мир. Каждый удар молота отдавался во мне эхом.
Быстрым движением головы она отбрасывает со лба вьющиеся волосы.
Под темным деревом и железом посох светится чернотой.
- Доброй ночи, Доррин.
Петра застегивает куртку, поворачивается и уходит.
Доррин принимается подметать кузницу, размышляя над услышанным. «Кто-то кует мир»...
Ну надо же выдумать такую нелепицу!

LII

- И как нам теперь улаживать дела со Спидларом?
- Отменить дополнительные пошлины, - звучит из середины зала чье-то предложение.
- Чья идея? - спрашивает Джеслек, обернувшись на голос.
Никто не отзывается.
- Если ты не дашь обогащаться спидларцам или Черным, наживаться станут хаморианцы или норландцы, - говорит толстый, лысый мужчина, сидящий в первом ряду. - А не они, так сутианцы. Торговля, она как вода: поток должен куда-то течь.
- Но почему бы ему не течь к нам? - вопрошает Джеслек.
- К нам... Это легче сказать, чем сделать.
- Может, сделаем пошлины на товары с Отшельничьего еще выше? - высказывается другой Белый маг.
- Куда еще? Они и так уже увеличены на сто процентов.
- Ну и что? Это же пряности, вина и предметы роскоши. Многие ли в Кандаре могут позволить себе носить их шерсть? Пусть люди раскошеливаются, а выиграет от этого не Нолдра или Хамор, а наше казначейство.
- А не пустить ли собранные пошлины на постройку еще большего флота?
- Пустить-то можно, но зачем нам столько судов? - подает голос Керрил.
- Чтобы прервать морскую торговлю с Отшельничьим, зачем же еще? - фыркает Джеслек.
- Триста лет назад это могло бы сработать, но после Креслина у нас не осталось ни судов, ни денег. Теперь от такой политики толку мало. Сейчас мы добились лишь того, что Отшельничий покупает наше - заметьте, наше! - зерно не напрямую у нас, а у норландцев. Они приобретают хлеб в Хайдоларе и кораблями переправляют на Отшельничий, а в обмен получают товары, производимые на острове. Конечно, островитянам зерно обходится дороже, чем раньше, но мы несем еще большие убытки, чем они.
- Насколько я понимаю, - вступает в разговор Ания, - по мнению Джеслека, нам жизненно необходимо лишить Отшельничий возможности вести морскую торговлю.
- В теории все это звучит прекрасно, - хмыкает лысый маг, - однако никому из наших предшественников ничего подобного сделать не удавалось. Неужто, Джеслек, ты и вправду думаешь, будто прежние Советы одобряли растущую мощь Отшельничьего? Может быть, они специально теряли десятки судов и тысячи солдат?
- Конечно, нет, - Джеслек хмурится, но тут же на его лице снова появляется улыбка. - Но пойми, сейчас Черные не могли бы использовать ветра, даже будь у них новый Креслин. А значит, нам нужно лишь посадить на суда больше магов.
- Сколько?
- Не так уж много, а это позволит установить надежную блокаду Отшельничьего. Норландцы не захотят терять суда. Торговля с островом того не стоит, - говорит Джеслек с самодовольным видом человека, нашедшего верное решение.
- Может и так, - пожимает плечами другой маг. - Представь Совету детальный план.
Совет переходит к обсуждению следующего вопроса, а Джеслек все еще улыбается.
Улыбается и Ания.

LIII

- Ну что ж... Попроси его...
Молот бьет по искривленным концам сломанной тележной скобы, и Доррин не столько слышит, сколько улавливает тревожный шепот. Машинально отметив, что металл остыл, он снова отправляет деталь в огонь, а когда она раскаляется, поднимает глаза и видит в дверях кузницы Петру.
- Джеррол умирает, - слышится другой женский голос, более глубокий и хрипловатый.
- Доррин - кузнец, - резким тоном заявляет Яррл.
- Но он и целитель.
- А кто заплатит за потраченное им время?
В висках юноши пульсирует боль: деньги деньгами, но отказать в помощи он не может. Вынув скобу из огня, он кладет ее на наковальню, наносит серию последовательных ударов и отправляет на кирпичи перед горном для охлаждения. Потом, убрав молот, пробойник и кувалду на полку, Доррин оборачивается навстречу Петре и молодой женщине с прямыми каштановыми волосами и воспаленными, покрасневшими глазами.
Жаркий воздух от горна шевелит кудряшки Петры и заставляет ее щуриться.
- Ты поможешь?
- Я могу лишь попытаться, - отвечает он, продолжая раскладывать свои инструменты. В отличие от Яррловых, они хранятся в идеальном порядке.
- Ты даже не спросил, в чем дело! - Петра кашляет. - Джеррол, маленький братишка Шины, умирает от лихорадки.
- Кто да что, для меня не важно. Хочу я этого или нет, но я целитель.
На лице Петры появляется сочувственное выражение.
- Прости, я не знала. Это, наверное, очень трудно.
- У меня есть время помыться?
- Пожалуй, без этого не обойтись, - говорит Петра, окидывая его взглядом. - Гонсар ни за что не поверит, что пропотевший, закопченный кузнец может кого-то исцелить.
- Ладно, я быстро. Только ополоснусь и прихвачу посох.
- Да уж, посох, пожалуйста, не забудь, - тихонько говорит Петра.
Ежась на холодном ветру, Доррин вытягивает колодезную бадью, и тут кто-то дергает его за штаны.
- Опять шалишь, маленькая плутовка? - юноша поглаживает Зилду между ушками. Взъерошив ей шерстку на шее, он уносит воду в свою комнату, где торопливо моется и облачается в темно-коричневый наряд целителя.
Петра уже торопливо седлает Меривен.
Тележная мастерская Гонсара находится примерно в трех кай от кузницы, вниз по склону холма. Два просторных сарая стоят по обе стороны от желтого двухэтажного дома с широким крытым крыльцом. Подобранная в масть упряжка битюгов вывозит со двора пустую подводу.
Петра останавливается у коновязи. Доррин спешивается и, оставив посох в держателе, поднимается на крыльцо.
- Это и есть твой хваленый целитель, дочка? - бурчит Гонсар, широкоплечий толстяк с маленькими, глубоко посаженными под тонкими бровями зелеными глазками. Его линялая синяя туника и штаны заляпаны грязью. Шина кивает.
- Но платить ему ты не будешь!
- Я заплачу, - встревает Петра.
- Можно мне взглянуть на ребенка? - спрашивает Доррин.
- Пожалуйста, почтенный целитель. Дочка покажет дорогу.
Доррин присматривается к тележному мастеру, ощущая внутри мерцание хаоса, а потом следует за Шиной в дом.
Мальчик, несомненно, умирает. Его бьет озноб, несмотря на закрытые ставни и множество наброшенных на него одеял.
Пальцы Доррина пробегают по детскому лобику. Лихорадка сулит мальчику смерть в самом ближайшем времени.
- Он, случаем, не порезался, не поранился?
- Нет, ничего такого. Два дня назад занемог, и ему становилось все хуже, а сегодня не смог прийти в сознание.
- Есть у вас ванна, которую можно наполнить водой?
- Ванна? Ты, должно быть, спятил! Ванны - это измышление демонов или наследие проклятущего Предания! - сердито ворчит Гонсар.
Глаза Доррина уподобляются черной стали.
- Ты хочешь, чтобы ребенок умер? - спрашивает целитель, буравя толстяка взглядом.
- Но ты же целитель, вот и спасай его.
- Я не всемогущ и знаю пределы своих возможностей. Без холодной ванны, которая собьет жар, у меня ничего не получится. А если подождать подольше, то его не спасет и величайший целитель в мире.
- Отец, умоляю тебя...
- Под твою ответственность, дочка. Впрочем, ты уже взяла ее на себя, когда привела в дом этого малого. Пусть делает, что считает нужным. А большое корыто есть на кухне, - добавляет Гонсар, уже поворачиваясь, чтобы уйти.
- Можешь согреть немного воды? - спрашивает Доррин Петру. - Боюсь, колодезная будет все же холодновата.
Когда обе женщины убегают за водой, юноша снова прикасается к воспаленному лбу. Он не знает, что за недуг поразил ребенка, но улавливает внутри него безобразные белесо-красные вспышки.
Когда большое корыто на кухне наполняется чуть теплой водой, Доррин поднимает мальчика с постели. Петра и Шина помогают ему снять с больного пропотевшее насквозь белье.
- Ему потребуется все сухое: белье, постель, полотенце, - произносит Доррин, опуская стонущего, дрожащего мальчика в воду.
- А что теперь? - спрашивает Петра. - Жар спадет?
- Не сразу, - качает головой Доррин, вспоминая наставления своей матери. - Да это и не нужно. Небольшой жар - не помеха, а вот слишком сильный может убить. Вода полезна в любом случае. Пить он сейчас не может, но кожа сама будет впитывать влагу.
Юноша снова пытается разжечь внутри мальчика черное пламя, но насколько ему это удалось, сказать не может. Разве что дыхание у Джеррола стало полегче. Когда детское тело покрывается гусиной кожей, молодой целитель обращается к Шине:
- Можешь приготовить ему постель.
Женщина кивает. Глаза ее покраснели, но слез в них нет.
- Ему нужно будет принять еще несколько ванн такой же продолжительности, - говорит Доррин, повернувшись к Петре. - Но не дольше; переохлаждение тоже может усилить лихорадку.
- Он помрет или выживет, как судьба ляжет, что бы там ни говорил знахаришка, - бурчит с порога Гонсар.
- Ты так упорно хочешь, чтобы я бросил его умирать? - огрызается юноша.
- Я ничего такого не говорил.
К тому времени, когда солнце касается горизонта, Доррин успевает трижды устроить для Джеррола ванны, и жар у мальчика заметно спадает. Теперь тело мальчонки, лежащего под серой, но сухой и чистой простыней, покрывает лишь легкая испарина, а мерцание хаоса внутри сошло на нет.
- Тебе нужно поесть, - говорит Шина.
- Спасибо, - отзывается Доррин, у которого от слабости кружится голова. Он тяжело опускается на стул, и тут же перед ним оказывается чашка с бульоном. Отогнав головокружение несколькими глотками, юноша налегает на хлеб с сыром, а когда голова окончательно проясняется, снова внимательно осматривает ребенка - очень похожего на сестру прямыми волосами и узким лицом. Коснувшись лба Джеррола, он добавляет толику гармонии к черному свечению, пока еще довольно слабому.
- Ему потребуется кипяченая вода.
- Кипяченая? - переспрашивает Шина.
- Да. Воду надо вскипятить и охладить в чистом, прикрытом кувшине, который не использовался под молоко.
- Я займусь этим, - говорит Петра и уходит на кухню. Доррин берет еще ломоть хлеба - теперь ему по-настоящему ясно, почему мать частенько возвращалась домой бледная и вымотанная. Исцелять ничуть не легче, чем махать молотом.
- Зачем нужна кипяченая вода? - спрашивает молодая женщина.
- Больному легче ее пить, и она лучше удерживается внутри, - поясняет Доррин. - Кипяченая вода даже лучше колодезной, только держать ее надо в чистом кувшине.
- Где ты все это узнал?
- Матушка научила.
- Она живет где-нибудь неподалеку?
- Нет... очень далеко.
Петра уходит, а Шина и Доррин остаются сидеть на табуретах рядом со спящим мальчиком. Одна-единственная свечка обволакивает их тусклым светом.
- Думаю, теперь все будет в порядке, - говорит Доррин, вновь коснувшись детского лобика. - Но не забывай давать ему побольше кипяченой воды. Как окрепнет - начнешь давать супчик и понемногу чего-нибудь еще.
- Спасибо... - обняв Доррина, Шина прижимается к нему и целует горячими, сухими губами. - Все, что я могу дать...
Юноша мягко высвобождается из объятий.
- Ты мне ничего не должна.
- Никто другой не смог бы его спасти!
- Я тоже едва справился. А прежде чем твой братишка поправится, пройдет не одна неделя.
Шина опускает глаза, уставясь на вытканную на выцветшем ковре розу.
- Тьма! - шепчет Доррин. - Как я сразу не догадался? Это твой сын?
Женщина не поднимает глаз, но он видит в них слезы.
- Это твоя тайна, - качает головой юноша и касается ее плеча. - Коли так, ты тем более ничего мне не должна.
- А Черные, они все такие, как ты? - спрашивает Шина, подняв, наконец, голову и взглянув ему в глаза. На ее щеках видны потеки слез.
- Люди-то они в большинстве своем хорошие... но нет, не такие.
- И они тебя выслали?
Доррин кивает.
- Почему?
- Кое на что мы с ними смотрим по-разному. А им, как и большинству людей, все чуждое представляется злом.
Он встает и направляется к двери.
На лестнице, на полпути вниз, стоит Гонсар.
- Мальчик должен поправиться, - тихо говорит Доррин.
- Сколько я тебе должен? - сварливо спрашивает тележный мастер.
- Ничего... - Доррин молчит, а потом добавляет: - Разве что захочешь загрузить Яррла дополнительными заказами.
Он выходит на крыльцо, где стоит Шина.
- Я дала твоей лошади воды и зерна, - говорит женщина.
- Спасибо.
Забравшись в седло, юноша едет в сторону кузницы. Шина провожает его взглядом.

LIV

- Они снова подняли пошлины, - заявляет рослый Черный маг, открывая собрание.
- Это еще не самое страшное. Хуже другое - Белые хотят потопить все суда контрабандистов, способные нарушить блокаду, - невозмутимым тоном произносит стройная темноволосая женщина. - Норландцы не станут доставлять зерно на Край Земли, рискуя своими судами, если мы не предпримем мер против Белого флота.
- А почему мы этого не делаем?
- Потому что единственное наше реальное оружие - это ветра, но даже я не могу устроить больше двух крупных штормов, не превратив Отшельничий снова в пустыню... или в болото, - разводит руками маг воздуха. - Или не придав Джеслеку еще больше силы, чем та, какая потребовалась на возведение гор. Мы и так дали ему слишком много.
- Так что же нам, умирать с голоду? Или отказаться от гармонии лишь для того, чтобы Белый не становился сильнее?
- Я отказался от большего, чем любой из вас, - от гораздо большего! А голод нам не грозит. У нас есть сады, у реки Фейн выращивают пшеницу, и ячменя на острове более чем достаточно.
- Тьма, Оран! Никто и не упомнит, когда нам приходилось питаться ячменем... А почему мы не можем расширить посевы пшеницы?
- Почва не подготовлена. Это требует огромных усилий целителей, что лишь укрепит фэрхэвенскую сторону Равновесия, - отвечает Оран, утирая лоб.
- У тебя сплошь демоном подсказанные отговорки. Послушать, так мы ничего не можем поделать!
- А не ты ли громче всех возражал против строительства боевых кораблей?
- А как нам воевать? Ветра использовать мы не можем - во всяком случае, у нас уже давным-давно нет мага, который отважился бы это сделать. Применять порох или каммабарк против Белых бессмысленно - они подорвут его на расстоянии, и мы попросту взлетим на воздух. И любой наш корабль Белые сожгут прежде, чем он успеет сблизиться с их судном для абордажного боя. Конечно, на суше черное железо служит прекрасной защитой, но на море нам в рукопашную не вступить. Как же быть?
Оран пожимает плечами:
- Мы можем поручить некоторым целителям поработать над старейшими полями в долине Фейна.
- А как насчет строевого леса? Мы же...
- Знаю.
- А куда будем девать излишки шерсти?
- А как насчет тех, тронутых хаосом, которые отосланы в Кандар, Нолдру или Хамор? - спрашивает седовласый страж.
- Нам не обязательно принимать решение немедленно, - напоминает маг воздуха.
- Не обязательно, - доносится из угла спокойный голос, - но и проволочками мы ничего не добьемся. Не думаешь же ты, что через год или два все уладится само собой?..
Оран снова утирает лоб.

LV

Поскольку Доррин встал позже, чем обычно, он торопится и последний ломтик сыра проглатывает почти не жуя. Исцеление оказалось более трудным чем ему думалось, а он после этого еще и вернулся прямо в кузницу. Плечи его ноют до сих пор. И добавляется тупая, то ослабевающая, то усиливающаяся пульсация в голове.
- Не давись ты так, Доррин, - говорит Петра, наполняя его кружку теплым сидром. - Папа знает, как ты устал. А вот Джерролу в прошлую ночь было гораздо лучше.
С улицы доносятся голоса и конское ржание. В единственное кухонное окошко видна въезжающая во двор подвода, такая тяжеленная, что ее колеса оставляют глубокую колею.
- Э, да это Венн, Гонсаров работник! Интересно, с чем он пожаловал?
Допив сидр, Доррин поспешно выходит на крыльцо.
- У меня тут целый воз работы для твоего хозяина! Заказы Гонсара.
- Я ему скажу, - говорит Доррин. - А потом, если хочешь, помогу тебе разгрузиться.
На подводе громоздится целая гора ломаных деталей.
- Это было бы здорово! - кивает Венн. - От помощи не откажусь.
Когда Доррин заходит в кузницу, Яррл указывает уже горячими щипцами на его фартук.
- Целитель ты или нет, приятель, но пора браться за работу.
- Там приехал Гонсаров работник. Он хочет поговорить с тобой: вроде бы у него куча заказов.
- От Гонсара? Но ведь этот скаредный недоумок заявил, что я слишком много запрашиваю. Сказал, что обратится ко мне, когда ночью солнце взойдет. Правда, он тогда нализался... - Яррл качает головой и откладывает инструмент. - Ну пошли, глянем что к чему.
Доррин следует за кузнецом во двор.
- Это то, о чем вы толковали с Гонсаром на той восьмидневке, - как ни в чем не бывало поясняет работник, глядя на сухие листья у крыльца и ковыряя сапогом глину. - Хозяин-то мой сказал, что согласен на твою цену.
Яррл переводит взгляд с нагруженной подводы на возницу, а потом на Доррина.
- Столько сразу мне не осилить.
- Это мастер Гонсар понимает. Когда сделаешь часть, дай знать ему или мне. Мы заберем, что будет готово. И расплачиваться будем по частям.
- Подходит. Сделаю все в лучшем виде.
- Я помогу с разгрузкой, - вызывается Доррин.
- Давай. Надо бы и Петру кликнуть, - ворчит Яррл, открывая дверь кузницы пошире.
Вчетвером - отец с дочкой и двое подмастерьев - они разгружают воз.
- Ах, Гонсар... будь он неладен, - бормочет кузнец, проводив взглядом укатившую подводу, и переводит глаза на Доррина: - Твоих рук дело?
Юноша мнется. Петра лукаво улыбается.
Доррин хотел было уклониться от ответа, но укол головной боли заставляет его выложить всю правду:
- Пожалуй, что и моих. Гонсар спросил, сколько с него за исцеление мальчонки. Я сперва сказал «ничего», а потом добавил, что он мог бы подбросить нам заказов.
- Должно быть, ты до смерти его напугал, - качает головой Яррл. - Гонсар человек суровый.
- Не такой суровый, как наш душка Доррин, - замечает Петра.
- И вовсе я не суровый, - машет рукой юноша. - Отстань.
- Ладно, - говорит кузнец, закрывая плечом дверь. - Пора браться за дело. Теперь придется подналечь со всем этим, - он указывает жестом на гору ломаных деталей. - Будь ты сто раз целитель, но основную работу запускать нельзя.

LVI

За стенами «Рыжего Льва» скулит, суля холод и снег, ветер. Доррин отпивает из щербатой кружки, поглядывая на сидящую у огня на высоком табурете певицу.

Я смотрела, смотрела любимому вслед;
Отплывал он в далекое море;
Взмах руки обозначил прощальный привет;
Мне остались тоска и горе.

Волны вспенились белым за высокой кормой,
Так свободны и так изменчивы.
Обманул, не вернулся любимый мой,
Со свободой и морем венчанный...

Как прекрасна любовь, как бесстрашна весна,
Когда дивным цветком распускается!
Но приходит черед, увядает она
И холодной росой испаряется...

- Поет неплохо, - Пергун кивает в сторону худенькой женщины в блекло-голубой блузе и юбке. - Интересно, хороша ли она в постели?
- С чего ты об этом задумался?
- Трактирные певички, как правило, промышляют и тем и другим. Правда, эта, похоже, не из таких.
Доррин отпивает из кружки, глядя, как пальцы женщины скользят по струнам гитары. Ее открытое лицо усыпано почти незаметными веснушками, длинные золотистые волосы падают на грудь через левое плечо.
- Кому известно, кто из нас из каких? Мы всего лишь фигуры на шахматной доске хаоса и гармонии, - вздыхает он.
- Мастер Доррин, прошу прощения, но какое отношение могут столь премудрые суждения иметь к тому, переспит ли со мной эта девица или нет? - Пергун пытается иронизировать, однако Доррин, по обыкновению, этого не замечает и отвечает прямо:
- Никакого. Но спать она с тобой не будет.
- А ты почем знаешь? Магия подсказала? - пьяно хихикает Пергун.
Доррин кивает, прислушиваясь к следующей песне и дивясь мелодичности голоса, способного брать такие поистине серебристые ноты.

Cuerra la dierre
Ne guerra dune lamonte
Rresente da lierra
Querra fasse la fronte...

- Что это за язык?
- Вроде как бристанский. Точно не скажу, а любой из языков Храма я бы узнал, - говорит Доррин. Он пьет сок - это дешевле.
- Так ты уверен, что она не захочет со мной спать? - спрашивает Пергун, вливая в себя темное пиво и поднимая кружку.
- А ты уверен, что тебе не хватит? - насмешливо спрашивает трактирная служанка. Ох, много повидала она пьяных на своем еще недолгом веку!
- Еще чего! - подмастерье лихо бросает на стол два медяка.
- Ну смотри, дело твое, - предостерегает многоопытная служанка.
- А чье же еще? Небось не маленький. Я, если хочешь знать... - он не договаривает, поскольку девушка уже упорхнула на кухню.
- Видал красотку? Нет чтобы потолковать с посетителем по душам, так она даже монеты не взяла.
- Заткнись, Пергун. Дай послушать песню.

Долго рыскали по склонам сонмы стражей грозной тучей,
Валуны они сметали, прорежали лес дремучий,
Но труды пропали втуне, не нашли в горах могучих
Юношу с душою рьяной и на лыжах ветроносных...

- О чем это она?
- Это песня про Креслина.
- А кто он такой, этот Креслин?
На стол со стуком, так, что расплескивается пена, ставится очередная кружка. Пергун обмакивает палец в пролившуюся жидкость и облизывает его.
- Пивко не должно пропадать зря.
- Гони денежки, парень.
Пергун вручает служанке медяки. Она выразительно смотрит на Доррина, и тот понимает, что сегодня его товарищу больше не нальют.
- Пергун, допьешь и пойдем, - говорит Доррин.
- Куда? Домой, в холодную койку? Спать одному? Никто меня не любит... - пьяно бормочет подмастерье лесопильщика.
- Пошли, - повторяет Доррин, допивая сок и снимая куртку со спинки стула.
- Я это... не допил...
- Пошли, пошли.
- А... ладно... потопали.
Подняв черный посох, Доррин встает. Служанка, завидев посох, непроизвольно отступает на шаг. Пергун натягивает куртку из потертой овчины и, пытаясь выпрямиться, толкает стол. Поддерживая приятеля, Доррин ведет его к выходу.
- Пр... рекрасное пиво... - бормочет Пергун. Его шатает. Он пытается удержаться за дверной косяк, но не дотягивается и не падает лишь благодаря поддержке Доррина.
- Держись ты... - встряхнув приятеля, Доррин направляет его в дверной проем. - Где твоя лошадь?
- Лошадь... ха-ха... У бедных людей нет лошадей... на своих двоих т... топаем...
Один из двух фонарей перед заведением Кирила погас на ветру, заметающем улицу мокрым снегом. Глядя в сторону темной конюшни, Доррин непроизвольно перехватывает поплотнее посох. Его сапоги плюхают по подтаявшей снежной кашице.
- ...нет ни лошадки... ни деньжат... ни нарядов... ни девчат... - напевает Пергун, так отчаянно фальшивя, что уши Доррина словно закладывает свинцом. Юноша прикидывает, что на небольшое расстояние Меривен снесет и двоих.
- ...ни тебе кобылы... ни красотки милой... - не унимается Пергун.
Добравшись до конюшни, Доррин улавливает присутствие постороннего человека раньше, чем его глаза приноравливаются к полной темноте, и он непроизвольно хватается за посох обеими руками.
В сумраке ржет Меривен. Незнакомец держит ее за повод. В другой его руке меч.
- Вы, ребята, шли бы лучше своей дорогой, - говорит незнакомец. - Наклюкались, так ступайте спать.
- ...ни лошадки... ни деньжат... - язык Пергуна заплетается. - А... ты... такой... кто? - подмастерье заливается пьяным смехом.
Доррин делает шаг вперед. Внутри у него все холодеет, но отдавать Меривен этому наглому чужаку юноша не собирается.
Кобыла снова ржет, и грабитель накидывает поводья на крюк, на котором висят веревки и деревянная лохань.
- Жаль, парень... - клинок нацеливается Доррину в грудь. Руки Доррина реагируют сами по себе: отбив тяжелый клинок посох вращается, и другой его конец бьет нападавшего в диафрагму. Меч звякает о ведро и падает на солому. Разбойник, захрипев, отступает на полшага и оседает на грязный пол. Глаза его делаются пустыми.
Шатаясь, Доррин бредет к выходу. В его голове вспыхивает белое пламя.
- Дерьмо... не смешно, Доррин... - бормочет Пергун.
Опираясь на посох, Доррин щурится и трясет головой, стараясь избавиться от слепящего света. В конце концов зрение его проясняется, хотя пульсирующая боль - такая, словно Яррл молотит его по макушке молотом, - не отпускает. Отдышавшись, он ковыляет к трактиру, отставляя на выпадающем снегу новую цепочку следов.
- Что стряслось, целитель? - спрашивает грузный трактирщик, протирающий тряпкой стойку.
- Там, в конюшне... грабитель. Мертвый.
Кирил извлекает из-под стойки топор.
- Всего один?
- Он мертв.
- Надеюсь, но осторожность не помешает. Форра!
Из задней комнаты высовывается молодой парень, почти такой же грузный, как Кирил.
С фонарем в одной руке и дубинкой в другой Форра первым входит в конюшню, где обнаруживаются два распростертых человеческих тела. Одно лежит ничком, другое навзничь.
- Чего ты так долго... - сонно бормочет Пергун, поднимая голову... - Домой пора.
Ткнув тело бородатого разбойника дубиной, Форра переворачивает тело, и на его лице появляется изумленное выражение.
- Ну и ну! У него грудь пробита!
- Там его меч, - говорит Доррин, указывая посохом.
- Так это ты его уложил, паренек? - спрашивает Кирил, рассматривая лицо мертвеца в свете факела.
- Я не хотел, но он угрожал убить нас и забрать мою лошадь. Она там, в стойле.
- Ты тот самый молодой целитель, который работает подмастерьем у Яррла?
Доррин кивает.
- Где ж ты этому научился? - спрашивает Кирил, указывая на мертвеца.
- В школе... нас учили... посохом... Я не могу пользоваться клинком... - ноги Доррина подгибаются, и он сползает по стенке стойла.
- А ведь знаешь, парень, тебе причитаются деньжата. Это, - трактирщик не без удовольствия и даже с некоторым злорадством тычет в труп, - не кто иной, как Нисо, за которого Советом назначена награда. Не слишком большая, но десять золотых на дороге не валяются. Прошлой осенью он убил на пристани купца. А ты, - Кирил оборачивается к Форре, - теперь, небось, понял, почему разумный человек не станет связываться с кузнецом, даже таким тощим. Плоть и кости не устоят против того, кто кует железо.
Здоровяк Форра переводит взгляд с мертвого тела на Доррина и утирает лоб рукавом.
- Ворья в последнее время развелось... - зачем-то произносит он.
- Так ведь время-то какое тяжелое, - печально качает головой трактирщик. - Белые маги лишают людей средств к существованию, а те лезут к нам, думая, что у нас есть чем поживиться.
Ветер бросает в лицо Доррина снежные хлопья.
- Доррин... ты ж обещал... отведи меня домой... - канючит Пергун, ухитрившийся-таки приподняться и теперь сидящий привалившись спиной к бочонку.
- Проводи своего приятеля до дому, - говорит Кирил. - А Совету насчет награды я сам сообщу.
- Доррин получит награду... все мы за Доррина рады... - напевает Пергун.
- Получит, мой нализавшийся подмастерье с лесопилки, можешь не сомневаться. Или ты думаешь, кому-то захочется разозлить его и Яррла?
Сдерживая вздох, Доррин помогает Пергуну подняться на ноги, сажает его на Меривен и вставляет посох в держатель. Пергун раскачивается на конской спине. А на улице вовсю гуляет пурга.

LVII

Доррин держит кувалду, дожидаясь, когда Яррл вынет раскаленную заготовку из горна. Как только она оказывается на наковальне, юноша начинает наносить удары. Это продолжается до тех пор, пока железо не остывает и снова не отправляется в горн. В конце концов заготовка сплющивается до толщины сарайной петли, после чего настает черед рихтовального молота.
На улице продолжает валить снег, но в кузнице жарко. Юноша машинально наносит удары и выполняет указания кузнеца, однако из головы не идет убитый разбойник.
Неожиданно в кузнице появляется Петра. Обычно она дожидается перерыва в работе, но на сей раз подныривает под рычаг мехов, чтобы попасться на глаза отцу.
- Надеюсь, дочка, ты пришла по важному делу, - ворчит кузнец, откладывая деталь в сторону.
- Тут явились двое купцов. Они назвались членами Совета; хотят видеть тебя и Доррина.
- Проводи их сюда, Петра. Не на кухне же принимать таких важных шишек.
Как только девушка уходит, Яррл поворачивается к подмастерью:
- Ну, парень, что ты еще натворил?
- Я... убил разбойника. Кирил сказал, будто бы за него назначена награда, но...
- Но ты решил, что это пустая болтовня?
- Ну, я не знал...
- Ладно, чего там. От купцов никогда не знаешь, чего ждать, такой уж народ.
Осторожно, стараясь не запачкать дорогие плащи, в кузницу входят двое мужчин. Один - светловолосый и грузный, ростом более четырех локтей, а второй - чернявый, тощий как щепка и низенький.
- Мастер Яррл, - кивает кузнецу здоровяк, - мое имя Финтал. Я и купец Джаслот приехали по поручению Совета. Это твой подмастерье?
- Доррин? Ясное дело, подмастерье. Кто бы еще стал торчать в моей кузнице с кувалдой?
- И его зовут Доррином? - не унимается Финтал.
- Во всяком случае до этих пор он всегда откликался на это имя.
Представитель Совета поворачивается к юноше:
- Доррин, был ли ты прошлым вечером в «Рыжем Льве»?
- Да, почтеннейший.
- По словам содержателя гостиницы, на тебя напал разбойник, и ты расправился с ним при помощи посоха. Это правда?
- Да. Мы с Пергуном уже уходили и наткнулись на него в конюшне. Он собирался забрать лошадь и угрожал нас убить. Я хотел только остановить его - убивать не собирался, но так уж вышло.
- Должно быть, хозяин доверяет тебе, коли разрешает разъезжать на лошади, - елейным голосом замечает купец помоложе.
- Он хороший работник, - встревает Яррл, не давая Доррину возможности исправить неточность насчет того, кому принадлежит Меривен.
- Ну что ж, пожалуй, все ясно. Твой работник покончил с делом, долгое время заботившим Совет. Он разделался с пресловутым Нисо, грабителем и убийцей, повинным в смерти купца Сандика. Семья купца назначила через Совет награду за голову разбойника, каковую мы и вручаем.
Купец снимает с пояса тяжелый кошель и с поклоном подает его Яррлу.
Кузнец, даже не кивнув, принимает деньги и тут же передает Доррину.
- Благодарю за честь и за то, что вы отличили моего работника, - говорит Яррл.
- Всего доброго, мастер Яррл, - слегка морща нос от запаха сажи, Финтал кивает.
Почти сразу же после ухода купцов в кузницу являются Рейса с Петрой.
- Вот ведь надутые индюки, - хихикает девушка. - Молодой так задрал нос, что чуть не перелетел через Зилду.
- Может, они и спесивцы, но зато не обманщики, - замечает Яррл. - Про большинство ихней братии такого не скажешь.
- Ты правда убил разбойника? - спрашивает Рейса.
- Он пытался отобрать Меривен.
- Убил посохом?
- Я... неважно себя чувствую... - пытается замять разговор Доррин.
- Хороший кузнец и орясиной кого хочешь угробит, - смеется Яррл, - но наш паренек, убивши убийцу, расхворался.
Рейса понимающе кивает.
- Он ведь целитель, - говорит она - Не забывай, Яррл, он целитель.
- Ладно, женщины, шли бы вы отсюда. У нас дел по горло, а работа - лучшее лекарство. Особливо для хворенького целителя.
Ухмыльнувшись, Доррин начинает раздувать меха, а Яррл снова берется за щипцы.

LVIII

Солдаты едут вверх по склону холма. По обе стороны от дороги простираются припорошенные ранним снегом луга. Справа тянется низкая каменная ограда. Впереди над гребнем кружат стервятники.
- Дерьмо! - ворчит жилистый боец из авангарда. Несмотря на то что с покрытых снегом западных вершин дует студеный ветер, он вытирает лоб шейным платком синего спидларского цвета. - Где эти пташки, там неприятности.
Справа от возницы едет Брид, а рядом с ним, непрерывно упражняясь с коротким мечом, - Кадара.
- Знай вертит свой проклятущий клинок...
- Скажи спасибо, что тебя им не тычет!
- Ворбан, а сколько раз ее железяка спасала твою шкуру?
Когда спидларский отряд добирается до гребня, несколько стервятников лениво поднимаются в воздух, оставив на земле обглоданные трупы. Справа стоит уткнувшийся в каменную ограду фургон.
- Мерзавцы!
- Никого здесь нет, - говорит командир отряда, останавливаясь у фургона. - Они уже полдня как смылись.
На бурой листве распростерлось слегка припорошенное снегом тело толстого мужчины - судя по одеянию, спидларского купца. На его плаще расплылось темное пятно крови, а руки вытянуты, словно он пытался дотянуться до низкой стены.
Осматривая разбитый фургон, Кадара хмурится, приметив располосованный ударом клинка рулон голубого шелка. Другой рулон, такой же, но целый, обнаруживается под сиденьем возницы.
Проследив за ее взглядом, Брид спешивается, вручает ей поводья и опускается на колени у обочины.
- Что ты там выглядываешь? - спрашивает командир.
- Так, кое-что проверяю.
- Проклятые разбойники... - ворчит Ворбан.
- Ну, Брид, сознавайся: каким открытием ты удивишь нас сегодня?
Брид поднимается и с абсолютно бесстрастным видом вскакивает в седло.
- Что, плохо дело? - спрашивает, глядя на него, жилистый солдат.
- Еще хуже, чем ты думаешь! Там след - форменный кавалерийский сапог.
- Ну и что? - спрашивает командир, уже понимая, каков будет ответ.
- Это не разбойники. Регулярные войска, скорее всего кертанцы.
- Растолкуй, с чего ты вообще начал искать следы? - интересуется командир, жестом подзывая Брида поближе.
- Кадара нашла в фургоне два рулона шелка. Ты представляешь, сколько они стоят? Настоящие разбойники забрали бы все. Осмотр дороги показал, что все они были обуты одинаково. Видел ли ты когда-нибудь, чтобы вся шайка грабителей щеголяла в одинаковых сапогах?
- Свет и демоны! - командир трудно сглатывает. - Они просто хотели представить это преступление делом рук разбойников!
- Вот именно.
- Посмотрите, что там осталось, - дозволяет командир. - Покойникам их добро уже не понадобится.
В седлах остаются лишь командир, Кадара и Брид. Остальные обшаривают фургон.
- Отличный нож.
- Порезали шелк, гады...
- А деньжат не осталось.
- По коням! - командует предводитель.
- Спасибо, здоровяк, - с ухмылкой говорит Бриду жилистый солдат. - Благодаря тебе я разжился прекрасным ножом, да еще и вернусь из патруля раньше срока. Горячая еда да мягкая постель - это как раз для меня.
- Ну так радуйся, пока есть такая возможность, - отзывается Брид.
- Так стало быть, это кертанцы. Ну, как бойцы они медяка не стоят.
- Меня больше беспокоит, кто им эти медяки платит.
- Эх! - машет рукой жилистый, повязывая шею платком. - Что ты за человек: как что скажешь, непременно испортишь настроение, - он пришпоривает коня.
- Не нравится мне это, - говорит Кадара, подъезжая к Бриду.
- А что мы можем поделать?
- Домой теперь не вернуться. Белые перерезали путь на Отшельничий, и нынче туда плавают только контрабандисты. А я еще не настолько впала в отчаяние, чтобы обратиться к ним.
- Пожалуй, я тоже, - соглашается Брид.
- Это не просто пятно хаоса. Это начало распроклятой войны.
- Похоже на то.
- «Похоже»? И это все, что ты можешь сказать?
- А что еще я мог бы сказать? - со вздохом говорит Брид. - Порой мне жаль, что я не кузнец и целитель, как наш Доррин. Интересно, как у него дела?
- Наверняка, как обычно. Кует да исцеляет, исцеляет да кует, а все вокруг на него не нарадуются.
- Может быть, - Брид щелкает поводьями, чтобы сократить разрыв между ними и арьергардом отряда. - Но сдается мне, у него есть свои трудности. Такой уж выдался год.

LIX

Яррл поворачивает на наковальне металлический брус, подставляя его под равномерные удары Доррина. Потом кузнец снова отправляет заготовку в горн, а перед тем как вернуть на наковальню, достает пробойник. Доррин легко постукивает по пробойнику, образуя паз. Яррл достает вторую заготовку и помещает выступ точно над пазом. Точный удар Доррина, и металлическая затычка становится на место. Еще один удар, и Яррл, кивнув, возвращает деталь в горн.
Затем стальной прут закручивается спиралью, но эту работу кузнец выполняет сам. Доррин тем временем подгребает разворошенный древесный уголь.
Рейса заходит в кузницу и, остановившись у мехов, ждет.
Яррл раскаляет почти готовую пружину до вишнево-красного цвета и окунает ее в бак. Когда железо сереет, он вынимает пружину, опять помещает в горн и следит за накалом. Лишь когда кузнец откладывает деталь в сторону, Рейса заговаривает:
- Там парнишка пришел, назвался Ваосом. Спрашивает Доррина.
- Знаешь его? - поворачивается к Доррину Яррл.
- Это Кирилов конюх. Хороший парень.
- Бьюсь об заклад, пришел канючить работу, - ворчит Яррл.
Рейса, переступив через кучу ломаных тележных деталей, выходит наружу.
- Ты мог бы его взять, - негромко обращается к Яррлу Доррин.
- Зачем это? Ты что, уходишь?
- Я... - Доррин смущается. - Мне хотелось бы малость подзаняться целительством.
- Не скажу, чтобы меня это удивило, - бурчит Яррл, сплевывая в угол. - И когда ты уходишь?
- Я не хочу уходить. Мне хотелось бы по-прежнему работать здесь, но уделять некоторое время и целительству.
- Доррин, человек не может заниматься двумя ремеслами сразу.
- Мне кажется, я смогу. Ты позволишь мне попробовать?
- У меня никогда не было работника лучше, - Яррл снова сплевывает. - Иной за восьмидневку столько не наработает, сколько ты за полдня. Ты как, по-прежнему будешь трудиться с полудня до полуночи?
- Хотелось бы. Мне нравится кузнечное дело.
- Ну... - Яррл смотрит себе под ноги и кашляет. - Давай посмотрим этого паренька. Мне нужен кто-то на меха и точильный камень.
Ваос, русоволосый парнишка с зелеными глазами и здоровенным, чуть не во всю щеку, кровоподтеком, сидит на ступеньках крыльца и гладит Зилду, пытающуюся в благодарность отгрызть голенища его и без того драных сапог.
- Господин Доррин... Господин кузнец...
- Что случилось? - интересуется Доррин.
- Да эта история с Нисо... Форра сказал, что это моя вина; будто бы я дрыхну вместо работы. А я весь день вкалывал, и воз с сеном разгрузил, и стойла вычистил. А они мало что денег не заплатили, так еще говорят, что я должен даром отработать четыре восьмидневки.
- Иди-ка сюда, - подзывает паренька Доррин. Тот подходит. Коснувшись его щеки, целитель ощущает пульсирующую боль не только в ней, но и в спине.
- Ты хоть сдачи-то дал?
- Форре дашь, бугаю этакому. Я вырвался и удрал.
Доррин отводит руку, успев немного смягчив боль.
- Он правду говорит, - обращается он к кузнецу. - Они его отлупили.
- Так тебе нужна работа, малый? - спрашивает кузнец. - Значит так: кормежка, уголок в кузнице и полмедяка за восьмидневку.
Ваос расправляет плечи.
- На конюшне мне тоже платили полмедяка за восьмидневку, но там мне еще перепадало от посетителей.
Этот мужественный порыв вызывает улыбку не только у Доррина, но и у Яррла.
- Значит, так, - говорит Яррл, - полмедяка с тебя пока хватит, но я справлю тебе новые сапоги и штаны. А если ты и в кузне покажешь себя таким же бойким, то каждую вторую восьмидневку будешь получать полмедяка дополнительно. Сладили?
- Да, почтеннейший. С чего прикажешь начать?
Доррин улыбается вышедшей на крыльцо Рейсе. Та наклоняется, выдыхая на холодке пар, гладит Зилду, улыбается в ответ и ускользает обратно на кухню.
- Будешь крутить точильный камень. Уж на педаль-то нажимать, небось, сумеешь, - ворчливо отвечает Ваосу Яррл.
Но бросив беглый взгляд на Доррина, кузнец едва заметно улыбается.

LX

Вымпел с трилистником обвис на шесте над небольшим, но очень аккуратным домиком. Доррин привязывает Меривен к изгороди.
Вынимая из держателя посох, юноша присматривается к ровным грядкам по обе стороны от усыпанной гравием дорожки. Под покровом снега он улавливает присутствие звездочника по правую руку и укропа с шалфеем - по левую. Над всем огородом витает легкое ощущение гармонии.

Предыдущая страница 9 Следующая страница


Инженер магии 10

Доррин удерживается от желания потянуться к растениям чувствами - он пришел не для того. Юноша бросает непроизвольный взгляд на пустую дорогу. Вдали ясно различима струйка дыма - это дымит кузница Яррла.
Ниже по склону, за беспорядочно торчащими деревьями - старый погреб. По холму сбегает извилистая ледяная дорожка - русло впадающей в замерзший пруд речушки, которая весной станет быстрым потоком.
- Заходи, - слышится в ответ на стук в дверь. Доррин, держа в руках посох, переминается с ноги на ногу.
- Ну, кто там? - дверь приоткрывается. В проеме появляется худощавая седовласая женщина.
- Не возьмешь ли ты ученика на неполный день? - спрашивает юноша.
- Странно ты выражаешься, паренек, - хмурится целительница. - Как можно чему-то научиться, посвящая делу лишь часть времени?
- Можно я войду и попытаюсь объяснить?
- Входи. Мне ясно, что дурных намерений у тебя нет. Только заходи побыстрее, чтобы холоду не напустить, - она открывает дверь пошире.
В передней имеются очаг, один большой стол, два маленьких столика и три стоящих вдоль одной стены узких шкафчика. Над огнем висит на крючке чайник. Юноша сразу узнает работу Яррла. Из носика поднимается пар.
Женщина жестом указывает на деревянное кресло. Доррин кивает, но ждет, пока сядет она.
Женщина улыбается:
- Я смотрю, ты воспитанный молодой человек. Слушаю тебя.
Усевшись, юноша расстегивает куртку и кладет посох на колени.
- Я работаю подмастерьем в кузнице Яррла, но меня обучали и целительству. Кузнечное ремесло мне нравится, однако у меня есть тяга к растениям и... - он чувствует, что необходимо сказать больше. - И нужда в деньгах.
- Ха! Ты видел мои грядки, паренек? Тебе не кажется, что на этом не разбогатеешь?
- Насчет грядок... Не исключено, что с пряностями я мог бы помочь.
- Это может быть опасно, - говорит она, сверля его пристальным взглядом из-под серебристых бровей.
- В продаже пряностей нет ничего опасного, а целители должны уметь способствовать росту.
- А ты хотел бы заняться и выращиванием, и продажей?
- Как получится.
- Дело в девушке... а, парнишка?
- Так или иначе, мне нужны деньги, - Доррин старается отвечать уклончиво.
- Поверь старой Рилле, целительство - не то ремесло, какое поможет пустить пыль в глаза девчонке. Да и кузнечное дело тоже.
- И все же... - бормочет Доррин, уставясь в пол.
- У меня есть семена пряностей, зимних сортов. Я даже не пробовала их выращивать. Думаешь, ты мог бы попробовать?
Доррин медленно кивает.
- Если они еще живы... думаю, да.
- Сдается мне, ты один из изгнанников.
Он поднимает брови.
- Паренек, может, я не ахти какая целительница, но все-таки малость соображаю.
- Так ты меня возьмешь?
- Почему бы и нет? Мне всегда хотелось получить зимние пряности. А твой хозяин, он не против того, чтобы ты проводил время у меня? - прищурясь уточняет целительница.
- Я с ним договорился. Буду приходить сюда по утрам.
- А что ты рассчитываешь получить от меня?
- Землю.
- Надо же... но по крайней мере честно. Зачем тебе земля?
- Мне хотелось бы получить участок возле пруда, чтобы кое-что строить. Я могу заплатить.
- Хм... Все это интересно, но ты пока ничем не доказал, что вообще способен к целительству.
Доррин встает и кладет посох ей на колени.
- Тьма! - восклицает женщина, пробежав пальцами по темному дереву. - Тебе не нужны никакие наставницы! Это ты вылечил ногу Квиллера? И спас Гонсарова мальчонку?
Доррин кивает.
- И при этом ты просишь меня об одолжении? Растолкуй-ка старой дуре, почему? - допытывается она, погладив тяжелое дерево и вернув ему посох.
- У чужаков порой возникают трудности, которых не бывает у местных.
- Ха! А ты смекалистый малый. Как тебя зовут?
- Доррин.
- Потом, небось, пойдешь в подмастерья еще и на лесопилку, чтобы выучиться на лесопильщика?
- Нет, зачем... - острая вспышка боли тут же заставляет его исправиться. - Дело в том, что я хочу строить машины. Для этого нужно работать и с железом, и с деревом, но главное - нужны деньги. А мне хотелось бы обзавестись собственной мастерской и своим домом.
- Но ты не хочешь, чтобы люди думали, будто от тебя исходит угроза?
- Да какая от меня угроза!
- Паренек, - тихонько смеется Рилла, - хоть ты такой скромный и такой вежливый, мне за всю мою долгую жизнь не случалось встретить более опасного человека.
Доррин непроизвольно поднимает брови.
- Но это не имеет значения. Я старая дура, и ты мне нравишься.

LXI

Закрыв дверь сарая, Доррин смотрит, как поднимающийся над дымоходом кузницы горячий воздух из горна тает в сером холоде ранней зимы. Потом с легкой усмешкой он глядит на потрепанную обложку книги, которую держит в руках. Книга озаглавлена «Целитель». По правде сказать, юноша вообще не ожидал, что Рилла окажется грамотной, а уж тем паче не чаял найти у нее какие бы то ни было книги. А людей недооценивать не стоит - ведь помимо книги старая целительница одарила его и кое-какими полезными советами.
Заслышав на улице грохот колес, Доррин спешит в свою комнату, где оставляет книгу и посох. К тому времени, когда он, переодевшись в рабочее платье, подходит к дверям кузницы, фургон, влекомый двумя тяжеловозами, уже вкатывает во двор. На его стенке красуется эмблема дома «Фукс и сыновья». Возница подгоняет фургон к боковой двери кузницы, где уже собрались Яррл, Доррин и Ваос.
- Он доставляет железо корабелам в гавань, - тихонько говорит Ваос.
- От моря досюда конец неблизкий, да еще вверх по склону, - отзывается Яррл и кашляет, когда переменившийся ветер сдувает едкий дым из трубы в сторону двора. - Тем паче с грузом железных чушек в пятьдесят стоунов. Надо думать, мы у них на сегодня последние.
Возница в овчинной куртке поверх заляпанной коричневой рубахи неторопливо слезает с козел.
- Привет, Яррл. Нынешняя партия тянет на ползолотого.
- Это на серебреник дороже обычного.
- Тут уж ничего не поделаешь. Совет вовсю закупает железо, так что и Фукс, само собой, повысил цену. Будешь брать?
- Разгружай. Я сейчас вернусь, принесу еще серебреник. Сунув кошель за пояс, кузнец направляется к крыльцу.
- Эй! Сначала деньги, потом разгрузка.
- Да брось ты... - Яррл сплевывает в угол между крыльцом и кузницей. - Я тебя когда-нибудь надувал?
- Ну, тебя я, положим, знаю... - бормочет возница.
- Берись за мелкие железяки, вон с того краю, - говорит Доррин, глядя на Ваоса.
- Что я, хиляк что ли?
Доррин переглядывается с возницей.
- Ладно, малый. Держи, - говорит тот, подавая Ваосу плоский брус.
Его вес оказывается для паренька неподъемным. Ноги его подгибаются, так что Доррин едва успевает подхватить железяку.
- Не стоит надрываться, Ваос. Железо - оно тяжелое.
- А ты крепкий. Хоть с виду и не скажешь, - замечает возница, глядя на Доррина.
- Это что! Видел бы ты, как он с посохом управляется, - похваляется товарищем Ваос.
- А... ты из этих. Тогда понятно, почему ты к Яррлу прибился. То-то я гадал, как это кузнец свалил самого Нисо какой-то палкой.
Доррин несет в кузницу железный брус, Ваос плетется за ним с охапкой тонких железных прутьев.
- Что потолще - сюда, что потоньше - вот туда, - распоряжается Доррин, распределяя железо по полкам.
- Да, мастер.
- Я еще не мастер.
- Почти что мастер.
К тому времени, когда они возвращаются к фургону, Яррл, ворча про «грабеж среди бела дня», уже расплачивается за товар.
Возница спрыгивает с фургона и тащит в кузницу еще пару брусков. Сделав несколько ходок, все вместе разгружают фургон, после чего малый в овчине закрывает заднюю дверь и задвигает засов.
- Послушай, - обращается к нему Доррин, - сколько может стоить железный лист той же толщины, что эти тонкие прутья, и размером четыре на четыре локтя?
- Точно не скажу, но в Битии листы пять на пять идут по серебренику. А зачем тебе такой здоровенный лист? Он ведь тяжелый.
- Думаю, потянет стоунов на пятнадцать, а то и на все двадцать.
- Вот-вот. Тут потребуется упряжка из шести лошадей, да три здоровенных мужика для погрузки. Короче, такое дело надо обговорить с Фуксом. Ну, до встречи, кузнец, - добавляет он, повернувшись к Яррлу.
- Надеюсь, к следующему разу вы не взвинтите цены еще выше, - ворчит Яррл.
- Времена нынче тяжелые, - отзывается возчик, пожав плечами. - Говорят, Белые вытесняют аналерианцев в южный Спидлар. Грязные пастухи! - он сплевывает на пожухлую, мерзлую траву. - Проклятые чародеи! Они друг друга стоят.
Щелчок вожжами - и фургон, скрипя, трогается с места.
- Вернемся к работе, - говорит Яррл, задвигая дверь в кузницу так, что остается лишь узкий проход. - Нужно еще закончить цепные зажимы для Блайгера. А ты, - он поворачивается к Доррину, - еще не раздумал строить тот двигатель?
- Строить-то не раздумал, но пока еще не разобрался, какие нужны поршни.
Яррл хмурится, будто впервые слышит подобное слово.
- Может быть, будет лучше, если я сделаю два маленьких, по обе стороны от вала? Нужно только, чтобы они находились точно один против другого.
- Поршни - это такие цилиндры? - уточняет кузнец.
- Вообще-то они могут быть любой формы, лишь бы прочные. Но цилиндры вполне годятся.
- Прочные, как пушечные стволы? - спрашивает Ваос.
- А что, мастера, которые делают насосы, могут изготовить железные цилиндры?
- Интересно, во сколько это обойдется? - размышляет вслух Доррин.
- Ладно, - Яррл поднимает несколько железных прутьев и кладет их на полку. - Давайте уберем все лишнее, и за работу. Нам ведь не только Блайгеров заказ выполнить надо, но и доделать, что осталось для Гонсара. А перво-наперво, - тут он поворачивается к Ваосу, - нужна полная тачка древесного угля.
- Сейчас привезу.
- Зима нынче будет долгая, - бормочет кузнец, взяв одной рукой щипцы и потянувшись другой за штамповочным молотом.
Доррин начинает орудовать рычагом мехов. Ваос возвращается с тачкой угля.
«Долгая и холодная...»
Ваос подкатывает тачку, и кузнец начинает засыпать уголь в горны. Доррин примечает еще несколько сброшенных возницей железных прутьев и убирает их на полку.

LXII

Обеденный стол накрыт на двоих, а на соседнем, маленьком, красуется бутылка вина. На столешнице из белого дуба лежит листок пергамента. Взяв его, Джеслек погружается в таблицы и цифры. Расчеты показывают, что для строящихся дополнительно десяти кораблей потребуется еще двадцать волшебников.
- Я даже знаю, кто войдет в это число, - бормочет чародей. Держа в левой руке листок, он хмурится, размышляя о проблемах, создаваемых гармонией и упрямством Спидлара. Хотя, на первый взгляд, - какая может быть связь между гармоническим началом в магии и упертостью спидларских купцов? Сосредоточившись на этих предметах, он смотрит в зеркало, и из белого марева возникает образ рыжеволосого юноши с молотом и щипцами в руках. Джеслек не узнает его. Слышится стук в дверь, и изображение тает.
Маг прячет листок в папку, а папку в шкаф. При этом он старается не прикоснуться ни к одному переплету, ибо книги укорачивают его жизнь. Затем Джеслек с улыбкой открывает дверь. На пороге, источая аромат трилии, стоит Ания.
- Добрый вечер, дорогая.
- Добрый вечер, Высший Маг, - губы Ании касаются его щеки.
Он закрывает за ней дверь, но не запирает ее.
- Ты не задвинул засов, - с улыбкой указывает она.
- А зачем? - усмехается Джеслек. - Никакие замки не помешают подслушивать или подглядывать тому, кто достаточно силен в магии. В отличие от Стирола, я реалист. Как и ты. Иначе бы тебя здесь не было.
- Вот как?
Остановившись возле стола, он разливает вино в два бокала и протягивает один ей.
- Ты очень сильна, дорогая, даже сильнее Стирола. Однако тебе понятно, что Совет едва ли выберет когда-нибудь женщину Высшим Магом.
- А тебе, видимо, доставляет большое удовольствие ставить себя в двусмысленное положение? - взяв бокал, Ания бросает взгляд на стоящий у стены широкий диван и пленительно улыбается.
- Дорогая, никому не под силу коснуться ни тебя, ни меня. Но даже ты и Стирол недостаточно сильны, чтобы справиться со мной. За тебя, дорогая.
Джеслек поднимает бокал.
- За Высшего Мага, - отзывается Ания, поднимая свой.

LXIII

- Холод - прекрасная возможность попрактиковаться в гармонии, - бормочет Доррин себе под нос. Стужа юноше нипочем, его не смущает ни занесенный снегом по пояс двор кузницы, ни свисающие с крыши острые, как кинжалы, сосульки, однако долгая зима надоела даже ему.
Доррин откладывает расчеты в шкатулку и, открыв другую, достает тетрадь с несколько претенциозным заголовком: «Размышления о Началах Гармонии». Это его заметки.

«Посох может быть насыщен гармонией. Однако в силу закона сохранения Равновесия подобное сосредоточение гармонии неизбежно должно привести к тому, что где-нибудь возрастет хаос. Следовательно, чем больше усилие по концентрации гармонии в материальных объектах, тем больше в мире свободного хаоса...»

Логика этого предположения представляется ему здравой и убедительной. Доррин потирает лоб, но, найдя, что сегодня ему нечего добавить к этим заметкам, убирает тетрадь и закрывает шкатулку.
Слегка подкрутив фитиль лампы, он переносит ее на консоль возле кровати. Как жаль, что изделия практически никогда не получаются полностью соответствующими замыслу - во всяком случае сразу... Если допустить, что он сможет-таки (а это далеко не факт!) построить паровой двигатель, нельзя обойти вопрос о том, на какие деньги покупать материалы. Из шестнадцати золотых, полученных от Совета и вырученных от продажи двух замысловатых моделей, у него осталось чуть больше двенадцати.
Правда, он прикупил железа, к тому же у него есть оставшийся от посоха лоркен и кое-какое другое дерево. Однако для двигателя, по самым скромным подсчетам, потребуется железа и меди золотых на двадцать. Это не говоря о подгонке, насосах и всем таком. А первый двигатель, как учит опыт, работать как следует не будет.
Ему нужны деньги - больше, чем можно заработать и у Риллы, и у Яррла. А что он еще умеет делать? Игрушки? Но удастся ли ему смастерить еще что-то толковое и не похожее на изделия Квиллера? И купит ли Виллум что-то не столь хитрое, как те модели?
Стянув сапоги, он забирается в постель, подтыкает со всех сторон одеяло и заново перечитывает уже пожелтевший листок письма.

Доррин.
Я подумывала, не махнуть ли обратно через Райтел и той дорогой, по которой мы ехали в Аксальт, но Белые Стражи перекрыли путь под тем предлогом, будто бы Аксальт задолжал Фэрхэвену торговые пошлины. Если письмо и дойдет до тебя, то только благодаря друзьям из Фенарда, поскольку нынче безопасны лишь главные дороги, но я не могу платить чародейские пошлины.
Фрейдр уговаривал меня не уезжать далеко от Джеллико, но как может торговец зарабатывать деньги, сидя на месте? Я постараюсь добраться на каботажном судне до Спидларии, а то и прямо до Дью, однако это будет возможно только весной, когда Северный Океан очистится ото льда.
Цены на многие ткани теперь поднялись; говорят, из-за того, что Фэрхэвен нуждается в парусине для строящихся судов. Возможно, это только предположения, однако ткани, так или иначе, не дешевеют.
Хочу предложить тебе подумать об изготовлении на продажу еще нескольких моделей - я могла бы выручить за них ту же цену. Кроме того, у меня накопились к тебе кое-какие вопросы, но я задам их при встрече, когда бы эта встреча ни произошла. Желаю тебе всего доброго и верю: ты занимаешься тем, что считаешь нужным.
Лидрал.

Еще раз вчитавшись в каждое слово, Доррин складывает листок и засовывает его под обложку «Целителя». Потом он задувает лампу и поплотнее заворачивается в стеганое одеяло.
Ветер снаружи завывает и швыряет снег с такой силой, что заметает его под дверь и раздувает по дощатому полу.

LXIV

Открыв без стука дверь в нижнем этаже башни, Ания молча входит в освещенную двумя лампами комнату и задвигает за собой засов. Оконное стекло дребезжит под напором зимнего ветра.
Стирол стоит у стола над затянутым белыми туманами зеркалом. Взор его мрачен.
- Как ты?
- Нелегко иметь дело с великим любовником и мастером хаоса.
- Тебя никто не обязывал.
- А тебе легко говорить. Словно ты не знаешь, как история Белых относится к женщинам!
- Ладно, рассказывай.
- Оставь этот снисходительный тон, Стирол. Каждый из вас готов переспать со мной, и всяк при этом тужится показать, что в вопросах магии я мужчинам не соперница.
- Ты сильнее большинства из них.
- Все это знают, но многие ли признают? - Ания опускается в кресло напротив бывшего Высшего Мага. - У тебя осталось вино?
- Найдем... немножечко.
- Тьма! Я же просила оставить этот тон!
- Надо же, какие мы сегодня вспыльчивые!
- Если ты добиваешься того, чтобы я выложила Джеслеку все насчет твоих замыслов, то тобой избрана верная тактика.
Сняв с верхушки книжного шкафа стеклянный бокал, Стирол сдувает с него белую пыль, от которой не избавлено ни одно, даже самое новое, строение Белых и выливает туда из бутылки остаток красного вина.
- Все, что осталось. Это тебе.
- Спасибо, - говорит Ания, отпивая глоток. - Знаешь, как любовник он не очень хорош.
- Можно было догадаться. Думаю, в постели он таков же, как и в магии: одна сила и никакой техники.
- Сходство есть. Но его магия все-таки более изощренна.
- Ну, и какие шаги он намерен предпринять?
- Прежде всего прибрать к рукам Спидлар, но не наскоком, а, как и обсуждалось, постепенно. Но интересно другое: перед тем как я вошла, он что-то спрятал, и в помещении явственно ощущался налет Черного.
- Джеслек? Вызывал Черную энергию?
- Походило на то, будто он изучал что-то Черное. Однако ощущение было не столь тяжелым, какое возникает, когда изучаешь Отшельничий.
- Странно слышать эти слова рядом: ты и Отшельничий.
- Думаешь, если я женщина, так я уже не изучаю важных предметов?
- Ладно... Выходит, он нашел что-то или кого-то, концентрирующего гармонию. Хм... К этому стоит приглядеться.
- Этим я и собираюсь заняться, - говорит Ания, допивая бокал. - А нет ли у тебя еще бутылки?
- Вообще-то... есть. Мне подумалось: вдруг ты захочешь немного выпить?
- Ты предусмотрителен, Стирол.
Ания улыбается, а бывший Высший Маг встает и тянется к ведерку со льдом за второй бутылкой.

LXV

Достав листок, привезенный Джардишем перед самым ужином, Доррин вскрывает печать, но вдруг задумывается: неужели торговец проделал неблизкий путь в Дью только ради этого письма? А вдруг печать была уже вскрыта и поставлена заново? Он исследует твердый воск чувствами, но потом пожимает печами.
Трудно определить что-либо после того, как сам энергично отколупал печать ножом. Да и вообще, какая разница, читал ли Джардиш письмо? Какие там могут оказаться тайны?
Доррин приступает к чтению, почти сразу поняв, что Лидрал писала это письмо, еще не получив его ответа на предыдущее.

Доррин.
Я собиралась ехать через Пассеру и вниз по реке к Элпарте, но теперь это уже невозможно. Дорожные патрули защищают только тех торговцев, которые имеют лицензию Фэрхэвена, а на дорогах царит сплошной разбой. Даже лицензированные торговцы боятся заезжать в Спидлар и выезжать из него, хотя некоторые все равно готовы рискнуть.
Говорят, будто страшный голод в Кифриене и Галлосе позади: это так, поскольку все голодавшие уже умерли. Пастухи в большинстве своем ушли и угнали стада.
Новые горы между Галлосом и Кифриеном - их уже прозвали Малыми Рассветными Отрогами - еще остаются горячими и растапливают выпадающий снег. Один купец рассказывал, что нынче по чародейской дороге страшно ездить: снег испаряется, и вокруг стоит сплошная завеса непроглядного тумана. Горы голые, там пока ничего не растет.
Торговля идет вяло, но в этом нет ничего необычного: зимой она замирает даже в удачные годы. Надеюсь, что смогу увидеть тебя в скором времени.
Лидрал

Перечитав письмо еще раз и спрятав в ту же шкатулку, где хранится предыдущее, Доррин достает листок с чертежами игрушек и встает, задвинув стул. В комнате холодно, и юноша выдыхает пар.
Он выходит на заснеженный двор и направляется к кузнице по дорожке, проложенной между высокими, по грудь, сугробами.
Подойдя к горну, Доррин зажигает от его угольев сосновую щепку и засвечивает единственную лампу. Потом, добавив к тлеющим уголькам древесного угля, он берется за меха.
Пристроив поудобнее лампу, он раскладывает листок с чертежами на верстаке и снова поворачивается к мехам.
- Доррин, тебе помочь? - возле ларя для шлака стоит Ваос.
- Спасибо, но это моя работа, а не платный заказ. Во всяком случае, пока.
- Неважно. Я так согреюсь, а то холодно. Петра дала мне еще одно старое одеяло, но у горна теплее. К тому же я не устал. - Ваос зевает. - Во всяком случае, не очень устал.
- Зима нынче холодная.
- Самая холодная на моей памяти, - говорит паренек, подходя к ручке мехов. - А что ты собрался делать?
- Хочу посмотреть, не удастся ли мне смастерить кое-какие игрушки.
- А у меня никогда не было игрушек, - вздыхает Ваос.
- А какие бы ты хотел иметь?
- Не знаю, - светловолосый паренек пожимает плечами. Одеяло сползает с них, он поднимает его и закутывается снова. - Я игрушек и вблизи-то не видел, разве только у Виллума в витрине. Как-то попробовал вырезать сапожным ножом юлу, но она, почитай, и не вертелась. А Форра задал мне трепку за затупленный нож.
- Смотри ты...
- Тебе сильный жар нужен, Доррин?
Юноша присматривается к светящимся уголькам.
- Притормози на мехах... примерно вполовину.
- Так что ты хочешь сделать?
- Маленькую ветряную мельницу с рукояткой, чтобы лопасти вертелись.
- А не легче ли вырезать из дерева?
- Легче, но мне хочется сделать железный механизм. Так интереснее.
- А настоящий, большой механизм - он такой же?
- Не совсем. Для игрушки не требуется такая точность, как для настоящей машины. Но детали все равно должны стыковаться.
После того как заготовка несколько раз раскалялась докрасна и возвращалась на наковальню, на кирпичи рядом с горном ложится для охлаждения маленькое зубчатое колесико.
- Собираешься сделать сегодня еще одно? - спрашивает Ваос.
- Надеюсь смастерить три, и это будет половина работы. Завтра сделаю еще два таких и два со штырями.
- Ух ты! Сколько, оказывается, возни с игрушками.
- И это только начало. Перед тем как подгонять детали к дереву, мне надо будет их подточить, отфилировать и отшлифовать. А сейчас, - Доррин вынимает из горна металлический прут, - чуть полегче на мехах.
- Хорошо, все-таки, что здесь тепло, - говорит Ваос, утирая лоб.

LXVI

Холод снаружи такой, что Меривен поначалу отказывается покидать стойло. Выдыхая пар, юноша направляет кобылу в сторону жилища Риллы. Рука его непроизвольно касается посоха. У целительницы он, может, и ни к чему, а вот по дороге к Виллуму вполне может потребоваться.
Вовсю валящий из трубы белесый дымок указывает, что целительница уже давно на ногах, а цепочка ведущих к крыльцу следов - что к ней уже заявились посетители.
Подыскивая, где лучше оставить Меривен, он привязывает ее к кусту бузины.
Потопав, чтобы стряхнуть с сапог снег, он стучится и, не дожидаясь ответа, проскальзывает внутрь, быстро закрывая за собой дверь.
Крикнув: «Рилла, это я, Доррин!», юноша берет веник и начисто обметает сапоги, после чего - настолько в доме тепло! - снимает куртку.
- А я тебя заждалась, парнишка, - говорит целительница. - Тут вот люди пришли...
В комнате греются у огня молодая женщина и девочка в грязном, потертом овчинном полушубке, придерживающая левую руку правой. Щеки ее запали, в глазах боль.
- Маленькая Фриза прищемила ручонку дверцей стойла, - сообщает Рилла весьма скептическим тоном.
- Да-да, так оно и было, - торопливо заверяет мать, одетая в латаный шерстяной плащ, который когда-то был голубым. - Герхальм недоглядел.
Доррин отмечает покрасневшие глаза матери и улавливает ее боль - иную, чем у дочки. Он делает шаг к Фризе, однако девочка испуганно шарахается от него и жмется к грязным маминым брюкам.
- Нужно осмотреть руку этой резвушки, - произносит Рилла все тем же нарочито спокойным голосом.
Темные глаза девочки тревожно перебегают с целительницы на Доррина.
Оглядевшись, Доррин видит, что Рилла приставила табурет к книжному шкафчику, на котором стоит около дюжины книг. Выдвинув его на середину комнаты, юноша садится прямо перед Фризой.
- Признаться, я не очень-то разбираюсь в девочках, - начинает он, стараясь придать ребенку побольше уверенности, - но у меня есть кобылка. Наверное, ты могла бы назвать ее девочкой-лошадкой. Ее зовут Меривен.
- Дурацкое имя для кобылы, - грубовато замечает Рилла.
- Ну, она так представилась. Что я мог поделать? - отзывается Доррин, пожав плечами и положив руки на колени. - А тебя как звать? Может, Снежная Киска?
Фриза молча смотрит себе под ноги, на дощатый пол перед очагом.
- Или девчушка-резвушка? - Доррин умолкает, потом заговаривает снова: - Думаю, моя Меривен тоже когда-то была изрядной резвушкой. Она рассказывала, что вечно куда-то спешила. Правда, мы с ней тогда не были знакомы.
- Лошади... не разговаривают.
- Да, они больше отмалчиваются, но Меривен поговорить любит. Особенно, когда дорога длинная: у нее всегда есть, что порассказать. То о травке толкует, то на оводов жалуется, а то... - он делает паузу. - Конечно, она уже большая девочка, но ведь и ты когда-нибудь вырастешь.
Доррин ощущает исходящую от матери волну страха, но заставляет себя улыбнуться.
- Но ты, наверное, умница, а Меривен хоть и большая, а глупышка. Бывает что летом, на лугу, она просит меня снять с нее седло и катается по траве. Ей очень нравится запах зеленой травки.
- Ты... ты сам дурачок.
- Мне мама тоже так говорила. Это было давно, но с тех пор я, похоже, так и не поумнел.
Фриза косится на Доррина с интересом, но продолжает жаться к ногам матери.
- Может быть, как раз поэтому мы с Меривен так ладим, - продолжает юноша. - Хочешь с ней познакомиться? Я покажу ее тебе, только сначала взгляну на твою ручку.
- У тебя что, и правда есть лошадь? - спрашивает мать девочки.
- Для подмастерья он не такой уж бедняк, Мерга, - говорит Рилла.
- Меривен существует на самом деле, - ухмыляется Доррин. - Я привязал ее рядом с домом к кусту бузины.
- Бузина - не лучший корм для лошади, - замечает Рилла.
- Я покормил ее перед отъездом.
- А можно мне ее погладить? - спрашивает Фриза.
- После того, как мы хорошенько вправим твою ручку, - отвечает Доррин.
- Ручка болит.
- Я знаю. А в каком месте?
- Вся болит.
Не вставая, Доррин пододвигается на табурете поближе к матери и дочке.
- Можно мне взглянуть?
Девочка остается у ног матери, однако когда Доррин касается пальцами ее руки, не отстраняется.
- Думаю, надо наложить лубок, - высказывается Рилла.
Доррин, ощутив перелом, кивает. Кроме того, он чувствует, что малышка голодна.
- Есть у тебя кусочек хлеба? Ей бы покрепиться.
- Она может поперхнуться.
- Малышка, мы хотим вылечить твою ручку, - говорит юноша, серьезно глядя на Фризу. - Может быть, на момент тебе сделается даже больнее, но это сразу пройдет, а потом будет легче. А когда закончим, дадим тебе хлебца.
- Мерга, - обращается к матери целительница, - надо будет подержать девочку, чтобы не дергалась. Сумеешь?
Молодая женщина кивает.
Девочка стонет, но мать и целительница держат ее крепко, а Доррин быстро соединяет концы сломанной кости, одновременно укрепляя внутреннюю гармонию. Рилла ловко накладывает лубок, и спустя несколько мгновений успокоившаяся Фриза уже берет здоровой ручонкой кусочек хлеба.
- Готово, малышка, - говорит Доррин, прикасаясь пальцами ко лбу девочки. - Если ты не будешь ни на что натыкаться, ручка скоро заживет,
Мерга вопросительно смотрит на Риллу, потом на Доррина.
- Четыре, может быть пять восьмидневок, - уточняет юноша.
- Ты обещал показать лошадку, - напоминает девочка.
- Покажи ей, - говорит Рилла, - а я тем временем расскажу Мерге, что надо делать.
- А можно еще хлебца? - просит Фриза.
- Сейчас принесу, - говорит Доррин и спешит на кухню. Как только он возвращается, девочка жадно хватает хлеб, а целитель осторожно, чтобы не задеть больное место, поднимает ее на руки.
- Через две восьмидневки приводи дочку ко мне, посмотреть, как заживает. И следи, чтобы рука ни обо что не ударилась и все такое... - слышит он за спиной наставления Риллы перед тем, как закрыть за собой дверь.
- Смотри, - говорит он Фризе, останавливаясь возле кобылы, которая, несмотря на горечь, все-таки обгрызла куст бузины. - Вот и Меривен.
- Славная, - лопочет девочка.
Утро стоит безветренное и ясное, а снег сверкает так ярко, что Доррин невольно щурится, вспоминая белые мостовые Фэрхэвена.
Меривен подставляет лоб, и Фриза гладит кобылу здоровой рукой.
- Ну, нам пора идти, - говорит Доррин, заметив, что девочка ежится от холода.
- До свиданья, лошадка.
Зайдя в дом, юноша плотно закрывает дверь и ставит Фризу на пол.
- У него есть всамделишная лошадка, черненькая, - сообщает она.
- Спасибо, великий, - говорит со слезами на глазах Мерга, кланяясь Доррину. - Нам надо домой.
Доррин смотрит на Риллу, но морщинистое лицо целительницы остается совершенно невозмутимым. Юноша открывает дверь и провожает взглядом мать с дочерью.
- Закрой дверь, Доррин. Нечего тут холод напускать.
- Чего ты ей наговорила?
- Сказала правду - что ты великий целитель. Молодой, но великий.
- Тьма, я всего лишь неплохой кузнец, а если и целитель, то недоучка.
- Послушай-ка, паренек! В твоих костях достаточно гармонии чтобы загнать любого Белого мага аж за Северный Океан. Я ведь видела, что ты сделал для девочки.
Доррин хмурится.
- Она вовсе не прищемила руку. Ее отец бил их обеих, и я хотел бы...
- Ты не можешь устраивать за людей их жизнь.
- Ты права. Я сделал что мог, но этого недостаточно.
- Иначе и быть не может. Ты делаешь в целительстве все, на что способен, однако одного лишь владения магией гармонии недостаточно, - говорит Рилла, окидывая Доррина с головы до ног взглядом удивительно ясных и молодых голубых глаз. - Скажи, достаточно ли иметь сильные руки, чтобы быть хорошим кузнецом?
- Нет.
- А может выращивание трав подсказать тебе, как их использовать? Тоже нет. Ты таков же, как и все Черные, но... - тут Рилла делает паузу. - Может, с тобой все не так плохо. Ты, по крайней мере, умеешь слушать людей, а в сочетании с твоими способностями это сулит многое. Возьмем сломанную кость, как у малютки Фризы. Чтобы она срослась, нужно соединить сломанные концы, но как ты поддерживаешь их вместе, чтобы не разошлись?
- Накладываю твердый лубок и чуток гармонизирую место стыка.
- Вот видишь. Я могу сделать первое, но для второго необходим Черный...
Ее фразу прерывает стук в дверь.
- Кто там? - спрашивает Рилла.
- Я, Верта... у меня эта проклятая бородавка.
- Заходи и скорее закрывай за собой дверь, - говорит целительница, ухмыляясь Доррину.
Тот ухмыляется в ответ. Бородавка - это, конечно, дело серьезное.

LXVII

Ближе к полудню сине-зеленое небо остается ясным, но полное безветрие сменяется легким ветерком. Отвязав Меривен от куста бузины, Доррин вскакивает в седло и направляет кобылу в сторону Дью. В левой седельной суме у него лежат три образца игрушек - фургончик, мельница с ручным рычагом и миниатюрная лесопилка. Есть кое-что и в другой суме.
Теперь, когда дорога замерзла и затвердела, Меривен чувствует себя на ней увереннее, чем в слякоть. По пути она обгоняет груженные бочонками сани, которые с трудом тянут к городу два битюга.
За мостом через Вайль, уже в черте города, Доррин предоставляет Меривен возможность нести его с той скоростью, какую она сочтет нужной, а сам расстегивает верхнюю пуговицу куртки. На Отшельничьем холод в диковину, однако ему удалось-таки научиться с ним справляться.
Все четыре трубы «Пивной Кружки» дымят вовсю. Возле трактира мальчишка-конюх с трудом сгружает с фермерских саней кипу сена, а вот попрошайки на ее обычном месте не видно. Не иначе, как спугнула стужа.
Перед мелочной лавкой пусто, однако и у Виллума из трубы идет дым. Привязав Меривен и погладив ее по шее, Доррин перекидывает через плечо сумы, вынимает из держателя посох, поднимается по ступенькам и, открыв дверь, ныряет в приятное тепло.
- Чего надо? - спрашивает тощий приказчик, глядя сквозь Доррина.
- Я Доррин. У меня есть товар, который может заинтересовать Виллума.
- В конце зимы? Не смеши! Шел бы ты, приятель...
Доррин смотрит приказчику в глаза и цедит сквозь зубы:
- Я пришел не к тебе, а к Виллуму. Ступай и доложи.
- Да... я это... сейчас спрошу, - бормочет неожиданно побледневший приказчик и суетливо удаляется в заднюю комнату. Доррин хмурится, гадая, почему некоторые люди так недоброжелательны и почему так пугаются, стоит на них нажать. Если Виллуму эти игрушки не нужны, он их не купит, но взглянуть-то можно. Зачем создавать затруднения на пустом месте?
Купец, появившийся за прилавком из-за темно-зеленой бархатной занавески, держит в руках увесистую дубовую колотушку.
- Какого тебе!.. - сердито начинает он, но тут видит коричневую рубаху под курткой и темный посох в руках. Тон его смягчается: - А, ты ведь тот кузнец, который мастерит игрушки, верно?
- Я самый. Привез показать тебе кое-какие поделки.
- Все в порядке, Роальд, - говорит Виллум работнику. - А ты, приятель... тебя вроде Дортмундом кличут...
- Доррином.
- А ты, Доррин, не обессудь. Времена нынче трудные, грабители вконец обнаглели, вот и приходится держаться настороже. Тогдашнюю твою диковину хорошо приняли в Фенарде, но теперь... - он пожимает плечами. - Сомневаюсь, чтобы у многих нашлись лишние деньги.
- Вот и у меня их нет, - говорит Доррин, поставив сумы на прилавок и открывая левую. - Эти будут попроще.
Виллум осматривает игрушки, потом берет мельницу и заводит.
- Не могу не признать, работа хорошая. Но времена сейчас тяжелые.
- Понимаю. Это значит, тебе, должно быть, нелегко добывать для торговли всякие редкости.
- Шел бы ты в купцы, Доррин, - усмехается Виллум. - Славно торгуешься, у тебя по этой части природный дар.
- Ты мне льстишь, почтеннейший.
- Едва ли. Похоже, ты знаешь, что чего стоит. Говори, сколько ты хочешь. Но имей в виду, насчет трудных времен я не шутил и заплатить много не смогу.
- Много и не запрошу. Думаю, ты сможешь выручить за каждую по полсеребреника, а то и шесть медяков.
- Шесть - это ты загнул. Могу предложить серебреник за все три штуки.
- Мало. Серебреник и два медяка - это еще куда ни шло.
- Три штуки мало. Была бы партия побольше...
- Я могу сделать еще два комплекта. Как тогда насчет трех серебреников с половиной?
- Я бы дал, но... - Виллум пожимает плечами. - Ты же не сможешь смастерить их к завтрашнему дню.
Доррин хитро улыбается, и лавочник качает головой:
- Приятель, только не говори, что они у тебя уже готовы.
- Я тут подумал... - говорит Доррин с кривой усмешкой и, не закончив фразу, достает из второй сумы шесть игрушек.
Виллум осматривает их тщательнейшим образом и удовлетворенно кивает:
- Хорошая работа, парень, просто отменная, - он кашляет. - Роальд, принеси три с половиной.
Приказчик огибает Виллума и, стараясь не смотреть на Доррина, скрывается в задней комнате.
- Возможно, меня заинтересовала бы еще какая-нибудь диковинка, но ближе к весне, - произносит Виллум.
- Можно подумать, - говорит Доррин. Голова его раскалывается, поскольку у него имеются две старые модели, которым не нашлось применения. - Пожалуй, я за это возьмусь.
Боль унимается, но лишь слегка. Не худо, чтобы кто-нибудь торговался за него: торговаться не лукавя нельзя, а для него даже намек на ложь оборачивается сильной болью.
Вернувшийся Роальд передает монеты Виллуму, который кладет их на прилавок. Он по-прежнему держит в руках дубинку, но уже не так хватко.
- Вот твои серебреники, Доррин.
- Спасибо, мастер Виллум.
Роальд отводит от Доррина глаза, а тот, перекинув пустые теперь сумы через плечо, проходит мимо жаркого очага и выходит на холод.
На улице юноша призадумывается. Теперь, раз уж он по-настоящему занялся продажей игрушек, не стоит ли ему последовать совету Квиллера и вступить в Гильдию?
Вздохнув, он поворачивает Меривен в сторону гавани.
В порту Дью всего три причала, и у начала центрального из них находится здание Портового Совета - серое деревянное строение в два этажа. Рядом, в похожем на сарай доме поменьше, располагается Гильдия. Привязав Меривен у дальнего конца перил, юноша бредет по раскисшему снегу ко входу. Если в верхнем Дью снег плотный и скрипит под ногами, то здесь он тает, хотя море задыхается от плавучих льдин. Из-за них причалы пустуют. Пробиваться сквозь льды рискуют лишь самые опытные и отважные капитаны.
Открыв сосновую дверь, Доррин топает ногами, отряхивая налипший снег, и озирается, старясь приноровиться к тусклой лампе. Поскольку ему неизвестно, чего здесь можно ожидать, посох находится при нем.
Седовласый мужчина, забрасывавший уголь в печку, распрямляется и спрашивает:
- Кого ищешь, парнишка?
- Я не знаю. Квиллер сказал, что мне нужно обратиться сюда.
- Квиллер? Чокнутый игрушечник? А зачем он тебя сюда послал?
Закрыв печную заслонку, человек в толстом синем свитере и теплых штанах подходит к Доррину поближе.
- Он сказал, что коли я занят ремеслом, мне надо вступить в Гильдию.
- А кто ты таков?
- Меня зовут Доррин, я подмастерье у Яррла.
- Яррл отродясь не состоял в Гильдии и не может считаться поручителем, - седовласый вздыхает. - И с чего вообще тебе приспичило вступать, коли ты подмастерье?
- Я еще делаю и продаю игрушки.
- Вот как? - голос гильдейского писца звучит резче. - И кому?
- Ну... пока только Виллуму.
- А... тогда все в порядке. Он член Гильдии и... Да, пожалуй, коли он твой покупатель, это можно рассматривать как форму поручительства. Ты правильно сделал, что решил вступить. Ну а игрушки... Я думаю, это низшая ступень, так что ты не разоришься. Четыре медяка в год - пока ты не станешь продавать больше, чем на десять золотых. Тогда, но уже в будущем году, плата составит серебреник.
- Нужно ли мне ставить подпись на пергаменте, господин?
- Какие тут у нас господа? Хастен меня зовут. А ты что, грамотей?
- Не без того. Читать и писать умею.
- Вот те на! Никак не думал, что Яррл из таковских.
- Имеет ли значение то, что я еще и ученик целителя?
- О, так стало быть, ты и есть тот самый.... Мне следовало бы догадаться по посоху. Нет, это значения не имеет. Никакого. Деньги у тебя с собой?
Доррин отсчитывает четыре медяка.
Писец шарит на столе, пока не находит перо и квадратный лист пергамента.
- Так... «Вольный ремесленник До...» Ты знаешь, как точно пишется твое имя? То есть это я чушь сморозил, конечно, знаешь, но продиктуй по буквам.
- Д-О-Р-Р-И-Н.
Юноша еще держит в руках монеты и старается не хмуриться, но его смущает исходящий от писца ощутимый страх. Хастен вручает Доррину документ.
- Это квитанция об уплате в установленном порядке гильдейского взноса.
- Спасибо, Хастен. Я как раз и хотел, чтобы все было сделано в установленном порядке.
- Хорошо бы и все этого хотели. Всего доброго.
- Тебе тоже, - говорит Доррин, понимая, что разговор окончен. Он поворачивается и выходит. Чем он так напугал этого старикана? Может быть, все дело в истории с Нисо? Но ведь люди, надо думать, и раньше убивали грабителей.
Меривен недовольно ржет. Доррин вставляет посох в держатель и садится в седло. Ему придется не просто чистить лошадку, но и соскребать со шкуры, особенно с ног, налипший снег и ледяную корку. А потом работать допоздна - дел в кузнице невпроворот, и ему надо наверстывать упущенное время.
Впрочем, когда это он работал не допоздна?

LXVIII

Слабый огонь в старом, закопченном очаге перевалочной станции лишь слегка согревает полукруг спальных мешков. У единственного, наполовину прикрытого ставнями окна сидит часовой, наблюдая за заснеженным склоном и полоской каменной стены возле дороги. Рядом прислонен лук - правда, со снятой тетивой.
- Пропади пропадом, это патрулирование... Шастаем невесть где, по уши в снегу... Морозим мокрые задницы да гоняемся за призраками. А кругом только сожженные хижины да овины... - ворчание доносится от ближайшего к огню спального мешка.
- Заткни пасть, Ворбан. Хочешь отморозить свой поганый язык, так высунь его и сиди тихо, пока он не превратится в сосульку.
- Вы все разбились на пары и друг друга греете. Вам эта сволочная зима побоку, а я тут один мерзну.
- Сказано тебе, заткнись!
Брид лежит в дальнем углу рядом с Кадарой.
- Попадем ли мы хоть когда-нибудь домой? - шепчет она, почти касаясь губами его уха. - Я так устала от льда и снега.
- Я тоже не в восторге от холода, - подает голос часовой, - но что толку сетовать? Нытьем погоду не исправишь.
- Я еще не видела столько голодающих, стольких обездоленных и столько ворья, - говорит Кадара, придвигаясь к Бриду ближе.
- Тут не обошлось без Белых чародеев.
- Будь они прокляты! Но я хочу домой! Лортрен сказала, что можно вернуться через год.
- Она сказала - «самое меньшее через год». Если, конечно, ты не захочешь перебираться зимой через Закатные Отроги и идти пешком к Сарроннину и Сутии.
- Я понимаю, что мы не можем пройти по чародейским дорогам, но от этого не легче. Порой мне кажется, что я здесь умру. Да, мы можем вернуться через год, но только если найдем корабль. Пропади она пропадом, Лортрен с ее ложью!

Предыдущая страница 10 Следующая страница


11 Лиланд Модезитт

- Хорошо Доррину с его дурацкими машинами! У него-то и еда есть, и теплая постель.
- А мне показалось, что там тоже довольно пусто и холодно. В его комнате нет даже очага. Как и у нас, - Брид крепко обнимает ее за плечи.
- Эй, кончайте свои нежности! Я спать хочу, - ворчит одинокий солдат.
- Тебе просто завидно, - тихонько говорит Брид.
- Тут ты в точку попал, малый. Я весь обзавидовался, а еще чуть не околел от стужи.
- Постарайся заснуть, Ворбан. А хочешь, займи мое место и дай поспать мне, - огрызается часовой.
Вокруг очага на время воцаряется тишина.
- Обними меня покрепче, - шепчет Кадара Бриду. - Обними и не отпускай.
Снаружи ветер несет по дороге легкий как пух снег, а под высокими, немигающими звездами эхом разносится отдаленный крик снежного ястреба.

LXIX

- Доррин, - окликает юношу вошедшая в кузницу Рейса. Ваос в это время раздувает меха, а Доррин, с кувалдой в руках, ждет, когда Яррл вынет заготовку из горна. На лице женщины - чуть насмешливая улыбка. - Там приехала твоя подруга. Не иначе, как по важному делу.
Доррин краснеет по самые уши и ничего не может с этим поделать.
- Ей придется подождать, мы тут заняты... - смущенно бормочет он.
- Ты совершенно прав, - ворчит Яррл.
- Она подождет на кухне. На улице слишком холодно.
Кузнец следит за тем, чтобы деталь раскалилась докрасна, после чего умело выкладывает ее на штамп. Доррин тут же начинает бить по ней кувалдой. Хотя за стенами кузницы стоит лютая стужа, к тому времени, когда Яррл возвращает охладившуюся заготовку в горн, с юноши ручьями струится пот.
- Неуклюжая штуковина, - Яррл указывает на остывающий на кирпичах у горна корпус фургонного крана. - Но Гонсар говорит, что с ее помощью легче разгружать фургоны. Что же, ему виднее... - кузнец кашляет и добавляет: - Теперь я болтами займусь. Дело нехитрое, обойдусь одним Ваосом. Ступай, потолкуй со своей... хм... знакомой. А заточить и зафилировать края сможешь завтра.
- Спасибо.
Вытерев лицо рукавом, юноша выходит улицу. Время стоит послеполуденное, а холод такой, что пока Доррин добирается до крыльца, пот на нем успевает застыть. Старательно отряхнув сапоги, Доррин заходит на кухню, где даже теплее, чем в кузнице.
- Помойся здесь, - предлагает жена кузнеца. - Не у колодца же в такую холодину плескаться.
- Спасибо, хозяйка.
- Не за что.
Под взглядом Лидрал он отправляется в угол, где зимой стоит умывальник.
- В умывальнике воды почти не осталось, - со смехом говорит Доррин. - Ты, наверное, нарочно предложила мне здесь помыться, чтобы я притащил ведрышко-другое.
Он направляется к колодцу.
- Садитесь, возьмите по ломтику хлеба, - приглашает Рейса его и Лидрал, указывая на стол. - Я открыла кое-что из заготовок. Тьме ведомо, хватит ли нам припасов до тех пор, когда деревья принесут плоды. Сдается мне, хорошего урожая ждать не приходится, и на рынке изобилия не будет.
Одно из принесенных Доррином ведер ледяной воды она выливает в стоящий на огне большущий чайник.
- Как ты сумела сюда попасть? - спрашивает Доррин, усевшись напротив Лидрал. - Я думал, что ты, как и писала, будешь добираться морем.
Лукавая улыбка лишь подчеркивает темные круги под запавшими глазами и покрасневшее лицо Лидрал.
- Пришлось подсуетиться. Между Квендом и Спидларом ходят корабли, которые не держатся у берега, а уходят в открытое море, где нет такого ледяного крошева. Говорят, это безопаснее. Так или иначе, я привезла сушеной свинины и даже кое-чего получше.
- Она привезла ветчины, - говорит Рейса, не отворачиваясь от кухонного очага. - По нынешним временам это большая редкость. И стоит дорого.
- А будет еще дороже, - замечает Петра.
- Почему? - спрашивает Доррин и тут же умолкает. Ясно ведь, что раз океан к северу и западу от Дью замерз, Спидлар оказался отрезанным от западных торговых путей. Лавировать среди айсбергов, усеивающих море между Спидларом и Слиго, осмеливаются лишь немногие смельчаки. Он ежится, представив себе, каково может оказаться такое плавание. А до раннего урожая или восстановления нормального морского сообщения с Сарроннином и Сутией пройдет месяца три.
- Я думала таким манером подзаработать деньжат, - продолжает Лидрал, сделав глоток пряного, горячего сидра. - К тому же мне вообще не нравится засиживаться подолгу на одном месте, под боком у Фрейдра. Я стала бы путешествовать даже без надежды на особую выгоду, а тут все-таки кое-чем разжилась. Для зимы, да еще такой - совсем неплохо.
- Но дело-то, похоже, рискованное, - замечает Рейса.
- Из-за Фэрхэвена вся нынешняя торговля - один сплошной риск. Причем ты рискуешь лишиться не только денег, но и головы, - отзывается Лидрал, отпивая еще сидра.
Петра ставит кружку перед Доррином.
- На. Сделала, так и быть, для тебя. Но только на сей раз.
- Спасибо. В другой раз можешь сходить за водой.
- Он невыносим, - притворно-жалобным тоном сообщает Петра Лидрал.
- Он мужчина, - отзывается та.
На кухню с потоком холодного воздуха врывается Ваос.
- Ничего не трогай! - предупреждает его Рейса и единственной рукой наливает воду из огромного чайника в тазик. - Умоешься, тогда и за стол сядешь.
Петра добавляет к кипятку немного холодной воды из ведра.
- Но, Рейса, я умираю с голоду.
- Кому сказали - мойся!
Жалобно посмотрев на Доррина, Ваос подчиняется.
- Обед готов? - спрашивает Яррл, плотно закрывая за собой дверь и наклоняясь, чтобы поставить в угол сапоги.
- Будет, как только умоешься, - усмехается Рейса.
- Иногда можно подумать, будто ты прежде была белошвейкой, - ворчит кузнец. - А пахнет-то как здорово!
- Наша гостья привезла ветчину, - сообщает Рейса.
- Настоящую ветчину из Клета, подкопченную на медленном огне, - добавляет Петра.
- Ежели у нее такой запах, то каков же вкус? - мечтательно произносит кузнец, торопливо умываясь и садясь за стол.
Лидрал с Доррином встречаются глазами и улыбаются.
- Что там вытворяют Белые маги? - спрашивает кузнец, щедро накладывая себе ветчины.
- Пытаются отрезать Спидлар от всего мира, но на сей счет особо в объяснения не вдаются. А вот о строительстве новых судов объявляют во всеуслышание.
- Ну что вы все о грустном, давайте хоть поедим с удовольствием, - предлагает Рейса.
Ваос не сводит глаз с блюда, которое передается сначала Лидрал, потом Доррину и Петре.
- На, угощайся, - Петра ставит блюдо перед ним.
- Спасибо, госпожа Петра.
Ваос берет два верхних кусочка, но продолжает пожирать блюдо глазами.
- Возьми еще, чертенок.
Упрашивать Ваоса не приходится.
- Хорошая ветчина, - с чувством произносит Ваос.
- А вот я, - улыбаясь, возражает Лидрал, - люблю жареные овощи и бобы. Тем паче, что в дороге ими не полакомишься.
Опустошив свою тарелку и допив сидр, Доррин поворачивается к Лидрал:
- Мне надо кое-что закончить в кузнице. Давай поговорим там.
- Под грохот молота?
- Нет, я займусь только филированием и полировкой.
- Он никогда не прекращает работать, - суховато замечает Рейса.
- Во всяком случае, никто не видел его без дела, - поддерживает ее Петра.
- Даже я, - добавляет со своего конца стола Ваос.
- Помолчал бы лучше, - добродушно отмахивается от него Доррин.
- Как раз это и делает человека настоящим кузнецом, - говорит Яррл. - Работа, а не пустая болтовня.
Все три женщины смотрят на кузнеца, но тот продолжает невозмутимо жевать.
- Дай мне хотя бы надеть куртку, - просит Лидрал. - Я, знаешь ли, не выросла среди вечных снегов.
Доррин мог бы указать на то, что климат на Отшельничьем много мягче, чем даже в Джеллико, но он предпочитает промолчать. Потом они идут в кузницу, где юноша зажигает лампу и открывает ларь с железными деталями для игрушек.
- Тебе не холодно? - спрашивает он.
- Так... не очень.
Присев на табурет, юноша крутит ногой педаль, окунает первую деталь в шлифовальную пасту и приставляет ее к точильному камню. Резкий звук заставляет Лидрал поморщиться.
- Как ты это выносишь?
- Привык, наверное, - отвечает юноша, продолжая под взглядом Лидрал обтачивать и полировать темный металл.
Закончив, он складывает детали в ларь и вытирает руки висящим возле станка рваным полотенцем.
- У тебя есть готовые игрушки?
Карие глаза Лидрал на один миг встречаются с глазами Доррина.
- В моей комнате есть несколько, вроде той первой. Они не такие простые, как эти. Дать тебе одну?
Задув лампу, он выходит на холод и дожидается Лидрал, чтобы закрыть за ней дверь в кузницу.
- Сейчас, при нынешних обстоятельствах, мне такую штуковину не продать, но как только лед сломается, я рвану в Ниетр. Это в горной Сутии, довольно далеко от Рильята, так что дотуда добираются лишь немногие торговцы. Тропы паршивые, такие узкие, что повозка не пройдет. Правда, оно, может, и к лучшему: за пару вьючных лошадей на каботажном судне запросят меньше.
- Неужто дела так плохи? - спрашивает Доррин, зачерпывая из колодца ледяной воды и поливая ею руки.
Лидрал ежится:
- Неужели тебе не холодно?
- Да, даже меня пробирает.
В каморке Доррина Лидрал, продолжая ежиться, садится на кровать. Юноша закутывает ее в покрывало.
- Надо же, у тебя руки уже теплые.
- Занимаясь целительством, я кое-чему научился, - отзывается он, садясь на жесткий стул.
- У тебя в комнате настоящая стужа, - ворчит Лидрал, поплотнее заворачиваясь в выцветшее стеганое покрывало. - Ты, должно быть, в родстве с горными котами или еще кем-нибудь из тех, кто рыскает на морозе. О чем ты спрашивал? Ах да! Дела плохи. А ты даже не ответил на мое письмо.
- Я послал тебе ответ.
- Как?
- Как ты и говорила. Через Джардиша.
- Правда? - переспрашивает Лидрал, стараясь поудобнее устроиться на жесткой койке.
- Правда. Должен признаться, что отправил я его всего восемь дней назад, но все-таки написал и отправил. Я ведь не ждал тебя так скоро.
- Не ждал?
- В своих письмах ты говорила о весне.
- Тогда я еще не знала про быстроходные суда контрабандистов.
- Я тоже. Так как насчет модели? - спрашивает Доррин, вставая.
- Сейчас я не могу тебе заплатить.
- И не надо. Мы можем поступить, как в прошлый раз. Это другая модель.
- Если такая же хорошая, как та...
- Это тебе судить, - говорит Доррин, доставая предмет примерно в локоть длиной.
- Что за штуковина?
- Корабль. Заводишь вот так, наматываешь шнур на колесико...
- А это что? - Лидрал указывает на корму.
- Винт. Вроде крыльев ветряка, только толкает воду.
- Не понимаю - как он действует?
- Когда он вращается, - поясняет Доррин, - корабль отталкивается от воды и движется в этом направлении. Я смастерил его, чтобы посмотреть, сработает ли эта идея. Правда, было бы лучше, будь у меня побольше резины для шнура, но где ее взять? Резину делают только в Наклосе тамошние друиды.
- Я слышала. Хотя сама так далеко на юг не заезжала.
- Когда я построю корабль в натуральную величину, у него будет настоящий двигатель.
- Двигатель?
- Машина, которая будет вращать винт, как эта резинка.
- Но с резинкой вроде бы проще.
- Да, однако она годится только для модели, а никак не для настоящего судна.
- А почему ты хочешь продать эту вещицу?
- Я сделал другую, получше. Не на резинке, а на стальной пружине.
- Ты меня изумляешь.
Доррин молчит, уставясь на грубые половицы.
- Ты работаешь в кузнице. Ты целитель и делаешь прекрасные игрушки...
- Модели.
- Пусть... Неважно, - она умолкает, а потом спрашивает: - Почему ты мне писал?
- Потому... потому что я о тебе думал.
- Присядь-ка рядом. Пожалуйста.
Доррин садится на краешек койки и Лидрал тут же придвигается к нему поближе.
- Я приехала повидать тебя. Не затем, чтобы заработать. И не затем, чтобы вести учтивые разговоры.
- Я знаю. Просто чувствую себя... слишком молодым...
Не дав юноше договорить, она заключает его в удивительно крепкие объятия, и он чувствует тепло ее губ.
- Я скучал по тебе, - говорит Доррин после долгого поцелуя.
- Я тоже. И не настолько уж я старше тебя. Во всяком случае, для любви наша разница в возрасте не помеха.
- Но...
- Посмотри на меня так, как смотришь, когда ты занят исцелением.
Доррин и без того видит, как глубоко укоренена в ней гармония.
- Теперь ты понимаешь?
Он крепко обнимает ее, и их губы сливаются вновь. Как и их тела. И их души.

LXX

- Ты невозможен... После такой ночи... - губы Лидрал касаются губ Доррина.
- Эта ночь была только началом.
В дверь стучат. Доррин поднимает голову. Стук повторяется.
- Это Рейса. Если вы, голубки, способны оторваться ненадолго друг от друга, то, может, встанете и прогуляетесь на гору? Я забыла предупредить, что сегодня Ночь Совета.
- Ночь Совета?
- Праздник. Скоро начнут пускать фейерверки.
Доррин с Лидрал переглядываются и покатываются со смеху.
- Фейерверки... Нам тут только фейерверков и не хватает... - бормочет Лидрал, натягивая рубаху.
- А что, - говорит Доррин, - по-моему, под фейерверк совсем неплохо было бы...
Лидрал запускает в него сапогом, но он уворачивается.
- Ладно, раз одно с другим не совместить, выйдем на морозец и посмотрим, что тут у них за фейерверки.
Доррин нарочито стонет, однако надевает рубашку и натягивает сапоги. Когда оба уже одеты, он берет ее лицо в ладони и припадает к ее губам.
- Считай это первым залпом.
Рейса с Петрой стоят на вершине холма, откуда видны замерзшая река и гавань.
- А, отважились-таки вылезти на холод?
- Э... да... - запинаясь, отвечает Доррин.
Женщины обмениваются понимающими взглядами. Доррин заливается краской.
Взлетает сигнальная ракета. Вспышка света на миг очерчивает четкие тени облетевших деревьев. Лед на реке Вайль сверкает, как серебро.
- Красиво, - голос Лидрал едва слышен за треском разрывающихся ракет. - А в честь чего все это?
- Празднуют юбилей основания Совета. Правда, если они не найдут способа противостоять Белым магам, Совет протянет недолго.
Доррин старательно размышляет о ракетах: что приводит их в движение и не может ли энергия черного пороха заставлять работать машины?
Очередная ракета с треском взрывается, осыпая бархатную ночь дождем алых искр.
- Маги не торопятся, - медленно произносит Лидрал. - Они осмотрительны и никогда не действуют нахрапом. Но зато когда начинают действовать, предпринимать что-либо, как правило, уже поздно.
Следующая ракета распускается золотистым цветком. Доррин сжимает руку Лидрал, и та отвечает на его пожатие. Небо над гаванью снова озаряется вспышкой. Рейса заходится в кашле.
- Пойду-ка я домой, - говорит она. - Что-то слишком холодно.
Остальные молча дожидаются пуска последней ракеты.
- Глупо устраивать фейерверки зимой, - замечает Петра, притопывая озябшими ногами перед тем, как повернуть к дому. - В такую стужу только под одеялом и прятаться.
Лидрал и Доррин, переглянувшись, зажимают рты, чтобы не покатиться со смеху.
- Доброй ночи, Петра, - говорит Лидрал, когда они подходят ко двору. - Поблагодари мать за то, что она рассказала нам про фейерверки.
- И вам доброй ночи, голубки, - тепло отзывается Петра перед тем, как исчезнуть за дверью кухни.
- Она славная, - Лидрал вновь сжимает руку Доррина, и они идут по промерзшему двору к его комнате.
- Да, славная. Но ты у меня особенная.
- Вроде фейерверка?
Они снова смеются.
- Мне холодно, - говорит Лидрал, заворачиваясь в стеганое одеяло.
- Может, тебе еще фейерверк требуется?
Их губы снова встречаются.
Фейерверк...

LXXI

Доррин и Лидрал стоят у сарая, на холодном, но ярком утреннем свете.
- Хочешь взять Меривен? - спрашивает он.
- Твою драгоценную кобылу? - она двусмысленно усмехается. В ответ Доррин быстро наклоняется и швыряет в нее пригоршню колючего снега.
- Ты!.. - она бросается к нему и подставляет губы для поцелуя. Он закрывает глаза, наклоняется к ней... и кубарем летит в утоптанный снег. Доррин хохочет. Лидрал подбегает и протягивает ему руки в рукавицах, однако вместо того, чтобы встать, юноша валит ее вниз, себе на колени. Они целуются снова... и снова. Потом он встает, легко поднимая Лидрал.
- А ты силен! С виду и не скажешь.
- Это благодаря работе в кузнице. Так тебе нужна Меривен?
- Нет. Я возьму пони, которого купила.
- Чем сегодня займешься?
- Торговыми делами. Посмотрю, нельзя ли здесь приобрести недорого что-нибудь путное на продажу. У меня на такие вещи чутье. В торговле оно значит не меньше, чем в кузнечном деле.
Доррин открывает дверь сарая. Держась за руки, они заходят внутрь и снова целуются.
- Тебе что, не надо к целительнице? - говорит Лидрал, слегка отстраняясь.
- Еще как нужно, - вздыхает он. - Опять иметь дело с голодными детишками и сломанными костями.
- Сломанными костями?
- Да, причем всегда женскими. Бедняжки уверяют, что это несчастные случаи, но я-то знаю: они врут. Их бьют мужья. Время нынче тяжелое, и они срывают злобу на беззащитных.
- И ты ничего не можешь поделать?
- А что? Они ведь не уйдут от своих мужей. Куда им податься, особенно в такую зиму? Женщины терпят, а мужчины безобразничают еще пуще. Так уж повелось... Взять хоть тебя - ты одеваешься и ведешь себя, как мужчина. А почему ты не можешь быть торговцем, во всем оставаясь женщиной?
- Мне думается, потому, что люди до сих пор боятся Предания.
Доррин вручает ей потертую коричневую попону, а когда Лидрал набрасывает ее на спину серого пони, умело прилаживает седло и затягивает подпругу.
- Ишь ты! Со времен нашей первой встречи ты в этом поднаторел. И не только в этом, - ухмыляется Лидрал.
Доррин заливается краской.
- А вот краснеешь ты так же, как и раньше... Я могла бы справиться и сама. Мне доводилось заниматься этим до того, как ты вообще узнал, что такое лошадь.
- Знаю, конечно, справилась бы. Мне просто нравится делать это для тебя.
Вручив ей поводья, Доррин начинает седлать Меривен, но неожиданно восклицает:
- Тьма!
- Что случилось?
- Посох забыл. Надо будет его забрать, - говорит он, надевая на Меривен недоуздок.
- А ты знаешь, что это тебя выдает?
- Что?
- Недоуздок. Говорят, никто из великих не использовал удила. Отец рассказывал, что и Креслин тоже.
- А откуда он знает?
- По семейным поверьям, Креслин когда-то нанимался к нашему давнему предку охранником. Вот почему Фрейдр так рьяно обихаживает в Джеллико Белых, - она усмехается. - Толку-то...
- Нам, наверное, пора, - говорит Доррин, глядя на дверь сарая. Она тянется к нему, и они снова целуются.
- Потом... - задыхаясь, шепчет Лидрал.
- Обещаешь?
Она молча улыбается. Доррин открывает дверь и смотрит ей вслед, пока она не сворачивает с главной дороги. Тогда юноша выводит Меривен и закрывает дверь.
- Поехали, - говорит юноша, щелкая поводьями. - Надо поспешить, а то Рилла будет недовольна.

LXXII

Оглядев сарай, но не увидев нигде серого пони Лидрал, Доррин быстро расседлывает Меривен и спешит в свою комнату, где снимает рубашку, заляпанную, когда он смешивал мед с пряностями. Теперь ее нужно стирать, а зимой, в стужу, это занятие не из приятных. Вздохнув, юноша натягивает рубаху, в которой работает в кузнице, размышляя при этом о фейерверках и о том, удастся ли ему разжиться каммабарком или черным порохом. А коли удастся, где все это хранить? Может, в старом погребе, что ниже по склону от домика Риллы?
- Добрый день, мастер Доррин, - говорит Ваос, поднимая голову от точильного камня.
- Добрый день.
- Хорошо, что ты сегодня пришел пораньше, - говорит Яррл, отправляя в горн железный прут, над которым работал.
- А что? - спрашивает Доррин, устанавливая штамп на глину возле наковальни.
- Тут заезжал мелочной торговец... Виллумом его кличут.
Яррл берется за щипцы и кивает в сторону мехов. Ваос, поняв без слов, что от него требуется, берется за рычаг.
- Он говорил, будто ты обещал ему игрушку или что-то такое, - бурчит кузнец, вытаскивая заготовку из огня.
Прежде чем она оказывается на наковальне, Доррин уже держит наготове кувалду.
- В общем, этот малый собирается в Фенард, - бормочет кузнец, снова отправляя железяку в огонь. - И хотел узнать, не сделаешь ли ты для него несколько своих вещиц. Обещал по серебренику за штуку... особливо, если будут кораблики. Ты что-нибудь понял во всей этой белиберде?
Известие о том, что Виллум заезжал за игрушками и предлагал неплохие деньги, не может не радовать. Сдержав желание присвистнуть, юноша машинально отмечает, что огню требуется больше воздуха. Ваос, вздохнув, налегает на рычаг.
- Ему нравятся мои игрушки, - говорит Доррин. - Я уже сделал для него фургончик, мельницу и лесопилку. Можно смастерить и кораблик, но это немного труднее. Нужно ведь, чтобы он плавал.
- Железный корабль потонет. И даже деревянный, если у него много железных деталей, - ворчит Яррл.
- Не обязательно. Пустое ведро же не тонет.
Яррл помещает заготовку на наковальню, и Доррин начинает наносить размеренные удары.
Пару раз юноша оглядывается; ему кажется, что кто-то вошел.
Однако никого, кроме них троих, в кузнице нет.

LXXIII

- Мне не хочется уезжать, - говорит Лидрал, крепко обнимая Доррина. - Но я и так сильно задержалась. Мне нужно заняться делами... да и тебе тоже.
Доррин лишь удивляется тому, как незаметно пролетело время. Лошади Лидрал - у нее есть и вторая вьючная лошадь, купленная недорого, поскольку в Спидларе нынче туго с кормами, - уже взнузданы и навьючены, но чтобы сесть на один из немногочисленных кораблей, ей нужно поторопиться. Никто не знает, когда удастся дождаться следующего. Не вымолвив ни слова, юноша тянется к ней и касается ее не руками, а тем всепроникающим черным светом, который и есть душа. Не размыкая объятий, они встают.
Еще долго после того, как обе лошади пропадают из виду, растаяв в утреннем свете, Доррин смотрит на дорогу. Потом он умывается ледяной водой и идет седлать Меривен.
Прикинув, что к Рилле он поспеет вовремя, юноша с довольным смешком выводит лошадь и садится в седло.
Доррин насвистывает что-то без определенной мелодии, а копыта Меривен стучат по ледяной корке, покрывающей дорогу. Ночи еще холодные, но днем уже делается теплее, и снег подтаивает. Конечно, весну все ждут с нетерпением, но с ее приходом вся округа потонет в грязи.
Легкий укол тоски заставляет юношу выпрямиться в седле. Он сознает, что это связано с Лидрал. Может быть, стоило попросить ее остаться? Или поехать с ней? Но чем бы он стал зарабатывать на пропитание? Сейчас он получает деньги и за работу в кузнице, и за игрушки. Когда вчера заехал Виллум, Доррин пожалел, что не успел смастерить их с полдюжины штук. У него был лишь один кораблик, далеко не лучшее изделие, однако торговец взял его с удовольствием и заплатил деньги сразу.
Он сворачивает с главной дороги на почти непротоптанную тропку. Дым из трубы уже идет - Рилла, как всегда, поднялась рано. И денек, можно сказать, для зимней поры обещает быть теплым.
Юноша открывает дверь и видит в передней сразу пятерых человек: трех женщин, мальчика и Фризу, похныкивающую на руках матери.
Доррин снимает куртку.
- Хорошо, что явился вовремя, - произносит Рилла нарочито грубоватым тоном, который не может скрыть ее озабоченности. - У Кисты понос, Вела покрылась красной сыпью, а Фриза... тебе лучше ее осмотреть. Мерга говорит, что она упала и здорово расшиблась, - целительница умолкает, смотрит на Доррина, потом добавляет: - Ну, против поноса у меня есть бринн, это помогает.
- А звездочник есть?
- Сушеный. Думаешь, стоит их смешать?
- И заварить с травяным чаем. Ребекка говорила, что это действует.
- Тьма...
- Она не может ходить, - жалобно говорит худенькая Мерга, держащая на руках Фризу.
- Ты что, несла ее всю дорогу? Откуда?
- С фермы Джисла. Это два кай, мастер Доррин.
- Фриза, ты можешь присесть вот туда, к огню? - спрашивает Доррин, указывая на табурет. В ответ слышится хныканье.
- Помнишь мою лошадку? Будешь хорошей девочкой, отвезу тебе домой на ней.
- Не стоит, мастер Доррин, - возражает Мерга.
- Не нести же тебе ее обратно!
- Сюда принесла, значит, и назад отнесу.
Мать сажает девчушку на табурет, а юноша с трудом подавляет вздох. Девочка морщится. Молодой целитель пробегает кончиками пальцев по ее шее и чувствует, что вся спина малышки в синяках и ссадинах.
Повернувшись к матери, он видит на ее щеке темное пятно - почти сошедший синяк. А вот по всему телу, под одеждой, таких синяков много. Причем совсем недавних.
Неожиданный прилив гнева заставляет его встать. Несколько мгновений юноша смотрит на огонь, потом, овладев собой, говорит:
- Сейчас, Фриза, я кое-что для тебя сделаю.
Подойдя к шкафчику рядом со старинным очагом, где слабо тлеют уголья, он достает кувшин с толченой ивовой корой и отсыпает порошка в чашку, после чего добавляет туда травяного чая. Смесь получается препротивная на вкус, но она унимает боль и способствует заживлению шрамов и ссадин. Кроме того, воспользовавшись тем, что Рилла отвернулась, юноша сует в карман ломоть хлеба.
- Выпей вот это, Киста, - говорит между тем целительница старухе с клюкой. - Перестань молоть чепуху и выпей.
Рилла косится на Доррина, но тут же отводит глаза в сторону.
- Тебе надо попить вот этого, - говорит юноша, поднося чашку Фризе. - Тут, конечно, не вкуснятина, но ты почувствуешь себя лучше.
- Не хочу.
- Пожалуйста, малышка, - настаивает Доррин, одновременно стараясь успокоить девочку,
- Не...
- Ну пожалуйста, - говорит он, глядя ей в глаза.
- Если смогу прокатиться на лошадке.
Юноша кивает, и она выпивает чашку в несколько глотков.
- Ну и гадость!
- А ты молодчина, - он встает и, повернувшись к матери, говорит: - Ей еще больно ходить. Я отвезу домой вас обеих.
- Но... Герхальм... - Глаза Мерги наполняются ужасом.
- Вот как раз с ним-то мне и хотелось бы потолковать. Слова Доррина холодны как лед, и всех в хижине пробирает стужа.
В комнате повисает тишина, сохраняющаяся и после того, как Доррин выносит Фризу наружу. Он помогает Мерге забраться в седло, вручает ей дочь, дает девочке кусочек хлеба и, взявшись за повод, ведет кобылу на запад, вверх по склону холма.
Ферма Джисла, как и говорила Мерга, находится примерно в двух кай. Рядом с амбаром и неказистым строением, похожим на курятник, стоят три маленькие, каждая на одну комнату, лачуги.
- Вот наша хижина, - говорит Мерга дрожащим голосом, указывая на ближайший к амбару домишко.
Сняв Фризу с лошади, Доррин сажает ее на облупившееся кирпичное крыльцо, перед перекосившейся дверью.
- Кого там принесло? - вышедший из сарая коренастый мужчина вразвалку направляется к хижине с топором в руке.
Доррин вынимает посох из держателя.
- Я Доррин, целитель, который лечит твою дочку.
- А... Тот бездельник, который морочит ей голову говорящими лошадками!
Герхальм перехватывает топор двумя руками.
- Зачем ты их бьешь? - спрашивает юноша, стараясь ничем не выдать своего гнева.
- Я их не бью! Они сами падают да набивают шишки.
Голос Герхальма становится заискивающим.
Внутри Доррина вздымается черная волна. Отбросив посох, он хватает мужчину за плечи и направляет этот поток, пропуская его сквозь батрака.
- Нет... нет... Не-е-ет!!! - Герхальм пытается вырваться, но руки кузнеца сжимают его как стальные тиски.
Когда Доррин выпускает его, Герхальм обессилено оседает на ступеньку. Выпавший из его рук топор падает в снег.
- Ты никогда больше не поднимешь руку ни на Мергу, ни на Фризу!
Мерга пятится от Доррина и своего мужа, глядя на окружившую целителя черную ауру.
- Не надо... - бессвязно лопочет Герхальм, сползая в снег.
- Встань! - приказывает Доррин.
Батрак в ужаса пятится.
Фриза сидит на крылечке, дожевывая корочку хлеба. Юноша поворачивается к ее перепуганной, осевшей на колени матери.
- Я не знала... - в ужасе шепчет та. - Я не хотела...
- С ним ничего страшного не случилось, - говорит Доррин, уже успокаиваясь. - Просто он больше не будет тебя бить. Пальцем не тронет. Мухи не обидит!
- Я не знала... - твердит молодая мать, не глядя на Доррина. Тот садится в седло.
- До свиданья, лошадка, - весело кричит Фриза.
К возвращению юноши в дом Риллы хворые уже разошлись.
- Тьма! - восклицает целительница, завидев его. - Что ты там учудил? Наложил на Герхальма проклятие?
- Я вообще не могу никого проклясть! Уж ты-то это знаешь... - отвечает юноша с натянутым смешком. - Просто связал его гармонией. Теперь он не сможет никого избивать.
- В наши дни для мужчины это ужасное проклятие, - усмехается Рилла. - А что ты станешь делать, когда он от них уйдет?
- А ты думаешь, он уйдет?
- Ну, не на следующей восьмидневке, но к концу лета непременно, - отвечает старая целительница, откидываясь на спинку стула и отпивая травяного чаю.
- Не знаю, - вздыхает Доррин. - Лучше уж я подумаю о разведении растений и строительстве собственного домика. Если, конечно, у тебя все будет нормально.
- За меня не беспокойся. Никто не тронет старую целительницу, у которой под боком живет Черный Мастер.
- Я не Черный Мастер.
- Может, пока и нет, но это дело ближайшего будущего, - говорит она, отпивая глоток из щербатой кружки. - Ну а сейчас тебе, наверное, пора возвращаться к старому Яррлу.
- Наверное, - рассеянно отвечает юноша.
- А... ты, небось, все думаешь о своей путешествующей подружке? - проницательно улыбается Рилла. Ее морщинистое лицо озаряет свет.
Доррин лишь качает головой - читает она его мысли, что ли?
Копыта Меривен скользят по тающему льду и снегу. На следующую зиму непременно нужно будет сделать подковы с шипами.
В сарае Рейса ворошит солому.
- Ты сегодня припозднился.
- Помогал одной девочке. Ее бил отец, - коротко поясняет он, вынимая посох из держателя и ставя в угол.
- Многого ли добьешься такой помощью? Ее изобьют снова. Такие люди, как ее отец, никогда не меняются.
- Нет уж, - спокойно говорит Доррин. - Больше он ее пальцем не тронет.
- Ты... ты часом не пустил в ход свой посох?
- Нет. Я обошелся с ним более сурово, - Рейса отступает на шаг, и Доррин осознает, что в его глазах стоит тьма. - Связал его заклятием, так что он не сможет поднять руку ни на мать, ни на дочь.
- Тьма... с тобой бывает страшно иметь дело.
- Порой я и сам себя пугаюсь, - соглашается Доррин, расстегивая подпругу и аккуратно укладывая на полку седло и недоуздок. Потом он берет щетку и начинает чистить кобылу. Рейса молча наблюдает за ним. В дальнем углу позвякивает цепочкой Зилда.
- Почему ты ее отпустил? - спрашивает Рейса, когда он заканчивает. - Я говорю о Лидрал.
- Потому, что ей нужно было ехать. Потому, что я не могу удерживать ее, если она рвется в дорогу. Потому, что я сам не могу разобраться в себе.
- Уж больно ты молод, - хмуро роняет Рейса. - А молодые не хотят учиться на чужих ошибках, предпочитая совершать собственные. Они никого не желают слушать, а когда понимают, что были неправы, молодость уже проходит.
- Что ты хочешь этим сказать? - тихо спрашивает юноша.
- Только то, Доррин, что жизнь коротка. Очень коротка, - женщина поднимает свою искалеченную руку. - Раньше я думала, что могу одолеть на мечах кого угодно. Кажется, это было еще вчера. Двадцать лет пролетели как один миг. Я не жалуюсь - по большей части то были хорошие годы... Но случалось всякое.
Доррин закрывает дверцу стойла и кладет щетку на место.
- Белые Чародеи наступают. Надеюсь, тебе еще удастся с ней встретиться, и тогда - послушай меня! - не отпускай ее.
Рейса кашляет, вытирает слезящийся глаз и берет щетку.
- Почищу-ка я гнедого. А ты ступай в кузницу, пока Яррл не надорвался, пытаясь переделать все дела. В этом отношении вы друг друга стоите.
Шагая по утоптанному снегу к своей комнате, чтобы переодеться, Доррин думает о том, был ли он прав, позволив Лидрал уехать. Но как можно было этому помешать? Он едва в состоянии содержать себя... Укол боли заставляет его вспомнить о золотых в шкатулке и о том, что лгать нельзя даже самому себе. Он может содержать только себя, если хочет строить свои машины.
Раньше, пока в его жизни не появилась Лидрал, все было гораздо проще.

LXXIV

Колонна всадников едет по покрывающему дорогу на Фенард утоптанному снегу. Впереди к сине-зеленому небу поднимается тонкая струйка дыма. Голова Брида непокрыта, и он горбится, подняв воротник и стараясь согреть уши. А вот на Кадаре вязаная шапочка. Оба в тяжелых, подбитых овчиной рукавицах.
- Проклятый ветер...
- Ворбан, ты все время что-то проклинаешь.
- Заткнулся бы ты!
Брид с Кадарой переглядываются и качают головами.
- А с какой стати мне затыкаться? Ты всю дорогу ноешь, аж тошно делается! Да, наша служба не мед, но нам за это платят. Или ты предпочел бы работать на ферме? Копаться в грязи да выгребать навоз?
- Платят... Платят за то, что мы морозим задницы, гоняясь за ворами, которые вовсе и не воры? А если мы их догоним и нарвемся на регулярный кертанский отряд? Что тогда?
- Хорош болтать! - рявкает командир.
- Наверняка еще один бедолага-торговец, - говорит Кадара, указывая на дым.
- Возвращался домой, да вот не повезло, - добавляет Брид.
- Откуда ты взял? - спрашивает едущий с ним рядом Ворбан.
- Чаще всего спидларских торговцев грабят на обратной дороге, после того, как они продали, что у них было. Таким образом кертанцы не лишают своих торговцев спидларских товаров, а свои товары и выручку прибирают себе. Так и получается, что все убытки несет Спидлар.
- Хорош болтать! - повторяет командир.
- «Хорош, хорош...» - передразнивает его Ворбан, но тихонько, так что слышат лишь едущие рядом.
Конские копыта скользят на ледяной корке.
- Проверьте оружие!
На дальнем склоне полыхает огонь. Горстка всадников удаляется на запад, прихватив с собой трех лошадей и оставив позади подожженные повозки.
- Дерьмо... - бормочет Ворбан.
Брид с Кадарой молча переглядываются.
- Свет и Тьма! Дерьмо! - повторяет Ворбан отчаянно.

LXXV

Стройный человек в белом смотрит на лежащий на столе предмет, а потом на шкатулку, из которой он взят. Он отдергивает руки от окружающей эти предметы темной ауры и спрашивает:
- Где ты это раздобыл, Фидел?
- В Фенарде, у торговца по имени Виллум, - отвечает бородатый мужчина, тоже в белом, но без золотой цепи и амулета.
- Ощущение такое, будто эта вещица с Отшельничьего.
- Но ведь Черные не любят механические устройства, - хмыкает бородатый маг. - Уж не думаешь ли ты, Джеслек, что эти чугунные лбы решили строить машины?
- Ну, машины - навряд ли. Это игрушка... Но кто мог добиться такого гармонического сочетания природного дерева с черным железом? А сказал этот торговец, откуда у него игрушка?
- Поначалу не хотел. Даже когда я его чуток поприжал, он потел, но молчал. А до встречи со мной похвалялся, будто привез эту диковину издалека. Кто-то спросил его, уж не Черных ли колдунов это работа, но он рассмеялся и сказал, что она хоть и издалека, но не настолько. Правда, потом я с ним разобрался - решил разом несколько проблем. Ну а он...
- Надеюсь ты не пустил в ход пламя хаоса, идиот?
- Не такой уж я идиот! Обычная пытка, без всякой магии, тоже дает превосходные результаты. А потом мы вывели его на дорогу и обставили все как очередное разбойное нападение.
- В изобретательности тебе не откажешь. Но разумно ли это?
- Так ведь фургон действительно сожгли и разграбили, - пожимает плечами Фидел.
- Ну и что ты выяснил?
- Ремесленник, смастеривший игрушку, живет в Дью. Зовут его Доррином. Больше торговец о нем ничего не знал.
- Дью? Это где-то у Закатных Отрогов?
- Маленький порт и прибрежное поселение рудокопов. Примерно в ста пятидесяти кай к северо-западу от Спидлара.
- Не исключено, что это весьма серьезно... - размышляет вслух рослый маг с золотистыми глазами.
- Да ну? - флегматичный бородач с недоверием косится на игрушку.
- Ну что ж... припрячь ее до поры, - говорит Джеслек.
- Вообще-то я предпочел бы обойтись без этого, - бормочет Фидел извиняющимся тоном.
- А что, если бы они построили такую мельницу в настоящую величину? Увеличив игрушку в пропорции?
- На это ушло бы слишком много черного железа. К тому же в пропорции вряд ли она вообще стала бы работать. Да и кому это надо?
- Фидел, - Джеслек столь суров, что бородач подается назад, - а будь это не мельница, а корабль или что-нибудь в этом роде? Что бы ты предпринял?
- С чего бы мне что-то предпринимать? Они не строят таких кораблей!
- Ну почему меня окружают одни идиоты? - восклицает Джеслек, качая головой. - Они не строят - сейчас! Но игрушка доказывает, что такое возможно. Ты хочешь, чтобы Отшельничий обзавелся машинами?
- Ну, во-первых, эта вещица, - Фидел кивает на игрушку, - не с Отшельничьего. А один ремесленник ничего существенного построить не может.
- Да ты приглядись к его изделию! - рявкает Джеслек. - Здесь и дерево, и кованое черное железо, и добавление гармонии... Стало быть, это работа столяра, кузнеца и целителя - или того, кто является и тем, и другим, и третьим. Если этот Доррин... я вообще таких не встречал.
- Не понимаю, что может быть опасного в игрушках?
- Ничего. До тех пор, пока он ограничивается игрушками. И пока этими игрушками не заинтересовался Отшельничий.
Джеслек обходит вокруг стола, еще раз присматриваясь к вещице.
Бородатый отступает, и его спина касается белокаменной стены.
- А может, этот малый оттуда родом? - предполагает он. - Возможно, они изгнали его как раз за стремление делать необычные вещи.
- Не могут же они вечно оставаться глупцами! - качает головой Джеслек.
- Они все еще живут прошлым, байками о Креслине.
- Хочется верить, что так будет и впредь... Вот что, - распоряжается Высший Маг, - сообщи всем дорожным патрулям, на пропускные пункты и... и сам знаешь куда. Если появятся хоть какие-то сведения об этом Доррине, пусть тут же извещают меня. Понял?
Фидел кивает.
- Всего доброго, Высший Маг.
После его ухода Джеслек продолжает размышлять о диковинной игрушке и о ее создателе. Сознает ли тот, какой силой обладает? Скорее всего, нет. Как и все Черные недоумки, неспособные познать себя.
Легкий стук в дверь отвлекает его от размышлений:
- Входи, Ания.
Рыжеволосая волшебница проскальзывает внутрь и запирает дверь на засов.
- Это лишнее. Кто посмеет нам помешать?
- Все-таки так спокойнее, - отвечает она со сдержанной улыбкой.
Джеслек бросает взгляд на окно: благодаря белому свечению самого Фэрхэвена тьма снаружи никогда не бывает полной.
- Твои усилия, направленные против Спидлара, оказались на удивление действенными, - произносит женщина.
- Ты о наращивании энергии хаоса? Чему же тут удивляться? - Джеслек смеется, но в глазах его смеха нет.
- Это весьма эффективно. Спидлару для выживания требуется усиливать гармоническое начало, а это дает тебе возможность наращивать хаос в Кифриене и Галлосе.
- Может быть. Скажи, Ания, что ты об этом думаешь, - спрашивает он, указывая на игрушку.
- О чем? - уточняет чародейка, не делая даже попытки прикоснуться к лежащему на столе предмету.
- Об этой игрушке. Возьми ее, рассмотри получше.
Ания смеется, но вещицу не трогает.
- Так... Я вижу, Фидел тебе уже все выложил, - говорит он. Она и не думает отпираться:
- А хоть бы и так. Что с того?
- Ох, Ания, - грустно качает головой Джеслек. - Да то, что нам необходимо сокрушить Спидлар прежде, чем этот игрушечник начнет мастерить вещи побольше. Это важно для всех нас, но вместо того, чтобы позаботиться об этом, ты думаешь о том, кто станет моим преемником и как можно манипулировать этим малым, забравшись к нему в постель.
- Ты несносен!
- Я просто реалист. И может быть, тугодум. Но не полный дурак.
- Нет, не полный, - говорит Ания, устраиваясь в кресле. - Ты не против, если я налью вина?
- Угощайся.
- А ты не выглядишь огорченным.
- С чего мне огорчаться? Белый есть Белый, змея есть змея. Что бы ни было у тебя на уме, ты прелестна, так почему бы мне не пользоваться этим с удовольствием? Для меня ты угрозы не представляешь, а вот для Стирола или Фидела - другое дело.
- Вижу, ты весьма уверен в себе, - говорит она, наполняя два бокала.
- Вообще-то, я во многом не разбираюсь. Туповат, можно сказать, что тебе прекрасно известно. Но это не имеет значения, о чем ты тоже знаешь, хотя Стиролу, ручаюсь, не говорила. Вы оба ждете, когда я, хм... перенапрягусь. В смутные времена это рано или поздно случается с каждым Высшим Магом, но я надеюсь стать первым, кто избежит подобного исхода. А ты ставишь на то, что я такой же, как все.
Ания с трудом проглатывает ком в горле.
- Это... звучит странно...
- Отнюдь, - говорит Джеслек, подходя к ней сзади. Его пальцы касаются кожи ее плеча и опускаются ниже. - Отнюдь.

LXXVI

Черное предрассветное небо хлещет дождем; снег, который еще на прошлой восьмидневке покрывал двор кузницы плотным слоем высотой по колено, размок.

Предыдущая страница 11 Следующая страница


Инженер магии 12

Поднявшись на крыльцо, Доррин отряхивает с сапог грязь, обметает их веником, вытирает подошвы о половик и лишь потом входит на кухню.
Яррл сидит за столом; перед ним два ломтя хлеба с сыром.
- Экая нынче слякоть!
- А в прошлом году так не было?
- Было, как раз перед твоим приходом. На моей памяти была только одна не слякотная весна, и лучше бы мне другой такой не видеть. Тогда стояла такая засуха, что половина скота перемерла.
Кузнец откусывает хлеба с сыром, держа в левой руке кружку холодного сидра.
Доррин отрезает хлеба себе и заглядывает в буфет.
- Фрукты есть?
- Нет. Проклятые Белые чародеи.
- Ну, вряд ли тебе стоит утруждаться проклятиями! Лучшие люди прокляли их давным-давно, правда, лишь Креслину удалось сделать эти проклятия действенными.
- Да есть у нас фрукты, - заявляет, появившись на кухне, одетая в толстый свитер и брюки Рейса. - Лидрал оставила целый бочонок. Смесь ябрушей еще с чем-то... Я пока не открывала.
Яррл бурчит что-то с набитым ртом, в то время как его жена растапливает холодный очаг щепками, а потом добавляет к ним совок угля.
- Я испеку хлеб к обеду, так что он останется свежим до вечера.
- Вот и ладно, а то этот уже зачерствел, - отзывается кузнец. Доррин наполняет кружку прохладным сидром.
- Трудно спорить с женщинами, - говорит кузнец. - Они никогда не отвечают на вопросы, зато выкладывают то, о чем ты и не думал спрашивать.
- А с мужчинами, Доррин, еще труднее, - невозмутимым тоном отзывается Рейса. - Они никого не слушают и слышат не то, что им говорят, а то, что хотят услышать.
- А я думаю, что это вам двоим трудно друг с другом спорить, - замечает с порога Петра. - А раз трудно, так и ни к чему.
- Женщины - они вроде Белых Чародеев, - гнет свое Яррл, - на все у них сыщется ответ, но всегда уклончивый.
- А вот Брид с Кадарой говорили, - подает голос Доррин со своего края стола, - что разбойники ездят на лошадях с галлосскими подковами. У них еще клепка с такими потешными уголками.
- Ежели с уголками, так это, может, и не клепка, - замечает Яррл.
- Папа, оставь ты свои придирки, - хмыкает Петра.
- Клепка, не клепка, а хорошего тут мало, - говорит Рейса, отсыпая в миску муку. - Ой, Петра, сегодня молоко мне потребуется раньше.
- А дождь-то как из ведра, - отзывается Петра, выглядывая наружу и закрывая дверь.
- Но без молока все равно не обойтись, - указывает Рейса и, прокашлявшись, добавляет: - Скоро префект заявит, что земли выше Элпарты принадлежат Галлосу.
- Еще чего, - фыркает Петра.
- Нам нужно будет наковать гвоздей, и длинных, и коротких. Вертен хочет получить свои сразу, как только сойдет грязь. Именно наших - другие ему, видите ли, не подходят.
Кузнец усмехается с довольным видом, а Доррин, напротив, стонет. Он терпеть не может ковать гвозди: дело это несложное, но уж больно нудное.
- Настоящий кузнец стонет от гвоздей, но делает их как следует, - с пониманием произносит Яррл. - Тьма, подмастерье на то и нужен, чтобы ковать гвозди да качать меха. Ладно, пора за работу. Где этот бездельник? - спрашивает он, допивая сидр, как будто не видит проскользнувшего на кухню Ваоса.
Петра отрезает для паренька хлеба и дает ему кусок сыра.
- Так куда он запропастился? - повторяет кузнец, по-прежнему делая вид, что не видит Ваоса.
- С Зилдой, небось, играет, - говорит Доррин, подмигивая парнишке.
Ваос залпом допивает полученный от Рейсы сидр. Рейса косится на Доррина и качает головой. Оба они знают, что для Яррла работа на первом месте. По его убеждению, судача о политике, гвоздей не накуешь и молока не надоишь.
Юноша торопливо доедает завтрак и спешит в кузницу.

LXXVII

Длинное помещение казармы освещено лишь тлеющими в очаге угольями. Большая часть солдат сидит возле огня, остальные лежат на соломенных тюфяках, отодвинув их подальше от стен. Снаружи, где ледяной дождь поливает тающий снег, тянет сыростью и холодом.
Брид с Кадарой сидят между очагом и маленькой закрытой каморкой, где проходит встреча начальника гарнизона с командирами отрядов. Из-за потертой двери доносятся голоса: слов не разобрать, но по тону ясно, что там идет спор.
- Кто-то недоволен, - замечает Кадара.
- И весьма недоволен, - подтверждает Брид, касаясь ее руки. - Хорошо, что нам не приходится торчать снаружи, под дождем.
- Это точно, - она пожимает его пальцы. - Но скоро придется.
- Спасибо, что напомнила, дорогая.
Дверь открывается.
- Брид.
Брид встает.
- Да, командир.
- Гарнизонный хочет с тобой поговорить.
Брид поднимает брови, пожимает плечами и направляется в комнатушку, где идет совещание. Остальные солдаты отводят глаза. Рослый блондин скрывается за дверью.
- Рядовой Брид, это командир Бискин.
- Да, командир.
Слегка поклонившись, Брид без робости смотрит в глаза окружному начальнику, несколько грузноватому, но мускулистому воину с изрядно поредевшими, уже сильно тронутыми сединой каштановыми волосами.
- Это правда, что ты с Отшельничьего?
- Да, командир.
- Не думаю, чтобы Белые маги тебя поймали.
- Я тоже, командир. Едва ли им нужен пленник с Отшельничьего.
- Ты хочешь сказать, что они казнили бы тебя на месте?
- Если бы смогли, командир.
- А не хотел бы ты стать командиром нового отряда?
- Это интересно, но я хотел бы узнать побольше. Что за отряд, какие задачи?
- Да, ты, я вижу, малый осмотрительный, - смеется Бискин.
- И большой хитрец, - слышится шепот.
Бискин окидывает трех младших командиров взглядом, и в комнате воцаряется тишина.
- Как уже было сказано, я считаю необходимым принять решительные меры для пресечения разбоя. После последнего случая, когда был убит довольно видный купец, Совет выделил немалые средства на формирование еще одного отряда. Так вот, этот отряд должен действовать практически самостоятельно, почти без связи с командованием. Будет проводить рейды и устраивать засады в тех местах, где наиболее вероятны разбойные нападения... Учитывая твой опыт...
- Ты предлагаешь мне принять командование этим отрядом?
- Да, Брид. Именно это я и предлагаю. Помимо обычного жалования командира ты будешь получать надбавку за риск. Ну и, если ты не против, твоим заместителем будет боец Кадара.
- Понятно, - отзывается Брид с вежливой улыбкой.
- Так ты согласен? - спрашивает Бискин, слегка хмурясь.
- А кому я буду подчиняться?
- Непосредственно мне, командир Брид. За все свои действия ты будешь отчитываться только передо мной.
- Когда выступать?
- В ближайшие дни ты получишь своих новобранцев. За две восьмидневки тебе придется сделать из них бойцов...
Брид молча слушает, в то время как окружной начальник разъясняет ему новые обязанности
- Пленных брать не обязательно, разве что в особых обстоятельствах. Три восьмидневки в рейде, одну отдыхаете. Основное внимание - безопасности купцов Совета...
Когда Брид выходит, на его вороте красуются золотые нашивки. В казарме воцаряется тишина. Новоиспеченный командир садится рядом с Кадарой. Вокруг них образуется пустое пространство, но они не обращают на это внимания.
- Вот так, - завершает свой рассказ Брид. - Работенка, конечно, гадкая...
- Так зачем ты согласился?
- Потому что все остальное еще хуже. Во-первых, никто из командиров не хочет иметь нас в своем отряде, а во-вторых, став командиром, я смогу действовать по-другому. Мне надоело находить трупы и обгорелые фургоны.
- Ты не упомянул кое о чем другом.
- Не нашел нужным, - произносит Брид, пожимая плечами. - Пока все это не закончится, нам все равно не найти корабля.
- Летом мы могли бы попробовать перебраться через Закатные Отроги.
- Я не хочу убегать.
- Порой это безопаснее.
- Сомневаюсь, - качает головой Брид. - Велика ли радость получить стрелу в спину?
- Ну, если, по-твоему, так лучше всего...
- Не лучше всего, а лучше всего другого. Ты сама знаешь. А что нам еще остается?
- Завидую я Доррину - ему не приходится рыскать по бездорожью и рисковать своей шкурой.
- Боюсь, еще придется, - негромко произносит Брид.

LXXVIII

- Где ты это добыл?
- У одного из наших торговцев в Спидларе, - отвечает бородатый Фидел.
- Это непохоже на...
- Да, это не подлинник. Я скопировал письмо, а подлинник велел ему переслать адресату.
- Умно, - одобряет Джеслек, пробегая взглядом переписанный текст.

Лидрал.
Я получил твое письмо, и даже довольно быстро, учитывая расстояние. Прошу прощения за то, что задержался с ответом, но я не мастер писать письма.
Признаюсь, меня удивляет то, что мои игрушки, оказывается, пользуются спросом. Я и не надеялся, что найдется больше одного покупателя. Может быть, мне стоит сделать изготовление игрушек основным занятием? Это ненамного сложнее кузнечного ремесла, но, похоже, повыгоднее. Однако тут главное - не прогадать, - нынешняя холодная зима ударила по самым бедным, а к лету спрос может измениться.
Я занимаюсь и целительством, что совсем не весело. Стужа погубила многих стариков и детей. Людям помоложе я помогал, но спасти всех, увы, не мог. Больных было слишком много. Рилла, моя наставница в целительстве, говорит, что я не могу лечить всех бесплатно, потому что обнищавший целитель скоро сам будет нуждаться в исцелении. Вода зимой лучше, чем летом, во всяком случае за городом, но люди по-прежнему смотрят на меня как на чудака, когда я предлагаю им кипятить воду перед тем, как ее пить. Конечно, они предпочли бы пить вино или пиво, но кому из бедняков это по карману?
Кадара с Бридом пропадают в рейдах. Даже зима не остановила разбоя, что довольно странно, учитывая, что проезжими остались лишь главные дороги. Но так или иначе, грабежи продолжаются. Нынче трудно достать даже сухие фрукты, а подвоз пряностей и вовсе прекратился. Так что если тебе удастся в конце лета добраться до Спидлара на корабле, ты сможешь хорошо заработать.
Порой мне кажется, будто я знаю тебя гораздо дольше того времени, которое мы знакомы и которое провели вместе. Очень надеюсь, что в скором времени твои торговые пути приведут тебя ко мне.

- Надеюсь, ты выяснишь, кому это он пишет?
- Уже выяснил. Женщине по имени Лидрал.
- Ну, это понятно.
- Она из Джеллико, занимается разъездной торговлей. Порой выдает себя за мужчину. Пошлин Фэрхэвену не платит, а потому ездит все больше проселками. Особо не разбогатела, так что никто по сей день ею не интересовался. Но она из старинной купеческой семьи. Ее брат вечно сует нос в местную политику.
- В каком смысле?
- В том... я думаю, ему платит Стирол.
- О, наш приятель Стирол сохраняет сеть своих соглядатаев?
Фидел поднимает брови:
- А ты ожидал другого?
- По правде говоря, нет, - усмехается Джеслек.
- Хочешь, чтобы произошел еще один несчастный случай?
- Пока нет. Мне нужно подумать, - говорит Джеслек, бросив взгляд на зеркало на столе и тут же отвернувшись к окну, за которым хлещет дождь.
- Это все?
Джеслек, не поворачиваясь, кивает. Фидел выходит и закрывает дверь. Теперь Высший Маг сосредоточивается на зеркале. Из белых туманов выплывает изображение Доррина, работающего над каким-то маленьким темным предметом. Неожиданно кузнец поднимает голову и его взгляд как бы встречается со взглядом Джеслека. В следующий миг изображение тает.
- Черный кузнец набирает силу. Однако он еще совсем мальчишка и увлечен этой женщиной... - бормочет себе под нос Джеслек, меряя шагами комнату.
И опять же, с Фиделем тоже не все ладно. Письмо доставили Высшему Магу с задержкой почти на три месяца, а это едва ли не нарочитое оскорбление. Джеслек хмурится, но мысль о кораблях, строительство которых уже близится к завершению, заставляет его самодовольно улыбнуться.

LXXIX

Доррин упорно налегает на липкую почву, стараясь приспособить маленькие грядки Риллы для зимних пряностей и картошки. Работа в огороде труднее, чем в кузнице, во всяком случае так кажется, когда ковыряешься в земле, а тебя норовит ужалить всякий гнус.
Не желая тратить силы и время на охранные чары, юноша отмахивается от слепня, утирает лоб и морщится, глядя на кучу навоза, которым ему предстоит удобрить землю. Конечно, спрос на пряности растет и будет расти, но прежде чем получить урожай, придется основательно попотеть.
Юноша с сожалением думает о работе у горна. Поймав себя на том, что его не отпугивает даже мысль о ковке гвоздей, он смеется.
К середине утра Доррин заканчивает все, что планировал на сегодня. Грядки подготовлены, так что на другой день можно будет засеять семена и высадить черенки. А поливкой сможет заняться Рилла.
- Это не огород, а целое поле, - слышится голос целительницы, - ты, поди, ждешь, что я буду его поливать и полоть?
- Ну... наверное. Не такое уж оно и большое.
- Пряностей будет больше, чем... - она кашляет. - А ты сможешь их все продать?
- Ручаюсь, что смогу, хотя хотелось бы оставить и для нас.
- А что нового рассказали твои друзья бойцы?
- Совет выделил деньги на формирование нового отряда. Брида назначили командиром.
- Надо же... А ведь наш Совет всегда был прижимист и не жаловал тех, кто связан с Черными.
Белых необходимо остановить - Доррину это ясно. Неожиданно он спрашивает:
- Рилла, а не найдется ли у тебя селитры?
- Надеюсь, ты не такой дурак, чтобы затевать возню с черным порохом? Любой Белый взорвет его на расстоянии.
- У меня на уме кое-что особенное.
- А мне, знаешь ли, не хочется, чтобы мой дом сгорел.
- Я буду работать в старом погребе.
- Пойду принесу тебе сока, - ворчит целительница, и Доррин надеется, что это означает согласие. Конечно, он может быть замахивается на слишком многое, но ведь и время поджимает. Происходит нечто серьезное, более опасное, чем просто попытка Белых подорвать спидларскую торговлю или даже захватить сам Спидлар. Белые не одерживали блестящих военных побед, однако ухитрились захватить власть почти во всем восточном Кандаре. Теперь они орудуют в Аналерии, наверняка используя подкуп и играя на людской алчности.
Парадоксально, но приверженцы хаоса удерживают власть во многом благодаря тому, что установили более упорядоченную систему управления, чем их предшественники, причем не разрушив сложившихся отношений. Традиционные правители - герцоги, виконты и префекты - сохраняют свои владения, но на деле всем заправляют Белые чародеи.

LXXX

Доррин направляет Меривен по мокрой от дождя мостовой, мимо «Рыжего Льва» и «Пивной Кружки». Нищенка с ребенком тут как тут - сидит на обветренном камне, оставшемся от старого, сгоревшего здания.
- Медяк, почтеннейший. Хотя бы полмедяка для бедной вдовы с ребенком!
Доррин не слишком склонен подавать попрошайкам, тем паче что эта вечно канючащая особа никогда даже не пыталась заняться чем-нибудь другим. Не обращая внимания на ее скулеж, юноша едет к мелочной лавке.
Здание выглядит как-то по-другому. Юноша присматривается к вывеске, и с немалым удивлением отмечает, что над перекрещенными свечами больше не значится имя. Но внутри лавки все осталось по-прежнему: та же пузатая печь, тот же тянущийся вдоль правой стены дубовый прилавок, те же отгораживающие заднее помещение занавески, и тот же неизменный приказчик Роальд.
- Что угодно, почтеннейший? - спрашивает Роальд, опасливо косясь на посох.
- У вас тут перемены... - говорит Доррин.
- Не слишком большие, почтеннейший. Сын и вдова господина Виллума поручили мне управлять лавкой и обучать молодого Халвора.
- Расскажи, как случилось это несчастье.
- Разбойники, почтеннейший. Стражи нашли тело хозяина, но товары и выручка пропали. А ты, - он смотрит на сумы Доррина, - тот самый мастер, который продавал старому хозяину хитроумные игрушки?
Доррин кивает.
- Мастеру Виллуму они нравились.
- Может быть, и мы могли бы взять парочку, мастер До... - он останавливается, забыв имя.
- Доррин.
- Спасибо. Так вот, мы могли бы взять парочку, но поскольку теперь нам приходится нанимать людей для разъездов...
- Я понимаю, - говорит Доррин, выкладывая на прилавок игрушки поменьше. - По-моему, в нынешних обстоятельствах вам больше подойдут такие.
- По-моему, тоже. Вот этот кораблик, и лесопилка... скажем, за полсеребреника.
- Мастер Виллум платил мне почти по четыре серебряника за штуку, - возражает Доррин с вежливой улыбкой.
- Увы, теперь мы не можем платить так много. Я не хотел бы тебя обидеть, мастер Доррин, но самое большее - это полсеребреника и медяк.
- Сейчас всем приходится нелегко, - говорит Доррин, улавливая обеспокоенность приказчика. - Пусть будет шесть медяков.
Роальд облегченно вздыхает и улыбается.
- Вот деньги.
- А не нужны ли в лавке какие-нибудь изделия из железа?
- Нет, - качает головой Роальд, - ничего на ум не приходит.
- Всего наилучшего.
Доррин уходит, размышляя о приказчике. По отношению к простому кузнецу этот малый держался слишком заискивающе и явно был настроен не торговаться, а поскорее выпроводить Доррина из лавки. Да и скобяные товары ему определенно нужны, однако он предпочитает взять их у кого-нибудь другого. Что его так тревожит: сам Доррин или нечто иное? Так или иначе, теперь придется искать другого покупателя. К кому обратиться?
Доррин поворачивает Меривен к гавани, к маленькому, похожему на амбар зданию, где находится контора Гильдии. Других лошадей перед домом нет. С моря тянет таким холодом, словно там еще продолжается зима.
С посохом в руках Доррин заходит внутрь и щурится в сумраке, высматривая писца.
- Кого ты ищешь? - спрашивает Гастин, поднимая глаза от счетной книги.
- Тебя, Гастин. Я Доррин, может, ты меня помнишь...
- А... молодой ремесленник, - седовласый гильдейский служащий откидывается в кресле. - Садись, в ногах правды нет. Я, так вообще еле хожу: старые кости так с зимы и не оправились.
Доррин садится, удивляясь тому, как сильно сдал Гастин с их прошлой встречи.
- Чем могу служить?
- Я тут подумал, может, ты посоветуешь...
- Советы? Этого добра у меня навалом, но бесплатно даются только такие, которые ничего и не стоят, - смеется старик.
- Не подскажешь ли ты, кто, кроме Виллума, торгует диковинами вроде моих игрушек?
- Ах да, бедный Виллум. Финтал говорил, что ехать сушей в Фенард - не самая удачная мысль, и ведь оказался прав. Игрушки, говоришь... хм, игрушки. Да, у тебя они чудные. Точно не скажу, но, кажется, тот молодой купец, Джаслот, возит в Сутию всякие редкости. И Вирнил - его лавка за причалом - тоже увлекается необычными вещами, - Гастин умолкает, потом пожимает плечами. - Вот, пожалуй, и все. Во всяком случае, с ходу мне больше никого не вспомнить.
- А как найти Джаслота?
- Ну, сам-то он, как я понимаю, нынче в море, а лавка его позади Виллумовой. Там что-то вроде маленькой площади, которую он называет Ябрушевой. А что, правду говорят, будто в лавке Виллума нынче заправляет приказчик Роальд?
- Как я понимаю, так оно и есть, - отвечает Доррин.
- Хочешь знать мое мнение? Тут наследнички маху дали. У этого малого нету деловой хватки. Он может стоять за прилавком, но никак не вести дела.
- Спасибо за совет, - говорит Доррин, медленно вставая.
- Не за что, паренек, не за что. Надеюсь, ты не обидишься за то, что я тебя не провожаю.
- Тьма, конечно же, нет!
- Не забудь, годовой взнос нужно уплатить до середины лета.
- Не забуду.
Юноша без труда находит лавку Вирнила. На вывеске лишь имя и никакого рисунка - стало быть, торговец считает, что его покупатели не кто попало, а люди грамотные.
Доррин заходит в помещения, глядя на расставленные вдоль стен открытые лари. В каждом подборка товаров определенного типа. В центре комнаты стоит стол, вокруг него стулья. Навстречу Доррину поднимается седой мужчина с морщинистым загорелым лицом, одетый в линялую голубую рубаху и такие же брюки. На его ногах сапоги из темной лакированной кожи.
- Темный посох, коричневое платье, рыжеволосый и молодой... Вот кто к нам пожаловал... Ты ведь Доррин, верно?
- Откуда ты знаешь?
- Финтал видел тебя и описал на заседании Совета, в середине зимы. Он сказал, что ты малый опасный, но приверженный гармонии. Ну а Виллум рассказывал, что ты делаешь славные игрушки. Опять же, Виллум погиб, Роальд разъездной торговли не ведет, Джаслот в море... - он пожимает плечами. - Вот я и догадался. Логика. Это совсем не сложно, а на людей производит впечатление. Так чем могу служить?
- Не купишь ли несколько игрушек? - отвечает Доррин с той же прямотой, с какой вел разговор торговец.
- Вообще-то, я был бы рад. Но на практике это зависит от цены и качества работы, - говорит торговец, жестом указывая на маленький столик.
Доррин выкладывает свои изделия. Вирнил внимательно рассматривает каждую игрушку, все время обходя вокруг стола, как будто он не может стоять на месте.
- Ты штампуешь шестеренки, а не вырезаешь их, верно?
- Для игрушек это не имеет особого значения.
- Возможно. Тем паче что вырезать их для таких маленьких вещиц было бы слишком накладно. Насчет штамповки - это ты хорошо придумал. Вот эта, - он показывает на кораблик, - нравится мне больше прочих, но продать в Хаморе или Нолдре можно будет их все. И вот что - я человек прямой и, в отличие от Виллума, буду говорить без уверток. По четыре медяка за каждую, округляя до ближайшей половины серебреника.
Доррин выкладывает на стол еще десять игрушек.
- Эти по четыре с половиной. Скажем даже так - по пять, если в следующий раз ты покажешь мне всю партию.
Доррин поднимает брови.
- Откуда я узнал? У меня есть парнишка, который присматривает за конкурентами. Роальду достало сообразительности приобрести кое-что из того, что ты предложил, но он рисковать не будет. Это во-первых. А во-вторых, никто, тем паче человек со столь сильным гармоническим началом, как у тебя, не станет делать бесконечное число разных моделей.
- Боюсь, ты меня раскусил, - говорит юноша, с смехом покачивая головой.
- Ну что ж, Доррин, на том и поладим. До середины лета я ничего взять не смогу, ну а тогда надеюсь увидеть тебя снова.
Торговец провожает Доррина до двери и ждет, пока молодой человек сядет в седло.
Вирнил кажется слишком проницательным для обычного лавочника, к тому же он просто подавляет своей прямотой. Но хаоса в этом человеке нет, и лавку он содержит, стараясь следовать правилам гармонии.
Меривен несет всадника мимо «Пивной Кружки» вверх по склону холма. В воздухе вновь усиливается запах дождя.

LXXXI

- Лучники! Стреляйте! - раскатывается по склону холма громкий приказ Брида. Трое солдат, выехав из-за низкой стены спускают тетивы, посылая стрелы не градом, а одну за другой. Первая стрела ударяется о каменную ограду возле первого фургона, вторая падает в клевер неподалеку от черномордых овец, но третья находит цель.
- Засада! Это засада!
Один из одетых в пурпур всадников хватается за плечо, другой озирается по сторонам.
- Где эти ублюдки?
Торговец, отбивавшийся посохом от сабель, использует этот момент и наносит отвлекшемуся грабителю сокрушительный удар. Его товарищ, переводя взгляд с торговца на лучников, поворачивает коня. Снова свистит стрела: один из разбойников хватается за грудь и падает. Нога застревает в стремени, и лошадь волочет его за собой
- Назад по дороге!
- Готовсь! - на сей раз голос Брида звучит тихо.
Копыта стучат по влажной глине - налетчики из Галлоса пытаются спастись.
- Вперед!
Меч Брида сверкает как молния - двое падают, даже не успев осознать, что русоволосый великан среди них.
Кадара, нанося удары двумя мечами, следует за Бридом. Прорубившись сквозь вражеский отряд, он разворачивается и снова бросается в бой, опрокидывая всадников одного за другим. Остальные восемь спидларских солдат наносят противнику меньше урона, чем парочка с Отшельничьего, однако и им удается уложить четверых.
Лишь одному из врагов удается прорубить себе путь. Вырвавшись из гущи схватки, он стремглав мчится вверх по склону.
Кадара, низко пригнувшись в седле, устремляется за ним. Беглец оглядывается и, завидев погоню, пришпоривает коня.
Девушка усмехается. Она не подгоняет свою кобылу, но примерно через кай конь галлианца начинает уставать, и расстояние между ними сокращается.
Галлосский налетчик оборачивается и видит, что его преследует одна-единственная женщина. С ухмылкой, больше похожей на хищный оскал, он поднимает клинок.
Однако ухмылка его тут же исчезает: Кадара использует короткий меч как метательный нож. Брошенный ее умелой рукой, он поражает галлианца прежде, чем тот успевает развернуть коня ей навстречу. Правда, и раненный, грабитель пытается нанести удар саблей, но девушка легко отбивает его длинным мечом и перерубает врагу горло.
Всадник тяжело валится на конскую шею. Девушка перехватывает поводья его лошади, подбирает оружие и ведет коня с мертвым всадником назад.
Торговца уже и след простыл: осознав, что путь к Галлосу опасен, он удрал по направлению к Элпарте. Впрочем, Кадара знает, что алчность сильнее страха, и спустя восьмидневку-другую этот идиот непременно попробует проехать в Галлос какой-нибудь другой дорогой.
- Дикая кошка... еще одного прикончила...
- Не хотел бы, чтобы она погналась за мной... - перешептываются солдаты за спиной Кадары.
Кадара подъезжает ко второй в отряде женщине. Та копает могилу. Сбросив мертвеца на землю, Кадара умело обшаривает его, прибирая к рукам примерно два серебреника разными монетами, нож, пару перстней, амулет с шеи, саблю и ножны.
- Хочешь передохнуть, давай я помогу.
- Со всем моим удовольствием, - усмехается Джирин, передавая Кадаре заступ.
Кадара снимает слой дерна и углубляется в липкую, влажную почву.
- Закапывайте хорошенько, - говорит Брид. - Мы должны оставлять как можно меньше следов.
- Не понимаю, зачем это нужно, - бормочет Джирин. - Как ты думаешь?
- Думаю, затея сводится к тому, чтобы все налетчики пропали неведомо куда, - отвечает Кадара, отмахиваясь от мухи. - Что бы ты подумала, случись всему нашему отряду испариться?
- Ну, честно говоря, не знаю. Так вот, значит, зачем ты гналась за тем, последним?
- За тем самым, - говорит Кадара, не переставая копать.
- А я-то гадала, на кой в рейде лопаты... - Джирин переводит взгляд с собеседницы на русоволосого командира и длинный ряд свежих могил. - Но вы оба... Страшновато с вами. Да что там - просто страшно!
Кадара молчит.

LXXXII

Доррин осторожно ссыпает желтый порошок в одну банку, белый - в другую, а древесный уголь - в угольный ларь. Серый порошок юноша осторожно пересыпает в стоящую в углу бочку с тяжелой, окованной железом крышкой.
Поднявшись по глиняным ступеням, он поднимает обшарпанную дверь погреба, или, скорее, крышку люка, придерживая, чтобы ее не захлопнул ветер. А ветер сильный - будет гроза.
Возможно, стараясь работать с порошком только в ненастье, Доррин перестраховывается, но ему слишком памятны и ощущение чужого присутствия, и наставления отца, говорившего, что бури и грозы ослабляют способность Белых магов к дальновидению.
Наклонившись, чтобы справиться с сильным встречным ветром, юноша выбирается из старого погреба, надолго пережившего дом, стоявший когда-то на месте нынешних молодых деревьев, и бредет вверх по склону к домику Риллы. На соседнем холме, у речушки, Доррин надеется построить собственный дом. Им с Лидрал понадобится свой кров, чтобы жить и работать вместе.
Несмотря на редкие дождевые капли, Доррин задерживается возле расширенных им грядок, бережно касаясь пальцами голубовато-зеленых побегов зимних пряностей и бледного, почти белого бринна. Если они и дальше пойдут в рост, здесь хватит на продажу. Дождь усиливается, и юноше приходится поторопиться. Отвязав Меривен, он ставит ее под широкий навес, а потом заходит в дом.
Рилла растирает травы.
- Вот-вот грянет буря.
- Все равно что сам демон, - бормочет целительница.
- Ты про меня или про бурю? - уточняет Доррин.
- Ну, грозы - они вроде магии Белых чародеев. Дождь хлещет, молнии блещут, гром гремит, все шумит, но рано или поздно все это заканчивается. А вот ты... - она качает головой. - Ты вроде глубокой реки со спокойной поверхностью, но неодолимым, сильным подводным течением. Таких рек побаиваются даже опытные речные шкиперы.
- Я?
- Ты самый. Что у тебя в башке, мне, старухе, невдомек, но ясно, что ты собираешься изменить мир. И изменишь, ежели только Белые не остановят тебя раньше.
- Ты веришь в это, но все-таки не гонишь меня отсюда?
- Старый мир нуждается в переменах, дитя. Ну а мне терять нечего, - говорит она, орудуя пестиком в глубокой ступке. - Не знаю уж как, но ты не дал Герхальму загубить Мергу и ее малышку. А побеги на грядках вымахали выше, чем любые, какие я высаживала в середине лета.
- Могу я чем-нибудь помочь сейчас?
- Минуточку, - целительница высыпает смесь растертых листьев в маленькую баночку и затыкает ее пробкой, после чего начисто протирает ступку. - Ты можешь намолоть немного перцу.
- Только намолоть перцу?
- Ты же спрашивал, чем можешь помочь.
Доррин берет ступку, а Рилла вручает ему миску с перцем.
- Это для супа, чтобы покрыло донышко примерно на палец. После грозы в холмах всегда стоит промозглая сырость, а мои старые кости это не греет.
- Не такая уж ты старая.
- Все целители старые. Даже ты. Давай, берись за дело.
К тому времени, когда юноша въезжает на двор кузницы, солнце уже нагревает его мокрую рубаху. Он машет Петре, и девушка машет ему в ответ.
- Утром заезжал тот недокормленный малый, торговец из города, - говорит Рейса, - и оставил для тебя вот это. - Доррин получает сложенный пергамент. - Он спешил, но, как мне показалось, услышав, что тебя нет дома, почувствовал облегчение
Доррин хмурится, трогая печать и касаясь чувствами воска. Налет хаоса указывает на то, что письмо вскрыто и запечатано вновь.
- Может, и спешил, - бормочет юноша.
- Он тебе не нравится?
- Так... Кое-что меня беспокоит, - уклончиво отвечает Доррин, стараясь не обнаружить, чего стоит ему эта недоговоренность.
- Что-то шибко важное?
Доррин краснеет.
- Э, да ты по-прежнему влюблен!
Пунцовый как вареный рак, юноша удаляется в свою каморку, где торопливо срывает печать и углубляется в чтение.

Доррин.
Мне потребовалось немало времени, чтобы вернуться в Джеллико, потому как капитан не хотел предпринимать рискованное плавание в Тирхэвен и не мог позволить себе платить пошлины в Лидьяре. Кончилось тем, что мы оказались в Пирдии, которую я назвала бы тоскливым портом. Оттуда я перебралась на лошадках в Ренклаар и на речной барже доплыла до Хайдолара. На плавание вверх по течению ушло две восьмидневки, но мне следовало поберечь лошадей для пути домой через холмы.
Игрушку твою мне удалось продать в Хайдоларе, но деньги пока у меня; перешлю, когда в ваши края поедет надежный человек. Хочется надеяться, что это письмо до тебя дойдет, но поскольку уверенности нет, деньги я с ним не отправляю.
На складе царит полнейший беспорядок. Фрейдр страшно расстроился, потому как в мое отсутствие виконт повелел провести инспекцию торговых складов. Под тем предлогом, будто у Белых магов были похищены какие-то товары, хотя какие именно - сообщено не было. Не знаю, как других, но нас обыскивали с таким рвением, что много добра, остававшегося, когда я уезжала, пропало бесследно.
Когда я добралась до дома, весна уже кончилось, и конец пути пришлось проделать по жаре. Сейчас можно заработать денег, совершив не слишком трудную поездку в Слиго, это к северо-востоку от Тирхэвена. Но скоро мне не уехать, надо сперва навести на складе порядок.
А еще скажу, что я по тебе скучаю. Скучаю по твоему смеху, по снегу на лице, по разговорам на холоде, по всему. Иногда мне кажется, что надо было остаться, но на что бы мы жили? И тебе и мне надо много работать. Да и Фрейдр без меня бы не справился. Но я скучаю по тебе и люблю тебя.
Лидрал

Доррин поджимает губы: он не видит в письме никаких секретов, способных заинтересовать Белого чародея. Да и какому чародею он нужен - уж не тому ли, который мимоходом пугнул их по дороге из Фэрхэвена? И не связан ли Фрейдр с Белыми? Сам-то брат Лидрал никакой не Белый, иначе Доррин распознал бы это при встрече.
Сложив письмо, Доррин со вздохом убирает его в шкатулку. Он тоже скучает по Лидрал, да и сломанная печать не дает ему покоя. Однако тосковать да гадать сейчас некогда. Юноша снимает уже изрядно выцветшую коричневую рубашку и переодевается в рваную, в которой работает в кузнице.
Сегодня, наверное, опять придется ковать гвозди.

LXXXIII

Брид отпивает большой глоток холодного сока.
- Как тебе удается сохранять его холодным?
- В колодце, - отвечает Петра. - Доррин говорит, что там вода с Закатных Отрогов.
Кадара отгоняет назойливую муху и, глядя на козий загон, интересуется:
- Это и есть та самая коза, которую удалось спасти?
- Зилда? Наша обжора? - смеется Доррин. - Она самая. Способна сжевать что угодно, поэтому теперь мы по большей части держим ее в загоне.
- Особенно когда наведываются гости, - добавляет Рейса, вынося из кухни стул и пристраиваясь в уголке.
- Спасибо, ужин был очень вкусный, - говорит Кадара.
- Особенно приправы, - добавляет Брид.
- За это надо благодарить Доррина. В прошлом году он занялся пряными травами, и мы смогли насушить всего, от перца до горчицы и шалфея. А в нынешнем, - Рейса указывает на зеленые грядки, - дела обстоят еще лучше. Правда, только Тьме ведомо, как ему удается везде поспевать.
- А как дела в вашем отряде? - спрашивает Доррин, желая сменить тему.
- Пока неплохо, - отвечает Кадара. - Но к концу года все может измениться.
- Не исключено, - кивает Брид.
- Так или иначе, нам удалось поприжать этих дерьмовых... разбойников. Нападают теперь реже.
- Допустим, вы сделаете дороги Спидлара безопасными, - говорит Доррин. - Но кто помешает тем же негодяям нападать на торговцев во владениях Галлоса или Кертиса?
Кадара старается не смотреть на Брида. Тот пожимает плечами:
- Белые всегда что-нибудь да придумают.
- Да, - ворчит Кадара. - Они вполне способны вступить в сговор с разбойниками, лишь бы подорвать спидларскую торговлю.
- Ну, это уж вряд ли, - качает головой Рейса, - но что-нибудь и верно измыслят. Как всегда. В этом Брид прав.
- Кстати, Доррин, как поживает Лидрал? - спрашивает Кадара. - Что-то ты не больно о ней распространяешься. Она, оказывается, приезжала в конце зимы, а ты даже и не заикнулся.
- Судя по последнему письму, у нее все в порядке.
Кадара качает головой.
- Она пробиралась сюда сквозь стужу и метели, а ты просто говоришь, что у нее все в порядке?
- Кадара, - остерегает ее Брид.
- То есть я беспокоюсь, но все равно не могу ничего поделать, - сознается Доррин. - Наверное, мне не следовало отпускать ее, хотя... Не знаю.
- А, теперь понятно. Но ты хотя бы признаешь, что она тебе небезразлична?
Доррин отводит взгляд в сторону, вспоминая, как когда-то ему была небезразлична сама Кадара. Может быть, и она этого не забыла.
- Ты не спрашивала бы об этом, случись тебе видеть их зимой, - говорит Петра. - Мы вместе смотрели фейерверк на Ночь Совета, так представь себе, под ними аж снег растаял.
Доррин надеется, что сумрак скроет его румянец.
- Но в Джеллико ей, надеюсь, ничто не угрожает? - говорит Брид.
- Ее брат как-то связан с Белыми. Он знает, что мы с Отшельничьего. Их склад обыскивали, и некоторые вещи пропали.
- Не думаешь же ты, что брат Лидрал...
- Нет, но... - Доррин умолкает, не зная, как рассказать о странном ощущении постороннего присутствия или о вскрытом и снова запечатанном письме. Или о непонятной тревоге, порой заставляющей его работать до изнеможения.
- Но никто не знает, что могут предпринять Белые, - заканчивает за него Рейса.
- Это более-менее понятно, - суховато отзывается Кадара. - Но с чего бы им интересоваться Доррином?
- Почем мне знать? - отзывается Доррин. - Возможно, им и нет до меня никакого дела.
- Но сам ты, парнишка, в это не веришь. Разве не так? - произносит Яррл, и все умолкают.
- Почему ты так думаешь, папа? - спрашивает через некоторое время Петра.
- Он привносит гармонию во все, даже в холодное железо. Белым это понравиться не может, и я на их месте непременно заинтересовался бы им и его делами.
- Вообще-то в этом есть смысл, - размышляет вслух Брид.
Но на взгляд Доррина, тут многое неясно. Что он такого особенного сделал, кроме как исцелил нескольких хворых, вырастил несколько грядок пряностей да смастерил пару игрушек? Вот Брид - тот перебил уйму приспешников хаоса, а за ним, Доррином, таких подвигов не числится.
Доррин вздыхает и смотрит на поблескивающие в угасающем свете пики Закатных Отрогов.
Сказать ему нечего.

LXXXIV

Серый камень кажется слишком тяжелым. Вбив трубку кувалдой в щель между камнями, Доррин насыпает туда порошку, вставляет пистон, поджигает фитиль и со всех ног мчится вниз по склону, за подгнивший пень.
Когда грохот стихает, он осматривает воронку - место будущего погреба. Затем Доррин забивает вторую деревянную трубку и поджигает фитиль. Если все пойдет как задумано, к концу лета можно будет заложить фундамент.
Взявшись за лопату, юноша начинает убирать комья глины и каменные обломки. Но даже после двух взрывов яма под погреб получается гораздо меньше, чем ему нужно.
- Есть куда более простой способ, Доррин, - замечает Рилла, подойдя к нему с кувшином сока и рваным полотенцем. - И времени на целительство останется больше.
- Это какой? - интересуется юноша.
- Сейчас в течение нескольких восьмидневок у фермеров и батраков будет свободное время. Немного, но будет. Найми людей, и они отроют тебе такой погреб, какой нужен.
- А сколько им платить?
- По полмедяка в день на человека.
Доррин понимает, что целительница права. Он не может поспеть повсюду. Ему давно следовало обратиться за помощью, только вот просить он совершенно не умеет.
- Мой погреб работники выкопали за два дня, - говорит Рилла. - А у тебя уже есть яма, так что возни им будет меньше.
- А как им объяснить, какой погреб мне нужен?
- Вбей колья, отмечающие углы, и обруби шест, чтобы отмерять нужную глубину. Хочешь, я поговорю с Асавахом? Моя сестра была за ним замужем.
Смутившись, Доррин отпивает соку. Сколько времени проработал с целительницей бок о бок - и даже не подозревал, что у нее была сестра!
- А племянники или племянницы у тебя есть?
- А то! Мой племянник Ролта - моряк. И не простой матрос, а помощник капитана на самом большом корабле господина Гилберта.
- Спасибо, что помогла справиться с этим затруднением, - говорит Доррин, допивая сок. - А теперь я хочу еще раз проверить пряности, особенно зимние. И вот что - нельзя ли раздобыть где-нибудь мелкого песочку? Почва здесь, по-моему, слишком глинистая.
- Вот у Асаваха и спрошу, - отвечает Рилла, поднимаясь по склону следом за Доррином.
- Несколько медяков за воз хватит?
- Обойдется дешевле, - улыбается целительница. - Сам речной песок ничего не стоит, платить придется только за погрузку и за подвоз. Верхний приток, тот, что впадает в Вайль, неглубок, и дно там песчаное. Не беспокойся, парень, уж песку-то старая Рилла раздобудет. Может, на тебя глядя, я и свою землицу улучшу.
Доррин открывает перед ней дверь.
- Опять ты за свое! Обращаешься со мной как со знатной дамой, а не как со старой каргой.
- Ты и есть дама, в отличие от многих разряженных кукол, считающих себя таковыми.
- Норовишь вскружить мне голову, негодник? Как я понимаю, эта явная лесть означает, что ты собираешься вернуться в кузницу.
Доррин краснеет.
- Ладно, ладно... иди уж, - машет рукой целительница.
Совесть заставляет Доррина спросить напоследок:
- А как насчет старушки Кларабур?
Но Рилла настроена мирно:
- Обойдется бабуля и без тебя. На самом деле она старушенция бойкая, и что ей на самом деле нужно, так это возможность посетовать кому-то на свои хвори. Уже лет десять ноет, но помирать не собирается.
- Тогда до завтра, - говорит Доррин.
- А я выясню, сможет ли Асавах доставить песок и прислать крепких парней, чтобы вырыли для тебя яму. Неси медяки... только медяками, а не серебрениками. Сдачи не дождешься.
Рейса и Ваос пропалывают грядки.
- Мастер Доррин, я тебе в кузнице понадоблюсь? Может, нет? - парнишка поднимает перепачканные землей руки, и голос его звучит почти умоляюще.
- Яррл решил отогнать Фрусу отремонтированный фургон, - поясняет Рейса.
- Я так понимаю, Фрус не торопился забрать свой заказ, - замечает Доррин.
- А перво-наперво не спешил платить, - добавляет из сарая Петра.
- Он уехал, но сказал, что ты и без него знаешь, что делать.
- Упряжь для Гонсара и Беквы, обручи для старого бочара... как его?
- Мисты, - подсказывает Рейса.
- Мастер Доррин, так как насчет меня? - снова спрашивает Ваос.
- Мне нужно почистить Меривен. А ты пока заканчивай здесь.
Доррин ведет Меривен в стойло.
- Бесчувственный ты малый, - шутливо укоряет его Петра.
- Почему это?
- Видать, сам в детстве ни с кем не играл и не понимаешь, что мальчишкам это необходимо.
- Я очень даже играл, - возражает Доррин, расседлывая кобылу.
- Ты? А как?
- Ну... наблюдал за Хеглом или моей матушкой. А бывало, пытался мастерить кораблики и пускал их поплавать.
- А кто такой Хегл?
- Отец Кадары. Кузнец. Кстати, с Кадарой мы тоже играли.
Петра пожимает плечами:
- Бьюсь об заклад, ты не столько играл с ней, сколько любовался работой ее батюшки.
Доррин молчит.
- Ага, я в точку попала! - торжествует Петра.
Доррин задумывается. А случалось ли ему и вправду играть по-настоящему... не считая любовных игр с Лидрал? Может, из-за этого он так по ней и скучает? Вот еще, глупости, решает он по некотором размышлении.
Доррин осматривается в кузнице и видит, что первым делом надо будет заняться сломанным дышлом. Тем временем прибегает Ваос - он даже не успел вытереть мокрые руки.

Предыдущая страница 12 Следующая страница


13 Лиланд Модезитт

- В большом баке воды на донышке, - говорит Доррин. - Принеси пару ведер, но сначала прикати тачку древесного угля. Яррл, должно быть, уехал спозаранку.
- Да, мастер Доррин.
- Я не мастер, чертенок. Я подмастерье, и лесть не избавит тебя от необходимости таскать воду и уголь
Пока Ваос бегает за углем, Доррин раскладывает инструменты.
- Перед тем как принести воду, подкачай меха. Так, чтобы вот эта железяка раскалилась добела.
Ваос хмуро кивает.
- Эй, малый, что с тобой?
- Мама - она вроде как спуталась с Зерто. Он помощник капитана на «Дорабо», судне старого Фитала. А уж если она...
- Тебе-то что? Ты же ночуешь здесь и кормишься тоже.
- Дело не во мне, а в младшем братишке. Ему десять...
Доррин ждет.
- Она не хочет забирать ни его, ни меня. Говорит, что папаша нас бросил, и ей такая обуза ни к чему. Я-то пристроен, а вот Рик...
- А что с Риком?
- У него ступня изуродована. В конюхи не годится, в мальчики на побегушках - тоже.
- Стоять-то хоть может?
- И стоять, и ходить, только не бегать. Но зато он крепкий, что хошь поднимет.
Доррин понимает, что Ваос поймал его в ловушку.
- Ладно, посмотрим, что можно сделать.
- Правда?
- Правда-то правда, но хозяин тут Яррл, и решать ему. А проболтаешься раньше времени - я и пробовать не стану.
- Буду молчать.
- Чеши за водой.
Проверив жар в горне, Доррин берет щипцы и кладет на кирпичи ломаную деталь. Выбив старые заклепки и обрубив искореженные края, он проверяет металл. Дышло можно починить, правда, потребуется новый шток. Юноша принимается перебирать всяческий хлам, припоминая, что где-то тут завалялась квадратная дубовая скрепа. Если малость укоротить, то, пожалуй, подойдет.
Найдя деревяшку, он вставляет ее в тиски, обрезает по нужному размеру, подравнивает напильником.
Затем приходит черед металлических деталей. Заменять все нет нужды: расплющив железный брус, он набивает на самое ненадежное место бандаж, который, после расплавления в горне, приваривается намертво. Проделать отверстия для штырей и скрепить металл с деревом не так уж сложно.
Затем, отложив в сторону щипцы и молот, Доррин оттаскивает тяжелое дышло в угол, где сложены отремонтированные изделия, после чего достает тяжелую кожаную упряжь, с которой - это видно сразу - придется повозиться. Почти все металлические крепления - кольца и цепи - нуждаются в починке, а многие и в замене. Заклепки, это уж точно, придется ставить заново.
Яррл придерживается того мнения, что крепления, на которые ложится основная нагрузка, должны быть безупречны, и если какое сломалось, его нужно заменить новым. Возможно, поэтому его изделия долговечнее Генштаалевых.
- Ну и быстро же ты работаешь, почти как Яррл, - говорит раскрасневшийся и вспотевший у горна Ваос.
- Передохни и принеси воды, - откликается Доррин.
- Спасибо.
Ваос выходит во двор, где чуток попрохладнее, а Доррин, провожающий паренька взглядом, думает о том, к чему бы пристроить его младшего братишку. Впрочем, если малец сможет раздувать меха, то кормежку он как-нибудь отработает.

LXXXV

Когда последний брус становится на место, Доррин ухмыляется.
- Чему ты так радуешься? - спрашивает Пергун. - Подумаешь, заложил фундамент для сараюшки. Ты бы лучше рассказал, как собираешься ставить на нем сруб!
- Так же, как тот, - Доррин указывает на модель - прямоугольный каркас дома с оконными проемами и высоким сеновалом.
- А этот ты как сладил?
- Я ведь мастерю модели не просто так. Сначала дом делается в уменьшенном масштабе, производятся все расчеты и становится ясно, сколько чего понадобится, сколько что будет весить и так далее. А поднимает тяжести вон тот кран - который похож на колодезный журавль. Эта штуковина облегчает и ускоряет работу, а заодно сберегает мне монеты. На эти деньги я могу нанимать людей для работы, отнимающей слишком много времени, и покупать у Хеммила пиломатериалы - цены-то у него несусветные.
- А зачем тебе этот маленький домишко?
- Здесь будет конюшня.
- Но в том доме на все хватило бы места.
- Не на все: мне ведь нужны и конюшня, и кузница, и склад. Для кузницы, кстати, предназначается особое здание. Без фундамента, на дальнем участке. Ладно, приятель. Если ты хочешь сегодня заработать, берись за молоток. Нам нужно настелить здесь пол.
- И на это я потрачу свой выходной! - вздыхает Пергун, доставая молоток.
- Радуйся тому, что у тебя вообще бывают выходные.
- Скажи, на вашем Отшельничьем все работают, как ты?
- Нет, только те, кого оттуда вышибают.
- А ты знаешь, что все солдаты пуще огня боятся твоих друзей?
Доррин открывает маленький ящик с гвоздями.
- Бери гвозди.
- Гвозди что надо. Сам делаешь? - спрашивает Пергун, отсыпая в мешочек у пояса пригоршню гвоздей, похожих на миниатюрные мостовые шипы.
Доррин кивает.
- А про твоих приятелей... Ворбан рассказывал, будто эта дикая кошка, твоя подружка, метнула в одного малого свой короткий меч и проткнула его насквозь.
- Насквозь? - переспрашивает Доррин, прилаживая на место доску. - В такое трудно поверить, даже если речь идет о Кадаре.
- Ну не знаю, он уверял, будто насквозь. Правда, хоть они и трусят, но довольны, что ими командует тот громила, твой дружок. Говорят, он дело знает. В отличие от большинства командиров, которые только браниться мастера...
Болтовня не мешает Пергуну прибивать доски.
К середине утра пол настелен, стены маленькой конюшни возведены, и Доррин с помощью Меривен и своего крана устанавливает кровельные стропила.
- В жизни не видел, чтобы дома строили так быстро, - говорит Пергун, огибая квадратное отверстие в полу. - Может, здесь лестницу поставить?
- Мысль дельная. Нужно будет еще отделить стойло, но сначала закончим крышу, - говорит Доррин, цепляя к крану очередную балку.
- А еще, - говорит Пергун, - я такого не видел, чтобы кто-то занимался конюшней, не доделав собственного дома. Ты первый.
- Конюшня проще, и на ней можно кое-что проверить. Например, теперь мне ясно, что для дома потребуются другие крепежные скобы - потяжелее.
Пергун, качая головой, поднимается по приставной лестнице и ждет, когда кран поднимет к нему балку.
- Опять же, не додумал я насчет зажимов, - размышляет вслух Доррин. - А жаль, мог бы вообще один управиться.
- Свет! Ну почему ты так не любишь людей? Конечно, у тебя все получается здорово, за что бы ни взялся, но нельзя же одному да одному!
- Людей-то я люблю, но только за помощь им надо платить. Этак никаких денег не хватит.
- С этим не поспоришь.
Доррин направляет Меривен вперед, и стропило поднимается к Пергуну, который вставляет его в пазы. Затем приходит черед поперечных брусьев, а там и плоских кровельных досок.
Ближе к вечеру, уже собираясь уезжать и глядя на практически готовую конюшню, Пергун спрашивает:
- Ты вообще когда-нибудь отдыхаешь?
- У меня уйма работы, - отвечает Доррин сверху, где настилает кровлю. - Я не могу позволить себе отдыхать так, как ты.
- И сегодня будешь трудиться да заката?
- Пока не закончу крышу.
- А когда рассчитываешь обустроиться полностью?
- Думаю управиться за пару восьмидневок, до начала уборки урожая. Рилла говорит, что в эту пору у батраков есть свободное время и можно недорого нанять помощников.
- Через пару лет ты будешь заседать в Совете, - говорит подмастерье с лесопилки, задумчиво обозревая конек крыши.
- Шутишь?
- Какие шутки! Ты мастер на все руки; умеешь и работать, и зарабатывать. У тебя просто не будет выбора, - говорит Пергун, бросая последний взгляд на конек крыши. - Ну ладно, я домой. А ты не задерживайся до темноты.
- Постараюсь, - отзывается Доррин, думая о последних словах подмастерья. Неужто умение зарабатывать деньги ограничивает человека в выборе? А если да, то насколько?
Но от работы эти размышления его нисколько не отвлекают.

LXXXVI

- Он становится невыносимым! - говорит Ания, нервно сглотнув.
- Становится? - уточняет Стирол, водя пальцем по бокалу.
- Да ладно придираться к словам... Положим, он всегда отличался высокомерием, но сейчас это меня особенно беспокоит, - она залпом допивает вино и продолжает: - Он без конца похваляется своей силой. Представь себе, грозится в одиночку разрушить Аксальт. Правда, не раньше весны.
- Думаешь, ему это по плечу? - спрашивает Стирол, пряча улыбку.
- По плечу-то по плечу, - отвечает Ания, наполняя другой бокал. - Другой вопрос, насколько это разумно.
- Я так понимаю, он по-прежнему не делится с тобой своими планами? - говорит Стирол, наливая вина себе.
- Если у него вообще есть планы.
- Твой сарказм несправедлив, а это тебе не идет. Планы у Джеслека грандиозные.
- Но так или иначе, он очень встревожен чем-то в Спидларе. Чем-то Черным. Всю весну и лето это не давало ему покоя.
- Но с тобой он своими тревогами не поделился?
- Поделится он, как же! Я могла лишь улавливать намеки.
- А что поведал тебе Фидел?
- Будто сам не знаешь! - фыркает Ания.
- Да, знаю. Но не очень хорошо понимаю, какое дело Джеслеку до любовных писем, адресованных небогатой торговке из Джеллико. Наверняка, в этом кузнеце что-то есть.
- Ты же у нас мудрец, Стирол. Вот и сообрази.
- Джеслек, могучий Джеслек, готовый сравнять с землей город, не находит себе места из-за какого-то сопляка! Кто же он такой, этот мальчишка?
- Он с Отшельничьего, - говорит Ания, сообщая старому чародею лишь то, что ему и так известно.
- Неужто это так важно?
- Видать, важно, - отзывается она с кривой усмешкой.
- Знаешь, Ания, - вздыхает Стирол, - ты вовсе не такая умная, какой себя воображаешь. Может быть, Джеслек и невыносим, но он вовсе не дурак. Ты не хочешь становиться Высшим Магом, потому как думаешь, что тот, кто займет этот пост сейчас, неминуемо проиграет в противоборстве с Отшельничьим и падет. Поэтому тебе выгоднее оставаться в тени и находиться за спиной того из нас, кто будет осуществлять правление.
- Ну, а что если так?
- Это опасно. Потому что слишком очевидно, - пожимает плечами Стирол. - Но вернемся к Джеслеку. Раз он так беспокоится, то наверняка ведет за кузнецом наблюдение и кое-что про него выяснил.
- Ты хочешь сказать, будто только из-за того, что у этого... кузнеца за океаном могущественные родители, Джеслек опасается его больше... чем... - она тщательно подбирает слова, но фраза так и остается незаконченной.
- Чем тебя? Именно так. И на месте Джеслека я постарался бы избавиться от юнца, но не напрямую и так, чтобы меня с этой историей никто не связал. Скажем, пареньку стоило бы сгинуть при падении Спидлара - это можно списать на всеобщую неразбериху и панику. Не стоит рисковать и связываться с Отшельничьим раньше, чем необходимо.
- Подумаешь, риск - избавиться от сопляка!
- Ания, дорогая, любое дело может оказаться рискованным. Никогда не забывай об этом, - Стирол отпивает из бокала и, заслышав стук в дверь, замечает: - Думаю, нам принесли ужин.
- Давно пора.

LXXXVII

- Ну давай, девочка, ну давай! - понукает Доррин. Меривен напрягается, продетые в шкивы веревки натягиваются, и последние четыре секции сборного каркаса поднимаются на место.
Хотя солнце еще едва поднялось над восточным горизонтом и утро стоит прохладное, рабочая рубаха юноши уже промокла от пота. Машинально отмахнувшись от слепня, он стравливает веревки, ослабляя натяжение, проверяет кран и переходит к уже помещенным в заранее вырытые ямы угловым опорным столбам. Ямы заливаются вязкой глиной, которая, засохнув, схватит столбы намертво, однако для верности они закрепляются еще и каменной кладкой.
Очередь за поперечными балками. Доррину приходится подниматься по приставной лестнице, высвобождать стропы крана и крепить их к поперечному брусу. Когда он закреплен, юноша снова берет лошадь под уздцы.
- Пойдем, девочка.
Наконец поперечная балка зависает в воздухе над пазами и скобами. Доррин снова забирается на стремянку и заводит один конец балки в паз, спускается, стравливает веревку, снова взбирается наверх и устанавливает на место другой конец. Края балки прочно удерживаются скобами. Это только начало. Предстоит установить еще шесть точно таких же и подвести под них опоры.
Еще до полудня юноша успевает закрепить каркас. Мокрый от пота, он жует ломоть хлеба и пьет из кувшина воду, не обращая внимания на прохладный ветерок и собирающиеся тучи. Так или иначе, но каркас и фундамент дома, в котором они с Лидрал будут жить, уже готовы.
Утерев лоб, Доррин берется за тачку с кадкой, привозит с речушки воды и начинает замешивать раствор. Дело это утомительное, и прежде чем месиво достигает нужной густоты, ему приходится не раз переводить дух.
К полудню ему удается зацементировать все опоры и уложить нижние брусья.
Меривен, привязанная у недавно завершенной конюшни, пощипывает травку, довольная тем, что ей больше не приходится тягать бревна.
Впрочем, с точки зрения Доррина, установка каркаса представляла собой далеко не самую трудную часть работы. Проектирование, а также предварительные, кузнечные и плотницкие работы продолжались с середины лета, и ушла на них не одна восьмидневка.
А сколько еще всего предстоит ему сделать до осени - и уж всяко до того, как в Дью нагрянет зима! И ведь все его труды могут пойти прахом из-за Белых магов...
Оглянувшись, он окидывает критическим взглядом гармоничные очертания возведенного им на холме сооружения, довольно улыбается и ускоряет шаг, направляясь к домику и саду старой целительницы.

LXXXVIII

Доррин озирает Маленький пруд, заросший ряской. Со скалистого уступа сбегает прозрачный ручей. А ниже по побуревшему склону, рядом с маленьким домишком Риллы теперь красуются его дом и конюшня.
Целительница настояла на том, чтобы он непременно выправил в Гильдии документ о продаже ею земли.
- А вдруг меня зашибет молния? - говорила она. - Что тогда? Кто подтвердит, что этот участок твой? Мертвецы бумаг не заверяют.
- С чего это ты о смерти заговорила?
- С того, паренек, что все мы смертны. Так что пусть этот бездельник Гастин явится сюда и шлепнет на пергамент свою печать.
Гастин явился и, без конца кланяясь, скрепил документ печатью.
Оглядываясь на стоялый пруд, Доррин невесело усмехается. Почему седовласый писец робеет перед юнцом-целителем, словно перед какой-то важной персоной? А ведь в действительности он всего-навсего ремесленник, мастерящий игрушки и предающийся мечтам.
Эта мысль не вызывает у него головной боли. Что им от него нужно? Что вообще одним людям нужно от других? Почему они не оставят друг друга в покое? И вообще, размышляет он по пути к домику Риллы, естественным результатом жизни является смерть. А коли так, так к чему вообще жить, а уж паче того, утруждаться, стараясь что-то сделать правильно?
Интересно, что сказали бы на это его отец или Лортрен? Самому-то Доррину всегда казалось, что как раз основательная работа и есть то единственное, что можно противопоставить тщете жизни и хаосу, стало быть, она правдива.
Доррин осторожно засыпает порох в деревянную, вбитую в илистый берег трубку. Потом он поджигает запал и торопливо прячется за пень, оставшийся от давно срубленного и распиленного на доски дуба.
Грохочет взрыв.
Заряд разворотил берег так, что вода быстро вытекает из пруда, и очень скоро Доррин берется за лопату, чтобы выгрести грязь. Впоследствии он устроит здесь каменный резервуар, который соединит трубой с баком у себя в доме. Раз уж поблизости есть источник, то почему бы ему не устроить водопровод, хотя бы с холодной водой? Правда, трубу придется зарыть поглубже, чтобы зимой вода не замерзала.
Юноша продолжает копать и отгонять насекомых, пока не наступает время позднего завтрака - точнее сказать, то время, когда он имел обыкновение завтракать в Экстине. Просто поразительно, как многое может измениться за не столь уж долгий срок!
Раздевшись до пояса, он моется холодной водой из источника, прихватывает лопату и, разгоняя москитов рубахой, бредет сквозь кусты вниз по склону. Доррин и рад бы повозиться на холме подольше, но ему нужно подобрать и доставить Вирмилу пряности. Да и Рилле, скорее всего, потребуется помощь. Уже началась уборка раннего маиса, а в этот период люди чаще обращаются к целителям с ушибами, порезами и прочими мелкими травмами.
Оглянувшись в сторону источника, юноша вздыхает - ну как устроить, чтобы руки доходили до всего!.. Правда, и дом, и кузница уже подведены под крышу и оштукатурены - даже окна застеклены. И горн имеется, и очаг, но вот никакой мебели, кроме кровати, стола и пары стульев, у него нет.
Он направляется к почти пустому дому, оставив сапоги на крыльце, заходит на кухню и смотрит на лежащий на столе возле шкатулки конверт. Взяв его в руки, юноша хмурится: ему по-прежнему непонятно, чего ради Белые вскрывают и читают письма Лид-рал к нему. Да наверняка и его письма к ней! Что в них может быть интересного для магов?
Все еще хмурясь, Доррин пробегает взглядом листок.

Поездка в Слиго оказалась довольно прибыльной, хотя мне было одиноко. Я сумела раздобыть немного тонкой черной шерсти, почти такой же хорошей, какую привозили с Отшельничьего. В последнее время я скучаю по тебе еще больше, скучаю, даже когда занята. В Джеллико нынче спокойнее, чем когда ты гостил у нас, и Фрейдр уговаривает меня не сидеть дома, а воспользоваться возможностью и поездить побольше... особенно после посещения Слиго... по слухам, на границе между Спидларом и Кифриеном стало поспокойнее... но торговля все же небезопасна... кроме морской, но это становится все дороже...
...Может быть, после сбора урожая мне удастся что-нибудь придумать... люблю тебя и тоскую по тебе...

Его ответное письмо так и не закончено. Ему приходится проявлять осторожность и обдумывать каждое слово, хотя он плохо представляет себе, какие секреты хотят выудить Белые из переписки ремесленника с торговкой. Даже если задуманные им машины, включая паровой двигатель, удастся построить, им-то какое дело? Ни Отшельничьему, ни Фэрхэвену эти машины не нужны, так что, скорее всего, пользоваться ими никто, кроме него, не будет.
Доррин выглядывает в окно и смотрит на домик целительницы. Хорошо, конечно, что Лидрал разжилась шерстью, но это не избавляет от необходимости собирать пряности и исцелять болячки. Равно как и от работы с железом, поджидающей его в кузнице у Яррла.

LXXXIX

Белые туманы рассеиваются, открывая взору покрытые жухлой осенней травой холмы где-то севернее Фенарда. В середине зеркала виден медленно катящий на юг фургон. Вожжами правит рыжеволосая молодая женщина, рядом с ней сидит худощавый, смуглый мужчина.
На вершине холма фургон поджидает группа всадников в темно-зеленых туниках Кертиса. Как только фургон приближается к гребню, всадники рассеиваются, окружают фургон и бросаются в атаку.
Рыжеволосая натягивает вожжи, и тут происходит неожиданное. Борт откидывается, и два прятавшихся в фургоне лучника встречают нападающих стрелами. В руках рыжеволосой появляются два меча, а сзади на нападающих обрушиваются спидларские стражи под предводительством светловолосого гиганта, устилающего свой путь телами противников.
Ни одному из кертанцев спастись не удается. Когда из фургона достают лопаты и начинают рыть могилы, Джеслек машет рукой и изображение в зеркале исчезает.
- Ба... магией тут и не пахнет! Просто хорошая тактика и изобретательность. Никто не остается в живых, трупов не находят, и все начинают думать, будто спидларцы используют чары.
- Но вряд ли имеет смысл рассказывать об этом виконту или префекту, - замечает Ания.
- Тогда надо будет сказать, что для выяснения причин происходящего нам потребуется дополнительное время и магические усилия, - говорит Фидел. - А это их не порадует, учитывая что за последние полгода они потеряли почти сотню бойцов.
- А разве это не так? Что мы вообще об этом знаем, кроме очевидного? - спрашивает, раздраженно указывая на пустое зеркало, обычно спокойный Керрил.
- Наши... э... источники в Спидларе сообщают, что большая часть урона нанесена одним отрядом, специально сформированным прошлой весной для борьбы с грабежами на дорогах. Вероятно, что и командир, и его помощник - выходцы с Отшельничьего.
- Вероятно? Звучит потрясающе! Они высылают с острова двоих бойцов, и именно эти бойцы, оказавшись в нужное время в нужном месте, сводят на нет наши усилия. Джеслек, неужто ты веришь в подобные случайности?
- Я сказал - «вероятно», - спокойно произносит Джеслек. - Это еще не факт.
- И что ты намерен предпринять?
- Сейчас - ничего, - отвечает Высший Маг и, тут же подняв руку, чтобы предупредить возражения, продолжает: - Разумеется, я не собираюсь выжидать до бесконечности. Но неужели кто-то из вас и вправду хочет развязать зимнюю войну?
Все собравшиеся качают головами.
- Весной, как только расчистятся дороги, я лично отправлю в Спидлар силы вторжения. А за зиму нам следует елико возможно подорвать их торговлю и уменьшить влияние Отшельничьего. Мы должны постараться, - тут он улыбается Фиделу, - чтобы зима в Спидларе выдалась очень суровой.
- Спидлар нам не враг, - напоминает Фидел. - Наш истинный враг - Отшельничий.
- Разумеется, мы знаем своих врагов, - отзывается Джеслек, улыбаясь одними губами. - И их черед настанет.
- Такой мудрый и такой загадочный... - тихонько бормочет Ания, но под взглядом Джеслека умолкает и ежится. Фидел сглатывает, а Керрил отводит глаза и смотрит в окно.

XC

Доррин поворачивается на койке, понимая, что пора вставать. Нужно доводить до ума горн в своей кузнице, и искать покупателя на игрушки, и выделить время для целительства, да и Яррлу наверняка потребуется помощь... Но почему так жарко?
Он пытается привстать, но лишь с трудом приподнимает голову.
- Спокойно, Доррин. Тебе нужно отдохнуть.
Что-то холодное ложится на лоб, облегчая жар, и он проваливается во тьму. А когда пробуждается, чувствует, что лоб по-прежнему горяч и сух. Рядом слышатся голоса:
- Он работал в холмах, ладил свои чудные водяные трубы, вот и доработался. Не знал, небось, что здешние москиты, бывает, переносят лихорадку. Э... да ты никак очнулся?
Рилла склоняется над ним и бережно охлаждает лоб влажной губкой.
- На, выпей, - целительница подносит кружку к его губам.
- Что... это?
- Сидр с ивовой корой и звездочником. На вкус гадость, но лекарство хорошее.
Доррин пьет, стараясь не морщиться от горечи, а допив, откидывается назад. Как же трудно было опустошить кружку!
Засыпает он незаметно для себя, а пробудившись, снова видит за окном серое небо и слышит, как по крыше стучит дождь.
На сей раз на табурете возле койки сидит Ваос.
- Ты проснулся?
- Вроде бы...
- Погоди, я сейчас вернусь.
Паренек выскакивает из комнаты и скоро, промокший под дождем, возвращается вместе с Риллой.
Целительница осматривает юношу, трогает его лоб.
- Ты поправишься. Сначала у меня не было полной уверенности, но ты внутри крепок, вроде твоего горна. Около половины подхвативших горную лихорадку умирают в первые два дня, - добавляет она. - Остальные выживают.
- Это радует, - подает слабый голос Доррин.
- Ну-ка, выпей настой, - велит Рилла. Отдуваясь и морщась, Доррин пьет горькое снадобье.
- Ему нужно побольше пить, - наставляет Рилла Ваоса. - Давай ему побольше чистой воды, но смотри, чтобы он не вздумал что-нибудь делать. Пусть лежит и отдыхает. Ему нужен только покой, и он поправится сам.
Доррин снова засыпает, а когда просыпается, Ваоса рядом нет. На столе рядом с койкой стоит кружка, полная холодной воды. Руки Доррина трясутся, но он дотягивается-таки до кружки и медленно пьет. В это время в комнату заглядывает Ваос.
- Тут Джаслот заходил, - сообщает паренек, садясь на табурет. - Я сказал, что тебя нет, так он заявил, что хочет заказать новую игрушку и оставил набросок. Вроде как приглядел что-то на корабле с Хамора.
- А где набросок? Почему ты его не принес?
- Потому, что целительница велела тебе только ЛЕЖАТЬ И ОТДЫХАТЬ. А мне велела смотреть, чтобы ты не вздумал ЧТО-НИБУДЬ ДЕЛАТЬ.
- Ну, думать-то я могу! - хмыкает Доррин, стараясь не замечать, что от одного этого у него туманится голова. - Принеси картинку. Честное слово, я не сдвинусь с места.
Это чистая правда - двигаться ему попросту не под силу. В скором времени паренек возвращается с листком. Доррин смотрит на него и так и эдак, но решительно ничего не понимает.
- Поверни-ка по-другому.
Ваос вертит набросок по-всякому, но уразуметь, что там изображено, Доррину так и не удается.
- Он сказал, будто это лучший способ следить за солнцем или как-то в таком роде. Тебе это что-нибудь говорит?
Доррин хмурится. Ему кажется, что в его сознании, все еще охваченном лихорадкой, забрезжило что-то похожее на понимание.
- Может быть, - он закрывает на миг глаза, а когда открывает, Ваос уже убрал рисунок.
- Ты же целитель, почему же не можешь исцелить себя? - спрашивает парнишка, присаживаясь на табурет.
- А можешь ты поднять себя с этого табурета?
- Конечно, - отвечает Ваос и тут же вскакивает.
- Нет, не встать, а поднять себя руками?
- Не получается.
- С исцелением дело обстоит так же. Исцелить самого себя невозможно.
- Но почему?
- Не знаю. И слишком устал, чтобы размышлять об этом сейчас.
Доррин откидывается на койку и закрывает глаза.

XCI

Юноша потирает лоб, стараясь смягчить пульсирующую боль и гадая, почему исцеление от лихорадки занимает так много времени. Нынешних его сил хватило только на перенос скудных пожитков в новый дом, но даже с этой, не столь уж трудной, задачей он справился лишь благодаря помощи Ваоса. Бессилие раздражает настолько, что ему хочется грохнуть кулаком по колченогому столу, однако Доррин не дает воли чувствам. Он отпивает из кружки горькую микстуру, а поставив кружку, берет листок и перечитывает написанное.

Лидрал.
Прости, что так долго не отвечал на твое последнее письмо, но меня угораздило подцепить москитную лихорадку. Хочется верить, что, когда ты будешь читать эти строки, я уже смогу вернуться к работе. Дом уже завершен, а на что, чтобы довести до ума горн, уйдет не так уж много времени. Самой дорогостоящей вещью оказалась наковальня. Ты знаешь, на сколько монет потянет одиннадцать стоунов чистого железа? А мне ведь потребуются еще и инструменты. Правда, кое-что я уже сделал сам. У меня есть несколько молотов, три набора щипцов, клещи, штамповочные прессы и кое-что для чеканки, но этого далеко не достаточно. Большая часть денег, вырученных за игрушки, уже потрачена, а тут еще эта болезнь! Как ты понимаешь, она мне монет не прибавила.
Дом кажется пустым, хотя в каморке при кузнице поселился Ваос. Я с нетерпением жду твоего приезда и надеюсь, что уж ты-то сумеешь придать всем этим помещениям жилой вид. Яррл с Рейсой говорят, что комнаты не должны пустовать. Все часто спрашивают, когда ты приедешь.
Помнишь птицу, которую мы видели на дороге в Джеллико? Я уверен, она по-прежнему там. Кружит себе, как ни в чем не бывало, а вот мы не вместе.

Доррин утирает лоб, думая, каким бы еще хитрым намеком, таким, чтобы не поняли посторонние, предупредить ее об опасности. Потом он отпивает еще лекарства. Юноша чувствует, что сила возвращается к нему, однако о том, чтобы взяться за молот, пока не может быть и речи.
Он окунает перо в чернильницу и продолжает писать, но, заслышав снаружи шаги, поднимает голову.
- О, вижу ты уже встаешь, - говорит с крыльца Кадара. Судя по запыленным лицам и перепачканной одежде, и она, и Брид прямо с дороги.
- Заходите, - приглашает Доррин.
- Ну и видок у тебя! Ты какой-то вяленый, - говорит Кадара, присаживаясь на краешек лавки. Брид закрывает дверь и тоже садится.
- Спасибо, - произносит Доррин.
- За что?
- Так ведь вы только приехали - и сразу ко мне! И выглядите так, словно невесть сколько времени не слезали с седла.
- Так оно и есть, - соглашается Брид.
- Успех хуже, чем неудача, - сухо добавляет Кадара. - Чем лучше у нас идут дела, тем больше на нас наваливают новых.
- Хотите сидра? - предлагает Доррин. Он идет к стоящему в углу кухни баку и достает оттуда охлаждавшийся в ледяной воде кувшин. - Холодненький.
- О, так ты все-таки провел водопровод?
- Из-за него я и подцепил лихорадку. Возился на холмах с трубами да бассейном, а там тучи москитов.
Разлив сидр в два толстостенных стеклянных стакана, Доррин вручает один Бриду, а другой Кадаре.
- И стоило тебе так утруждаться? Через год от Спидлара все равно и духу не останется, а нам придется уносить ноги, - ворчит Кадара, перед тем как отхлебнуть сидра. - Тьма, какой вкусный!
Брид одобрительно хмыкает.
- Здешний Совет не уступит Белым, - говорит Доррин.
- Куда он денется? Белые уже объявили о весеннем наборе рекрутов в Кертисе, Кифриене, Монтгрене и Галлосе.
- А Совет не призвал спидларских наемников из других земель?
Кадара с Бридом переглядываются.
- Призвать-то призвал, но Белые препятствуют их возвращению.
Брид кивает:
- Некоторые вернутся, но немногие.
- Рекруты далеко не так хороши, как обученные бойцы, - замечает Доррин.
- Это так, но зато набрать их можно гораздо больше.
- И при этом мы даже не можем убраться домой! - бросает Кадара. В сердцах она ставит стакан на стол с такой силой, что сидр разбрызгивается. - На Отшельничий никакие суда не ходят, а порты Сутии и Сарроннина отказываются принимать корабли с острова.
- Почему? - спрашивает Доррин, поднимая брови.
- В силу договора с Фэрхэвеном, который покупает у них все излишки зерна. И платит хорошую цену - золотом.
- Зима будет долгой и холодной, - задумчиво произносит Доррин.
- А весна - кровавой.
- Неужто их невозможно остановить?
Брид пожимает плечами:
- Есть у тебя какие-нибудь машины, годные для войны?
- Нет. Я даже не задумывался...
- Так какой тогда прок... - гневно бросает Кадара, но, встретившись взглядом с Бридом, опускает глаза. - Извини.
- Дайте подумать, - говорит Доррин, допивая свою микстуру и наполняя кружку сидром. - Тьма, я ведь даже обычный меч сковать не смогу. Оружие... - он беспомощно разводит руками. - Может, потом что придет в голову...
- Ладно, - говорит Кадара, - поправляйся. Чудно, конечно...
- Ты о том, что целитель не может исцелить себя? - грустно усмехается юноша. - Этому все удивляются. Вот и мой помощник не понимал, как это может быть. Звучит и вправду странно, однако так оно и есть.
- Ну, нам пора в казарму, - говорит Брид, вставая. - Мы заехали сюда, чтобы принять пополнение и запастись припасами.
- Надолго?
- Самое большее - на восьмидневку, - произносит Брид, уже направляясь к двери.
- Размечтался, - бормочет Кадара. - Бьюсь об заклад, нам придется выступить дня через три. Чертовски хороший у тебя сидр.
Опустошив кружку, она тоже идет к выходу.
- Берегите себя, - говорит юноша. А что еще скажешь при таких обстоятельствах?
- Ты тоже, Доррин.
Они выходят под холодный моросящий дождь. Долгая, холодная зима и кровавая весна. Просто замечательно.

XCII

Холодный дождь льет не переставая. Сырость в воздухе ощущается даже в кузнице, не считая, конечно, места рядом с горном. Ваос вкатывает тачку, останавливается, чтобы закрыть дверь, и везет уголь к горну. Рик раздувает меха, Яррл поворачивает вишнево-красную заготовку на наковальне, а Доррин бьет по ней молотом.
Когда Яррл отправляет железо в горн, Доррин опускает молот и утирает лоб. Обычно жара на него так не действует, но слабость после болезни еще не оставила.
- Когда ты собираешься открывать свою кузницу и отбивать у меня работу? Дом-то твой, почитай, готов, - замечает Яррл вроде бы шутливо, хотя нарочитая веселость не может скрыть его озабоченности. - Рик, подкачай еще.
Кузнец переворачивает брус щипцами.
- Я вконец загонял бедную Меривен, езжу туда-сюда, - пытается отшутится Доррин. Шутка выходит не удачнее, чем у Яррла.
- Дом вышел ладный. Ты потрудился на славу. Твоей подружке понравится.
- Надеюсь, - бормочет Доррин. - Я ведь все делал по-своему, ее не спрашивал. А работу у тебя я отбивать не буду. У меня полно заказов на игрушки и прочие диковины. Вот недавно принесли мне чертеж какого-то хаморианского навигационного прибора...
Яррл кладет заготовку на наковальню, и Доррин берется за легкий молот.
Кузница заполняется звоном.
- Да я и в любом случае не стал бы перебивать у тебя заказы, - говорит Доррин, когда железо снова отправляется в огонь.
- Ваос захочет уйти к тебе.
- Он - твой подмастерье.
На потном лице кузнеца появляется улыбка:
- Начать с того, что он и сюда-то прибежал к тебе. Вот Рик - он и вправду мой помощник. Славный мальчуган и по-настоящему любит горн. А Ваос любит тебя.
Яррл выкладывает заготовку на наковальню. Доррин берется за молот.
- А как было бы лучше для тебя? - спрашивает он попозже, во время очередного перерыва.
- Смотри, как тебе подходит, парень. У тебя теперь своя жизнь.
- Но я и впредь могу приходить и помогать тебе с тяжелой работой.
- Надеюсь, - говорит Яррл. - Ежели мне понадобится, я непременно дам тебе знать. А ты позаботься о свой подружке, чтобы она не попала в беду. Как случилось с моей Рейсой.
Яррл умолкает.
Доррин, уже в который раз, утирает лоб. Слабость несказанно досаждает ему: спать приходится больше, работать меньше.
- Мир не любит сильных женщин, Доррин, - продолжает кузнец. - А Белые их особенно не любят. Я хотел поберечь ее, но она ни в какую не позволяла... а потом заявила, что однорукая женщина не годится в жены. И вообще ни на что не годится. Скольких трудов мне стоило ее уломать...
Яррл качает головой и меняет тему.
- Давай-ка закончим эту рукоятку сейчас. Глянь, как там огонь.
Доррин улыбается: просьба проверить огонь означает, что Яррл признает в нем полноправного кузнеца. А Яррл - настоящий мастер, признанием которого можно гордиться.

XCIII

Проходя мимо книжного шкафа, Белый маг сует лист пергамента обратно в лежащую на верхней полке папку и останавливается у окна, радуясь теплу солнечного денька, выдавшегося ранней зимой.
- Что это? - спрашивает Ания, как-то по-особенному потягиваясь в белом дубовом кресле.
- Ничего.
- Ничего?
- Письмо.
Взгляд Джеслека перебегает на лежащее на столе зеркало.
- Уж не любовное ли?
- Я не одобряю легкомыслия, - ворчит Джеслек, и на кончиках его пальцев вспыхивают язычки пламени. - Оно связано с затруднениями в Спидларе.
- Неужто могущественный Джеслек считает, что Спидлар способен создать для него какие-то затруднения?
- Ну, Ания... иногда может случиться... - Джеслек морщится.
- Ты просто слишком утомился, - вспорхнув с кресла, Ания подходит к Высшему Магу сзади и легонько дует на шею. - Тебе нужно отвлечься.
Джеслек улыбается. Теплые губы касаются его кожи, а женские руки тянутся к белому поясу.

XCIV

Доррин умело наносит удары по резаку, вырубая похожую по форме на рыбу деталь для компаса. При наличии инструмента резать железо совсем не сложно, а намагничивать и того легче.
Он кивает Ваосу, и паренек раздувает меха.
Доррин старается добиться полной водонепроницаемости медного корпуса, хотя магнитная стрелка будет погружена не в воду, а в масло. Но прежде нужно вырубить все железные детали. Конечно, лист железа, расплющенный до толщины пергамента, можно было бы резать и ножницами, но с помощью молота разрез получается чище. Под ножницами тонкое железо гнется.
Снаружи грохочет фургон, подскакивающий на мерзлых колдобинах. Со вздохом отложив инструменты, юноша идет к выходу.
Холодный воздух бодрит, и Доррин удивляется: похоже, он сделал кузницу теплой и не продуваемой ветрами. Ну что ж, по крайней мере, когда ударят морозы, Ваосу не придется мерзнуть.
На сиденье фургона бок о бок сидят Рейса с Петрой. Обе улыбаются и выдыхают белый пар, который ветер сносит в сторону кузницы.
- Мы решили, что рано или поздно это тебе понадобится, - заявляет Рейса, спрыгивая.
- Что понадобится? - Доррин спешит, чтобы помочь Петре спуститься, но девушка успевает соскочить на землю сама.
- Приличная кровать, что же еще! - ухмыляется Рейса. Доррин краснеет.
- Эту кровать Яррл получил давным-давно от вдовы Гессола, и с тех пор она стояла в углу. Кровать справная; может, где-то потребуется заменить крепления, но для тебя это пустяк.
Петра откидывает задний борт, и юноша видит превосходную кровать из красного дуба с высокой резной спинкой.
- Ну и ну! - восклицает Ваос, а потом, покосившись на Доррина, спрашивает: - А твоя старая кровать... можно я ее возьму?
- Бездельник! - ворчит Доррин, глядя не на парнишку, а на Рейсу с Петрой. - С чего это вы?
- Сам знаешь, с чего, - отзывается Рейса. - Ты по-прежнему помогаешь нам, и не только в кузнице. Нам такая кровать ни к чему, а тебе и твоей подружке очень даже понадобится.
- Лидрал? Так ведь ее здесь нет.
- Рано или поздно она приедет, - произносит Петра. - Ты ведь ее ждешь. И больше не вздыхаешь по той рыжей, с мечами.
- Когда никто не видит, он своей Лидрал письма строчит, - сообщает Ваос. Доррин награждает парнишку сердитым взглядом, но ничего не говорит.
- Ну, - смеется Петра, - раз уж дело дошло до любовных писем, ждать придется недолго.
- Давайте-ка, пока мы тут все не замерзли, занесем кровать в дом, - предлагает Рейса.
- А может, сперва вынесем старую? - подает голос Ваос. - Куда ее поставим?
- Ладно, - согласно машет рукой Доррин. - Ставь в свою комнату.
- Ура! - кричит Ваос, взбегая на крыльцо. - Теперь у меня есть все, что полагается настоящему подмастерью!
- Ну и чертенок, - добродушно ворчит Рейса.
Не теряя времени, Ваос вытаскивает наружу узкую Дорринову койку.
- Вот здорово! - не перестает радоваться он. - Настоящая кровать!
- Не поскользнуться бы да не уронить подарочек, - говорит Петра, пробуя сапогом глину.
- Да уж постараемся, - ухмыляется Рейса.
Доррин подходит к фургону и подхватывает кровать со стороны тяжелого изголовья.

XCV

К тому времени, когда Доррин заканчивает последнюю игрушку, мокрый снег успевает смениться холодным дождем, а тот - снова снегом. Остановившись у двери Ваосовой каморки, юноша слышит доносящийся оттуда храп.
Как и большинство Черных, Доррин неплохо видит в темноте, однако не настолько хорошо, чтобы писать без света. Юноша зажигает настенную масляную лампу, после чего достает из бака кувшин охлажденного сидра. Трубопровод устроен так, что вода из источника на холмах, проходя через кухню, подается в кузницу, где наполняет резервуары для закалки.
Налив себе кружку, Доррин достает письменные принадлежности, вынимает из шкатулки тетрадь и пробегает глазами свои записи.

«...Все физические объекты помимо огня и ЧИСТОГО хаоса должны иметь некую структуру, иначе они не могли бы существовать...
Структура кованого железа является зернистой, поскольку при ковке, когда расплющиваются кристаллы, неизбежно возникают пустоты. Чем меньше по размеру и чем равномернее распределены зерна, тем прочнее железо. В основе создания черного железа лежит магия гармонии... В данном случае гармонизация заключается в упорядочении распределения зерна по длине и толще металла...»

Доррин берется за перо, чтобы записать свои недавние соображения. Теперь его навыки таковы, что, работая над несложными изделиями, он может - иногда - думать и о другом.

«...Если бы гармония или хаос не имели ограничений, то, исходя из здравого смысла, либо одно, либо другое начало должно было бы восторжествовать с появлением великого мага - Черного или Белого. Однако в действительности, невзирая на все усилия могущественных чародеев, ничего подобного не происходит. Следовательно, сферы гармонии и хаоса взаимно ограничены, что служит подтверждением тезиса о неустойчивом равновесии сил...»

На этом месте юноша останавливается, поскольку собственная логика представляется ему небезупречной. А что, если полное торжество гармонии или хаоса никогда не имело место по той единственной причине, что ни в той ни в другой сфере миру еще не был явлен маг, обладавший достаточной мощью для его достижения?
Доррин отпивает глоток сидра, думая о том, как многого еще он не знает.

XCVI

- Теперь ты нечасто сюда заходишь, - говорит Пергун, заглядывая в наполовину опустошенную кружку с темным пивом.
- Так ведь я долго болел, ты же знаешь, - отзывается Доррин, пригубив соку.
- Уже восьмидневку как поправился. Ты по-прежнему вкалываешь без отдыха, хотя нынче имеешь собственную кузницу и сам себе хозяин. Чем занят-то? Все мастеришь свои игрушки?
- Не только. Яррлу частенько помогаю, а он, когда слишком занят, передает мне часть своих заказов. Кроме того, я смастерил-таки по чертежу хаморианский компас. На всякий случай сделал несколько штук. Это была самая сложная работа, какую мне приходилось выполнять. Работа с медью или бронзой сама по себе, может, и не так сложна, но я-то мастер по железу! Корпус компаса оказался для меня сущим кошмаром. Может быть, в будущем я и научусь работать с медью, но пока...
Допив кружку, Пергун выискивает взглядом служанку, бормоча под нос:
- Не могу поверить, что Кирил дерет теперь по четыре медяка за кружку! Четыре монеты - это же сущий грабеж!
- Все дорожает.
- Проклятые чародеи! Прошу прощения, мастер Доррин.
- Я так же проклят, как и все прочие.
- Что ты, я не имел тебя в виду! - говорит Пергун. Наконец ему удается дозваться служанку.
- А деньжата-то у тебя есть? - с сомнением спрашивает она. Раскрыв ладонь, Пергун показывает четыре медяка.
- А ты, мастер Доррин? Будешь пить?
- Нет, спасибо.
- Мастер Доррин? - к столику подходит болезненно худой темноволосый мужчина.
- Рад тебя видеть, почтеннейший, - говорит Доррин, вставая. - Весьма польщен.
Пергун порывается уйти, но Джаслот удерживает его:
- Сиди, сиди, ты не помешаешь. Садись и ты, Доррин. - Джаслот выдвигает стул и пристраивается на краешке. - Твои компасы работают исправно.
- Рад это слышать. Следует держать их подальше от воды. Вообще-то такие штуки делают из меди или бронзы.
- Их берегут как зеницу ока, - заверяет Джаслот, уставясь в столешницу, а потом, подняв на Доррина темные глаза, неожиданно спрашивает: - Ну, а что ты об этом думаешь?

Предыдущая страница 13 Следующая страница


Инженер магии 14

- О чем?
- Я тут слышал, как твой друг толковал о ценах на пиво. Ты сам знаешь, так везде. Хорошо, что у вас есть возможность бывать в трактире...
- Неужто у тебя, купец, дела так уж плохи? - откликается Доррин, у которого вдруг пересыхает горло.
- Может быть, ты заметил, что в этом году не было фейерверка на Ночь Совета?
- Должен признаться, как-то не обратил внимания.
- Ты слышал, что Кертис объявил о весеннем наборе рекрутов?
- Это после того, как не удалось добиться своего с помощью ложных разбоев, - тихо произносит Доррин.
- Не удалось, благодаря Отшельничьему? - уточняет Джаслот еще тише.
- Сомневаюсь, чтобы тут имели место сознательные действия со стороны острова.
- Ты полагаешь, что великим магам Отшельничьего нет до этого дела?
- Не знаю, - отвечает Доррин, не желая вдаваться в подробности, и пытается сменить тему: - Ты, наверное, знаешь, я выстроил новый дом. Хотелось бы там пожить.
- А не мог бы ты изготовить что-нибудь, полезное для солдат Совета? Что-нибудь, основанное на гармонии?
Джаслот задает те же вопросы, что и Брид с Кадарой, но какой ответ может он дать? Ему и нож-то сковать трудно, не говоря уж о мече.
- Не знаю. Обещаю об этом подумать, вдруг что-нибудь придет в голову! Но для кузнеца, который связан гармонией, существует множество ограничений.
Джаслот хмурится.
- Мне сейчас тяжело взять клинок в руки, а не то, чтобы изготовить его, - поясняет Доррин. - Вот почему я использую посох.
- Ты используешь его так, что клинок тебе вряд ли нужен, - сухо замечает купец.
- Не знаю, - беспомощно повторяет Доррин. - Могу только подумать.
- О большем мы и не просим, - говорит Джаслот, глядя Доррину в глаза. - Может, подумаешь заодно и о вступлении в Совет?
- Я? Не думаю, чтобы я соответствовал требованиям...
- Если пока и нет, то это ненадолго. Я заметил, что в твоем новом доме есть помещения, предназначенные под склад.
- Ну, свободное место никогда не помешает, - говорит Доррин, не желая объяснять, что склад предназначается для Лидрал. - Но становиться купцом я не собираюсь.
У него и впрямь нет ни малейшего намерения заниматься торговлей.
- Неважно, - Джаслот улыбается и встает. - Так или иначе, мы надеемся на твою помощь. Зима нынче холодная, но мне впервые в жизни хочется, чтобы она тянулась подольше. Грустно, когда приходится бояться весны и надеяться на долгую стужу. Всего доброго, мастер Доррин.
- Свет... - бормочет Пергун после долгого глотка пива. - Этот расфуфыренный щеголь говорил с тобой так... так, будто ты более важная шишка, чем он сам. Да кто же ты все-таки такой, Доррин?
- Я - это я. Иногда кузнец, иногда целитель, а иногда... иногда и сам не пойму. Ладно, мне пора иди.
- А я еще посижу немного, пиво допью, и вообще... - тянет Пергун. - Куда мне идти? У Хеммила холоднее, чем в леднике. У Геббы, - он указывает пальцем на рыжебородого малого, играющего в углу в кости, - есть повозка. Он меня подбросит.
Пергун берет кружку и направляется в тот угол, где идет игра.
Сев в седло, Доррин едет по раскисшему снегу к мосту, присматриваясь к ближайшим домам. Еще не поздно, однако почти все окна темны, а если где и есть свет, то тусклый, какой может давать единственная свеча или плошка. Да и дым, несмотря на холод, поднимается лишь из немногих труб.
Цена на пиво выросла вдвое. Холодно и темно, однако люди почти не зажигают ни очагов, ни ламп. И при этом Джаслот молится о долгой зиме.
За мостом дорога схвачена морозцем, а сугробы по обе ее стороны высотой чуть ли не по пояс. А вот огней в придорожных домах так же мало.
Подъезжая к холму, откуда начинается подъем к его дому, юноша ежится при мысли о том, скольких людей в Спидларе погубит долгая, холодная зима... и ранняя весна.

XCVII

Доррин идет по тропке, которую проложил в снегу между своим домом и домом Риллы. Утром опять шел снег, и сейчас ветерок гонит поземку поверх утоптанного наста. Над головой нависают тяжелые серые тучи, однако нового снегопада пока не предвидится.
Юноша оглядывается на кузницу - предполагается, что Ваос мастерит там сейчас полку для инструментов - и улавливает над дымоходом дрожь подогретого воздуха. Стало быть, огонь разожжен.
У Риллы все как обычно. Какая-то толстая старуха с покрытым красными пятнами одутловатым лицом заходится в надрывном кашле, а когда приступ кончается, пытается отдышаться и хрипит, словно вместо легких у нее неотрегулированные мехи. Человека, сгорбившегося рядом с очагом, бьет озноб, хотя он находится вблизи огня и кутается в несколько рваных одеял.
Эти люди Доррину незнакомы, а вот стоящих в углу худенькую женщину и ребенка он узнает прежде, чем Фриза успевает спросить:
- А сегодня ты покажешь лошадку?
Девочка делает шаг ему навстречу, продолжая одной ручонкой держаться за линялые брюки матери. Мерга одета в пастушью овчину, такую же как у дочери, но более вытертую и рваную. Лицо ее кажется еще более изможденным и печальным, чем обычно, однако следов побоев ни у нее, ни у ребенка нет. Женщина смотрит в дощатый пол, стараясь не встречаться с Доррином взглядом.
- Выпей-ка вот это, - говорит между тем Рилла толстухе.
- Фу, как гадко воняет, - кривится та.
- Ты часом не хочешь выхаркать свои легкие? - урезонивает ее целительница.
Рилла подходит к Доррину и, покосившись на Мергу с Фризой, говорит:
- В последний снегопад Герхальм ушел из дому, а вчера Асавах нашел его тело.
- Но почему? Неужели он ушел навстречу бурану только потому, что потерял возможность бить свою жену? - тихо, чтобы никто не услышал, спрашивает юноша.
- Герхальм работал, когда ему было велено, делал только то, что ему велели, и получал ту плату, какую хозяин считал справедливой. Он зависел от погоды, от урожая, от настроения хозяина, от всего...
- Ты хочешь сказать, что этот малый был не властен над собой и в его воле находились только его жена и ребенок. А когда и погода, и урожай, и, соответственно, настроение хозяина стали такими, что хуже некуда, а я отнял у него возможность помыкать близкими, ему больше не захотелось жить?
Рилла кивает.
- Беда в том, что Мерге теперь некуда податься. Она не настолько крепка, чтобы работать в поле.
- Тьма! - восклицает Доррин, понимая, что матери и ребенку грозит голодная смерть. - Что же делать?
- Вообще-то мне говорили, что Мерга неплохо готовит и могла бы стать кухаркой. Она и была в услужении, пока не понесла от Герхальма.
- Я просто не... - сокрушенно бормочет Доррин. - Попробую что-нибудь придумать. Только вот...
Его прерывает громкий, настойчивый стук. Старая целительница подходит к двери и впускает плотного мужчину в длинном плаще из синей шерсти.
- Могу я видеть целителя, господина Доррина? - спрашивает он, снимая свою шляпу затянутыми в кожаные перчатки руками.
- Это он, - отвечает Рилла, указывая на юношу.
- Мастер Доррин? - обращается к нему мужчина, не глядя на остальных присутствующих.
- Да, это я.
- Меня зовут Фанкин, я работаю у купца Финтала. Его жена заболела - у нее сильный жар и что-то вроде воспаления. Господин Финтал просит тебя незамедлительно ее осмотреть.
Слова купеческого подручного вежливы, но звучат натянуто: чувствуется, что ему велено быть учтивым и он выполняет хозяйский наказ.
Стоящая за спиной Фанкина Рилла кивает и со значением указывает на поясной кошель.
- Мне потребуется немного времени. Я должен закончить здесь и собрать кое-какие снадобья, которые могут понадобиться твоей хозяйке. Ты можешь подождать здесь или...
- Я подожду у двери.
Доррин поворачивается к Мерге и Фризе.
- А лошадку покажешь? - снова спрашивает девочка. У Доррина пересыхает во рту.
- Я слышал, у вас несчастье... время тяжелое... мне так жаль...
- Ты сделал то, что считал наилучшим, мастер Доррин. Лето прошло неплохо, и мы уже надеялись... - Мерга качает головой, и глаза ее наполняются слезами.
- Я, - бормочет Доррин, - мог бы взять кухарку и служанку, только вот... с деньгами у меня... разве что за крышу и стол...
Покрасневшие глаза Мерги ловят взгляд Доррина:
- Я не приняла бы предложения, сделанного из жалости, но... - мать умолкает, глядя на темноглазую девочку.
- Это вовсе не из жалости. Мне... я и раньше подумывал...
Молчание затягивается. Фанкин с порога напоминает о себе кашлем.
- Мерга пока может побыть у меня, а тебе надо бы пойти с человеком Финтала, - со значением говорит Рилла и, склонившись к уху юноши, шепотом добавляет: - Нам, целителям, не так часто выпадает возможность разжиться золотишком.
- Так-то оно так, - отзывается Доррин, косясь в сторону Фанкина. - Но лучше бы она с девочкой пожила у тебя, пока я не отгорожу для них каморку на складе.
- Говорила я тебе, - мягко напоминает Рилла, - что ежели кто налагает на людей проклятия, так эти проклятия со временем к нему же и возвращаются.
- При чем тут проклятие? Разве невозможность бить беззащитную женщину можно назвать проклятием?
Фанкин подается вперед с явным желанием услышать как можно больше.
- Возьми вон тот кисет, - предлагает Рилла. - Там бринн, звездочник, кора ивы...
Кивнув, молодой целитель берет кисет, добавляет к нему несколько маленьких матерчатых мешочков с другими травами и заткнутый пробкой флакончик с настоем ивовой коры.
- Помни, - тихо напоминает ему Рилла, - у купцов водится золото и получить с одного из них за труд сполна вовсе не зазорно.
Доррин при этих словах вспоминает о том, что только что согласился нанять служанку, в которой вовсе не нуждается, но перед которой считает себя виноватым. Когда он проходит мимо толстухи, та снова заходится кашлем, и юноша мимоходом касается ее чувствами. Оказывается, при всей своей нездоровой полноте, женщина недоедает, и хворь усугубляется ее слабостью. Сколько народу умрет от болезней не потому, что они смертельны, а потому, что у людей просто не хватит сил на борьбу с недугом! Многие не переживут зиму, а ведь Фэрхэвен, возможно, еще не приступил по-настоящему к враждебным действиям.
Ветер усилился, тучи стали темнее, и Доррин, без особого труда уловив приближение снегопада, забегает к себе за теплой курткой. После этого он торопливо седлает Меривен и подъезжает к Фанкину.
- Славная лошадка, - говорит тот.
- Мы с ней ладим, - откликается Доррин, направляя Меривен вниз по склону, на дорогу, ведущую к мосту. - А где дом купца Финтала?
- На кряже, к западу от гавани. Мимо третьего причала и вверх по дороге.
- Давно ли хворает госпожа Финтал?
- В точности не знаю.
- Купец ничего не говорил о ее болезни?
- Ничего.
Судя по всему, Фанкину роль посланца не нравится.
- Ты местный?
- Из Квенда.
Больше Доррин вопросов не задает. В Нижнем Дью теплее, чем в Верхнем, но ненамного. Дымков над трубами, несмотря на холодный ветер, тоже мало. Прохожих не видно.
Все три причала пусты, лишь у первого привязана рыбачья лодчонка. Море за волноломом кажется белым. Среди пенных барашков колышутся две здоровенные льдины.
- Суровый вид, - замечает Фанкин, направляя лошадь по дороге, взбирающейся ко гребню холма, откуда открывается вид на гавань и где высятся два каменных строения. В отличие от многих городских домов, трубы над обоими дымят вовсю.
Домом Финтала оказывается тот, который чуточку поменьше и ближе к океану. Фанкин проезжает мимо крытого крыльца и огибает конюшню, откуда выскакивает конюх.
- Поставь в стойло лошадь целителя.
- Будет исполнено.
Парнишка исподтишка косится на Доррина.
- Будь поласковее с моей лошадкой, - предупреждает тот, поглаживая Меривен.
- Да, мастер-целитель.
- Сейчас вернусь, - ворчит Фанкин, вручая пареньку поводья своего серого. Спешившись, он поворачивается и шагает по утоптанному снегу двора.
Улыбнувшись светловолосому пареньку, Доррин направляется к двери, которая распахивается прежде, чем он успевает подойти.
- Мастер Доррин, спасибо, что ты так скоро откликнулся на мою просьбу, - говорит с порога грузный седой мужчина. - Спасибо и тебе, Фанкин, что так быстро доставил целителя. Можешь отдохнуть.
- Премного благодарен, хозяин. Ежели понадоблюсь, я буду на складе.
Проследовав за купцом в прихожую, Доррин вешает куртку на вешалку, а посох ставит в угол поблизости. Прихожая обшита темными дубовыми панелями, а на лакированном полу, отражающем свет двух медных настенных светильников, красуется хаморианский ковер с замысловатым лиственным узором.
- Лериция наверху. Ее пробрал понос, как и всех нас - наверное, из-за испорченной дичи. Но мы поправились, а ей все хуже и хуже. Вино не помогло, горячие ванны - тоже. Честно скажу, я не больно-то верю вашей братии, но Гонсарова дочка все уши прожужжала моей Норри рассказами про то, как ты вылечил мальчонку. Ну мне и подумалось: хуже-то всяко не будет.
- Давно она захворала?
- Да уж больше восьмидневки. Пойдем, она там.
Голос Финтала едва заметно дрожит. Он тихонько кашляет и начинает подниматься по лестнице. Доррин, прихватив котомку с травами, следует за купцом, дивясь легкой поступи этого немолодого, грузного человека. На устланных ковром ступенях шаги его почти не слышны. А вот юноше кажется, что сам он так топочет сапогами, что вся лестница трясется.
На широкой кровати лежит бледная, изможденная болезнью немолодая женщина; сразу чувствуется, что у нее сильный жар. На табурете в углу сидит светловолосая женщина помоложе. Под покрасневшими глазами видны темные круги.
- Так... жарко... душно... - бормочет больная. Глаза ее широко раскрыты, но она, кажется, не видит ни вошедших, ни женщины на табурете.
- Наша дочь, Нория, - шепотом поясняет Финтал, кивнув в сторону сидящей в углу.
Кивнув молодой женщине, Доррин кладет котомку на пол, подходит к кровати, пробегает пальцами по запястью больной, а потом касается ее лба. Ему становится не по себе: в нижней части живота свился пронизанный зловещими, кроваво-огненными прожилками узел отвратительной белизны хаоса. Доррин предпочел бы удалить пораженный орган, но... об этом и думать-то смешно. У него нет ни хирургических навыков, ни инструментов, ни даже возможности ими воспользоваться. Однако что же делать?
Задумавшись, юноша отступает на шаг, и тут, словно только что заметив его, больная жалобно произносит:
- Мне так плохо... я умру?
- Постараюсь этого не допустить, госпожа, - бормочет Доррин, вымучивая улыбку.
- Не называй госпожой... просто Лера... так жарко.
Она умолкает, глаза ее стекленеют.
- Неужто ничего нельзя сделать? - умоляюще восклицает Финтал.
- Сделать-то можно многое, но я предпочел бы сделать именно то, что нужно, - отрезает Доррин, глядя в упор на купца.
Вздохнув, юноша сосредоточивается на пульсирующем узле хаоса, начиная сплетать вокруг него гармонизирующий кокон. Однако концентрация хаоса слишком велика: кокон рвется. Утерев лоб, Доррин снова обследует чувствами больную и оборачивается к Финталу:
- Мне кое-что потребуется. Надо это обсудить.
Выйдя в коридор, он дожидается, пока купец присоединится к нему и закроет за собой дверь.
- Я ведь не первый, к кому ты обратился, верно? - говорит юноша.
- Верно. Систро... он сказал, что она умрет. Что надеяться можно только на чудо. А я... подумал о тебе.
- Не исключено, что она действительно умрет. Но я все же попытаюсь помочь.
- Но ты ведь не станешь кромсать ее ножом? - голос Финтала срывается с шепота на хрип. - Это убьет ее сразу.
- Я не хирург, у меня другие способы лечения. Мне потребуется большая корзина чистых салфеток. И бутыль с чем-нибудь вроде крепкого бренди.
- Это очень похоже на подготовку к операции, - с испугом говорит Финтал.
- Я не коснусь ее ни ножом, ни каким-либо иным острым предметом, - заверяет Доррин. - Я просто на это не способен. Так ты хочешь, чтобы я попробовал сотворить чудо или...
- Я пошел за салфетками, - говорит Финтал.
Доррин возвращается к постели больной. Лериция стонет, на миг приоткрывает глаза и закрывает снова. Взяв ее за руку, Доррин снова начинает свивать кокон гармонии, но теперь не пытается запереть узел хаоса наглухо, а создает что-то вроде изогнутой отводной трубки, от сердцевины хаоса к поверхности кожи. Потом, сделав паузу, он поворачивается к Нории:
- Ты мне не поможешь?
- Что нужно? - спрашивает та, подходя к кровати. Доррин очерчивает квадрат над животом ее матери:
- Вот отсюда нам нужно убрать ткань. Кожа должна соприкасаться с воздухом.
- Но ты же обещал не...
- Да не буду я резать, сказал ведь! Но здесь, под этим участком - очаг болезни. Я попробую вывести заразу наружу. Если получится, она выйдет на этом месте, но ткань может... задержать.
- Хорошо, я этим займусь.
Доррин отворачивается к окну, за которым видны белые буруны на гребнях океанских волн.
- Жарко... как жарко... - стонет Лериция.
- Успокойся, мама... скоро тебе полегчает.
Дверь открывается. Финтал несет в руках корзину с аккуратно сложенными салфетками, а идущий за ним коротышка большую, заткнутую пробкой бутыль.
Доррин смачивает салфетку бренди и слегка протирает сначала кожу на животе больной, а потом свои пальцы. Они становятся липкими, и ему приходится вытереть их сухой салфеткой.
Склонившись над Лерицией, юноша продолжает укреплять свой кокон, а придав нужную прочность, сжимает его, чтобы давление гармонии направило энергию хаоса в тонкую отводную трубку.
Струящийся со лба пот заливает глаза.
- Принести стул? - спрашивает Финтал.
- Да.
Не отводя глаз от больной, Доррин садится, тянется к очередной салфетке и кладет ее на обнаженный живот.
- Тьма... как ножом... больно.
Доррин кладет руку на лоб женщины, стараясь ее успокоить.
- Потерпи. Это пройдет.
- Финтал....
По морщинистым щекам купца текут слезы, а руку жены он держит так, словно это величайшая драгоценность.
Доррин продолжает сдавливать хаос. Не находя другого выхода, белый огонь вливается в трубку и начинает подниматься к коже.
- Жжет...
Доррин снова касается лба женщины и погружает ее в сон, жалея, что не сделал этого раньше.
- Что ты с ней сотворил? - спрашивает Нория со страхом.
- Усыпил, - рассеянно откликается Доррин. - Надо было раньше, да вот, не сообразил.
Сколько времени потребуется на то, чтобы зараза просочилась сквозь кожу, Доррину неизвестно, но он упорно продолжает промокать обнаженный живот салфетками, не обращая внимания на позеленевшее лицо купца.
Наконец, протерев кожу в последний раз, он посыпает раскрошенным звездочником образовавшуюся на животе круглую рану, более всего похожую на ожог.
- Мне... мне лучше, - бормочет больная, открывая глаза.
- Лучше тебе пока не двигаться, - предостерегает Доррин.
- Что ты сделал? - спрашивает купец, не выдержавший напряжения и упавший в кресло. - Это было похоже на операцию.
Неожиданно Доррина шатает, да так, что ему приходится ухватиться за спинку стула. Говорить у него нет сил, перед глазами все темнеет.
- Держите, он падает!
Придя в сознание, юноша обнаруживает себя в чужой постели, возле которой на табурете сидит мальчишка-конюх.
- Привет.
- Привет, мастер, - говорит мальчуган, отводя глаза. - Я схожу за молодой хозяйкой.
Он выбегает из комнаты, а Доррин присаживается на постели. Судя по тому, что лампы не зажжены, уже наступил следующий день. В лучшем случае следующий - а ведь он хотел помочь Яррлу довести до ума кран...
Пошарив под койкой, юноша находит свои сапоги и натягивает их.
- О, наконец-то ты проснулся, - говорит, входя в комнату, хозяйская дочь - красивая блондинка в бледно-зеленом платье.
- Я так понимаю, что твоей матушке лучше.
- Ей лучше. Правда, жар еще не сошел.
- Он продержится еще несколько дней, - говорит Доррин, вставая - Мне надо на нее взглянуть.
- Может, сначала подкрепишься? Ты совсем бледный.
Ощущая слабость в коленях, Доррин смущенно улыбается:
- Пожалуй, ты права.
По черной лестнице юноша следует за ней на кухню, где на столе выложены сушеные фрукты, сыр и свежеиспеченный хлеб.
Поев и почувствовав себя малость получше, он, уже по парадной лестнице в сопровождении Нории поднимается в спальню. При его появлении Финтал, сидящий возле постели, поднимает голову.
- Доброе утро, Мастер-Целитель.
- Спасибо тебе... - шепчет Лериция.
- Мне нужно посмотреть тебя еще раз, - говорит ей Доррин и осторожно приподнимает повязку.
Женщина стонет.
- Знаю... - он прощупывает рану чувствами и, уловив по краям остаточное свечение хаоса, сосредоточивается.
Она вскрикивает.
- Прости, надо было тебя предупредить, - бормочет Доррин, озираясь в поисках бренди и салфеток. Нория подает ему и то и другое. Он продолжает сосредоточиваться до тех пор, пока наружу не выдавливается несколько капель зеленоватого гноя. Целитель снова очищает кожу, посыпает рану вяжущим порошком звездочника и накладывает свежую повязку.
- Гной может сочиться еще несколько дней. Смывайте его бренди и меняйте повязку всякий раз, как только она сделается липкой. Если жар усилится, не ждите, а сразу посылайте за мной.
Доррин умолкает, переводя дух.
- Ты ведь нечасто такое делаешь, правда?
- Правда. Делать такое часто не под силу ни одному целителю.
- Почему ты сделал это для нас? - спрашивает Лериция. Доррин старается не покраснеть.
- На то было две причины, - отвечает он. - Я поехал в богатый дом, потому что мне нужны деньги. А остался здесь и сделал все возможное потому, что увидел, как все домашние тебя любят.
- Неплохо сказано, - замечает купец.
- Во всяком случае, честно, - говорит Доррин, встречаясь с Финталом взглядом. Тот отводит глаза.
- Честность не всегда лучший способ произвести хорошее впечатление, - мягко произносит Нория.
- Догадываюсь.
- А мог бы кто-нибудь из известных тебе целителей спасти меня? - спрашивает Лериция, подтягивая покрывало к груди.
Доррин колеблется.
- Скажи честно.
- Нет. Я и сам не был уверен в успехе.
- Ты говоришь так, будто теперь уже уверен.
- А я и уверен. Если в рану не попадет зараза, ты скоро будешь здорова.
Слабость в коленях заставляет Доррина присесть на ближайший стул.
- Видать, этот способ исцеления здорово выматывает, - произносит Нория с оттенком лукавства. - Или ты не привык напрягаться?
- Еще как привык, - говорит Доррин, прежде чем успевает подумать, как могут отнестись к этому собравшиеся. - Главным-то образом я работаю в кузнице.
- Ну, хватит разговоров, - заявляет Финтал. - Полагаю, моей жене надо отдохнуть, а у мастера Доррина наверняка есть свои дела.
Покраснев, Доррин поворачивается и выходит в коридор.
- Потолкуем в прихожей, я сейчас спущусь, - говорит купец и закрывает дверь спальни.
Кивнув, Доррин спускается по лестнице и под взглядом стоящей на лестничной площадке Нори снимает с вешалки куртку и берет посох.
Финтал появляется из боковой двери с тяжелым кожаным кошелем.
- Но...
- Сам же сказал, что тебе нужны деньги, - улыбается Финтал. - Мне объяснили, что надеяться можно только на чудо, а чудеса стоят дорого. И вот еще... Не могу сказать, что у меня сейчас есть заказы для кузнеца, но если что-то понадобится, я тебя найду.
- Спасибо, - говорит Доррин, слегка кланяясь молодой женщине на лестнице и торговцу. - Следите за тем, чтобы у нее не поднялся жар. Надеюсь, что этого не случится, но если что, сразу же дайте мне знать.
- Это уж непременно, - с ухмылкой на морщинистом лице заверяет Финтал.
Находясь в хорошо натопленном доме торговца, Доррин совсем забыл о холоде, но оказавшись снаружи, он тут же прячет толстый кошель за пазуху и поплотнее запахивает куртку.
Мальчишка-конюх ждет его с уже оседланной Меривен.
- Спасибо, - говорит он, давая парнишке медяк.
- Не за что. Я не заслужил.
- Еще как заслужил. Ты ведь ухаживал за Меривен?
- Я покормил ее зерном, и она позволила мне себя почистить.
- Вот видишь, - с улыбкой говорит Доррин, вставляя посох в держатель.
- Большое тебе спасибо, целитель. Все говорили, что наша хозяйка помрет, а она добрая, и мы ее любим.
- Увы, добрые, хорошие люди тоже нередко умирают, - вздыхает Доррин. - Хорошо, что на сей раз мне удалось помочь.
Он садится в седло и выезжает со двора. Мальчишка машет ему рукой, а Финтал, стоя на крыльце, провожает целителя взглядом.
Доррину нет нужды открывать кошель, он и так знает, что там дюжина золотых. Сознание того, что ему удалось и спасти хорошего человека, и заработать денег, не может не радовать, однако страждущих много, и всех ему не спасти. После одного этого случая у него до сих пор дрожат колени.
Медленно проехав мимо пустых причалов, не дымящих труб и не заполненных народом «Пивной Кружки» и «Рыжего Льва», юноша пресекает мост и направляет Меривен по утоптанному снегу вверх, к своему дому.

XCVIII

Белый страж хлещет плетью привязанную лицом вниз к длинному столу женщину, на ногах которой видны красные рубцы.
Руки Белого мага движутся, разгоняя белый туман, собирающийся в углах зеркала. Лоб его покрывается испариной, но изображение в центре сохранить удается. Там видны рыжеволосый юноша и женщина с короткими каштановыми волосами.
Плеть обрушивается на голые плечи. Пленница стонет.
Маг хмурится, и лицо человека в зеркале искажается. Из уголков его рта сочится кровь. Ощерившись, он направляет на женщину зазубренный клинок. Та пятится, и он делает стремительный выпад.
Изображение тонет в белесом мареве.
- Попробуй еще раз, - предлагает Ания.
- Я делал это уже четырежды, - ворчит маг.
- Но ведь ты хочешь усугубить воздействие.
Вместо ответа Джеслек отпивает из бокала и сосредоточивается снова. На сей раз рыжеволосый медленно приближается к женщине, держащей в руке нож. Джеслек кивает стражу, и на голую спину женщины обрушивается плеть.
Раздается стон.
Рыжеволосый бросается вперед, и женщина вонзает нож в его грудь. Все заволакивает черный дым.
- Еще раз... - настаивает Ания.
Джеслек утирает лоб и кивает стражу.
Взлетает плеть.
Вновь возникают изображения: рыжий рвется вперед и получает удар ножом.
Женщина на столе пронзительно кричит и теряет сознание.
- Должно сработать, - улыбается Ания.
- Это было необходимо? - спрашивает Джеслек.
- Так же необходимо, как и все, что ты делаешь, мой дорогой Высший Маг.
- Фидел, ты знаешь, что делать, - говорит Джеслек другому магу. - Почему бы нам не преподать в Джеллико урок... всем, кто симпатизирует Черным.
Страж отвязывает от стола лишившуюся сознания женщину и, забросив ее, словно куль, на плечо, выходит из комнаты следом за Фиделем. Едва за ними успевает закрыться дверь, как Ания обнимает Джеслека и, прижавшись к нему всем телом, шепчет:
- У нас есть немного времени...
Их горячие губы сливаются в поцелуе.

XCIX

Снег продолжает валить, покрывая утоптанный двор новым рыхлым слоем. Доррин начал беспокоиться, доберется ли он до дома.
Рик подкатывает к горну очередную тачку угля и вытирает лоб.
Доррин механически наносит удары молотом, однако мысли заняты не столько лежащим на наковальне бруском, сколько тем, что Пергун неплохо справился со своей задачей - отгородить на складе комнатушку для Мерги и Фризы. Конечно, это стоило нескольких медяков, но благодаря Финталу денег у Доррина теперь побольше, чем свободного времени. И ему не приходится думать о еде. Разве что о покупке продуктов, когда припасы подходят к концу. А продукты нынче дороги.
Откуда-то издалека доносится беззвучный крик, и Доррин содрогается, едва не промахнувшись молотом.
- Осторожнее, - говорит Яррл. - Что с тобой?
Доррин кладет молот на глиняный пол, и вновь содрогнувшись от накатившей волны боли и белизны, медленно выходит из кузницы под снегопад.
- Доррин, тьма, нам же нужно закончить это крепление!
Не слыша слов Яррла, юноша смотрит на тяжелые серые тучи, оседлавшие Закатные Отроги, и гадает, что это может быть. Не иначе как Лидрал попала в беду! Очередная волна белого ужаса и боли захлестывает его, заставляя ухватиться за оледенелый край колодца.
Может быть, Рейса была права, и ему не следовало отпускать Лидрал? Но что могло с ней случиться?
- ...Весь задрожал, уронил молот и вышел... Глянь-ка на него, дочка...
Он плещет холодной водой - чем холоднее, тем лучше - на покрытое потом лицо, а потом еще и отпивает из бадьи.
- ...Уж не умом ли тронулся? Ледяная вода, в зимнюю-то стужу...
Что-то тянет его за ногу. Опустив глаза, Доррин видит Зилду. Цепочку козочки держит в руках Петра.
Со ступеней крыльца на него смотрят Рейса и Яррл. Кузнец сплевывает.
- Что случилось? - спрашивает Рейса беспокойно.
- Что-то с Лидрал. Сейчас прекратилось... но ей было очень больно.
- Ты знаешь, где она?
Доррин качает головой.
- Чародейские проделки... ничего хорошего ждать не приходится, - ворчит Яррл.
- Ты можешь что-нибудь предпринять? - не унимается Рейса.
- Нет... пока, - Доррин переводит дух. - Надо закончить большие бруски, пока у меня есть возможность.
- А она есть? - уточняет кузнец.
- Когда не будет, я дам тебе знать, - говорит Доррин, утирая лицо и направляясь назад, к кузнице.
Рейса переглядывается с Яррлом, и тот идет следом за юношей.

C

В вечернем сумраке, возвращаясь домой под валом валящим снегом, Доррин не перестает гадать о том, что же случилось с Лидрал. Где она и почему ему передалась ее боль?
Это определенно связано с Белыми магами, хотя их действия кажутся бессмысленными. Доррин не построил пока ни одной машины, даже простого парового двигателя, он неспособен делать оружие и не имеет возможности вернуться на Отшельничий. Его можно назвать неплохим подмастерьем кузнеца и, возможно, неплохим целителем, а Лидрал - просто странствующая торговка. Что может понадобиться чародеям от столь неприметных людей? Брид с Кадарой доставили им куда больше хлопот. В конце концов, если Спидлар окажется под пятой Белых, он, скорее всего, угодит на каторгу - но это никак не объясняет повышенного внимания, проявляемого к нему сейчас.
Проезжая мимо домика Риллы, юноша видит дым над трубой кухонной печи - Мерга занята стряпней. Ну что ж, хочется верить, что она готовит лучше, чем он сам.
Едва спешившись у конюшни, он слышит легкие шаги, а потом детский голосок:
- Можно мне покормить лошадку?
Вручив ведро девчушке, одетой в слишком большую для нее пастушью куртку, Доррин открывает бочонок и говорит:
- Насыпь в ведерко три полные пригоршни.
Пока Фриза копошится над бочонком, Доррин расседлывает кобылу и кладет седло на полку.
Он снова кривится от приступа отдаленной боли. Ему кажется, что источник ее стал ближе, но может ли это быть? И главное, как ему найти Лидрал. Как?
Девочка, семеня маленькими ножками, припускает к крыльцу и опережает его, проскакивая в дверь, когда он еще отряхивает на крыльце сапоги.
- Добрый вечер, мастер Доррин, - говорит Мерга, приветствуя его наклоном головы. - Учитывая погоду и то, как некоторые из вас, - тут она указывает половником на Ваоса, - растут, я приготовила тушеное мясо.
Доррин улавливает аппетитный запах. Ваос, глядя на него, ухмыляется с довольным видом. В кухне темновато - она освещается лишь одной лампой - но у Доррина их на весь дом всего две. Конечно, это хозяйственное упущение, но ведь и лампадного масла у него всего один кувшин. Не только строительство, но и содержание дома требует немалых расходов. Этак и Финталовы золотые скоро закончатся.
- Мы с Фризой поставили у пруда силки и словили двух прекрасных кроликов, - говорит между тем кухарка. - А в твоем подвале нашли уйму картошки и даже коренья.
- Вы поймали кроликов?
- Да, мастер Доррин. Я и раньше ловила, а прежний хозяин не имел ничего против. Говорил, что они только поедают урожай.
Доррин, устраиваясь на стуле, прячет улыбку.
- Но вообще-то в кладовой нужно постоянно иметь запас, - говорит Мерга. - Бочонок муки, побольше картофеля, бататов...
- Возможно, все это и нужно, Мерга, но могу ли я позволить себе такие траты?
- Бочонок муки даже в наше время можно купить за серебреник, а потом, вернув пустой, получить назад два медяка. А картофелем, ежели сходить к Асаваху, можно разжиться и совсем дешево.
- Давай потолкуем о хозяйстве завтра, - со вздохом произносит Доррин. - Нынче я устал и проголодался.
- А еще я раздобыла у Риллы яичного порошка, - сообщает кухарка. - Думаю, его хватит до возвращения твоей подруги.
На деревянную подставку в центре стола Мерга водружает большую кастрюлю.
- Не угодно ли раздать, мастер Доррин? - обращается она к нему, поскольку право раздавать еду принадлежит хозяину или хозяйке дома. Он наполняет тарелку Фризы, затем Ваоса, затем Мерги и лишь потом свою.
- А Меривен любит тушеное мясо? - спрашивает Фриза.
- Это вряд ли, - бормочет Доррин, налегая на обед. Некоторое время все едят в молчании. Потом он спрашивает: - Мерга, ты умеешь ездить верхом? Или править повозкой?
- Да, хозяин. Мне случалось делать это, когда Герхальм приболеет.
От неожиданного стука в дверь Доррин подскакивает. На пороге стоит Пергун.
- Ты? Как тебя к нам занесло?
- Да я, это... - мнется подмастерье. - Решил проверить, как там моя работа... Ну и вообще.
- Заходи. Ты ужинал?
- Перекусил малость.
- Малость не считается. Есть у нас миска?
- Я уже поела, - торопливо откликается Мерга - Сейчас свою вымою, я мигом...
Она встает, уступая гостю место на лавке.
Доррин про себя отмечает, что ему нужна не только кухонная посуда, но и стол подлиннее, и стульев побольше. Зачерпнув еще ложку, он смотрит на то, как Мерга с улыбкой ставит перед Пергуном полную миску, а тот улыбается ей в ответ.
- Ты что, в такую погоду пешком притопал? - спрашивает Доррин.
- Подумаешь, - отзывается подмастерье с набитым ртом. - Не так уж и далеко.
Доррина так и подмывает расколошматить все вокруг молотом. Он досадует на то, что обстоятельства все время выходят из-под его контроля. Вроде бы все предпринимаемые им шаги должны, так или иначе, способствовать скорейшему построению паровой машины, но на деле выходит, что они только создают новые затруднения. Ему нужна мастерская для работы, а вместо того приходится думать о разрастающемся хозяйстве. А теперь вот еще и беспокоиться о Лидрал.
Неожиданно Доррин резко встает, и все в кухне, прекратив есть, вскидывают на него глаза.
- Я устал, - говорит он. - Вы ешьте, беседуйте, а мне надо прилечь и подумать.
Добравшись до своей спальни, он закрывает дверь - здесь она имеется, хотя во многих комнатах двери еще не навешены, - стягивает сапоги и ложится на широкую кровать. Кровать, предназначенную для двоих.
Укрывшись одеялом, Доррин вспоминает давние уроки отца, пытаясь направить свои чувства вдаль. Только на сей раз юноша ищет не очаг бури, а средоточие хаоса.
Зловещие белые искры вспыхивают не так уж далеко, однако Доррин так вымотан, что ему не дотянуться даже до Клета. И уж тем паче он не может определить источник боли Лидрал. Если это вообще ее боль.
Но чья же еще?
Так, в тревожных размышлениях, проходит ночь.

CI

Расплющивая раскаленную докрасна железную полосу до толщины, необходимой для изготовления дверных петель, Доррин замечает Ваоса - тот изо всех сил машет ему рукой.
- Что такое? - спрашивает он, задержав очередной удар.
- Там к тебе гости. Тот здоровенный громила и рыжая девица.
- Скажи Мерге, чтобы подогрела сидра да посмотрела, есть ли хлеб, - распоряжается Доррин - А сам принеси угля и подмети кузницу.
- Но мастер Доррин...
- Ваос!
- Будет сделано, мастер Доррин.
Доррину по-прежнему не дает покоя судьба Лидрал, однако чувства говорят ему лишь о том, что она ближе, чем раньше, и испытывает боль. А теперь и Брид с Кадарой добавят ему беспокойства.
С этими мыслями он выходит на двор, продуваемый ледяным ветром, где его следы ложатся на сверкающий снег поверх свежих отпечатков конских копыт.
Глядя на всадников, привязывающих лошадей к столбу, юноша отмечает что Брид оброс неряшливой бородкой, вокруг его запавших глаз темные круги, а щеку украшает глубокий шрам. Кадара исхудала, черты ее лица обострились, а глаза запали так же, как и у Брида.
- Перекусим? - спрашивает Доррин, указывая в сторону кухни.
Брид устало кивает. Кадара молча поднимается на крыльцо.
- Вы могли бы поставить лошадей в конюшню.
- Мы ненадолго, - бурчит Брид.
- И тут гораздо теплее, чем там, где мы были, - добавляет Кадара.
Отряхнув сапоги, они заходят на кухню.
- Сидр еще не согрелся, - с ходу сообщает Мерга. - Могу предложить хлеба, сыру и немного сушеных фруктов.
- Замечательно, - говорит Кадара. Брид молча расстегивает куртку.
- Почему бы вам с Фризой не сходить к Рилле? - говорит Доррин, глядя на Мергу. - Сидром я сам займусь.
- Да, мастер Доррин. Снегу вон сколько навалило, ей наверняка нужно помочь. Сейчас кликну Фризу, и мы пойдем.
Накинув овчину, Мерга выходит на крыльцо.
- Да ты, я гляжу, стал большим человеком, - говорит Кадара с хриплым, натянутым смешком. - Уже и прислугой обзавелся.
- Каким там большим! - машет рукой Доррин, - Мне пришлось взять кухарку, потому что я хотел избавить ее и ее дочурку от побоев, а в результате... В общем, вышло так, что ее муж покончил с собой, и мать с дочкой остались без куска хлеба. Вот я и...
Он берет котелок, в котором Мерга подогревала сдобренный пряностями сидр, и наполняет кружки.
- Спасибо, - говорит Брид, поднося кружку к лицу и вдыхая пар. - Долгая нынче зима.
- Вам что-то от меня нужно? - нарушает затянувшееся молчание Доррин.
- Да, - кивает Брид. - Беда в том, что я не знаю, что именно. Придет весна - не может же эта зима длиться вечно! - и кертанские новобранцы заполонят все дороги к Элпарте. Они могут использовать и реки.
- Но я не могу делать острое оружие. Разве только щиты из черного железа...
- Они тяжелые, - качает головой Кадара.
- На Отшельничьем их изготовляют потому, что только они могут отражать огненные шары Белых магов. А что до веса, то я могу выковать их потоньше.
- Да, пара таких щитов нам бы не помешала, - соглашается Брид, - но этого недостаточно. Нам необходимо как-то остановить их продвижение. Нет ли у тебя часом какого-нибудь волшебного ножа, способного резать войско на расстоянии?
- Я никогда... кроме того...
- Знаю, тебе становится плохо при одной мысли об остром оружии, куда уж тут его делать!..
- Чего не могу, того не могу, - угрюмо произносит Доррин, выпрямляясь на стуле.
- Удобно устроился, - фыркает Кадара.
Доррин бросает на нее раздраженный взгляд.
- Я каждый день пытаюсь исцелять людей, которые недоедают и поэтому не могут противиться ни поносу, ни чахотке, ни лихорадке. Половина населения Дью медленно замерзает по той единственной причине, что у людей нет ни денег на покупку дров, ни сил, чтобы добраться до лесу и набрать валежника. Я чувствую себя виноватым из-за того, что у меня есть еда. Торговцы, и те - уж вам ли это не знать! - каждодневно рискуют жизнью. И ты говоришь, будто я удобно устроился?
- Прости, Доррин, но послушай и ты. Я себя ни перед кем виноватой не чувствую. Мы шастаем по горам и теряем силы, а ты тем временем зарабатываешь почет и деньги. У тебя есть дом, ты спишь в чистой постели, и люди смотрят на тебя с уважением. А когда проезжаем мы, они отворачиваются. От нас пахнет смертью, хотя, возможно, мы спасли не меньше жизней чем ты.
- Надо подумать... - бормочет Доррин. - Мы ведь осенью уже об этом говорили, верно? Что-то режущее, как нож, но не являющееся ни ножом, ни мечом? Может быть, порох на что-нибудь сгодится? Эти кертанцы... с ними будут чародеи?
- Скорее всего. Наверное, не со всеми отрядами, но будут.
- А как твой отряд?
- Теперь это отряд Кадары.
Только сейчас юноша замечает, что и на ее вороте красуются нашивки.
- Брид теперь возглавляет ударную группу из трех отрядов.
Не зная, что сказать на это, Доррин спрашивает о другом:
- Эти кертанцы, они двинутся по дорогам?
- Мы все движемся по дорогам, - отвечает Брид. - А каким еще способом можно переправить войско через горы? По бездорожью, по грязи да каменюкам армия не пройдет.
- Хм...
- Подумай, кузнец, дельце может оказаться выгодным. Совет выделил мне на закупку оружия аж два золотых, - саркастически замечает Брид.
- Купи на них припасов, - ворчит Доррин.
Брид опускает глаза. Кадара молча жует горбушку.
- Я придумаю, - говорит наконец Доррин. - Тьма знает что, но обязательно придумаю. И щиты вы получите.
Он снова наполняет кружки.
- Ты много работаешь, - медленно произносит Брид. - Может, тебе и не так достается, как солдату, но глаза у тебя усталые, да и морщин прибавилось.
- Стараюсь, - вздыхает Доррин, - а времени все одно не хватает. Чтобы построить двигатель, мне нужны материалы и инструменты - а значит, деньги. Вот и приходится трудиться не покладая рук.
- Доррин, но что ты все-таки собираешься с этим двигателем делать? - любопытствует Кадара. - Построишь его, а использовать-то как будешь?
- Он может вертеть пилу лесопилки, вращать мельничный жернов или двигать корабль. Лучше всего корабль, потому что в море больше внутренней гармонии.
- Стоит поторопиться с постройкой, - замечает Брид. - Если нам не удастся остановить Фэрхэвен, то летом тебе уже никакая машина не понадобится.
- Что слышно нового от твоей подружки? - меняет тему Кадара.
- Ничего хорошего, - отвечает Доррин, снова садясь за стол. - Я чувствую, что ей больно, но где она, определить не могу.
- И ты что же, собираешься сидеть сложа руки? - спрашивает Кадара.
- А ты что предлагаешь? - отвечает вопросом на вопрос Доррин.
- Порой стоит выждать, - замечает Брид. - И научиться этому труднее всего.
- Перестань корчить из себя умудренного жизнью старца, - слегка улыбается Кадара.
- А может, это лучше, чем быть молодым, напористым глупцом? - смеется Брид.
- Не особо. А как насчет того, чтобы хоть изредка бывать молодым и счастливым?

Предыдущая страница 14 Следующая страница


15 Лиланд Модезитт

- Таких, подружка, в нашем мире не водится. Но я попробую.
Доррин отпивает сидра и откусывает кусочек ябруша, думая о щитах, невидимых ножах, дорогах... и Лидрал, приближающейся к нему вместе со своей болью.

CII

Дождь так и хлещет по лицу. Доррин направляет Меривен по размытой равнине к деревьям, растущим недалеко от двора Джардиша. Лидрал должна находиться если не у него, то где-то неподалеку. Он выехал из Дью, как только почувствовал, что она совсем рядом.
Под свист ветра он приближается к маленькому складу Джардиша. Копыта постукивают по каменной мостовой, покрытой слякотной жижей.
Уже заводя Меривен во двор, он узнает лежащую у конюшни перевернутую повозку, и страх пронизывает его насквозь, подобно тому как весь двор пронизан всепроникающей белизной хаоса.
Доррин не успевает спешиться, как из кухни выбегает Джардиш.
- Я собирался сообщить... - бормочет торговец. - Но не было оказии в Дью...
Юноша улавливает окружающую его ауру хаоса и спрыгивает с седла, уже держа в руках черный посох.
- Я сделал, что мог... - лопочет Джардиш, чуть ли не пресмыкаясь в грязи. - Привез сюда... вот...
- Где она?
- Я не мог в дом... там... - взгляд торговца перемещается к конюшне, и Доррин, держа посох наготове, спешит туда.
Лежащая на тюфяке в углу женщина избита и измучена так, что ее боль на миг ослепляет юношу. Он пытается прийти в себя. Джардиш между тем продолжает бессвязно бормотать:
- Конечно... я обязан Лидрал, но Белые... Видишь, что они сделали! Брата ее прикончили, прямо на складе... Ты уж забери ее, а? Мне тут неприятности...
- Сначала нужно ее осмотреть.
Лоб юноши покрывается испариной, он по-прежнему не понимает, почему Белые так обошлись с безобидной странствующей торговкой. Уж наверное не потому, что она не ездит по их дорогам и не платит им пошлины. Значит, из-за его игрушек?
- Но ты ведь увезешь ее, да? - канючит Джардиш.
- Белых, которых ты так боишься, поблизости нет, - гневно говорит Доррин, грозя торговцу посохом. - Кого тебе надо бояться сейчас, так это меня! Бесстыжий ублюдок, ты даже не перенес ее в дом!
Джардиш пятится.
- Мне нужна горячая вода, чистые тряпицы и одеяло.
Торговец, спотыкаясь, выбегает из конюшни, а Доррин вытирает глаза, переводит дух и осторожно касается пальцами тонких запястий.
Пятна запекшейся крови видны по всему телу, однако все раны неглубоки, и ни одна из них не смертельна. Впечатление такое, что мучители старались причинить своей жертве как можно больше страданий. Еще хуже то, что ее окружает аура хаоса, хотя это лишь поверхностный налет. А вот Джардиш пронизан белизной насквозь.
Хорошо еще, что Лидрал лежит на относительно чистой простыне.
Лисса, служанка Джардиша, приносит и ставит на солому возле стойла корзину с ворохом тряпиц.
- Джэдди сказала, что кипятка придется подождать.
- Можешь ты принести мне ведро чистой колодезной воды?
- Да, почтеннейший, - отвечает Лисса, стараясь не встречаться с юношей взглядом.
- И чистую женскую сорочку.
- Сорочку?
- Тебе, небось, невдомек, но Лидрал женщина. Она разъезжала в мужском платье, чтобы... чтобы избежать чего-то подобного.
- Неужели они избили ее только за это? За то, что она женщина?
- Белые не потворствуют почитателям Предания, - сухо отвечает Доррин.
Чародеи, конечно же, устроили это истязание вовсе не из-за такого пустяка, как мужской костюм. Они беспощадны, но их жестокость не бывает бесцельной. «Ну почему... - тут руки юноши непроизвольно сжимаются в кулаки. - Почему я не настоял, чтобы она осталось в Дью?»
Лисса возвращается с ведром холодной воды.
- Спасибо, - говорит Доррин, стараясь, чтобы его голос звучал помягче. Он берет из корзины тряпицу и смачивает ее.
- У меня есть сорочка... не новая, но мягкая и чистая.
- Спасибо, - тихо повторяет юноша, смахивая одной рукой слезы, и принимается счищать грязь и кровь. То и дело у него возникают вопросы: где Белые схватили Лидрал, не заманили ли они ее в ловушку - но он отгоняет все посторонние мысли, сосредоточиваясь на страдалице.
Наконец, когда ценой огромных усилий ему удается восстановить нормальное биение темного пульса гармонии, он сворачивается на соломе, укрывшись одним из одеял, неохотно принесенных Джардишем. Темный посох лежит под рукой. Доррин надеется, что он предупредит его о возможной опасности.
Сон прерывается, когда в конюшне еще темно. Юноша хватается за посох и лишь потом осознает, что его разбудил голос Лидрал.
- Нет... - стонет в бреду женщина. - Не надо...
Каждое слово, каждое непроизвольное движение вызывает новую волну боли.
- Лежи спокойно... отдыхай... - говорит Доррин, касаясь ее лба.
- Доррин... ты... где... Так хочется пить... За что ты так со мной... так больно... Почему?
Неужели Лидрал считает его виновником своих мучений? Почему?
Не находя ответа, он вливает ей в рот тонюсенькую струйку воды, а потом погружает ее в целебный сон. Понимая, что ему сегодня уже не заснуть, Доррин крепко сжимает посох. Жаль, конечно, что он не боец, как Кадара и Брид, но может быть, ему под силу использовать гармонию как оружие?
Правда, если и под силу... то следует ли?
А впрочем, почему бы и нет? Креслин же делал это! Основатели делали это и остались живы. Но как к этому подступиться?
Нужна машина или что-то вроде магического ножа, как говорил Брид...
Так или иначе, он исцелит Лидрал и отплатит Белым. Вот и все.

CIII

Пожалуй, Лидрал еще слаба, однако Доррин все же решает перевезти ее. Несмотря на размытые дороги, он готов рискнуть, лишь бы не оставлять больную в такой близости от хаоса, источаемого теперь Джардишем.
Безделушки, найденные в повозке, он складывает в два мешка, которые подобрал в конюшне. Дно повозки юноша устилает чистой соломой, набрасывает тряпок, а сверху кладет тюфяк.
Потом наступает пора седлать Меривен и запрягать ее в повозку. Что ему еще нужно? Ну конечно, припасы, ведь на дорогу уйдет дня три, а то и четыре. О снеди следовало позаботиться раньше.
Вздохнув, он поворачивается к Лидрал, и их глаза встречаются.
- За что? - стонет она - Мне было так больно...
Эти слова звучат снова и снова.
- Я здесь, - говорит Доррин, положив ладонь ей на лоб. - Все будет хорошо.
- Пить...
Юноша вливает струйку в пересохшее горло, но часть проливается на тюфяк, потому что ей трудно глотать. И лежать она может только ничком, потому что на спине и боках страшные рубцы.
Спустя несколько мгновений женщина снова проваливается в сон, словно убегая от воспоминаний о пережитом ужасе. Навьючив мешки с товарами на Меривен, Доррин направляется на кухню.
- Как та бедняжка? - спрашивает повариха, когда он заходит внутрь с седельными сумами. - Какой кошмар! Что эти чародеи творят!
- Ей получше. Могу я прикупить в дорогу немного припасов?
- Куда ты собрался? Дороги-то нынче непроезжие, всюду грязь.
- Дорога до Дью проезжая в любую распутицу - досюда-то я добрался. А оставаться здесь нам нельзя, - говорит юноша.
- Жаль, что тебе придется везти бедняжку через весь Спидлар! И это после такой тяжелой зимы...
- Так как насчет провизии?
- Ну, запасов у нас самих немного, но как я могу отказать целителю? - бормочет Джэдди, заглядывая в лари и бочонки. - Вот сушеные фрукты... сыр... галеты есть, малость жесткие, но в пути сгодятся...
Юноша невольно улыбается, глядя, как под это неумолчное бормотание на столе вырастает горка съестного.
- Бедняжке сухой кусок в рот не полезет, надо его смочить. Водой или сидром... Не стой столбом. Укладывай все в свои сумы. А я посмотрю, может, еще что найду.
Невольно улыбнувшись, Доррин начинает собирать продукты, но улыбка исчезает, когда на кухне появляется Джардиш.
- Я тут попросил твою повариху....
- Еда - это мелочи. Ты, целитель, в долгу передо мной за то, что я занес в конюшню твою подружку. Это был рискованный поступок, - голос Джардиша звучит жестко, хотя встретиться с Доррином взглядом он не решается.
- Не такой уж и рискованный, - отзывается Доррин, сжимая темное дерево посоха.
- Ты мне должен! - настаивает Джардиш, и за его словами юноша чувствует биение хаоса.
- Пожалуй. Получи-ка должок той же монетой!
Доррин выпускает из рук посох и смотрит Джардишу в глаза.
Тот пытается отпрянуть, но удерживающие его запястья пальцы кузнеца крепки, как сталь, которую он кует.
- Я отплачу тебе гармонией! - хрипло, почти надрывно смеется Доррин, свивая вокруг торговца магическую паутину. - Ты больше не сможешь иметь дело с хаосом, даже в мелочах. При любом соприкосновении твоя кожа будет зудеть и шелушиться!
Его глаза вспыхивают, и тьма изливается из них на Джардиша, корчащегося в железной хватке.
- Ты убил меня! - рыдает дрожащий торговец, когда юноша отпускает его. Он поворачивается и, волоча ноги и расчесывая на ходу шею, бредет прочь.
Доррин возвращается к стойлу, подняв Лидрал вместе с тюфяком, переносит ее на повозку, а потом выводит обеих лошадей из конюшни.
Джардиш, в одних подштанниках, стоит у колодца, выливая на себя ведро холодной воды.
- Еще одно... еще одно...
- Что за проклятие ты наложил на него? - кричит повариха Джэдди, выбегая на грязный двор. - Ничего хорошего из этого не выйдет! А я-то думала, ты славный парнишка!
- Я лишь благословил его тяготением к гармонии, - отвечает Доррин с невеселой улыбкой.
- Да это ведь хуже смерти! Как ты можешь быть таким жестоким?
Доррин выразительно смотрит в сторону повозки.
- Ты что, думаешь, это он ее? Нет, он не мог... - стряпуха едва не плачет.
- Сделай это он, его бы уже не было в живых.
- Ты справедлив, а это пугает еще больше, - качает головой повариха, оглядываясь на Джардиша. - Никто не в силах проклясть тебя страшнее, чем ты уже проклят. Все, кто окружают тебя, будут страдать.
- Они уже страдают, - печально откликается Доррин, садясь на козлы и щелкая вожжами.
Повозка, слегка кренясь, выкатывает с грязного двора на дорогу.

CIV

После крутого поворота Доррин выводит повозку на прямую дорогу. Лидрал, обложенная подушками и укрытая одеялом, спит.
Управлять повозкой сложнее, чем ездить верхом. Сиденье возницы жесткое, дорога размыта.
- Эй, на повозке!
Близ дороги, на стволе упавшего дерева сидят два оборванца. Сердце Доррина начинает биться быстрее. Потянувшись чувствами к обочине и уяснив, что незнакомцев действительно двое и луков у них нет, он левой рукой пододвигает посох поближе, чтобы его можно было выхватить в любой миг. Развернуть повозку, чтобы удрать, все равно не успеть, к тому же ему позарез нужно попасть в Дью.
Двое мужчин с мечами в руках неторопливо выходят на дорогу.
- Привет. Мы тут собираем пошлину, - заявляет бородатый детина на полголовы выше Доррина, помахивая для убедительности выщербленным клинком.
- Я и не знал, что за проезд по этой дороге надо платить.
- Надо, приятель, еще как надо.
- Причем немало, - бурчит второй разбойник. Он пониже ростом и держит свой меч так, словно это дубинка.
Наклонившись, Доррин стремительным движением выхватывает посох.
- Глянь-ка, у торгаша есть зубочистка.
Доррин соскакивает с козел в дорожную грязь. Поскользнувшись, он ухитряется сохранить равновесие, но оба разбойника покатываются со смеху.
- Бедняга... На ногах-то еле стоит.
Огибая повозку, оба грабителя приближается к юноше. Тот, заняв более устойчивое положение, берет посох наизготовку и ждет.
- Чего вылупился, малый? - говорит, останавливаясь, рослый бородач. - Отдавай кошелек, да поживее.
- Ничего вы не получите, - говорит юноша, прекрасно понимая, что, даже отдав деньги, живым он не уйдет.
- Экий ты дурной... - бормочет здоровяк. - Ну смотри, сам напросился...
Он замахивается мечом, но прежде, чем успевает нанести удар, получает посохом по запястью. Меч падает в грязь. Разбойник бросается вперед, выхватив нож. Однако Доррин опережает его, и в следующий мгновенье громила уже валяется рядом со своим клинком.
Прежде чем юноша успевает восстановить стойку, второй грабитель - рыжий коротышка - наносит размашистый удар. Доррин уклоняется, однако острие клинка царапает его лоб.
Оба противника скользят по дорожной грязи. Отбив клинок, Доррин наносит стремительный удар кончиком посоха в диафрагму. Разбойник падает. Юноша по инерции повторяет выпад.
Волна белой боли захлестывает его мозг; чтобы не упасть, ему приходится опереться о повозку. Ему приходится ждать, пока пламя боли поутихнет, превратившись в череду пульсирующих, ритмичных, как удары молота, вспышек.
В повозке все по-прежнему. Лидрал стонет во сне. Оттащив тела в тающий придорожный снег, Доррин, стараясь проявить практичность, обшаривает их в поисках кошельков. Добыча составляет один серебреник, четыре медяка и золотое кольцо. Старые мечи он оставляет рядом с мертвецами, которых даже не пытается похоронить.
Зима была суровой, и стервятники тоже оголодали.
Прихваченной из дома Джардиша чистой тряпицей Доррин стирает кровь со лба и, морщась от жжения, присыпает порез толченым звездочником.
Взобравшись на повозку, он щелкает вожжами. Брид и Кадара постоянно имеют дело с куда более умелыми и опасными грабителями.
Повозка переваливает через гребень, и впереди, выступая из туманной дымки, начинает вырисовываться Дью.
- Пить...
Следя одним глазом за дорогой, Доррин нащупывает бутыль и подносит горлышко к губам женщины. Немного воды проливается на щеки.
- Доррин...
- Я здесь.
Колесо наезжает на камень, и повозка кренится; ее едва не заносит. Дорога вконец размокла.
- Я здесь, - повторяет юноша, глядя на высящиеся позади Дью Закатные Отроги, над которыми клубятся серые тучи. Похоже, дело идет к очередному холодному дождю. Хорошо бы добраться до дому прежде, чем он хлынет.
- Я здесь...

CV

Доррин смотрит на лежащий на наковальне металлический лист. Прежде ему почти не приходилось ковать вхолодную, но броня, даже щиты, требует именно холодной ковки.
Отложив лист в сторону, юноша берет щипцами полосу поменьше и отправляет ее в горн. Пока он следит за цветом раскаляющегося металла, Ваос подвозит очередную тачку древесного угля. Переднее колесо разбрызгивает по полу грязь,
- Вытри грязь.
- Но, мастер Доррин, я все равно натащу еще больше, как только снова высунусь наружу. Там льет как из ведра.
- Грязь меня раздражает. Может быть, это и неразумно, но мне необходимо, чтобы в помещении было чисто.
- Хорошо, мастер Доррин, - бормочет Ваос, направляясь за метлой.
- И колесо, пожалуйста, тоже обмети.
- Будет сделано.
Перенеся лист на наковальню, Доррин плющит его ударами молота до толщины боевой брони, одновременно гармонизируя металл, чтобы превратить его в черное железо. Когда дело сделано, он кладет гармонизированную пластину на край горна.
Юноша берет кусок угля и начинает писать на гладкой, струганной доске цифры.
Расчеты показывают, что при толщине в одну двадцатую спана щит в полтора локтя в поперечнике потянет больше чем на стоун.
- Тьма! - восклицает он. Крепеж и ремни добавят еще полстоуна, а если сделать металлический лист еще тоньше, то остановит ли он огненную стрелу Белого мага? Как все-таки мало он знает!
Однако ясно, что даже могучий Брид едва ли захочет таскать щит весом в полтора стоуна. Что уменьшить - толщину щита или его размер? Придется делать расчеты заново.
Но пока он возвращается к работе над новой игрушкой для Джаслота - вентилятором с заводной рукояткой и железными лопастями. Занимаясь ею, Доррин остро сожалеет о том, что не может предложить Бриду ничего хитроумнее обычных щитов для отражения магического пламени.
Изготовление изогнутых лопастей и установка их в соединенной с двумя шестеренками круглой розетке занимает всю вторую половину дня, однако это самая сложная часть оставшейся работы. Шестеренки уже выкованы и обточены, а приладить их на место - дело нехитрое.
Ваос еще дважды привозит уголь и подметает пол. Наконец Доррин кивает в знак того, что с вентилятором на сегодня все, и, положив на наковальню лист черного железа, наносит удар молотом. При этом у него едва не отнимается рука, а на металле остается лишь чуть заметная вмятинка. Очевидно, что черное железо холодной ковке не поддается.
Попытка воздействовать на уже расплющенную до предполагаемой толщины щита пластину с помощью зубила приводит к тому же результату: рука едва удерживает молот, а на железе видна лишь царапина.
Ну что ж, решает юноша, стало быть, можно ковать щиты вгорячую. Маловероятно, чтобы меч какого-либо бойца ударил по щиту сильнее, чем зубило, на которое обрушился тяжеленный молот.
Отправив пластину в горн, Доррин подзывает Ваоса.
- Бери легкую кувалду.
- Ого... я буду молотобойцем?
- Без молотобойца мне с этим делом не управиться. Будешь наносить удары по тем точкам, которые я покажу, и не углом, а всей плоскостью.
- Знаю. Я присматривался к тебе и Яррлу.
Глядя на неловко поднимающего кувалду парнишку, Доррин дивится долготерпению Хегла, возившегося с ним, когда он был таким же неумехой. На третьем ударе Ваос бьет по краю листа, и Доррину приходится отскочить в сторону, чтобы горячий железный лист не свалился ему на ноги.
- Ваос!
- Прошу прощения.
- Ты не извиняйся, а следи за кувалдой. И наноси удар прямо, сверху вниз. Лучше помедленнее, но точнее. Время у нас есть, а вот новые руки-ноги ни один целитель не приставит.
- Понял, мастер Доррин....
Наконец, когда пластина расплющена примерно до намеченной толщины, Доррин прекращает работу.
- На сегодня хватит. Доводить до ума буду завтра.
- Ну вот, а я только-только научился лупить как следует.
- А по-моему, ты только-только собрался сшибить-таки эту пластину мне на ноги. Давай, берись за метлу, а я займусь горном.
Ваос откладывает кувалду. Руки его заметно дрожат.
- Но я бы мог поработать еще, - храбро произносит парнишка.
- Поработаешь, еще надоест, - ворчит Доррин, отворачиваясь к горну. - Уж на сей-то счет можешь не беспокоиться.
Разложив по местам инструменты и напомнив парнишке, чтобы тот не забыл убрать свои, юноша вешает на крюк кожаный фартук и покидает кузницу.
Лидрал, лежа на животе, читает взятую у Риллы книгу целителя.
- Интересно? - он касается ее плеча, и она вздрагивает. - Прости.
- Ничего... просто со мной... что-то не так.
- В бреду ты все время твердила, что я причинил тебе боль... Но ведь я ничего подобного не делал. Я не мог даже выяснить, где ты находишься, а как узнал, тотчас за тобой приехал.
- Знаю, - говорит Лидрал, присаживаясь на постели. - Хорошая у тебя кровать... и вообще - все. Твои друзья... Рейса вот, сегодня под проливным дождем пришла меня навестить... такая славная, - Лидрал морщится, и из ее правого глаза вытекает слезинка.
Доррину хочется обнять ее, но он чувствует, что делать этого не следует. Самое скверное заключается в том, что он не улавливает ни хаоса, ни незаживающих ран - ничего представляющего опасность. И тем не менее с ней определенно что-то не так. Побои не должны были изменить ее отношения к нему, но оно явно стало не таким, как прежде.
- Не хочешь ли подкрепиться? - мягко спрашивает он.
- Не то слово! Просто умираю с голоду, и мне надоело валяться в постели. Можно накинуть поверх этой сорочки твою рубаху?
- А силенок-то у тебя хватит?
- Конечно. Уж во всяком случае выйти на кухню и поесть за столом я всяко смогу. Пожалуйста, дай мне время привести себя в порядок, - просит Лидрал, и Доррин выходит в примыкающую к спальне каморку, где всю обстановку составляют стол и тюфяк.
Вздохнув, юноша направляется на кухню.
- Мастер Доррин, - тут же обращается к нему Мерга. - Не разделишь ли баранину? А я пока закончу с печеньем.
Резать мясо Доррину совсем не хочется, однако, как ни крути, он хозяин дома. Приходится взяться за нож и начать разделывать баранину под пристальным взглядом Ваоса.
- Хватит тебе слюни пускать! - не выдерживает Доррин, - Все равно раньше других тебе не перепадет.
- Я проголодался, а такую кусину мяса нечасто увидишь.
- Скажи спасибо Лидрал. Рейса так обрадовалась ее возвращению, что притащила целую баранью ногу.
- Это за что мне надо сказать «спасибо»? - слышится с порога голос Лидрал.
- За то, что... - начинает Доррин, поворачиваясь к ней с ножом в руках.
- Не-е-е-ет! - побелев от ужаса, кричит Лидрал и без чувств падает на пол.
Доррин, бросив нож, спотыкаясь спешит к ней и касается ее запястий. Мерга рассыпает выпечку.
Юноша проверяет Лидрал чувствами, но не улавливает ни хаоса, ни какой-либо болезни. Только частое и сильное сердцебиение.
- Что случилось? - спрашивает Мерга.
- Хотел бы я знать...
- Она вошла, глянула на нас, и вдруг закричала.
- Она хорошая, ты ее исцелишь, - уверенно заявляет Фриза. Осторожно, стараясь не касаться еще напоминающих о себе рубцов, Доррин поднимает женщину, переносит ее в спальню и укладывает на двуспальную кровать.
Рядом, подкладывая подушки, хлопочет Мерга.
- Нож... - стонет Лидрал. - Зачем ты делаешь мне больно?
Доррин и Мерга переглядываются.
- Похоже, она повредилась умом... Ты не мог бы причинить боль никому, а уж тем более - ей.
- Она думает иначе, - шепчет юноша, а вслух, повернувшись к Лидрал, говорит: - Я никогда не делал тебе ничего дурного.
- Нет... такая боль... мучил меня... так сильно...
Он не понимает, что именно сделали Белые Чародеи, но ясно, что они как-то связали для нее перенесенные мучения с его образом.
- Ей все-таки надо подкрепиться, - шепчет юноша.
- Я принесу тарелку, - предлагает Мерга.
- Я с тобой, - беспомощно твердит Доррин, обращаясь к Лидрал. - Я здесь. Я с тобой.
- Что случилось? - спрашивает Лидрал, с трудом приподнимаясь на кровати.
- Я резал баранину, - отвечает Доррин. - Ты вошла, взглянула на меня, вскрикнула и лишилась чувств. А потом, в бреду, все время твердила о том, как я тебя мучил.
- Ужас, - бормочет Лидрал, утирая лицо рукавом. - Я ведь прекрасно понимаю, что ты меня вовсе не обижал, но со мной что-то творится. Что-то непонятное. Я не владею собой, а это невыносимо. Невыносимо!
Последнее слово Лидрал выкрикивает с яростью.
- И я не буду есть в постели, как малое дитя... - Лидрал делает паузу. - Ты закончил разделывать мясо?
- Мерга может закончить.
- Это я запросто. Я сейчас же поставлю твою тарелку, госпожа.
- Называй меня Лидрал.
Мерга ускользает на кухню. Доррин протягивает Лидрал руку. Та берет ее с дрожью и отпускает, как только становится на ноги.
Бок о бок, но не касаясь друг друга, они идут на кухню.

CVI

- Почему ты не работаешь? - спрашивает Лидрал, стоя в дверях кухни.
- Пришел навестить тебя. Я по-прежнему беспокоюсь.
- А как же насчет помощи Бриду и Кадаре или твоей машины? - говорит она, качая головой. - Раньше ты только об этой машине и думал.
- А теперь больше думаю о тебе - о твоих страхах и обо всем, что с этим связано. Проклятые чародеи - я их ненавижу!
- Я тоже, но что толку? Ты же сам признаешь, что исцелить меня тебе не под силу.
Доррин непроизвольно сжимает кулаки.
- И я, и Рилла использовали все известные нам средства. Ничего не помогает. Белые каким-то образом связали для тебя память о мучениях с моим образом, но ни как они это сделали, ни зачем - мне непонятно.
- Тьма! Но ведь от того, что ты стоишь здесь, это понятнее не станет. Да и другие дела с места не сдвинутся.
Шагнув к столу Лидрал смотрит на ломтик сыра, потом на нож... и ее пальцы, словно сами собой, обхватывают рукоятку. Доррин, угрюмо размышляя о том, что бы еще ему предпринять, поворачивается к ней и видит, что глаза ее неожиданно сделались пустыми. Перехватив рукоятку поудобнее, Лидрал делает шаг ему навстречу.
Глаза Доррина расширяются, он отступает.
Она поднимает нож.
- Что с тобой?
Доррин пятится. Лидрал наступает, перехватив рукоять обеими руками и нацелив острие ему в сердце.
Глядя ей в глаза, юноша пытается воздействовать на нее гармонией, но она упорно движется вперед.
Он сосредоточивается, однако в этот миг глаза женщины белеют и она, в стремительном прыжке, наносит ему удар в грудь.
Успев отпрянуть - острие на волосок не достигает цели - юноша хватает ее за запястья, но мускулы Лидрал вздуваются и она вырывается из его хватки. Нож снова нацелен на Доррина.
Отступая, он больно ударяется бедром об угол стола и едва успевает перехватить запястье нападающей обеими руками. Но рука Лидрал кажется выкованной из стали - она одолевает, и нож медленно приближается к его телу.
Остолбеневшая Мерга застывает на пороге с разинутым ртом.
Доррин выпускает запястье Лидрал и отскакивает, опрокинув лавку.
Увернувшись от следующего удара, юноша неожиданно бросается вперед и притягивает Лидрал к себе.
Ему кажется, что по груди бежит струйка огня, но он, не обращая внимания на боль, ухитряется перехватить и вывернуть ее кисть.
Нож с глухим стуком падает на пол.
С трудом собрав то немногое, что осталось от его чувства гармонии, Доррин направляет этот темный поток на Лидрал. У той подкашиваются ноги. Шатаясь, он поддерживает ее за плечи, не давая упасть, хотя правое его плечо жжет огнем.
- Мастер Доррин... что же это? Мастер Доррин... - беспомощно лепечет Мерга.
Не выпуская обмякшее тело Лидрал, Доррин косится на свою рану. Она кровоточит, но кажется не слишком глубокой. Впрочем, почем ему знать: до сих пор его ножами не пыряли.
- Зачем... зачем ты меня мучил? - Голос Лидрал звучит чуть ли не по-детски, а сама она полулежит в его объятиях.
- Да что заладила... «мучил, мучил»! - не выдерживает Доррин. - Сама только что чуть меня не прирезала! - стараясь не морщиться от боли, он сажает ее на стул, а нож отбрасывает ногой по направлению к Мерге. - Прибери эту штуковину.
- Но ты бил меня плетью... - стонет Лидрал. - Хлестал меня... так больно.
- Да я пальцем тебя не тронул! И не смог бы, даже появись у меня такое намерение, - ворчит Доррин, прощупывая чувствами свою рану. Надо бы поскорее присыпать ее порошком звездочника.
- И то сказать... разве ж он бы смог, - повторяет за ним Мерга, поднимая и вытирая нож. Взгляд ее перебегает с сидящей за столом женщины на окровавленное плечо Доррина.
Глаза Лидрал расширяются.
- Я... пыталась тебя убить? - произносит она дрожащим голосом. - Убить? Тебя... я... - тело ее сотрясается от рыданий.
- Мы сделаем все, что надо, - говорит Мерга, подходя к столу и указывая на раненое плечо Доррина.
Юноша открывает дверь в кладовку, где хранятся лечебные снадобья, и шарит по полкам, прислушиваясь к доносящимся с кухни словам.
- ...это же такой человек... целитель... мухи не обидит...
Стискивая до боли зубы, Доррин думает, что кое-кого он все же обидит. И очень сильно.

CVII

Засветив в предрассветных сумерках лампу, Доррин тянется к повязке на плече, но, заслышав приближающиеся шаги, опускает руку.
В коридоре перед кухней появляется Лидрал в накинутом поверх сорочки одеяле.
- Как ты себя чувствуешь? - спрашивает он, подкручивая фитиль. - Я не хотел тебя будить.
- Хорошо... плохо... Тьма, что я могу сказать? Они хотели, чтобы я убила тебя... - Лидрал ежится и придерживается рукой за стену.
Доррин протягивает ей руку, но она подается назад:
- Нет... прости... Это сильнее меня... - ее снова начинает бить дрожь. - Я люблю тебя, но не могу к тебе прикоснуться.
- Ты хоть присядь, - предлагает Доррин, выдвигая стул.
- Что ты им сделал? - спрашивает Лидрал, осторожно усаживаясь так, чтобы не касаться спинки. - Почему они так боятся тебя... или нас?
Юноша пожимает плечами:
- Не знаю. Думаю, они просматривали письма, и твои и мои.
- А почему ты не сообщил мне?
- Как? - сухо произносит Доррин.
Лидрал издает короткий, невеселый смешок.
- Ты совсем бледная, тебе надо поесть, - говорит он. - Сейчас принесу сыра с хлебом.
Доррин поворачивается к кухонному столу и хмурится, увидев нож.
- Ты хочешь сказать, что я так и не поела? - спрашивает Лидрал, проследив его взгляд. При виде ножа она ежится. - А где вещи, которые были в моей повозке?
- В твоей кладовке, по полкам разложены.
- Что еще за «моя кладовка»?
- Да построил я тут... специально для тебя.
Лидрал вздыхает:
- И зачем только ты отпустил меня? Почему не задержал?
- Потому что был молод и глуп, - отвечает Доррин, уставясь в половицы. - Так что тебе принести из кладовки?
- Сама возьму что надо.
Печально улыбнувшись, Доррин указывает на прочную дверь в дальнем конце помещения.
- Там есть и второй выход, наружу, - говорит он, снимая с консоли лампу.
- Ламп у тебя не хватает.
- У меня много чего не хватает, - говорит он, открывая дверь, - Вот, полюбуйся, все твои вещички разложены по полкам. Тут даже... насчет кое-чего я так и не понял, что это такое.
- Вот поэтому мне и удавалось зарабатывать кое-какие деньги, - откликается Лидрал, неслышно скользя по твердому, холодному глиняному полу. Потом она шарит по полкам, а Доррин светит ей лампой.
- Ага, вот то, что нужно. Сырорезка.
Доррин поднимает брови:
- Как эта финтифлюшка может резать сыр? Здесь же нет лезвия.
- Увидишь. Я-то думала, что она может приглянуться людям вроде тебя, - говорит женщина, возвращаясь на теплую кухню.
- А пригодилась тебе, - замечает Доррин.
- Лучше бы это я испытывала отвращение к клинкам.
- Но ведь ты не хотела меня убивать, - говорит юноша, легонько касаясь ее плеча.
- Не хотела, но все равно пыталась. Это была как будто не я... но все-таки я, - женщина отворачивается к окну, за которым моросит дождик, и добавляет: - Может, уберешь нож подальше?
Взяв нож со стола, Доррин прячет его в ящик для столовых приборов, а Лидрал тем временем налаживает сырорезку.
- Видишь, проволочка режет совсем как лезвие. Может быть, даже чище.
На щербатую тарелку, один за другим, ложатся три тоненьких, аккуратных ломтика.
- Проволока... Проволока из черного железа или стали! Я и представить себе не мог! - изумленно восклицает Доррин. - Магические ножи... Ручаюсь, они их даже не увидят! Понадобится волочильное колесо и особые волочильные доски - но с этим я справлюсь.
Он порывается обнять Лидрал, однако та уклоняется.
- Ладно, потом потолкуем, - говорит Доррин. Под моросящим дождем он спешит в кузницу.
- Чем займемся сегодня? - спрашивает Ваос, раздувая меха.
- Проволоку волочить будем.
- Это как? Я никогда этим не занимался.
- Теперь придется. Думаю, нам ее потребуется много.
Хотя Доррин еще плохо представляет себе будущие магические ножи, в том, что они будут действовать, у него сомнений нет. Белые чародеи получат по заслугам.
- Сбегай, принеси что-нибудь перекусить, - велит он Ваосу.
- Сию минуту.
- Магические ножи... - пальцы Доррина нетерпеливо постукивают по брускам железа. - Белым чародеям воздастся за все!

CVIII

Остановив лошадь перед казармой, Доррин стирает с лица пот пополам с дождевой водой. Не смоют ли непрекращающиеся ливни Спидлар с лица земли, тем самым избавив Белых от каких-либо хлопот?
Не зная точно, где можно найти Брида или Кадару, он привязывает Меривен к торчащему возле длинного одноэтажного здания столбу и подходит к солдату, сидящему, развалясь, у входа. Завидев постороннего, тот выпрямляется.
- Мне нужен командир Брид, - говорит юноша.
- А сам-то ты кто таков? - спрашивает солдат, приглядываясь к черному посоху, седельным сумам и какому-то плоскому, завернутому в кожу предмету в руках незнакомца.
- Доррин меня зовут. Я кузнец.
- Подожди здесь, мастер Доррин. Я сейчас вернусь.
Ждать под дождем приходится недолго: дверь открывается, и юноша, прихватив свою ношу, бочком протискивается мимо часового.
- Доррин, как хорошо, что ты наведался! Жаль только, что Кадара со своим отрядом в патруле - она тоже была бы рада с тобой повидаться, - говорит Брид. Он гладко выбрит, на нем аккуратный синий мундир и начищенные сапоги, но глаза по-прежнему запавшие, и лицо кажется изможденным.
Несколько солдат, сидящих возле едва теплящегося очага, с любопытством косятся на гостя своего командира.
- Я к тебе по делу.
- Ну, прежде чем перейдем к делу... - Брид прокашливается. - Ты ведь привез Лидрал из Клета, так? Кадара рассказывала, что она, вроде бы, больна.
- Ее пытали и били, - резко отвечает Доррин.
- Ну, по крайней мере она жива. А там, с твоей помощью, глядишь и поправится. А ты вот что скажи - на обратном пути тебе никто не встречался?
- У меня что, это на лбу написано?
- Зачем на лбу? - смеется Брид. - Патруль нашел у дороги двух мертвых разбойников. У одного шея сломана, у другого грудь пробита. Клинки их рядом валяются, а на дороге следы повозки.
- Ну... так получилась. Они остановили повозку, а у Лидрал был жар. Я боялся, что ее не довезу.
- А зачем же, в таком случае, было трогать ее с места?
- Беда в том, - со вздохом говорит юноша, - что я нашел ее у Джардиша, а Джардиш связался с Белыми.
- Только этого не хватало! Сейчас, когда на носу война! И что ты с ним сделал?
- Когда мы расставались, он стоял в подштанниках у колодца и пытался смыть хаос со своей шкуры. Теперь любое соприкосновение с хаосом стало для него невыносимым... Возьми лучше вот это. Все равно вам принес, - Доррин передает Бриду сверток, оказавшийся весьма увесистым.
- Тяжелехонько... Что это такое?
- В том-то и загвоздка, что легче мне сделать не удалось.
Отогнув уголок кожи, Брид видит гладкий черный металл. Чтобы поговорить наедине, друзья уходят в маленькую комнатушку с прямоугольным столом и полудюжиной стульев. Закрыв дверь, Брид разворачивает щит и кладет его на стол.
Доррин садится.
Брид надевает щит на руку, проделывает несколько движений и удовлетворенно кивает.
- Совсем неплохо. Только вот маловат.
- Сделать больше нетрудно, но он будет и тяжелее. Чтобы черное железо могло отражать белый огонь, лист должен быть не тоньше некоего предела. В чем тут фокус, я пока не понял, но решил смастерить эту штуковину для тебя. На пробу.
- Спасибо, - говорит Брид - Я опробую. Но вид у тебя такой, будто ты припас что-то еще.
- Так оно и есть, - отвечает Доррин, указывая на седельные сумы. - Кажется, мне удалось смастерить что-то вроде магического ножа.
- Так ты ведь говорил, что не можешь делать клинки!
- Я и не могу. Но эта штука устроена совсем по-другому.
Доррин открывает суму и выкладывает на стол странный, ни на что не похожий предмет.
- Что это такое?
- Вообще-то модель, - начинает объяснять Доррин, одновременно натягивая проволочку между двумя брусками из черного железа. - Вот такие опоры - я сделал их с рукоятками - ты сможешь закрепить в деревьях или за валунами.
Брид, судя по растерянному выражению лица, не понимает решительно ничего.
Вздохнув, Доррин достает кусок черствого сыра, кладет под проволоку, и с силой разводит бруски в стороны.
Натянувшаяся проволока разрезает сыр на две половинки.
- Попробуй разрезать этот кусок своим ножом, - предлагает Доррин, протягивая Бриду одну из них.
- Нет уж, спасибо, - говорит тот, вертя в руках твердый как камень сыр. - Забавная вещица, но чем она сможет мне помочь?
- Ты же говорил, что войска движутся по дорогам - иначе им не пройти. Установи на дороге такую ловушку и увидишь - проволока рассечет любого, кто на нее наткнется, человека или лошадь. А поскольку она черная, заметить ее очень трудно. В сумерки или в дождь - почти невозможно.
- Ну не знаю... - неуверенно качает головой Брид. - По-моему, в этом есть что-то... какое-то зло.
- Ты не знаешь, - хмыкает Доррин, - Да, пожалуй, ты и вправду не знаешь, чего хочешь. То приходишь и просишь сделать какое-нибудь оружие, а когда тебе его предлагают, кривишь физиономию и толкуешь о зле. Тьма, да любое оружие есть зло! Знаешь, каково мне приходится, когда я использую посох? Ты вот толкуешь о зле в моей модели, а вспомни о Белых! Они мучили Лидрал, но этого мало! Им удалось накрепко связать память о ее муках с моим образом - так связать, что у нее появилась неодолимая потребность меня убить. Заколоть ножом! Они превращают людей в кукол, лишают их воли, а ты толкуешь о зле...
- Лидрал бросилась на тебя с ножом? - недоверчиво переспрашивает Брид.
- Рана заживет, - отвечает Доррин. - Хуже то, что они превращают людей невесть во что, а ты, невесть почему, полагаешь, будто кромсать врага мечом лучше, чем с помощью моей сырорезки!
- Сырорезки?
- Основная идея почерпнута оттуда.
- Мне страшно думать, - говорит Брид, покачивая головой, - что было бы, не окажись ты связанным гармонией.
- Мне было бы легче жить, - вздыхает Доррин. - Так сколько таких ловушек ты сможешь использовать?
- Столько, сколько смогу купить, - отвечает Брид, высыпая на стол два золотых. Доррин делает протестующий жест, но Брид обрывает его. - Бери деньги, и не возражай. Если не хочешь тратить их на личные нужды, пусти на покупку материалов... хоть для тех же «сырорезок». Но прошу тебя, никому, кроме меня и Кадары, о них ни слова. Ни слова!
Доррин понимающе кивает.
Пусть противник считает, что столкнулся с необъяснимой, могущественной магией!

CIX

За окном башни моросит холодный дождь. Согревает комнату пляшущий в камине огонь, а освещает настенная масляная лампа
На лбу склонившегося над зеркалом худощавого мага выступают бусинки пота, но в конце концов белые туманы расступаются.
Рыжеволосый кузнец сидит за грубо склоченным столом напротив женщины с каштановыми волосами. Они разговаривают, и кузнец хмурится. Женщина плачет.
Служанка ставит на стол тарелки, но ни он, ни она не поднимают головы.
- Свет! - бормочет Белый маг, когда изображение вновь утопает в дымке. Потом он подходит к письменному столу и смотрит на развернутую карту Спидлара.
Дью находится на приличном расстоянии от Фенарда, Элпарты и даже Клета, и добраться туда не так-то просто. Чародей задумывается о морском пути, но на воде спидларские купцы пока еще сильны. Он сворачивает карту в рулон. В конце концов, можно и подождать.
Пусть зима нынче и долгая, но после зимы всегда приходит весна. Даже в Спидлар.

Часть третья
ТОРГОВЕЦ И ИНЖЕНЕР

CX

Три лошади мчатся галопом по извилистой горной дороге. Одна из них без всадника; скачущий на другой Белый страж с трудом удерживается в седле. Его плечо пробито стрелой.
- Видишь, чем это кончилось! - бросает он, когда они останавливаются перед Белым магом.
Глаза Джеслека вспыхивают:
- Идиот! Что ты им сказал?
- То, что было велено. Что их пощадят, если они откроют ворота. Но здоровенный парень, который там командует, заявил, что Аксальт простоял тысячу лет и будет стоять после того, как все мы сдохнем. А потом приказал арбалетчикам стрелять.
Раненому помогают сойти с седла. Волшебница - рыжеволосая женщина - улыбается, глядя, как вокруг Высшего Мага разгорается пламя хаоса.
- Скорее всего, они углядели нас издалека. Приблизиться к ним скрытно нет никакой возможности.
- А нам и не нужно приближаться к стенам, - со смехом откликается Высший Маг. - Значит, они твердят, что могучий Аксальт простоял тысячу лет? Ну что ж, постоял и хватит.
Он подходит к стене каньона и направляет чувства в толщу скальной породы. Проходит несколько мгновений - и дорога под ногами начинает подрагивать.
С повозки, куда уложили раненого, доносится стон. Двое других стражей, переглянувшись, смотрят на сгущающийся вокруг чародея белый туман.
Дорога вздрагивает сильнее.
Ущелье преграждает древняя каменная стена высотой в сто локтей. Окованные железом ворота закрыты, арбалетчики держат под прицелом узкий проход - единственный путь, по которому может приблизиться враг.
- Подпустим их ближе, - говорит широкоплечий капитан. - У нас давно не было возможности попрактиковаться в стрельбе по настоящим целям, но Белые стражи - это как раз то, что надо. Если они, конечно, посмеют сунуться снова.
Скала, служащая опорой стене, содрогается.
Стена трясется. Первый же толчок сбивает некоторых солдат с ног. Стены начинают ходить ходуном, каменные блоки с грохотом раскалываются.
Сквозь образующиеся трещины с шипением поднимается пар, пахнущий серой, а потом и горячая вода. Под ее напором трещины расширяются. Стены крошатся и обваливаются, погребая под собой защитников. Вопли умирающих тонут в грохоте камнепада и реве возникших неизвестно откуда гейзеров.
К закату на месте могучего укрепления остается лишь преграждающий дорогу овраг, наполовину заполненный камнем.
Маленький отряд облаченных в белое всадников медленно едет на восток. Все молчат, лишь раненый страж стонет на крутых спусках, подъемах и поворотах.

CXI

- Это работа не для кузнеца, - ворчит Ваос, спускаясь по склону с полной корзинкой травы.
- Точно, - добродушно соглашается Доррин. - Но она приносит деньги. А ты хочешь, чтобы я разжег горн ради работы с грудой лома?
- Мы же не крестьяне, чтобы ковыряться в земле, - гнет свое подмастерье.
- Кузнецу много чем приходится заниматься, - откликается Доррин, разрыхляя грядку с маленькими лунками для саженцев, которые он пестовал всю зиму и холодную весну. Хочется верить, что они быстро пойдут в рост.
Ваос, сваливая зелень на кучу навоза, продолжает ворчать. Доррин начинает помещать саженцы в лунки.
- Бери-ка ведра - и за водой! - командует он Ваосу.
- Я не хочу превращаться в крестьянина, это не по мне...
- И не по мне, - говорит Доррин. - Но я люблю поесть, да и ты тоже.
- Работать с железным ломом - и то легче.
- Вот и займемся этим, когда стемнеет.
- Тьма... Мастер Доррин, разве можно никогда не отдыхать?

Предыдущая страница 15 Следующая страница


Инженер магии 16

Подхватив ведра, Ваос уныло плетется к трубе, проложенной Доррином к грядкам от домашнего водопровода.
- Хорошо еще, что не надо взбираться к пруду.
- Смотри, поливай грядки аккуратно, почву не смой. А потом приберись и жди меня в кузнице.
Доррин направляется к кузнице, где надевает кожаный фартук и засыпает в горн уголь.
Асаваху требуется починить плуг, лемех которого мало того что износился и проржавел, так еще и обломался о попавшийся в земле камень. Вообще-то Доррин плугами не занимается, однако Асавах здорово помог ему при постройке дома, так что не выручить его юноша просто не может. А плуг тому нужен позарез, чем скорее, тем лучше.
Достав необходимые инструменты кузнец находит и кладет на наковальню металлическую пластину - остаток заготовки для щита.
Ваос заходит в кузницу и смотрит на железный лист.
- Мне можно будет постучать молотом?
- Посмотрим. Сначала надо починить лемех для Асаваха, а потом будем волочить проволоку для Брида.
- А что, эти штуковины с проволокой работают? - спрашивает Ваос, налегая на рычаг горна.
- Кадара говорит, что работают, - отвечает Доррин, отправляя пластину в горн с помощью самых тяжелых щипцов. - Может, и не так хорошо, как хотелось бы, но толк от них есть.
- А можешь ты сковать что-нибудь еще?
- Сковать-то можно что угодно. Сложнее уяснить, что нужно ковать, - бормочет Доррин, подправляя в огне тяжелую пластину.

CXII

- Вот они! - кричит командир.
Спидларский отряд, увидев впереди зеленые знамена Кертиса, останавливает коней, быстро перестраивается и отступает.
Командир авангарда армии Кертиса внимательно присматривается к лощине, лежащей между двумя начавшими зеленеть холмами, но не замечает ничего подозрительного. Вдоль левой стороны дороги тянется низкая, местами обвалившаяся каменная ограда. Другая сторона дороги пуста, лишь в самом узком ее месте, напротив стены растут два дерева. Почки на них набухли, но листья еще не распустились, так что укрыть в кроне стрелков невозможно.
Убедившись, что спидларцы удирают, не оставив прикрытия, командир решает пуститься в погоню:
- Вперед, ребята! Догоним этих ублюдков!
Солдат охватывает азарт, и хотя командир стремится сохранить строй, часть бойцов переходит на галоп и вырывается вперед.
Неожиданно скачущий впереди всадник нелепо взмахивает руками и... разваливается пополам. Из обрубков тела фонтаном бьет кровь. Двое других бойцов пытаются развернуть коней, но еще один всадник падает вместе с лошадью. Скакавшие позади налетают на упавших и тоже падают. Горловина неожиданно заполняется мертвыми телами. Потом на дорогу обрушивается дождь стрел.
Кертанский командир, ухитрившийся-таки задержать и вывести из-под обстрела около полувзвода, скачет вверх по склону и с вершины холма видит спидларцев. Они вернулись и во главе со своим предводителем, светловолосым богатырем, несутся к перевалу.
Уцелевшие кертанцы разворачивают коней и во весь опор мчатся к своему лагерю.

CXIII

Вставив поршень на место, Доррин подсыпает в горн древесного угля, подправляет патрубок и легонько подкачивает меха, после чего наливает в паровой котел воды и прилаживает на место зажимы клапана. Специально изготовленные крепления позволяют ему поместить котел прямо над горном.
Юноша налегает на меха, но хотя просачивающаяся из-под клапана струйка пара указывает на то, что давление внутри котла повысилось, ни шатун, ни соединенный с ним колесный механизм в движение не приходят. С помощью тонких щипцов Доррин приподнимает поршень, и тот начинает двигаться, но, проделав с пыхтением два цикла, замирает снова.
- Тьма!
Доррин рывком убирает паровой котел с горна, полагая, что в устройстве, уже в который раз, заело отводной клапан. Проще всего было бы сделать клапан большего размера, но эта машина представляет собой опытный образец, а он не может позволить себе расходовать много дорогостоящего металла на опыты, которые еще неизвестно к чему приведут.
Пока котел охлаждается, он прощупывает чувствами поршневой механизм, выискивая неполадки. Вроде бы все сделано как надо и по расчетам должно работать, но на деле получается иначе.
Юноша утирает лоб. Двери кузницы открыты нараспашку, но внутри душно... и что-то давит.
Резко обернувшись, Доррин - так во всяком случае ему кажется, - успевает заметить возле бака с водой человеческую фигуру. Но, конечно же, кроме него самого, в кузнице никого нет.
Снаружи доносится стук копыт, скрип фургонной оси и голос Ваоса:
- Ну, коняга... полегче...
Доррин усмехается - бывший конюх по-прежнему неравнодушен к лошадям.
Юноша выходит во двор посмотреть, кто приехал.
Ваос уже принял вожжи, а возница - седой мужчина в синей фуфайке - слезает с козел. Мерга и Лидрал стоят на кухонном крыльце, Фриза, уцепившись за перекладину, глазеет на лошадь.
- Привет, мастер Доррин, - говорит нежданный гость, кивая приближающемуся кузнецу.
- Добрый день, Гастин. Зачем пожаловал? Пришло время уплаты годового взноса?
- Ну... Надо поговорить. Вопрос денежный.
- Заходи, - предлагает юноша и оборачивается к Мерге. - Найдется у нас что-нибудь выпить?
- Выпить - это вряд ли, - хмуро отвечает кухарка. - Ничего, кроме воды. Могу заварить травяного чаю, но тогда придется подождать.
- Не надо чаю, водицы в самый раз будет, - отзывается Гастин, утирая со лба пыль и пот когда-то белым, но давно утратившим первоначальный цвет платком. - Надо же, жарища какая! И не подумаешь, что лето на исходе.
Прихватив кожаную папку, Гастин идет к крыльцу.
Доррин кивком дает Ваосу понять, что лошадь надо напоить, и паренек понимающе улыбается.
- А можно я помогу? - просит Фриза, когда Ваос, привязав лошадь к каменному столбу, берется за ведро.
- Только поосторожней с лошадкой, дочка, - наставляет Мерга.
- И ты тоже, Ваос, - подпускает шпильку Доррин.
Едва они успевают сесть за стол, как Мерга ставит перед ними две кружки холодной воды. Лидрал тоже входит, но останавливается в дверях. На ней темная туника свободного покроя и брюки.
- Гастин, - говорит Доррин, указывая на женщину, - это Лидрал, она занимается торговлей. Будет продавать то, что мне удастся изготовить или вырастить.
Мерга выглядывает во двор и торопливо выходит. Гастин кивает Лидрал:
- Рад познакомиться. Откуда ты родом?
- Из Джеллико, - отвечает за нее Доррин. - Но теперь ее склад здесь.
Гастин хмурится.
- Я полагаю, что вступительный взнос в Гильдию для странствующего торговца должен быть не больше моего.
- А... Ну, надо думать, ты можешь выступить поручителем... хотя редко бывало, чтобы ремесленники поручительствовали за торговцев, - Гастин прокашливается. - Тут такое дело, я ведь почему к тебе приехал...
- Деньги?
- Они самые. Сам ведь знаешь, Белые натравили на нас Кертис и Галлос. Совет... откровенно говоря, оказался в трудном положении.
- Сколько?
Гастин сглатывает:
- Э-э... примерно вдвое против прежнего. Стало быть серебреник с тебя и два с твоей знакомой.
- Ну, за этот год я, пожалуй, расплачусь, - со вздохом говорит Доррин, - но лишь Тьме ведомо, что будет, если это продлится.
- Понимаю, мастер Доррин. Понимаю, - бормочет Гастин, глядя при этом на Лидрал. - Но мы все равно запрашиваем гораздо меньше, чем Белые.
- Да, Белые и вправду дерут три шкуры, - с усмешкой замечает Лидрал.
- К тому же, - продолжает гильдейский чиновник, отпив глоток воды, - флот Белых лишил нас возможности плавать по Заливу и Восточному Океану. Видимо, Совету придется объявлять набор в войско, а то и вводить трудовую повинность.
- Что это такое?
- Обязанность ремесленников изготовлять все необходимое для нужд военного времени. Скажем, для кузнеца это детали подвод, упряжь... ну и все такое.
- То есть ты или работаешь на армию, или сам берешь в руки копье?
- Ну... надеюсь до этого не дойдет.
- А вот я думаю, еще как дойдет, - устало говорит Доррин. - Ладно, выправляй документы. Деньги я сейчас принесу.
Открыв папку, Гастин достает несколько листов пергамента и, вытащив пробку из маленькой чернильницы, осторожно окунает в нее перо.
Доррин, удалившись в кладовую и закрыв за собой дверь, отодвигает ларь с игрушками, за которым спрятана окованная железом шкатулка и, вынув оттуда три серебреника, возвращает все на прежнее место.
Когда он возвращается на кухню, Гастин еще скрипит пером.
- Ужасное время... ужасное, - бормочет писец, утирая лоб. Капля пота все же падает на стол, едва не попав на пергамент с непросохшими еще чернилами.
- Приятно иметь с тобой дело, Доррин, - говорит он, закончив-таки писанину и вставая из-за стола. - Равно как и с тобой, Лидрал.
Лидрал кивает.
- Взаимно, Гастин, - говорит Доррин, провожая писца во двор. Мерга оттирает сухим лоскутом грязь с голых ног Фризы и, качая головой, бормочет:
- Ни на миг оставить нельзя... сразу измажешься...
Провожая Гастина взглядом, Доррин качает головой, удивляясь тому, как можно летом разъезжать в толстой вязаной фуфайке, и возвращается на кухню, чтобы глотнуть еще водицы.
Мерга, отчаявшись оттереть дочкины ноги тряпицей, моет их холодной водой, приговаривая:
- И пока не высохнешь, чтоб с крыльца ни шагу...
- Хорошо, мамочка.
Сидящая на кухне за столом Лидрал встречает Доррин вопросом:
- С чего это ты расщедрился - взносы за меня платишь? Знаешь же, что вернуть мне нечем! - ее голос вот-вот сорвется.
- Тьма, но тебе ведь надо налаживать торговлю, - отзывается Доррин, стараясь, чтобы его слова звучали беспечно.
- Интересно, чем я, по-твоему, буду торговать?
- В этом недостатка не будет, - говорит Доррин, открывая дверь кладовой и зажигая внутри маленькую лампу. - Заходи.
- У меня в повозке - даже если ты перетащил сюда все - не было столько добра.
- Так я и сам без дела не сидел.
- А разве ты не продавал свои поделки местным торговцам?
- Кое-что и правда продавал Виллуму, но его убили Белые налетчики. Случаются у меня заказы от Джаслота и некоторых других, но им много не продать, особенно по нынешним временам. Видишь, тут маленькие игрушки, тут фигурные дверные задвижки - я мастерил такие для себя, но понаделал с большим запасом, а тут, - он смеется, - несколько сырорезок.
- Это стоит больше, чем я обычно продавала за три поездки, - говорит Лидрал, удивленно качая головой. - Зачем тебе столько денег?
- Мне надо кормить домашних, - отвечает юноша, но, испытав приступ боли, поспешно добавляет: - И паровая машина, она тоже требует расходов.
- Ну конечно, это твоя давняя мечта, - кивает Лидрал, обводя взглядом полки. - А откуда у тебя столько железа? Оно же очень дорогое.
- У меня всякий лом идет в дело. С тех, кто приносит мне лом, я меньше беру за починку. Многие кузнецы просто сваливают лом в кучу, а я его переплавляю. И Ваоса учу.
- Это стоит уйму денег, - повторяет Лидрал, снова глядя на лари и полки.
- Надеюсь, ты сможешь их выручить.
- Если смогу доставить товар в Сутию.
Доррин кивает, понимая, что выехать из Спидлара может оказаться непросто. И вернуться - тоже.
Оглядев товары еще раз, Лидрал выходит из кладовой. Доррин задувает лампу, выходит следом и закрывает дверь.
- Ты из кожи вон лезешь, чтобы раздобыть денег на постройку своей машины. Но зачем она нужна? Какой от нее прок? Кому она поможет? - спрашивает женщина, придвигая к себе кружку и, поморщившись, присаживаются на краешек стула.
- Тебе все еще больно?
- Ничего, уже терпимо... А ты, вроде бы, хотел поставить свою машину на корабль? Это возможно?
- Трудно сказать, - задумчиво отвечает Доррин. - Я думал об этом, и на моделях паровая машина работает как надо, но между моделью и настоящим судном очень большая разница.
- А чем плохи парусные суда?
- Они слишком зависят от ветра, - говорит Доррин.
- Разве это так важно?
- А разве нет? Разве корабли не застревают в пути в штиль или при встречном ветре?
- Ну... бывает, - признает Лидрал. Доррин улыбается, а она качает головой.

CXIV

- Что случилось?
- Новобранцы... нарвались на спидларскую засаду... или... Не знаю, на что они нарвались, но двое скакавших впереди оказались разрезанными пополам. А поблизости никого не было.
- Никого не было? - рычит Джеслек, ударяя кулаком по столу. - Или ты никого не видел?
- Там что, действительно никого не было? Совсем никого? - невозмутимым тоном уточняет Ания.
- Да, госпожа, - запинаясь произносит кертанский офицер но тут же поправляется: - То есть не совсем так. Вырвавшихся вперед рассекли невидимые мечи, а мчавшиеся следом налетели на упавших и попадали сами. На дороге образовался затор, и тут из каких-то укрытий выскочили вражеские лучники. Я скомандовал отступление, но... мы потеряли три полных отряда.
- Невидимые мечи? - переспрашивает Джеслек.
- Так это выглядело. Тело Байлера было разрублено на две половинки. Как кровяная колбаса.
Ания сглатывает и опускает глаза.
- А близ дороги были какие-нибудь постройки? Или что угодно, за чем можно спрятаться?
- Нет... Не помню. Разве что деревце, да и то невысокое. Там ведь лесов нет, - бормочет командир, переминаясь с ноги на ногу на грязном полу палатки. - Так что прошу прощения, но... Хочу сказать... Нам, простым солдатам, не под силу бороться с магией.
- Понятно, - медленно произносит Джеслек. - Мы что-нибудь придумаем, но мне нужно взглянуть на место происшествия, - маг склоняется над столом, и белый туман в зеркале начинает редеть.
Офицер прослеживает взгляд чародея, и глаза его расширяются, когда в зеркале появляется и тут же тонет в туманах изображение пустынной дороги.
- Ты можешь идти, - мягко говорит Джеслек.
- Слушаюсь, господин.
Широкоплечий воин в пропотевшей зеленой тунике поворачивается и, выйдя из-под навеса, направляется вниз по склону. Ания провожает его статную фигуру взглядом.
- Очередной тактический ход, - хмыкает Джеслек. - Умно, но никакой магией тут и не пахнет.
- А имеет ли это значение? - спрашивает Ания с холодком в голосе.
- Нет, конечно, - рассеянно отзывается чародей. - Но интересно, почему...
Он снова смотрит на зеркало.
- Что почему?
- Полно всяких «почему», - отвечает Джеслек. - Почему женщины равняют внешность со способностями, почему солдаты, по большей части, неспособны думать, почему те, кто строит козни, надеются, что их не разоблачат...
Он смеется, и над травой колышется туман.

CXV

Лидрал взбирается на сиденье. Упряжная лошадь ржет, вьючная ей вторит.
- Будь осторожна, - говорит Доррин, пожимая затянутую в перчатку руку женщины.
- Это само собой, но думаю, никаких затруднений не будет. Корабль сутианский, а Белые пока воздерживаются от враждебных действий против Сутии или Сарроннина. Но это пока, так что чем дольше я буду ждать, тем опаснее может стать поездка. Кроме того, - голос ее начинает звучать надрывно, - что мне еще делать? Сидеть здесь и проклинать их за то, что они с нами сделали?
- Возможно, это было бы лучше.
- Возможно, но я не могу сидеть на месте. Надо зарабатывать деньги, а в Спидларе нынче никакой торговли нет.
- Ты уезжаешь не поэтому.
- Да. Я уезжаю потому, что не могу оставаться рядом с тобой. Мне нужно время, чтобы подумать и разобраться в себе, а тебе - чтобы поработать без помех над твоей машиной да помочь Бриду с Кадарой.
- Когда она уезжает? - звонкий голосок Фризы доносится со стороны козьего загона. Первую козочку, родившуюся у Зилды, Рейса подарила Доррину.
- Слышишь? - с улыбкой говорит Лидрал. - Даже дитя понимает, что мне нужно ехать.
- Ты хоть к осени вернешься?
- Надеюсь, что вернусь пораньше. Все зависит от кораблей, погоды и от того, как хорошо будут продаваться твои поделки.
Доррин улыбается, завидев, как в ее глазах вспыхивают яркие огоньки.
- А ты не скучай, любимый. Во всяком случае, теперь у тебя будет возможность отсыпаться на удобной кровати.
Лидрал берется за вожжи, и юноша в последний раз крепко пожимает ее руку. Повозка направляется вниз по склону, к нижнему городу и гавани, где стоит у причала сутианский корабль. Доррин провожает ее взглядом, пока она не скрывается из виду. Его ждут грядки, где Рилла прореживает свежий бринн и звездочник, посадки которых расширяются с каждым годом.
- Сдается мне, - говорит целительница, когда он подходит, - в эту зиму нужда во всякой зелени будет еще больше, чем в прошлую. Сколько всего ни посади, на всех не хватит.
- Еды, может, и хватит, - отвечает он, - овощи да коренья нынче выращивают многие. А вот целебные травы нам очень даже понадобятся.
- Да, - кивает Рилла, - для тех, кто уцелеет. А многие домой не вернутся. Я рада, что мой Ролта моряк.
- Все твердят насчет обложения на нужды армии, но...
- Прежде чем что-то сдавать, надо что-то вырастить, а мы пока только сажаем. Но в любом случае, даже после того, как мы сдадим что положено, запас снадобий у нас останется. Ты ведь и прошлогодних трав насушил.
- Но кое-что я отправил с Лидрал.
- Поступи ты иначе, я назвала бы тебя дураком, - говорит с улыбкой старая целительница. - Ладно, давай-ка за дело. Ты готов сводить бородавки да заживлять ожоги?
Доррин вздыхает.

CXVI

- Копай, чтоб тебе сдохнуть! - рявкает Кадара.
- Я солдат, а не паршивый батрак! - негодует боец с лопатой.
- Не станешь копать, будешь дохлым солдатом.
- Не воинское это дело... - ворчит другой боец, однако лопаты не бросает.
Едва поднявшееся над восточными равнинами солнце играет на коротких рыжих волосах Кадары. Выше по склону еще три солдата роют траншею, а двое других присыпают землей тяжелые валуны.
- Зачем мы это делаем?
- Чтобы навсегда отвадить этих кертанских идиотов от наших дорог.
- Уж не знаю, что хуже... - бормочет кто-то из бойцов, отворачиваясь от суровой, вооруженной двумя мечами женщины.
Не обращая внимания на ропот, рыжеволосая воительница следит за тем, как углубляется яма, которая будет наполнена водой.
Выше по склону окапываются лучники.

CXVII

Доррин внимательно следит за накалом и переносит заготовку на наковальню, когда металл приобретает оранжево-красный оттенок. Выковать нужный для механизма восьмиугольник куда сложнее, чем мастерить скобы или гвозди. К тому времени, когда юноша откладывает молот, глаза его заливает пот. Работа над машиной, как всегда, заняла намного больше времени, чем ему бы хотелось.
Наконец, склепав точными ударами молота две части детали, Доррин кладет ее на кирпичи рядом с горном, а сам выходит из кузницы и, щурясь в лучах послеполуденного солнца, бредет на кухню, чтобы попить воды.
Дождей не было довольно давно. Пруд обмелел. Мысли Доррина снова и снова обращаются к Лидрал. Скорее всего, ничего дурного с ней не случилось - во всяком случае его чувства не отмечают страха или боли, - однако за прошедшие с ее отъезда полтора месяца он не получал от нее никаких известий. Правда, рассчитывать на них и не приходилось: слишком мало кораблей швартуется теперь в Дью или в Спидларе. Добавило тревоги и известие о падении Аксальта. Подумать только, Белые чародеи запросто обратили могучую крепость в груду битого камня, а Брид с Кадарой не перестают оказывать им сопротивление.
Мерга с довольным видом сообщает:
- У нас сегодня суп из баранины.
- Приятно слышать. А баранина-то откуда?
- Асавах остался очень доволен плугом и гвоздями, которые ты ему послал.
- Гвоздями? Их и была-то всего горсточка...
- Ничего, если к нам на обед заглянет Пергун?
Доррин, чтобы скрыть ухмылку, отпивает глоток воды.
- Всегда рад его видеть. Но суп-то, наверное, еще не готов?
- К его приходу поспеет, - с улыбкой говорит Мерга.
«Ну конечно, - думает юноша. - Супчик состряпают в аккурат к тому времени, когда Пергун закончит работу на лесопилке...»
Он отправляется на конюшню за Ваосом - парнишка прикипел к лошадям.
- Славная девочка, хорошая - приговаривает подмастерье, начищая Меривен.
- Хватит нежности разводить, помощничек. Нас ждет работа для Фруса.
- Те самые оси для тяжелых подвод? - стонет паренек.
- За эти оси исправно платят. А потом нам нужно будет поработать с ломом и смастерить несколько тех режущих штуковин. Для Брида и для Джисла.
- Этому-то зачем? Он же не солдат, а фермер!
- С помощью этих устройств можно резать не только кертанцев, а что угодно. Джислу - в порядке отбывания трудовой повинности - Совет поручил заготовку дерева, вот он и хочет облегчить себе работу. А нам велено наковать больших гвоздей - шипов с квадратными шляпками. Два бочонка.
- Красавица ты моя, - причитает Ваос над Меривен, - вижу, я до поздней ночи к тебе не выберусь...

CXVIII

- Ну, выяснил в чем дело? - спокойным тоном интересуется Джеслек.
- Да, господин, - с запинкой отвечает кертанский офицер. - По обе стороны от дороги мы нашли по черной дубовой стойке, а между ними натягивалась проволока.
- Вот как? - язвительно усмехается Ания. - Они, стало быть, расставляют ловушки, а твои солдаты, остолопы несчастные, скачут, не глядя перед собой?
Офицер смотрит вниз, на заляпанный грязью ковер, однако потом поднимает глаза:
- Ездим мы, осмелюсь доложить, не галопом, а в ловушки нас заманивают всякий раз по-разному. Один раз мы преследовали маленький отступавший отряд, в другой раз на дороге появилась пара торговцев с увесистыми узлами, в третий...
- Довольно, - устало обрывает его Джеслек. - Ты прихватил оттуда что-нибудь вещественное? Что помогло бы нам получше во всем разобраться?
- Да, господин. Вот это, - отвечает офицер, показывая моток проволоки на маленьком железном бруске.
- Дай-ка взгляну, - Ания протягивает затянутую в перчатку руку и тут же ее отдергивает. - Это пахнет Отшельничьим, - говорит она, морщась.
- Ступай! - приказывает Джеслек офицеру.
- Слушаюсь, - с явным облегчением откликается тот и выходит из палатки.
- Как насчет твоих уверений в том, что Отшельничий не станет помогать Спидлару? - осведомляется бородатый Фидел. - Кто, по-твоему, смастерил эту... штуковину?
- Ты знаешь ответ не хуже меня - тот высланный кузнец. Тот самый, письма которого ты скрывал от меня целых три месяца.
- Ты обвиняешь... - закончить фразу он не успевает - Фидела окружает белое пламя.
- Не искушай меня. Надоели мне все эти ваши интриги, заговоры и козни, которые вы строите в потешной надежде на то, что я слишком глуп, чтобы их заметить.
- Но ведь и ты не совсем уж непогрешим, дорогой Джеслек, - медоточивым голосом произносит Ания. - Твоя затея с убийством кузнеца явно провалилась. Если только в Спидларе нет других кузнецов, обученных на Отшельничьем.
- Но почему эти ловушки так замедляют наше продвижение? - спрашивает Фидел.
- Да потому, - нарочито неспешно разъясняет Джеслек, - что напрямик через горы или леса войско не проведешь. Для наступления нужны дороги, на которых не вязнут кони и подводы с припасами. Дорог, ведущих из Фенарда в Спидлар, немного, они все узкие, вот спидларцы и пользуются этим, чтобы одно за другим выводить из строя наши подразделения. Думаю, помимо проволоки, у них есть в запасе и другие ловушки. А когда мы приблизимся к Элпарте, они разрушат мосты.
Ания и Фидел переглядываются.
- Знаю, знаю, - понимающе кивает Джеслек. - Вы хотите спросить, почему нам не направить войска к Элпарте рекой. Да потому, что как раз со стороны реки Элпарта укреплена лучше всего. Мы не можем использовать реку, пока не займем город.
- Так или иначе, солдаты ропщут. Война длится все лето, а армия продвинулась в глубь Спидлара не более чем на сотню кай. А командуешь на этой войне ты, великий маг, - говорит Фидел, отвешивая насмешливый поклон. - Что ты намерен предпринять?
- Раз вы столь нетерпеливы, - отвечает Высший Маг, - я захвачу Элпарту до зимы во что бы то ни стало.
- Ты собирался захватить до зимы весь Спидлар, - холодно замечает Ания.
- Согласись, - добавляет Фидел, - трудно объяснить кому бы то ни было, почему могущественный чародей, способный сравнять с землей такой город, как Аксальт, не может одолеть горстку торгашей да ремесленников.
- Вы прекрасно знаете, в чем тут дело.
- Сомневаюсь, дорогой Джеслек, - говорит Ания.
- Прекрасно. Элпарта будет взята. А сейчас убирайтесь и плетите свои интриги в каком-нибудь другом месте.
Бородатый маг и рыжеволосая волшебница встают.
- Ты сам предложил, - с улыбкой говорит Ания Джеслеку.
- Знаю, - усмехается тот. - Но вы бы строили козни так или иначе. Это было бы забавно, когда бы не было так печально.
Последние слова маг произносит уже себе под нос, глядя вслед удаляющейся парочке.
- Дурачье...
Он смотрит на пламя заходящего солнца, думает об огнях, которые ему предстоит возжечь, и повторяет:
- Дурачье...

CXIX

К югу от холма к тусклому небу поднимаются столбы серо-черного дыма: это догорают разбросанные по округе фермы.
Спидларский командир приподнимается на стременах, чтобы получше разглядеть движущиеся по дороге силы. Солдаты под зелеными стягами Кертиса и пурпурными Галлоса гонят перед собой около двух сотен безоружных пленников, среди которых есть и дети. Галлосские копейщики на флангах не дают им сойти с дороги. Какой-то человек, проскочив между охранниками, ныряет в придорожную канаву.
Белый маг, расталкивая конем пленников, выезжает вперед и, подняв руку, посылает в канаву огненный шар. Слышится пронзительный вопль, и порыв ветра несет на север, к Элпарте, едкий запах горелой плоти.
Маг оборачивается к вершине холма и, завидя там светловолосого всадника, выпускает очередной шар. Однако огонь не достигает цели: воин успевает скрыться за гребнем. Ниже по склону его поджидают бойцы.
- Ну как там, худо? - спрашивает Кадара, когда он подъезжает.
- Хуже некуда, - отвечает Брид. - Их самое меньшее две тысячи, и они в качестве живого щита гонят перед собой крестьян. Что же до Элпарты, - он указывает в сторону города, находящегося менее чем в пяти кай вверх по дороге, - то они, похоже, собираются не захватить его, а разрушить. Как Аксальт.
- Мы могли бы пощекотать их стрелами, - предлагает один из младших командиров.
- Не годится, - качает головой Брид, - стрела бьет не дальше магического огня: чародей поджарит наших стрелков, как только они себя обнаружат. К тому же у нас всего сорок бойцов, а их в пятьдесят раз больше. А когда они доберутся до кряжа, мы останемся и без прикрытия.
- Ты предвидел, что они предпримут нечто подобное? - спрашивает Кадара, поравнявшись с Бридом.
- Да, - отвечает он, прокашлявшись. - Рано или поздно это должно было случиться. С Галлосом-то как вышло: не сумев захватить его военной силой, они воздвигли на рубежах горы и испепелили сенокосные угодья. Горы они сейчас воздвигать не будут, но все остальное мы получим сполна.
- Ну, уничтожат они Элпарту, а дальше что?
- Они захватят прибрежные города, превратят их в опорные пункты и поведут наступление по всем дорогам. А там, где столкнутся с сопротивлением, будут оставлять лишь дымящиеся развалины.
- Ох... Может, удрать отсюда?
- Куда? - хмыкает Брид. - Ни в Сарроннине, ни в Сутии выходцев с Отшельничьего не привечают с незапамятных времен, а корабли нынче ходят только туда. Или ты хочешь провести в море год, чтобы, проплыв вдоль материка и переправившись через Западный Океан, оказаться в Хаморе?
- Морское путешествие длиной в год? Возможно, это не так уж плохо, - отзывается Кадара, оглядываясь на столбы дыма.
- Возможно. А денег у тебя на такое путешествие хватит?
- Ну почему всегда чего-нибудь да не хватает? - со вздохом говорит девушка.

CXX

- Мастер Доррин! - звучит в кузнице голос Ваоса.
- В чем дело?
- Лидрал вернулась.
Со звоном бросив щипцы на кирпичи, Доррин спешит к входу. Ваос пытается что-то возразить, но не успевает - юноша уже выскочил наружу.
- Ну, теперь уж ты точно выглядишь заправским кузнецом, - с улыбкой говорит стоящая у повозки Лидрал.
Шагнув вперед юноша берет ее за руку, жалея, что не может заключить в объятия. Однако Лидрал сама обнимает его, хотя тут же отступает.
- Видишь, мне уже лучше.
Некоторое время они молча смотрят друг на друга.
- Вижу, ты еще больше раздался в плечах, - произносит наконец она.
- Мастер Доррин, - неожиданно встревает Ваос, - может, мне поставить лошадей в конюшню? Корму задать, почистить?
- А... это да... наверное, - бормочет Доррин, не в силах отвести взгляда от Лидрал.
Та с серьезным видом кивает.
- Ой кто приехал! Лидрал вернулась! - доносится звонкий голосок Фризы с огорода, где Мерга собирает желтые тыквы.
Забрав из рук Лидрал вожжи, Доррин передает их Ваосу. Женщина отворачивается, достает из ящика под сиденьем шкатулку и вручает ее кузнецу. Бок о бок они идут по размокшей земле к крыльцу и поднимаются по ступеням. Вытерев сапоги и развязав кожаный фартук, Доррин открывает дверь, пропускает Лидрал вперед и входит сам.
- У нас есть немного раннего сидра.
Доррин видит круги под глазами Лидрал. Ее одежда кажется слишком просторной.
- Да, это было нелегкое путешествие, - говорит она, заметив его взгляд.
- Может, хочешь помыться?
- Сначала поесть. Я проголодалась.
- Ну конечно, проголодалась, - говорит с порога Мерга. - Наш кузнец... прошу прощения, наш мастер Доррин, потчует напитками, а того не понимает, что с дороги нужно основательно подкрепиться. У нас есть хлеб - сегодня утром пекла - и немного сыра и яблоки из сада Риллы.
- А ты правда плавала на больших корабликах через Северный Океан? - тотчас подступается с вопросами Фриза.
- Э, да никак Лидрал вернулась! - слышится с крыльца мужской голос, и на кухню заглядывает Пергун.
Лидрал смеется. Доррин кашляет, чуть не поперхнувшись сидром.
- А что тут смешного? - с серьезным видом интересуется Фриза.
Мерга, уже успев отрезать три ломтика хлеба, торопливо убирает нож и берется за сырорезку.
- А вот яблочки, - говорит Фриза Лидрал, взяв в каждую руку по яблоку.
- Спасибо, - улыбается та.
- А это тебе, - не унимается малышка, протягивая второе яблоко Доррину.
- Фриза! - с деланной строгостью говорит Мерга, хотя глаза ее улыбаются. - Нам нужно закончить с тыквами. Пойдем в огород.
- Но, мамочка, я хотела послушать про кораблики и про море...
- Потом, доченька, потом. Пергун, почему бы тебе нам не помочь?
Все трое выходят. Некоторое время Доррин и Лидрал, улыбаясь, слушают доносящиеся снаружи слова:
- Не больно-то я люблю эти кабачки...
- Ты просто не пробовал кабачков, приготовленных мной. И вообще, уж больно ты разборчив для подмастерья с лесопилки...
- Как ты? - спрашивает наконец Доррин, отпив сидра.
- Я уже говорила, мне лучше. А в остальном... устала, проголодалась и смертельно рада тому, что вернулась. Пусть даже дела здесь обстоят не лучшим образом.
- Да, время трудное. Мне приходится ковать гвозди, скобы для крепления стен, даже шипы для ежей. А скоро, боюсь, мне велят делать ежи самому... Но в этом случае я попрошу помощи у Яррла.
- Что еще за ежи?
- По-другому это называется «чеснок». Такие маленькие штуковины с торчащими во все стороны стальными шипами. Их разбрасывают на пути конницы, чтобы калечить конские копыта.
- Ну и ну... до чего же мы докатились!
- Меня это тоже не радует, - устало говорит Доррин.
- Среди торговцев ходят слухи, будто бы Белые со своими войсками добрались до Элпарты. А есть у тебя новости от Брида с Кадарой?
- Нет, - качает головой юноша. - Они уехали еще в начале лета, и с тех пор Брид лишь единожды прислал ко мне гонца. За кое-какими поделками.
- За теми «сырорезками»?
- И ты туда же... - вздохнув, Доррин допивает сидр и с глухим стуком ставит кружку на стол. - Знаешь, это просто поразительно! Изготовление клинков, способных пробивать доспехи и разить насмерть, считается в порядке вещей, но если ты придумываешь способ делать то же самое с помощью проволоки, все приходят в ужас. А ведь мертвецу все равно.
- Я не то имела в виду, - возражает Лидрал.
- Прости. Но прозвучало это именно так. Да что там - Кадара с Бридом, хоть и пользуются моим изобретением, но стыдятся этого. Даже Ваос - и тот кривится.
- Тогда получается, что к этому причастна и я, - задумчиво произносит Лидрал.
- Не вини себя. Это пустое занятие...
- Пойми, мне горько думать о том, что твое изобретение несет смерть вовсе не тем, кто по-настоящему виновен. Белые чародеи не попадают в ловушки, равно как виконты, префекты, герцоги и все прочие. Они затевают войны, а головы кладут простые солдаты.
Доррин приходит к неожиданному выводу, что эти соображения справедливы и по отношению к нему самому. Желая спасти Мергу и Фризу от побоев, он тем самым подтолкнул Герхальма к самоубийству. Желание Белых воздействовать на него заставило страдать Лидрал и Джардиша. Да и Кадаре дружба с ним вполне могла стоить больших неприятностей. Может быть, даже жизни - ведь гонцов от Брида нет уже несколько восьмидневок.
- Я не имела в виду тебя, - уверяет Лидрал, заметив, как он побледнел.
- Боюсь, я такой же, как они.
- Нет! Совсем не такой!
Женщина тянется через стол и крепко сжимает его руку. В комнате воцаряется тишина.
- Поездка оказалась даже удачнее, чем я рассчитывала, - говорит наконец Лидрал, открывая шкатулку, наполненную золотыми и серебряными монетами. - Ты теперь состоятельный человек, Доррин.
- Мы с тобой оба состоятельные люди. Весь труд и риск ты взяла на себя, так что, самое меньшее, половина этих денег по праву принадлежит тебе.
- Обсудим это попозже, - говорит Лидрал, закрывая крышку. - А сейчас скажи, есть у тебя надежное местечко?
- Пойдем, я покажу, - отзывается Доррин, беря со стола тяжелую шкатулку.
В кладовой он показывает ей потайное место за полкой и ставит шкатулку рядом со своей, гораздо меньшей по размеру. Лидрал возвращается за стол.
- Ты оказался прав насчет бринна: целитель Советника выложил за один мешочек два золотых, да и другие целители не отставали. Все спрашивали, где я это раздобыла. Как ты догадался, что именно нужно выращивать?
- Дело в том, что бринн нелегко выращивать даже мне, хотя с большей частью трав у меня это выходит запросто. А в природе, без воздействия гармонии, бринн растет только к востоку от Бристы. Вот я и решил, что это снадобье может принести больше, чем обычные травы, тем паче что оно прекрасно помогает при воспалениях.
Лидрал отпивает глоток из заново наполненной Доррином кружки и продолжает:
- За одни только травы я выручила золотых двадцать. Игрушки тоже шли нарасхват, даже простые. Основные торговые пути перерезаны, так что конкуренция невелика.
- А с Отшельничьего товары привозят? - интересуется Доррин.
- Привозить-то привозят, но очень долгим путем - по Великому Хаморскому каналу и Восточному Тракту, через Криадские горы к портам Западного Хамора. Действия Фэрхэвена привели к тому, что свободными остались лишь некоторые торговые пути, ведущие с востока на запад, а из-за этого все товары с Отшельничьего сильно дорожают.
Доррин выпрямляется и, взглянув Лидрал в глаза, говорит:
- Я скучал по тебе.
- Я тоже, - со вздохом отзывается она. - Мне действительно получше... Кошмары мучают реже... Но боюсь, полностью исцелиться мне удастся нескоро. Думаю, - женщина приглаживает короткую непокорную прядь, - это нечестно по отношению к тебе.
- Я подожду, - говорит Доррин, уставясь в кружку.
- Легко сказать - «подожду». А что ты запоешь через год?
- Вот через год и посмотрим, - он вымучивает улыбку. - А все это время у нас будет по горло дел. Мне удалось малость продвинуться со своей машиной.
- А ты по-прежнему мечтаешь установить ее на корабле?
- Как ты смотришь на возможность обзавестись собственным торговым судном?
- Вообще-то корабли бывают двух типов: одни приносят барыш, а другие доставляют больше хлопот, чем того стоят. И таких, я подозреваю, гораздо больше.
- Тем более нам будет чем заняться, - усмехается Доррин, протягивая через стол руку.
Она протягивает свою навстречу и легко сжимает его пальцы.
- Я кушать хочу... - доносится жалобный голосок Фризы.
- Мы почти закончили, - отзывается мать.
- Наверное, пора дать Мерге возможность вернуться на кухню, - усмехается, покачивая головой, Лидрал. - Я была бы не прочь принять ванну, а тебе, думаю, надо вернуться к работе над машиной. Особенно если ты и вправду хочешь оснастить ею корабль. Только вот... В таком случае тебе придется его построить.
- Построить или купить, - соглашается Доррин.
- В шкатулке уйма золотых, но все же я сомневаюсь, чтобы их хватило даже на плохонький корабль.
- Тогда стоит подумать, во что обойдется его постройка.
Лидрал встает.
- Мне и вправду хочется как следует вымыться. Та старая ванна еще цела?
- Цела, только я провел к кузнице душ и чаще пользуюсь им. Правда, он холодный.
- Нет уж, спасибо, - ежась, откликается женщина. - Это не для меня.
Она подходит к двери и машет рукой Мерге.
На кухню вприпрыжку вбегает Фриза.

CXXI

Вода в реке клокочет. Поднимающийся над ней пар сносит ветром к городу, под стенами которого горят луга.
Трое парламентеров под белым знаменем с зеленой каймой приближаются к южным воротам, где их поджидает человек в синем плаще, с наспех подстриженной седой бородкой. На его левом виске пятно сажи.
- Подступая с стенам славного города... - начинает читать нараспев стоящий в центре посланец.
- Нечего разводить церемонии, - перебивает его бородач. - Говори прямо, чего хотят чародеи.
- ...достославный Джеслек и почтенные командиры Гристалк и Кейсон, - продолжает парламентер, словно не слыша обращенных к нему слов, - предлагают гражданам Элпарты сложить оружие и выразить покорность великой гегемонии Кандара...
Человек в синем тяжело вздыхает.
- ...в ознаменование чего шлюзы должны быть разрушены... водные причалы открыты для всех... укрепления срыты... незамужним женщинам надлежит последовать за войском... всех последователей Черной ереси, равно как и офицеров Спидларской стражи, творивших зверства, используя созданные злобной магией инструменты против гегемонии, должно передать достославному Джеслеку... склады и амбары открыть, дабы их содержимое послужило справедливым возмещением за понесенные затраты... годных под седло или упряжь коней передать представителям гегемонии для последующего перераспределения... всем членам так называемого Торгового Совета сложить полномочия и предстать перед судом Кандарской Гильдии.
Подняв здоровую руку (другая покоится на перевязи), человек в синем говорит:
- Насколько я уяснил из этой вычурной речи, мы должны лишить город какой-либо возможности защищаться, отдать наших дочерей на потребу вашей солдатне, обречь на казнь командиров стражи и влиятельных торговцев, а все припасы и коней отдать вам.
- Это справедливые условия, - возражает посланец. - Вы творили беззакония, вели нечестную торговлю и разбойничали на дорогах. За все это вас следовало бы покарать куда строже.
- Сколько времени дается нам на обдумывание условий?
- До заката.
- Весьма великодушно.
- О да. Достославный Джеслек отличается великодушием.
- Ну что ж, к закату вы получите ответ, - говорит человек в синем и, прихрамывая, направляется к городу.
Парламентеры возвращаются на лежащую перед городом равнину, где разбит воинский стан.

CXXII

Работа над машиной отнимает у Доррина гораздо больше времени, чем хотелось бы, однако с каждой новой идеей перед ним встают все новые и новые задачи. А между тем обстановка становится угрожающей. Причем вернуться на Отшельничий в обозримом будущем невозможно, а бежать из Спидлара вроде бы некуда. Вряд ли его, мужчину и Черного целителя, радушно примут за Закатными Отрогами.
Мерга с Риллой собрали и заготовили все, что удалось вырастить в саду, а он не только насушил трав, но и, одолжив у Яррла фургон, привез несколько бочонков с яблоками и ябрушами для обеих семей.
А ведь он и впрямь воспринимает домочадцев как семью...
Все бы ничего, но никто не знает, как долго продержится Спидларский Совет под натиском Белых магов. По слухам, Спидлар уже лишился двух отрядов из каждых трех, и теперь, впервые за несколько столетий, встал перед необходимостью призыва новобранцев. В соответствии с этим растет и обложение населения всяческими повинностями, связанными с военными нуждами.
На море Фэрхэвен действует столь же активно, как и на суше. Лишь редким кораблям удается прорваться к Краю Земли, так что цены на пряности пошли вверх даже на рынке Дью.
Уголь тоже дорожает: жгут его, главным образом, в лесистых холмах к западу от Элпарты, а туда нынче вторглись войска Кифриена и Галлоса. Интересно, сгодится ли для горна каменный уголь? Его, как оказалось, можно добывать поблизости. Во всяком случае, для паровой машины это топливо подходит. Правда, угля ему понадобятся сотни стоунов... Да и никакого корабля у него пока нет.
- Мастер Доррин, - прерывает его раздумья Мерга. - Ты после завтрака хоть чем-нибудь подкрепился?
- Ну... вроде бы нет.
- Это не дело. Кузнец должен хорошо кушать. Я там положила хлеб, сыр и варенье...
Вздохнув - похоже, что ему нужно, все знают лучше его самого - юноша, вслед за кухаркой, поднимается на крыльцо. Едва он заходит на кухню, как Фриза спрашивает:
- Мастер Доррин, ты не мог бы сделать для меня игрушку?
- Так ведь я уже подарил тебе мельницу, - откликается Доррин, намазывая хлеб вареньем.
- Я хотела сказать - особенную игрушку.
- Фриза! - с укоризной говорит Мерга.
- Какую это особенную? Куклу или что? - допытывается Доррин.
- Куклы - они все глупые. Мне хочется иметь что-нибудь вроде фургончика, такого, на каком тебе привозят железо.
- Но я не смогу сделать для него лошадку.
- Это ничего, - снисходительно произносит девочка, допивая сидр.
Во двор въезжает повозка. Доррин спешит к выходу.
- Я накрою на стол, пусть поедят, - говорит Мерга ему вслед.
Ваос распрягает лошадь, а Лидрал несет к крыльцу корзину с картошкой.
- Как на рынке? - спрашивает Доррин, беря другую корзину.
- Корнеплодов много, а вот мука пока еще дорогая. Фрукты только местные, а пряностей и вовсе нет.

Предыдущая страница 16 Следующая страница


17 Лиланд Модезитт

Доррин пожимает ее плечо, а она мимоходом касается губами его щеки.
- Я смотрю, ты накупила гору картофеля.
- Мерга просила купить побольше, если он будет дешев. Так и вышло. Если там и было что-то недорогое, так именно картошка. Я и для Риллы взяла - завезла ей, а она дала мне баранью ногу. И сказала, что у нее есть для тебя три тюка сена, но тебе нужно забрать их сегодня, потому как вечером намечается дождь.
- Иди поешь, - говорит ей Доррин. - И скажи Ваосу, что он нужен мне в кузнице.
Он возвращается к работе над деталями машины.
- Это что за штуковина? - любопытствует Ваос, придя после обеда в кузницу и увидев странную заготовку.
- Это? Это будет шестеренка, - рассеянно отзывается Доррин.
- А как ты выровняешь зубья?
- По лекалу... но тут придется попотеть. С зубилом к черному железу не подступишься.
- Могу я помочь? - спрашивает подмастерье, от нетерпения привставая на цыпочки.
Сапоги парнишки скоро запросят каши. На этой восьмидневке придется послать Ваоса к сапожнику. Всюду расходы, если не на железо и медь, то на еду, хозяйство и все такое.
- Нам опять придется ковать шипы для Совета.
- Шипы... - с кислым видом говорит Ваос. - Будем резать железные прутья?
- Нет, пустим на это дело лом. Конечно, попотеть придется больше, но эта работа не оплачивается, и мы не можем позволить себе расходовать попусту дорогой металл. Возьми ржавые скобы, вон из той кучи.
Тяжелыми щипцами Доррин отправляет старую скобу в горн, а когда она раскаляется, переносит на наковальню и берется за молот.
Под его ударами скоба распадается на две части, которые годятся на заготовки для шипов. Один кусок падает с наковальни на пол.
- Возьми его щипцами, - велит Доррин Ваосу, - и отложи до поры до времени в сторону.
Другой кусок кузнец возвращает в горн.
- Покачай чуток меха, Ваос, а потом, пока я буду придавать форму этой штуковине, займись углем. Мне потребуются две полные тачки. Нужно будет наковать уйму шипов, а я еще хочу поработать над корпусом конденсатора.
- Над корпусом... чего?
- Это часть паровой машины.
- А я-то собирался помочь Лидрал с сеном, - говорит Ваос, положив отвалившуюся часть скобы на край горна, а щипцы на полку.
- Тебя по-прежнему тянет к лошадям?
Парнишка молчит, глядя себе под ноги.
- Ладно, привезешь уголь - и можешь отправляться с Лидрал. Ты помог ей убрать картошку в погреб?
- Конечно. Она показала мне, куда высыпать, и я все сделал как было велено. - Ваос умолкает, а потом добавляет: - Но в прошлом году ты не закупал столько провизии.
- Нынешняя зима может оказаться хуже прошлой.
- Думаешь, Белые доберутся и досюда?
- Все может быть... Достань-ка мне средний молот... вон тот.
Звон металла не позволяет продолжить разговор.

CXXIII

- Шевелись, черт побери! - кричит Кадара, когда немолодая женщина с ношей, вдвое превышающей ее собственный вес, останавливается, наткнувшись на двух других, нагруженных точно так же. - Шевелись, если хочешь жить!
По другую сторону ворот страж бьет мечом плашмя затесавшего в толпу вора. Тот, уронив украденную шкатулку, пускается наутек, и его никто не преследует. Люди бредут к северным воротам и дальше по дороге, ведущей на Клет.
Кадара смотрит на толпу у ворот и на вереницу фигур, удаляющихся навстречу облакам, затянувшим речную долину с севера, а потом командует:
- Зеленый отряд! Ко мне!
Сквозь столпотворение к ней направляются шестеро всадников.
- Воин! - громко кричит худенькая и бледная молодая женщина, хватаясь за седло Ворбана. - Не оставляй меня здесь! Возьми с собой! Я на все согласна, только возьми!
Солдат колеблется. Девица бежит за ним, держась за седло.
- Ворбан! - рявкает Кадара. - Или сажай ее на лошадь, или оставь!
Ворбан помогает женщине сесть позади себя.
- Ишь ты, хитрая сучка! Шлюха! - доносится из толпы.
За воротами толпа беженцев уже не столь густа. Многие, чтобы избежать давки, выбираются за обочины и идут по траве. Все тащат на себе прихваченный из дома скарб, однако чем дальше от Элпарты, тем чаще попадаются на дороге брошенные вещи. Что же до счастливчиков, имеющих верховых лошадей или повозки, то их фигуры маячат далеко впереди.
Кадара и ее бойцы плотным клином скачут к первому мосту, находящемуся ниже по течению от города, где им предстоит соединиться с остальными отрядами.
- Ишь как коней гонят! - негодующе кричат люди. - Защитники, чтоб им провалиться! Шкуры свои спасают!
Кадара смотрит на Ворбана и неожиданно в ее руке, словно сам собой, вспыхивает клинок. Удар плашмя по плечу светловолосой женщины заставляет ее выронить нож, который, с заглушенным общей суматохой звоном, падает на мостовую.
Ворбан вскидывает голову.
- Верни кошелек! - грозно говорит Кадара женщине.
- Лучше выброшу, - усмехается та.
- Попробуй - и ты покойница!
Женщина отдает кошелек Ворбану.
- Слезай, - приказывает Кадара. Воровка усмехается снова, но, получив еще один удар плашмя - теперь на ее виске набухает рубец, - выпускает куртку Ворбана.
- Ссади ее.
Солдат сталкивает девицу с коня и прячет кошелек за пазуху. Та плетется к обочине и садится на траву.
Брид во главе двух отрядов ждет у моста.
- Переправляемся! - командует он по приближении Кадары и ее людей. - Скорее!
Трое бойцов сдерживают напор толпы, пока остальные пересекают мост, переброшенный через кипящую реку. Пахнет паром и вареной рыбой. Вынужденные остановиться беженцы поносят солдат последними словами.
Примерно в ста родах за мостом, на холме, откуда видны стены Элпарты, Брид останавливает всадников.
- Зачем нам останавливаться?
- Оглянитесь! - кричит командир. - Взгляните на город!
В тот же миг земля содрогается. Небо прочерчивают огненные стрелы, летящие через стены. Следующий толчок прокатывается по равнине, пугая коней и сбивая с ног самых слабых из беженцев. После третьего толчка стены Элпарты дают трещины и начинают рушиться. Сам город уже охвачен пламенем, над ним начинает сгущаться дымная туча.
Еще несколько содроганий почвы - и стены рассыпаются по камушкам. Поднявшаяся пыль смешивается с дымом и сажей.
- Хоть что-нибудь осталось? - хрипло спрашивает Ворбан.
- Та часть центра города, что подальше от стен и от реки, почти не пострадала, - отвечает Кадара.
- Нужно же им разместиться где-то на зимние квартиры, - сухо роняет Брид, поворачиваясь на север, в сторону Клета. - Поехали.
Всадники движутся на север, оставляя позади мужчин и женщин, плачущих детей, едва ковыляющих стариков, выкликающих проклятия размалеванных шлюх. Они проезжают мимо брошенных вещей, мимо павшего мула, мимо тех, у кого больше нет сил идти дальше. Никто из них не привносит ни слова.

CXXIV

Потерев плечо, Доррин ставит кружку на столик для мытья, в который раз сокрушаясь по поводу нехватки времени. Дождя нет, но небо затягивают тучи.
Приезд Гастина с предписанием Гильдии заняться ковкой ежей хоть и огорчил его, но не стал неожиданностью. А вот за Кадару и Брида юноша тревожится: падение Элпарты повергло весь юг в сумятицу, и достоверных сведений об уцелевших пока нет.
Правда, ему кажется, что смерть Кадары он бы почувствовал... но где же она?
Возвращаясь к мысли о ежах, Доррин качает головой. Единственный выход для него - договориться с Яррлом. Может быть, просто заплатить старому кузнецу? В любом случае сейчас ему нужно или возвращаться в кузницу, или ехать к Яррлу и толковать насчет ежей, но вместо этого он только садится и снова потирает плечо левой рукой.
- Что, свело? - спрашивает Лидрал, поднимая голову от счетных книг, разложенных на другом краю кухонного стола.
Доррин качает головой.
Привстав со стула, женщина, чуть прихрамывая, подходит к нему сзади и начинает пальцами разминать ему плечи.
Доррин стонет.
- Я все время машу молотом, и плечи иногда немеют, - признает он. - Но это ерунда.
- Тебя огорчает предписание Гильдии?
- Да. Ежи - острое оружие. А им нужно шесть десятков штук за две восьмидневки. Придется поговорить с Яррлом... обменяться с ним работой или заплатить ему.
- Можешь заплатить. Деньги есть, - говорит Лидрал.
- Только благодаря тебе, - отзывается Доррин, стараясь расслабиться под ее пальцами и наслаждаясь тишиной, которая закончится с возвращением Мерги и Фризы.
- Может, все-таки благодаря нам обоим?
- Ладно, путь так. Мне просто хотелось бы...
Больше всего ему хотелось бы иметь возможность по-настоящему, не на миг, заключить ее в объятия.
- Мне тоже. Но Рилла меня обнадеживает.
Имя целительницы напоминает Доррину о том, что ему нужно заниматься делами.
- Тебе пора идти?
- Почему ты так решила?
- По лицу видно. Тебе нужно возвращаться к работе. Кроме того, тебя по-прежнему тревожит судьба твоих друзей.
- Да. Но что я могу сделать? Я ведь не солдат! Тьма, мне и со своими-то делами никак не справиться.
- Я ведь договорилась о регулярной продаже бринна в Сутию. Одна партия принесет нам двадцать золотых. Это поможет?
- Конечно. Но его нужно еще вырастить.
- У тебя в погребе запас года на три. Первую партию мы должны доставить через две восьмидневки, - говорит Лидрал, уже снова уткнувшись в книги.
- Ты просто творишь чудеса.
- Одно плохо, что мы зависим от чужих кораблей.
- Я над этим работаю. Кстати, благодаря твоей подсказке.
Лидрал, держа тяжелую кружку, словно хрустальный бокал, отпивает глоток и ставит сосуд на стол. Доррина восхищает изящество этого движения.
- Какой еще моей подсказке? - спрашивает она.
- Как-то раз у нас зашел разговор о том, что в торговле важны быстрота и способность попадать туда, куда не добираются конкуренты. Вот я и подумал: корабли движутся туда, куда дует ветер, а лопасти вентилятора приводят в движение воздух. А что если заставить их двигать воду? Вода плотнее воздуха, и судно поплывет куда угодно, хоть прямо против ветра.
Лидрал поднимает брови, но молчит.
- Ну, веслами ты делаешь почти то же самое, хотя не совсем. Сначала, кстати, я хотел приделать к своей машине именно весла, но это было бы слишком сложно. Вот колесо с лопастями или что-то в этом роде... - он усмехается. - Теперь ты понимаешь, почему я мастерю игрушечные суденышки.
- По словам Рейсы, ты работаешь над ними чуть ли не с самого прибытия в Дью.
- Да, времени на это ушло немало. Но теперь двигатель почти построен.
- И все же я не понимаю, почему добротный шлюп...
- Прошу тебя, даже если я пока и не могу убедительно объяснить почему, доверься мне. А сейчас, - он встает, - я и вправду пойду. Как ни крути, а мне надо потолковать с Яррлом.
- Только не задерживайся, - с улыбкой говорит Лидрал. - По-моему, собирается дождь.
Седлая Меривен, он улавливает усиление ветра, но это его не тревожит. Ехать до Яррла недалеко, а лошадке не помешает размяться.
Ваос машет ему рукой с грядки, где он помогает Мерге и Рилле срезать для сушки последние травы.
Начинают падать первые капли, а к тому времени, когда юноша подъезжает ко двору Яррла, дождь уже льет как из ведра.
- Эка прорвало! - говорит ему оказавшаяся на пороге кузницы Рейса. - Да так неожиданно! Это часом не чародеи натворили?
Доррин тянется чувствами к низко нависшим облакам, но ощущает лишь чистые, холодные ветра.
- Нет. Обычное ненастье, никакой магии.
- Как Лидрал?
- Неплохо. Она вымоталась больше, чем сама понимала, но сейчас восстанавливает силы.
- А Яррлу приходится работать на Совет. Повинностями нынче обложили и тех, кто не входит в Гильдию.
Рейса делает жест в сторону светящегося огня горна, и Доррин замечает ушибы на ее руке.
Он тянется к ее запястью. Она сначала отстраняется, потом хрипло смеется:
- Что это я! Ты же целитель.
Доррин касается ее кожи: синяки не опасны, но пусть они сойдут поскорее.
- Вы с Петрой помогаете ему, - говорит он. - Ты работаешь левой рукой.
- А что нам остается делать? Ты ведь слышал про Элпарту.
Доррин кивает:
- Да. Но на зиму они этим и ограничатся.
- А весной продолжат наступление?
- Да. Скорее всего, двинутся реками, чтобы занять Клет и Спидларию.
Крыша кузницы содрогается под напором ветра.
- Ты пришел повидаться с Яррлом?
- Да. Хотел спросить, не согласиться ли он поменяться со мной заказами или повинностями.
- Это из-за того, что ты не можешь ковать оружие?
- А ты откуда знаешь?
- Так ведь ты целитель и если даже дерешься, то посохом, - смеется женщина. - Ладно, иди к Яррлу, а потом заходи перекусить. Я как раз хлеба напекла.
Вступив в отбрасываемый горном круг света, Доррин наблюдает за тем, как Рик управляется с мехами, в то время как Яррл, то выкладывая железный брус на наковальню, то возвращая его в горн, ловко и умело выковывает из него четырехконечную железную звезду с острыми лучами. Положив ее на кирпичи у горна, рядом примерно с полудюжиной таких же, кузнец опускает щипцы и молот.
- Хватит, Рик, - говорит он пареньку у горна. - Сходи попей воды.
Переводя взгляд с Яррла на Доррина, парнишка ковыляет к открытой двери.
- Славный малец, - говорит, кивая ему вслед, Яррл.
- Я рад, - отзывается Доррин. - А это, - он указывает на остроконечные звезды, - твоя повинность?
- Она самая. Ежи, против конницы. Шипы отгибаются в разные стороны, и эти штуковины разбрасываются на пути у конницы. В грязи они незаметны, так что для лошадей это сущая беда.
- Жестокое оружие, - говорит Доррин. - А как ты думаешь, Белые нападут этой зимой?
- Кто их поймет? А что говорит твоя рыжеволосая подруга?
- Ведь я ни ее, ни Брида давно не видел... Хочется верить, что они уцелели после падения Элпарты. Город все равно был обречен.
- Да, после падения Аксальта все этого ждали.
Доррин вспоминает знакомого Лидрал, аксальтского капитана, уверенного в несокрушимости своей твердыни.
- А это, - юноша указывает на ежи, - ты делаешь по просьбе Совета?
- Точнее сказать, по приказу. Всем кузнецам велено сдавать по сто штук каждые две восьмидневки.
- Знаю, - сухо отзывается Доррин, - как раз по этому поводу у меня и возникли кое-какие затруднения. Я не могу ковать ежи.
- Ты? Что за вздор! Это проще, чем делать дверные петли.
- Яррл, я же целитель!
- Ох... Тьма!
- То-то и оно! Я хотел узнать, не сможем ли мы с тобой обменяться работой или еще как договориться? Ваос еще не навострился делать такие вещи достаточно быстро.
- Его по-прежнему тянет к лошадям?
Доррин ухмыляется.
- Что я тебе и говорил. А вот Рик любит металл, даром что хромой. Ну, а касательно твоей просьбы... сейчас подумаем... Вот - Фентор заказал мне плужный лемех. Ты делаешь его из своего железа, а я кую... сколько на тебя навесили?
- Благодаря игрушкам я числюсь в Гильдии ремесленником, так что мне велено сделать шестьдесят штук за две ближайшие восьмидневки.
- А материал-то у тебя есть?
- Найдется. Тут ведь годны любые отходы.
- Ладно, договорились. Ты делаешь лемех за десять дней, а я беру на себя твои ежи.
- Спасибо, - говорит Доррин с легким поклоном. - Как сделаю плуг, привезу его тебе.
- Это мелочи, приятель, - откликается Яррл и поворачивается к двери: - Эй, Рик! Пора за работу.
- Иду, мастер Яррл.
Мальчик, прихрамывая, идет к мехам, а Доррин поворачивается к выходу.
- Всего доброго, мастер Доррин, - говорит Рик.
Яррл перебрасывает в горн заготовку для очередного ежа. Юноша выходит под ледяной дождь.
- Доррин! - окликает его Петра, жестом приглашая зайти на кухню.
- Возьми с собой! - она вручает ему покрытую навощенной парусиной корзинку. - Тут кое-что для твоей подружки, должно ей понравиться.
- Но... - пытается возразить Доррин.
- Возьми, отвези и отдай ей, - не терпящим возражений тоном заявляет Рейса.
Снаружи завывает ветер, дом содрогается под его напором. Потом слышится треск и глухой удар. Центральное из трех росших по краям луга деревьев сломалось. Крона упала на землю, оставив торчать высокий, неровно обломанный пень.
- Ну и ну! - качает головой Рейса. - Давненько я не видела такой бури. Не завидую тем, кого она застала в пути.
- Радости мало, - соглашается Доррин, принимая корзинку.
- Может, переждешь? - спрашивает Петра.
- Нет, со мной ничего не случится.
Конечно, по пути домой он промокнет до нитки, но ему не хочется в такое ненастье оставлять домашних без пригляду. Вроде бы погода все едино не в его власти, но у него такое чувство, что лучше ему быть дома.

CXXV

- Ты доволен работой у Хеммила? - спрашивает Доррин, роясь в ларе с обрезками в поисках кусков красного дуба, годных для игрушек. Работа с деревом кажется ему более трудной по сравнению с работой в кузнице. Или - что более вероятно - работа по металлу дается ему все легче и легче, чего о столярном деле не скажешь.
- Хеммил хороший хозяин, - отвечает, пожав плечами, темноволосый подмастерье. - Правда, лесопилка все равно перейдет к Волкиру и вообще... Но о Хеммиле я дурного не скажу. Он человек справедливый.
- А ты не подумывал о том, чтобы обзавестись собственной лесопилкой? Заказов, думаю, хватило бы на всех. Я сам слышал, как Хеммил говорил, что завален работой и не сможет распилить какие-то бревна самое раннее, чем спустя восьмидневку.
- Доррин, - отвечает Пергун с натянутой улыбкой, - с лесопилкой я бы управился, благо всему, что требуется, Хеммил меня выучил. Но где мне взять денег, чтобы ее купить?
- А как насчет того, чтобы ее построить? - спрашивает Доррин, добавляя еще одно маленькое полешко к кучке уже отложенных дубовых обрезков.
- А что я буду есть, пока идет это строительство? Да и вообще, откуда у меня деньги на стальные пилы, на обкладку камнем протока для водяного колеса, на приобретение участка земли с проточной водой?
- Ответить на самые простые вопросы бывает труднее всего, - улыбается Доррин. - Но мне думается...
- Кончай, на нас Хеммил смотрит, - Пергун делает паузу, но, не вытерпев, спрашивает: - Так что там тебе думается?
- Так... А вот скажи, ты всегда хотел работать на лесопилке?
- А что я еще могу? - бормочет Пергун и, ни с того ни с сего, добавляет: - Мерга славная девушка.
- Она женщина, у нее дочка есть, - смеется Доррин. - А ты частенько к ней наведываешься?
- Ты против?
- Совсем нет. Пока ты ее не обижаешь.
- Да кому придет в голову обидеть женщину, находящуюся под твоим покровительством?
Доррин только машет рукой и обвязывает обрезки дерева ремнями.
- Это все. Сколько с меня?
- Я бы рад отдать за медяк, но...
- ...но Хеммил запросит самое меньшее три, - со смехом заканчивает за него Доррин. - Бери два, и по рукам.
- А для чего тебе эти деревяшки?
- Для того, для чего и раньше - игрушки мастерить, - отвечает Доррин, протягивая две монеты.
- А Квиллер не злится? - интересуется Пергун, приняв деньги.
- Я стараюсь не делать таких вещей, как он, и его покупателей не отбиваю.
- Пергун! Заканчивай там! Нам нужно поменять лезвие, - разносится над штабелями досок и бревен зычной голос хозяина.
Доррин перекладывает обрезки в притороченные к седлу корзины. Он мог бы взять повозку Лидрал, но дерева для игрушек нужно не так уж много, а ему больше нравится ездить верхом, чем править вожжами.
Кобыла, конечно, не в восторге от дополнительного груза. Под холодным мелким дождем Доррин направляется к дороге.
Правда, по дороге текут ручейки ледяной воды, так что Меривен предпочитает трусить по траве за обочиной.
То здесь, то там валяются поваленные недавней бурей деревья. В городе появились слухи насчет выброшенной на берег близ мыса Девалин шхуне. Интересно, в каком она состоянии? Мысли о корабле не дают Доррину покоя.
Впереди дымит труба. В доме Доррина тепло, а вот снаружи холодает. Похоже, всех снова ждет суровая, долгая зима.
Которая сменится кровавой весной.

CXXVI

Здание Совета находится близ центрального причала.
Кутаясь в тяжелый плащ, Доррин стряхивает с волос ранний снег и открывает тяжелую дубовую дверь. Ступив внутрь, он обивает сапоги посохом и моргает, чтобы приспособиться к неяркому свету масляной лампы, свисающей с потолочной балки. Бронзовый корпус лампы давно потускнел, некогда белая штукатурка на стенах коридора сделалась желтовато-серой. Обе выходящие в коридор первого этажа двери - левая, с табличкой «Начальник Порта», и правая, за которой, судя по надписи, находится таможня, - закрыты.
Чтобы найти открытую дверь, юноше приходится подняться по старым скрипучим ступеням на второй этаж.
- Чем могу служить, целитель? - спрашивает сидящий на табурете чиновник, поднимая на него глаза. - Если ты к начальнику порта, то это внизу.
- Спасибо, но я ищу Гилерта.
- Можно узнать, по какому делу?
- По торговому. Меня зовут Доррин.
- Прошу прощения, почтеннейший, - говорит писец, вставая и склоняя голову, - сейчас я ему доложу.
Темные сальные волосы чиновника, собранные на шее в скрепленный медной застежкой хвостик, подпрыгивают, когда он спешит к двери в глубине помещения.
Доррин остается в приемной, обстановку которой составляют маленькая чугунная печь, два письменных стола с табуретами для писцов и два невысоких шкафчика из красного дуба с запирающимися на замки окованными железом дверцами. Есть и еще один стол - за ним, скорее всего, никто не работает, так как он покрыт толстым слоем пыли.
- Господин Гилерт будет рад видеть тебя, почтеннейший, - говорит возвратившийся в приемную писец, отвешивая очередной поклон.
Доррин проходит во внутреннее помещение и закрывает за собой дверь.
- Добрый день, мастер Доррин, - произносит поджарый мужчина с заметной лысиной. Его письменный стол развернут так, чтобы, взглянув с рабочего места в одно из трех окон, можно было увидеть один из трех причалов. Правда, сейчас из-за плохой погоды два окна были закрыты ставнями, но и у двух причалов никаких судов нет. Подвешенная к потолку лампа не столько освещает кабинет, сколько наполняет его запахом масла и копоти.
- Добрый день, господин Гилерт.
Чиновник указывает Доррину на стоящее перед столом кресло.
- Ты сказал, что пришел по торговому делу?
- Да. Верно я понимаю, что коль скоро команда выброшенного на берег судна погибла, снятием его с мели займется совет грузоотправителей?
- Верно. Во всяком случае, как только погода позволит, мы разгрузим судно, а также снимем паруса и оснастку.
- Подводы предоставит Гонсар?
Чиновник кивает.
- А в чем твой интерес, мастер Доррин? Хочешь сделать заявку на участие в торгах по распродаже груза?
- Нет. Меня интересуют мачты и корпус.
- Хм...
- Насколько мне известно, сведущие люди считают, что этот корабль восстановлению не подлежит. А если так, это хлам, и стоит - после снятия груза, парусов и канатов - не больше чем куча дерева и железного лома.
- Ну, я бы так не сказал!
- И тем не менее...
- Ты подумываешь о том, чтобы стать судовладельцем? Хочешь заняться грузоперевозками?
Доррин поднимает руку:
- Не для того, чтобы перевозить такие грузы, какие отправляешь ты. Шхуна не скоростная, да и вместимость у нее маленькая.
- А, ты, наверное, хочешь приспособить ее для перевозки пряностей?
- Возможно. Я обещал Лидрал...
- Это та молодая женщина из Джеллико?
- Она самая. У меня есть перед ней кое-какие обязательства.
- Ты известен своей честностью и справедливостью, - понимающе кивает Гилерт. - Не скажу, чтобы нынче эти качества приносили барыш, но я их ценю. Другой заломил бы больше, но все мы понимаем, что «Хартагей» для дальнего плавания не годится. Может быть, сто золотых.
- А еще больше уйдет у меня на новую оснастку, - с улыбкой возражает Доррин. - Это при том, что мне вообще удастся снять судно с мели. А ведь это обязанность портовых властей, так что, можно сказать, я буду выполнять вашу работу.
- Ты точно никогда не занимался торговлей?
- Точно. Тридцать золотых по-моему будет в самый раз.
- Если разобрать его на дрова, они и то будут стоить дороже.
Доррин громко вздыхает.
- Договоримся так: двадцать золотых я плачу за право до лета снять корабль с мели, еще двадцать заплачу, приведя его в порт, и еще десять перед уходом в первое плавание.
Гилерт хмурится и смотрит в окно.
- Диссеро говорит, что эту шхуну из песка не вытянуть, - продолжает Доррин. - Вот и получается, что Совет избавится от лишних хлопот, да еще и получит деньги.
- В отличие от Диссеро я склонен думать, что ты с этим делом справишься - придумаешь какую-нибудь хитрость. Послушать Гонсара, так ты прямо чудотворец. Он ведь тебя боится, знаешь? Но к делу... почему бы и нет? Если твоя задумка удастся, все мы только выиграем.
- Тогда пусть твой писец составит договор.
- Ты ведь читаешь на языке Храма, верно? - интересуется Гилерт.
- Да.
- По правде, так я и не сомневался, а спросил потому, что так положено. Но прежде чем приступим, я хотел бы удостовериться насчет первого взноса, тех двадцати...
Доррин достает кошель и отсчитывает двадцать золотых.
- Запасливый... А сколько ты всего приготовил?
- Двадцать пять, - непроизвольно срывается с языка юноши.
- Взнос за оформление документов составляет как раз пять золотых.
Доррин открывает рот, чтобы возразить, но уловив в глазах чиновника блеск, машет рукой.
- Взнос так взнос.

CXXVII

- Добрый день, целитель, - говорит Гонсар, кланяясь Доррину.
- Добрый день, - отзывается юноша и, указав жестом в сторону моря, спрашивает: - Можешь ты мне сказать, кто отвечает за это судно?
- Торговый Совет представляет Варден. Ты его легко узнаешь - худощавый, черноусый малый в камзоле с пурпурной прорезью. Он сейчас на борту, командует разгрузкой, - Гонсар переводит взгляд с Доррина на Лидрал, а потом внезапно громко кричит: - Эй, Носкос, ты как мешки кладешь! Наваливай ближе к середине! - и извиняющимся тоном добавляет, поворачиваясь к Доррину: - Нелегко таскать тяжелые грузы по грязи. Те остатки муки и зерна, которые еще не испортились, запросто могут промокнуть.
- Ну, у тебя дело налажено как надо, - одобрительно говорит Доррин и вместе с Лидрал направляется к отмели, скрытой за густым кустарником.
- Он явно тебя боится, - замечает Лидрал. - Что ты ему сделал?
- Исцелил в его доме ребенка.
По вязкой тропке, протоптанной сквозь кустарник, они спускаются к пляжу. Лидрал внимательно присматривается к работникам, проносящим мимо них грузы, - точнее, к бочонкам и мешкам на их плечах.
- Ну, и о чем тебе говорит груз? - спрашивает Доррин, проследив ее взгляд.
- О том, что в трюме твоего корабля плещется вода.
- Ну, это я поправлю. Дай только время.
- Порой мне кажется, что ты способен поправить что угодно, - со смехом говорит Лидрал.
Возвышающаяся над мутной мелкой водой корма «Хартагея», похоже, намертво засела в песке. Несмотря на холод, над побережьем висит запах выброшенных штормом на берег водорослей, в которых копаются чайки. Во время бури волны докатывали чуть ли не до сосняка, а когда схлынули, то оставили на мелководье корабль, а вместе с ним - водоросли, раковины и всяческий мусор.
Варден стоит на мокром песке возле дощатого трапа и следит за тем, как с палубы скатывают бочки.
- Эй... полегче! - кричит он. - Держи ровнее!
Заметив новоприбывших, представитель Совета поворачивается к ним:
- Что вам угодно? Груз поступает в распоряжение Совета.
- Знаю, я не насчет груза. Меня зовут Доррин. Думаю, господин Гилерт...
- А, ты тот самый! Ну что ж, на разгрузку у нас уйдет еще день, да и то если гонсаровы подводы не увязнут в грязи. Жаль, что прибрежная дорога не вымощена, как главный тракт.
- Могу я подняться на борт?
- Тьма, почему бы и нет! Ты ведь вроде как метишь в судовладельцы, и уж всяко имеешь на это не меньшее право, чем любой другой, - отзывается Варден, подкручивая черный ус, и тут же орет работникам: - Кому было сказано - скатывать по одной бочке! По одной! Или вы доски сломать хотите?
- По условиям договора и кормовая, и носовая лебедки должны остаться на судне, - замечает Доррин, после того как несколько бочонков аккуратно скатываются вниз.
- Там они и останутся, - усмехается Варден. - Это, кстати и в моих интересах. Я побился с Гилертом об заклад - поставил десять к одному на то, что не снимешь его с мели. Эй, бездельники, да сколько можно!.. - Представитель Совета вновь орет на рабочих, а Доррин по веревочной лестнице взбирается на палубу. Лидрал следует за ним.
Паруса - те, что остались, - изорваны в клочья, часть бортового ограждения, от носа до середины судна, выломана, но более крупных повреждений не видно. Обойдя открытый люк, через который работники на кожаных стропах поднимают из трюма бочки, Доррин проверяет штурвал, вращающийся на удивление легко. Дальнейший осмотр показывает, что тянущиеся к рулю канаты порваны. Возможно, это случилось, когда судно село на мель... А возможно, как раз из-за этого оно и село. В любом случае Доррину следует разобраться с данным вопросом до начала работ по освобождению корабля из песчаного плена.
- Что скажешь? - спрашивает он Лидрал.
- Что тебе придется повозиться. Еще как повозиться, чтобы сделать эту лохань пригодной хотя бы для каботажных плаваний. Крушение крушением, но корабль и до того пребывал в плачевном состоянии.
- Да, этой зимой придется работать не покладая рук, - говорит Доррин, глядя на ковыряющихся в водорослях чаек.
- Не могу сказать, чтобы я с нетерпением дожидалась весны, - откликается Лидрал, на мгновение взяв его за руку.
- Я тоже, но весна настанет, хотим мы того или нет.
Бочки, подскакивая на досках, с грохотом скатываются на песок. Над побережьем с криками кружат чайки.

CXXVIII

Заехав во двор и стряхнув снег с зимней шапки, одинокая всадница спешивается и направляется к освещенному окошку. Лидрал открывает дверь.
- Привет, Лидрал.
- Кадара! Надеюсь, с тобой все в порядке? А где Брид?
- Не смог выбраться, но у него все нормально. То есть не совсем - он вконец вымотался. Его сделали командующим: маршал из него еще тот, но других не нашлось. Теперь ему вовсе продыху нет, так что я приехала одна.
Из кузницы слышится звон металла.
- А наш Доррин, как всегда, все в трудах? От восхода до заката?
- По-моему, вы все такие. Я имею в виду уроженцев Отшельничьего, - отвечает Лидрал с едва уловимой ноткой горечи. - Он трудится не покладая рук - если не выполняет повинность, то мастерит вещи на продажу или возится со своей машиной... - осекшись, Лидрал стряхивает снег с непокрытой головы. - Но что это я тебя на крыльце держу? Давай поставим лошадь в стойло, а потом я угощу тебя горячим сидром и накормлю, чем смогу.
- Так он по-прежнему занимается этим дурацким двигателем? - спрашивает Кадара по пути к конюшне. - Все не угомонится?
- Какое там - «угомонится»! Он даже нашел корабль, куда собирается эту штуковину поставить. Загвоздка только в том, чтобы сдернуть этот корабль с мели. Он уже и на верфи место подыскал, куда его поставить, а ночами пропадает на борту. Делает обмеры и расчеты, чтобы впихнуть свою железяку в старый корпус.
- Надо же, я и не знала... - голос Кадары звучит хрипло, она кашляет. - Может быть... Может быть, следующей весной или летом собственный корабль окажется очень даже кстати.
Открыв дверь конюшни, Лидрал нашаривает фонарь с прикрепленным к нему огнивом.
- Тесновато здесь, - говорит она. - Но всяко лучше, чем под открытым небом.
- В сравнении со многими местами, где мне приходится ночевать, это настоящий дворец, - возражает Кадара. - Тут даже сухо.
- Да, здесь неплохо. Я была рада сюда вернуться.
- Знаешь, сначала мне казалось, что обзаведясь домом и всем таким, Доррин наконец успокоится, - говорит Кадара, привязывая поводья гнедой к железному кольцу рядом со стойлом Меривен. - Но он ведь неугомонный, верно? - Кадара снова заходится в кашле. - Ох уж мне эта солдатская жизнь... Прости, Лидрал, я не люблю нытья, но уж больно вымоталась.
- Тебе надо согреться, - говорит Лидрал, касаясь ее плеча.
- Бриду нужны магические ножи... и какие-нибудь речные ловушки, и... все, что только может придумать Доррин.
Кадара ступает через порог конюшни, скользит на слежавшемся мокром снегу и хватается за стенку сарая.
Задув светильник, Лидрал вешает его на место и с легким стуком закрывает дверь.
- Мне необходимо как можно скорее вернуться в Клет, - вздыхает Кадара. - Тьма, до чего же я устала!
- В Клет? Брид сейчас там?
- Сейчас там все стражи. Именно туда по весне заявятся Белые со своей проклятой солдатней.
Медленно ступая, Кадара поднимается по ступенькам и отряхивает сапоги.
На кухне Мерга рассказывает дочке, как выпекают хлеб.
- Фриза, - просит девочку Лидрал, - сбегай к мастеру Доррину, скажи, что к нему приехала Кадара.
- Беги, только смотри не поскользнись. И не забудь куртку накинуть, - добавляет Мерга.
Кадара тяжело опускается на стул.
- Сидр нельзя держать горячим все время, - поясняет кухарка, в то время как Лидрал выставляет на стол кружки. - Но я его мигом разогрею.
- А я пока принесу из погреба сыру, - Лидрал выскальзывает наружу. Дверь погреба находится под крыльцом, но ее присыпало снегом, и открыть ее оказывается не так-то просто.
Вернувшаяся с завернутым в навощенную бумагу сыром, Лидрал ищет глазами нож.
- Я сама порежу, хозяйка, - говорит Мерга, проследив за ее взглядом.
- Я не хозяйка...
Кадара ухмыляется, но на ее изможденном лице ухмылка кажется гримасой.
Дверь открывается, запуская вместе с Фризой холодный ветер.
- Мастер Доррин сказал, что они придут, как только он забанкует горн и умоется, - с важным видом сообщает Фриза. - Так и сказал - «забанкует».
Наконец являются Доррин с Ваосом. Ворвавшийся вместе с ними порыв ветра заставляет лампу мигнуть.
- Кадара!
Мерга разливает подогретый сидр.
- Хлеб почти готов. Сейчас я нарежу сыру.
Как только Мерга ставит на середину стола блюдо с нарезанным сыром, Ваос тянется к нему и хватает сразу два кусочка. Доррин смотрит на паренька с укоризной, и тот отдает один из них девочке.
- Ты выглядишь усталой, Кадара, - говорит юноша.
- Я и вправду смертельно устала, - Кадара кашляет и прикрывает рот рукой. - Брид послал меня, потому что сам приехать не смог. Нашего друга сделали маршалом. Называть его так не стоит, но сути дела это не меняет. Спидлару не хватает ни оружия, ни обученных людей.
Ваос снова тянется к блюду, но натыкается на осуждающий взгляд.
- Обойдешься одним, ты уже обедал, - говорит Доррин. Ваос и вправду вовсе не голоден, тогда как Кадара исхудала до крайности.
- Этот парня сколько ни корми, ему все мало. А когда вы прибыли в Клет?
- Вчера, - отвечает Кадара. - Едва разместились, к тому же половину лошадей пришлось перековывать. Я взяла свободную.
- Что случилось в Элпарте? - спрашивает Доррин.
- Они решили, что покорить Спидлар слишком трудно. Гораздо легче уничтожить, - отзывается Кадара. - Они сожгли всех, кто оказывал сопротивление или просто казался приверженцем гармонии. Вскипятили реку и сотрясали землю до тех пор, пока не рухнули стены. А когда рухнули - ворвались в город и перебили всех оставшихся там мужчин и женщин. Правда, женщин сначала использовали по-иному. Мы предупреждали это дурачье, призывали всех бежать. Многие ушли с нами, но кое-кому было жалко оставлять добро...
Голос Кадары звучит ровно, размеренно и кажется таким же холодным, как падающий за окном снег. От горячего сидра пар поднимается к ее подбородку и украшенному потускневшим галуном вороту.
Мерга, стоя у печи, делает оградительный знак верующих в Единого Бога.
- Твои магические ножи и хитрая тактика Брида привели к гибели нескольких сотен головорезов. Это замедлило их продвижение, и они просто взбесились... - речь Кадары уже в который раз прерывает кашель.
- Сейчас я тебе кое-что дам, - говорит Доррин.
- Да что там, хватит и горячего сидра, - отнекивается девушка. - Я почти забыла его вкус.
Не слушая ее, Доррин удаляется в кладовую, быстро находит там нужный пакет и, вернувшись на кухню, начинает готовить снадобье - крошит листья в пустую кружку, добавляет туда жидкого меда, заливает все это горячим сидром и перемешивает.
- Выпей...
- Спасибо, - Кадара залпом осушает кружку и, улыбнувшись Фризе, которая так и таращит на нее глазенки, поясняет: - Лекарство лучше пить одним глотком, чтобы мужчины не думали, будто ты боишься горького и невкусного, - она отставляет пустую кружку, отхлебывает еще сидра и продолжает: - Белые вообще не терпят непокорства, а из-за Бридовых успехов они и вовсе озверели. Придет весна, и они двинутся на север, сжигая на своем пути все.
Мерга достает хлеб из печи, и кухню заполняет восхитительный аромат.
- Теплый дом, вкусная еда, - качает головой Кадара. - Трудно поверить, что все это пока еще существует.
Встав позади нее, Доррин касается ее запястий, стараясь с помощью гармонии придать ослабленной женщине сил.
- Так лучше, - говорит Кадара. Она встряхивает кистями рук и снова берется за кружку.
- Я так понимаю, что мои «сырорезки» не больно-то помогли, - говорит Доррин.
- Поначалу они позволили замедлить их наступление, но потом Белые сообразили, что к чему, и стали гнать впереди своих войск крестьян. А по обочинам пустили конные патрули.
Мерга ставит нарезанный хлеб перед Кадарой. Ваос переводит взгляд с блюда на Доррина. Тот укоризненно качает головой.
- Да пусть возьмет кусочек, - говорит Кадара. - Жизнь так коротка, стоит ли лишаться маленьких радостей!
Она опускает голову на руки, но тут же встряхивается и выпрямляется.
- Тебе нужно отдохнуть, - строго говорит Кадаре Лидрал. - Пойдем, уложу тебя в большой комнате на подушках.
- Да я и на полу могу... мне не привыкать, - устало бормочет рыжеволосая воительница.
Лидрал помогает ей встать и ведет в будущую гостиную - просторную, но пока почти не обставленную.
Едва Лидрал и Кадара покидают кухню, как Ваос снова тянется за хлебом.
Доррин с кружкой в руках подходит к двери и выглядывает наружу. Снег все падает и падает. Он уже скрыл следы Кадары. В окне дома Риллы едва заметно мерцает огонек.
Хотел бы Доррин знать, что он может сделать для Брида и будет ли от этого толк!

CXXIX

Доррин с Ваосом медленно выковывают из тяжелой металлической чушки квадратный брус, который, по мысли Доррина, должен оказаться достаточно прочным, чтобы выдержать натяжение длинной черной проволоки. Кузнец переворачивает заготовку, кивает Ваосу, чтобы тот нанес еще один удар, и выкладывает изделие на край горна.
- Мне пора уезжать, - говорит вошедшая в кузницу Кадара. Она по-прежнему бледна, но круги под глазами уже не так заметны.
Доррин выходит с ней за дверь. Утро стоит ясное, с юга веет теплом, и солнышко уже растопило выпавший вчера снег.
- Лидрал сказала, что ты поднялся до рассвета, - говорит Кадара, глядя в сторону сада.
- Да, я попробовал смастерить речную ловушку, тоже проволочную. Вода - не дорога, по ней Белые крестьян не погонят. Но чтобы устройство сработало против лодок, нужна более длинная и толстая проволока, а стало быть, и более прочные опоры. Не знаю, будет ли от этого прок... - Доррин вздыхает: - Я подумываю о возможности использовать порох. Правда, на это потребуется время.
- Брид верит в тебя, а что до времени, то в твоем распоряжении вся зима. Но, - тут в ее голосе слышится нотка горечи, - не забывай и о своем корабле. Не исключено, что он ох как понадобится!
- Об этом я тоже думал, - признается Доррин, глядя, как Лидрал выводит из конюшни лошадь Кадары. - Но если мне и удастся его построить, он у нас будет один, тогда как не исключено, что весной у здешних берегов появится целый вражеский флот.
- Может быть, стоит заняться кораблем в первую очередь?
- Если я не смогу помочь Бриду, у меня может все равно не хватить времени на постройку.
- А эти речные ловушки... их долго делать?
- Я могу изготовить несколько штук за восьмидневку. А что?
- Мне подумалось, что было бы неплохо обзавестись ими прямо сейчас. Вдруг Белые решат не дожидаться весны?
- Тогда им придется выступать без промедления, пока реки не сковал лед, - замечает Кадара, принимая у Лидрал поводья.
- Стоит ли тебе ездить верхом?
- Мне случалось ездить в куда худшем состоянии. Как и большинству моих бойцов.
- Лошадь накормлена и вычищена, - говорит Лидрал, поглаживая шею гнедой. - В сумах припасы: сыр, сушеные яблоки и толченый звездочник, тебе от кашля. А еще свежий каравай - поделись им с Бридом.
- Если что-нибудь останется, - улыбается Кадара.
- Даже ты не сможешь умять по дороге все, что мы понапихали в твои сумы, - улыбается ей в ответ Лидрал.
- Примерно через восьмидневку я привезу вам в Клет свои поделки, - обещает Доррин.
- Пошли сначала гонца. Может случиться, что мы переберемся в какое-нибудь другое место, - говорит Кадара, но, поймав взгляд собеседника, качает головой: - Прости, я не подумала. С лошадьми, надо полагать, туго.
- Меня Совет пока оставил в покое, но у Яррла забрали одну лошадь, а у Джисла и вовсе всех, кроме единственной пахотной. Так что ты лучше скажи, как поступить, если ни тебя, ни Брида там не окажется.
- Поспрошай про Брида: он оставит указания на случай твоего приезда. Ничего лучшего я предложить не могу.
- Передай Бриду, что мы думаем о вас, - просит Лидрал.
- Обязательно, - обещает Кадара и ведет гнедую к дороге. Конские копыта хлюпают в талой жиже.
Провожая Кадару взглядом, Доррин пожимает Лидрал руку и ощущает ответное пожатие, а потом и мимолетное прикосновение губ к своей щеке. Обернувшись, он видит в глазах женщины слезы.
- Как тяжело! - вздыхает она. - И как несправедливо!
Доррин кивает. Как ему кажется, хаос в последнее время явно торжествует над гармонией, и все противящиеся ему - такие как Кадара, Брид или Лидрал - страдают куда больше тех, кто безропотно его приемлет.
- У нее усталый вид, - говорит Лидрал.
- Она устала донельзя, и отдыха у нее не предвидится.

Предыдущая страница 17 Следующая страница


Инженер магии 18

- У тебя тоже усталый вид.
- Насчет моего отдыха могу сказать то же самое, - выдавливает смешок Доррин.
- Но почему? Почему невзгоды непременно обрушиваются на хороших людей?
- Этого я не знаю. Знаю одно - мне следует сделать все, что в моих силах. Это все равно меньше того, что делают Брид с Кадарой, а ведь они вовсе не хотят обосноваться здесь и мечтают о возвращении домой.
- Прости, - вздыхает Лидрал, еще раз сжимая его пальцы. - Прости. Тебе нужно держаться, да и мне тоже.
- Давай поддерживать друг друга, - предлагает Доррин, изо всех сил стараясь заставить свой голос звучать непринужденно.
Они обнимаются прямо посреди слякотной лужи и несколько долгих мгновений стоят прижавшись друг к другу.

CXXX

- Дорогой Джеслек, - произносит Ания с холодной улыбкой. - Ты потратил год, уложил уйму народу и занял всего-навсего один захолустный городишко. Трудно назвать такую кампанию удачной.
Джеслек, с такой же улыбкой на лице, смотрит в окно башни и, несколько невпопад, отзывается:
- Как все-таки приятно снова оказаться в Фэрхэвене.
- Полагаю, ты вернулся, чтобы следить за своими противниками.
- Неужто ты и вправду думаешь, будто меня волнуют козни всякой мелюзги? - смеется Высший Маг. - Если меня кто и интересует, так это ты.
Он бросает взгляд на накрытый для двоих стол.
- А как насчет того кузнеца? Или тех обученных на Отшельничьем бойцов? Мне кажется, они задали тебе хлопот не меньше, чем интриганы в Совете.
Джеслек делает жест над зеркалом, и туман расступается. Рыжеволосый кузнец и паренек-подмастерье возятся в кузнице с каким-то колесом.
- Что он делает? - интересуется Ания.
- Похоже, волочит проволоку. Пусть потеет, мы нашли способ бороться с его ловушками.
- А вдруг он найдет ей новое применение?
- Это возможно, но беда невелика. Мы потеряли несколько сот никчемных новобранцев, около сотни обученных кавалеристов, но ни одного мага. Я предпочту выждать и нести меньше потерь.
- Ты такой рассудительный, что просто тошнит.
- Неужели и сейчас? - смеется он, начиная расстегивать ее платье. - Неужели и сейчас?

CXXXI

Бросив взгляд на нависающие облака, Доррин катит к кораблю последний бочонок. Над морской гладью прокатывается глухой раскат грома, белая вспышка выхватывает из рассветного сумрака белые гребни за мысом. Холодная взвесь тумана липнет к его лицу.
У песчаной прибрежной полосы юноша останавливается и смотрит сначала вперед, на увязшую в песке шхуну, а потом на три песчаных холмика. Гильдия предала земле выброшенные на берег тела погибших моряков.
Переведя дух, Доррин снова берется за бочонок. Он старается катить его равномерно, без резких толчков, а его чувства выискивают малейшие признаки хаоса, при обнаружении каковых следует опрометью мчаться к укрытию.
Примерно на середине прибрежной песчаной полосы юноша ставит бочонок на попа, а сам идет дальше, к судну.
По словам Лидрал, «Хартагей» и до крушения пребывал в состоянии, не вызывающем восхищения, причиной чему была, главным образом, небрежность капитана - вероятно, также погибшего.
Проводя рукой по обшивке борта, Доррин, уже в который раз, проверяет древесину чувствами. Корпус довольно прочен, и даже грот-мачта не получила повреждений, а вот клочья разорванных парусов приходится обрезать с рей. Зимнее течение сместило песок так, что глубоко засевшая в нем корма с одного борта погружена в воду примерно локтя на три, а с другого к ней можно подойти посуху. Расстояние от отмели до того места, где глубина достаточна, чтобы судно могло плыть, не скребя килем по дну, составляет локтей десять.
Более восьмидневки ушло у Доррина на расчистку прибрежной полосы и рытье за кормой донного канала. Теперь пришло время освободить корму из песчаного плена. Что и будет сделано, если его расчеты верны.
Вернувшись к бочонку, Доррин открывает крышку, извлекает вощеный пакет с первым зарядом и направляется к тому месту, где уже воткнута в песок лопата. Вырыв яму глубиной в пару локтей, он опускает туда заряд, поджигает фитиль и прячется за корпус судна.
Грохочет взрыв. В воздух взлетает фонтан песка.
Вернувшись, Доррин осматривает воронку и решает, что заряд можно было бы заложить и поглубже. А вот осмотр корпуса его не разочаровывает: корабль заляпало мокрым песком, но никаких новых повреждений не появилось.
Юноша роет очередную яму, закладывает туда очередной заряд и снова прячется за корабль.
После второго взрыва яма за кормой начинает заполняться водой. Ее, однако, необходимо расширить, и Доррин пускает в ход заряды с длинными, спрятанными в навощенные трубки запальными шнурами.
Еще четыре взрыва, и «Хартагей» оказывается на плаву - он покачивается в озерце холодной воды.
Однако работа еще далека от завершения. На всякий случай привязав к поясу надутый пузырь, юноша забирается в утлую лодчонку, едва выдерживающую вес человека и небольшого якоря. Он гребет в море, следя за тем, как разматывается якорный канат. Когда в бухте остается не больше дюжины локтей, Доррин подбирается к корме и сбрасывает якорь в воду. Облегченная лодка подскакивает так резко, что он падает, ударяясь спиной о скамью.
- Тьма!
Юноша налегает на весла, опасаясь, что даже кожаные рукавицы не уберегут ладони от мозолей.
Привязав лодку к судну, он взбирается на корму и берется за рукоять лебедки. Шхуна скрипит, качается и продвигается к морю примерно на локоть, однако затем опять застревает. А вот рукоять поворачивается без напряжения - якорь сорвался с дна. Доррину не остается ничего другого, как подтянуть якорь к борту, снова спуститься в лодку и повторить все сначала. Хорошо еще, что море сегодня спокойное.
Вернувшись, он отпивает из фляги воды и снова берется за лебедку. Осторожно, не более чем по четверти оборота за раз, он начинает подтягивать шхуну к открытой воде. На сей раз якорь зацепился прочно, и корабль, содрогаясь, ползет по прорытому каналу к открытой воде.
К полудню судно уже стоит на якоре за пределами отмели, и под его килем не менее трех футов воды.
Вздохнув с облегчением, юноша одну за другой запускает две взлетающие на сотню локтей зеленые сигнальные ракеты.
Подав условленный знак, он допивает воду, съедает ломтик сыра и полкраюхи хлеба и обшаривает взглядом горизонт в поисках Лидрал и «Потешного Зайца». Но над горизонтом вьются лишь чайки - никаких парусов не видно. Наконец на севере появляется сутианский корабль, вдвое превосходящий шхуну размером.
Доррин машет зеленым флагом и, когда на судне поднимают такой же, запускает в его сторону ракету, к которой прикреплен линь. Она падает в воду перед самым носом корабля.
Свесившийся с борта матрос цепляет линь багром. Доррин плавно стравливает сначала линь, а потом и привязанный к нему буксирный канат. Как только канат натягивается, он обрубает трос якоря.
«Хартагей» раскачивается, натянутый как струна канат гудит, и юноша начинает опасаться, как бы он не лопнул. Однако пока шхуна следует за «Потешным Зайцем». От Доррина требуется одно - пока они не приблизятся к молу, держать штурвал крепко и не давать рулю вихлять.
У мола «Заяц» останавливается и спускает шлюпку с четырьмя моряками. Двигаясь вдоль каната, они подплывают к шхуне, привязывают лодку и поднимаются на палубу.
- Смышленый ты малый, мастер Доррин, - говорит шкипер «Зайца», проверив рулевые тяги и поставив к штурвалу одного из своих людей. - Мало кто верил, что это корыто снова поплывет.
- Я едва сдернул шхуну с места, - смущаясь, говорит Доррин, - да и то лишь потому, что у нее малая осадка.
- Не прибедняйся. Ты не моряк, а корабль вызволил. Теперь надо затянуть его в гавань, но это дело нетрудное. Настоящие трудности, - мореход смеется, - начнутся у тебя, когда ты приведешь лохань в порядок. Скажу тебе честно - быть судовладельцем еще та морока!

CXXXII

Копыта Меривен постукивают по покрывшей мостовую ледяной корке. Все окна «Рыжего Льва», кроме ближайшего к главному входу, закрыты ставнями, однако над трубой поднимается тоненькая струйка дыма.
Ставни трактира дребезжат под напором ветра с Северного Океана. Свернув на почти пустую улицу, что ведет к конторе Тирела, Доррин касается своего черного посоха - по нынешним временам с ним лучше не расставаться нигде.
Проехав мимо стучащегося молотком в дверь малого в пастушьей куртке и двоих работников, выкатывающих бочку из мастерской бочара, он приближается к гавани.
Все причалы пусты, окна складов плотно закрыты ставнями. Возле западного мола на колодах покоится «Хартагей».
Привязав Меривен под навесом верфи - сейчас стапеля пусты - юноша берет кожаную папку и направляется в здание, рядом с которым находится шхуна.
- Только ты мог притащиться в такую погоду, - ворчит управляющий по имени Тирел.
Расстегнув куртку, Доррин достает из папки чертежи и раскладывает их на столе, придавив утлы кусочками кирпича.
- Мне нужно, чтобы платформа была обрасоплена вот так, - говорит он Тирелу, указывая на верхний рисунок. - Лестницы...
Тирел, не обращая внимания на копоть и запах не совсем чистого масла, поправляет лампу так, чтобы на стол падало больше света, и всматривается в чертежи.
- Ну и крепкую же платформу ты хочешь! На кой тебе такая?
- Мне нужна очень крепкая, чтобы выдержала сто стоунов железа.
- Тогда тебе потребуется какой-то противовес, а то и перевернуться недолго. И потом - ежели мы установим эту штуковину, как ты собираешься попадать в трюм?
Тирел подходит к очагу и бросает туда маленькое поленце.
- Ну и зима, того и гляди задница отмерзнет! Не иначе как поганые чародеи наворожили.
- А ты что предлагаешь? - спрашивает Доррин, глядя на чертежи.
Протолкнув кочергой поленце поглубже, Тирел возвращается к столу, закусывает нижнюю губу выступающими передними зубами и бормочет:
- Ежели, например, передвинуть вот эту часть на пару локтей...
Доррин хмурится, понимая, что в таком случае наклон оси окажется еще больше, тогда как он всячески стремился свести его чуть ли не на нет. Правда, с другой стороны ось тогда будет короче, а значит и легче.
- Ладно, но коли так, то и брасопить придется по-другому, - говорит он.
- Это-то мы сделаем, - ворчит Тирел. - Чем еще заниматься-то? Но учти, когда спустишь посудину на воду, тебе потребуется охрана.
- Догадываюсь.
- И вот еще. Эта штука выходит наружу ниже ватерлинии. Чтобы в корпус не попадала вода...
Лампа мигает, выбрасывает струйку черного дыма, но спустя мгновение снова начинает светить ровно. Снаружи, загоняя под навес легкий снежок, свистит ветер.

CXXXIII

Насыпав в ступку ивовой коры и звездочника, Доррин берется за пестик, чтобы измельчить смесь в тонкий порошок.
- Знаешь, тебе было вовсе не обязательно сюда приходить, - говорит Рилла, добавив к толченому бринну капельку сиропа.
- Наверное, нет, - рассеянно отзывается юноша, глядя в маленькое, так и оставшееся не закрытым ставнями окошко с южной стороны дома. Снаружи метет пурга.
- Мерга говорит, ты все стараешься наладить машину для своего корабля.
- Машина почти готова, осталось довести до ума паровой котел да доставить все детали на верфь, - откликается Доррин, продолжая орудовать пестиком. Ивовая кора поддается плохо: вместо порошка у него получается что-то вроде мелкой стружки.
- Котлы, машины - по мне это та же магия, - бормочет Рилла, перекладывая ложкой микстуру в чашечку, наливая туда горячего сидра и размешивая снадобье. - А как дела у Лидрал?
- Ей становится лучше, но... - юноша пожимает плечами. - Иногда хочется не только любить, ждать и терпеть.
- А что, свою машину ты смастерил за пару восьмидневок? - спрашивает целительница не то сварливо, не то лукаво. - Или нашел какой-то способ получать все, что нужно, мгновенно?
- Нет, конечно, - вздыхает Доррин. - Да только от этого не легче.
Он пересыпает смесь в кисет и идет в переднюю, где возле сидящего на стуле бледного паренька стоит грузная, закутанная в линялую вязаную шаль женщина.
Паренька лихорадит. Подкрепив его прикосновением гармонии, Доррин вручает снадобье матери.
- На завтрак и ужин добавляй по две щепотки порошка в чашку с чем-нибудь горячим. Это поможет сбить жар.
- Спасибо, целитель. После каждой встречи с тобой ему становится получше, только вот ненадолго.
- Я делаю что могу.
Женщина вручает ему медяк, и он не отказывается, поскольку намерен передать монету Рилле. А та пытается уговорить больную старуху принять лекарство:
- Герд, тебе нужно это выпить.
- Так ведь гадость же, Рилла. Воняет, как гнилая рыбья требуха, а то и похуже.
- Да это же сидр с сиропом, тут и порошка-то чуть-чуть.
Герд подносит чашку ко рту, но тут же ставит обратно.
- Чуть-чуть, а воняет, как из выгребной ямы.
- Хочешь окочуриться, так и пожалуйста, - рявкает Рилла. - Жалко только, что я зря перевела ценное снадобье на такую дуреху!
- Да выпью я эту гадость, - ворчит больная. - Выпить выпью, но любить ее вовсе не обязана, - она залпом опустошает чашку и морщится.
Доррин ее прекрасно понимает. Бринн - действенное средство против вздутия живота, но его горечь ни сидром, ни сиропом не перебить.
- Скоро тебе полегчает, - заверяет Рилла, вручая женщине крошечный матерчатый квадратик. - На ночь залей этот мешочек чем-нибудь горячим и выпей.
- Обязательно?
- Вовсе нет. Можешь ничего не пить и спокойно ждать, пока у тебя кишки наизнанку не вывернет. Только боюсь, ты тогда и до меня доползти не сможешь.
- Ох, Рилла, больно уж ты строга.
Целительница фыркает.
Когда и эта больная, завернувшись в плащ, выходит за дверь на холод, Рилла поворачивается к Доррину.
- Незачем тебе было сюда являться, - повторяет она. - А ну-ка брысь! Надевай куртку и дуй в свою кузницу. У тебя своих дел по горло.
- Я прихожу сюда не потому, что делаю тебе одолжение, - возражает Доррин. - Понимаешь, как ни крути, но моя помощь Бриду оборачивается гибелью людей. Исцеляя других, я, хотя бы отчасти, восстанавливаю Равновесие.
- Так уж устроен мир, - качает головой целительница. - Иногда убийство нельзя остановить ничем, кроме убийства. Но так или иначе, на сегодня у нас здесь все, и ты можешь отправляться домой.
- Я пытаюсь найти новый, лучший способ...
- Ага... Вот еще одна закавыка.
Доррин, уже натягивая куртку, бросает на нее вопросительный взгляд.
- Новый способ вовсе не обязательно лучший.
- Ты говоришь совсем как мой отец.
- Тогда добавлю, - смеется Рилла, - что про старые способы можно сказать то же самое. Одни привержены старине, других тянет на новизну, а чтобы суметь отобрать по-настоящему лучшее и из старого, и из нового, нужны и мудрость, и сила духа. Ладно, брысь. Мне не сможем сказать, плоха или хороша твоя машина, пока ты ее не закончишь, а ты едва ли закончишь ее, ежели будешь точить тут лясы со старой целительницей.
Уже подходя к своей кузнице, Доррин вновь вспоминает ее слова и ухмыляется. Пожалуй, некоторые высказывания Риллы стоят того, чтобы занести их в тетрадь, где собраны его мысли о хаосе и гармонии.

CXXXIV

Маг с окладистой бородой рассматривает лежащий на столе развернутый пергамент. Рядом крошево голубого воска - то, что осталось от сломанной печати.
Завывающий за окном ветер не может заглушить позвякивание мастерков и стук укладываемых камней. Окно заделано плохо, и порывы ветра порой заставляют трепетать огоньки вставленных в трехсвечный канделябр свечей.
Подойдя к окну, маг смотрит сквозь затуманенное стекло вниз, туда, где отбывающие повинность крестьяне медленно подтаскивают камни, которые тут же пускают в дело каменщики. Небо затянуто темными тучами, но ни дождя, ни снегопада пока нет.
- Что они предлагают? - спрашивает наконец маг, кутающийся в теплый шерстяной плащ.
- Все что угодно, лишь бы спасти свои шкуры, - смеется Фидел. - Готовы выдать всех «неверных», распустить стражей, оставив только горстку, открыть все дороги для наших торговцев...
- Так почему ты не принимаешь их предложение? - спрашивает Керрил.
- Ты слишком много на себя берешь.
- Вовсе нет, - возражает Керрил с негромким смехом. - Мне просто интересно знать, почему ты не принимаешь предложения Спидларского Совета.
- Неужели непонятно? Чего ради я буду сообщать об этом Джеслеку, который заслал нас сюда, а сам наслаждается в Фэрхэвене теплом, хорошей едой и кое-чем еще. Да и вообще стоит повременить: возможно, к весне мы получим еще более выгодные предложения.
- Не получим. Да и рассчитываешь ты не на это, а на то, что Джеслек свернет себе шею, столкнувшись с каким-нибудь могущественным Черным. Только ничего из этого не выйдет. Да неужто ты и вправду веришь, что Отшельничий пошлет в Спидлар войско или магов?
- Конечно, нет, - смеется Фидел. - Но какой нам резон облегчать Джеслеку жизнь? Отдавать ему победу, после того как он провозился год, ничего не добившись?
- А как насчет новобранцев? Зачем без надобности губить людей?
- Ты не в меру добросердечен, Керрил. Что могут значить жизни нескольких сотен никчемных крестьян?
Керрил молча качает головой.
За окном по-прежнему свистит ветер, и пламя свечей колеблется. Близится вечер, но каменщики своей работы не прекращают.

Часть четвертая
КУЮЩИЙ ГАРМОНИЮ

CXXXV

Из соседней комнаты слышно дыхание Лидрал. Доррин жалеет, что не лежит рядом с ней. Хотя сейчас они уже могут обниматься и обмениваться короткими поцелуями, душевные раны от пережитых ею мучений лишь затянулись, но отнюдь не зажили. За окном свистит ветер. Пусть дни и становятся длиннее, но зима еще не кончилась.
Положив тетрадь в шкатулку, юноша откидывается на стуле, продолжая размышлять о гармонии. Его мать, отец, Лортрен - все они отождествляют гармонию с благом, а вот он превратил ее в средство разрушения. Но можно ли назвать благом убийство, пусть даже убийство убийц, утверждающих хаос через насилие?
В идеальном смысле, скорее всего, нет. Однако чистая гармония при столкновении с чистым хаосом почти неизбежно обречена на поражение. А вот Креслин обратил магию гармонии в оружие и остановил Белых, применив против силы силу.
Так все-таки, позволительно ли использовать гармонизированный металл как средство разрушения, пусть даже это поможет воспрепятствовать распространению хаоса? И если всякое разрушение само по себе есть зло, то не вправе ли противники гармонии заявить, что все, противостоящие им средствами разрушения, сами творят зло?
Если же разрушение во имя благой цели есть благо, то значит ли это, что благая цель может оправдать любые средства?
Юноша качает головой, сознавая, что в данном случае логика не подскажет ему верного ответа, ибо он, безусловно, в состоянии придумать доводы для оправдания чего угодно. Правда, отец говорил ему, что для разрешения любой проблемы должен существовать способ, основанный на гармонии.
Скажем, Белые умеют наводить морок, заставляя человека видеть то, чего нет. Так они поступили с Лидрал, навязав ей воспоминание о нем как о ее мучителе. Но если так, то не может ли он с помощью гармонии создавать истинные изображения? Конечно может, но какой в этом прок? Правдой никого не обманешь, хотя... лгать он не мог и не может, но вот скрыть часть истины...
Переведя взгляд с лампы на стоящее на сундуке зеркало, юноша берет лампу, ставит ее перед зеркалом а сам встает позади лампы. Именно это - лампу и человека - отражает зеркало. Такое отражение полностью правдиво, но ведь если в зеркале отразится только он, оно станет не ложным, а всего лишь неполным.
Заинтересованный этой мыслью, Доррин сосредоточивается на том, чтобы каким-нибудь способом оставить в зеркале лишь собственное отражение. Сосредоточивается и... комната неожиданно погружается во тьму, столь полную, что даже он, прекрасно видящий в темноте, способен определить местоположение предметов лишь с помощью чувств. Удивившись, юноша утрачивает сосредоточенность и комнату вновь заливает мягкий свет лампы.
Доррин тихонько смеется.
Разумеется, отсутствие лампы должно означать отсутствие света, а стало быть, темноту. Другое дело, что лампа-то на месте, и это помрачение могло иметь место не в помещении, а только в его сознании. Или же ему все же удалось убрать... не саму лампу, а ее отражение?
Лоб его покрыт испариной, и в висках слегка покалывает. Глубоко вздохнув, он закрывает шкатулку со своей писаниной и убирает ее на место.
Снаружи по-прежнему стонет ветер, за стеной беспокойно ворочается Лидрал, а где-то в Клете Кадара и Брид готовятся отразить весеннее вторжение Белых.
Улегшись на узкую койку, заменившую ему тюфяк, когда стало ясно, что выздоровление Лидрал отодвигается на неопределенный срок, Доррин накрывается стеганым одеялом и задувает лампу.

CXXXVI

- Военачальник Брид, верно ли, что если не остановить силы Галлоса и Кертиса перед Клетом, то они займут весь Спидлар?
- Да, почтенный глава Совета, - отвечает Брид сидящему напротив него за столом седовласому мужчине в ярко-синем бархате. - И они намерены это сделать.
- А не намереваются ли они уничтожить всех спидларских торговцев?
- Я не умею читать мысли, почтеннейший.
- Ну что ж, военачальник, попробую спросить иначе. Позволяют ли они спокойно жить попавшим под их власть торговцам или вообще кому-либо из противившихся хаосу?
- Нет. Кого не убивают, тех угоняют. Глава Совета разводит руками:
- В таком случае мы не должны позволить им развить наступление.
Двое других членов Совета согласно кивают.
- Это желательно, почтеннейшие, - отзывается Брид, склоняя голову. - Но мне хотелось бы знать, какими средствами вы намереваетесь добиться подобного результата? Насколько я знаю, вам удалось собрать триста полуобученных кавалеристов и около тысячи новобранцев. Гарнизон Белых в Элпарте насчитывает вдвое больше бойцов, а на весну они объявили набор еще пяти тысяч. Кроме того, с ними чародеи, способные разить молниями.
- Средства и способы ведения войны, военачальник, - это как раз то, что мы оставляем на твое усмотрение. Ты должен остановить врага под Клетом, а как - решай сам.
- Могу ли я спросить, пытались ли вы вести с ними переговоры? - спрашивает Брид.
Неожиданно в палате Совета становится душно.
- Мы направили посланцев, - неохотно говорит глава Совета.
- И?
- И пришли к выводу, что переговоры пока преждевременны.
- Могу я понимать это как приказ удержать Клет любыми средствами, невзирая на потери и жертвы?
- Как уже было сказано, в военных вопросах мы полностью полагаемся на тебя. Но если Клет падет...
Взгляд главы Совета холоден, словно лед.

CXXXVII

- Они понастроили с южной стороны укреплений, - говорит Доррин, склоняясь с седла к Лидрал. В ее повозке сложено восемь проволочных ловушек, предназначенных для установки на реках. Другие его приспособления еще в работе, но лед в этом году начал таять раньше, а ловушки потребуются Бриду сразу, как только реки сделаются судоходными.
- А помогут эти укрепления? - спрашивает Лидрал, трогая пальцами свой лук.
- Против Белого мага, способного воздвигать горы и рушить стены? - невесело усмехается юноша. - Если чародеи подойдут к городу, то, конечно же, нет.
День стоит погожий, теплый южный ветерок гонит по небу пушистые белые облака. Дорога влажная, однако вполне проезжая, грязи на ней не так уж много. Путников, кроме Доррина и Лидрал, не видно. Что же до следов, то все они ведут из Клета.
У грубо сколоченной сторожки - поста на западном подступе к городу - несут караул четверо солдат.
- Куда едете, по какому делу? - спрашивает плотный мужчина в плохо подогнанном стальном нагруднике.
Доррин по привычке присматривается к доспеху, оценивая работу, но тут же бросает это занятие и говорит:
- Едем к Бриду, везем заказанное снаряжение.
- Ага, - смеется солдат с бородкой, - а для нас, ручаюсь, вы прихватили доброго вина.
- Не думаю, что Брид будет доволен, если вы помешаете ему получить заказ, - строго произносит Доррин, смыкая пальцы вокруг посоха.
- Заказ... хочешь сказать, что в этой колымаге ты везешь что-то важное? И охота тебе было тащиться из Дью...
Движение Доррина неуловимо, а посох в его руках подобен черной молнии. Миг - и его окованный кончик упирается в горло караульного.
- Меня зовут Доррин. Я кузнец Брида, и ты нас пропустишь. А если хочешь, можешь и проводить к нему.
- Доррин... проклятье... - тихо бормочет боец. - Должно быть, тот самый Черный кузнец... Фредо проводит тебя, Мастер кузнец.
Повозка едет дальше, но Доррин до самого Клета держит посох наготове.
- Рыжая кошка предупреждала Ральта, что ты можешь приехать, - тараторит между тем словоохотливый Фредо, - но он не верил: нынче, дескать, все уносят из Клета ноги, и никто туда не попрется. А я ему так сказал: ни могучему Бриду, ни грозной Кадаре, хоть они вдвоем целого войска стоят, без помощи супротив Белых не устоять... Толкуют, - продолжает солдат, - будто ихнюю рать ведет самый наиглавнейший Белый Колдунище, и он, вроде бы, хочет народ наш со свету сжить, а землю прибрать под свою руку. Правда, я, может по глупости, в толк не возьму, на кой ему это надо. Страна у нас бедная, не то что Кертис или там Галлос. Все наше богатство - это скот да купцы. Порой, конечно, - тут Фредо смеется, - одних от других не отличить, но ежели по правде, так с нашими торгашами еще жить можно. Без крайней нужды они не гребут всех подряд в рекруты и не обдирают народ как липку налогами...
Больше половины домов в Клете оставлены жителями. Некоторые заперты, а окна, там где нет ставен, заколочены досками, но многие просто брошены. Окошки в них выбиты, а двери сорваны с петель.
На главной улице торгует одна-единственная продуктовая лавка, возле которой толкутся стражи и новобранцы в синих мундирах. На едущую в город повозку все смотрят с немалым удивлением. Проехав три кай Лидрал и Доррин добираются до южной окраины города, где находятся казармы и штаб.
- Вон там, - показывает Фредо на крытый черепицей кирпичный дом, - нынешняя ставка Брида.
Рядом со штабным зданием сильно пахнет навозом. Этот навоз кстати бы пришелся сейчас на грядках, думает Доррин. Поравнявшись с часовым, стоящим перед входом, Лидрал останавливает повозку. Доррин спешивается.
- Меня зовут Доррин. Не можешь ли ты сказать Бриду, что...
- Доложу немедленно, мастер Доррин, - заверяет солдат.
- Видел бы это Ральт, - бормочет Фредо. - Штабные стражи обращаются с ремесленником, как с важной шишкой, вроде гильдейского советника...
- Он и есть самый настоящий гильдейский советник, - шепчет на ухо солдату Лидрал. - В Дью ему все кланяются.
Спустя несколько минут часовой возвращается. Вместе с ним из дома выходит незнакомый Доррину командир, а следом и Брид.
- Привет, Доррин!
- Я тут привез тебе кое-что из обещанного.
- Киррас проводит тебя в оружейную, где ты сможешь разгрузиться, а потом поможет поставить твоих лошадей в стойла. Мы с тобой поговорим, но чуть попозже.
- А где Кадара? - спрашивает Лидрал.
- В патруле, - Брид явно спешит.
- Буду рад, - говорит Доррин, понимая, что военачальник нарасхват и ему непросто выкроить минутку для разговора.
Оружейная представляет собой прилепившийся позади штабного здания большущий сарай. Там устроена кузница, которую Доррин рассматривает с немалым интересом. В одном из охладительных баков вместо воды плещется какая-то маслянистая жидкость, главная наковальня будет побольше, чем у него, но кроме нее имеется еще несколько железных болванок различной формы.
Помимо оружейника, в мастерской работают два молотобойца и несколько мальчишек подручных. Один подтаскивает уголь, другой орудует мехами, а третий растирает золу, не иначе как для полировальной пасты.
Завидя вошедших, оружейник снимает заготовку шлема с болванки, кладет ее на кирпичи и подходит к двери.
- Мастер Доррин изготовил для военачальника Брида несколько образцов оружия, - обращается Киррас к долговязому, тощему оружейнику. - Его изделия следует поместить в кладовую под замок.
Доррин стоит в дверях, но внутрь не входит.
- Мастер Доррин, я Велка, оружейник Стражи.
- Рад познакомиться.
- А уж я-то как рад! Мечтал об этом с тех пор, как увидел твои... устройства.
Доррин на миг опускает глаза, но потом встречается с оружейником взглядом.
- Я... мне, по правде, век бы ничего такого не делать!
- Понимаю, - отзывается Велка с кривой улыбкой. - И думаю, это очень хорошо для всех нас. Тот щит, который ты смастерил для Брида, - он из чего?
- Черное железо.
- Я так и думал. Жаль. Этому ведь не научишься, верно?
- Нет, если только ты не способен работать с гармонией.
Пока кузнецы беседуют, Киррас и двое подмастерьев Велки заносят в отгороженное помещение восемь свертков, завернутых в парусину. Киррас закрывает окованную железом дверь и запирает ее на замок.
- Ну что ж, Мастер Доррин, ты делаешь большое дело. Конечно, в нынешние времена можно пожалеть о том, что ты не можешь ковать острое оружие, но я встречал пару Черных кузнецов и знаю, что вам это не под силу. Должен заметить, что ты... хм... приспособился к обстоятельствам лучше них.
- Я работаю на пределе своих возможностей.
- О том, что там в парусине, я и спрашивать не стану.
- Думаю, ты прав. Не стоит.
- А можно спросить, почему ты вообще этим занимаешься?
- Кадара и Брид - мои друзья, я в долгу перед ними и перед приютившим меня Спидларом. Кроме того, я обязан противостоять хаосу.
- Я вижу, к своим обязанностям и обязательствам ты относишься серьезно.
- Более чем серьезно, - говорит за юношу Лидрал.
- Приятно было познакомиться, мастер Доррин, - говорит Велка, возвращаясь к своему горну.
- Тьма... - бормочет Фредо. - Видать, этот Доррин и впрямь особенный малый. Совсем ведь молоденький, а все к нему с уважением - и тебе командир, и оружейный мастер.
Они возвращаются к штабному зданию. Киррас проводит их мимо часового и, оставив в маленькой, обставленной только стульями прихожей, говорит:
- Я доложу Бриду.
- Ты, я вижу, совершенно особенный кузнец, мастер Доррин, - с улыбкой говорит Лидрал.
- Кузнец я вовсе не особенный, - возражает Доррин, со скрипом поворачиваясь на своем стуле. - Просто не все способны так выворачивать душу наизнанку.
- Тебе ведь трудно делать оружие, верно?
- Еще как трудно, но при нынешних обстоятельствах я не вижу другого выхода. Мне это не по нраву, но остановить хаос способна только сила.
Снаружи доносится стук копыт. Конный отряд выезжает в дозор.
- Сила или насилие? - уточняет Лидрал.
- Ты права, одной только силы, видимо, недостаточно, - улыбается Доррин. - Но насилие мне противно вдвойне.
- Мир полон насилия.
- Только не Отшельничий.
- Как думаешь, они выслали тебя, чтобы ты это понял?
- Возможно, - задумчиво произносит Доррин. - Но, скорее, все же из-за того, что я помешался на своих машинах.
Дверь с тихим скрипом растворяется - на пороге стоит Брид.
- Простите, что я так долго, - говорит он, откидывая со лба светлую челку и жестом приглашая их в свою комнату. Ее обстановку составляют круглый стол, несколько стульев и открытый шкаф, на полках которого разложены карты.
- Что ты изготовил на сей раз? - спрашивает военачальник.
- Разновидность той же «сырорезки», только для рек. Я смастерил восемь штук, а когда началась оттепель, решил, что больше не успею, и повез то, что было готово.
- Да, скоро реки станут судоходными, - кивает Брид, потирая лоб. - А могу я попросить тебя об одном одолжении?
- Каком?
- Помоги Кадаре установить эти штуковины! Мне отсюда не вырваться, некогда.
- Что, обстановка тяжелая?
- Да. Совет приказал мне защищать Клет любой ценой. Во что бы то ни стало.
- Они рассчитывают на то, что, даже если ты не можешь остановить нашествие, Белые понесут большие потери, и с ними можно будет торговаться, - понимающе произносит Лидрал. - Но ты ведь знаешь, Доррин вовсе не воин.
- Понимаю. Но с ним будет Кадара, и ему не придется делать то, что ему не по душе. Просто...
- Просто ты хочешь, чтобы я увидел Белых в действии, - вдруг это подскажет мне какие-нибудь новые идеи, - говорит Доррин. - Угадал?
- Угадал, - отвечает Брид, не отводя взгляда.
Доррин опускает глаза, но тут же поднимает их снова:
- Ладно. Будь по-твоему, но имей в виду: у меня полно работы с машиной.
- Ты только покажи, как их устанавливать, а дальше мы сами.
Доррин понимает, что ему не отвертеться. Придется некоторое время исполнять обязанности военного инженера. Обязанности, сопряженные с насилием, а стало быть, не сулящие ему ничего хорошего.

CXXXVIII

- Тьма! - восклицает Доррин, ступив на лед в тени скалы, поскользнувшись и ухватившись за камень. Хорошо еще, что на нем толстые рукавицы. Слева от него бурлит река, однако поток уже не столь силен, как на прошлой восьмидневке. Паводок идет на убыль.
Юноша знает, что выше по течению на воду спущены плоскодонки и баржи с кертанскими и кифриенскими новобранцами. Войска Галлоса двинутся на север сушей.
Произведя в уме подсчеты, Доррин машет рукой людям на противоположном берегу реки. Здесь, в узком месте, ширина русла ненамного превышает три рода.
- Ставим тут? - спрашивает Кадара. Рядом с ней стоит лучница.
- Если мы установим одну штуку там, - Доррин указывает на большой валун выше по течению, - эту здесь, а третью пониже, то... По крайней мере, из этого может что-то получиться. Я натяну проволоку на разной высоте.
Лучница посылает через реку стрелу с прикрепленным к ней шнуром. Доррин достает из петли на поясе молот, а из торбы за спиной первую крепежную опору - штырь, выкованный из черного железа.
Вскоре штырь уже прочно вбит в камень, а невидимая черная проволока протянута примерно в локте над водой к такой же опоре на восточном берегу.
Юноша успевает проделать то же самое еще дважды, когда прискакавший с юга всадник докладывает Кадаре:
- Командир, баржи идут!
- Все в укрытие! - командует рыжая, указывая за скалу. Доррин тоже ныряет туда.
- Ты правда хочешь остаться? - спрашивает Кадара.
- Вовсе не хочу. Однако мне трудно создавать действенное оружие, не имея настоящего представления о бое.
Больше всего ему хотелось бы оказаться как можно дальше отсюда: он не боец, не герой и даже прикосновение к посоху не приносит успокоения. Вдобавок виски опять начинает сдавливать боль.
Лучники рассредоточиваются за валунами.
- Сюда бы побольше стрелков, - шепчет Доррин Кадаре.
- Да ты, я вижу, заправский вояка, - отзывается та. - Верно мыслишь, только вот взять их неоткуда.
Доррин понимает - настоящего лучника надо готовить долго. Как и кузнеца.
Вода холодна и темна, берега пустынны. Река течет по открытой местности, где всегда находились лишь сенокосы да пастбища, и вдоль ее русла почти нет деревьев.
Доррин и Кадара ждут.
Наконец из-за широкой излучины выплывает темная баржа. Следом появляются еще две. Первая плывет под зеленым знаменем Кертиса, вторая - под золотым кифриенским... На каждой, помимо пары десятков новобранцев, есть и лучники. Белых стягов Фэрхэвена над рекой не видно.
Доррин, затаив дыхание ждет когда первая баржа налетит на проволоку.
И... вот оно! Троих лучников, находившихся на носу, рассекает пополам. Над рекой разносятся вопли. Однако тела погибших оттягивают проволоку вниз, и она цепляется за корпус баржи.
Спидларские стрелки поднимаются из укрытий и осыпают баржу градом стрел. Однако лучники на второй барже тоже берутся за свое оружие.
Доррин прячется за пнем. Все оборачивается не так, как было задумано. Кадара выпускает стрелу за стрелой. Тела, одно за другим, падают в воду.
- Ложись! - кричит Доррин, уловив чувствами, что проволока вот-вот не выдержит и лопнет.
Кадара остается на ногах, продолжая стрелять. Рядом с ней выпускает стрелы Ворбан.
Доррин в прыжке сбивает Кадару с ног и валит на землю.
- Ты что, спятил?!
- Лежи! - рявкает кузнец и, перекатившись, дергает Ворбана за ноги. Жилистый боец вырывается.
Проволока лопается, и две ее половины, как два невидимых смертоносных кнута, хлещут в разные стороны. Вторая баржа уже почти догнала первую, и пришедшийся по ней удар рассекает сразу четверых лучников. Однако другая половина с той же силой хлещет по берегу и разрубает оставшегося на ногах Ворбана.
Доррина ослепляет приступ боли, и он без сил опускается на землю.
К тому времени, когда ему удается прийти в себя и выпрямиться, Кадара успевает выпустить по баржам еще несколько стрел. Передовая баржа налетает на следующую, натянутую выше проволоку, что стоит жизни сразу трем офицерам. Многие новобранцы с перепугу прыгают в воду.
Рулевой третьей баржи резко разворачивает свое судно, и оно утыкается в восточный берег выше по течению. Как раз напротив того места, где на западном укрылись основные силы Кадары.
Вторая баржа налетает на проволоку следом за первой. Некоторые бойцы успевают распластаться на палубе, оставшихся на ногах сметает проволока. В лежащих с берега летят стрелы.
Третья проволока почти полностью очищает палубу передовой баржи от людей, но зацепляется за поднятый рулевым и вставший торчком румпель.
- Ложись! - орет Доррин.
- Ложись! - вторит ему Кадара и сама распластывается ничком.
Спидларцы прекращают стрелять. Лопнувшая со звоном третья проволока, разрубив зацепившего ее румпелем рулевого, хлещет по второй барже.
Рулевой успевает пригнуться, но несколько неосторожных новобранцев находят свою смерть.
После того как ловушки пройдены, рулевой со второй баржи ухитряется рывком направить тяжелое судно к берегу, на сей раз к западному, в который оно и утыкается всего в нескольких родах от затаившегося отряда.
Из двух десятков людей, первоначально находившихся на барже, уцелело около половины. На первой барже погибли все. Течение сносит ее вниз. Она натыкается на мели, но пока не застревает.
А вот бойцы с третьей баржи сходят на свой берег целыми и невредимыми. Корпус судна служит им прикрытием.
Доррин смотрит на покрасневшую от крови воду и плавающие в ней обрубки тел. Его мутит.
- Вперед! - приказывает Кадара, не забыв снять с тела Ворбана пояс с мечом и кошельком. Ее отряд, прихватив тела четверых павших, спешит к тянущейся вдоль реки узкой тропке. Мощеная дорога проложена примерно на кай восточнее.
Доррин бежит вместе со всеми вниз по течению, стараясь не потерять сознание от жуткой головной боли и борясь с тошнотой. Из дюжины воинов Кадары, бывших с ней в засаде, в живых осталось восемь.
Юноша останавливается - его рвет желчью.
- К тем, у третьей баржи, нам не подобраться - попадем под стрелы, - поясняет Кадара. - Спустимся пониже, соберемся все вместе, тогда и решим.
Какой-то воин смотрит широко раскрытыми глазами то на Доррина, то на реку со следами только что учиненной бойни. Его взгляд скользит по черному посоху, по висящему на поясе тяжелому молоту, и он медленно качает головой.
А вот Доррину головой не качнуть: малейшее движение вызывает новую вспышку боли. Ему трудно идти, а еще труднее думать.
Подъехавший Брид смотрит с высоты седла на Доррина.
- На сей раз речные ловушки сработали, - говорит юноша, взбираясь на Меривен. - Но больше так не получится.
- Почему?
- Единственное, что им потребуется, - это поставить на каждой барже по железному столбу и приказать всем лечь, когда этот столб наткнется на проволоку. Жертвы все равно будут, но не такие... - он показывает рукой на реку и сплевывает желчь.
Подняв брови, Брид поворачивается к Кадаре.
- На двух первых баржах погибли все. Третья уткнулась в дальний берег, и с нее все спаслись. Нам к ним было не подобраться: у нас стрелы кончились, не говоря уж о том, что их там впятеро больше. Наших полегло четверо. Ворбана убило проволокой, когда она лопнула. Доррин кричал «ложись!», но бедняга не послушался.
- Он никогда не слушался, - ворчит Брид, разворачивая коня в сторону Клета. - Что же до оставшихся ловушек, то мы их используем, только надо поторопиться. Вряд ли они успеют переоснастить баржи за день-другой.
Брид скачет вперед. Кадара следит за тем, как тела павших навьючивают на приведенных Бридом свободных лошадей.
- Вы всегда увозите своих с поля боя? - спрашивает Доррин.
- Вовсе нет, - натянуто смеется Кадара. - Нынче у нас, если можно про все это так сказать, победа. Но бывают и поражения, когда приходится улепетывать, побросав все. Ежели с ними чародеи, то чаще всего дело заканчивается именно так. Правда, Белые не любят воду.
- А почему мы не можем ничего поделать с теми, с третьей баржи? - спрашивает Доррин.
- Будь они на этом берегу, мы бы попытались. Но на том у нас никого не было. А если мы двинем туда сейчас, то можем сами оказаться в ловушке между рекой и дорогой.
По лицу Доррина Кадара видит, что он ее не понимает, и начинает разъяснять:
- Чтобы справиться с теми шестью десятками новобранцев, нам пришлось бы перебросить на тот берег всех имеющихся у нас лучников, а Брид не может допустить такого разъединения наших основных сил. Он надеется, что тяжелые потери их остановят.
- Не остановят.
- Знаю. Да и Брид тоже знает. Но чем больше врагов выведем мы из строя, сумев при этом сберечь как можно больше своих до настоящего большого сражения, тем лучше.
- Ну что ж, - говорит Доррин, оглядываясь на лежащие позади него завернутые в парусину свертки, - думаю, новую засаду надо будет устроить не в самом узком месте, а перед ним.
- Полагаешь, не ожидая этого, они попадутся во второй раз?
- Хочу надеяться.
- Я тоже.
Держа путь дальше, вниз по течению, Доррин старается не смотреть на воду. Он пытается размышлять о своей паровой машине. На самом деле он думает о возможности бегства, но это кажется ему трусостью.

CXXXIX

Во второй раз ловушки оказались не столь действенными: за двадцать погибших кертанских новобранцев отряд Кадары заплатил пятью жизнями. Даже сейчас, по прошествии беспокойной ночи, голова юноши раскалывается. А Белые продвинулись по реке к Клету еще на пять кай.
Выведя Меривен на моросящий дождик, он видит Лидрал, ждущую его в повозке. Лук и колчан у нее под рукой, но они прикрыты от дождя промасленной парусиной. Держа лошадь в поводу, Доррин подходит к женщине и быстро обнимает ее свободной рукой.
- Брид хочет, чтобы ты остался? - спрашивает Лидрал, почти мгновенно отстранившись.
- Наверное. Но сейчас от меня здесь никакой пользы, а дома я попробую поработать над пороховыми бомбами.
- Это опасно. Вдруг Белые прознают, чем ты занимаешься? - с содроганием восклицает Лидрал.
- Всякое может быть. Если они окажутся достаточно близко, чтобы поджечь заряд с помощью магии, мне конец. Но и старые книги, и некоторые мои собственные соображения позволяют надеяться, что для этого им нужно будет появиться чуть ли не в пределах видимости. Мне кажется, что, во всяком случае теоретически, возможно создать устройство, которое не взорвется, пока все детали... впрочем, об этом рано. Но у меня есть и другая задумка, которая может оказаться для Брида полезной.

Предыдущая страница 18 Следующая страница


19 Лиланд Модезитт

С севера неуловимо тянет огнем, а это верный признак присутствия Белых и их полчищ. Правда, они еще далеко и, пожалуй, доберутся до Клета не раньше чем через пару восьмидневок. Враги продвигаются не спеша, уничтожая все укрепления по обе стороны реки. Юноша жалеет, что смог сделать для Брида лишь так немного, хотя больше всего ему хотелось бы вовсе не иметь отношения к войне между Фэрхэвеном и Спидларом. Равно как и к любой другой.
Доррин забирается в седло, Лидрал щелкает вожжами, и они едут по улице, ведущей к дороге на Дью.
- ...Глянь, тот самый демон-кузнец... Клянусь, тот самый, который устроил на реке настоящую бойню, - переговариваются в рассветном сумраке прохожие.
- Чародеи, они такие - как припечет, сразу удирают....
- Этот не из таковских. Судя по тому, что я слышал, он вернется... а с ним и уйма неприятностей. От магии всегда ждешь беды...
- Сирил уверяет, что тем посохом он убил человек двадцать.
- А кто это с ним?
- Какая-то торговка. То ли он спас ее от Белых, то ли она удрала из Джеллико... Похожа на парня. Может, этот чародей любит мужчин?
- Да пусть любит кого угодно, лишь бы нас оставил в покое.
Лицо Лидрал остается бесстрастным, и Доррин пропускает эти слова мимо ушей. Вскоре они выезжают на полосу взбитой копытами грязи - дорогу, которая должна привести их домой. Если, конечно, перед лицом нашествия Белых какое-то место можно назвать домом.
На протяжении первых двадцати кай дорога остается совершенно пустой. На ней виднеется лишь одинокая и довольно давняя тележная колея, а поверх нее - более свежие отпечатки копыт.
Возле каменного мостика через маленькую речушку они останавливаются. Спустившись к воде, Доррин поит кобылу. Потом он берет в повозке ведро, наполняет его и снова выносит на дорогу.
- Спасибо, - говорит Лидрал. Юноша поит ее лошадь, в то время как она держит вожжи, чтобы не дать ей выпить всю холодную воду сразу.
- Будем ехать без остановок? - спрашивает она.
- Не совсем так, но только с короткими. Эта дорога становится все более и более опасной.
- Думаешь вернуться?
- Я нужен Бриду с Кадарой.
- А как же мы? И твой двигатель?
Доррин вздыхает:
- Я его так и не закончил. А ведь надо еще переправить детали к судну.
- Кстати, ты не собираешься дать кораблю новое имя? «Хартагей» - это как-то... не совсем для тебя подходит.
- Может, ты и права. Но до этого дело дойдет, когда я поставлю на место двигатель. Что толку давать имя пустому корпусу?
Лидрал достает из торбы хлеб и сыр.
Первых путников - полдюжины взрослых и столько же детей - они нагоняют хорошо за полдень, когда идущую под уклон дорогу еще пуще размывает зарядивший дождь. Дети скользят и падают, Лидрал приходится спешиться и придерживать повозку.
На глазах у Доррина двое мужчин отделяются от группы и скрываются за обочиной.
- Видел? - спрашивает Лидрал.
- Видел. Ты езжай как ехала, а я кое-что попробую.
Сосредоточившись, Доррин направляет Меривен ближе к повозке, одновременно оборачивая себя светом, как плащом, и делаясь невидимым.
Оба мужчины выскакивают на дорогу перед повозкой. Один, коренастый, вооружен мечом без ножен, другой - увесистой дубиной.
- Мы бы хотели забрать эту повозочку, - говорит он. - Сдается мне, нам она нужнее.
- Может и так, - холодно отзывается Лидрал, накладывая стрелу на тетиву, - только она не ваша.
- Не вздумай стрелять, парнишка, - ухмыляется грабитель, введенный в заблуждение мужским нарядом торговки. - Только попробуй, без башки останешься.
- Ну... отдавай вожжи! - рычит коротышка с мечом.
В следующий миг дубина падает на землю. Верзила хватается за перебитое ударом посоха запястье, и глаза его расширяются при виде восседающей на коне темной фигуры.
- Тьма!
- Можно сказать и так! - огрызается Доррин. Ему приходится бороться со жжением в глазах и головной болью, что, впрочем, не мешает отбить неловкий удар вооруженного мечом коротышки. Второй взмах посоха отправляет меч в грязь следом за дубиной.
Беспокоиться больше не о чем: вся толпа беженцев убирается прочь с дороги. Доррин потирает лоб, стараясь облегчить боль, вызванную совершенным им насилием.
- Где ты выучился такому фокусу? - спрашивает Лидрал.
- Сам придумал. Попрактиковался и вроде стало получаться. Но это довольно трудно: я ведь не только становлюсь невидимым, но и сам ничего не вижу. Приходится ориентироваться лишь с помощью чувств, в чем я вовсе не мастак.
Разговаривая, юноша следит за убравшимися с дороги беженцами, но те, похоже, не собираются повторять попытку ограбления. Женщина в серых лохмотьях пытается наложить лубок на сломанное запястье верзилы.
Головная боль никак не унимается. Но ведь другого выхода у Доррина не было. Сила - это всегда сила. Неужто в Кандаре лишь она одна способна внушить уважение?
- Долго еще ехать? - спрашивает он устало.
- По такой грязи... Если доберемся через день, можешь считать, что нам повезло.
Не оглядываясь, они едут дальше. Копыта лошадей хлюпают в дорожной грязи.
Нескончаемо моросит дождь.

CXL

С трудом дотащив брус черного железа до Яррлова фургона, Доррин заталкивает его внутрь. Под тяжестью фургон скрипит.
- Что-нибудь еще? - спрашивает стоящий в грязи близ фургона Ваос, утирая вспотевший лоб.
- Для этой поездки все, - отвечает Доррин, глядя на безоблачное весеннее небо.
- Мастер Доррин, возьми меня с собой! - просит Фриза, стоя на крылечке.
- Быстро беги домой и надень куртку, шалунья этакая! - доносится с кухни голос Мерги.
Ухмыльнувшись, Доррин щелкает вожжами. Медленно, со скрипом, фургон выезжает со двора и катит под уклон, к мощеной дороге. При выезде на нее Доррину приходится попридержать лошадь, чтобы пропустить бредущую в сторону Дью кучку беженцев.
На фургон никто из этих усталых, с трудом переставляющих ноги людей не смотрит. Все они, не исключая детей, сгибаются под тяжестью узлов со спасенными пожитками, а их одежда, у некоторых дорогая и хорошо пошитая, заляпана грязью.
Прищурясь, Доррин оглядывается и посылает свои чувства вдоль дороги в сторону Клета. Так и есть, за этой группой тянутся другие. Это всего лишь струйка, а вот если Бриду не удастся удержать Клет, оттуда хлынет настоящий людской поток.
Фургон с грохотом проезжает мимо «Рыжего льва», а там и мимо «Пивной кружки». Оба заведения открыты: кому война разорение, а трактирщикам она приносит барыши. Чем больше народу бежит с юга, тем больше посетителей в питейных заведениях.
Нищенка у «Кружки», как всегда, канючит медяк, но Доррин не склонен подавать попрошайкам.
В порту пришвартован один-единственный корабль - небольшой быстроходный шлюп с высокими мачтами, явно принадлежащий контрабандистам. У въезда на причал стоит ладно сработанная карета.
Доррин направляет фургон к конторе Тирела. К западу от нее, возле самой крытой верфи, где стоит «Хартагей», разбито несколько рваных палаток, и тощий бородач внимательно присматривается ко въезжающему во двор фургону.
Лидрал встречает Доррина, держа руку на рукояти меча, с которым в последнее время не расстается.
- Неприятности? - спрашивает она, видя его лицо.
- Нет, просто беженцы из Клета. Все идут и идут. А ты видела в гавани корабль контрабандистов?
- Видела. Это судно Дейна, а он поплывет куда угодно, лишь бы сорвать деньжат.
- Там у причала карета. Небось, какой-то богатей купил себе место на борту.
- Скоро в порту от таких будет не протолкнуться, - говорит Лидрал, бросая взгляд на еще не спущенный на воду «Хартагей». - Как только твой корабль окажется на плаву, ему потребуется охрана. Эти люди, - она указывает на палатки, - близки к отчаянию, а их будет становиться все больше.
- Да, если Брид не остановит Белых, всем тут придется туго. Пожалуй, мне стоит перевезти сюда, в порт, свои кузнечные инструменты. На той восьмидневке. Поговори на сей счет с Тирелом, пока я разгружаюсь. Или лучше мне самому?
- Я уже поговорила, - улыбается Лидрал. - Тирел будет только рад. Он ведь рассчитывает, что ты заберешь его отсюда.
- Не он один.
- Скольких ты сможешь взять на борт?
- Наверное, человек двадцать. Точно не знаю. Двигатель пока не собран, и трудно сказать, как он будет работать. И будет ли вообще. А мне еще нужно доделывать устройства для Брида, будь они неладны, а теперь вот придется думать, как перевезти все самое нужное из дома и кузницы.
Доррин слезает с фургонного сиденья и идет к кораблю.
- Тебе не по душе то, что приходиться делать для Брида?
- Тьма, ты ведь сама знаешь! Мне приходится изготовлять орудия убийства, но если я не стану этого делать, народу погибнет еще больше. Ужасный выбор.
- Такова жизнь. Но мне казалось, что ты не испытываешь добрых чувств к Белым.
- Что правда то правда, да вот только не думаю, чтобы все мои ухищрения загубили хотя бы одного чародея. Гибнут солдаты, а они сами - не более чем орудия.
- Нам всем приходиться делать выбор. Ты должен почувствовать, в чем добро, а в чем зло.
- Но что подскажет мне верное решение?
- Разум и опыт. Разве не так учимся мы все?
Задумчиво сдвинув брови, Доррин откидывает задний борт фургона и берется за железный кожух для конденсатора.
- Не стоит утруждаться, мастер Доррин, - окликает его подошедший вместе со своим помощником Тирел. - Есть же лебедка, мы это мигом разгрузим.
Юноша оставляет кожух на месте.
Лидрал смотрит на него и усмехается. Он улыбается ей в ответ.

CXLI

После того как лист, побывав несколько раз в горне и вернувшись на наковальню, достигает толщины четырех листов пергамента, Доррин подравнивает края ножницами и выкладывает его на кирпичи для отжига. Наступает черед следующего.
- Сколько их еще? - спрашивает, пыхтя, Ваос.
- Тридцать шесть.
- А для чего они?
- Лучше тебе этого не знать, - отвечает кузнец, не желая разглагольствовать на эту тему. Он делает нечто столь смертоносное, что, как порой ему кажется, это трудно оправдать самыми благими помыслами. С другой стороны - и это тоже весьма существенно - Ваос не сможет проболтаться о том, чего не знает.
К полудню, когда, несмотря на весеннюю прохладу, оба они взмокли от пота, перед Доррином сложена целая стопка тонких пластин. Теперь из них предстоит изготовить короба, а сваривать черное железо - дело непростое. Может быть, лучше пробить отверстия и соединить края заклепками? Да, пожалуй, сойдут и заклепки.
- Пора подкрепиться и чего-нибудь попить, - говорит он, откладывая щипцы.
- А после обеда опять за эти железяки? - спрашивает Ваос, убирая молот на полку.
- Работа будет, но тонкая, кувалдой до завтра махать не придется.
Мастер и подмастерье выходят из кузницы. На ясном сине-зеленом небе ни облачка, однако ветерок дует прохладный.
- А госпожа Лидрал поехала навестить Рейсу. Она так сказала, - сообщает Фриза, когда Доррин поднимается на крыльцо.
- А зачем?
- Она не говорила.
- Повозку взяла?
- Нет. Поехала верхом, как ты ездишь. Только с мечом.
Последние слова заставляют Доррина задуматься. Лидрал всегда отдавала предпочтение луку, но с недавних пор стала носить клинок. А зачем ехать с мечом к Рейсе, как не для того, чтобы брать уроки? Неужто Рейса старается сделать из Лидрал бойца? А может быть, и из Петры?
Открыв новый кран, он плещет в лицо холодной водой. Несмотря на все его старания, вода в старом кране замерзла и его пришлось заменить. Новый, правда, ничем не лучше, но Доррину некогда думать об усовершенствовании водопровода в обстоятельствах, когда ему приходится разрываться между верфью и кузницей.
Поскользнувшись на мокрых камнях, Доррин оборачивается и видит маленькую белую козочку. Ее цепочки как раз хватает, чтобы дотянуться от подножия крыльца до крана.
Кузнец заходит посмотреть свои грядки. Сапоги его погружаются в мягкую почву. Хотя в этом году он не утруждал себя уходом за растениями, и бринн, и звездочник уже дали побеги.
Прохладный ветерок ерошит его волосы, когда он, наклонившись, гармонизирует не самые стойкие травинки. А дома его ждет обед.
Потом ему предстоит ехать к Тирелу - заканчивать установку паровой машины на судно, носящее теперь имя «Черный Алмаз». В том, что двигатель работать будет, Доррин больше не сомневается, правда, будет ли он работать хорошо - это отдельный вопрос. Все зависит от того, правильно ли рассчитаны зазоры в цилиндрах и достаточно ли прочны шатуны.
Однако это выяснится лишь при испытании, а до тех пор не стоит забивать голову вопросами, не имеющими ответов.
Над Северным Океаном собираются тучи.

CXLII

- Торговцы приказали своему военачальнику, молодому командиру с Отшельничьего, удерживать Клет во что бы то ни стало, - спокойно сообщает Джеслек. Ткань палатки колышется над его головой.
Фидел кивает. Ания широко улыбается. Керрил почтительно склоняет голову.
- Где Стирол? - спрашивает Ания.
- Полагаю, что в Фэрхэвене, что меня вполне устраивает. Мне вовсе не нужна еще одна шайка заговорщиков в военном лагере, - Высший Маг на мгновение умолкает, а потом продолжает: - Фидел, твой отказ от мирных предложений Совета оказался блестящим шагом. Хотя, возможно, дал не совсем тот результат, к которому ты стремился.
- Рад, что ты так считаешь.
- Это вынудило их бросить все силы на безнадежную оборону, чтобы получить возможность унести ноги, пока их люди умирают. Все торгаши одинаковы, предпочитают бежать, а не сражаться. Они не заслуживают такого командира, как этот Брид. Парень молодой, но весьма способный. Жаль, что его талант растрачен попусту.
- Ты собираешься пощадить его? - интересуется Ания.
- Демон Света, конечно же, нет! После того, что он сделал с новобранцами... это было бы неразумно в политическом отношении.
- А как насчет того неуловимого кузнеца? Разве он не обошелся тебе дороже военачальника? Помнится, ты говорил, будто от волочения проволоки не будет никакого проку...
- Преодоление его речных ловушек стоило нам меньше восьми десятков новобранцев, и они не помешали нам овладеть всей рекой до самого Клета. Брид опаснее.
- Как бы ни был хорош этот Брид, - с сомнением говорит Керрил, - он всего лишь солдат. А вот от твоего кузнеца вполне можно ждать новых хитростей.
- Можно, - улыбается Джеслек. - Но Спидлар они не спасут.

CXLIII

Перейдя по доске на «Черный Алмаз», Доррин оглядывается на холм, где перед зданием конторы Тирела ветер треплет около полудюжины палаток. Затем юноша спускается по трапу в машинное отделение, по обе стороны которого находятся лари с углем. Наклонный желоб ведет от каждого из них к заслонке топки.
- Работать-то будет? - спрашивает стоящий у машины Тирел.
- Надеюсь, - отвечает Доррин, пробегая пальцами по балкам, служащим опорой платформе двигателя. Потом он заглядывает в маленький люк, обеспечивающий доступ к валу. Пока что вода в трюм не поступает. Промасленные прокладки себя оправдывают, но удержатся ли они, когда вал начнет вращаться? Хочется верить, но слишком многое испытано только на моделях.
Закрыв люк, Доррин возвращается к топке, поджигает угольную крошку и медленно подсыпает лопату тонкого угля. Когда огонь разгорается, он добавляет еще лопату, проверяет температуру воды и чувствами старается уловить, не разгерметизировались ли где-нибудь трубы. Кажется, пока все хорошо.
- Что дальше? - интересуется Тирел.
- Больше угля и больше пара.
Немного выждав, Доррин добавляет угля и отступает к муфте, чтобы убедиться, что зубчатая передача не задействована.
Машина - пока вхолостую - начинает работать.
Юноша внимательно изучает поршни и проверяет клапан, стравливая в небо струйку пара. Когда черед доходит до конденсатора, он кажется чересчур горячим, но, по правде сказать, Доррину неизвестно, до какой степени должна разогреваться эта штуковина. Осмотрев трубопровод, он подкручивает клапан и, подойдя к переднему цилиндру, прислушивается, нет ли там бульканья, шипения или еще каких-нибудь подозрительных звуков.
Маховик, набрав скорость, вращается плавно и равномерно. Машина работает с ритмичным стуком.
- Тьма! - бормочет Тирел, глядя на движущиеся детали.
- Тьма и есть! - невозмутимо отзывается Доррин. - Здесь все основано на гармонии.
Открыв заслонку, он подбрасывает в топку еще угля, а после вторичной проверки конденсатора замечает сочащуюся со дна тонюсенькую струйку воды. Утечка все-таки есть.
Однако, невзирая на эту мелкую неисправность, Доррин улыбается. Он поднимается на палубу, откуда обозревает гавань. У дальнего причала теперь пришвартовано еще одно судно - черный барк, наверняка тоже принадлежащий контрабандистам. У сходен стоят двое вооруженных стражей, вдоль пристани выстроилась вереница фургонов.
Проверив стальные тросы, юноша возвращается в машинное отделение, где еще раз подбрасывает угля, закрывает заслонку и подсоединяет муфту.
Вал начинает вращаться. Гул нарастает, палуба под ногами вибрирует.
Доррин открывает люк, чтобы взглянуть на вал. Из сальников и спаек корпуса сочится смазка. По мере того как машина набирает обороты, дрожь усиливается. Юноша направляет чувства вдоль вала, выискивая малейшие неполадки. Таковых, во всяком случае явных, не обнаруживается, разве что не помешает подтянуть сальник.
После этого Доррин взбегает по трапу и спешит на корму, чтобы бросить взгляд на взбивающий воду винт. Стальные тросы, удерживающие «Черный Алмаз» у причала, натягиваются как струны.
- Мастер Доррин! Корабль сорвется с причала! Сделай что-нибудь!
Доррин опрометью бросается назад, хотя по трапу заставляет себя спускаться осторожно - не хватало еще в такой момент свернуть шею. В машинном отделении стоит такой жар, что Доррин мгновенно покрывается потом. Юноша хватается за рычаг, разъединяющий привод, но вал продолжает вращаться. Он налегает изо всех сил - с тем же результатом. Похоже, механизм заклинило.
- Мастер Доррин! Сделай что-нибудь!
Доррин открывает клапан, сбрасывая давление. Мощная струя пара уходит по трубе в небо с таким оглушительным ревом, что хочется заткнуть уши. Доррин заворачивает кран, ограничивая приток воды в котел, и открывает его снова, почувствовав, как начинают перегреваться трубы.
По всей видимости, на случай возникновения неполадок, придется продублировать некоторые узлы. Доррин снова тянет за рычаг, но опять безрезультатно. Правда, сброс пара заставил машину сбавить обороты, и тросы уже не порвутся, однако сам по себе остановится разве что к сумеркам.
- Смотри-ка, а машина твоя все-таки работает, - говорит Тирел.
- Надеюсь, - бормочет юноша, утирая лоб.
- Ни за что бы в такое не поверил, хотя всем известно, что работать ты умеешь, - продолжает Тирел и, прокашлявшись, добавляет: - А парням своим я сказал, что ежели они проболтаются насчет того, что тут делается, я всыплю им горячих - ежели ты раньше не превратишь их в жаб.
- Ты выставляешь меня чудовищем.
- Лучше прослыть чудовищем, чем иметь дело со всеми торговцами Дью, как только Белые двинутся по Клетской дороге.
- Думаешь, дойдет до этого?
- А то нет? Судовладельцы увели отсюда свои корабли сразу после известия о падении Элпарты. Места на судах контрабандистов нынче на вес золота. Наши толстосумы локти себе кусают из-за того, что позволили тебе завладеть «Хартагеем». Но они не верили, что его удастся снять с мели.
- Это было не так уж трудно. Я еще мальчишкой прочитал об этом в одной книге.
- Прочитал!.. А многие ли читают книги? Ведь, как я понимаю, чтение основано на гармонии...
Доррин никогда не задумывался на сей счет, но сейчас ему кажется, что использование упорядоченных символов, передающих смысловое значение, не может иметь другой природы, кроме гармонической. Правда Белые маги наверняка тоже читают, тут сомневаться не приходится. Вот и получается, что хаос не обходится без гармонии. А гармония без хаоса?
У Доррина появляется новая идея.
- Можешь достать парусины? Ежели двигатель откажет...
- Я уже подумал об этом, мастер Доррин. Достанем и парусины, и все, что тебе понадобится. Но при условии, что я буду помогать тебе управлять этим суденышком.
- Договорились, - сразу же соглашается Доррин, понимая, что без помощи Тирела ему не обойтись. - Пошли взглянем, что там с соединением.
Теперь, когда машина заглушена, сцепляющее устройство снимается без труда.
- Тьма! - бранится Доррин, рассматривая шестеренки.
Угол наклона зубьев на шестеренках таков, что, как только давление начинает передаваться на вал, их зажимает. Винт приходит в движение, но остановить его можно, лишь заглушив машину. Так не годится: сцепление придется переделать, так же как и систему отвода пара.
Под внимательным взглядом Тирела Доррин направляется к конденсатору, под которым уже изрядно натекло. Довольный тем, что у него достало ума сделать все болты с головками одного размера, он берет гаечный ключ и начинает отвинчивать крепления крышки. Выясняется, что здесь можно будет обойтись лишь некоторой подгонкой, вот только потребуется новый комплект труб. Крышка возвращается на место. У Доррина появляются кое-какие соображения насчет вторичного использования сконденсированной пресной воды.
Выбравшись на палубу, уже затемно Доррин бросает взгляд на берег. На склоне холма осталась всего одна палатка. Нет худа без добра - не слишком удачное испытание двигателя поубавило интерес к «Черному Алмазу».

CXLIV

Доррин пожимает плечами, глядя сначала на черный ящик, а потом на три ямы, вырытые на дороге примерно в трех родах одна от другой. Он надеется, что запалы разной длины загорятся именно так, как рассчитано, а деревянные подпорки выдержат вес каменного мощения. И что хотя бы один вражеский кавалерист или пехотинец, хоть копытом, хоть сапогом, наступит туда, куда надо.
Двое бойцов наблюдают за тем, как мастер помещает в яму первый тонкостенный железный ящик, добавляя туда еще и гвоздей.
- Зачем это? - интересуется один из них.
- Разрывать в клочья людей и лошадей, - хладнокровно отвечает Доррин.
Небо над головой безоблачно, слышны птичьи трели, однако на западе, за зелеными лугами, разрастаются дымные облака. Оттуда надвигаются полчища Белых.
Установив деревянные штыри, подпирающие обычные с виду, но на деле пустотелые каменные плиты, юноша поворачивается к солдатам:
- Упаси вас тьма наступить на один из этих камней! Мяса, которое от вас останется, не хватит и на похлебку.
Как могло случиться что он, целитель, оказался создателем смертоносных устройств? И сейчас устанавливает их, понимая, что один неверный шаг - и он сам будет разорван в кровавые ошметки...
- Дай-ка мне веник, - говорит он солдату, закончив с первой ямой, и осторожно заметает на только что уложенные каменюки пыль, чтобы они выглядели так, словно лежат тут с незапамятных времен.
К тому времени, когда все закончено, голова Доррина раскалывается, а лоб, хотя с Закатных Отрогов и дует холодный ветер, покрывает пот.
Воины Брида уже предупредили местных пастухов и немногочисленных хуторян о необходимости покинуть насиженные места. Особо уговаривать не приходится - люди наслышаны о том, что случилось в Элпарте.
- Ты все сделал?
Подняв глаза, Доррин видит Кадару.
- Что мог, - отвечает он, утирая лоб. - Надеюсь, это сработает... Должно сработать, - вставляя посох в держатель, он добавляет: - Всякий раз, когда я создаю смертоносное устройство, Белые делают что-нибудь еще хуже.
- Хуже того, что они уже делают - предают все огню да истязают и губят ни в чем не повинных людей, - не придумать даже им, - сухо возражает Кадара. - Но хватит разговоров. Надо отсюда убираться. До вон того поворота поедем не по дороге, а по траве, чтобы не оставлять здесь следов.
- Странно, почему не видно их передовых разъездов? - замечает один из бойцов.
- Потому, - отвечает Кадара, - что мы их перехватили и всех перебили. А крестьян увели, так что им некого гнать перед собой по дороге. Им придется идти самим, плотной колонной, и это дает нам надежду на успех.
- А что будем делать мы? - спрашивает Доррин.
- Будем поджидать их на бугре за тем поворотом. Брид говорит, пусть лучше они нас заметят, чем увидят перед собой пустую дорогу. На виду у врага они не рискнут разделиться и выслать вперед авангард, а мы как раз заинтересованы в том, чтобы они держались кучно. Поэтому наши всадники изводят их постоянными налетами - примчатся, выпустят несколько стрел - и исчезнут, оставив их ждать нового нападения.
- Ну Брид, вот уж голова так голова... - бормочет солдат. Доррин следит за приближающимися с запада всадниками, одетыми в синее. Они явно возвращаются после очередного налета.
С вершины холма у поворота открывается вид на дорогу. Видна оттуда и приближающаяся со стороны Элпарты вражеская колонна: растянувшаяся на два кай вереница всадников и пехотинцев. Авангард составляют два кавалерийских отряда под пурпурным знаменем Галлоса, за ними вышагивает колонна новобранцев, а примерно в пятидесяти родах позади реют белые стяги Фэрхэвена. По мере своего продвижения чародеи осыпают дальние края лугов по обе стороны дороги огненными стрелами, выжигая траву. Позади них остается узкая, окаймленная зеленью полоса дороги, пролегающая через почерневшие, закопченные поля и луга.
- Почему ветер не сносит огонь к дороге? - интересуется один из бойцов.
- Снесет, - отвечает Доррин, - но попозже. Они забрасывают огненные стрелы так далеко именно для того, чтобы успеть провести войско прежде, чем пожар доберется до дороги.
На холм поднимается еще одна группа спидларских всадников.
- Они убили Эртел, - докладывает женщина-боец, держащая в поводу лошадь без седока. - Надеюсь, ваша затея удастся. А это, - спрашивает она у Кадары, покосившись на Доррина, - и есть твой Черный маг?
- Вообще-то я кузнец, - ворчит юноша.
- А когда рванет? - интересуется женщина, обращаясь по-прежнему к Кадаре.
Та смотрит на Доррина, и отвечает он:
- Я постарался установить заряды так, чтобы они сработали при прохождении чародеев.
- Это не заправилы. Джеслек, их Высший Маг, далеко позади.
- Я не мог сделать запальные шнуры длиннее.
- Ну что ж... хоть одним чародеем меньше.
- Тьма... вот именно!
- Любой из проклятых колдунов...
Колонна поднимается по пологому склону и вступает на прямой отрезок дороги перед поворотом. У Доррина перехватывает дух. Любая случайность, скажем, споткнувшаяся лошадь, может поставить под угрозу весь замысел. Но, к его облегчению, авангард минует заминированный участок без происшествий.
- Ну... когда? - слышится чей-то нетерпеливый голос.
- Еще чуть-чуть, - бормочет Доррин надеясь... Он сам не знает, на что надеется.
Пурпурные знамена неуклонно приближаются. Возле поворота, заметив на возвышенности спидларских всадников, авангард замедляет движение. Задние ряды подтягиваются, и растянувшаяся по дороге колонна уплотняется.
Первый взрыв с громовым ударом выбрасывает в небо фонтан земли и камней, смешанных с кровавыми ошметками плоти.
За ним следует второй, за вторым - третий, но ослепленный болью Доррин уже ничего не видит. Он едва в состоянии держаться в седле.
Белые знамена исчезли. Тела чародеев и солдат превратились в окровавленное месиво. Два десятка спидларских лучников, выскочив из укрытий, принимаются осыпать стрелами уцелевший авангард. Галлианцы мечутся под обстрелом, но передовые всадники бросаются на прорыв, на оседлавших холм врагов.
Но к тому времени, когда Доррину удается восстановить дыхание и проморгаться, в живых из этих смельчаков остаются лишь двое. Они вместе с немногими уцелевшими под обстрелом новобранцами удирают назад, навстречу отставшему отряду под зеленым знаменем Кертиса.
- Жаль, что нас слишком мало для преследования, - говорит Кадара. - Обученных бойцов у Брида осталось тысячи две, а их - вдвое больше. Во всяком случае... было вдвое больше.
Доррин трет лоб. Вспышки боли то ослепляют его, то отступают, и тогда он с ужасом видит истерзанные тела на дороге.
Женщина-боец, до сих пор нарочито игнорировавшая Доррина, теперь смотрит на него расширенными глазами.
- Помоги, Тьма, если они доберутся до тебя, - шепчет она.
- Тьма нам помогает, но этой помощи пока недостаточно, - говорит Кадара. - Поехали, - потом она поворачивается к Доррину: - Сможешь ты устроить что-то подобное еще раз? Как-нибудь иначе?
- Разок смогу, - говорит Доррин, - но теперь они будут остерегаться мощеных дорог. Подумай, нельзя ли заманить их в лес или еще куда... У меня осталось всего три устройства, их очень непросто делать.
Доррину трудно говорить. Вспышки боли больше не ослепляют, однако она по-прежнему пульсирует в висках, да и солнечный свет режет глаза.
- А что, разве никто другой не может понаделать таких штуковин? - спрашивает суровая воительница.
- Для этого нужен Черный кузнец, который был бы одновременно инженером и целителем, - устало отвечает Кадара. - Много у тебя таких на примете?

CXLV

По просторному помещению пробегает ветерок. Сдвинутые в центр столы и лавки теряются в пустом пространстве. Сквозь щели в дощатом потолке торчат клочья соломы - наверху сеновал. Солдаты лежат вповалку, а Доррин, стараясь не обращать внимания на головную боль, жует принесенные ему Кадарой хлеб и сыр.
Хотя вторая минная ловушка сработала не так впечатляюще, как первая, взрывы оказались достаточно сильными, чтобы Доррин потерял сознание. Совершенно очевидно, что военные действия не для него. Единственное, чего он хочет, - это вернуться в Дью.
- Как только мне станет лучше, я уеду, - заявляет юноша.
- Доррин, - сокрушенно качает головой Кадара. - Этой дорогой тебе не проехать. Белые будут охотиться за тобой, разошлют повсюду всадников. Три или четыре отряда.
Медленно жуя хлеб и сыр, юноша размышляет над ее словами. Пожалуй, Кадара права. Просто так ему отсюда не выбраться.
- А ваш оружейник не будет возражать, если я здесь поработаю?
- Ты наша единственная надежда - еще спрашиваешь?
- У меня с собой даже инструментов нет.
- Нашел о чем беспокоиться. Велка даст тебе все, что нужно. Ты нужен Бриду здесь. К тому же Брид снимет с меня голову, если я отпущу тебя без охраны, а откуда мне ее взять, коли здесь каждый человек на счету?
Доррин вздыхает, полагая, что если Клет надеется только на него, то город обречен. До подхода основных сил Белых он, поднапрягшись, сможет смастерить еще с дюжину мин, но ведь толк от них будет лишь в том случае, если их удастся установить в подходящих местах, и если Белые не обнаружат их раньше времени, и если они сработают как надо, и если... Слишком много всяких «если».
Даже мысль о необходимости изготовлять орудия смерти усиливает головную боль. Ведь одной Тьме ведомо, сколько жизней унесут его изделия.
Доррин отпивает жидкого пива. Кадара сказала, что здешнюю воду пить небезопасно, а искать свою флягу у него нет сил.
- А ты почему не ешь? - спрашивает он Кадару.
- Так, не хочется... - отвечает она, слегка поморщившись.
Это его вдруг начинает беспокоить. Как это - у Кадары нет аппетита?
- Как ты себя чувствуешь?
- Хорошо... - она отдергивает руку, но он уже успел прикоснуться и понять, что ее тревожит.
- Прости, Доррин. Нам приходится туго. Сила на стороне врага, но Совет не позволяет нам отступить.
- Они по-прежнему требуют, чтобы вы удержали Клет?
- Конечно. Думаешь, им охота рисковать своими шкурами? Умирают-то солдаты, за это нам и платят.
- Неужто они не понимают, что происходит?
- Нет. До сих пор надеются как-нибудь откупиться от Белых.
Дверь открывается, и в помещении, вместе со слабым запахом конского навоза, появляется Брид. Его лицо, обычно гладко выбритое, заросло русой щетиной, а синяя туника выглядит так, будто он не снимал ее целую восьмидневку.
- Привет великому полководцу, - машет ему рукой Кадара.
- Привет наигрознейшему из отрядных командиров, - так же шутливо отвечает Брид, но улыбка тут же покидает его усталое лицо. - Могут твои люди проверить, нет ли разъездов Белых на дороге к Дью?
- Сейчас?
- Тебе не обязательно ехать самой. Пошли кого-нибудь, кто посмышленее.
- В отряде не может быть никого смышленее командира, - фыркает Кадара, вставая из-за стола. - Ехать-то далеко?
- Если не найдешь никаких следов на расстоянии в десять кай, значит, дорога свободна. На Кайленские холмы они не полезут.
- А жаль, - говорит Кадара, обернувшись к Доррину.
- Удачи тебе, - тихо произносит Брид.
- Седлайте коней! - приказывает она своим бойцам, отдыхающим в дальнем конце помещения. - Выезжаем в дозор. Я жду во дворе.
Брид, сев за стол рядом с Доррином, провожает Кадару взглядом, а потом некоторое время смотрит на закрывшуюся за ней дверь.
Некоторые из солдат кряхтят и вздыхают, но никто не ропщет. Доррин пододвигает к Бриду кувшин и щербатую кружку:
- Тебе не повредит сейчас выпить.
Наполнив кружку, Брид опустошает ее одним глотком.
- Кадара стала раздражительной, - произносит Доррин.
- Можно подумать, она бывает другой, - хмыкает Брид, но его смешок сразу обрывается.
- Да ладно тебе, - говорит Доррин. - Думаешь, мне непонятно, в чем дело? Она носит твоего ребенка. Правда, я узнал об этом за минуту до твоего прихода.
- Она тебе сказала?
- Скажет она, как же... - Доррин невесело усмехается. - Ей, небось, и невдомек, что я догадался. Просто коснулся ее руки, а она отдернулась.
- Не самое удачное время обзаводиться потомством, - вздыхает Брид.
- Это она сама захотела?
- Она заявила, - Брид обводит взглядом помещение и, хотя оно почти пустое, понижает голос, - что ежели мне охота корчить из себя героя, так пусть ей от меня хоть что-то останется.
Доррин медленно кивает, хотя, по его разумению, шансов остаться в живых у Кадары и еще не родившегося ребенка немногим больше, чем у Брида. Впереди битва за Клет.
- Я люблю ее, - говорит Брид, - очень люблю, пусть со стороны это не всегда видно. Однако и бросить на верную погибель этих людей - не толстосумов из Совета, а солдат, крестьян, ремесленников вроде твоих Яррла, Рейсы или Петры - я не могу... - Брид снова наполняет кружку, потирает шею и с запинкой продолжает: - Если меня... если что-нибудь случится, ты...
- Я думаю, скорее уцелеешь ты, чем я.
- Вздор! Ты позаботишься о ней? - Брид впивается в Доррина взглядом.
- Само собой, - бормочет Доррин, уставясь в стол. Он чувствует себя виноватым из-за того, что по-прежнему мечтает вывести в море «Черный Алмаз». Но стоит ли ему участвовать в битве? Ведь успех может обернуться для него слепотой, как некогда для Креслина. А поражение - гибелью.
- Каково соотношение сил?
- Совсем не в нашу пользу. Они набрали в Хидлене еще пять тысяч солдат. Мы, конечно, сделаем, что сможем, но даже в лучшем случае я могу рассчитывать только на три с половиной тысячи. И на тебя.
- Лестно это слышать, - суховато отзывается Доррин. - Но ты лучше скажи, сколько времени у меня на подготовку?
- Судя по тому, как они наступают, - дней десять.
- Есть ли какая-нибудь возможность сообщить Лидрал, где я нахожусь?
- Не думаю, что в этом есть надобность, - качает головой Брид, - Тилкар отправился в Дью за новобранцами, и я велел ему доставить ее сюда. Они должны прибыть завтра.
- А не много ты на себя берешь?
- Тьма, конечно же, много! Но я готов на все, лишь бы удержать тебя здесь. Пойми, Доррин, это не игра. Речь идет о множестве человеческих жизней.
Теперь Доррину отсюда не выбраться. Вздумай он уехать, удерживать его никто бы не стал, но когда здесь окажется Лидрал...
- Ну не подлец ли ты, Брид?
- Что поделаешь, нужда заставила, - военачальник кашляет. - Велка тебя ждет. Комната тебе отведена в штабе, рядом с моей. Это все, что я могу сейчас для тебя сделать.
Он встает и размашистым шагом выходит из приспособленного под казарму сарая. Встает и Доррин. Пора найти Велку и браться за работу над орудиями уничтожения.

CXLVI

Спидларские силы закрепились на склоне холма, обращенного к юго-западу. Именно по этому склону поднимается к стенам Клета дорога из Элпарты. Восточный фланг оберегают нависающие над рекой крутые утесы, западный - непролазные топи. Дальше, за болотом, - скалы, валуны, расщелины да крошащиеся уступы.
Высокие серые облака делают утро тусклым и хмурым. Легкий ветерок, колышущий знамена Белых сил, несет с сожженных полей запах гари. В стане хаоса переливчато поют рога.
После второго сигнала под белыми знаменами вспыхивает пламя. Огненный ручей, стремительно разрастаясь в реку, несется вверх по склону и расплескивается, ударившись о земляную стену. Вверх поднимается лишь несколько струек сального дыма. Голая земля не питает огонь, и он сходит на нет. Вторая огненная атака тоже заканчивается безрезультатно.
И тогда земля содрогается.
Кони спидларских воинов бьются и ржут. Доррин усмехается: Брид сумел предугадать тактику чародеев. Земляные валы - не каменные стены, их сотрясением не раскрошишь.
Вновь трубят рога, и рать под пурпурными знаменами движется вверх по склону. Несколько мгновений - и вражеская волна обрушивается на первую, обшитую досками траншею, где засел отряд спидларской пехоты, вооруженной копьями и алебардами. Враг полагает, что атакует передовое заграждение, однако в действительности бойцы должны лишь сделать вид, будто принимают бой, а потом спешно отступить по коммуникационным окопам выше по склону, к основным укреплениям.
Доррин надеется, что они успеют покинуть опасную зону прежде, чем он начнет действовать.
Обрушившиеся на первую линию траншей галлосские силы легко отбрасывают немногочисленных защитников, захватывают передовые укрепления и растекаются по окопам. Доррин дергает за шнур, который заключен в длинный деревянный короб, засыпанный землей. Рывок привел в действие огниво, и запалы, протянутые к рассредоточенным по склону зарядам, занялись.
- Бежим! - кричит он двум находящимся рядом с ним солдатам, и они срываются с места, словно за ними устремились в погоню демоны света.
Пурпурные знамена уже поднялись до середины склона. Немногочисленный спидларский заслон осыпает наступающих стрелами - не столько чтобы остановить их, сколько чтобы раззадорить.
Доррин нервно покусывает нижнюю губу: ему хочется верить, что Брид отдал необходимые распоряжения и все его люди отойдут вовремя. Пусть враги идут в атаку на чучела, снабженные деревянным оружием. Потом он обхватывает голову руками и садится на дно траншеи, страшась того, что должно случиться сейчас.
И тут оглушительно грохочет взрыв. Вся нижняя половина склона холма взлетает на воздух. Глиняный пол убежища Доррина подскакивает, деревянная обшивка стен лопается, разлетаясь острыми щепками.
- Свет! - в ужасе кричит один из солдат.
Второй лишь хрипит - два острых обломка дерева вонзились ему в живот и в горло. Боль в глазах Доррина такова, что юноша едва удерживается от того, чтобы вцепиться в них ногтями. Вдобавок ему в плечо впилась большая острая щепка. Задета, к счастью, только мякоть. Юноша осторожно вытаскивает деревяшку, находит в маленькой торбе пластырь и аккуратно накладывает на рану. Лишь после этого Доррин позволяет себе высунуться из полуобвалившегося окопа и взглянуть, во что превратился склон холма - на массу развороченной, обожженной, смешанной с кровавыми ошметками земли. Белая волна ужаса накатывает на него, и он сползает на дно укрытия, проваливаясь в беспамятство.
- Где он?
Слова доносятся словно бы издалека. Должно быть, спидларцы осматривают наблюдательный пункт Доррина - точнее то, что от этого пункта осталось. Голова его раскалывается, и он не имеет ни малейшего представления о том, сколько времени здесь провалялся.
- Свет! Ты только глянь, эка ему досталось!
- Да, бедняга похож на подушечку для булавок, - второй голос холоден.
- Где Доррин?
Узнав голос Лидрал, юноша силится открыть глаза, но, хотя и чувствует на лице солнечное тепло, его по-прежнему окружает непроглядная тьма. Коснувшись пальцами трепещущих век, Доррин убеждается, что они подняты. Просто он ничего не видит.
- Эй, там вроде один жив! Рукой шевельнул.
- Никак это кузнец...
Доррин кашляет, выплевывая желчь и глину, и, с помощью Лидрал, принимает сидячее положение. Голова его то гудит, то наполняется жгучим огнем. Лидрал вливает сидр ему в рот.
- Что... там? После взрыва...
- Ничего, - отвечает Лидрал. - Галлианцы, которые уцелели, унесли ноги в свой лагерь.
- Ага, - добавляет один из сопровождающих женщину бойцов, - только вот уцелеть из двух тысяч удалось разве что паре десятков.
- Две тысячи! - ахает юноша.
- Теперь ты понимаешь, почему военачальник так нуждался в твоей помощи? - звучит из темноты другой голос.
С помощью чувств Доррин пытается получить представление о тех, кто его окружает. В сумраке слепоты он едва различает размытые изображения Лидрал и троих солдат.
- С тобой что-то не так? - обеспокоено спрашивает женщина. - Ты на меня не смотришь!
- Я не вижу. Ни тебя, ни... вообще ничего.
- Дело дрянь! - восклицает один из бойцов.
- Нужно вывести его отсюда, - говорит Лидрал.
- Мы поможем. Хоть на руках вынесем, ведь это он избавил нас от галлосских головорезов.
Опираясь на плечо Лидрал, Доррин ковыляет вдоль развороченного окопа, понятия не имея, в каком направлении движется. Задолго до вершины холма силы покидают юношу. Его начинает бить дрожь, а каждый шаг отдается в голове приливом боли.
Откуда-то издалека слышны крики и конское ржание. Доррин пытается сделать еще шаг, но навалившаяся всей тяжестью тьма опрокидывает его на сырую землю.

CXLVII

- Ну и атака! Две тысячи бойцов канули во Тьму! - рычит от бешенства Джеслек, глядя на развороченный склон противоположного холма, похожий на обгорелое, вспаханное и политое кровью поле.
- Это была твоя идея, - замечает Ания.
- Ну и что? Я тоже могу ошибаться.
- Да ну? Никогда бы не подумала!
- Фидел, - Джеслек оборачивается к бородачу. - Собери новобранцев и брось их в атаку на том же самом месте.
- Что?
- Насчет этих проклятых мин мы достоверно знаем только одно - их не могло остаться там, где они уже взорвались. В любом другом месте могут оказаться другие заряды. А если мы станем мешкать, враги могут заново заложить их и на этом склоне.
Фидел кивает - против такой логики возразить трудно.
- Даже этот, будь он проклят, кузнец не может ничего сделать, не затратив на это времени. Значит, наша задача в том, чтобы этого времени ему не дать. Командуй наступление. Ударь в том же самом месте. Брось все силы на прорыв и ни в коем случае не останавливай атаки.
- Будет исполнено!
- Атакуй безостановочно.
Джеслек снова оборачивается к полю боя. Ания переглядывается с Фиделем, и бородатый маг направляется к штабной палатке.

CXLVIII

Земля под его ногами дрожит, в голове звучат лязг металла, яростные крики, вопли раненых и проклятия, но хуже всего наполняющая сознание острой болью ужасающая белизна.
Он чувствует на губах что-то прохладное.
- Выпей это, Доррин. Пожалуйста...
Повинуясь ласковому голосу, он отпивает несколько глотков и, если только ему не чудится, боль чуточку отступает.

Предыдущая страница 19 Следующая страница


Инженер магии 20

- Доррин!
Юноша узнает голос Брида.
- Он ослеп! - резко произносит Лидрал. - Теперь ты доволен?
- Доволен?
- Ты ведь этого добивался! Всякому понятно, что Черный целитель не может произвести такие разрушения и при этом не пострадать! Даже ваш хваленый Креслин, при всем своем могуществе, оставался незрячим большую часть жизни!
Брид тяжело вздыхает.
- Возвращайтесь на позиции, Белые возобновили натиск, - бросает он солдатам, а когда те уходят, оборачивается к Лидрал и Доррину: - Что еще мне оставалось? Противник и сейчас вдесятеро превосходит нас, так что с поля боя я, скорее всего, не вернусь.
- Прости.
- Да ладно... Все мы делаем не что хочется, а что приходится. Отвези Доррина в Дью, только езжай не через Клет.
- Я могу ехать верхом, - говорит Доррин. - Чувства могут заменить зрение, конечно, не в полной мере, но хоть как-то.
- Нечего тебе трястись в седле, - возражает Лидрал. - Ты нуждаешься в отдыхе, а повозка запросто свезет двоих.
- Позаботься о нем, Лидрал. Мне пора, - Брид снова вздыхает, и Доррин, хоть и незрячий, улавливает что-то вроде печальной улыбки. - Ты сделал больше, чем кто-либо другой, Доррин. Да убережет тебя Тьма!
Доррин пытается сесть, но его голову вновь пронзают белые иглы, и он теряет сознание, а когда приходит в себя, шум битвы слышится ближе.
- Доррин, ты должен встать... Мне тебя не снести.
Медленно, не делая резких движений, он все же садится.
- На, попей воды.
Лидрал подносит к его губам кружку. Вода, пусть и тепловатая, помогает: головная боль становится не такой резкой.
- Попробуй встать! Обопрись на меня и попробуй! - настойчиво повторяет Лидрал.
Кузнец поднимается. Колени дрожат, но ноги его держат.
- Теперь пошли.
Она поддерживает его, и они ковыляют по склону подальше от звуков боя.
- У тебя на плече кровь, - замечает она.
- Щепка попала. Это ерунда.
- Точно?
- Сущая ерунда. Куда больше меня беспокоит зрение. Машина-то так и не отлажена.
- Машина? В такой момент ты можешь думать о машине?
- А о чем мне думать? О том разрушении, которое я учинил?
Уловив чувствами Меривен и свой посох, Доррин, спотыкаясь, бредет по мокрой земле к лошади. Позади стучат копыта. Доррин пытается потянуться чувствами ко всадникам, но белые иглы вновь вонзаются в череп, и ему остается лишь надеяться, что это скачут спидларцы.
- Вон тот кузнец-целитель и торговка, - доносится чей-то голос.
- Тебя Лидрал зовут? - спрашивает кто-то другой.
- Да, - отвечает женщина. - О... тьма! - в ее голосе Доррину слышится испуг.
- Ты возьмешь с собой нашего командира? - спрашивает тот же незнакомец.
- Конечно. Кладите ее в повозку.
- Кадара? - хрипло допытывается Доррин.
- Она ранена. Без сознания, - отзывается Лидрал.
- Нам пора возвращаться, - говорит один из солдат. - Белые наступают, и военачальнику нужен каждый боец.
- Я о ней позабочусь, - заверяет Лидрал.
Протянув руку, Доррин касается лежащей без чувств Кадары. Усилием воли он отгоняет собственную боль и выискивает ее повреждения. У нее сломана ключица, рассечено предплечье, а за ухом глубокая колотая рана.
- Доррин, - тревожится Лидрал, - ты не можешь...
- Многого не могу, но кое на что еще способен, - ворчит он. - Кровотечение уже остановилось. Нужно отсюда выбираться.
Он поворачивается к привязанной кобыле.
- Меривен...
Лошадь ржет.
Нетвердо ступая по неровной скользкой земле, Доррин приближается к лошади, гладит ее по шее и берется за поводья.
- Поеду верхом.
- Как? Ты же не видишь дороги.
- Я чувствую тебя. Буду следовать за тобой, вот и все.
Пальцы его обхватывают посох, и на миг перед ним предстает вытоптанный, грязный луг. Головная боль утихает, остается лишь жжение в плече. Правда, длится это недолго, боль и слепота тотчас возвращаются. Однако у него появляется надежда. Возможно, сосредоточение на гармонии позволит ему восстановить зрение.
- Ну ты и упрямец, - бормочет Лидрал, поднимая откидной борт повозки и взбираясь на сиденье.
- Тебе бы этому радоваться. Как Кадара?
- Белая как мел, но дышит.
Доррин направляет Меривен следом за повозкой, катящейся по разбитой, в рытвинах и колдобинах дороге.
Повозка подпрыгивает на ухабе, и Кадара стонет. Доррин закусывает губу.
- Кто там? - слышится голос, принадлежащий, видимо, постовому.
- Это Черный кузнец... он ранен, - говорит кто-то другой.
- Но ведь не велено никого пропускать.
- Ты что, решил попробовать задержать этого малого?
Ответа не следует. Повозка, еще несколько раз качнувшись, выезжает на дорогу. Доррин пытается сориентироваться, но приступ боли заставляет его бросить эту затею, и он следует за повозкой, полностью положившись на Лидрал и Меривен.

CXLIX

- Вот они, кертанские ублюдки, - бормочет Киррас.
- Твоя задача - удержать две первые линии, - напоминает Брид.
На глазах у военачальника, наблюдающего через бойницу земляного вала, кертанские знамена падают на землю, а новобранцы - те, которые уцелели после спидларской контратаки, - разбегаются. Белые выпускают огненные стрелы, но спидларцы успевают укрыться под защитой земляных укреплений, почти не понеся потерь. Брид удовлетворенно кивает - пока все идет неплохо. Потом он бросает взгляд на другого отрядного командира - Риднера.
- Я готов.
Позади обоих командиров отряда стоят оруженосцы со щитами из черного железа. Брид снова смотрит в бойницу. Жаль, что дьявольских устройств Доррина не хватает.
Солнечное утро снова оглашается трубным зовом.
- Они явно не хотят давать нам передышку, - замечает Киррас.
- Да, даже после этого, - с кривой усмешкой отзывается Брид, указывая на обгорелый, развороченный склон.
Не успевает смолкнуть сигнал, как золотистые знамена начинают продвигаться вверх, к Спидларским укреплениям. Несмотря на град стрел, кифриенские новобранцы захватывают нижнюю из трех линий.
- Перебросьте туда новобранцев Биллы, - решает Брид.
- Но мы оголим правый фланг.
- На флангах они не атакуют... пока.
Киррас кивает оруженосцу и вместе с ним покидает укрытие. Вскоре офицер возвращается.
- Подкрепление на подходе, - докладывает он.
Брид видит, как войско под золотистыми знаменами приближается ко второй линии обороны, но застревает перед ней, когда обстрел, неожиданно для нападающих, становится вдвое интенсивнее.
- Готовься, - говорит Брид Кирросу. - Сейчас они наверняка бросят конницу направо и попытаются прорваться там. Выжди до последней возможности и бросайся вперед. Завяжи рукопашную, тогда им будет трудно использовать огненные шары.
- Будет исполнено, командир.
- Скоро я последую за тобой, - тихо произносит Брид, когда Киррос уходит.
Риднер хмурится, жуя губу.
Брид снова смотрит в щель. Как он и предсказывал, галлосская конница идет в атаку на правом фланге, где склон не столь обрывист и крут, как в центре или слева. Горстка всадников падает под стрелами, но Белые чародеи забрасывают укрытия лучников огненными шарами, и обстрел прекращается. Уцелевшие лучники не решаются высунуться из траншеи, чтобы прицелиться.
- Надо подпустить их поближе, - говорит Брид второму командиру.
Галлосская конница обходит справа линию земляных укреплений и обрушивается на пехоту, кажущуюся беззащитной, но в этот миг два спидларских конных отряда стремительно атакуют врага с тыла.
Выскочив из укрытия, Брид с длинным мечом в руке бежит вниз по склону и командует затаившимся воинам:
- К бою! Ударьте по золотым знаменам! К бою!
Лучники поднимаются из окопов и осыпают кифриенцев градом стрел. Брид, пригибая голову и перескакивая через мертвые тела, мчится к правой верхней линии обороны.
Вдогонку ему летят огненные шары, но он успевает спрыгнуть в траншею.
- Быстро к центру! - приказывает он находящимся там воинам.
Какой-то сержант пытается возражать, но огонь в глазах командира заставляет его умолкнуть. Он ведет людей в указанном направлении, а Брид уже несется назад, к наблюдательному пункту, возле которого ждет отряд Риднера. Взлетев в седло, военачальник мчится к правому флангу. Риднер со своими следует за ним.
- В атаку!
Риднер выхватывает меч, и его бойцы устремляются вниз по склону. Галлосские всадники пытаются преградить им путь. Дважды вспыхивает меч Брида, и двое врагов падают наземь.
- Стрелки! - грохочет голос военачальника. - К бою!
Выскочившие словно из-под земли лучники чуть ли не в упор выпускают стрелы по кифриенцам, продолжающим штурмовать центр позиции.
Однако Белые отвечают огненными шарами. Раздаются вопли, вверх по склону ползет маслянистый дым, однако потери обороняющихся не так уж велики. Лучники залегают в траншеях, конные отряды Кирраса и Риднера спешно отступают за земляной вал, где соединяются с Бридом.
- Выждем, пока они не поднимутся к вершине, - говорит военачальник. - Надо подпустить их как можно ближе.
Киррас мрачно кивает. Риднер вытирает свой окровавленный клинок тряпицей и засовывает обратно за пояс.
Трубный зов посылает на штурм очередную вражескую волну. На сей раз атакует в основном конница.
Особенно силен натиск на правом фланге, где Белые, потеряв лишь троих своих и почти не встречая сопротивления, стремительно продвигаются вперед, грозя оказаться в тылу у защитников центра.
- Пора! - командует Брид и пришпоривает коня. Его клинок сверкает как молния. Трое врагов падают прежде, чем успевают понять, что грозный воитель врубился в их ряды.
- Колдовство!
- Белобрысый демон!
Спасаясь от неумолимого клинка Брида, вражеские всадники бросаются врассыпную, но их настигают мечи последовавших за своим вождем спидларцев. Еще немного - и Белые обращаются в бегство.
- Назад! - кричит своим Брид. Он успевает уклониться, но опалившая его волосы огненная стрела поражает Риднера. Тот вспыхивает как факел.
Тех, кто собирается вокруг Брида в укрытии, насчитывается теперь меньше полного отряда. Направив коня на помост, к земляному заграждению, укрепленному изнутри бревнами, военачальник приподнимается на стременах. Хидленские части пытаются зайти с фланга, а внизу начала перегруппировываться Белая кавалерия.
- Стрелки! - командует военачальник. Стрелы летят навстречу вражеским всадникам, но уже спустя мгновение лучникам приходится залечь, спасаясь от чародейского огня. Тем временем хидленцы напирают, стараясь завершить свой обходной маневр.
Брид пристально наблюдает за всеми этими передвижениями.
Труба снова посылает перестроившихся всадников на приступ.
И вновь Брид подпускает их совсем близко, после чего врывается в их ряды, сея смерть, и командует своим отступление к вершине. Вместе с ним успевает отойти лишь горстка кавалеристов. Десяток укрывшихся за верхним валом лучников выбивают из седел рвущихся вперед Белых всадников, но как только те откатываются, на позицию стрелков обрушивается огненный дождь. А после огненного обстрела следует атака кифриенской пехоты: солдаты врываются в траншеи, схватываясь с уцелевшими и добивая раненых. Развернув коня, военачальник Брид мчится вниз по склону в гущу врагов. Киррос с четырьмя бойцами следует за ним, порубив на своем пути два десятка врагов. Белые бегут, но как только между ними и спидларцами образуется разрыв, чародеи вновь пускают в ход огонь.
Выпрямившись в седле, Брид бросает взгляд в сторону дороги на Дью, и в этот миг огненная стрела прожигает его насквозь. Объятый пламенем, воитель успевает сразить мечом последнего пехотинца и умирает с горькой усмешкой на губах.
Уже смеркается, когда на вершину, все защитники которой сложили головы, поднимаются вожди победителей. Они шествуют под белыми знаменами мимо обугленных тел, усеивающих склон.
Рыжеволосая Ания, мимоходом приглядевшись к одному из павших, ступает на прогалину следом за Джеслеком.
- Мы не можем позволить себе еще одну такую победу, - заявляет командующий объединенными войсками. - Наши потери составили не менее половины армии.
- Свыше двух третей, - подсказывает из-за его спины кто-то из штабных.
- Больше никаких сражений не будет, - заявляет Джеслек, - разве что мелкие стычки. У них не осталось бойцов.
- Свет свидетель, хочу надеяться, что ты прав.
- Я прав, - отрезает Джеслек. - Первым делом мы займем всю речную долину, а здесь оставим лишь небольшой заслон, оберегать дорогу на Дью. Сам Дью займем после того, как в наших руках окажется Спидлария.
- Как прикажешь.
Ания переглядывается с Фиделем. Лицо Керрила остается бесстрастным.

CL

Повозка скрипит. Доррин потирает лоб, гадая, какое расстояние они одолели.
- Выпей глоточек... пожалуйста... - Лидрал смачивает губы Кадары и растерянно обращается к Доррину: - У нее жар, а она не может даже глотать.
Доррин направляет Меривен к фургону, медленно спешивается и спрашивает:
- Можно мне немножко?
- Пей... вот.
Отпив воды, юноша касается посоха, стараясь впитать в себя прохладную тьму гармонии, а потом пробегает кончиками пальцев по лбу Кадары, передавая ей это ощущение.
Раненая стонет, однако остается в беспамятстве. И пить по-прежнему не может.
- Сколько мы проехали? - интересуется Доррин.
- Примерно четверть пути, как раз до поворота к лагерю углежогов. Скоро придется устроить привал. Темнеет, а я не могу видеть в темноте, как ты.
- Это раньше я мог, - поправляет юноша.
Слышится шорох. Лидрал роется в повозке, а потом вручает что-то Доррину.
- Держи. Это хлеб и сыр.
Он медленно жует, прислушиваясь к шелесту листьев и птичьим голосам.
- Готов? - сращивает через некоторое время Лидрал.
- Вполне.
На ощупь он взбирается в седло, и все начинается сначала. Повозка скрипит. Меривен всхрапывает. Кадара стонет...
Повозка и всадник тащатся по рытвинам и колдобинам дороги до тех пор, пока Лидрал не сворачивает в проем в придорожной ограде и не останавливает повозку на придорожной прогалине.
- Все. Ехать дальше я не могу.
- Ну и ладно, - сонно бормочет Доррин, покачиваясь в седле.
- И ты тоже не можешь. Слезай.
Он повинуется, почти не сознавая, что делает.
- Расседлать лошадь сможешь?
Доррин нащупывает подпругу.
- А Кадару подержать сумеешь? Мне постелить надо.
Юноша приподнимает на удивление легкое, горячее тело, а Лидрал тем временем расстилает одеяла.
- Клади сюда.
Юноша так и делает, но при этом морщится и тихонько стонет.
- Тебе больно?
- Ерунда, терпимо.
Боль в его плече и впрямь несравнима с болью Кадары.
- Тебе нужно подкрепиться и попить.
Не ощущая вкуса, Доррин жует черствый хлеб и пьет воду, после чего укладывается под повозкой. Он засыпает, но просыпается задолго до рассвета.
Слыша легкое посапывание Лидрал и шелест придорожных деревьев, он улыбается. Ему вспоминается, что такие деревья завелись в этих краях после того, как великий Креслин изменил климат и в нагорьях стало выпадать мало дождей.
Голова болит уже не так сильно, однако зрение еще не восстановилось.
- О... нет! Тьма, нет! Брид... не оставляй меня! - стонет в бреду Кадара. - Не надо... негодяи... белые ублюдки...
Мгновенно пробудившись Лидрал поворачивается и пытается успокоить раненую:
- Не бойся! Все в порядке. Мы с тобой...
- Где... кто?
- Я Лидрал. Мы здесь с Доррином.
- Брид... где он?
- Остался в Клете, - Лидрал осторожно встает, стараясь не задеть Кадару. - Сейчас я дам тебе воды.
- Ни за что не оставляйте там... рука... больно...
- Скоро заживет, - уверяет Доррин.
- ...уложила четырех поганцев... больно... Брид, где ты?
- Выпей вот это, - говорит Лидрал. Доррин садится:
- Можешь ты достать мой мешок? Там у меня немного звездочника.
- О чем ты раньше думал... ох, прости!
- Трудно думать, когда у тебя башку огнем жжет, - Доррин шарит в мешке, узнавая на ощупь, в каком пакете какое снадобье. - Вот... сумеешь посыпать ей на рану, а потом наложить повязку?
- Мне нужно зажечь свечку.
Доррин подает Лидрал пакет с заживляющим порошком.
- Ох, Свет!.. жжется... - стонет Кадара.
- Готово, - сообщает Лидрал. - Я ее перевязала. Что еще?
- Надо развести это в воде и как-то в нее влить. Сумеешь?
- Попробую.
Лидрал возится с посудой.
- Кадара, открой пожалуйста рот, - слышится через некоторое время.
- Как горько... словно яд. Ты хочешь меня отравить?
- Перестань, это лекарство! Тебе станет легче.
Некоторое время Лидрал продолжает бренчать посудой, а потом возвращается на место и ложится между Доррином и Кадарой.
- Спасибо, - говорит Доррин, касаясь ее руки.
- Спи, - шепчет она, пожимая его руку в ответ.
Со временем юноша засыпает, а просыпается лишь от утреннего щебета птиц. Голова почти прошла, а вот зрение так и не вернулось.
Лидрал уже встала и тихонько, стараясь не потревожить спящих, поит лошадей.
Доррин выбирается из-под повозки, делая все, чтобы не приложиться к ней макушкой.
- Остался хлеб с сыром. Угощайся, - предлагает Лидрал.
- Спасибо, - взяв у нее ломоть хлеба и кусочек сыра, он присаживается на низкую каменную ограду и спрашивает: - Ты все еще пользуешься сырорезкой?
- Так гораздо удобнее. Признаюсь, меня и по сей день бросает в дрожь при виде ножа, - отвечает Лидрал, садясь рядом с ним.
- Прости.
- Ты не виноват, - Лидрал касается его щеки.
- Хотелось бы в это верить. Но они схватили тебя из-за того, что ты любила меня.
- Я и сейчас тебя люблю, невозможный ты человек, - говорит Лидрал, сжимая его запястье. - Как бы хотелось, чтобы ты смог увидеть деревья на холме! Роса на их листьях сияет в солнечном свете так, что они кажутся серебряными...
- Мне бы тоже этого хотелось.
Некоторое время они сидят молча.
- Кадара все еще спит, - нарушает молчание Лидрал. - Это хорошо?
- Хорошо. Но нам придется разбудить ее, чтобы она приняла лекарство и попила. Ей нужна вода.
- Хочешь еще хлеба с сыром?
- А нам хватит на всю дорогу?
- Должно. Мерга собирала меня в дорогу так, словно я еду не в Клет, а на край света. Хлеба у нас аж четыре каравая.
Лидрал встает, чтобы собраться в дорогу, а Доррин погружается в мысли о хаосе и гармонии.
Некоторые люди веруют в гармонию, словно в Бога, но Бог этот кажется не рассудительным мудрецом, а упрямым формалистом. В противном случае как могли бы хорошие люди страдать из-за того, что им, во имя добра, приходится использовать не лучшие средства? Или же средство важнее цели? Всегда?
Взять Фэрхэвен. Хотя Белым Городом правят приверженцы хаоса, порядка там больше, чем где-либо в Кандаре. Преступность мала, и народ, похоже, позажиточнее тех же спидларцев. Только ли потому, что Фэрхэвен обогатился за счет завоеваний?
- Доррин, если мы хотим добраться до Дью без... без нежелательных происшествий...
Юноша понимает. Неизвестно, не поскачет ли в скором времени по этой дороге вражеская конница.
Как и вчера, первое прикосновение к Черному посоху возвращает ему зрение - но влажная от росы трава и темная зелень ласкаемой рассветными лучами листвы предстают перед ним лишь на миг. Мир снова поглощает мрак, и он отворачивается, чтобы Лидрал не увидела подступающих к глазам слез.
Почему гармония так далека от справедливости? Чистая гармония не в состоянии одолеть хаос, и любая попытка Доррина сконцентрировать силу гармонии для борьбы с хаосом оборачивается для него наказанием. Та же судьба постигла и Брида - Белые и спидларские купцы совместно покарали его за одаренность и приверженность гармонии.
Может быть, дело в том, что смерть есть конечная форма хаоса - так сказать полное отрицание человеческой гармонии? В конце концов, как бы ни упрекали его родные и Лортрен, Доррин ни разу не пострадал из-за использования гармонии для изготовления машин. Да и изготовление орудий убийства не навлекало на него особых бед. Чего, впрочем, не скажешь об их использовании.
- Доррин, помоги мне положить Кадару в повозку.
Юноша склоняется над раненой и, превозмогая боль в плече, поднимает ее.
- ...больно... не оставляй меня...
Доррин чувствует, что Кадаре чуточку лучше, но жар так и не сошел, а владеть правой рукой она сможет нескоро. Может быть, вообще никогда.
В кронах дубов бодро щебечут птички. А вот Доррину не до веселья.

CLI

- Все выглядит нормально, - говорит Лидрал, озирая долину с гребня холма.
- Никаких путников вблизи нет, - сообщает Доррин, уже восстановивший способность распространять чувства, не вызывая приступов головной боли. А вот зрение возвращается к нему по-прежнему лишь при прикосновении к посоху, причем лишь на миг и далеко не всякий раз.
- Да и откуда им взяться! Когда я выезжала в Клет, жители бежали из города очертя голову.
Доррин вновь касается посоха, но на сей раз ничего не видит.
- Как Кадара?
- Без особых изменений. Иногда пробуждается, но главным образом спит.
Дорога расширяется, и Доррин направляет Меривен вперед, чтобы ехать рядом с Лидрал.
- Что думаешь насчет Брида? - негромко спрашивает Лидрал. Доррин качает головой.
- Ясно. Вот и я так думаю.
Ни ей, ни ему не хочется говорить об этом вслух, но им понятно, что Белые не оставят в живых выходца с Отшельничьего, тем более причинившего им такой урон. В печальном молчании они едут дальше, до самой тропы, что ведет от главной дороги к Дорринову дому.
- Мы... еще не приехали? - лепечет Кадара.
- Можно сказать, уже дома, - отвечает Лидрал, но неожиданно у нее вырывается испуганное восклицание.
- Что ты увидела? - спрашивает Доррин.
- Домик Риллы... на его месте пепелище. А твой дом и сарай целы, но перед ними завал, вроде баррикады. Там люди... Кажется, Пергун и кто-то постарше... и Рейса - она с мечом.
Лидрал сворачивает с тракта и направляет повозку к дому. Доррин следует за ней, проклиная свою слепоту.
- Мастер Доррин... - начинает Пергун.
- Что случилось? - Доррин поворачивается на его голос.
- Что с тобой? Куда ты смотришь?
- Он ослеп, - тихо отвечает за него Лидрал. - А в повозке у нас Кадара. Она тяжело ранена, ее нужно занести в дом.
- Положите ее на мою кровать, - предлагает Доррин.
- Ослеп! - в ужасе восклицает Пергун. - Эти Белые злодеи... неужто они?..
- Это не они. Это я сам, - угрюмо произносит юноша. Он спешивается и, ориентируясь с помощью чувств, ведет Меривен в конюшню.
- Он что, свихнулся? - спрашивает Пергун.
- Давай, я помогу... - слышит Доррин голос Рейсы.
- Сказано же - ослеп! Ослеп, а не свихнулся! - ворчит Лидрал, спускаясь с повозки. - Он целитель, приверженец гармонии, а ему пришлось создать устройства, загубившие тысячи людей.
- Тысячи?
- Именно так. Правда, и этого оказалось недостаточно. Я полагаю, что благодаря Доррину и Бриду Белые потеряли более половины своего войска, но их осталось еще тысяч пять.
Доррин открывает конюшню, и в нос ему ударяет сильный конский запах. Там находится целых пять лошадей. Две привязаны в углу, в наспех отгороженных стойлах. Но стойло Меривен не занято. Поставив кобылу туда, юноша расседлывает ее, кладет седло на полку, отставляет посох к стене и привычно берется за щетку.
- Тебе нельзя оставаться здесь, - говорит Рейса. - Они сожгут все округу, лишь бы до тебя добраться.
- До меня? Кому нужен простой кузнец?
- Да уж нынче все знают, как ты прост! - хмыкает Рейса. - Скажи лучше, как твой корабль? Плавать может? Яррл по пути сюда вроде бы видел его с холма.
- А что, Яррл здесь?
- Конечно. Это разумно, здесь легче обороняться. На большом фургоне мы перевезли к тебе почти все его инструменты, только вот наковальню пришлось оставить. Пергун, ясное дело, явился сюда из-за Мерги, а когда солдаты увезли Лидрал, мы решили...
- Вы вовсе не были обязаны...
- Доррин, ты тоже много чего не был обязан делать. Ты вовсе не был обязан исцелять сына Гонсара, не был обязан брать в свой дом Мергу. Или лечить всех тех людей, которые не могли за это заплатить. Или выращивать для Риллы травы, или отказываться брать работу у заказчиков Яррла. Короче говоря, - Рейса кашляет, - ты помогал многим, так позволь хоть раз помочь тебе. Тьма свидетель, хоть ты гордец и упрямец, но сейчас тебе позарез нужна помощь...
Отложив щетку, Доррин нашаривает ларь, чтобы задать Меривен корму. Рейса поднимает крышку ларя и вручает ему железный совок - одну из вещиц, которые он смастерил мимоходом.
Прикосновение к холодному железу кажется исцеляющим.
- Тебе надо отдохнуть.
Засыпав пару совков зерна в кормушку, Доррин выходит из стойла и, закрыв за собой дверь, тяжело опускается на кучу соломы.
- А где вы все спите?
- Мы взяли на себя смелость устроиться в передней. Места там много, так что нам оставалось лишь положить тюфяки.
- Вот и прекрасно.
Доррин устал куда больше, чем ему казалось. Он почти сразу проваливается в сон.

CLII

Расхаживая по холодной кузнице и касаясь пальцами то горна, то полки с инструментами, Доррин гадает, когда же к нему вернется зрение. Если это вообще случится. За что он наказан? Или за что наказал себя? За то, что не имеет возможности остановить натиск хаоса, не прибегая к насилию? За то, что пытался помочь хорошим людям?
- Тьма! - бормочет он, досадуя на собственное бессилие. Белые уже в ближайшие дни двинутся на Дью, если только Спидлария каким-то чудом не устоит. Но о какой обороне может идти речь, если после кровавой битвы за Клет уцелело лишь несколько сот спидларских солдат!
Юноша выходит из кузницы, прислушиваясь к стуку деревянных учебных мечей. Даже хромоногий Рик настоял на том, чтобы его обучили владеть клинком.
- Защищайся! Парируй!
Можно себе представить, какой страх наводила некогда на противников Рейса!
С юга вот-вот нахлынет вал хаоса, а Доррин совершенно бессилен. Может быть, стоило бы сходить на «Черный Алмаз»... но что толку? По заверениям Пергуна и Яррла, с кораблем все в порядке, а Тирел работает над оснасткой. Однако Доррину необходимо устранить все выявленные недостатки в зажимном устройстве и конденсаторе. Сделать же это, будучи слепым, он не может.
Правда, смастерить коллектор и тубы может и Яррл, но скользящие пластины надо ковать из черного железа, а с этим материалом старый кузнец не работал. Конечно, опытный мастер может освоить многое, но времени-то почти не осталось.
- Ну что, все хандришь да жалеешь себя? - раздается насмешливый голос Риллы.
- Не столько хандрю, сколько думаю, как привести в порядок корабль.
- Корабль? А как насчет того, чтобы сперва привести в порядок себя? - спрашивает целительница.
- Каким же это, интересно, манером?
- Спрашивается, кто из нас великий Черный целитель? Но будь я им... я, пожалуй, наведалась бы в сад и там, среди трав, пораскинула бы умишком... - Рилла смеется.
- Умишком?
- Вот именно. То, что тебя тревожит, коренится не в твоем теле, а в душе.
Сказанное не лишено резона, ведь рост и цветение имеют в своей основе гармонию. Он направляется к саду, скрытому за завалом, сооруженным из наспех срубленных кустов и деревьев.
- Ваос! - слышится позади голос Яррла. - Ты не сможешь орудовать тяжелым клинком с помощью одного запястья.
- Так ведь никто не сможет, кроме тебя, - замечает Рейса.
- Да ладно тебе...
Похоже, за деревянные мечи взялись все - и Ваос, и Рик, и Пергун, и Лидрал, и даже Мерга. Только вот будет ли от этого прок? Чему можно научиться за восьмидневку? Впрочем, вражеские новобранцы тоже не ахти как обучены.
Солнце слепит глаза, но вершина холма продувается прохладным северным ветерком. Осторожно присев на борозду между грядками, юноша перебирает пальцами прохладные листья бринна.
О чем же ему «пораскинуть умишком»? Не иначе, как снова о природе гармонии. Что есть гармония и почему приверженцы ее могут быть подвергнуты каре, даже если стремятся к благой цели? Не потому ли, что деяниями своими они, пусть ненамеренно, способствуют возрастанию хаоса? Значит ли это, что гармония есть не более чем сочетание незыблемых установлений, и никакая, пусть благая из благих, цель не может оправдать использование силы гармонии, коль скоро оно способствует умножению хаоса?
А вот любовь или дружба - не являются ли они одним из проявлений гармонии? Ведь, надо полагать, истинный хаос и истинная любовь несовместимы. Любящие не причиняют своим любимым боли, во всяком случае намеренно. То же можно сказать и о друзьях. Боль как таковая есть проявление хаоса; не что иное, как вызванное той или иной причиной нарушение гармонии тела. А как насчет боли душевной?
Так и не найдя ответа на многие свои вопросы, Доррин тянется к травам, но белесо-красное ощущение хаоса в подгнивающем корешке разрушает его сосредоточенность. В результате он не черпает силу гармонии из трав, а, напротив, направляет остатки своей, чтобы подкрепить бринн.
- Мастер Доррин, ты чего сидишь между грядок? Можно я рядышком посижу? - раздается детский голосок.
- Конечно, Фриза, - невольно улыбнувшись, отвечает юноша. - Садись, только не на грядку. Не нужно мять травку.
- Хороший у тебя садик, - заявляет девчушка, плюхнувшись ему на правое колено. - Мне нравится.
- Мне тоже.
- А почему трава и кустики не ходят?
- Так ведь ножек-то у них нет. Как же двигаться без ног?
- У рыбок тоже нет ножек, а они очень даже двигаются.
- Так они в воде живут, и вместо ног у них плавники да хвостики. А вот водные растения плавников не имеют и тоже не двигаются.
- Хорошо, что я не растение. Мне нравится бегать, прыгать и вообще... А мы можем уплыть куда-нибудь на твоем корабле?
- А куда бы ты хотела?
- Туда, где люди живут счастливо. Я хочу, чтобы мама и Пергун были счастливы. А в счастливом месте они могут жить счастливо всю жизнь.
Доррин подавляет вздох:
- Не всегда так получается.
- Но ты ведь желаешь мамочке счастья?
- Конечно.
- Значит, ты возьмешь ее и Пергуна на корабль! Правда?
- Возьму, - тихонько смеется Доррин. - Только сначала мне нужно заставить этот корабль плавать.
- Ну уж это ты сделаешь! У тебя все получается, за что ни возьмешься. Можно я побегу, расскажу маме?
- Беги. А уж я постараюсь, чтоб получилось.
- Мамочка обрадуется. Пергун тоже... - Фриза вприпрыжку бежит к завалу, возле которого взрослые упражняются с оружием.
Доррин потирает подбородок. Неожиданная мысль приходит ему в голову. Рейсу он всегда воспринимал как бойца. А вот о Яррле в качестве такового даже не задумывался. Почему, хотелось бы знать? Неужто лишь потому, что кузнец никогда не заикался об оружии?
Пальцы его вновь касаются бринна, но тут до гребня доносится звонкий голосок Фризы:
- Мастер Доррин сказал, что возьмет нас всех на корабль! Если заставит этот корабль плавать... Но он заставит, у него всегда все получается!
Доррин тихонько смеется, и тут неожиданно тьма перед его взором развеивается. Зная, что все это может исчезнуть в любой миг, юноша жадно впитывает образы колышущейся на ветру травы и притулившихся к Закатным Отрогам пушистых облаков, а потом встает и, радуясь погожему дню, идет вниз по склону. И лишь когда его взору предстает напряженное лицо Яррла и висящий на бедре кузнеца недавно выкованный короткий меч, тьма возвращается.

CLIII

Доррин направляется через двор к завалу, у которого дежурят Пергун с мечом - работа Яррла - и Лидрал, держащая под рукой свой лук.
Они следят за дорогой, по которой, хотя уже смеркается, бредут крестьяне или пастухи. Они направляются прочь от Дью, к тропе, которая уводит в горы. Беженцы уже побывали в гавани, но судов, принимающих на борт пассажиров, там нет.
«Черный Алмаз», по настоянию Тирела, стоит не у причала, а на якоре, в четырех родах от берега. У пристаней остались лишь непригодные для морского плавания лодки.
- Судя по тому, как продвигаются Белые, у нас остались сутки, в лучшем случае трое, - говорит Лидрал, указывая на столб дыма.
- Нам нужно закончить загрузку «Черного Алмаза», - отзывается Доррин, почесывая подбородок.
- А он готов?
- Не совсем. Но дело близится к завершению.
- Прошу прощения, мастер Доррин, - почтительно произносит Пергун, беспокойно трогая повязку на ране, полученной в столкновении с шайкой попытавшихся с отчаяния штурмовать завал беженцев, - но не мог бы ты пояснить, чего мы так долго ждали?
Помедлив, Доррин отвечает:
- У побережья курсирует Белый флот, и у нас нет возможности ускользнуть, пока двигатель не заработает как следует.
- Да есть ли у нас вообще такая возможность, коли они мечут огонь? И почему только ты сам не можешь выпускать огненные стрелы?
- Моя машина позволит нам оторваться от них, а чтобы пустить в ход огненный шар, Белый чародей должен подобраться довольно близко. Но ты прав, больше тянуть нельзя. Сегодня вечером мы загрузим все, что осталось, а поутру отправимся в порт. Вчера, в сумерках, когда никто не видел, Яррл, Рейса и Ваос уже переправили кое-что на борт.
- А почему Белые так медлят? Уже больше восьмидневки, как они захватили Клет; давно бы могли нас прихлопнуть.
- Благодарение Тьме, они хотят установить полный контроль над каждым поселением и не двигаются дальше, пока не достигают своей цели. Их предводитель предпочитает действовать методично.
При этих словах Доррин ежится. Чувства позволяют ему проследить маршрут методичного продвижения Белых, нанесенный на карту Спидлара огнем, пеплом и кровью.
Доррин уходит на кухню, где Мерга нарезает холодную баранину. Возле стола стоят два короба, куда она складывает содержимое буфета.
- Тут кое-что отложено для Кадары, - говорит кухарка. - А остальное можно брать и угощаться.
- Мне, кстати, надо взглянуть на ее руку, - откликается Доррин. - А потом схожу в кузницу.
- Фриза, - велит Мерга дочери, - поищи-ка в буфете, в нижнем ящике, два маленьких горшочка. И поставь на стол.
- Хорошо, мамочка. А крышки нужны?
- На что же мне горшочки без крышек?
Доррин заглядывает в кладовку - почти пустую, поскольку основное ее содержимое уже погружено в повозку Лидрал, - достает из своей торбы перевязочный материал и направляется в комнату, где лежит Кадара.
- Мне надо взглянуть на твою руку.
Кадара молча протягивает руку и отворачивается к стене. Доррин меняет повязку. Рана зашита грубовато, но по этой части он не мастак. Во всяком случае, швы помогут ране затянуться, а удалить шрамы можно будет с помощью магии.
Рана заживает. Доррин не обнаруживает в ней ни заражения, ни красно-белого налета хаоса. Покончив с рукой, юноша обрабатывает вторую рану - над ухом. Кадара по-прежнему не издает ни звука и открывает рот, лишь когда он отступает:
- Зачем ты меня вытащил? Почему не бросил там?
- Чтобы Белые оставили от тебя кучку пепла? - сердито спрашивает целитель.
- Останься ты там, Брид мог бы спастись... Ты мог бы придумать что-нибудь и перебить их. И потом... Бриду тоже мог потребоваться целитель, - голос Кадары холоднее, чем вода в баке на кухне. - И может быть, я могла бы действовать правой рукой.
- Со временем сможешь.
- Что толку от однорукого бойца? Или однорукой матери? - Кадара качает головой, и откинувшаяся рыжая прядь обнажает все еще воспаленный шрам над ухом.
В комнату с подносом в руках входит Мерга.
- Я тут принесла поесть. А тебя, мастер Доррин, ждут - у тебя полно дел.
- Да-да, - подхватывает Кадара, - поспеши. У тебя полно дел поважнее, чем остановить Белых ублюдков.
Спорить Доррин не хочет, хотя мог бы сказать, что он лично погубил больше врагов, чем кто-либо другой, сражавшийся на стороне Спидлара.
- Останься я там, только и сумел бы, что погибнуть, может быть, прихватив с собой кого-то из них, - ворчит он, снова испытывая приступ головной боли. Она все еще возвращается, так же как и слепота, хотя со временем это происходит все реже и реже.
- Так какая же от тебя вообще польза? Где ты был, когда Брид так нуждался в помощи?
- Я сделал что мог. Ты можешь считать меня трусом, но я не солдат.
- Ты не трус, Доррин, ты просто не нашел для себя того, за что стоит сражаться. Ни я, ни Лидрал, ни Отшельничий...
- А как ты назовешь ту бойню, которую я учинил в Клете?
- Это была не битва, а рассчитанное разрушение.
- Вот твой обед, - мягко напоминает Мерга.
- Зачем мне есть?
- Хотя бы ради твоего ребенка.
- У которого не будет отца...
Не дослушав этот спор, Доррин выходит в коридор. При взгляде на дверь спальни на его губах появляется улыбка. Народу в дом понабилось столько, что им с Лидрал волей-неволей приходится спать в одной постели. Правда, меж ними до сих пор пролегает невидимая преграда, но это уже существенный шаг вперед. По крайней мере, он всегда может протянуть руку и прикоснуться к ней.
Вернувшись на кухню, Доррин смотрит на поднимающийся над чайником пар. Мысль его привычно обращается к паровой машине, построенной с таким трудом.
Какая от него польза, спросила Кадара! Брид погиб, приняв на себя всю мощь удара Белых, а он спасся, потому что был ослеплен и обессилен болью. Но какая польза от его спасения?
Юноша медленно выходит из кухни на крыльцо, спускается во двор и, обойдя дом, направляется в кузницу. Над головой сгущаются черные тучи. Доррин потирает лоб, гадая, какими средствами можно было бы остановить продвижение Белых. Истребив еще некоторое количество новобранцев, этой цели не добиться. Да если такие средства и существуют, что можно сделать за оставшееся время?
Тучи проливаются мелким дождем.
Доррин ныряет в кузницу, поближе к успокаивающему теплу горна и звону молотов. Яррл не просто смастерил новый конденсатор, но и существенно его усовершенствовал. К тому же его умение обращаться с точильным камнем позволило довести до ума все детали зажимного устройства, изготовленные не из черного железа.
- Я тут подумал, Доррин... - начинает старый кузнец, положив молот на наковальню.
- Что еще я мог сделать проще? - усмехается юноша.
- Не то чтобы проще, да сейчас и не до того... но вот если выпадет случай построить еще корабль... Фурс подсказал мне одну идею, по-моему, интересную. Берешь два кольца, одно побольше, другое поменьше, края вроде как фланцуешь, а между ними помещаешь металлические шарики. Само собой, в смазке. Так вот, ежели смастерить такую штуковину из черного железа и вставить ось вала во внутреннее кольцо.....
- Понятно, - кивает Доррин. - Но как нам сделать настоящие шарики? Они ведь должны быть безупречной формы.
- С маленькими не получится, но если сделать их побольше...
- А почему обязательно шары? - продолжает размышлять вслух Доррин. - Что, если нарезать круглый железный прут на цилиндрики, обработать их на точильном камне да отшлифовать?
- Да, это проще, чем делать шары, а получиться может не хуже, - соглашается Яррл. - А теперь посмотри, что я придумал насчет сцепления. Зубья на шестеренках должны быть расположены под другим углом, вот так. Тогда и заклинивать не будет.
Доррину хочется хлопнуть себя по лбу - как он сам не додумался! И скольких ошибок мог бы избежать, заручившись помощью Яррла раньше...
Детали зажимного устройства поблескивают на огнеупорных кирпичах.
- Ты их еще и отполировал?
- Самую малость.
Яррл зевает, и юноша замечает круги под его глазами.
- Ты устал.
- Ничего, успею еще отдохнуть. Нам с пареньками нужно еще погрузить в фургон все эти штуковины, да и инструменты тоже. До утра осталось всего ничего.
До утра - и до появления Белых.
Перед глазами Доррина вновь встают столбы черного дыма и огненные шары. Чем огненный шар отличается от фейерверка? Мог бы он смастерить... хм, что-то вроде фейерверка, только чтобы вся его сила уходила в тонкую трубку из черного железа?
Он берется за щипцы и достает не пошедшую в дело трубку. Если сделать ее длиннее и уже, а на конце устроить раструб...
- Смотри, Ваос, какой у него взгляд, - шепчет Яррл подмастерью. - Наверняка что-то придумал.
Доррин опускает заготовку в горн. Время до утра еще есть, а отдохнуть - тут Яррл прав - можно будет и попозже.

CLIV

В сером предрассветном сумраке Доррин поворачивается в седле и оглядывается на дом, сарай, оборонительный завал и пепелище на месте домика Риалы. Грядки уже пусты: все травы срезаны, уложены в мешки и погружены на повозку. На юго-востоке к небу поднимаются столбы дыма - там, на краю долины, разбит лагерь Белых.
Повозка Лидрал едет первой, сразу за Рейсой и Доррином. Ваос сидит рядом с Лидрал, не выпуская рукояти меча, который, как надеется Доррин, пареньку не придется пустить в ход. Кадара лежит в повозке среди мешков с травами и некоторых Дорриновых поделок, годных на продажу.
За всадниками катит фургон. Правит Петра, а рядом с ней сидит Мерга. Обе женщины вооружены мечами. В фургоне, помимо кузнечных инструментов, трех небольших бочонков и точильного камня, везут Риллу, Фризу и Рика. Целительница тихонько разговаривает с девочкой и мальчонкой. Замыкают колонну Пергун и Яррл - верхами.
Черная пелена застилает взор Доррина, и он вцепляется в посох, а потом, выпрямившись в седле, заставляет себя думать о травах, о горьком, целительном вкусе бринна.
- Рейса, - тихонько окликает он женщину.
- Да?
- На меня опять накатило. Это пройдет, но сейчас я ничего не вижу.
- Ну, пока и смотреть не на что. Дорога впереди ровная.
Юноша направляет кобылу вперед, держась рядом с Рейсой.
- Как ты думаешь, мы кого-нибудь повстречаем в такую рань? - слышится голос Ваоса.
- Надеюсь, что нет, - отвечает Лидрал. - Но в наше время надо быть готовым ко всему.
- А что будет с Дью?
- Не знаю. От Клета почти ничего не осталось: его сожгли и разрушили. Но Спидлар, если верить беженцам, Совет оставил без сопротивления. Белые убивают не всех подряд, а лишь тех, кто противится им или был связан с прежней властью, осмелившейся не покориться им. Купцов, чиновников, синих стражей. Большинство же простых жителей Спидлара никто не тронул.
- Так почему же столько народу пустилось в бегство? - удивляется Ваос.
- Потому, что никто толком не знает, чего ждать от Белых. В своих владениях они поддерживают мир, искореняют преступность и даже борются с нищетой. Говорят, по их повелению Элпарту уже начали отстраивать заново. Но малейшую попытку сопротивления они подавляют со страшной жестокостью, и это пугает. Белые не прощают непокорства.

Предыдущая страница 20 Следующая страница


21 Лиланд Модезитт

- Поэтому нам и приходится бежать?
- Да. Доррин и Кадара, Рейса, Яррл и я - мы все выступали против Белых. А Доррин нанес им такой урон, как никто другой.
- И они убили бы нас за то, что мы ему помогали?
- Это уж точно.
Ваос сжимает пальцы на рукояти меча.
Доррин едет молча, стараясь сосредоточиться на том, что имеет гармоническую природу, - травах, целительстве, кузнечном деле... и Лидрал. Когда они проезжают поворот к тележной мастерской Гонсара, черная завеса спадает, и ему становится легче дышать.
Они поднимаются на пологий холм, последний перед мостом через реку Вайль, и тут желудок Доррина сжимается.
У моста дорогу преграждает кучка мужчин и женщин с дубинками и вилами. Старики и дети сбились в кучку за обочиной.
- Неприятности, - произносит сквозь зубы Рейса.
- Мне бы не хотелось вступать в стычку, - бормочет Доррин, потирая лоб, а потом раненое плечо.
Перегородившие дорогу люди, угрожающе подняв дубинки и вилы, направляются навстречу всадникам и повозкам.
- У них есть еда! Лошади!
- Проклятые торгаши! Довели нас до беды и бегут! Пусть раскошеливаются!
- Ишь гордые какие... они Белых признавать не хотели, а страдать теперь нам!
Рейса обматывает поводья вокруг культи и берется левой рукой за рукоять меча.
- Я попробую с ними поговорить, - с этими словами Доррин неторопливо направляет Меривен вниз по склону, навстречу крестьянам.
- Ну мы ему зададим!..
- Отольются наши слезы!..
Доррин останавливается примерно в трех родах от толпы. Луков он не видит и надеется, что у беженцев их нет.
- Мы были бы благодарны, если бы вы дали нам проехать... - начинает юноша, плохо представляя себе, какие слова могут убедить этих людей.
- Ишь ты.... оне нам, стало быть, благодарны...
- А что... пущай себе едуть. А нам только денежки оставят...
- Ага... да лошадок с бабенками. Нам и те и другие сгодятся...
Выждав момент, Доррин поднимает посох и оборачивает свет вокруг себя и Меривен.
- Э... торгаш-то исчез!
- Да это колдун!
Доррин направляет Меривен вперед и наносит первый удар посохом. Раздается крик.
За первым ударом сыплются другие.
- Хватай чародея... бей!
- Как его схватишь? Его ж не видно!
Стук копыт возвещает о приближении еще двух всадников.
- Эва, с мечами скачут!
- Бежим!
- Стоять!
- Сам стой, коли подыхать охота!
- Было бы за что голову класть...
Убрав световой заслон, Доррин видит подъехавших к нему Рейсу и Яррла. Крестьяне разбежались. Один из них, прижимая к груди ушибленную руку, плюет в сторону проезжающих, остальные смотрят с нескрываемой ненавистью, но приблизиться к дороге и заступить им путь больше никто не решается. Голова Доррина болит, но это терпимо. Главное - он не лишился зрения.
- Неплохо у тебя получилось, - говорит Яррл. - Я думал, так только маги могут.
- Да я тоже в своем роде маг, - сознается Доррин. - Только плохонький.
Яррл держится в седле на удивление уверенно, а меч носит так, словно с ним родился. Доррину остается лишь дивиться собственной недальновидности: он и представить себе не мог, каким грозным бойцом может оказаться этот добродушный ворчун.
Пока фургон пересекает мост, Доррин и Рейса держатся позади, но затем снова пристраиваются в голове колонны.
- А старый Яррл часом не был раньше солдатом? - спрашивает Ваос, когда Доррин проезжает мимо.
- Он на сей счет и словом не обмолвился, - отвечает юноша. - Посмотришь, так кажется, что был, но коли не хочет рассказывать, так на то его воля.
Улицы Дью пусты. Все окна - даже окна «Рыжего Льва» - закрыты ставнями, а двери «Пивной Кружки» еще и крест-накрест заколочены досками.
Стук копыт и колес эхом разносится по ведущей в порт дороге, что в конце концов упирается в баррикаду, сложенную перед конторой Тирела из бревен, досок и бочек.
- Эй, Тирел! - кричит Доррин.
Одно из выходящих на дорогу окон открывается.
- Я тебя вчера ждал. Боялся, не напали ли на вас по дороге.
Рваных палаток на склоне близ верфи больше нет.
- Эй! - командует кому-то Тирел. - Откройте проход в завале! Живо, бездельники! Дайте им проехать!
Кто-то из работников сдвигает в сторону щит, сколоченный из толстых досок. Лидрал направляет повозку в образовавшийся проем. Петра с фургоном следует ее примеру.
После того как все оказываются внутри, щит водружается на место. Повозка и фургон катят к причалу, возле которого стоит «Черный Алмаз».
- Мастер Доррин, - с поклоном говорит Тирел, едва юноша спешивается, - у нас хватит угля, чтобы загрузить все эти лари. Только не спрашивай, где мы его раздобыли.
- Сколько времени уйдет на погрузку всего этого и тех механизмов, что остались на складе?
- Ну, до середины дня провозимся.
- А мне надо повозиться с машиной.
Через плечо Тирела Доррин видит Риллу, ведущую своих подопечных к судну, и усмехается: целительница не забыла навьючить их всех мешками.
- На твоем месте я бы поторопился.
- Да уж постараюсь, - отзывается Доррин и направляется к Яррлу. - Погрузкой могут заняться и другие, а нам с тобой надо будет установить конденсатор и новый зажим.
- Хорошая мысль.
- Тирел, пусть твои ребята быстренько перетащат вот те детали на палубу. Положите прямо над машинным отделением.
- А не рванет? А то ведь в прошлый раз чуть...
Доррин вздыхает.
- Потому мы и решили заменить конденсатор и механизм сцепления. Чтобы не вышло, как в прошлый раз. Это надо сделать, иначе мы просто не выйдем из гавани. Я сейчас вернусь, - добавляет он, обращаясь уже к Яррлу.
- А я пригляжу за всем этим, - отзывается старый кузнец.
Поднявшись на борт, Доррин осматривает незаконченные перегородки и подзывает Пергуна, притащившего на корабль бочонок с зерном.
- Можешь разгородить отсеки к середине дня? Времени у нас в обрез.
- Так, чтобы все было как положено, - это вряд ли, - отвечает Пергун, почесав затылок. - Но более-менее пригодные загородки поставлю.
- Делай что можешь, а потом загружай лошадей. Наверное, стоит завязать им глаза. Одно стойло оставь для Меривен. Остальное, кроме некоторых кузнечных инструментов, погрузят Тиреловы ребята.
- А твои волшебные штуковины?
- Ими сам займусь. Кажется, я знаю, как их разложить.
- Не нравится мне, как ты выглядишь, мастер Доррин, - бормочет Пергун, поежившись.
Юноша хмурится: вполне возможно, он и впрямь выглядит не лучшим образом. А все потому, что постоянно размышляет о возможности посчитаться с тем Белым негодяем - Джеслек его зовут, что ли? - который мучил Лидрал.
Вернувшись на берег, он спешит к Тирелову складу, где в углу находятся ванна и бочки. Ему кажется, что лучше было бы добавить воды и замесить лепешку, а потом ее истолочь, но у него вряд ли хватит времени на просушку. Остается надеяться, что все составы подобраны правильно и порошки были равномерно размешаны. Их остается только засыпать в зарядные полости ракет и снабдить запалами. Один за другим Доррин заполняет три снаряда. Хоть он и замечает стоящую в тени фигуру, однако не оборачивается, пока работа не закончена.
- Хочешь тоже стать героем, как Рейса? - спрашивает Яррл.
- Предпочел бы обойтись без этого.
- Помощь нужна?
- Вообще-то не помешала бы, но мне кажется, лучше будет, если я займусь этим в одиночку. Мне не поставить заслон невидимости для кого-нибудь еще, - Доррин вкладывает в одну седельную суму маленькие ракеты, а в другую - переносной держатель.
- Как дела со сцеплением?
- Думаю, все в порядке. А заменить трубы да конденсатор было и вовсе плевым делом.
Доррин качает головой. Пожалуй, обратись он к Яррлу пораньше, машина была бы доведена до ума уже давно.
- Ты еще всему выучишься, - добродушно обнадеживает Яррл. - Взгляни.
Доррин поднимается на борт и, спустившись к машине, убеждается, что все и впрямь сделано отменно. Пожалуй лучше, чем сделал бы он сам.
- Мне надо было сразу обратиться к тебе, - уныло бормочет юноша.
- Так ведь мне бы этого в жизни не придумать, - отзывается Яррл. - Когда вижу, сразу ясно, что да как должно работать, но... - он пожимает плечами.
- Тьма! - восклицает Доррин, заметив, что уже середина утра. - Мне пора.
- Удачи.
«Разумно ли я поступаю? - спрашивает себя юноша. - Вряд ли. Есть ли у меня надежда на успех? Слабая. А вот могу ли я поступить иначе? После всего, случившегося с Лидрал, Кадарой и Бридом? Конечно же, нет!»
Выведя Меривен, Доррин дожидается появления у фургона Лидрал и подходит к ней. При виде оседланной кобылы и вставленного в держатель посоха плечи женщины обвисают.
- Что ты задумал? Может, хватит? Неужто ты хочешь остаться слепым до конца дней, как Креслин?
- Я не ослепну, - уверяет юноша, обнимая ее. - Во всяком случае, если все будет как задумано. А если ослепну, то ненадолго.
- А если ты погибнешь? - Лидрал отступает на шаг, не утирая струящихся по щекам слез.
- Я в долгу перед многими людьми, - говорит Доррин, указывая на «Черный Алмаз». - Слишком многие заплатили за это жизнью. Если понадобится, Яррл сможет меня заменить. А я должен отдать долги.
- Таковы мужчины. Ты отдашь долги и оставишь меня одну.
- У меня нет другого выхода.
- Знаю, - она касается губами его щеки. - Но я не обязана этому радоваться.
Они снова обнимаются, и тут, словно по сигналу, появляются Тирел и Яррл.
- Если я не вернусь до появления здесь Белых, значит, не вернусь вовсе, - говорит Доррин. - Отведите корабль на Отшельничий и попробуйте найти убежище там. Если вам откажут, плывите в Хамор.
- Боюсь, без тебя нам такой путь не осилить, - замечает Тирел.
- Я постараюсь вернуться.
- Ты не старайся, - грубовато ворчит Яррл, - а просто делай свое дело как надо и возвращайся.
Они открывают проем, и юноша едет обратно по тем же гулким, пустым улицам. На них по-прежнему ни души, хотя у некоторых домов все же дымят трубы. У моста Доррин ограждает себя и Меривен щитом невидимости и продолжает путь, ориентируясь с помощью чувств.
Ветерок несет с юга слабый запах гари. Юноша улавливает отдельные признаки окружающего его вещественного мира: приглушенную черноту предметов, скрытых в его седельных сумах, гармоническую основательность посоха и наползающий на юго-восточные холмы белесый туман.
Беженцы, пытавшиеся преградить им дорогу, уже давно ушли, но Доррин все равно старается пересечь мост как можно тише. Правда, цокота копыт Меривен не скрыть, но никто так и не появляется, и он беспрепятственно едет дальше - мимо мастерской Гонсара и мимо собственного дома. Наконец, когда белое марево начинает ощущаться совсем близко, он останавливается в выемке между двумя невысокими холмами.
Когда Доррин приближается к невидимому жару хаоса, мимо него пробегают трое - один из них хромает, и лицо его окровавлено. Они удирают со всех ног, хотя за ними никто не гонится.
Как и предполагал Доррин, Белая рать устроила дневной привал. Всего лишь два холма, один пологий, другой малость покруче, отделяют его от солдат и палаток под вьющимися белыми стягами.
В лощине между холмами юноша спешивается и привязывает Меривен к кусту позади заброшенной пастушьей хижины. Здесь еще пахнет овцами, но сами пастухи давно унесли ноги. И угнали своих животных.
Вздохнув, юноша вспоминает слова Кадары: «Ты не трус, ты просто не нашел для себя того, за что стоит сражаться. Ни я, ни Лидрал, ни Отшельничий...»
И правда, за что же он идет в бой? Ведь Отшельничьему его машины не милее, чем Белым.
Рука его сжимает рукоять, к которой крепится трубка из черного железа со вставленным в нее снарядом, начиненным порошком для фейерверков. Положив другой такой же снаряд в карман, он закрывает суму и, оставив посох в держателе, начинает подниматься по склону. Ему удается, не запыхавшись, перевалить гребень, спуститься и подняться на второй холм. Оттуда, стараясь не производить шума, юноша спускается прямо ко вражескому лагерю и скользит мимо солдат. Свет по-прежнему огибает его, и он остается невидимым в самой гуще врагов, любой из которых способен снести ему голову одним ударом меча. Наконец средоточие хаоса начинает ощущаться всего в дюжине родов перед ним, на вершине холма. Двинувшись туда, Доррин слышит свои шаги на утоптанной глине и торопливо сходит на придорожную траву. Еще немного - и он подходит к командной палатке Белых. Изнутри доносятся голоса:
- ...приготовиться... переход не слишком долгий... все внимание на ту усадьбу! Ту, вокруг которой засека из срубленных кустов, там еще рядом остов сожженного домишки... Ничего не поджигать - Высший Маг желает осмотреть это место...
Доррин усмехается: похоже, Белые высоко оценивают его скромную персону. Спустя несколько мгновений его чувства различают среди клубящегося облака хаоса несколько уплотнений, одно из которых подобно могучему, уходящему к небесам смерчу. Рядом кружат и другие белые вихри, но они ничтожно малы и слабы в сравнении с тем воплощением хаоса, какое представляет собой Высший Маг. Проклятый злодей Джеслек.
Доррин делает еще шаг, удивляясь тому, как вообще ему удалось подобраться так близко и не оказаться обнаруженным.
- Смотрите... там!
- Световой щит!
Доррин опускает щит и направляет свое пусковое устройство на светловолосого человека, указывающего пальцем в его сторону.
Мимо, обдав его ухо жаром, с шипением пролетает огненная стрела, но юноша щелкает огнивом, и заряд ракеты из черной стали воспламеняется.
Миг - и черная, скованная гармонией сталь ударяет в самое сердце красно-белого свечения. Взрыв разносит палатку в клочья, разметав чародеев и воинских командиров в стороны, словно мусор.
Доррин шатается. Налетевший ветер треплет обрывки парусины, оставшиеся на шесте палатки. Склон холма сотрясают громовые удары.
- Джеслек! Джеслек! - лагерь Белых оглашают громкие крики. В поднявшейся панике на юношу не обращают внимания, но он, понимая, что это долго не продлится, вновь облачается в плащ невидимости и поворачивает назад. Исчезновение хаотического смерча, который составлял самую суть Джеслека, вызвало настоящую бурю. Доррину приходится возвращаться под ледяным дождем и сшибающим с ног ветром.
В лощине за холмами он бросает световой щит, удерживать который у него уже нет сил, и спешит туда, где привязал Меривен. Внутри он холоден, подобно ледяному дождю, что хлещет с небес, ибо у него нет никаких иллюзий относительно содеянного. Создав орудие разрушения, он уничтожил источник заразы, но поступил так из личной мести, не имея надежды спасти Спидлар или хотя бы Дью. Смерть Высшего Мага едва ли помешает Белым разорить город и покорить весь Кандар к востоку от Закатных Отрогов.
Покачав головой, Доррин дрожащими руками отвязывает кобылу и пытается забраться в седло. Первая попытка не удается: он слишком ослаб, и голову периодически пронзает боль. Но в конце концов ему удается сесть верхом и направить Меривен к дороге.
На мосту, на том самом месте, где ему пришлось отбиваться от оборванцев, он останавливается. Поблизости никого нет. Не бросить ли трубку из черного железа в воду, бурлящую под струями неистового дождя? Но нет, качает головой юноша, орудие уничтожения, основанное на гармонии, еще может потребоваться.
Сразу же за мостом дождь прекращается, как будто он пролился лишь вокруг становища Белых. А вот гарью теперь несет со стороны Дью, как будто пожары начались и там.
Вскоре выясняется, что так оно и есть. «Пивная Кружка» полыхает, а на улице беснуются оборванцы. Заправляет всем малый с перевязанной рукой. Грабители повыкатывали из подожженного трактира бочки, повышибали крышки и налегают на пиво.
Доррин направляет Меривен на другую улицу.
- Чародей! Черный чародей! - кричит кто-то из толпы. Доррин переводит Меривен на рысь. Однако желающих погнаться за ним не находится, и вскоре юноша снова пускает кобылу шагом. С холма над пристанью видна гавань, в которой стоят на якоре всего два судна. Одно из них - покачивающийся на волнах в паре родов от пристани «Черный Алмаз».
Вокруг Тиреловой верфи тоже собралась толпа беженцев.
- Проклятые чародеи! - раздаются неистовые крики. - Подпалить их логово!
- Надо найти лодку! Пусть возьмут нас на борт!
Вновь став невидимым, Доррин проезжает мимо отчаявшихся людей, однако на пристани, прямо напротив судна, натыкается на еще одну группу мятежников, прижимающих к воде дюжину спидларских солдат. Еще около двух десятков бойцов изготовились к бою на палубе «Алмаза». Там же и Кадара - растрепанная, с исцарапанным лицом и замотанной тряпками рукой. Рилла прижимает к груди плачущую Фризу.
Беспокойно выискивая глазами шелковистые каштановые волосы и широкие плечи, юноша видит наконец Лидрал. Она стоит на кормовой надстройке рядом с Яррлом, Рейсой и Петрой. Все они обнажили мечи. Солдаты подступают к ним с угрожающим видом. Ведущий к машине люк закрыт. Над трубой поднимается тонкая струйка дыма.
- Заводи эту штуковину и отчаливай! - слышит Доррин обращенные к Яррлу слова офицера.
- Я не умею. Никто из нас не умеет, кроме мастера Доррина, - отвечает кузнец, не сводя глаз с берега.
Юноша пускает Меривен галопом и заставляет ее прыгнуть в воду. Кобыла плывет к кораблю, а его последние силы уходят на искривление света.
- Глянь, лошадь в воду сиганула!
- Скотина - и та не хочет оставаться у Белых...
У борта Доррин привстает на стременах и подпрыгивает, хватаясь за скобу. От его толчка кобыла уходит под воду, но тут же выныривает. По-прежнему невидимый и невидящий, сжимая в одной руке посох, Доррин переваливается через борт и падает на палубу.
Потом, пересиливая жжение в глазах, юноша перехватывает посох и обрушивается на солдат. После первого удара, вместе с первым же упавшим противником падает и щит невидимости, однако Доррин продолжает вращать посох. Еще один солдат летит на палубу, но следующий его удар не достигает цели, а руку пронзает боль.
Доррин уже ждет смертельного удара, однако ранивший его боец падает сам, рассеченный почти надвое клинком Яррла.
Семь тел - среди них истекающий кровью Пергун - распростерты на палубе. Юноша берет подмастерье с лесопилки за руку, но Рилла бесцеремонно срывает с него рубашку.
- Сядь. Дай присыпать твою рану.
- Нужно позаботиться о...
- Без тебя управятся!
Солдаты на причале, отступая под напором толпы, начинают прыгать в воду.
- Возьмите нас! - слышатся истошные крики. - Мы заплатим! Отдадим что угодно!
Яррл уже убедил Тирела отдраить люк машинного отделения. Пока Рилла бинтует Доррину руку, Яррл спускается к двигателю, а Тирел спешит на корму.
Еще несколько мгновений - и Доррин с облегчением улыбается, услышав пыхтение и стук: машина запущена и начинает набирать обороты. Он даже улавливает слабую вибрацию, вызываемую движением поршней из черного железа.
Скорость нарастает. Машина работает ритмичнее, чем во время испытаний.
- Ты того, не особо... - ворчит Рилла, когда он, не выдержав, встает и ковыляет к люку. Внизу, у топки, с лопатой в руках, стоит Яррл.
- Мы верили, что ты вернешься, - говорит кузнец, подбрасывая угля.
- Нужно подсоединить вал и запустить винт.
- Вот и займись этим, - пыхтит Яррл.
Спустившись вниз, Доррин подсоединяет вал и с замиранием сердца ждет, что будет дальше. Винт приходит в движение, и «Алмаз» отходит подальше от берега. Дождавшись, когда давление в котле устанавливается на рабочем уровне, юноша выбирается на палубу и возвращается к Пергуну. Тот лежит навзничь, его прерывистое дыхание не сулит ничего хорошего. Рилла беспомощно поднимает глаза на Доррина.
Переведя дух, целитель опускается на колени, осторожно касается руками лба и отдает все оставшиеся у него силы, разгоняя уже почти поглотившую Пергуна смертельную белизну. Потом палуба вздымается ему навстречу, доски бьют его по лицу, и он проваливается во тьму.

CLV

Закончив бинтовать свою руку, рыжеволосая волшебница поднимается и извлекает из кучки золы и обожженного тряпья золотой амулет. Обойдя мертвое тело Белого стража, она бросает символ власти бородатому магу со шрамом на лбу.
- Возьми его, Фидел!
- Тьма! Вот уж нет. Отдай его Стиролу.
- Может, ты? - спрашивает она, повернувшись к Керрилу.
- Ания, время для игр прошло. Стирол хотел бы получить эту вещицу, и лучше отдать это ему. Особенно сейчас.
- Не заставляйте меня думать, что двое отважных и сильных Белых братьев боятся какого-то кузнеца и целителя, докатившегося до убийства.
Фидел отводит взгляд. А вот Керрил, напротив, смотрит Ании прямо в глаза.
- Ты не находишь, что этот «кузнец» действовал достаточно эффективно? - спрашивает он, вороша золу - все, что осталось от Джеслека и еще двоих человек, оказавшихся в палатке рядом с ним. - Их было трое, всего трое, и они уничтожили более половины наших сил, полдюжины братьев, а под конец и самого Высшего Мага. А что случилось бы, заявись сюда с Отшельничьего еще насколько мастеров гармонии и воинов, постарше и поопытнее? - Керрил криво улыбается. - Вот почему я предпочту положиться на человека, обладающего необходимыми познаниями и опытом. На Стирола.
- Так что же, чтобы покончить с этой спидларской швалью, мы будем дожидаться его прибытия? - кривит губы Ания.
- Нет. Мы продолжим наступление, но без спешки.
- Ты всегда такой осторожный? - спрашивает волшебница, на сей раз улыбаясь.
- Видишь ли, дорогая, - невозмутимо отзывается Белый маг, - если нет возможности опереться на силу хаоса, осторожность - далеко не худшее качество.
- Ба... Хватит разговоров, нужно отдать приказ войскам сниматься с лагеря, - говорит Фидел, утирая кровь со лба и ступая в круг обгоревшей травы, обозначающий место, где стояла палатка. Сорвавшееся с его пальцев пламя обращает в пепел распростертые поблизости мертвые тела.

CLVI

Придя в себя, Доррин обнаруживает, что голова его покоится на коленях Лидрал, которая, стерев влажной тряпицей кровь, посыпает рану на лбу измельченным звездочником. Порошок жжется, голова болит, раненое плечо ноет.
Он вспоминает Меривен, и к глазам его подступают слезы. Может быть, лошадь смогла доплыть до берега... Он содрогается, и Лидрал сжимает его плечо.
- Все в порядке.
- Какое там в порядке...
Присев, юноша забирает у нее тряпицу. Какое там в порядке, если его желание строить машины обернулось бедой даже для верно служившей ему ни в чем не повинной лошади!
Брид погиб, Лидрал подверглась мучениям, Кадара осталась без возлюбленного, а ее будущий ребенок - без отца. Целительница Рилла на старости лет лишилась крова. А солдаты? Так ли уж велика их вина?
В чем же причина всех этих несчастий? В том, что, будучи отвергнутым миром гармонии, он сам противопоставил себя хаосу? Или же дело в одном лишь его упрямстве? Стоит вспомнить Фэрхэвен - ухоженный, мирный, по-своему даже гармоничный.
Доррин не приемлет хаоса, но неужто одно лишь это могло послужить первопричиной стольких бед?
Впрочем, сейчас следует не философствовать да каяться, а позаботиться о том, чтобы к скорбному списку его жертв не добавились и плывущие на «Алмазе». Он смотрит на стоящего у штурвала Тирела, а потом переводит взгляд на север, на безбрежное море.
Впереди, в двух или трех кай от берега, дрейфуют три шхуны под флагами Фэрхэвена - белыми, с каймой цвета спекшейся крови.
Юноша порывается встать.
- Тебе нельзя напрягаться, - ворчит Лидрал, однако помогает ему подняться на ноги.
Благодарно коснувшись ее руки, он идет по покачивающейся палубе к полуюту и штурвалу.
- Отсюда нужно убираться, - говорит Доррин Тирелу.
- Как? Белые шхуны могут отрезать нас от открытого моря, в каком бы направлении мы ни двинулись. Думаю, что под всеми парусами они догонят нас даже с твоей машиной.
- А в каком направлении не могут поплыть они? - спрашивает Доррин, потирая лоб. Тупая головная боль мешает ему сосредоточиться.
- В каком им вздумается, на то они и маги.
- Сейчас не до бородатых шуток. Могут их суда идти против ветра?
- Ну... не прямо, конечно, но меняя галсы - могут.
- Хорошо. А на какое расстояние они рискнут приблизиться к берегу?
- При таком ветре? - Тирел смотрит на небо и затягивающие северный горизонт тучи. - Пожалуй, не ближе, чем находятся сейчас.
- Замечательно. Мы поплывем на восток прямо вдоль побережья.
- Но... - Тирел качает головой. - Трудно привыкнуть к мысли, что мы можем плыть, куда вздумается! Однако помни, если твоя машина подведет, нас выбросит на берег.
- Понятно. Но если мы отойдем от берега, они смогут подобраться к нам достаточно близко, чтобы изжарить нас своим колдовским огнем, - говорит Доррин и ковыляет к машинному отделению.
Машина запускается на полный ход, и «Черный Алмаз», так и не поставив парусов, выходит за волнолом. Тирел медленно поворачивает штурвал, и корабль ложится на курс, параллельный побережью.
Оставив у машины Яррла, Доррин возвращается на палубу, где под наскоро сооруженным навесом лежит на тюфяке Пергун. Глаза темноволосого молодого человека закрыты, но дышит он ровно. Мерга, на щеках которой потеки от слез, снимает с его лба влажную тряпицу.
Доррин облокачивается о борт и смотрит вниз, на темно-зеленую воду.
- А ведь ты мог бы сделать то же самое и для Брида, - говорит подошедшая Кадара. Рука ее покоится на перевязи.
- Если ты помнишь, я был едва ли в состоянии что-то делать.
- Вздор. Ты только толкуешь о своих страданиях, а сам всегда выходишь сухим из воды. Вот и сейчас... искупался да получил царапину, но ничего тебе не сделалось.
- Что бы я тебе ни сказал, - устало вздыхает Доррин, - ты все равно останешься при своем мнении. А ведь сила состоит не в способности человека терпеть физическую боль и не в умении сносить головы острым клинком. Ты родишь и вырастишь сына, который, повзрослев, может и не захотеть повторить путь родителей и стать бойцом. Ты не боишься потерять его, принуждая стать тем, кем он быть не может - как поступили мои родители?
- Да как ты вообще смеешь судить о таких вещах? Ты, которому наплевать на других людей и на все на свете! Ведь тебя интересуют только твои проклятые машины!
- Ты права, - отзывается Доррин, встречая ее взгляд. - Я таков, каков есть.
Лидрал подзывает Доррина жестом.
- Не слишком ли ты суров? - спрашивает она. - И к ней, и к себе самому?
- Правда порой сурова.
- А любишь ты, когда эту суровую правду тычут тебе в нос?
- Конечно, нет, - смеется юноша. - Разве что когда это делаешь ты.
Он снова смотрит на север и видит, как белая шхуна, размером примерно вдвое больше «Алмаза», начинает разворачиваться под углом к ветру. Понаблюдав некоторое время за этим маневром, Доррин направляется к мостику - поговорить со стоящим у штурвала Тирелом.
- Он попытается перехватить нас у мыса Девалин.
- Если мы прибавим ходу, это поможет?
- Поможет. Коли проскочим мыс раньше него, ветер не даст ему нас догнать.
Доррин спускается с мостика на палубу. Рилла стоит у борта, обнимая Фризу, и что-то говорит девочке, указывая на берег. Ваос доводит до ума наспех сколоченные стойла, успокаивая лошадей ласковыми словами. Стойло, предназначенное для Меривен, так и осталось пустым...
- Возле твоей штуковины жарче, чем у горна, - говорит Доррину Яррл, откладывая лопату и вытирая лоб. - Духотища страшная, но вон тому малому твоя пыхалка-грохоталка по душе.
Рик смотрит на машину с разинутым ртом, пытаясь сообразить, как же она работает.
- Слишком тут душно, - повторяет Яррл. - Много влаги. Палуба под трубопроводом мокрая, из некоторых труб сочится вода.
Доррин выискивает протечки и обнаруживает две: одну в системе подачи морской воды для охлаждения конденсатора, а другую - в уплотнителе выходного клапана первого цилиндра. Однако в обоих случаях речь не идет о серьезной неисправности. Сломаться или отказать, по крайней мере в ближайшее время, ничего не должно.
- Нам нужно подбавить пару.
- А котел выдержит?
- Должен. Некоторое время.
- Ты инженер, - ухмыляется Яррл, снова открывая заслонку топки и берясь за лопату.
Давление в котле поднимается, и скорость работы двигателя начинает увеличиваться. Когда вибрация корпуса кажется слишком сильной, Доррин слегка стравливает пар, восстанавливая равномерный ритм. Корабль движется быстрее, но не так быстро, как бы ему хотелось. Набрать скорость, не рискуя взорваться, можно лишь постепенно, но они могут просто не успеть разогнаться.
Вернувшись на палубу, Доррин снова присматривается к белой шхуне, а потом поворачивается к Тирелу, отдающему распоряжения своему помощнику Стилу. Как оказывается, они готовятся к огненному обстрелу. Доносятся обрывки торопливых распоряжений:
- ...ведра с водой... оставшийся песок...
- Я приготовил все, что у нас есть, - ворчит долговязый бородач, грозя кулаком приближающейся шхуне. - Правда, не знаю, поможет ли это супротив Белого огня.
- Мы будем его тушить, а там уж как получится...
- Это точно, - отвечает Стил и ловко соскальзывает с мостика.
- Толковый малый, - говорит Тирел. - Раньше плавал помощником капитана.
- Как наши успехи?
- Сближаемся. Похоже, что мы с Белыми подойдем к мысу одновременно.
- Если огненный шар зацепит нашу парусину, паруса сгорят?
- Свернутые - едва ли. Понимаешь, зажечь сам корабль, его корпус, не так-то просто. Обычно они лупят по парусам, чтобы сначала занялись они... ну как в очаг сначала кладут щепу, а уж потом дрова. Но у нас паруса свернуты, так что целить, скорее всего, будут по людям.
- Стало быть, если паруса останутся свернутыми, а люди спрячутся в трюмы, мы можем проскочить рядом с ними и никто не пострадает?
- Ну... - тянет Тирел. В его голосе нет особой уверенности.
- Понятно. Я отправлю всех вниз.
Спустившись с мостика, Доррин направляется к Мерге.
- Можете вы с Петрой спустить Пергуна в трюм?
- Здесь прохладнее, мастер Доррин.
- Очень скоро здесь может стать так жарко, что жарче некуда, - говорит Доррин, указывая на приближающуюся шхуну. - Они собираются на нас напасть. Вот удерем от них, и вы снова вынесете его на холодок.
Он начинает искать свой посох и в конце концов извлекает его из угла пустого стойла, предназначавшегося для Меривен. С посохом в руках он направляется на нос - туда, где сидит, привалившись к перегородке, Кадара. Она поднимает на него усталый взгляд.
- Тебе надо идти вниз. Приближается Белый корабль.
- Я могу сражаться.
- Надеюсь, мы сможем обойтись без сражения. Если они взойдут на борт, драться придется всем, но я предпочел бы избежать схватки.
- Как всегда?
- Как всегда.
Обогнув ее, он идет к носу, где сообщает то же самое Рилле с Фризой и просит целительницу передать распоряжение Ваосу. Тирел тем временем отсылает в трюм своих людей. Стил и двое других работников покидают палубу лишь после того, как подкатывают к штурвалу бочку с водой и ставят рядом ведро.
Доррин ищет Лидрал и находит ее близ камбуза, с Петрой и Рейсой. Все три женщины полностью вооружены.
- Может быть, это и не понадобится... Я надеюсь.
Он поднимается наверх и спешит к машинному отделению.
- Надо бы закрыть люк. Белые приближаются.
- Нельзя, - возражает Яррл. - Мы здесь задохнемся.
- Ладно, но оставайтесь внизу. Не вылезайте на палубу, пока все не кончится.
- Понятно, - Яррл бросает в топку очередную лопату угля и поворачивается к Рику: - Уразумел, что сказано, малец?
- Да, мастер Яррл.
Доррин снова взбирается на мостик. Белый корабль уже приблизился к «Черному Алмазу» примерно на дюжину кабельтовых, так близко, что на его борту можно прочитать название - «Белая Буря».
- Передай-ка штурвал мне, - говорит юноша, покосившись на приближающееся судно.
- Стоит ли? - возражает Тирел. - Рулевой из меня всяко получше, чем из тебя.
- Знаю. Но хороший рулевой нужен мне живым. Да ты и сам, небось, не хочешь, чтобы тебя поджарили.
- Само собой, но я надеялся, что ты сможешь меня защитить.
- Ежели я сумею защитить себя, то буду считать, что мне повезло, - признается Доррин.
Тирел тревожно смотрит на угрожающе близкую пенистую линию прибоя.
- Не подходи ближе к берегу. А когда будешь огибать Девалин, тебе придется отвести «Алмаз» от оконечности мыса еще самое меньшее на дюжину родов.
- Может, я начну маневр прямо сейчас? - спрашивает юноша.
- Попробуй, - кивает Тирел. Он передает штурвал и сходит с мостика, однако в трюм не спускается, а задерживается у люка.
Доррин принимает штурвал. Ну почему за что он ни возьмется, его непременно угораздит попасть в затруднительное положение?
Между тем «Белая Буря» вспарывает волны, и расстояние между двумя судами хоть и медленно, но неуклонно сокращается. Если «Черный Алмаз» и прибавил в скорости, этого пока незаметно.
С порывом ветра лицо юноши обдает дымом. Он морщится. Судовую трубу следовало сделать повыше: это не только избавило бы от копоти, но и увеличило бы тягу. Но всего не предусмотришь, тем паче что у него никогда не хватало времени. Одно то, что машина пока работает без сбоев, уже можно считать чудом.
Подняв глаза, он замечает, что труба начинает дымить сильнее и одновременно улавливает усилившуюся вибрацию корпуса. Яррл определенно прибавил оборотов.
Теперь скорость «Черного Алмаза» ощутимо возрастает, однако для того, чтобы обогнуть мыс и вырваться на морской простор, где встречный ветер лишит «Белую Бурю» возможности продолжать преследование, Доррин должен будет отвернуть от земли, а значит, еще больше сократить разрыв между судами.
Юноша налегает на штурвал, и корабли сходятся так, что он отчетливо видит стоящего на мостике «Бури» человека в белом.
Маг поднимает руку. Над верхней реей «Алмаза» с шипением пролетает сгусток белого огня.
- Отворачивай! - кричит Тирел. - Назад!
Доррин снова налегает на руль, стараясь вывернуть судно на прежний курс и оторваться от противника. Второй пущенный с «Бури» шар пролетает совсем близко - настолько близко, что юношу обдает жаром и хаосом. Понимая, что следующий попадет в него, и надеясь, что ему удалось заложить правильный курс, юноша перехватывает штурвал одной рукой, а второй, как только к судну устремляется еще один сгусток пламени, вскидывает вверх посох.
Пламя, словно ударившись о невидимую преграду, растекается вокруг Доррина и поднятого им посоха. Помедли он долю мгновения - и было бы уже поздно. Удар отражен, однако руку пронзает боль, а его сила заставляет юношу выпустить штурвал. Корабль резко кренится. Торопливо схватившись за колесо, Доррин выравнивает судно, стараясь отвернуть его от опасной береговой линии, и одновременно вновь поднимает посох для защиты от очередной огненной атаки.
Шипящее пламя вновь обтекает его, и ветер уносит назад гаснущие на лету искры. Неожиданно «Алмаз» начинает отрываться от «Бури» - впечатление такое, что белый корабль стоит на месте.
Оттуда посылают еще один шар, но он падает в зеленую воду за кормой «Алмаза». Доррин слегка поворачивает штурвал, направляя судно в открытое море, подальше от песчаных отмелей и коварных утесов.
Голова у него болит, плечо пульсирует, а когда он берет посох в поврежденную левую руку, болит и она - кажется, сломан большой палец.
Вода за кормой вскипает при падении еще одного шара.
- Мастер Доррин, давай я встану к рулю.
Юноша кивает, и Тирел занимает место на мостике. Направляемый его умелой рукой «Алмаз» уходит все дальше от материка.
Однако посох приходится держать наготове: «Буря» не прекращает преследования и не оставляет попыток поймать нужный ветер. Но сократить разрыв Белым не удается. Шхуну сносит к мысу, и ее капитану становится не до погони.
Доррин ковыляет к машинному отделению.
- Сбавь ходу! - кричит он Яррлу.
Утерев потный лоб, старый кузнец закрывает дверцу топки. Доррин прислушивается. Двигатель стучит... Кажется, с перебоями. Это ему не нравится. Прихрамывая, он возвращается к мостику и спрашивает:
- Тирел, мы сможем пойти под парусом?
- Только отойдем сперва подальше от берега.
- Я собираюсь разрешить всем вернуться на палубу.
- Давай... - Тирел громко смеется, показывая в сторону мыса и сплевывает по ветру: - Белые ублюдки нас все-таки упустили!
- Можно подниматься! - кричит Доррин и, вконец обессилев, садится прямо на палубу. Рядом, с корзинкой в руке, появляется Лидрал:
- Тебе нужно подкрепиться.
Доррин не возражает.
- Что у тебя с рукой?
- Защемило.
Лидрал качает головой, и ее короткие волосы разлетаются на ветру.
- Я сбегаю за Риллой.
Тирел, отчаянно фальшивя, затягивает скабрезную песенку, а Стил с парнями лезут на реи - ставить паруса.

CLVII

- Стереть город с лица земли! - приказывает Стирол, глядя на зажатый в руке почерневший амулет.
- Весь город? Людей, сдавшихся и принявших знамя Фэрхэвена?
Глаза рыжеволосой волшебницы расширяются.
- Мне плевать на людей, пусть убираются куда угодно! Речь идет о самом городе. Здесь пал Высший Маг, и само существование этой дыры есть оскорбление для Фэрхэвена. Я хочу увести весь домашний скот и все запасы зерна. Урожай должен быть убран, после чего поля будут прожжены огнем и засеяны солью. Здания - до единого! - следует сравнять с землей, волнорез разрушить, а гавань засыпать камнями.
- Вот уж не думала, что ты так любил Джеслека.
- Я его ненавидел, но в этом ли дело? - бархатным голосом произносит Стирол. - Мир должен знать, что покушение на Высшего Мага влечет за собой страшную кару!
- Понятно. А как насчет объявления о награде за этого Черного мага? Ты хочешь...
- Свет, конечно же, нет! Неужто я должен тебе все растолковывать? Мы объявим награду, и всем, кто хоть как-то связан с ним, придется теперь жить с оглядкой. Конечно, никто не помешает этим идиотам с Отшельничьего забрать своего выкормыша обратно.
- Мне кажется, Дженред затевал нечто подобное насчет Креслина. И чем это обернулось?
- Нынче все обстоит иначе. Дженред не учел, что у тех, кого он изгнал из Кандара, не было выбора. Но скажи, ты и вправду веришь, будто лицемерные трусы с Отшельничьего примут того, кто использует машины, черную сталь и гармонию для создания орудий уничтожения?
- А если он их принудит?
- Какими силами? У него всего один волшебный корабль и горстка приверженцев.

CLVIII

Гармония в чистом виде не может питать жизнь, ибо живое нуждается в росте, а процесс роста являет собой постоянную борьбу за выведение гармонии из хаоса.
Когда лесные пожары уничтожают великие леса Закатных Отрогов, гармония немедленно восполняется множеством проростков, стремящихся вновь покрыть склоны.
Когда воздвигается каменная стена, жара и стужа расшатывают кладку. Сказанное о доме может быть отнесено и к семье: она рушится, когда нарушается гармония сердечных отношений.
Функция гармонии заключается в том, чтобы поддерживать жизнь, каковая самим своим существованием гармонизирует хаос. Именно в этом ее цель и смысл.
Функция хаоса состоит в разрушении гармонии. Но вне гармонии не может существовать ничто целостное - ни строение, ни мужчина или женщина, ни растение, ни даже земля, по которой мы ходим. Вне гармонии не существует ни самых ярых приспешников хаоса, ни каких-либо его материальных проявлений, и, стало быть, полный триумф хаоса стал бы и его окончательным поражением, и концом мира как такового.
Однако, поскольку мир есть и будет, в нем всегда пребудут и гармония, и хаос. Ни то ни другое начало не сможет восторжествовать полностью. Мир нуждается и в том и в другом в равной мере, и Равновесие в мире должно поддерживаться и сохраняться, ибо без него не будет ни жизни, ни мироздания вообще.
Мир наш разделен на сушу и море.
Многие полагают что море, именуемое еще и водной стихией, по своей природе хаотично, однако сие суждение неверно. В вечных глубинах и волнах, в приливах и отливах, в непрерывной изменчивости, сочетающейся с неизменностью, сокрыта великая гармония.
Сушу же, в силу ее кажущейся неизменности, люди почитают оплотом гармонии, но под поверхностной упорядоченностью таится ужасающее, наполненное демоническим пламенем горнило хаоса.
Люди, связавшие свою жизнь с морем, должны преисполниться гармонии, ибо таковая сдерживает поверхностный хаос океанов и перекликается с их глубинным порядком.
Приверженцы же хаоса привязаны к суше, ибо гармония моря грозит обратить их в ничто.
«Начала Гармонии»
Выдержка из Раздела II.

CLIX

По мере того как стынет топка, струйка дыма над трубой пришвартованного к одному из причалов Края Земли «Черного Алмаза» становится все тоньше. Угля в ларях осталось совсем немного.
К сходням доставлены две бочки пресной воды, однако внизу выставлен караул из четырех Черных стражей.
- И что теперь, мастер Доррин? - спрашивает Тирел.
- Подождем, - устало отзывается юноша. Он пытается вытереть лоб и морщится - опять забыл о сломанном пальце. Хорошо еще, что плечо заживает, да и приступы головной боли случаются все реже.
- Долго ждать не придется, - замечает Лидрал, указывая на открытый экипаж под флагом начальника порта, доставивший к пристани нескольких людей.
При виде одного из них - рослого, худощавого Черного мага - Доррин глубоко вздыхает.
- Дерьмо! - негромко, но вполне разборчиво произносит Кадара.
Несколько одетых в черное людей направляются к кораблю. Лидрал крепко держит Доррина за руку.
Рослый маг делает знак стражам, и те, отсалютовав, покидают пост. Маг поднимает глаза и, глядя прямо на Доррина, говорит:
- Всем вам предоставлено право свободного пребывания на Отшельничьем. Предпочтительно, чтобы вы пока не удалялись от Края Земли, но это лишь пожелание, а никоим образом не приказ. Учитывая, что вы... побывали в передряге, мы предлагаем вам разместиться в двух гостевых домах за старой гостиницей. Комнаты в самой гостинице будут отведены Доррину и его... супруге. Лошадей, - Оран указывает на палубные стойла, - можете поставить в конюшню.
- Мы крайне признательны вам за великодушие, - отзывается Доррин. - Но не сочтете ли вы возможным направить к нам целителя? Один из нас, Пергун, был серьезно ранен в голову. Мне удалось предотвратить самое худшее, однако... в последнее время у меня было слишком много неотложных дел.
- Ты все сделал прекрасно, мастер Доррин! - пытается возразить Пергун, тяжело опирающийся о бортовое ограждение. Впрочем, говорит он тихо, глотая слова, и никто, кроме стоящей рядом Мерги, его слов не разбирает.
- Мы постараемся оказать всю необходимую помощь, - вежливо отвечает Оран. - Надеюсь, попозже мы еще увидимся, - маг встречается взглядом с сыном. Доррин не отводит глаз, пока Оран не делает это первым.
Постепенно пристань пустеет. Тирел с командой, Пергун, Мерга и Фриза уходят к гостевым домам. На палубе остаются Лидрал, Рейса, Яррл и Петра. Кадара держится особняком.
Лидрал окликает стоящего у трапа Доррина, и тот, обернувшись, усмехается, ибо все происходящее сильно напоминает военный совет. Он садится на доски рядом с Лидрал и с удовольствием подставляет лицо свежему ветерку.
- До сих пор ты не особо распространялся о том, что мы будем делать дальше, - замечает Лидрал.
- Не могу сказать, чтобы этот вопрос был у меня толком продуман, - отзывается юноша. - Поначалу-то я просто хотел построить машину, а покидать Спидлар не собирался. И уверенности в том, что нас примут на Отшельничьем, у меня нет. Машины здесь не жалуют.

Предыдущая страница 21 Следующая страница


Инженер магии 22

- Но ведь остров страдает от морской блокады, - говорит Лидрал, - а твой корабль - это прекрасная возможность ее прорвать. Неужто она их не заинтересует?
- Нет! - слышится холодный голос Кадары. - Они скорее умрут, чем изменят свои драгоценные убеждения.
- А кто сказал, что их придется менять? - встревает Рейса. - Мы могли бы строить корабли и защищать их. Им не нужно ничего менять, пусть только нам не мешают.
- Ну, - пожимает плечами Кадара, - попробуй их убедить! Но я лично сомневаюсь в их способности прислушиваться к доводам разума. Они могут счесть, что вы представляете опасность для здешнего уклада жизни и можете пагубно повлиять на других.
- Неужели они так жестоки и непреклонны? - восклицает Петра.
- Жестокими их не назовешь, - качает головой Доррин, - но что касается непреклонности... Однако, возможно, нам удастся основать поселение на южной оконечности острова. Там есть фьорд и бухта, где можно устроить гавань, а неподалеку - плато с плодородной почвой. Место это так далеко от Края Земли, что у властей просто не дошли руки до его освоения. Людей там живет всего ничего, и как раз они-то, по-моему, ничего против нас иметь не будут.
- Доррин! - восклицает Лидрал. - Это действительно выход. Добейся разрешения. Только не отступайся!
- Не знаю, получится ли, - пожимает плечами юноша.
- А что, в этом есть смысл! - воодушевляется и Яррл.
- Мы все будем за тебя горой! - подхватывает Рейса. Кадара молча качает головой.
- В общем... - Доррину не удается подобрать нужных слов, и он машет рукой. - Ладно, сейчас-то мы всяко на юг не отправимся, так почему бы нам не пойти и не воспользоваться предоставленными удобствами? - он не добавляет «пока у нас есть такая возможность», хотя подобная мысль приходит ему в голову.
Уже с пристани юноша оглядывается на оставленное судно. Опасаться нечего, насчет воровства на Отшельничьем можно не беспокоиться. Точно так же - тут он усмехается - как в Фэрхэвене. Удивительно, как могут сходиться крайние противоположности.
Оставляя «Алмаз», он задраил все люки и откачал воду из трюмов. Течь из трубопровода особой опасности не представляет, но систему все равно придется периодически прокачивать. До тех пор, пока он не найдет способ обеспечить более надежную изоляцию.
- Самый ухоженный порт, какой мне доводилось видеть, - замечает Яррл.
Причалы и впрямь безукоризненно чисты, каменные плиты мостовых великолепно подогнаны и скреплены раствором, а склон холма украшен гармоничной мозаикой черепичных крыш. Воздух свеж, и здесь удивительно легко дышится. Над портом господствует сторожевая башня. На флагштоке перед одноэтажным зданием управления порта реет черно-белое полотнище - копия знамени Основателей.
- А где эта гостиница?
- Надо обойти управление порта слева и подняться по переулку. Там будет двухэтажный дом - это и есть гостиница.
Перед гостиницей их встречает паренек в чистой кожаной одежде, с нарукавной повязкой цветов портового флага.
- Мастер Доррин, - с поклоном произносит он, - рад приветствовать тебя и твою почтенную супругу. Барла проводит вас в ваши покои. О вечерней трапезе возвестит колокольчик.
- А нам-то место найдется? - ворчит Кадара.
- В каждом гостевом доме, - снова поклонившись, отвечает юноша, - имеется четыре отдельные спальни и вдосталь воды для умывания.
- Слышал я, что они здесь помешаны на умывании, - тихонько бормочет Яррл.
- Тебе это пойдет только на пользу, - отзывается Рейса.
Доррин, опять забыв про сломанный палец, открывает дверь, чтобы пропустить Лидрал, и морщится от боли.
- Добро пожаловать, - говорит немолодая женщина, поднявшаяся им навстречу из-за маленького стола. - Вы ведь Доррин и Лидрал?
- Да.
- Меня зовут Барла. Позвольте проводить вас в ваши покои.
Широкая лестница приводит их на второй этаж. За площадкой начинается длинный коридор, но Барла останавливается и, повернув бронзовую ручку, открывает самую первую дверь.
- Прошу, - говорит она с искренней улыбкой. - Это ваши комнаты. Скоро позвонят к обеду.
Барла уходит. Доррин закрывает за ней дверь. Лидрал с любопытством осматривает помещение. Они стоят в просторной гостиной, на дальнем конце которой находится широкий балкон с двумя креслами. Обстановку гостиной составляют стол с четырьмя стульями, наполовину заполненный книжный шкаф и два больших резных кресла, стоящие перед камином. В камине разведен огонь.
Лидрал проходит в спальню, где видит широкую кровать красного дерева, туалетный столик и два шкафа для одежды. Кровать застелена настоящими простынями и покрыта серо-зеленым покрывалом, узорчатым, но без кружев.
- Сдается мне, тебя здесь принимают всерьез, - замечает Лидрал. - Возможно, добиться своего тебе будет легче, чем ты думаешь.
- Если хочешь, прими душ первой, - несколько невпопад отзывается Доррин.
- Душ? Такой же ледяной, какой был у тебя?
- Ну, то у меня... Давай посмотрим, - зайдя в душевую Доррин пробует воду. - Теплая... Бак на крыше нагревается солнцем. Я подожду на балконе. Как вымоешься, дай мне знать.
Юноша выходит через гостиную на балкон и садится в кресло лицом к гавани.
Легкий, пахнущий соленой водой бриз ерошит его волосы. У линии северного горизонта редкие облака касаются океана. Темно-зеленые, с белыми шапочками пены, волны бьются о темный камень мола, тогда как внутри гавани волнение почти незаметно. Доррин с удивлением отмечает, что у причала стоит лишь «Черный Алмаз», хотя никогда прежде гавань не пустовала. Где же все суда? Надо полагать, после того, как Фэрхэвен отрезал остров от восточного Кандара, капитаны ищут другие торговые пути.
Наблюдая за чайкой, вьющейся вокруг «Алмаза» в надежде поживиться съестным, Доррин теряет представление о времени, и глаза его закрываются.
- Доррин!
Встрепенувшись, он оборачивается на голос и видит стоящую на пороге Лидрал. Она завернулась в полотенце.
- Мне показалось, я слышала что-то вроде колокола.
- А я ничего не слышал.
- Ты просто устал.
Доррин поднимается и потягивается. Взгляд его, скользнув по мокрым каштановым волосам, опускается к голым плечам над полотенцем, а потом и к голым ногам.
- Боюсь, ты еще не готова.
- Я тоже.
Сделав шаг вперед, Лидрал касается губами его губ. Он обнимает ее, но спустя мгновение отпускает.
- Мне нужно принять душ...
Доррин никак не может заставить себя выбраться из-под теплых струй воды, поскольку давно не получал такого удовольствия и не чувствовал себя по-настоящему чистым. Однако почему ему оказывают такой радушный прием, остается не совсем понятным.
Услышав второй колокол, Доррин выключает воду и, быстро одевшись, выходит на балкон. Лидрал смотрит, как удлиняются тени на воде гавани.
- Здесь так... мирно и гармонично. Теперь я понимаю, чем твой дом отличался от прочих и почему он был таким. Но как могло случиться, что ты, выросший в таком месте, пришелся здесь не ко двору?
- Не я один. Некоторые находят такую жизнь скучной.
- И ты тоже?
- Я - нет. Мне просто хотелось строить машины.
- А они из-за упрямства и приверженности старине были против?
- Все не так просто. В двух словах не объяснишь, а нам, кажется, пора спуститься.
Через гостиную они выходят на площадку.
- Никаких замков, - отмечает Лидрал. - Только щеколды изнутри, на случай, если не хочешь, чтобы тебя потревожили. Это о многом говорит.
- Да... здесь так. А теперь о машинах. Чтобы заставить паровой двигатель работать, нужно сжигать уголь и нагревать воду до такой высокой температуры, чтобы она превращалась в пар. Горение есть проявление хаоса, да и горячий пар тоже, - поясняет Доррин, пока ведет Лидрал по лестнице, а потом к столовой. - И это не единственная проблема. На изготовление машин уходит уйма железа, а в топках сжигается уйма угля. Остаются шлаки, зола и прочие отходы, загрязняющие землю и воду. А загрязнение тоже есть проявление хаоса.
Стоит Лидрал и Доррину ступить на порог столовой, как им машет рукой уже сидящий за столиком Тирел:
- Должны быть, тебя тут любят, мастер Доррин. Рыбу здесь готовят - пальчики оближешь, да и пиво у них забористое.
- У меня теперь своя кровать. Отдельная, мягкая кровать! - возбужденно тараторит Фриза.
- Рад за тебя, - с улыбкой говорит девочке Доррин.
- Завтра Пергуна осмотрит здешняя целительница, ее Ребекка зовут, - сообщает Мерга. Сам помянутый ею Пергун бормочет что-то не совсем разборчивое.
- А мама сказала, что мы, может быть, сами со временем обзаведемся таким же чудесным домом. Это правда? - не унимается Фриза.
- Ну... я пока не знаю.
- А я знаю, ты нам это устроишь. Ты все можешь.
С трудом не поморщившись - слишком уж безоглядна ее вера, - Доррин поглаживает Фризу по плечу. Мерга улыбается, а Пергун смотрит на служанку, расставляющую тарелки.
- Тебе, кажется, туда, - говорит Лидрал, указывая на единственный стол, накрытый на двоих.
Все столы в зале изготовлены из полированного красного дуба, столовые приборы - из олова, а высокие стаканы - из голубоватого дымчатого стекла.
- Пиво, вино или сок? - спрашивает немолодая, но без проблесков седины женщина.
- Пожалуй, вина, - говорит Лидрал.
- А тебе сок, не так ли?
Доррин кивает, и женщина уходит.
- Откуда она знает?
- Наверное, это сразу видно.
- Допустим, то, что ты работаешь с гармонией, и впрямь видно сразу. Но как это связано с предпочтением тех или иных напитков?
- Черные в большинстве своем не приемлют никакого спиртного. Надо думать, спиртное - это тоже своего рода проявление хаоса. Очень тонкое, но все же...
- Хорошо, что я не Черная.
Не успевает Лидрал договорить, как служанка возвращается с двумя кувшинами.
- Угощайтесь. Сегодня у нас сиг с жареной куиллой, а на сладкое медовые коржики, - с этими словами женщина исчезает.
- Расторопная, - замечает Лидрал.
- Это своего рода проявление гармонии.
- Ты нервничаешь, правда? - говорит Лидрал, пригубив из бокала. - А вино хорошее.
- Да, нервничаю, - признается Доррин. - А ты бы на моем месте не нервничала?
- Я - другое дело. Но ты-то здешний!
- Здешний-то здешний, но много ли от этого радости, если родной отец отправил меня в изгнание за одни лишь мысли, когда я ровным счетом еще ничего не успел сделать?
- Мне все-таки непонятно, почему.
- Наверное потому, что я ничего не принимал на веру безоговорочно. Порой он бывал прав, но я никогда не хотел воздать ему должное. Вот и он ни за что не желал признавать, что в чем-то могу быть прав и я.
- Но сейчас-то ты понимаешь, кто и в чем прав?
- Вроде бы, - смеется Доррин. - Но от этого не легче.
На столе появляется рыба.
- Коржики принесу попозже, - объявляет служанка перед тем, как исчезнуть.
- Откуда здесь мед, если остров отрезан от мира? Мед должен быть очень дорог!
- На Отшельничьем свои пасеки, и меду много. Пчелы тяготеют к гармонии. Как, впрочем, и злаки и цветы.
- Неудивительно, что на материке не жалуют Отшельничий, - произносит, наконец, Лидрал.
Доррин поднимает брови, но ничего не говорит, дожевывая хрустящую куиллу, вкус которой уже почти позабыл. Согласно преданиям, раньше она росла повсеместно, но теперь ее собирают лишь на самых высоких холмах.
- Гармонично, спокойно, богато - и сытно.
- Мне так из всех наших благ дороже всего водопровод.
- Я оценила это раньше, чем попала сюда. Правда, там мне казалось, что ты такой несусветный умник, что додумался до водопровода сам.
Лидрал отпивает вина.
- В известном смысле так оно и было. Я сам додумался и до того, что не худо бы провести в дом воду, и до того, как это сделать. Но придумать что-то совсем не трудно, а вот воплотить свою придумку в жизнь - совсем другое дело.
Блюда из-под рыбы уносят, но на их месте тут же появляются тарелки поменьше. На каждой красуется медовый корж.
- Какая роскошь... - бормочет Лидрал.
- И какое искушение, - с усмешкой вторит ей Доррин, принюхиваясь к восхитительному аромату меда и орехов карна.
- Ты так циничен?
- Может быть, - отзывается юноша, откусывая чуть ли не половину коржика.
- Ты и правда думаешь, что они тебя искушают?
- Может быть, просто кое о чем напоминают.
- Напоминают о том, как хороша жизнь в царстве гармонии? - уточняет Лидрал.
- А заодно устраивают показуху для всех наших.
- Ты действительно намерен позаботиться об остальных?
- Конечно.
- А тебе не кажется, что это малость смахивает на подкуп? Возможно... возможно, ты им просто нужен.
- Похоже, такая форма подкупа тебе по нраву, - ухмыляется Доррин.
- Точно. Я намерена насладиться ею в полной мере.
Завидев проходящую служанку, юноша подзывает ее, подняв руку, и, потянувшись к кожаному кошельку на поясе, спрашивает:
- Сколько с меня?
- Ничего. Все расходы взял на себя Совет.
- Основательно они расщедрились! - замечает Доррин, обращаясь к Лидрал.
- Ну что ж, - откликается та. - Может быть, другие члены Совета не так сильно настроены против тебя и твоих машин, как твой отец.
- Не исключено... - бормочет Доррин, потирая подбородок. - Пока речь шла только обо мне, его мнение никем не оспаривалось... но коли дело касается судьбы всего Отшельничьего...
- Имей это в виду, - говорит Лидрал, глядя на дверь, где появились три облаченные в черное фигуры. - Кстати, вот и они.
По приближении троих в черном Доррин встает.
- Позвольте представить вам Лидрал, - говорит он. - Она занимается торговлей, и без ее помощи мне никогда не удалось бы построить «Черный Алмаз».
Лидрал тоже поднимается и слегка кланяется.
- Доррин, Лидрал, магистра Эллна и магистр Видельт, - представляет Оран своих спутников, и те склоняют головы.
Доррин отвечает им поклоном.
- Знакомство с вами для меня честь, - говорит Лидрал. - Я уже собралась уходить, так что...
- Хорошо, что мы явились вовремя и можем попросить тебя принять участие в нашей беседе, - прерывает ее Оран. - Твои соображения могут оказаться полезными. Прошу, - он кивает в сторону стоящего в углу большого стола.
Все пятеро направляются туда под пристальными взглядами Мерги и Риллы. Проходя мимо, Доррин слышит шепот старой целительницы: «Вот уж воистину сильные мира сего...»
Пергун, Мерга и Фриза неспешно наслаждаются едой, тогда как Тирел и молодцы из его команды воздают должное зеленому бренди. Доррин при виде бутылок с этим напитком морщится: бренди с Отшельничьего славится своей крепостью.
За исключением трех членов Совета, в столовой находятся лишь приплывшие на «Черном Алмазе».
- Мы понимаем, Доррин, - начинает Оран, как только все пятеро рассаживаются, - что ты предпринял героическую попытку спасти Спидлар...
- «Героическую» - это всего лишь одно слово, - отвечает Доррин. - А как насчет «обреченной», «безумной» или «кровавой»? Порой я сильно сомневался в разумности своих действий.
Все трое Черных молчат. Наконец Оран поднимает глаза:
- Ты думаешь, что постройка двигателя была неразумным шагом?
- Нет. Насчет разумности и необходимости постройки машины у меня сомнений нет. Я имел в виду использование своих знаний и умений для защиты Спидлара.
- Будь добр, поясни свою мысль, - просит темноглазая магистра.
- Большинству простых людей Белые ничего худого не делают. Более того, они устанавливают лучший порядок, нежели тот, что существовал до них. У них прекрасные дороги, чистые улицы и почти никакой преступности. При этом они находятся в своего рода западне. Их власть основана на мощи хаоса, однако для сохранения ее им необходима гармония. Им приходится лавировать, ибо усиление гармонии для них гибельно, а держава, основанная на одном лишь хаосе, просто не может существовать.
Оран внимательно слушает.
- Боюсь, - продолжает Доррин, - что мне не удастся сформулировать свою мысль достаточно ясно, но суть дела сводится к следующему. Получилось так, что, применив совершенную тактику и новейшее, изобретенное мною оружие, мы добились лишь того, что убили великое множество ни в чем неповинных людей, а еще большее число обрекли этой зимой на голод. Белых чародеев пострадала лишь горстка. В результате наших действий старые торговые пути будут заброшены, а использование новых нанесет ущерб всему восточному Кандару к выгоде таких земель, как Сарроннин или Сутия. Отчасти, - тут он смотрит на троих в черном, - в этом виноваты и вы.
Оран открывает рот, но черноволосая Эллна поднимает руку:
- Дай ему закончить.
- Вы вышвырнули меня, - продолжает Доррин, - а Белым не понравилось то, чем я начал заниматься. К западу от Закатных Отрогов Черных, особенно Черных мужского пола, не жалуют, так что податься мне, кроме Спидлара, оказалось некуда. А коль скоро Спидлар приютил меня, я счел себя обязанным его защищать. В результате тысячи людей погибли, а я снова оказался здесь, перед вашим судилищем. Не могу сказать, что все мои действия свидетельствуют о благоразумии и прозорливости, но, по-моему, эти качества в большей степени должны быть присущи не кузнецу или целителю, а Совету.
- Что правда, то правда, - бормочет Видельт, почесывая короткую бородку.
- Ты наглядно показал, что морская блокада Белых может быть прорвана, - замечает Эллна.
- Но только с помощью Дорринова корабля, - вмешивается Лидрал. - Это не понравится ни Бристе, ни Хамору.
- В любом случае, - говорит Доррин, стараясь вернуть разговор в прежнее русло, - ответственность за произошедшее лежит и на вас, и на мне, а стало быть, нам стоило бы вместе поискать способ исправить положение. Если, - тут он хмуро улыбается, - вы не решили все заранее.
- Совет еще не пришел к окончательному решению. Нам казалось, что сначала следует поговорить с тобой.
Доррин вытирает лоб, дочерна загоревший за почти восьмидневку, проведенную на палубе. Несмотря на душ, он до сих пор чувствует себя грязным, словно угольная пыль въелась в его кожу.
- Похоже, - говорит он, - вы надеетесь услышать от меня какой-либо совет, однако по-прежнему не уверены в том, что я для Отшельничьего свой, а стало быть и в том, что этот совет вам подойдет.
- Твои предположения недалеки от действительности, - признает Эллна. - А ты и впрямь можешь предложить выход?
- Без машин, подобных моему кораблю, Фэрхэвен задушит Отшельничий. Или, по крайней мере, изолирует. Вас это устроит?
- Совет заботит... - начинает Оран.
- Нас это более чем заботит, - перебивает его Эллна. - Однако мы не можем позволить себе пренебречь ради выживания всем, на чем зиждется Отшельничий. Во времена Креслина Черные в восточном Кандаре согласились сотрудничать с Белыми ради гражданского спокойствия и хороших дорог. Кончилось это плохо. Мы не хотим создавать машины или устройства, которые поведут нас по тому же пути.
- Любая эффективно действующая машина по определению воплощает в себе хаотическую энергию, - вставляет Оран.
- Так же как и любая форма жизни, - возражает Доррин. - Нет гармонии вне хаоса и хаоса вне гармонии. Важно другое - что преобладает.
Он не уверен в том, что такая прямота пойдет ему на пользу, но и кривить душой не хочет.
- Но на заданный вопрос ты так и не ответил, - замечает Видельт.
- Я высказал свое мнение, - говорит Доррин. - Вы вправе высказать свое, но дело не в том, кто из нас что думает. Многие детали моего двигателя изготовлены из черного железа, и любой из вас в состоянии установить его гармоническую природу.
- Хаос может использовать силу гармонии...
- Я не собираюсь навязывать свои машины вам. Возможно, будет лучше, если вы позволите мне построить кузницу и верфь на южной окраине. Там все равно ничего нет.
- Но какой толк тебе от этого места? Там ведь нет и гавани?
- Там есть маленькая бухта. Для «Черного Алмаза» этого достаточно. Позднее мы сможем ее расширить.
- Мы не можем согласиться, чтобы хаос угнездился на самом Отшельничьем! - восклицает Оран. Кровь отхлынула от его лица.
- Я бы воздержался от таких заявлений. Ни машины, ни химические вещества сами по себе никакого отношения к хаосу не имеют. Да и сам я - вы прекрасно это знаете - не способен иметь с хаосом дела.
- Ты изменился...
- Вероятно, недостаточно.
- Оран, - мягко вмешивается Эллна, - почему бы нам, вместо того чтобы спорить, не испытать предложение Доррина на практике? Пусть он основывает свою мастерскую, а мы оценим результаты его работы. Он получит передышку, что-то вроде испытательного срока, а там видно будет.
- И сколько потребуется времени? - спрашивает Видельт.
- Самое меньшее два года, - отвечает Лидрал, и Доррин радуется тому, что она его опередила. Сам он запросил бы куда меньший срок, поскольку знает, что в состоянии построить новый корабль гораздо быстрее.
- А не слишком ли это затянется? - сомневается Видельт.
- Если ничто не помешает, можно управиться быстрее, - признает Доррин. - Однако большое дело редко проходит без сучка без задоринки. Нам ведь придется создать условия для жизни, жилье построить, то да се...
- Подозреваю, что у нас найдутся желающие предложить тебе помощь, - сухо замечает Оран.
- Возможно, - пожимает плечами Доррин. - В таком случае вы сможете ознакомиться с результатами моих трудов раньше.
- По-моему, предложение честное, - высказывается Эллна. - Это и в наших интересах.
- Вот как? - поднимает брови Оран.
- Оран, они оборудуют еще один порт. Каким образом это может нам повредить? Ты сам неоднократно сетовал на то, что Край Земли не может принимать корабли зимой.
Рослый волшебник кривится, словно надкусил кислый ябруш, однако кивает.
- Еще одно, - подает голос Доррин. - Мне потребуется железо. В достаточном количестве, чтобы построить корабль.
- Еще один? - едко спрашивает Оран.
- Этот я не построил, - объясняет юноша, - а просто снял с мели и поставил на него машину. Если вы хотите оценить мою работу по-настоящему, дайте мне возможность построить корабль так, как я нахожу нужным.
- Это справедливое требование, - соглашается Эллна. - Испытание должно быть честным.
- Но, надеюсь, ты не рассчитываешь, что мы оплатим...
- Думаю, - прерывает отца Доррин, - что у нас найдется, чем заплатить за железо. Кроме того, мы привезли кое-какие товары и могли бы предложить их здешним посредникам.
- Хмм...
- Впрочем, мы можем обратиться и к прибывшим сюда бристанийцам.
- Их тут немного, - цедит сквозь зубы Видельт. - Это ваше дело, а вот насчет железа мы выдадим вам разрешение Совета. Без него такие покупки не разрешаются. Ты не знал?
- Не знал, - улыбается Доррин, - но это меня не удивляет. А как насчет угля?
- Углем торгуют свободно, так что договаривайтесь сами.
- Когда мы можем приступить к делу? - спрашивает Доррин, чувствуя, что, хотя разговор тянется не так уж долго, он основательно устал.
- Завтра утром ты получишь письмо Совета с разрешением на покупку железа и освоение южной гавани, - с улыбкой отвечает Эллна.
Доррин неожиданно зевает.
Эллна поднимается первой, двое других Черных следуют ее примеру, однако Оран ловит взгляд сына и тот понимает, что отец хотел бы поговорить с ним наедине.
Лидрал, поцеловав Доррина в щеку, поднимается по лестнице.
- Хотелось бы надеяться, что ты изменился, - говорит Оран.
- Если и изменился, то не так, как хотелось бы тебе, - резко отвечает Доррин. - Возможно, как раз поэтому вы уступаете Белым магам.
- Креслин уничтожил Дженреда, а ты - Джеслека.
- Ты так и не понял, - качает головой юноша. - Джеслек являл собой средоточие хаоса, именно поэтому он мог вздымать горы. Я уничтожил точку сосредоточения сил, но сами-то силы остались! Рано или поздно появится новый Джеслек... и так будет, покуда Отшельничий воплощает в себе гармонию.
- Ты подходишь к этому механически. Высшие соображения гармонии...
- Ерунда это все! - хмыкает Доррин. - Креслин ради основания Отшельничьего продал свою душу - ну не душу, так зрение, на большую часть жизни. Джеслека породил отнюдь не я, а сосредоточенная здесь гармония. И при этом вас пугает возможность строительства на дальнем конце острова нескольких основанных на гармонии машин. Машин, которых точно так же опасались и Белые.
- Это ты так и не понял! Как раз поэтому мы не можем позволить себе еще большую концентрацию гармонии.
- Так чего же вы хотите? Чтобы я со своим кораблем и своими идеями убрался в Хамор? Или в Бристу?
- Мы согласились на испытание...
- Знаю. Но мне нужно настоящее испытание, а не отсрочка на несколько лет, которая позволит Отшельничьему встать на ноги и снова вышвырнуть меня прочь.
- Мы выполним обещание.
- Знаю, - отзывается Доррин. - Я тоже.
- Доброй ночи, сын.
Перед тем как повернуться и уйти, Оран поднимает руку. Жест его похож на благословение.
Проводив отца взглядом, Доррин поднимается по каменной лестнице. Лидрал заснула на широкой кровати, так и не потушив лампу. Раздевшись, он задувает светильник и ныряет под одеяло, позволив себе лишь легкое прикосновение к обнаженному плечу.
- Доброй ночи... любимый... - сонно лепечет она.
- Доброй ночи.

CLX

- Как такое вообще могло случиться? Как вы могли его проворонить? - тихо произносит Стирол.
Трое Белых смотрят на зеркало, потом переводят взгляд на Высшего Мага. Наконец, Фидел нарушает молчание:
- Он построил корабль, способный плыть прямо против ветра. «Белая Буря», заложив галс, почти догнала его, но он проскочил мыс и ушел.
- Не смогли захватить, так почему, на худой конец, не сожгли?
- Поджечь голую палубу не так-то просто, а он шел без парусов. Засунул в трюм какую-то машину, которая толкала судно непонятным манером. Это позволило ему пройти вдоль самого берега и обогнуть мыс, а потом, под парусами и с этой машиной, его уже было не догнать.
- Постой. Ты же сказал, что он шел без парусов.
- Паруса были свернуты, - холодно и резко поясняет Ания. - А этот его двигатель горяч как хаос, но окован черным железом.
- Как он работает?
- Это нам неизвестно.
- Превосходно! Просто великолепно! В результате вашего недомыслия Черный маг, способный свести на нет всю нашу затею с блокадой, пришвартовался у Края Земли. В общем... - Стирол вздыхает. - В ответе за это - вы! И Джеслек, конечно, но с него уже не спросить.
Ания поднимает брови.
- Чему ты удивляешься, Ания? Неужели до тебя так туго доходит? Удавалось ли нам хоть когда-либо добиться успеха в прямом противоборстве с самим Отшельничьим? - произносит Высший Маг с холодной улыбкой. - Ступайте, все трое, и молитесь, чтобы Черные оказались такими же недальновидными тупицами, как и вы. Чтобы они продолжали лелеять свою разлюбезную гармонию и отказались от машин.
- А если... - пытается спросить Ания.
- А что «если» - сообразите сами. Убирайтесь!

CLXI

Доррин едет верхом рядом с Кадарой. Лидрал с повозкой следует за ними.
- А я ведь и не надеялась вернуться домой, - замечает рыжеволосая воительница, придерживая поводья левой рукой. Правая по-прежнему на перевязи.
- Вроде бы мы дома, а вроде бы и нет, - замечает Доррин, озирая плодородную долину реки Фейн с ее колосящимися нивами.
Если он верно понял указания, вскоре им предстоит свернуть и, поднявшись по петляющей по склону тропе, добраться до единственной на Отшельничьем шахты, где добывают железо. Там же находится и плавильня.
Впереди маячит серый дорожный столб с двумя стрелками. Одна, с надписью «Фейн - 5», смотрит прямо, а другая - «Рудник - 4» - направо. От указателя начинается узкая и извилистая, однако тоже вымощенная камнем дорога. Все трое начинают подъем.
- Как я понимаю, это у вас что-то вроде проселка, - слышится голос Лидрал, почти заглушаемый скрипом повозки. - Но он будет получше иных кандарских большаков.
- Тут ездят подводы, груженные железом.
- К Фрусовой плавильне тоже, но та дорога выглядит куда как хуже.
«Гармония дает определенные преимущества», - думает Доррин, но, вспомнив сомнение на лице отца, решает, что ей присущи и некоторые недостатки.
Рудник представляет собой комплекс из пяти строений, возведенных на широком уступе. Над верхушками сооружений, чем-то похожих на ульи - не иначе, доменных печей, - поднимается дым. Пониже домен находятся две приземистые постройки, откуда доносятся гулкие, тяжкие удары. Водный поток приводит в движение водяное колесо.
- Хочешь зайти? - спрашивает Доррин Кадару, остановившись возле самого маленького из домов, притулившегося в стороне от дыма и грохота.
- Нет.
За столом сидит седовласый мужчина, погруженный в изучение чертежей. При виде вошедших Доррина и Лидрал он встает.
- Я Корбов, начальник рудника. Чем могу служить?
- Я Доррин, кузнец. У меня письмо от Совета.
Юноша передает ему запечатанный конверт. Скребя затылок, Корбов несколько раз перечитывает письмо и наконец спрашивает:
- И сколько же тебе нужно железа?
Доррин был бы не прочь построить корабль целиком из железа и стали, однако сознает неосуществимость подобной затеи. Мало того что на это потребовалось бы более десяти тысяч стоунов железа, но он, вдобавок, понятия не имеет, как рассчитывать прочность такой конструкции. И потому называет цифру, исходя из того, что корпус будет дубовым:
- Около двух тысяч стоунов.
- Мы можем поставить около тысячи стоунов за полгода, - отзывается, покачивая головой, Корбов. - Цена составит не меньше двух сотен золотых. Дело-то, - он смотрит на полученное от Доррина письмо, - небось важное? Иначе с чего бы им занялся Совет!
Кроме самого «Черного Алмаза» у Доррина есть около сотни золотых, да еще товаров золотых на тридцать.
- А нельзя управиться месяца за четыре - четыре с половиной? - спрашивает наконец он.
- С тысячей стоунов? Выплавить можно, но вот прокатать...
- Я могу взять большую часть листами толщиной в полспана.
- Это проще, - соглашается Корбов. - Но такие листы при размерах два локтя на три потянут почти на семь стоунов каждый.
- Как раз то, что мне нужно, - усмехается Доррин.
- Но раз вам меньше работы, цена должна быть ниже, - быстро вмешивается Лидрал.
- Я сброшу ее примерно на... - с улыбкой начинает Корбов.
- ...вдвое, - заканчивает за него многоопытная торговка.
Улыбка начальника рудника тает.
- Ну... такая большая скидка...
- Ты продаешь большую партию одному покупателю, - указывает Лидрал. - Это выгодно.
- Хм...
- И не забудь, эту затею поддерживает Совет, - добавляет Доррин.
- Попробуем... - начинает сдаваться начальник рудника. - Но ведь я не могу оставить без железа и своих постоянных покупателей!
- Можешь заняться ими в первую очередь, - отвечает ему Лидрал. - Все равно Доррину железо понадобится не раньше чем через четыре восьмидневки.
- А доставка? Поди отвези этакий груз аж на Край Земли!
- Не на Край Земли, а к южной бухте, - уточняет Доррин.
- Так там же пусто! Ничего нет.
- Нет - так будет.
- Восемьдесят золотых за тысячу, - снова говорит Лидрал.
- Ты, я гляжу, мастерица торговаться, - с кислой усмешкой говорит Корбов. - Но это уж чересчур.
- Я могу предложить не только деньги, - заявляет Доррин, произведя в уме некоторые подсчеты. - Если доверишься мне, можешь стать участником выгодного дела. Я строю корабль совершенно нового типа. Такой, который не зависит от ветра. Сам-то корабль тебе ни к чему, но кое-какие приспособления, по-моему, могут оказаться полезными. Как построю - приезжай. Взглянешь, что тебе пригодится.
- Так ты тот самый... с магическим судном...
- Никакой магии, одна механика. «Алмаз» приводит в движение паровая машина.
- Совет ни за что не позволит мне поставить здесь такую машину.
- Догадываюсь. Но у меня есть и другие усовершенствования. Система сцепления, зажимные устройства, зубчатая передача... Надеюсь, мне удастся сделать хороший насос.
- Насос? Хороший насос мне бы не помешал. Они хотят, чтобы я начал разработку северного пласта, а туда не сунешься, не откачав из штолен воду. Ладно, - машет рукой Корбов, - поладим на том, что я возьму восемьдесят чистоганом и насос или еще какую механику, чтоб в моем деле помогла. Ты ведь Черный, а стало быть, не надуешь... Вам придется послать кого-то с подводой, во всяком случае в первый раз. Жду через четыре восьмидневки, считая с сего дня.
Доррин согласно кивает. Помявшись, начальник рудника произносит:
- Только... не то чтобы я не доверял Черному, да еще явившемуся с письмом от Совета, но... понимаешь...
- Хочешь получить залог?
- Обманывать ты не станешь, но вдруг у тебя ничего не получится? Что тогда? Мне придется везти листы назад, да потом их еще и плющить - такие толстенные никто, кроме тебя, не возьмет.
- Десять золотых. В счет стоимости железа, но, если мы подведем, оставишь себе как штраф. И я буду выплачивать тебе еще по десять всякий раз по получении новой партии.
- Это по-честному.
Доррин отсчитывает десять золотых, стараясь не думать о том, во что грозит обойтись его затея.
- Через четыре восьмидневки ты пришлешь проводника, чтобы он отвел мою подводу к южной бухте. Туда, где тебя угораздит обосноваться, - говорит Корбов.
Они ударяют по рукам.
- А ты крепче, чем кажешься с виду, - замечает начальник рудника.
- Спасибо на добром слове.
- Он согласился бы и на восемьдесят, безо всякого насоса, - замечает Лидрал, когда они с Доррином покидают контору.
- Догадываюсь. Но сейчас он доволен. Считает, что выгодно сторговался. Дам я ему насос, самый лучший. Этот малый может нам очень пригодиться. Я не хочу ограничиваться одним кораблем.
- Думаешь, они тебе позволят?
- Думаю, у них нет особого выбора. Разве за все это время в Крае Земли в порту пришвартовался хоть один корабль? Они вовсе не хотят, чтобы весь мир отгородился от Отшельничьего, а дело идет именно к этому.
Доррин знает, что прав, однако помнит и то, какого мнения придерживается на сей счет его отец. А воля иных людей твердостью не уступит железу, из которого сделан корабельный двигатель.

CLXII

Слева тянутся луга, которые заканчиваются у крутого обрыва над Восточным Океаном. Справа невысокие утесы нависают над Кандарским заливом.
В траве петляет узенькая речушка, по берегам которой кое-где притулились чахлые дубки. А вот трава вымахала по стремена. Тишину над равниной нарушают лишь приглушенный плеск волн, жужжание насекомых, перестук копыт да скрип повозки.
- Чудная какая-то дорога, - замечает Лидрал. - Широкая, мощеная, а никуда не ведет.
- Принято считать, что это был последний замысел Креслина, - поясняет Доррин. - Он придавал дорогам огромное значение и настоял на том, чтобы проложить Тракт через весь остров. Но до побережья дорогу так и не довели. Она обрывается примерно в половине кай от бухты. Там болото, а мостить топь не сочли нужным.
- Это потому, что умер Креслин, - сухо добавляет Кадара. - Проживи он подольше - и болото бы замостили, и порт на юге бы построили.
- Кажется, я начинаю понимать, почему тут так много одержимых, - говорит Лидрал. - Всем охота не посрамить память великого безупречного героя.
- Вообще-то он был не таким уж безупречным, - отзывается Кадара. - Заставил Мегеру пройти через полный демонов ад, а потом, словно во искупление, последовал за ней. При рождении дочери оба они едва не погибли.
Доррин молчит, размышляя о словах Кадары. Должно быть, великие деяния требуют жертв - и не только от творцов этих деяний, но и от тех, кто их окружает.
- А что стало с этой дочерью?
- Выросла, своих детей родила... Спроси лучше Доррина.
- Доррин, расскажи!
- Звали ее то ли Дайлисс, в честь Креслиновой матушки, то ли Ллиз, в честь его сестры. У нее было трое детей...
Поднявшись на гребень холма, Доррин останавливается. Дальше тракт делает по склону широкую петлю. За поворотом начинается последний, прямой как стрела, отрезок дороги, упирающийся в прочерченную узким водным просветом заболоченную равнину. Петляющая речушка дважды пересекается с трактом. В этих местах через нее переброшены каменные мосты. Потом она исчезает в том самом болоте, возле которого обрывается каменное мощение и которое окружает бухточку с трех сторон.
- Не очень-то это похоже на гавань.
- В нынешнем виде - да, - соглашается Доррин. - Но бухту можно значительно расширить с помощью взрывов. К северу от болота почва твердая, а если раздробить здешние скалы, получится прочный черный камень. Превосходный материал для строительства.
- Ты оптимист, - усмехается Кадара.
- Машину-то я построил, - напоминает Доррин и направляет мерина вниз.
Переглянувшись, Лидрал с Кадарой едут за ним. По мере спуска воздух становится более влажным. Появляются тучи мошкары.
- Что дальше? - спрашивает Лидрал, остановив повозку у края трясины и отмахиваясь от насекомых.
- Я хочу проехаться по болоту, посмотреть, что да как.
- Но повозка через топь не пройдет.
- Привяжи здесь. Думаю, на небольшое расстояние Басла вполне сможет снести нас обоих.
Юноша освобождает стремя для Лидрал. Она взбирается на его коня и устраивается у него за спиной.
- Думаю, нам придется ехать медленно, - замечает он.
- Думаешь? Должна сказать, это не самое удобное положение, в каком мне приходилось бывать.
Она обхватывает его за талию, и юноша ухмыляется.
- Бросай-ка свои ухмылочки.
- Откуда ты знаешь, я ж не затылком улыбаюсь?
- Чувствую.
- Она тебя хорошо знает, - подает сзади голос Кадара.
- Здесь почва потверже, - говорит Доррин, направляя мерина вдоль левого края болота и с удовольствием ощущая руку Лидрал на талии.
Ближе к берегу, когда плеск волн становится громче, юноша замечает, что выбрался на твердую площадку.
- Давайте остановимся, - предлагает он. - Хочу взглянуть, что тут такое.
Он помогает спуститься Лидрал, после чего спешивается и разгребает тонкий слой почвы, под которым обнаруживается плоская каменная плита.
- Ого! Похоже, когда-то здесь держали заставу. Возможно, и бухту использовали.
- Наверное, это было очень давно.
- Очень, не очень... - пожимает плечами Кадара. - Нам-то какая разница?
- Разницы особой нет... разве что бухта может оказаться глубже, чем мы предполагали. Хотя, если она рукотворная...
- То может оказаться и мельче?
Похоже, Доррин прав: здесь велись когда-то земляные работы. По обеим сторонам бухты все еще лежат груды камней.
- Бухту все-таки придется расширить, не для «Алмаза», так для следующего корабля.
- Следующего? - переспрашивает Кадара. - Неужто они позволят тебе построить еще один?
- Уже позволили.
Оглянувшись, Доррин оценивает размеры болотца.
- Мне надо будет прикинуть, что где разместить, да что где потребуется. К тому же я обещал Тирелу возвратиться поскорее. Следует позаботиться о припасах, - уже взобравшись в седло, Доррин продолжает: - Между этими двумя точками проходит довольно глубокий канал. Это видно по гладкой воде. Такое впечатление, будто тут устроен подводный волнорез. Так или иначе, работы у нас здесь уйма, а времени в обрез.
Они направляют коней назад, к тому месту, где оставили повозку. Солнышко припекает, но с Кандарского залива дует прохладный ветер.

CLXIII

По кивку Доррина Ваос поднимает полотнище - белое с поперечными малиновыми полосами. Опустившись на колени, Доррин щелкает огнивом, а как только запал зажигается, вскакивает и вместе с Ваосом бросается в укрытие.
Взрыв на краю болота подбрасывает в воздух землю и тину. Образовавшуюся воронку заполняет вода.
Доррин встает и любуется результатами своих усилий. С помощью взрывов ему уже удалось расширить бухту до шестидесяти локтей в ширину и двадцати в глубину. Однако «Алмаз» остается на якоре в заливе. Заводить его в бухту, пока продолжаются взрывные работы, было бы неразумно.
Там, где обрывается дорога, растет груда камня. Скоро строительного материала хватит для закладки первого причала.
Обернувшись, юноша щурится на солнце, пытаясь разглядеть выкативший из-за поворота и приближающийся фургон.
- Кто это едет? - интересуется Ваос.
- Сам не знаю. Пойдем посмотрим.
На склоне холма, где заложены фундаменты для пяти строений, хлопочет Пергун. Речь его почти восстановилось после контузии, и он, в ожидании заказанного Доррином строительного леса, вовсю занимается земляными работами.
- Похоже на то, что нам везут древесину, - говорит Ваос.
- Древесину обещали доставить только через два дня, - отзывается Доррин.
- А вдруг успели напилить раньше?
Доррин в этом сомневается, хотя, конечно, случается и не такое. Он прибавляет шагу. Худощавый седовласый возница останавливает лошадь.
Подойдя ближе, юноша бледнеет: рядом с фургоном, нагруженным тяжелыми досками, стоит не кто иной, как Хегл.
- Ты привез ее домой, паренек, - говорит кузнец. - Я перед тобой в долгу.
- Какие там долги... - Доррин качает головой, вспоминая все то, что ему пришлось выслушать от Кадары.
- Я-то знаю свою дочурку, - печально улыбается Хегл. - Я говорил с нею и понял, что у нее на сердце. Сама она в жизни не признается, но я понял. Кроме того, - тут его лицо проясняется, - мне нравятся твои идеи насчет строительства настоящего корабля и настоящего Черного порта. И то, что ты сумел настоять на своем! Поспорил с отцом, и последнее слово осталось за тобой. Сам-то я в этой истории показал себя не лучшим образом, ну да что с меня взять? Вот здесь, - кузнец указывает на фургон, - сосновые доски. Думаю, для временной верфи они очень даже сгодятся. Чтобы наломать да привезти камня, нужно время, а дело стоять не должно. Еще один фургон, с кузнечным инструментом и огнеупорным кирпичом, пригонит Джалака. Но это, я думаю, только через пару дней.
У Доррина отвисает челюсть. Такого оборота он не ожидал.
- Приедут и другие, - как ни в чем не бывало продолжает Хегл. - Кое-кому хотелось бы увидеть перемены. Например, - кузнец улыбается, - твоей матушке. Ладно, скажи лучше, куда доски складывать. Твои тут все при деле, а я мигом управлюсь.
- Вот туда, - указывает Доррин на место, где, по его прикидкам, почва не слишком мягкая. - Я как раз собрался заняться чисткой фарватера, так что дерево для опор нам очень пригодится.
- Парень, я, конечно, всего лишь старый кузнец, но все же позволю себе дать совет. Ты затеял строительство нового порта. Это великое дело, и не стоит тебе самому заниматься всякими мелочами. Говорю от чистого сердца, ведь мы с Вейдой обязаны тебе куда большим, чем ты думаешь. Она и не чаяла увидеть Кадару, не говоря уж о внуках.
Доррин подавляет желание крикнуть, что никто ему ничем не обязан, и лишь негромко произносит:
- Твоя дочка все сделала сама. А я только построил корабль.
- «Только построил»... Ладно, займусь-ка я досками.

CLXIV

Предыдущая страница 22 Следующая страница


23 Лиланд Модезитт

- Как ты могла допустить такое, Ания? - спрашивает Стирол, глядя в зеркало на стоящий у причала корабль и возводящиеся на склоне холма строения. Белый маг делает жест, и изображение затягивается туманом.
- Что случилось, того уже не переделаешь, - отзывается Ания, сидящая на холодке возле открытого окошка и расчесывающая рыжие волосы. - Вопрос заключается в том, чем все это закончится.
- Похоже, они собираются обосноваться на Отшельничьем. Конечно, глава Совета может все-таки спровадить их в Хамор, но это маловероятно.
- Главы Советов, как известно, не вечны...
- Ания, тебе ли изъясняться намеками? Каждый высший правитель, Белый он или Черный, вынужден думать о том, что его могут сместить. Может быть, тебе стоило бы стать Высшим Магом, чтобы ощутить это на своей шкуре?
- Мне? Обычной женщине? Нет уж, спасибо.
Стирол кашляет и вытирает лоб.
- А ведь если их Совет разрешит ему остаться, это может создать на Отшельничьем очаг самого настоящего хаоса.
- Размечтался! Я видела этого молодого кузнеца. Он настолько Черный, что даже пламя Джеслека не смогло его коснуться, - вспомнив об этом, Ания нервно ежится, а потом добавляет: - Что бы он ни создал, это не будет хаосом.
- Однако же он вверг в хаос Спидлар, - возражает Стирол.
Ания глубоко вздыхает.

CLXV

- Как тебе нравится эта рыба? - спрашивает Мерга.
- Съедобно... - бормочет Пергун.
- Я сам начинаю чувствовать себя рыбой, - шепчет тихонько Доррин сидящей рядом с ним Лидрал. Потом он переводит взгляд с тарелки на окно. Оно еще не застеклено, а вот крыша над головой уже имеется. И даже потолочные балки, только вот потолка настелить не успели.
Все пять возводимых возле будущей гавани зданий находятся примерно в том же состоянии - они подведены под крыши, но внутренняя отделка еще не закончена. Исключение составляют кузница и верфь - там уже вовсе кипит работа. Корпус нового судна постепенно начинает принимать очертания. Его форма и размер определяются в нескончаемых спорах между Доррином и Тирелом. Капитан утверждает, что корабль, на котором будет установлено столько железных деталей, неминуемо потеряет плавучесть. Доррин, со своей стороны, мечтает о судне с полностью железным корпусом. Однако чтобы уяснить, может ли такое диво вообще плавать, необходимы сложные расчеты.
- Эй, Доррин, ты меня слышишь?.. - прерывает раздумья кузнеца голос Лидрал.
- Прости, - спохватывается он.
- Ты вроде бы рядом, а на самом деле тебя нет, - укоряет его Лидрал. - Хорошо, что мне надо съездить в Край Земли, может, соскучишься.
- Ах да, ты ведь... - Доррин вспоминает, что она хочет встретить хаморианское судно, которое, скорее всего, завернет на Отшельничий на обратном пути из Ренклаара.
- Как думаешь, что будет пользоваться самым большим спросом?
- Точно не скажу, но скорее всего игрушки. Если бы ты смог оторваться от прочих дел и смастерить до прибытия следующего судна хотя бы несколько штук, выручка, ручаюсь, окупила бы потерю времени.
- Лидрал дело говорит, она выгоду всегда чует, - подает голос с другого конца стола Яррл.
Слабая улыбка появляется на губах Кадары. Ее живот уже сильно округлился, а вот ест она еле-еле, морщась, отрезая крохотные кусочки.
- Кадара, - замечает Рилла, - в твоем положении нужно хорошо питаться. Изволь съесть всю порцию.
Кадара тяжело вздыхает.
Рыба составляет для всех основное блюдо. Лишь иногда удается разнообразить стол бараниной, хрустящей куиллой и ябрушами. Голод Отшельничьему не грозит, муки вдоволь, однако из-за блокады привозные продукты поступают на остров лишь в соленом или сушеном виде. И Бриста, и Хамор находятся слишком далеко для того, чтобы оттуда можно было доставить что-либо свежее.
А местные фрукты и ягоды - ябруши, довольно редкие для здешних мест яблоки, клюквица и зеленика - еще не поспели. Хорошо еще, что имеется запас пряностей, однако рыба остается рыбой, чем ее ни приправляй.
Проглотив кусочек, Доррин запивает его водой: других напитков в новом поселении почти нет. Давить сок пока не из чего, покупать спиртное - слишком накладно, а чтобы оборудовать винокурню или пивоварню, требуется время. Вот и приходится обходиться рыбой, водой, да безвкусными вареными водорослями. Конечно, это не смертельно, но в Кандаре он был состоятельным человеком и успел привыкнуть к хорошему столу.
- А ты не можешь задержаться хотя бы на денек? - спрашивает Доррин, возвращаясь к текущим заботам. - Глядишь, я успел бы смастерить несколько штуковин: заводных лодочек или вентиляторов.
- Ну... только если на ночь. Надо будет уехать спозаранку, - отзывается Лидрал.
- Надо же, оказывается, он все-таки кое-что слушает, - фыркает Яррл.
Доррин смущенно улыбается: он и правда частенько не слышит, что ему говорят, но что поделаешь, когда одолевает столько хлопот! Хорошо еще, что усовершенствованный паровой котел уже почти готов, но вот на доводку зубчатой передачи уйдет не один день.
- Видишь, мастер Доррин кушает водоросли, - говорит Мерга дочке. - Ешь и ты, они полезные.
Однако, судя по физиономиям Фризы и Ваоса, их пример мастера Доррина не вдохновляет.
- Завтра у нас будет куилла, - добавляет Мерга. - Сейчас она отмокает.
- Многим ли она лучше? - бурчит Рик.
Доррину куилла нравится больше, чем водоросли, но в конце концов и то и другое - просто трава, одна - хрустящая и не имеющая вкуса, а другая - рыхлая и более всего походящая на маслянистые опилки.
Покончив с обедом, Доррин направляется в кузницу, где, разведя огонь в горне и поставив Рика к мехам, берется за трехспановую пластину.
- Давай я закончу котел сам, - предлагает Яррл.
- А справишься?
- В основном, да. Только окончательной сваркой нам лучше заняться вместе, надежнее будет.
- Ладно, кликни меня, как понадоблюсь. А я займусь лодочками.
- Это правильно, денежки-то нужны. Кстати... - старый кузнец делает паузу. - Здешние землевладельцы просят заняться их подводами да инструментом. На кой, говорят, нам тащиться в Фейн, коли под боком объявился кузнец! Как, брать у них работу?
- Бери. И если заказы срочные, выполняй их в первую очередь. Корабль подождет, а тебе необходим заработок. Не проживать же все, что с собой привез.
- Ну, наши дела не так уж плохи. Рейса подрядилась учить сынка соседнего землевладельца обращаться с клинком. Конечно, на этом не разбогатеешь, но деньги всяко не лишние.
- Лишних денег не бывает, - откликается Доррин, переворачивая пластину. - Рик, подкачай чуток. Ваос, тебе потребуется малый молот. Надо сплющить эту пластину.
Взгляд Доррина падает на точильный камень, и он вспоминает, что хотел отполировать до блеска винт «Черного Алмаза». Металл должен быть безукоризненно гладким...
Юноша трясет головой, отгоняя посторонние мысли. Сейчас ему нужно сосредоточиться на том, что может принести деньги. Совершенствование судовых механизмов придется отложить на потом.

CLXVI

Хотел бы Доррин знать, когда воротится из Края Земли Лидрал и насколько выгодно удастся ей продать купцам с норландского брига его поделки. Тьма свидетель, им позарез нужны деньги!
Пока он, со своей стороны горна, обрабатывает одну заготовку, Яррл, со своей, охаживает молотом другую.
- Вы работаете так, словно за вами гонятся демоны света, - бормочет Рик, поддувая меха. Лицо мальчика блестит от пота.
- Скажи лучше, Черные маги Отшельничьего, - отшучивается Доррин, ловко выкладывая щипцами заготовку на наковальню. Задумывая новый двигатель, он и не подозревал, что для него потребуется чуть ли не вдвое больше узлов и деталей, чем для старого.
- Но маги эти - твои сородичи!
- Все нет так просто... - Доррин дважды кивает Ваосу, и тот, тоже дважды, опускает молот на штамп. После этого заготовка отправляется в горн, и Рику приходится снова налечь на меха. Эта операция повторяется несколько раз, и лишь отложив откованный клапан на кирпичи, юноша поясняет: - Сородичи-то сородичи, но только сейчас они опасаются меня чуть ли не больше, чем Белых. Белые, они ведь только и могут, что уморить их голодом.
- Чудно... все это... - пыхтит, отдуваясь, Рик.
- Притормози чуток, - говорит ему Доррин, беря из стопки более тонкий лист. Помимо деталей двигателя, он продолжает изготовлять трубы из черного железа. Продолжает, надеясь, что они не понадобятся.
- Это что-то особенное, мастер Доррин? - спрашивает с ходу заскочившая в кузницу Фриза.
- Так... одна деталь, - уклончивый ответ вызывает у Доррина приступ головной боли.
- А меня мама послала, велела сказать, что приплыл мастер Кил.
- Рик, сделай перерыв да освежись, - говорит Доррин, откладывая железяку в сторону. - Ваос, а ты не уходи, можешь понадобиться Яррлу.
С этими словами юноша выходит из помещения, которое служит и кузницей, и механической мастерской, и смотрит вниз по склону, туда, где у причала стоит «Черный Алмаз». Сейчас рядом с кораблем Доррина пришвартовалось небольшое суденышко, на палубе которого сушатся сети. Вверх по склону движется коренастый малый. Узнав его, Доррин машет ему рукой, и он с улыбкой машет ему в ответ.
- Рад тебя видеть! - говорит Доррин брату. - Не ждал, что ты завернешь ко мне так скоро.
- Ветра над заливом такие, что лучше переждать. Лова все равно нет. Все-таки здорово, что на юге острова появился порт! Правда, зайти в вашу гавань под парусом не так-то просто.
- Боюсь, у меня нет ничего выпить. Только вода и холодный чай.
- Вода - это как раз то, что мне надо.
Мерга, словно угадав его желание, выносит на подносе два стакана воды.
- Давай присядем, - предлагает Доррин и ведет брата к лавке.
Он до сих пор не оставил надежды разжиться стульями, но почти все средства уходят на доводку двигателя. Хорошо еще, что удалось выкроить время для водопровода.
- Не могу привыкнуть к тому, как здорово ты изменился, - говорит коренастый, загорелый малый с растрепанными волосами.
- Ты тоже, - отзывается Доррин. Одежда Кила выцвела от непогоды, кожа выдублена морскими ветрами. - Трудно пришлось?
- Добиться того, чтобы они разрешили мне стать моряком? Нет... особенно после твоих писем.
- Я надеялся... хотя никогда не был мастаком по части убедительных речей. Не то что Брид.
- Что с ним случилось?
- Он отличился в боях и стал маршалом Спидлара. А потом погиб, защищая от Белых город Клет.
- Это когда ты был ранен и лишился зрения?
Доррин кивает.
- А как Кадара?
- Еще в самом начале сражения она получила несколько тяжелых ранений и была на волосок от гибели. Лидрал вывезла оттуда нас обоих. Подробностей я не помню.
Кил еле заметно улыбается:
- Я спрашивал не о том, как она была ранена. Просто когда-то ты...
- Было дело, - усмехается Доррин. - Думал, что влюблен в нее, но потом встретил Лидрал и понял, в чем разница. А Кадара с первой встречи влюбилась в Брида. Все это время она оставалась для меня не возлюбленной, а сестрой. Ей все кажется, что я мог спасти Брида, и она продолжает на меня сердиться, но это пройдет. Надеюсь стать для ее ребенка добрым дядюшкой, - он встает со скамьи и, помолчав, говорит: - Брат, мне потребуется твоя помощь.
- С отцом?
- Нет, отец не станет слушать ни меня, ни тебя. Да оно и ладно, пусть бы прислушивался к здравому смыслу, - отзывается юноша, шагая по направлению к уже подведенному под высокую крышу зданию.
Кил с озадаченным видом следует за ним.
Остановившись у рабочего стола, юноша поднимает черную модель нового корабля:
- Что скажешь?
- Осадка очень глубокая, а надводная часть низковата.
- Правильно. Только таким и может быть судно с обшивкой из черного железа. А что скажешь об этом? Вещь тоже важная.
Открыв длинный черный ящик, Доррин демонстрирует металлическую трубку с ручкой и упором для плеча.
- Что это вообще такое? - недоумевает Кил.
- Пускатель для ракеты. Вот такой... - Доррин вручает брату заостренный цилиндр. - Внутри этой штуковины взрывчатый порошок.
- А Белые не подожгут его на расстоянии?
- Разве что самые могущественные из них. Корпус сработан из тонкой черной стали. На, возьми.
Подержав ракету в руке, Кил осторожно кладет ее на стол и спрашивает:
- Так чем я могу тебе помочь?
- Я хочу, чтобы ты рассказал об этом матушке. И объяснил ей, что у меня нет желания снова отправляться в изгнание.
- Но тебя никто и не отправляет.
Глаза Доррина темнеют, уподобляясь стали.
- Я хочу спасти Отшельничий, - произносит он. - Сделать это сейчас можно лишь с помощью моих кораблей. Оран вбил себе в голову, что для острова лучше оставить все как есть. Он будет пытаться убедить в своей правоте Эллну и Видельта, а я не могу одновременно строить корабль и доказывать, что не являюсь поборником хаоса. Нельзя быть механиком и политиком одновременно.
Он старается не обращать внимания на укол головной боли, напомнивший, что его обращение к брату и есть своего рода попытка заняться политикой.
- По-моему, ты как раз этим и занимаешься, - смеется Кил.
- Наверное, ты прав. Но что мне еще остается?
- Не стоит толковать с ними об оружии. Они и так знают, что ты способен создать нечто ужасное. Лучше я попробую объяснить им, что ты беспокоишься о судьбах своих людей, а позиция отца делает их положение неопределенным. У тебя ведь тут уже человек тридцать, и народ будет сюда стекаться. Тьма, да я и сам не прочь здесь поселиться.
- Честно говоря, я не считал, сколько людей к нам прибилось, хотя мы рады каждому. Не говоря уж о тебе, хотя рынок для сбыта улова у нас пока маловат.
- Будет больше, - смеется Кил. - Тебе не нужна сила. Если тебе что и требуется, так это время.
Доррин, которому слишком часто приходилось прибегать к силе, не может не признать правоту брата. Вопрос, однако, в том, дадут ли ему Белые и Совет это самое время?
- Ты прав. Но мне все равно тревожно.
- Пустить в ход силу никогда не поздно, - замечает Кил. - Но зачастую можно обойтись и словами. На матушку, например, твои письма очень даже подействовали.
- Положусь в этом на тебя, - говорит Доррин. - Хочешь взглянуть на эскиз моего нового корабля?
- Я шел сюда мимо стапеля и видел строящийся корпус. Все как на модели: низкая осадка, длинный киль и прочее.
- Я покажу тебе чертеж. Подожди здесь.
Нырнув в дом, в скудно обставленную комнату, которую он делит с Лидрал, юноша торопливо выхватывает из-под железной чушки большой лист.
- Вот, смотри, - он расстилает перед братом чертеж.
- Очень глубокая осадка, - повторяет Кил. - Мачт нет вовсе, а борта над самой водой.
- Это военный корабль. Боевой.
- Выглядит зловеще. Название уже есть?
- Пока нет. Нужно что-то черное, только вот что?
- Название должно быть подходящим случаю. Скажем, «Черный Кузнец» или «Черный Боец».
- Это ведь и не кузнец, да и не боец.
- Значит, «Черный Молот».
Доррин поджимает губы.
- Это, пожалуй, лучше всего, что приходило мне в голову. Ладно, там посмотрим, - он скатывает лист и добавляет: - Ты ведь мне рыбу присылал, а я так и не поблагодарил тебя ни за это... ни за то, что ты был здесь одним из немногих, кто пытался меня понять.
- Ты же всегда помогал мне, - отзывается Кил. - А я бы и рад ответить тем же, да никогда не мог ничего для тебя сделать. А теперь вот могу, - он встает и, глядя на пенящиеся за горловиной гавани белые барашки, добавляет: - Похоже, ветер налаживается. Нельзя его упускать, команда мне не простит. Наведаюсь, когда смогу.
Он неуклюже прижимает брата к груди и спешит к причалу.
Проводив Кила взглядом, Доррин уносит стаканы на кухню.
«К сожалению, - думает он, - без силы и оружия не обойтись. Как это ни печально, но ракеты рано или поздно потребуются. Белые не станут вечно сидеть сложа руки».

CLXVII

Доррин сидит на скамье террасы - он ждет Лидрал, чтобы повидаться с ней до того, как придет время отправляться на верфь.
Над бухтой, которая его трудами постепенно превращается в настоящую гавань, с криками кружит чайка. Теперь по обе стороны от деревянного причала на добрые две сотни локтей тянутся каменные стены. Уже началось строительство каменной пристани. Строителей хватает. Люди прибывают даже из таких дальних мест, как Край Земли.
Юноша встает, и как раз в этот миг появляется Лидрал.
- Я тебя ждал.
- А я думала, ты пошел к Тирелу.
- Сейчас пойду. Только посидим чуток...
- Мне нужно собираться в поездку, - говорит Лидрал, усаживаясь рядом с ним. - Говорят, на той восьмидневке пришвартуется торговый корабль из Бристы.
Юноша обнимает ее, крепко сжимает ее плечи, но тут же убирает руку. Прошло больше года, но прежняя физическая близость до сих пор остается для них недоступной.
- Прости, - произносит она.
- Это ты меня прости, - он целует ее в щеку и быстро сбегает вниз по ступеням. К глазам его подступают слезы. С полпути Доррин оборачивается, но Лидрал уже зашла в дом.
Вскоре юноша останавливается перед черным приземистым зданием оружейной. Хорошо, что ему достало разумения предусмотреть в плане много открытого пространства между домами. Правда, и тут имеются свои сложности. Поселение-то разрастается, причем очень быстро.
Рядом с оружейной Кадара разрабатывает раненую руку с помощью небольшой гири.
Дело идет к осени, но солнышко с утра пригревает совсем по-летнему. Полное безветрие и сине-зеленое, слегка подернутое дымкой небо сулят жаркий день.
Рейса упражняется с железным ломом, вдвое превосходящим по тяжести настоящий меч. Рядом с ней Петра и несколько других молодых женщин. Рейса и Кадара недавно начали формировать отряд самообороны. Многих Доррин не знает даже по именам.
Позади оружейной заложен еще один фундамент - будущих казарм Черной стражи нового портового города. Скоро новообученные бойцы переберутся из палаток сюда.
По ходу дела Пергун превратился в главного зодчего и строителя: и оружейная, и портовые склады, и казармы - все это его детища. Доррин чувствует, что поселение уже обретает свое лицо. Люди стекаются сюда со всего острова. До сих пор новыми поселенцами становились последовательные приверженцы гармонии, однако основатель города отдает себе отчет в том, что так не будет продолжаться вечно. Мысль о том, что у него может возникнуть необходимость по примеру Совета отправлять кого-то в изгнание, заставляет его поежиться. Чтобы избавиться от неприятных раздумий, он торопится к верфи, где Тирел наверняка корпит над какой-нибудь новой деталью.
А вот и сам Тирел.
- Мастер Доррин! Ты уверен, что новая машина не потянет больше, чем на четыреста стоунов?
- Надеюсь, в ней будет не больше двухсот пятидесяти, но нам нужно учесть еще и вес баков с водой и ящиков с углем.
- И носовые и кормовые бункеры выполнены по-новому, - говорит Тирел, указывая на наклонные желоба. - Но... ты точно уверен, что это маленькое чудище не пойдет ко дну?
- Не должно, - бормочет Доррин, надеясь, что не раз проверенные и перепроверенные расчеты не подведут.
- А имя для чудища ты уже подыскал?
- Почему ты все время называешь корабль чудищем?
Оба собеседника смотрят на почти законченный корпус. Для спуска его на воду уже прорыт специальный канал, а бухта углублена с помощью взрывов и установленной на «Черном Алмазе» землечерпалки.
- Потому что это и есть черное чудовище, предназначенное исключительно для уничтожения. У него даже нет грузовых трюмов. Только машинное отделение, отсеки для бойцов да много оружия.
- Ты сам говорил, что я не могу сделать его больше... да я и вправду не могу. Тьма, действительно не могу!
- Тем паче что тебе никто не помогает.
- Да помогают мне, только... - Доррин и впрямь считает, что помогают ему больше, чем он того заслуживает, только вот деньги кончаются, а корпус и машина еще далеки от завершения. Неожиданно Доррин говорит: - Давай назовем его «Черный Молот».
- Подходящее название, какое и мог дать кузнец, - Тирел кашляет и меняет тему: - Пойдем взглянем на опоры у главного вала. Тут твой глаз нужен.
Доррин глубоко вздыхает.
Всякий раз, когда у него с Тирелом заходит разговор о корабле, обнаруживается, что примерно с полдюжины деталей необходимо доработать, усовершенствовать, а то и заменить на новые.
Оба мастера взбираются по лестнице и бочком пробираются по балкам, на которые будет настлана платформа, поддерживающая двигатель.
- Смотри, - говорит Тирел, указывая на беспокоящий его узел. - Если мы сделаем все по чертежу, то при сильной вибрации вала все полетит.
- Ну, и что ты предлагаешь? - спрашивает Доррин, сразу понимая, что судостроитель прав.
- Нужно поместить прямо под валом несколько дополнительных балок, без жесткого соединения их с корпусом. Они будут удерживаться на месте своим весом, но как бы ни была сильна вибрация, это не приведет к разрыву крепления.
- А сколько это добавит веса?
- По сравнению со всем твоим железом сущую безделицу - стоунов пятнадцать.
Доррин однако вовсе не считает пятнадцать стоунов безделицей. Корабль следует сделать как можно легче, и если придется утяжелить на пятнадцать стоунов крепления, значит какой-то узел следует на столько же облегчить. Тирел заботится о прочности, но следует подумать и о скорости.
- Займись этим, а я подумаю, где можно убавить весу.
В этот миг внимание Доррина привлекает стук колес. К стапелю подкатывает тяжелый фургон. Доррин видит на козлах Хегла, а рядом - женщину в облачении целительницы. Свою мать.
- Извини, Тирел, - Доррин торопливо спускается вниз, гадая, что могло заставить матушку предпринять столь дальнее путешествие. Что-то неладное с отцом? Или Совет передумал, и она хочет его предупредить?
Фургон доверху нагружен всякой всячиной, от детской колыбельки до корабельных гвоздей и болтов.
Соскочив с козел, Ребекка с улыбкой машет сыну рукой и, отступив в сторонку чтоб не мешать, говорит:
- Принимайся за разгрузку.
Доррин поворачивается к фургону.
- А я бы оставил это на Тирела, - хмыкает Хегл, откидывая задний борт.
- Основательный народ кузнецы, - заявляет подоспевший Стил, скатывая по доске бочонок. - Ежели что закажешь, так привезут все, о чем просил. И даже больше.
Доррин, одно за другим, сгружает два корабельных тесла, а при виде бочарного струга удивленно поднимает брови:
- Какое отношение это имеет к верфи?
- Тирел сказал, что для твоего чудища надо будет сделать несколько специальных бочек.
- Чтоб ты знал - у «чудища» теперь есть имя. «Черный Молот». Кил подсказал, мой братец.
- «Черный Молот», вот оно как. Ты, надо думать, собираешься молотить этим молотом Белых, - Хегл отставляет в сторону несколько лопат и две мотыги. - Вот эти вещицы сделаны специально для Рейсы, чтоб ловчее управляться одной рукой, а эта, - он показывает мотыгу поменьше, - для старой целительницы. Легкая, как перышко.
- Ну, стоило ли тебе так утруждаться?
- Еще как стоило! Давно работа не была мне так в радость.
Доррин смотрит на мать, но та молча улыбается.
- Ну, здесь все, - заявляет Хегл после того, как последний бочонок с палубными гвоздями оказывается на земле. - Я поеду дальше. Кое-что мне нужно доставить прямиком к Кадаре.
Подав матери руку, Доррин помогает ей взобраться на козлы, а сам запрыгивает в фургон сзади.
Возле жилого дома Хегл останавливает фургон и ставит его на тормоз. Из кузницы доносится звон Яррлова молота, а в самом доме, по дневной поре, нет никого, не считая Мерги и Фризы.
- Где Кадара? - интересуется Хегл.
- Думаю, возле оружейной, - Доррин указывает в сторону фундамента будущих казарм.
- Я вижу, там пока разгружаться некуда. Придется здесь.
С помощью Доррина кузнец затаскивает в комнату Кадары мебель - кровать со съемным матрасом, детскую колыбельку и маленький столик.
- Остальное привезу в следующий раз, - говорит Хегл, утирая лоб. - Хочу сейчас поехать навестить дочурку.
- Ладно, только потом приходи обедать.
Фургон, громыхая, катится в сторону оружейной, и Доррин с Ребеккой провожают его взглядом.
- Вот уж не ждал, что ты возьмешь да приедешь, - говорит Доррин матери, когда грохот стихает.
- Кил сказал, что тебе может потребоваться моя помощь.
- Ты уже помогла. Поблагодарить за одно то, что ты сделала для Пергуна - так у меня слов не хватит.
Глядя сверху вниз на стройную, словно бы неподвластную возрасту рыжеволосую женщину, Доррин переминается с ноги на ногу.
- Ты по-прежнему как маленький... вот и малышом так переминался, стоило мне на тебя взглянуть. А чего робеть, небось я тебе муравьев в кровать не подсыплю! - она ласково улыбается сыну и добавляет: - У меня разговор насчет Лидрал.
- Физически она в порядке.
Доррин жестом указывает на скамью, а когда мать присаживается, устраивается с краю, лицом к ней.
- Понимаю, - сдержанным тоном произносит Ребекка, - но... у меня все же есть кое-какой опыт.
- С этим не поспоришь, - грустно усмехается Доррин. - Если хочешь повидать Лидрал, она на складе.
- Я видела ее по пути сюда - мимоходом, из фургона. Мне хотелось сначала поговорить с тобой. Если ты хочешь, чтобы я...
- Еще как хочу! Мы уже почти потеряли надежду. Рилла испробовала все, что могла придумать, да и я тоже.
Ребекка понимающе кивает:
- Прежде всего мне нужно точно знать, что сделали Белые.
- Вот этого я как раз точно не знаю. Они пытали ее, избивали, всячески мучили... Мучения были самыми настоящими, ушибов и рубцов на ней осталось множество, но при этом они ухитрились каким-то образом внушить ей, будто ее мучителем являлся я. Да так внушить, что даже прекрасно зная, что ей навязали ложные воспоминания, она ничего не может с собой поделать. Вообще-то их цель заключалась в том, чтобы заставить ее убить меня, но из этого ничего не вышло.
- Ее изнасиловали? - невозмутимо спрашивает Ребекка.
- Нет. Во всяком случае, у нее таких воспоминаний не осталось. И повреждений... такого рода... не было.
- Ох... - вздыхает целительница. - Есть у меня кое-какие соображения, хотя... Это очень непросто.
- Какие соображения?
- Сперва мне хотелось бы поговорить с Лидрал. И решение предстоит принять ей. Я не вижу причины, по какой бы она могла отказаться, но... это ее тело и ее выбор.
Доррин хмурится. Слова матери звучат так, словно речь идет о чем-то страшном.
- Это не больно и не опасно, - заверяет мать, заметив его взгляд. - Возможно, даже приятно, но... Исцеление потребует времени и внимания, в том числе и твоего. Особенно твоего. Тебе придется принимать в расчет не мужские потребности, а ее нужды.
- Понятно.
- Вот в этом я позволю себе усомниться, - улыбается Ребекка.
Доррин краснеет, и мать переводит разговор на другую тему:
- Расскажи, как идет постройка твоего корабля.
Доррин опускает глаза.
- Тьма! Я не твой отец и давно достигла возраста, позволяющего принимать самостоятельные решения. Мне-то казалось, что тебе это известно! - резко произносит целительница.
- Ну что ж... Мы решили назвать его «Черный Молот». Это было предложение Кила...

CLXVIII

- Совет хочет знать, что ты намереваешься предпринять.
Взгляд Ании падает на лежащее на столе пустое зеркало. Стирол делает жест, и белый туман рассеивается. Появляется изображение - столь устойчивое и четкое, что можно подумать, будто это картина. В узкой бухте стоит у причала черный корабль. На склоне над гаванью виднеются пять строений из черного камня.
- Смотри. Ты припоминаешь случай, чтобы вид был таким четким?
- Нет.
- Я тоже. И не знаю, какой аспект Равновесия мог породить подобное чудовище.
- Совет обеспокоен. Они желают, чтобы ты принял меры.
- Замечательно! Только вот хотелось бы знать, какие? Может быть, направить против Отшельничьего флот? Большого ума для этого, - Стирол фыркает, - не надо, но будет ли толк? Стоит ли нападать на остров, зная, каково Белым стражам иметь дело с мечами из черного железа? Или ты хочешь, чтобы одна из изобретенных им штуковин разнесла тебя в клочья? Как великого Джеслека?
- Черные разобщены, - спокойно возражает Ания. - Многие из них не меньше нашего хотят спровадить этого Доррина куда подальше.
- Может, и так, но откуда, в таком случае, взялись все эти люди, помогающие ему строить новый город? Он что, привез их всех из Спидлара на своем суденышке? И потом, они ведь сплошь Черные. Стало быть, этот малый не создает на острове очаг хаоса, хотя лишь демонам ведомо, как такое возможно, - Стирол устало потирает лоб.
- Но почему ты не можешь послать флот? Народ на Отшельничьем не воинственный, и у них едва ли наберется с десяток пригодных для боя судов. Да и те рассеяны по разным морям. Совет ждет от тебя действий, - холодно повторяет Ания.
- Действуй сама, - предлагает Стирол, протягивая ей амулет. - Бери и решай.
- Я не Джеслек, меня не проведешь, - качает головой рыжеволосая волшебница.
- Либо бери амулет, либо заткнись! - рычит Высший Маг. Рука Ании поднимается, но тут же падает.
- Но кому-то ведь все равно нужно что-то сделать, - со вздохом произносит она.
- Почему?
- Ты что, хочешь сидеть сложа руки и ждать, пока этот... странный кузнец не откует из черного железа такие орудия гармонии, какие обеспечат Отшельничьему вечное господство над Восточным Океаном?
- Я в нем особой опасности не вижу. Он же не вечен.
- А ведь злосчастный Дженред говорил то же самое, - хрипло смеется Ания. - Креслин тоже в конце концов умер, однако прожил достаточно долго для того, чтобы ты - Высший Маг Фэрхэвена - боялся открыто выступить против Отшельничьего. Неужто ты хочешь, чтобы тебя запомнили в веках как человека, уступившего Отшельничьему господство над всем Кандаром?
- Нет, - хмыкнув, Стирол кладет амулет на стол рядом с зеркалом, и изображение вновь затягивается туманом. - Ты хочешь действовать, так действуй. Бери амулет или отдай его кому-нибудь другому.
- Стирол, я прошу тебя!
- А я отказываюсь.
Ания кивает в сторону двери, и в комнату входят трое стражей с кандалами в руках. За их спинами стоят три Белых мага.
- Все предсказуемо, Ания, - смеется Стирол. - Вы толкуете о действиях, а годитесь лишь на то, чтобы заковать меня в цепи.
Глаза Ании вспыхивают, пальцы сжимают рукоять кинжала из белой бронзы. Яркая вспышка наполняет комнату жаром и клубами белого дыма. Зеркало на столе взрывается, и двое из стражей распадаются в оседающий на каменные плиты пепел.
Прежде чем дым успевает рассеяться, Ания, бросив взгляд на пол, на пустое белое одеяние и горстку золы, берет амулет со стола и, повернувшись к остальным магам, говорит:
- Возьми его, Керрил. Ты заслужил.
- Нет, - печально отзывается Керрил, глядя на превращающуюся в туман и тающую белую золу. - Заслужила амулет ты, но я приму его, если таково твое желание.
- Вот и хорошо. А сейчас нам нужно спланировать нападение на Отшельничий.
- Как тебе угодно.
Ания закрывает за собой дверь.

CLXIX

Закрыв дверь спальни, Доррин поворачивается к Лидрал.
- Тебе не обязательно это делать, - говорит она.
- А что я могу потерять? - отзывается он.
- Мало ли что? - натянуто смеется она. - Может быть, терпение, а то и самоуважение.
- Ладно, делать-то что?
- Ложись на живот.
- На кровать?
- Нет, на пол... - Лидрал прыскает. - Конечно, на кровать. Может, характер у меня и не мед, но я все-таки не настолько жестока! К тому же мне не хочется вытаскивать потом занозы.
Доррин стягивает сапоги и, не раздеваясь, ложится на кровать.
- Что дальше?
- Ничего особенного. Просто лежи, а я буду массировать твою спину. Твоя матушка считает, что это поможет восстановить нашу близость и даст мне инстинктивное понимание того, что ты не способен причинить мне боль.
- Но...
- Знаю! Но ведь попытка не пытка?
Доррину хочется пожать плечами: она права. Они использовали все возможные средства и, поскольку все оказалось тщетно, терять им уже нечего. Он ощущает запах Лидрал, так остро напоминающий об их былой близости. Глаза его горят, и он не поворачивается к ней, когда ее пальцы разминают его плечи и спину.
- А ты окреп, мускулы нарастил.
- Да разве это мускулы?
Постепенно он расслабляется, дыхание его становится глубоким и ровным.
- Как себя чувствуешь? - спрашивает Доррин.
- Тсс... - вроде бы шутливо, но с ноткой раздражения шикает Лидрал. - Не мешай мне работать.
Поскольку дышать, уткнувшись носом в перьевой матрац, не так-то просто, Доррин довольно скоро пытается приподнять голову, но все равно чихает.
Из-за окна слышатся обрывки фраз:
- ...раньше думал, что черный камень нагоняет тоску...
- ...поразительная разница...
- ...думаешь, мастер Доррин маг, настоящий маг?
Лидрал встряхивает руками и откидывается назад.
- У меня пальцы устали.
- Неудивительно, ты долго этим занималась.
Доррин переворачивается на спину и привлекает ее к себе.
- Нет... я не...
Юноша разжимает объятия, словно схватился за раскаленное железо, и садится так, что между ними только небольшое расстояние.
- А теперь ты проделаешь то же самое, - заявляет она. Доррин принимается разминать ее лопатки.
- Давай посильнее, я не стеклянная.
- Посильнее так посильнее.
Руки Доррина постепенно опускаются чуть ниже ее спины.
- Что-то ты расшалился, - замечает она, и вновь в ее вроде бы игривом тоне слышится нотка раздражения.
Его пальцы немеют, и он останавливается.
- Что дальше?
- Подожди немного, сам увидишь.
На ее лице вспыхивает, но тут же исчезает улыбка.
- Я понял, - говорит Доррин и, пожав ей руку, ложится.
Задув лампу, она быстро сбрасывает одежду и надевает длинную сорочку. Доррин, как уже привык, не смотрит в ее сторону, но ему приходится прилагать усилия, чтобы сделать участившееся дыхание ровнее и глубже.
В молчании они лежат рядом, слегка соприкасаясь руками. Тишина гнетет настолько, что Доррин был бы рад и комариному писку.
Хотя ему довелось пережить временную слепоту и мучиться головными болями, на долю других выпадали и большие страдания. И хотя все прикидки по-прежнему убеждают его в том, что Равновесие механически слепо, он тихонько вздыхает в темноте. Неужто мир представляет собой не более чем механизм? Но почему в таком случае верования и устремления приверженцев гармонии значат еще меньше, чем воззрения тех, кто использует разрушительную силу хаоса? И почему многие из числа несомненных последователей гармонии напрочь отвергают его машины? Почему бы им не взглянуть на гармонию по-новому?
Поняв, что Лидрал заснула, Доррин прикрывает ее одеялом и откидывается в постели, рассеянно уставясь в потолок.
Снаружи доносится свист ветра да отдаленный шелест прибоя.

CLXX

Под холодным осенним ветром колышутся бурые травы. Пыль вздымается над Трактом, по которому катится тяжело нагруженная подвода. С рудника доставили последнюю партию железа, предназначенного для «Черного Молота». Стекла в окнах большого дома дребезжат под напором ветра, словно он испытывает задание на прочность.
Сидящая на террасе Лидрал зябко кутается в плащ. Доррин обнимает ее за плечи, но тут же убирает руку. Джеслек, обрекший их на такую пытку, уже мертв, а их мучения никак не закончатся.
- О чем задумался? - спрашивает она.
- О людской жестокости. И мысли у меня жестокие.
- Так ведь гневом на Белых дела не поправишь, - ласково говорит Лидрал касаясь его теплой рукой. - Ты ведь знаешь, я тебя люблю.
- Я тоже.
Новый порыв холодного ветра спутывает их волосы, и он снова на миг обнимает ее за плечи.
- Ты к Тирелу? Будешь испытывать новый двигатель? - спрашивает она.
- Пока еще трудно назвать его новым. Как раз с некоторыми новыми деталями и у меня, и у Яррла возникли затруднения. Понимаешь, кривошипно-шатунный механизм...
- Ты не находишь, что устройство, предназначенное для того, чтобы упростить управление кораблем, могло бы называться не так мудрено?
- Так всегда бывает... - начинает Доррин, но осекается.
- Что случилось?
- Да так... мысль одна в голову пришла. Мне подумалось, что Оран, при всей его неправоте, в чем-то и прав. Понимаешь, паруса позволяют тебе использовать природную силу ветра, но под простым парусом ты плывешь только туда, куда он дует. Однако более сложное парусное вооружение позволяет идти под углом к ветру или даже против него. Мой двигатель, созданный на основе гармонии, позволяет идти против природного порядка. Однако по некотором размышлении становится ясно, что природный порядок не так уж гармоничен. Бури - явление естественное, однако в них присутствуют оба начала, и гармония, и хаос. Таким образом, утверждая, что, создавая машины, я иду против природного порядка, отец совершенно прав. Но он ошибается, полагая, будто все в природе основано исключительно на гармонии. Естественное не тождественно гармоничному - надо будет записать это и вставить в книгу.
- В ту книгу о гармонии, которую ты пишешь с тех пор, как я тебя знаю? - спрашивает Лидрал, поежившись на ветру. - Холодно здесь.
Доррин кивает.
- А почему бы не дать ее прочесть твоему отцу?
- Сначала ее надо скопировать.
- Мы с Петрой можем взяться за это. Меня, чтоб ты знал, учили писать на Храмовом наречии.
Доррин смотрит вниз, туда, где у каменного причала стоят «Черный Алмаз» и «Собиратель» - рыболовное суденышко Кила. Место еще есть - Рейса позаботилась о том, чтобы к новому пирсу могли одновременно пришвартоваться четыре корабля размером с «Черный Молот». Старую деревянную пристань рачительный Пергун разобрал, а доски пустил на строительство второго склада.
- Спущусь-ка я к складу, - говорит, вставая, Лидрал. - А ты попытайся не забыть о мелочах, вроде сырорезок или игрушечных мельниц.
- Постараюсь заняться этим, как только закончим испытание.
Он заключает Лидрал в объятия, и ее руки обвивают его шею.
Их губы соприкасаются, и это уже настоящий поцелуй. Только вот длится он совсем недолго.
Отстранившись, Доррин ухмыляется.
- Чувствуешь улучшение? - спрашивает Лидрал.
- Конечно.
Она возвращается в дом за списком товаров, предназначающихся для отправки следующим судном, а он торопится к Тирелу.
Тот уже спустил «Молот» по усыпанному гравием накату на половину пути к воде, так что корабельная труба больше не находится под навесом. Работа над корпусом завершена, и Доррин, в который раз пробегая пальцами по лакированному черному дубу и металлическим пластинам, восхищается совершенством обтекаемой формы. Тонкие железные пластины над ватерлинией сливаются с дощатым дном так, что переход от металла к дереву почти незаметен. Медная обшивка могла бы добавить днищу надежности, однако на это нет ни времени, ни денег. Ни Совет, ни Фэрхэвен его пока не тревожат, однако Доррин ничуть не сомневается в том, что довольно скоро ему придется иметь дело и с тем и с другим.
Он направляется к корме, где осталось установить кожух для вала и гребного винта - пожалуй, самого большого инструмента, какой доводилось делать ему и Яррлу. Одна полировка лопастей заняла почти три дня и потребовала сооружения особой лебедки.
- Это ж какая прорва железа, мастер Доррин! - с придыханием произносит Стил, направляющийся наверх с материалами для отделки рулевой рубки. - Куда больше, чем винт «Черного Алмаза»!
- Надеюсь, что он будет развивать большее усилие при меньшей скорости вращения вала, - отзывается Доррин.
- Знаешь, мастер Доррин... я это... как бы сказать... - Стил смущенно кашляет.
- Ну, в чем дело? - добродушно интересуется Доррин.
- Задумался я, стало быть, о черном железе. Всяк знает, что оно сковывает магию... вроде, оно всегда так было. Но мне не совсем понятно, зачем ты обшил борта пластинами. Ведь неспроста же.
Доррин озирает корабль, представляя его себе уже завершенным, с железной трубой и железной обшивкой бортов, мостика и обеих рубок. Мачт у «Молота» нет, однако на палубе, на случай отказа двигателя, имеются два мачтовых ствола, куда можно установить низкие временные мачты. Вообще-то настоящие мачты со сложным парусным вооружением были бы для машины хорошим подспорьем, но «Молот» слишком мал для дополнительной нагрузки.
- Железо и магия... - бормочет Доррин, откликнувшись, наконец, на вопрос Стила. - Ты видел когда-нибудь, каким становится железо в горне?
- Оно раскаляется... вроде как краснеет.
- Точно, становится вишнево-красным. Это потому, что железо поглощает жар пламени, вбирает его в себя. Так вот: магия подобна жару, это тоже своего рода энергия, и железо способно поглощать ее, как и энергию огня. Особенно - черное. Вот почему некоторые магистры имеют щиты из черного железа. Будут они и у бойцов на борту «Молота». А обшивка - это своего рода щит для всего корабля.
- Звучит убедительно, - кивает Стил, - а это что, секрет? Я имею в виду, для других магов?
Доррин хмурится. То, что черное железо защищает от магического огня, - общеизвестно, но теоретическое объяснение этому он нашел сам. В книгах ему ничего подобного не попадалось.
- Не то, чтобы секрет, но к таким выводам я пришел самостоятельно. Никто меня этому не учил.
Стил задумчиво кивает:
- Спасибо за разъяснение, Мастер Доррин. С твоего позволения я отнесу это мастеру Тирелу. Он, небось, заждался.
- Скажи, что я сейчас поднимусь.
Стил уходит. Тщательно осмотрев корпус, Доррин поднимается на главную палубу, а оттуда, по временной приставной лестнице, в машинное отделение. Ни стены, ни постоянный трап не могут быть установлены, пока все узлы механизма не смонтированы и не испытаны. Сейчас из всей системы зубчатой передачи установлено только главное маховое колесо, но сборка самой машины завершена. Яррл уже прогревал паровой котел на низких температурах, что позволило обнаружить недоработки - течь в трубопроводе и, к сожалению, необходимость заменить паровые входные клапаны обоих цилиндров.
Гадая, что может случиться при более высоком давлении, Доррин проверяет уровень воды в резервуаре, заглядывает в топку и, высыпав туда кучку щепы, поджигает ее огнивом. Пока огонь разгорается, он пробегает пальцами по корпусу котла, проверяя чувствами его прочность. Вроде бы все в порядке.
Щепа заполыхала, и в топку летит полная лопата мелкого угля.
- Эй, ты никак уже начал? - слышится сверху голос Яррла.
- Только разжег топку. Надеюсь, ты не против? Чтобы поднять давление, требуется время.
- С чего мне быть против, это ж твоя машина, - бормочет Яррл, спускаясь к двигателя. - Хотя... порой мне трудно поверить...
Доррин и сам иногда испытывает такие же чувства, но вот ведь он - мощный, прочный черный двигатель. И как только отец не поймет, что такое изделие попросту не может ни порождать хаос, ни быть его порождением. И опять же - тут Доррин криво усмехается - основная проблема связана с самим Отшельничьим. Его избыточная гармонизированность неизбежно вызывает где-то усиление хаоса.
Но не значит ли это, что - поскольку двигатель есть инструмент гармонии - самое его существование тоже будет иметь своим следствием рост хаоса? Улыбка Доррина исчезает. Этот корабль необходим, но не станет ли строительство большого числа ему подобных губительным для мира?

Предыдущая страница 23 Следующая страница


Инженер магии 24

- О чем задумался? - спрашивает Яррл.
- О хаосе и гармонии, - рассеянно отвечает Доррин, глядя наверх, где у люка собрались любопытствующие матросы. Потом он тянется к лопате. Яррл открывает заслонку, и в топку летит еще одна порция угля. Котел разогревается, и струя дыма над трубой становится все плотнее.
Еще раз проверив все отводные патрубки, Доррин смотрит на Яррла и, со словами «будем надеяться...» открывает поочередно оба клапана. Пар подается к цилиндрам.
По мере нарастания давления к лязгающему стуку поршней и шипению пара в цилиндрах примешивается еще какой-то слабый, свистящий звук.
Склонив голову набок, Доррин прислушивается, стараясь определить его источник.
- Вроде все нормально! - кричит, перекрывая шум двигателя, Яррл.
Доррин переходит к тяжелому маховому колесу - Яррловой придумке, которая должна обеспечить более равномерную передачу усилия. Правда, сам передаточный механизм к маховику еще не подсоединен - осталось поставить последнюю шестерню. Потом, если механизм будет работать, можно будет соединить двигатель с валом, а вал с винтом и спускать «Черный Молот» на воду.
Глядя на маховое колесо, Доррин задумывается о том, как можно будет усовершенствовать следующий двигатель. Ладно. Чем мечтать невесть о чем, нужно сначала довести до ума то, что имеется.
Повторившийся свист заставляет юношу вернуться к котлу.
- Слышал? - спрашивает, склонившись к его уху Яррл. - Знаешь, что это такое?
Покачав головой, Доррин начинает прослеживать путь пара и через некоторое время устанавливает, что в вакуумную полость конденсатора поступает воздух. Он-то и свистит. Беда, однако же, не в свисте, а в том, что нарушение герметичности снижает мощность двигателя.
Опустившись на колени, Доррин тщательно исследует обшивку.
- Вот в этой пластине есть трещинка. Крохотная, простым глазом невидимая, но из-за нее мы теряем движущую силу. Придется ее заменить.
- Вечно что-нибудь да не так... - ворчит Яррл.
Доррин кивает - так оно и есть. Вроде бы стараются предусмотреть все, однако это уже четвертое испытание, и каждый раз обнаруживается новая проблема. Правда, сейчас все не так уж страшно: когда он чуточку повышает давление, поршни работают без сбоев.
Испытания и исследования продолжаются все утро. Наконец Доррин снижает обороты, а потом стравливает остаток пара и заглушает двигатель. Потом он снимает щипцами дефектную пластину и заворачивает ее в плотную ткань, чтобы отнести в кузницу.
- Машина пусть охладится сама, - говорит он Тирелу. - А эту штуку мне надо будет починить или, возможно, заменить. Ну а потом доведем до ума передачу.
- Сколько это займет времени? - спрашивает Тирел.
- Примерно восьмидневку, - отвечает Доррин.
- Значит, за это время мы должны будем закончить рубку? Но потребуются листы для обшивки.
- Знаю.
Листы, поставляемые с рудника, слишком толсты, а перековка каждого, даже с помощью молота, приводимого в движение водяным колесом, требует времени.
Сгибаясь под немалым весом крышки конденсатора, Доррин бредет вверх по склону.
- Давай помогу, - предлагает Яррл и берется за один край парусинового мешка.
- Как насчет подшипников?
- Они прекрасно передают усилие, но если установить их вот так, вал пойдет вразнос.
В кузнице Рик кует на малой наковальне гвозди, тогда как Ваос трудится у большой над шипами. Работа несложная, но и то и другое требуется всегда, причем в большом количестве.
- Давай взглянем на подшипники, - предлагает Доррин, отложив пластину в угол.
Яррл вручает ему один из разработанных ими подшипников, в которых шарики заменены маленькими цилиндриками. Доррин проводит пальцем по внутреннему кольцу и, хотя с виду оно совершенно гладкое, чувствует, что стальные края стерты. Под внимательными взглядами Ваоса и Рика юноша вращает подшипник, стараясь определить, куда приходится избыточная нагрузка, а потом говорит:
- Давайте попробуем отшлифовать на краях скосы.
- Я об этом думал. Но не станет ли он вихлять?
- Не исключено... но хвостовики должны помочь.
- Ну что ж, попробовать стоит.
- Ну-ка, Ваос, - говорит Доррин, скидывая тунику, - давай-ка покрутим большой камень.
- Как скажешь, мастер Доррин.
- Ну, тут я тебе не помощник, - замечает Яррл. - У тебя чутье потоньше, как раз для шлифовки. А мне лучше заняться болванками.
- Ладно, - кивает Доррин, зная, что ему придется до вечера провозиться с точильным камнем, а потом еще и со злосчастной крышкой конденсатора. А когда все будет готово, им снова придется испытывать систему на вибрацию. Возможно, не единожды. Порой ему кажется, что корабль вообще никогда не будет достроен.
Хорошо и то, что за обедом он сможет повидаться с Лидрал - до того, как она уедет в Край Земли. И тут же он тяжело вздыхает, вспомнив о сырорезках. Трех самых настоящих сырорезках, которые ему необходимо закончить до ее отъезда.

CLXXI

Привязав Баслу к железному столбу, Доррин бросает взгляд на Черный Чертог, где обычно проходят заседания Совета. По обе стороны влажной после утреннего дождя каменной дорожки, на клумбах еще красуются желтые цветы, но скоро они увянут. На Отшельничий надвигается осень.
С кожаной папкой в руках юноша шагает ко входу. Дверь открывается прежде, чем Доррин успевает взяться за ручку.
- Рада тебя видеть, - с улыбкой говорит Ребекка, обнимая сына. - Как поживает Лидрал?
- Дела у нас налаживаются, - отвечает Доррин, прекрасно понимая, что имеет в виду мать. - Я рад, что ты занялась ею, и сейчас во всем следую ее указаниям. Конечно, - он слегка морщится, - радости от этих упражнений с прикосновениями немного. Всегда трудно вспоминать о потере...
Ребекка сочувственно кивает.
- Хочешь соку?
- С удовольствием.
Сока он не пил с начала лета, с того дня, как покинул гостиницу.
- Что в папке?
- Кое-что для отца.
- Он в библиотеке. На террасе уже прохладно. Ступай к нему, а я скоро подойду.
Оран отрывается от книги и указывает сыну на стул, который наверняка перенес сюда заранее специально для беседы.
- Спасибо.
Положив толстую палку на колени, юноша встречается с отцом взглядом. И Оран, второй раз на его памяти, отводит глаза.
- Чего ты хочешь? - спрашивает маг.
- Мне бы хотелось, чтобы ты перестал убеждать окружающих в том, будто все, творимое мною, вредоносно и связано с хаосом. Я уже не маленький мальчик, а ты не вправе считать себя непогрешимым.
- Доррин, ты мой сын, и я люблю тебя, однако всю эту твою возню с машинами и черным железом считаю вредной. Ты ведь не хочешь, чтобы я объявил правильным то, что таковым не считаю?
- Никоим образом. Мне бы хотелось убедить тебя задуматься о том, почему ты считаешь мои действия неправильными. Ведь и Креслин совершал поступки, которые не укладываются в наши представления о чистой гармонии, но поведи он себя в свое время иначе, ни тебя ни меня здесь бы не было.
- Ты многого добился, Доррин, но ты не Креслин.
- Я отдаю себе в этом отчет, однако время ставит перед нами те же задачи, что и перед ним. Я хочу спасти Отшельничий, а ты, сознательно или нет, толкаешь его на путь самоубийства, потому что никогда не понимал сути гармонии.
- Да как ты, никогда не касавшийся бури, не летавший с ветрами, можешь судить о сути гармонии?
- Вот это, - Доррин поднимает папку, - я переписал для тебя. Пребывание в Кандаре и вправду открыло мне глаза на многое - в частности, и на то, что все книги в твоей библиотеке рассказывают лишь о налагаемых гармонией ограничениях, не объясняя ее природы. Вот я и попытался...
- О, стало быть ты приложил к понятию гармонии свою инженерную логику? - криво улыбается Оран. - Небось, силишься доказать, что паровая машина есть творение ангелов Небесных и основана на гармонии? Интересно.
- Не совсем так, - отзывается Доррин, сумев удержаться от тяжелого вздоха. - Речь тут идет вовсе не о машине, а об основополагающих понятиях. Тех самых, ссылаясь на которые, ты силишься убедить совет снова сослать меня куда-нибудь на задворки мира.
- Я вовсе не хочу изгонять тебя, сын. Я просто хочу, чтобы ты вернулся на стезю порядка.
- А я на нее и вернулся.
Рослый маг вскидывается, но сдерживается и заставляет себя выслушать сына.
- Мне было над чем подумать. И время имелось, и обстоятельства к тому подталкивали. Так вот, ты, похоже, упускаешь из виду некоторые факты. Во-первых, это я остановил Джеслека. А во-вторых, я по-прежнему остаюсь Черным. Вокруг меня нет даже намека на хаос, и ты прекрасно знаешь, что это не ложь.
- Неумышленно заблуждаться - вовсе не значит быть правым.
- Конечно, ошибиться может каждый, но у себя в Южной Гавани мы строим нечто прочное, основательное и бесспорно основанное на гармонии. И ты должен дать нам возможность осуществить задуманное.
- Зачем? Чтобы позволить тебе сбить с пути истинного еще больше людей?
- А может быть, существует третий путь? - произносит вошедшая Ребекка. В руках ее поднос с двумя стаканами, один из которых она предлагает сыну.
- Спасибо, мама, - говорит Доррин с легким поклоном.
- Почему бы Совету не предоставить Южной Гавани права самостоятельного поселения? - продолжает мать. - Пусть Доррин и все желающие к нему присоединиться живут там по-своему и разрабатывают свои машины. Это даст нам возможность оценивать изобретения Доррина и уменьшит опасность совращения, которого ты, Оран, так боишься.
- С чего ты взяла, что это сработает? - интересуется маг воздуха.
- Полной уверенности, конечно, нет, - соглашается Доррин, - но это всяко лучше, чем уступить Отшельничий Белым или во что бы то ни стало цепляться за прежний уклад, в то время как Фэрхэвен будет укреплять свою власть над всем миром.
- Оран, он ведь дело говорит! Совет поднимал те же самые вопросы.
- Но машины?..
- Может быть, все-таки заглянешь сюда? - говорит Доррин, поднимая рукопись.
- Ладно! - жест Орана таков, словно он отмахивается от них обоих. - Обещаю прочесть твою писанину и подумать над прочитанным. Но ничего больше.
- Я бы тоже хотела почитать, - заявляет Ребекка.
Оран берет второй стакан, делает глоток и просит:
- Расскажи мне о своей подруге.
Доррин допивает сок и смотрит на стакан так, словно не способен поверить, что там уже пусто. Даже напряженность момента не помешала ему наслаждаться давно забытым вкусом.
- Я могу принести целый кувшин, - смеется Ребекка.
- Ее зовут Лидрал. Мы встретились возле Фэрхэвена. Она помогла мне оттуда уехать, а потом сбывала кое-какие мои изделия. Родом она из Джеллико, занималась торговлей.
- Она из Белого купечества?
- Из вольных торговцев. Белые не жаловали ее семейство...
Вечер наступает раньше, чем Доррин успевает закончить свое повествование.
- Мне пора, - говорит он, заметив, что за окном темнеет.
- Возьми с собой соку, - говорит мать. - У меня приготовлена для тебя целая птица и даже баранья нога. Правда, для твоего хозяйства это совсем немного, но уж чем богаты... Постарайся не выдуть весь сок по дороге.
Доррин смеется. Ухмыляется даже Оран.
Набив сумы до отказа, Доррин пускается наконец в дорогу. Насвистывая, он едет по Главному Тракту на юг, туда, где его ждет «Черный Молот».
И Лидрал.

CLXXII

Целительница отводит глаза от серых камней, ведущих к Главному Тракту. На миг ее взгляд останавливается на Черном Чертоге, и губы трогает едва заметная улыбка.
- Ты присмотрелся к своему сыну, Оран? Присмотрелся как следует?
- Доррин остался прежним. Он все так же одержим своими демоном проклятыми машинами.
- Нет, он не прежний.
- У него все те же навязчивые идеи.
- Нет! - на сей раз голос Ребекки холоден, как черная сталь. - Он буквально погружен в гармонию, он настолько Черен, что подобен глубоко укорененному в земле столпу. Рядом с ним ты кажешься поверхностным. Зри в корень, Оран, не позволяй себе быть мелким! Ты должен гордиться своим сыном!
- С чего ты взяла?
- Мои слова не так уж важны. Прислушайся к себе.
Мужчина облизывает губы, ежась от ее холодной уверенности.
- Но если ты и он... если вы оба правы, что же будет с Отшельничьим?
- Кое-что изменится, но, полагаю, не так уж многое. По-настоящему великие перемены являются в мир редко.
- Но его машины...
- Оран, Оран... Ты когда-нибудь искал по-настоящему ответ на собственный вопрос: как не допустить хаоса, не опрокинув при этом мир вверх тормашками? Белым не выстоять против черного железа!
- Но... машины?
- Положись на Равновесие.
Маг качает головой, но в этом движении уже не чувствуется решительного отрицания. Стройная женщина пожимает его руку. Они выходят на террасу и молча смотрят, как удлиняются на поверхности океана тени, отбрасываемые береговыми утесами.

CLXXIII

- Прошло чуть ли не три месяца, а ты так ничего и не предпринял ни против Черных, ни против этого проклятого кузнеца, чьи измышления стоили нам так дорого, - холодно говорит Ания, глядя на Керрила через разделяющий их стол.
- А что ты предлагаешь? - мягким, пытливым тоном осведомляется он, отводя глаза к приоткрытому окну башни.
- Ты сам прекрасно знаешь, что мы не можем оставлять такие деяния безнаказанными!
- Мы разрушили Дью. И город, и порт перестали существовать. Так же как и Клет. Спидлария во всем покорна нашей воле. Флот, осуществляющий блокаду Отшельничьего, усилен полудюжиной кораблей. Но ты, видимо, считаешь, что следовало сделать больше? - осведомляется он с любезной улыбкой.
- Ты всегда так внимателен и вежлив, Керрил! Это одна из приятнейших твоих черт.
- Рад это слышать. Так ты полагаешь, что следующим шагом должен быть налет на Южную Гавань? Надо думать, наш флот должен испепелить новый город?
- Стоит ли Высшему магу вдаваться в такие мелкие подробности? Вот Стирол тоже был докучливо скрупулезен, и за мелочами проглядел главное.
- Я это помню, - сухо отзывается Керрил. - Насколько я понимаю, ты хочешь, чтобы на следующем Совете я объявил о предстоящем нападении, а разработку плана поручил тебе. Разумеется, под моим руководством?
- Ты такой понятливый, Керрил, - произносит Ания, потянувшись через стол и коснувшись его щеки. - Такой понятливый...
- Да уж стараюсь, Ания. Очень стараюсь.

CLXXIV

- Полегче... полегче! - командует Тирел.
Подрагивая на промасленных катках, «Черный Молот» скользит по покрытому настилом из толстых досок каменистому склону к гавани. Боясь дышать, Доррин следит за медленно сползающим по пандусу судном - прежде всего за лопастями гребного винта. Скат кажется ему недостаточно ровным, однако он надеется, что Тирел рассчитал все точно, и ни руль, ни винт не погнутся.
- Он прекрасен, - говорит Рейса. - Подобен превосходно выкованному клинку.
- Однако мало пригоден для торговли, - замечает Лидрал.
- И уж тем паче для рыбной ловли, - смеется Кил. - Одним своим видом распугает всю рыбу на целый кай!
- Ладно вам... - машет рукой Доррин, глядя, как «Молот» соскальзывает в воду. Из-под кормы летят брызги, по гавани пробегает легкая рябь.
Собравшиеся - их десятка два - разражаются радостными криками.
Доррин спешит к воде, чтобы проверить осадку. Ниже обшивки из черного железа над водой на ширину двух досок виден деревянный корпус. По расчетам так и должно быть. По завершении обшивки обеих рубок, заливки воды в баки и засыпки угля в лари корабль осядет до ватерлинии.
Особое беспокойство Доррина вызывают винт и руль, однако ни то ни другое при спуске не повредилось. Сойдя со стапеля, корабль даже не всколыхнул донный ил и водоросли. Требование Доррина углубить гавань и расчистить дно у места спуска Тирел и Рейса встретили без восторга, однако оно было выполнено.
Стал крепит булинь к смонтированному на причале брашпилю, и Тирел, взявшись за рукоять лебедки, разворачивает «Молот» так, чтобы он встал параллельно причалу. Трое его людей держат наготове кормовой линь, чтобы привязать его к другой швартовой тумбе.
Как только корабль встает бортом к пристани, Доррин, не дожидаясь сходней, взбирается на палубу, спускается в машинное отделение и, открыв люк, заглядывает под кожух вала. Потом он зажигает лампу и проходит вдоль вала, осматривая места возможных протечек. Таковых не обнаруживается, однако случись что - в трюме имеется паровая помпа.
Подняв лампу, юноша присматривается к стыкам и швам корпуса. По словам Тирела, полностью исключить возможность протечек практически невозможно, однако сейчас Доррин покидает трюм, так ни одной и не найдя.
- Ну, что там? - кричит с палубы Тирел.
- Вроде ничего не погнулось и протечек не видно.
- Я порадуюсь, если они не появятся завтра. Отсутствие протечек в момент спуска на воду еще ни о чем не говорит.
С этим не поспоришь, однако Доррин выбирается на палубу довольный и тем, что имеет. Наверху его ждут Лидрал, Рейса и Яррл.
- Прямо в дрожь бросает, - признается старый кузнец.
- Это от чего, уж не от дождика ли? - усмехается Рейса.
- Сама знаешь отчего, - бурчит Яррл.
Доррину это тоже известно. При всей своей упорядоченности и гармоничности «Молот», подобно отточенному мечу, воплощает в себе смертельную угрозу.
Лидрал поглаживает плавные линии поручней носовой надстройки. Потом, повернувшись, она протягивает Доррину руку. Он поднимается к ней, и они вместе смотрят на запад, туда, где за створом гавани темнеют воды залива, а на горизонте сгущаются тучи.
- Надвигается шторм, - говорит Доррин.
- Вряд ли он сможет сравниться по силе с бурей, таящейся в твоем творении.
- Думаешь, мне следовало назвать его «Черным Штормом»?
- Нет. «Черный Молот» - верное имя. Ты ведь кузнец. Наверное, величайший из кузнецов.
- Ну ты скажешь... - смеется Доррин. - И Хегл, и Яррл смыслят в кузнечном деле куда больше.
- Я говорю о другом, и ты это прекрасно понимаешь. Яррл сам признавал, что он просто не понимает того, что ты делаешь. Не понимает до тех пор, пока не увидит готовое изделие. Да, видимо ты не просто кузнец, а инженер. Величайший из инженеров, а вдобавок еще и маг.
- Так кто же я? Инженер магии?
Вместо ответа Лидрал сжимает кончики его пальцев, и они, не обращая внимания на дождь, молча смотрят, как сгущаются тучи.
Волнение в Кандарском Заливе усиливается, появляются белые буруны.
Тиреловы работники затаскивают на палубу последние обшивочные пластины из черного железа.

CLXXV

- Монет у меня хватает, - произносит Лидрал, открывая стоящую на столе шкатулку.
- Пожалуй, - соглашается Доррин, глядя на груду серебреников и золотых. - Так в чем тогда затруднение?
Он крепко сжимает ее плечи.
- В том, что наши товары они берут охотно, но продавать свои не торопятся. Мне не удалось ни раздобыть заказанных Тирелом снастей, ни договориться насчет поставки меди. А между тем прежде норландцы продавали медь всем и без всяких ограничений.
Лидрал закрывает шкатулку.
- Я скучал по тебе.
Доррин обнимает Лидрал за талию и припадает щекой к ее щеке.
- Я тоже скучала, - повернувшись к нему, Лидрал касается губами его губ. Несколько мгновений они не разжимают объятий.
- Обед готов! Мастер Доррин, Лидрал! Обед готов! - слышится из-за закрытой двери звонкий голосок Фризы.
Лидрал отстраняется.
- Я знаю, - шепчет она, - ты устал ждать... но пожалуйста, верь мне по-прежнему...
Его губы скользят по ее губам.
- Я верю... жду и верю...
Лидрал смахивает слезу с его щеки.
Все, кроме Мерги и Фризы, уже сидят за длинным столом. Фриза расставляет корзины со свежеиспеченным хлебом.
- Хорошо пахнет, - одобрительно басит Яррл. Доррин усаживается во главе стола.
- Рейса, завтра мы будем поднимать твои стропила, - говорит Пергун.
- Да уж пора, - отзывается Рейса, - иначе вы не закончите крышу до середины зимы.
- Это не от одних нас зависит. Хватило бы черепицы, а уж мы не подведем.
Мерга ставит на стол большую кастрюлю.
- Что это?
- Рыбная похлебка.
- Рыба... вечно одна рыба... - ворчит Ваос.
- Рыба очень полезна для здоровья, - строго заявляет Рилла. - И вообще, лучше есть рыбу здесь, чем голодать в Спидларе.
- У меня есть сок зеленики, соседние фермеры прислали, - говорит Мерга. - Кому налить?
- Мне, - просит Доррин. Зеленый напиток горчит, но Доррин все равно предпочитает его воде или слабому пиву. Рыбная похлебка в исполнении Мерги - это сдобренное пряностями густое варево, где, кроме рыбы, плавают водоросли и мелко порезанные корешки куиллы. А хлеб, который печет Мерга, всегда выше всяких похвал.
- Чей дом будет следующим после Яррлова? - интересуется Рик.
- Кадары, - отвечает Пергун. - Рилла, как я понимаю, поселится вместе с ней.
- Кому-то ведь нужно будет приглядывать за ребенком, которого она носит, - оправдывается Рилла.
- Можно подумать, будто у тебя должен родиться внук! - смеется Кадара.
- Да, мне очень хочется успеть понянчить хотя бы одного малыша, - сознается целительница.
- Но ты ведь не такая уж старая, - качает головой Ваос.
- Я-то, может, и не старая, - бурчит Рилла. - Но как-то не заметно, чтобы кто-то из живущих здесь собрался порадовать меня младенцем.
Мерга краснеет и опускает глаза. Петра выразительно косится в сторону Доррина и Лидрал.
Доррин отмалчивается.
- Может, я в чем и неправа, - продолжает старая целительница, отламывая и макая в похлебку кусочек хлеба, - но в любом случае этому малышу, мать которого боец, а вся родня живет на другом конце острова, лишняя бабушка не помешает.
- Мастер Доррин, когда твой новый корабль выйдет в море? - любопытствует Фриза. - Можно мне будет покататься?
- Боюсь, моя красавица, что на сей раз нет, - отвечает Доррин. - В море выйдем примерно через восьмидневку, если, конечно, течь не обнаружится, или шестерни не заклинит, или подшипник не полетит... - Доррин уже забыл, что разговаривает с ребенком, и отвечает, скорее, на собственные мысли.
Он мечтает о том, что в следующий раз построит большущее торговое судно. В Кандаре он был зажиточным человеком и склонен считать, что богатство основательно облегчает жизнь. Во всяком случае оно позволяет есть то, что тебе по вкусу.

CLXXVI

Возле крепкого каменного причала пришвартованы маленькая шхуна со свернутыми парусами и торчащей над палубой черной трубой, двухмачтовое рыбацкое суденышко и невиданный корабль: вовсе без мачт, с угольно-черным обтекаемым корпусом и скошенной назад рубкой, позади которой находится металлический цилиндр с отверстием наверху. Работники крепят к задней стене рубки черные металлические пластины.
Трое Белых магов рассматривают изображение в зеркале.
- Что это вообще такое? - восклицает Фидел.
- Стоит ли выяснять? - иронически осведомляется Керрил.
- Керрил, дорогой, ты всегда такой осмотрительный... Взгляни на холм. Видишь, за домами палатки? Совершенно очевидно, что это поселение еще только складывается.
Фидел поднимает брови.
- А я нахожу, что все каменные строения выглядят более чем основательно.
- Вы... И вы еще называете себя мужчинами! Неужто вам не понятно, что мы должны остановить этого кузнеца, пока он не перетащил на свою сторону весь Отшельничий! Сейчас у него нет ничего, кроме нескольких домов, двух небольших кораблей да рыбацкой посудины. Но стоит нам помедлить, и иметь с ним дело будет гораздо труднее.
- Ания, в Великом Северном Заливе уже собирается южный флот, - говорит Керрил, одаряя волшебницу широкой улыбкой. - Спустя пару восьмидневок, если, конечно, позволят ветра, он будет готов отправиться в путь - в точном соответствии с твоим планом. Чего еще ты от нас хочешь?
- Ценю твою предусмотрительность, Керрил, - вкрадчиво отзывается Ания. - Не сомневаюсь, что флот будет достаточно силен и примет на борт достаточно солдат, чтобы сравнять это Черное поселение с землей.
- Ты хочешь показать Черным, что мы можем нанести удар даже по их распрекрасному острову?
- Это будет способствовать нашему усилению, не правда ли?
- Раз ты так считаешь, Ания, стало быть, так оно и есть. Я преклоняюсь перед твоей мудростью... - Керрил действительно склоняет голову. - И заверяю, что флот будет действовать согласно твоим указаниям.
- Благодарю. Позволь откланяться, о Высочайший из Высших Магов.
- Не смею задерживать, о мудрейшая.
- Ты слишком нажимаешь на нее, - говорит до сей поры бесстрастно молчавший Фидел, как только за рыжеволосой волшебницей закрывается дверь. - У нее полно приверженцев, и она могла бы хоть завтра заполучить твою голову.
- Возможно. Но мало от меня избавиться, надо еще найти кем меня заменить. Вот ты хотел бы занять сейчас мое место?
Фидел качает головой.

CLXXVII

Над гаванью светит утреннее зимнее солнце, такое яркое, что на крышах домов выше по склону уже начал подтаивать иней. С Главного тракта, доведенного теперь до самых черных камней верфи, доносится стук копыт.
Доррин с трудом отрывает взгляд от своего детища. В сравнении с «Алмазом» «Молот» длинней, уже и гораздо чернее. Причем не только благодаря железу и лоркену - корабль ОЩУЩАЕТСЯ как нечто черное, он чуть ли не лучится чернотой.
На глазах Доррина почтовый экипаж проезжает мимо маленького строения конторы начальника порта. Точнее - начальницы. Хотя она из скромности именует себя не более чем «бойцом-инвалидом», Доррин знает настоящую цену этой женщине, сумевшей превратить узкую бухту в хоть небольшую, но самую настоящую гавань и неуклонно расширяющей ее, надстраивая волнорезы.
Обычно эти экипажи останавливаются, чтобы доставить начальнику порта почту. Из экипажа выходят Оран, Эллна и Видельт.
- Я не ожидал вашего визита, - с поклоном произносит Доррин.
- А мы не ожидали встретить здесь тебя, - обычно мелодичный голос Эллны звучит хрипло. - Но все равно решили взглянуть на твои достижения.
- Вот одно из них, - инженер жестом указывает на «Черный Алмаз».
- Откровенно говоря, - вступает в разговор кряжистый Видельт, - на меня куда большее впечатление производит не какой-то корабль, а дома, склады, причалы - все то, что у вас здесь понастроено.
Доррин придерживается того же мнения, однако навязывать его членам Совета не собирается. Куда лучше, если они придут к этому выводу самостоятельно.
- Раз уж вы приехали, то почему бы вам осмотреть новый корабль? - предлагает Доррин.
- Почему бы и нет, - без особого воодушевления соглашается Оран. - Если, конечно, ты нам покажешь.
- Этот корабль больше первого, - замечает Видельт. - Намного ли он мощнее?
- Это боевой корабль, - поясняет Доррин, первым поднимаясь по сходням. - Поэтому на палубе нет ничего такого, что могло бы легко загореться.
- А можно увидеть двигатель?
Доррин ведет их к машинному отделению.
- Вот топка, сюда из ларей забрасывается уголь...
Трое членов Совета молча выслушивают рассказ о том, как давление паров котла передается на вал, приводящий в движение гребной винт.
- Хаоса я не чувствую, - бормочет Видельт.
- И не почувствуешь, - заверяет Доррин, от которого не укрылось недоуменное выражение, появляющееся на лице отца. Оран, безусловно, пытается уловить белое с красными прожилками свечение хаоса, так что последние слова адресованы не только Видельту, но и ему.
- Проходил ли корабль морские испытания? - спрашивает Оран.
- Дважды. Он может обогнать парусник Кила, особенно при слабом ветре или сильном волнении.
Доррин кивает в сторону трапа и следует за тремя магами на палубу.
- Все это черное железо, - говорит Эллна, касаясь рукой пластины, - ты выковал сам?
- Нет. Мне помогал Яррл... да и другие.
- Но ведь именно ты наполнил металл гармонией.
- Можно, наверное, сказать и так. Однако сделать это только своими руками я бы не смог.
- Похвальная скромность, - высказывается Видельт.
Маги идут мимо трубы к корме, и Доррин следует за ними. Посмотрев вниз, на серо-зеленые воды гавани, Видельт замечает:
- А штурвал у тебя не слишком велик.
- При наличии гребного винта очень большой штурвал не нужен. Сильный поток воды усиливает воздействие руля.
- Корабль, похоже, сработан прочно, - позволяет себе одобрительное замечание Оран.
- Мы на это надеемся.
- Времени у нас мало, а мне хотелось ознакомиться и с поселением. Что это за длинное здание... вон там? - спрашивает Эллна.
- Торговый склад. Мы свозим туда товары, предназначенные на продажу. Заправляет всем этим Лидрал, у нее там и контора есть. Точнее, будет, когда мы разживемся мебелью, чтобы ее толком обставить.
- Склад солидный. И что, он полон?
- Ну, это вряд ли, - смеется Доррин. - Почти пуст, но Лидрал уверяет, что самое позднее через год он будет ломиться от всякой всячины.
- Доррин, - начинает Эллна, - этого года у тебя может и не быть.
- Что, Белые выступают?
- Откуда ты знаешь?
Доррин пожимает плечами:
- Не скажу, чтобы я знал наверняка, но у меня предчувствие. Именно поэтому мы так спешили спустить на воду «Молот». Именно поэтому мы обходимся рыбой, куиллой да жилистой бараниной и не можем обставить помещения мебелью. Все мои деньги пошли на железо, доски и снасти.
Он ведет гостей к сходням, и черные, укрепленные гармонией доски палубного настила чуть ли не звенят под их сапогами.
Сверху, из рулевой рубки молча смотрят вниз Стил и двое работников. Стоит членам Совета отвернуться, как Стил в знак торжества поднимает сжатый кулак.
Подавив ухмылку, Доррин спускается на пристань.
- Что еще вам хотелось бы увидеть? - спрашивает он магов.
- А ты не хочешь побольше узнать о Белых? - любопытствует Эллна.
- Магистра, ты так или иначе расскажешь мне то, что сочтешь нужным. А больше я ничего не узнаю, как бы ни просил.
- Белый флот уже собрался в Великом Северном Заливе у Лидьяра. Мы предполагаем, что на той восьмидневке они поставят паруса... - Эллна закашливается.
- И как вы намерены оборонять Отшельничий? - интересуется Доррин.
- Как обычно. Им придется высадиться, а мы не верим в возможность их успешных действий где-либо на суше, близ Края Земли.
- А на море? - допытывается Доррин.
- Тут мы мало что можем предпринять, - вступает в разговор Видельт. - У нас вообще не так уж много судов, а неподалеку от нашего побережья всего два. С тех пор как торговля с Кандаром прервалась, нам приходится отправлять корабли в долгое плавание за самыми необходимыми товарами. На острове нет ни меди, ни олова, ни кобальта, необходимого для изготовления стекла, но...
- Стало быть, остается полагаться на сухопутные силы?
- А что бы посоветовал ты?
- Я бы попытался встретить их в море.
- Какими силами? Я не видел на твоем судне ничего похожего на таран, да и в любом случае одному кораблю не под силу тягаться с целым флотом.
- Мы оснащены кое-чем для боя. Например, ракетами из черной стали.
- Ракеты? Это те огненные трубки? - хмурится Видельт.
Доррин кивает.
- Варварское оружие.
- Не в большей степени, чем огненные стрелы Белых. А наши ракеты способны пробивать корабельные корпуса.
Эллна морщится,
- Меня это тоже отнюдь не радует, магистра, но если нас вынуждаются сражаться, то мы предпочитаем победить.
Доррин понимает, что сражения, видимо, не избежать. Белые, конечно же, знают о «Молоте», но наличие одного боевого корабля их не остановит. Чтобы заставить их повернуть, потребуется немалое количество ракет, да еще и некая толика везения.
- Решать вопросы обороны твоего порта и использования твоего оружия мы предоставляем тебе, - говорит Видельт, отбрасывая упавшие на лоб каштановые волосы. - А сейчас мне хотелось бы прогуляться по поселку... одному, если ты не возражаешь.
- Как тебе угодно.
- Встретимся у конторы начальника порта около полудня, перед отходом почтовой кареты, - говорит Эллна своим спутникам и направляется в сторону пустого склада.
Видельт идет вдоль стены, словно собрался обойти таким манером всю гавань, а Оран с Доррином остаются на пристани.
- Как ты собираешься назвать свой город? - спрашивает отец сына после долгого молчания.
- Мы это не обсуждали. Пока называем Южной Гаванью.
- Ну, здесь ведь будет не только гавань.
- А у тебя есть предложение?
- Почему бы не назвать его «Найлан», в честь первого кузнеца Рибэ?
- Мне нравится, но надо будет спросить и кое-кого еще, например Яррла, Лидрал, Рейсу. Кроме того, имена для нас - не самое главное.
- Знаю. Кил сказал, что ты собрался дать имя кораблю, лишь когда тот уже был наполовину построен.
- Меня, пожалуй, больше интересуют результаты, чем слова.
- И это я тоже знаю, - говорит Оран, и в его тоне уже не слышатся столь заметные ранее горечь и раздражение. - Давай зайдем к тебе. Расскажи мне о своем городке... и его жителях.
Направляясь в глубь острова, они проходят мимо конторы начальника порта.
- В порту у нас заправляет Рейса, - говорит Доррин. - Она была бойцом в Южном Оплоте...
- Это та, которая без руки?
- Да. Она же обучает наших бойцов.
- Вот как? Стало быть, ты обзавелся и бойцами?
- Их пока немного, всего два отряда. Одним командует Рейса, а другим - Кадара... Точнее, командовала и будет командовать, когда оправится после родов. А вот там, - Доррин указывает на два здания, стоящие напротив оружейной и площадки для воинских упражнений, - мастерская и склад Йорды и Алерки. Йорда приехал откуда-то из долины Фейна, он бочар и корзинщик. Что же до Алерка, то он торговец шерстью. Я спросил его, с чего это ему вздумалось построиться здесь, если большая часть отар пасется на другом конце острова, и знаешь, что он ответил? Что место купца там, где намечается оживление торговли. А у него, между прочим, есть большущий дом на Краю Земли.
Когда отец и сын проходят мимо маленького домика, который покрывают черепицей, им машет рукой руководящий кровельными работами Пергун.
- Это Пергун, - говорит Доррин. - В Дью он был подмастерьем на лесопилке, а у нас здесь стал главным строителем. Впрочем, и мой дом в Дью был построен с его помощью.
Оран внимательно присматривается к тому, как действующий на конной тяге строительный кран поднимет деревянный каркас здания, после чего угловые столбы опускаются в укрепленные камнем углубления в фундаменте.
- Интересный способ. Не припоминаю, чтобы мне приходилось видеть что-то подобное.
- Я разработал его в Дью. Нужда заставила: у меня не было возможности нанять работников.
Поднявшись выше по склону, они останавливаются перед очередным, ничем с виду не примечательным, домом. Мощеная дорожка ведет к узенькому крыльцу. Боковые окна остеклены, а вот фасадные еще нет, и потому они закрыты ставнями. Над трубой поднимается тонкая струйка белесого дыма.
- Здесь живет Кадара, а с ней Рилла, старая целительница. У нас уже почти все расселились по своим домам, только для обеда собираемся, как и раньше, в общей трапезной.
- Хороший у вас тут вид, - замечает маг, глядя со склона на холодные, зеленые воды Восточного Океана.
- Да, - только и отвечает Доррин, у которого нет времени любоваться здешними красотами.
Дом самого Доррина находится рядом с кузницей, откуда доносится стук молотов и жужжание точила. Оран видит у большой наковальни занятого фургонной осью Яррла, а у малой - Ваоса, кующего гвозди. Оба кивают вошедшим, но работы не прерывают.
Рик попеременно то подкачивает меха, то переходит к точильному камню. Осмотрев мастерскую, Оран выходит с сыном наружу. Над трубой поднимается дым - Мерга хлопочет у очага. Хотя, она работает не переставая, иначе такую ораву не прокормить.
- Ты действительно многого добился, - говорит сыну Оран. - Постарайся все это сберечь. И себя тоже. А мне пора - почтовая карета скоро уходит.
Рослый маг размашистым шагом направляется вниз по склону. В то время как Доррин провожает отца взглядом, на крыльцо выходит Лидрал.
- Ну и чего они хотят? Усложнить нашу жизнь?
- Нет, - отвечает Доррин, взбегая на крыльцо и заключая ее в объятия. - Они явились, чтобы предупредить нас. Белые посылают против нас флот. В Совете полагают, что он выйдет из Великого Северного Залива уже через несколько дней.
- А помогать они нам будут? - спрашивает Лидрал, высвобождаясь из объятий.
- Каким образом? - хмыкает Доррин. - У них под рукой только два судна, остальные разосланы в дальние края за товарами, которые сюда уже никто не привозит.
- Два корабля? И это все?
- Я вообще не припоминаю, чтобы флот Отшельничьего насчитывал больше дюжины судов. Никто никогда не дерзал нападать на остров, а торговля с ним всегда приносила прибыль. Они не готовились к обороне.
- Вот и глупо! - фыркает Лидрал. - Ну а ты, ты что намерен делать? Только не говори мне, что хочешь изобразить из себя героя.
- А что, у меня есть выбор?
- Конечно нет, - со вздохом отзывается она. - Но все-таки, что ты предпримешь?
- Постараюсь сделать как можно больше ракет. Вы с Риллой соберите компоненты для черного порошка. Нужно будет обеспечить всех бойцов на борту щитами из черного железа. Вот и все. А что еще можно сделать?
- Я извещу Рейсу. Рилле будет не до порошка, ее помощь нужна Кадаре. Ребенок вот-вот родится, и роды, хоть ты и добавил ей гармонии, могут оказаться нелегкими. Ну а нам с тобой надо браться за дело.
Она касается губами ее губ. Он задерживает ее, чтобы вернуть поцелуй, но тут же со вздохом отпускает.
- Соберу ртуть, серу, селитру... все, что удастся. Малость осталось у нас на складе, да и у северных фермеров, как они говорили, кое-что имеется, - с этими словами Лидрал спешит к пристройке, служащей временной конюшней. Доррин возвращается в кузницу.
- Ваос!
- Да, мастер Доррин.
- Боюсь, нам придется работать без продыху, и не только сегодня, а целую восьмидневку, - заявляет Доррин.
Металла на ракеты хватит, хватило бы пороху.

CLXXVIII

- Ты возглавишь флот, Фидел, - объявляет Ания с победной улыбкой. Бородатый маг хмурится, переводя взгляд с нее на Керрила и обратно.
- Ты что, хочешь, чтобы я сразился с этим кораблем? С этим измышлением демонов?
- У него всего одно судно, а в твоем распоряжении будет дюжина прекрасно вооруженных военных шхун. И тебе даже не потребуется высаживаться. Просто используй свои способности и спали этот городишко.
- А если кузнец... пустится за нами в погоню?
- Ты потопишь его корабль, - спокойно заявляет Керрил. - Сам же говорил на Совете, что, будь ты командующим, поступил бы именно так. Вот и командуй.
- Хорошо. Но мне понадобится несколько помощников. Из числа магов.
- Выбирай, кого сочтешь нужным.
Фидел поджимает губы, потом склоняет голову.
- Я могу идти?
- Ступай.
- Проклятый дождь, - бормочет, потирая лоб, Высший Маг, когда за бородачом закрывается дверь. - У меня от него голова раскалывается.
Рыжеволосая волшебница садится за стол, бросает взгляд на ничего не показывающее сейчас зеркало и улыбается.
- Тебе и правда безразлично, одержим ли мы победу? - спрашивает Керрил.
- С чего ты взял?
- Каждый из твоих сторонников получил должность на флоте. Нечто подобное описано в книге Хартора.
- Ты так сведущ в истории... Это внушает к тебе еще большую симпатию.
- В случае победы они будут обязаны тебе... - начинает Высший Маг, трогая амулет.
- Они обязаны тебе, Высший Маг.
- Как это мило с твой стороны, Ания! Я признателен за любезность, но все-таки хочу, чтобы ты меня выслушала. Могу я просить тебя хотя бы об этом?
Ания улыбается, но только губами.
- Так вот, если мы уничтожим или одолеем этого Черного строителя волшебных судов, все окажутся в долгу перед тобой. Но если этот загадочный Черный окажется столь же великим, каким был, скажем, Креслин, никого, кто мог бы бросить тебе вызов, попросту не останется в живых. И, - добавляет он с кислой миной, - никто не захочет принять амулет по меньшей мере лет десять, пока не поблекнут воспоминания о катастрофе. Ты весьма проницательна, дорогая Ания. И уж конечно... - Керрил выдерживает паузу. - Если они потерпят поражение, но все же вернутся, я отправлюсь следом за Стиролом.
- В таком случае почему ты принял мое предложение?
- А почему бы и нет? Вся жизнь - это азартная игра. Причем я, как, кстати, и покойный Стирол, подозреваю, что эта затея с нападением обречена на провал.
- Вот как? И при этом отправляешь флот?
- Так ведь я могу и ошибиться, - улыбается Керрил.
- Можешь.
Улыбнувшись в ответ, Ания встает и шагает к нему, подставляя губы для поцелуя.

CLXXIX

Когда в тусклом свете молот и наковальня начинают сливаться воедино, Доррин откладывает молот на полку, кладет очередную заготовку корпуса ракеты на огнеупорный кирпич и утирает лоб.
- Что с тобой, мастер Доррин? - спрашивает Рик.
- Просто устал. Ты можешь подмести здесь и затушить горн?
- Конечно.
Тяжело ступая, Доррин направляется к каменной душевой.
Кривясь от запаха собственного пота, он раздевается и пускает воду. Вода оказывается не теплой и даже не прохладной, а по-настоящему холодной. Юноша поскорее заворачивает кран, намыливается привезенным Лидрал из последней поездки в Край Земли мылом и, зябко ежась, споласкивается. Прежде чем ему удается почувствовать себя чистым эту процедуру приходится повторить несколько раз.
С полотенцем на бедрах он заходит в спальню.
- Как ты? - спрашивает Лидрал, читающая его рукопись в свете поставленной на придвинутый к кровати столик лампы.
- Замерз... устал... - бормочет юноша, бросая вещи на полку в углу.
- Просто поразительно, как здорово ты тут все объяснил, - говорит Лидрал, складывая рукопись на место, в шкатулку.
- А я думал, ты прочла все это еще давно, когда переписывала вместе с Петрой, - отзывается Доррин, с трудом отводя взгляд от ее обнаженных плеч.
- Тогда я прочла только ту часть, которую переписывала сама. К тому же у меня совершенно не было времени подумать о прочитанном.
Он ныряет под одеяло и только сейчас по-настоящему понимает, насколько он утомлен.
- Устал?
- Делал корпуса для тяжелых ракет.
- Когда ты выведешь «Черный Молот» в море?
- Думаю, завтра-послезавтра. Но в любом случае не раньше, чем мы увидим Белых. Нет смысла тратить попусту ни время, ни уголь.
- Доррин...
Юноша оборачивается.
- Обними меня... пожалуйста. - Лидрал скользит в его объятия, и его руки ощущают ее нежную кожу.

Предыдущая страница 24 Следующая страница


25 Лиланд Модезитт

- Ты думаешь... что это разумно? Не рано? Я хочу сказать... - он отчаянно желает ее, однако боится, как бы сближение не пробудило вновь страшные воспоминания.
- Какое там «рано»... скорее, поздно, - ее ладони гладят его мокрые волосы, губы ласкают щеки, убирая слезы. Его руки гладят ее спину и скользят по гладкой коже бедер...
Лампа мигает на слабом ветру, шевелящем верхний листок рукописи в оставшейся незакрытой шкатулке.
- Мне недоставало тебя, - шепчет она. - Обними меня снова...
Он сжимает Лидрал в объятиях, вдыхая запах тонких, шелковистых волос и касаясь губами ее щеки.

CLXXX

Остановив фургон у причала напротив «Черного Алмаза», Доррин спрыгивает на землю и, подложив тормозные башмаки под железные ободья колес, откидывает борт. Внутри находится грубая клеть с дюжиной тяжелых ракет, способных - как, во всяком случае, полагает Доррин - пробивать борта кораблей.
- Еще ракеты? - спрашивает Кил, подходя к фургону.
- Да, тяжелые.
- На горизонте парус! - сообщает Тирел.
- Выяснили, чей?
- Пока нет.
Доррин потирает лоб - одна мысль об использовании проклятых ракет вызывает у него головную боль.
- Ладно. Разожги топку. Большого жара не надо, только чтобы поддерживать пар.
- Яррл придет? - спрашивает Тирел.
- Нет. Если со мной, неровен час, случится неладное, должен остаться хоть кто-то, способный построить еще один корабль.
- Разумно, - хмуро кивает капитан «Черного Молота». - Но, надеюсь, ты не планируешь поражение?
- Упаси Тьма!
Заслышав цокот копыт, Доррин поднимает голову и видит Лидрал, скачущую к причалу верхом и держа в поводу Баслу. Конь оседлан, черный посох вставлен в держатель.
- Ты нужен Рилле! - обращается она к Доррину.
Недоумевающий Кил пытается возражать, но Доррин уже понял, в чем дело:
- Кадара?
Лидрал кивает. Доррин торопливо отдает последние распоряжения:
- Тирел, если окажется, что это Белый флот, то как только он окажется в десяти кай от берега, давай гудок. Верхом на Басле я вернусь быстро. Кил, ты знаешь, как нацеливать ракеты. Я на тебя рассчитываю.
Последние слова он произносит, уже сидя в седле.
Коновязи у маленького домика нет, и Доррин привязывает Баслу к перилам по левую сторону крыльца.
На тесной кухне Мерга хлопочет у плиты, на которой в двух больших кастрюлях булькает вода. На столе стоит кувшин с настоем звездочника.
- Мерга, можешь растереть это как можно мельче и равномерно размешать? - спрашивает Доррин, наливая настой в чашку.
- Да, мастер Доррин.
Лидрал бежит в спальню, откуда доносятся приглушенные стоны Кадары. Доррин входит следом.
Рилла поднимает голову.
- Я сейчас вернусь, милая, - обращается целительница к Кадаре, одновременно подавая знак Лидрал. Та садится возле роженицы.
- Я с тобой, с тобой... - ласково говорит Кадаре Лидрал. Поманив Доррина за собой, целительница выходит в коридор и, плотно закрыв дверь, говорит:
- Я должна тебе сразу сказать... Ребенок очень крупный, а пуповина не крепкая.
- Ты хочешь, чтобы я посмотрел, что можно сделать?
- Нет, я послала за тобой, чтобы дать тебе возможность полюбоваться этим зрелищем! - раздраженно отвечает Рилла.
Доррин бочком протискивается в дверь и подходит к кровати.
- ...Брид... ты?
- Это я, Доррин. Я хочу помочь.
Легонько коснувшись пальцами напряженного живота, он дожидается очередных схваток.
- Доррин... больно... хуже, чем в Клете... Тьма, как больно!
Понимая, что Рилла права, он утирает лоб рукавом, жалея о том, что рядом нет его матушки. Но сожалениями делу не поможешь: ему приходится сосредоточиться на ребенке и попытке расширить канал, которым должен пройти плод.
Лидрал выходит в коридор, а Доррин неуклюже вытирает лоб о плечо: руки его на животе роженицы, все мысли - только о том, как помочь младенцу увидеть свет.
- Тужься! Тужься! - повелевает сама себе Кадара, стоны то и дело срываются с ее пересохших губ. Ее мокрые рыжие волосы облепили голову, словно боевой шлем.
- Ты справишься! - настойчиво твердит Рилла. - Тужься! Еще!.. Давай!
- Больно... Брид!.. О, Тьма, как больно!
Стон Кадары сливается с надсадным хрипом. Лидрал в дверях закусывает губу.
- Выходит... уже выходит! Тужься!
Доррин борется с тошнотой, подступившей к горлу, когда вместе с головкой младенца выходит темная кровь, но тут же спохватывается. Кадара слабеет - хаос может овладеть ею, затянуть в смертельную глубину.
А вот ребенок - Рилла видит это, еще не распутав пуповину, - родился крупным и здоровым.
- Ага... - приговаривает целительница, глядя то на малыша, то на Доррина. - Экий крепыш у нас... молодчина, Кадара. Ну-ка, потужься еще... давай!
Напрягшись, Кадара со стоном извергает послед.
- Рилла, не жалей звездочника. Мерга вскипятила воду, и я велел ей как следует растереть зелье.
- Снадобье жгучее... но заживляет отменно.
- Надо обмывать настоем каждый день, пока не поправится.
Старая целительница кивает.
Доррин отступает от постели, но перед этим касается лба молодой матери.
- Тебе надо отдохнуть...
- Ты... за Брида... спасибо! - шепчет измученная Кадара. Веки ее опускаются, но она противится этому, глядя во все глаза на красновато-фиолетового младенца.
- Какой красивый...
Лидрал, стоя у порога, улыбается.
Когда сон все-таки одолевает Кадару, Доррин касается ее руки, подкрепляя изнуренное тело силой гармонии.
- С ней теперь все будет в порядке, - заверяет его Рилла. - Можешь отправляться на свой корабль.
Доррин с облегчением направляется к выходу.
- Тьма с тобой... - шепчет Кадара.
Юноша оборачивается, но роженица уже спит. Бок о бок с Лидрал они выходит на крыльцо. Внизу, в гавани, виден «Черный Молот». Пары уже разведены, и в ясное зимнее небо поднимается струйка дыма.
- Спасибо! - говорит Лидрал, взяв его за руку.
- За что?
- За то, что ты умеешь ждать. За то, что ставишь жизнь выше разрушения. За то, что ты - это ты.
Она обнимает его, и их губы сливаются в поцелуе.
- И за последнюю ночь.
Глаза ее все еще красны.
- Тебе тревожно?
Лидрал кивает.
- Кадара права, у нас нет в запасе вечности. Лерс...
- Лерс?
- Лерс - так Брид просил назвать малыша. А ты не знал? Лерс - все, что осталось у нее от человека, которого она так любила.
- И ты боишься за меня?
- Доррин... До сих пор тебе удавалось уцелеть, но из чего следует, что твоя удача будет продолжаться вечно? И уверен ли ты, что, даже оставшись в живых, сохранишь зрение? И разум! Я помню, каким вывезла тебя из Клета... Кадара этого не знает, но ты был в куда худшем состоянии, чем она.
- Ты преувеличиваешь.
- Доррин, я люблю тебя и хочу, чтобы ты вернулся. Но беда в том, что порой наши желания не имеют никакого значения. Иногда... когда ты борешься с демонами внутри себя, бывает трудно понять... - она умолкает, прижимаясь к нему. - Я тоже кое-чего от тебя хочу.
Он сжимает ее в объятиях, и струящиеся по их щекам слезы смешиваются.
Снизу, из гавани, разносясь эхом по склону, доносится звук парового гудка.
- Тебе пора.
Гудок звучит снова. Доррин видит над водами залива белые треугольники. Паруса Белого флота.
Последний раз припав к губам Лидрал, он отвязывает поводья, садится в седло и, уже на скаку, утирает рукавом слезы. Пальцы его непроизвольно тянутся к черному посоху. Бой еще не начался, но в висках уже знакомо пульсирует боль.

CLXXXI

Направляясь вниз, Доррин проезжает мимо полудюжины зданий. Все они сложены из твердого черного камня. Большая часть домов подведена под черные черепичные крыши. С одной из них, незавершенной, машет рукой кровельщик, и Доррин отвечает на приветствие. Воздух у пристани прохладен и чист, хотя к запаху моря примешивается дымок горящего угля.
На фоне темной воды залива яркими пятнами выделяются невероятной белизны паруса.
Отдав поводья одному из Тиреловых молодцов и оглянувшись - Лидрал наверняка смотрит ему вслед - он с посохом в руках взбегает по сходням.
- Сколько их?
- Более двух десятков, - отвечает Кил. Молодой моряк приказывает убрать сходни и отдать швартовы. - Так говорит Селвара, однако сам он считает, что точное число назвать невозможно. На борту примерно половины судов находятся маги, а они умеют маскировать корабли. Обычным зрением видно только семь или восемь, но кильватерных струй гораздо больше.
Доррин спешит к машинному отделению, где застает возле топки Тирела и Стила.
- Ступай на мостик, - говорит Доррин Тирелу, - пары ты развел, а дальше здесь обойдутся и без тебя.
Капитан поднимается на палубу, а Кил спускается вниз, к брату.
- Пара достаточно, - повторяет Доррин, глядя на стрелку указателя давления. - Стил, дождись, когда стрелка дойдет вот досюда, и поддерживай давление на этом уровне.
- Да, мастер Доррин. Мастер Тирел и мастер Яррл мне все объяснили и показали. А на последнем испытании я работал у машины сам.
- Что ты собираешься делать? - спрашивает брата Кил.
- Хотелось бы убедить их вернуться домой и оставить Отшельничий в покое.
Кил переводит взгляд с Доррина на Стила, потом опять на Доррина.
- Ты что, серьезно?
- Вполне. Я не Креслин. И в этом не было бы толку.
Кил и Стил непонимающе переглядываются.
- В чем - «в этом»?
- В полном уничтожении их флота. Да и ракет для этого у нас маловато.
Отвернувшись от собеседников, Доррин открывает клапан и подает пар в цилиндры. Запустив машину вхолостую и убедившись, что она работает без перебоев, он подсоединяет вал и, когда винт начинает вращаться, добавляет в топку пару лопат угля. Потом закрывает заслонку и вручает лопату Стилу.
- Следи за давлением. Будет падать - поддай жару.
- Да, мастер Доррин.
Оба брата поднимаются на палубу и спешат к рулевой рубке. Тирел уже успел направить «Молот» к выходу из гавани. Некоторое время судно скользит мимо удлиненных стараниями Рейсы волнорезов. Потом качка усиливается, извещая о том, что корабль вышел в открытое море.
- Куда? - спрашивает Тирел.
- Держи курс прямо на их флагман.
- А который из них флагман?
- Прости. Видишь шхуну под голубым флагом, там еще мерцающее свечение? Давай туда.
- Никак не могу привыкнуть, - бормочет капитан, поворачивая штурвал. - Ветер не ветер, а ты знай себе плывешь, куда хочешь.
Белые корабли, подобно огромным бабочкам, движутся по ветру, тогда как «Молот» черной стрелой гармонии устремляется им навстречу.
Неожиданно шхуна, шедшая с подветренной стороны от флагмана, закладывает лево руля. Маг на борту определенно ощутил черноту «Молота».
- Сбавь ходу! - командует Доррин. - Приноровись к его скорости.
«Белый Змей» - так называется флагман - меняет галс. Доррин, ухмыльнувшись, кивает, и «Молот», легко повернув, следует за шхуной. Ухватившись при повороте за поручни, Доррин подает знак Килу.
- Выпусти первую ракету. Целься в бушприт.
- Есть выпустить ракету! - бодро отзывается Кил, спеша в боевую рубку, где установлена черная труба пускателя.
Вспышка и взрыв происходят почти одновременно. Нос «Змея» поворачивает влево. Сбитый выстрелом бушприт повисает на передней секции кливера. Шхуна теряет ход и маневренность.
- Обходим его! - командует Доррин, утирая лоб, и надеясь, что ему не придется никого убивать.
Огненная стрела со свистом пролетает мимо рулевой рубки. За ней следует вторая, а третья ударяет в обшивку из черного железа, рассыпавшись пламенными брызгами.
Тирел морщится.
«Змей» тем временем пытается восстановить управляемость. Матросы на носу обрубают снасти, чтобы сбросить в воду ставший помехой бушприт.
- Кил, сможешь другой ракетой сбить им руль?
- Попробую, - отзывается брат и оборачивается к наводчикам. - Целься под корму, ниже ютового иллюминатора. Огонь!
На сей раз приходится пустить три ракеты. Но после третьей штурвал «Змея» начинает проворачиваться и шхуна заваливается на левый борт.
«Молот» продолжает кружить возле обездвиженного противника, однако «Змей» все еще отстреливается. Да и другие корабли Белых приближаются на дистанцию, позволяющую запускать огненные стрелы.
- Стил велел передать, что кожух вала сильно нагрелся! - докладывает, сунувшись в рулевую рубку, запыхавшийся матрос.
- Говорил я тебе, что с этими подшипниками мы еще наплачемся! - ворчит, не отрываясь от штурвала, Тирел.
Спорить некогда да и ни к чему: подшипники работают лучше чего-либо другого, но они пока несовершенны.
- Что, сильный перегрев?
- Стил говорит, что лучше бы остановить вал и сменить смазку.
- Рейса, - приказывает Доррин, - бойцов на палубу! Тирел, идем на сближение. К его правому борту.
- Да они же тебя поджарят! - восклицает Кил.
- А щиты зачем? Для того и нужны, чтобы не поджарили! Как сойдемся, выпусти по ним несколько ракет.
- Угол паршивый. Мы сможем попасть лишь в пару мест.
- Больше и не надо. Проделай им несколько дырок в корпусе, лучше у ватерлинии.
Схватив посох, Доррин кивает стоящей на палубе под рубкой Рейсе. За ее спиной видны двое мужчин и женщина с черными клинками и щитами.
- Крючья!
С палубы «Молота» летят абордажные крючья. Первые два броска неудачны, крючья, отскочив от борта, падают в воду, но третий зацепляется на борт. Стальную цепь, на которой он укреплен, не пережечь и не перерубить, так что оба корабля теперь сцеплены намертво.
- Тирел, позаботься о вале, а мы займемся магией. Стрелки!
В трех местах рубки железная обшивка сдвигается на поллоктя в сторону, открывая бойницы. За каждой стоит стрелок с колчаном из черного железа, полным лоркеновых стрел.
- На абордаж!
И вот уже воины, размахивая мечами, перепрыгивают на палубу «Змея». Свистят стрелы. Выпущенные в них огненные шары разбрызгиваются, ударившись о черные щиты.
- Стрелки! Полуют!
Черные стрелы летят в сторону кормы, и обстрел оттуда прекращается. На вражью палубу перескакивают Рейса, Петра и еще двое бойцов. Доррин тоже прыгает на белые доски, и как только успевает восстановить равновесие, двое своих прикрывают его сомкнутыми черными щитами.
Чтобы определить место концентрации хаоса, особо утруждаться не приходится: посох безошибочно указывает в сторону полуюта.
- Бей Черных ублюдков! - доносится оттуда, и около двух десятков Белых бросаются на немногочисленную абордажную команду. Правда, прежде чем противники успевают сойтись врукопашную, стрелки с «Молота» выводят из строя пятерых, а одного Доррин укладывает посохом.
Затем в дело вступают клинки.
Рейса обрушивает молниеносный удар на руку одного Белого стража, Квента быстрым выпадом сражает другого, однако при этом роняет свой меч, и белый клинок вспарывает ему руку.
С кормы летят два огненных шара, но Доррин успевает отбить их посохом.
Меч Петры сражает стража, ранившего Квенту, что дает Доррину время развернуться и сбить посохом другого врага. Вспышки головной боли становятся все сильнее, но он пересиливает их, продолжая бой.
Еще одного нападающего поражает черная стрела.
Уголком глаза Доррин видит, как падает на палубу одетая в черное фигура, потом еще одна. Мимо его уха с шипением пролетает огненный шар. Второй и третий нацелены лучше, но он отбивает их посохом, ища взглядом и чувствами главного противника - Белого мага.
Человек в белом стоит на кормовой надстройке, прикрытой навесом от стрел, летящих с «Молота».
Трое уцелевших Белых бойцов бросают оружие и поднимают руки.
Доррин спешит к корме.
Белый маг выпускает в него очередной шар, в очередной раз отражаемый посохом.
- Стой, Черный червь! - рявкает чародей. - Стой, не то я уничтожу весь корабль!
- А зачем? - спрашивает Доррин, остановившись. Его чувства направляются к кряжистому бородачу, представляющему собой сгусток хаоса.
- А почему бы и нет? Ведь ты собрался уничтожить меня!
- Так ведь ты, сдается мне, явился сюда с не такими уж мирными намерениями, - замечает Доррин, стараясь сплести вокруг чародея кокон гармонии.
Ощутив угрозу, тот принимается обстреливать юношу огнем, но посох отражает и гасит шары, каждый из которых заметно слабее предыдущего. Последний гаснет сам, даже не долетев до посоха.
Доррин делает шаг навстречу бородачу.
Появившиеся было на кончиках его пальцев язычки пламени тут же гаснут. Первый удар посоха приходится по запястью, второй - по шее. Мертвое тело падает на палубу.
Обернувшись и не обращая внимания на Белых, стоящих на коленях, юноша опускается возле лежащей ничком Петры, переворачивает ее и неловкими, окостеневшими пальцами нашаривает в кисете на поясе пакетик с порошком звездочника. Одновременно он старается поддержать силы раненой потоком гармонии.
Рана глубока, под телом растекается лужа крови, но ни сердце, ни легкие, благодарение Тьме, не задеты, а значит надежда есть. Уменьшив кровотечение, Доррин посыпает рану целебным снадобьем. Глаза его горят. Над ним, как однорукий ангел мщения, стоит Рейса.
Наконец он выпрямляется.
- Нужно найти что-то твердое, чтобы ее унести.
- А она... она... - безжизненным голосом начинает Рейса и не договаривает.
- Она потеряла много крови, но я, кажется, поспел вовремя.
Стил перепрыгивает через борт Белого корабля, легко удерживая одной рукой носилки из натянутой на жерди парусины.
- Белые ублюдки....
Четверо бойцов переправляют носилки с одного судна на другое.
Доррин, перебравшись на палубу «Молота», бредет к рулевой рубке.
- Эй, а о своем плече ты позаботиться не хочешь? - осведомляется Тирел.
Доррин наконец замечает, что плечо его и вправду кровоточит. До сих пор боль Петры и Рейсы не позволяли ему заметить собственную рану. Впрочем, голова его болит гораздо сильнее плеча.
Еле двигаясь, Доррин достает остаток порошка, а Тирел помогает ему наложить повязку.
- Как вал? Налажен?
- Пока да. До берега всяко дотянем, но на будущее тебе придется придумать что-нибудь получше.
Доррин, который только тем и занят, что старается придумать что-нибудь получше, вздыхает.
- Надо отцепляться, - говорит он.
- Сбросить крючья! - командует Тирел.
- Потопить беляка? - спрашивает Кил, когда «Молот» отходит от «Змея». - Нескольких ракет хватит.
- Зачем? Не стоит ничего разрушать без крайней необходимости. Кстати, где остальные?
Некоторые из Белых кораблей, как оказывается, пустились наутек, и их паруса уже превратились в маленькие белые треугольнички на западном горизонте. Но несколько судов, каждый с магом на борту, дрейфуют неподалеку от «Молота» и «Змея».
- Туда! - командует Доррин, указывая на самый большой, с высоко поднимающимися над водой бортами барк.
«Молот», не обращая внимания на ветер, идет на сближение и скоро о черное железо начинают разбиваться огненные шары.
- Подайте сигнал к переговорам!
На коротком гюйс-штоке взвивается белый вымпел с голубыми полосками. Вскоре на барке «Белое Пламя» поднимается такой же.
Когда «Молот» оказывается на траверзе «Пламени», Доррин сдвигает железный ставень рубки и обращается к стоящему у поручней человеку.
- Я хотел бы передать послание для Высшего Мага.
- Это за пределами моих полномочий, - кричит, перекрывая плеск волн, Белый капитан. - Я могу вручить его лишь нашему магу.
Доррин бросает в корзину навощенный запечатанный мешок с письмом, которое они с Лидрал составили и переписали в нескольких копиях на пергаменте еще на прошлой восьмидневке. Молодой матрос подцепляет корзину шестом и протягивает над водой. На судне противника Белый матрос вынимает из корзины мешок и вручает своему капитану. Тот уходит с ним на корму.
Корабли расходятся.
Очень скоро выясняется, что у Белого мага не нашлось другого ответа, кроме града огненных шаров.
- Идиоты! - бросает Доррин, обернувшись к Килу.
- Задать этим гаденышам? - спрашивает брат.
- Стреляй! - кивает Доррин, морщась от головной боли.
Пять пущенных с «Молота» ракет взрываются на деревянной палубе «Пламени», и очень скоро корабль, в полном соответствии со своим названием, обращается в пылающий факел. «Молот», пыхтя, направляется к третьему фэрхэвенскому судну с очередным пергаментом.
Доррин закрывает глаза, хотя это не имеет значения. Постоянные приступы жуткой головной боли все равно не дают ему видеть.
На сей раз «Молот» не встречают шарами. «Гордость Рассвета» поднимает флаг переговоров, принимает послание и уходит на запад. Еще три судна с магами на борту уходят следом.
- Возвращаемся, - говорит Доррин Тирелу, утирая лоб. - Не стоит попусту переводить уголь.
- Ну, угля-то у нас вдосталь, - смеется Тирел.
- Жаль, что ты не спалил их всех! - не в силах сдержать клокочущей ярости, заявляет Рейса.
- Это не исцелит Петру.
- Знаю. Но я все равно ненавижу этих ублюдков.
- А я... мне, знаешь ли, неохота расставаться со зрением, - Доррин вздыхает, понимая, что должен быть сильным, как Креслин, и мириться с неизбежными последствиями. Но ему так нравится смотреть на Лидрал, на море... И он не уверен в том, что на сей раз его зрение восстановится. Похоже, что каждый последующий акт разрушения, даже будучи слабее предыдущего, вызывает у него более сильную и длительную боль.
- Понимаю, - Рейса касается его плеча, и он ощущает всю ее боль, источники которой скрываются и в прошлом, и в настоящем. - Просто сознание того, что твои близкие сами сделали свой выбор, не утешает. Когда-нибудь ты это поймешь.
На самом деле Доррин прекрасно все понимает, ведь слишком многие пострадали из-за его мечтаний. Вместо того чтобы напомнить Рейсе об этом, он негромко говорит:
- Ни миру, ни Равновесию нет дела до наших чувств. Но это не значит, что я их не испытываю.
- Вот почему ты великий маг, - откликается Рейса, уронив руку. - И вот почему многие люди следуют за тобой. У тебя есть и мечты, и чувства, но ты не даешь ни тому ни другому подчинить себя.
Однорукая воительница спускается по трапу и направляется к своей раненой дочери. Тирел крутит штурвал, и Доррину приходится ухватиться за поручни. «Молот» берет курс на гавань.
- Что будем делать дальше, мастер Доррин? - спрашивает капитан с явным желанием разговорить и отвлечь юношу.
- Усовершенствуем конструкцию да построим новый корабль. И Черный Город. Чего еще желать?
- Хвала Тьме, что ты не родился Белым, - бормочет Тирел.
Доррин обращает незрячие глаза в сторону Найлана. Где-то там его ждет Лидрал.

CLXXXII

Помешкав у двери, Доррин стучится. Стоящая рядом с ним Лидрал молчит.
- Заходи, мастер Доррин, - приглашает Рилла, открывая дверь и отступая.
- Зашел вот узнать, как поживают Кадара с Лерсом. Мне пришлось покинуть их в большой спешке.
- Знаю, ты спешил преподать урок этим Белым недоумкам. Мы все видели с крыльца - и как один корабль загорелся, и как остальные дали деру через Залив.
- Что, и Кадара? - удивляется Лидрал.
- Нет, ее бы я не выпустила. Но она заставила меня трижды пересказать все, что мне удалось углядеть.
Доррин осторожно нащупывает дорогу и заходит в дом.
- Ты... не... - рука Риллы тянется ко рту.
- Тссс! - шикает он. - Ей ни слова.
Держась за руку Лидрал, Доррин входит в спальню.
Кадара лежит в постели. Рядом, в колыбельке, спит ее сын
- Рилла сказала мне, что, не окажись тебя рядом, Лерсу бы не выжить... И что спасая его, ты рисковал проиграть сражение, - говорит молодая мать.
- Это преувеличение. Время у нас было, - бормочет Доррин, опуская голову.
- Ты ведь должен быть честным, правда? Чего бы это тебе ни стоило?
- Да. В... большинстве случаев.
- А стало быть, ты должен рассчитывать все, даже... Ладно, неважно. Я знаю, что ты не... но это так трудно!
Ощущая ее гнев и неизбывную боль, Доррин касается плеча Кадары.
- Равновесию нет дела до наших чувств. Но я все еще могу их испытывать, и мне по-прежнему больно.
- Вот почему ты велик... - отзывается Кадара, нежно поглаживая младенца. - Вот почему Брид мертв, а на тебя все смотрят с почтением. Ты ухитряешься придерживаться гармонии, не растеряв своих чувств.
- Ты обо мне слишком высокого мнения. Я всего лишь стараюсь делать то, что должен, - говорит Доррин.
Голова его по-прежнему раскалывается, колени дрожат.
- Ты устал, верно? - спрашивает Кадара.
- Да.
- Я тоже. Лидрал, отведи его домой. И... Доррин...
Доррин обращает невидящий взор в ее сторону.
- Спасибо за сына. Брид тоже поблагодарил бы тебя... И я надеюсь, что твое зрение скоро восстановится.
Доррин не может сдержать ухмылки.
- Зря ты надеялся меня одурачить. Лидрал, отведи его домой и уложи спать.
Лидрал выводит его в коридор, а потом, уже на крыльце, говорит:
- Ты отдал людям слишком много. Кадара права, тебе необходим отдых.
- А как насчет тебя?
- У меня есть ты, - звонко и счастливо смеется Лидрал. - И не только ты. Мне повезло больше, чем Кадаре. Думаю, у нас будет дочь.
- Откуда ты знаешь? Даже я не могу сказать заранее.
- Откуда, откуда... Будет дочка да и все тут, - она жарко и страстно целует его в губы. - Пойдем, тебя нужно накормить и уложить. Не надо было заходить к Кадаре, ты еще слишком слаб.
Вечерний ветерок овевает их прохладой. Пройдя примерно две сотни локтей по направлению к дому, Лидрал неожиданно восклицает:
- Ох, Тьма!
- В чем дело? - спрашивает Доррин, не видящий ничего, кроме белых вспышек.
- Отец твой заявился, будь он неладен. Отдохнуть, и то не даст!
- Ничего, - вздыхает Доррин. - Это мы как-нибудь переживем.
- А у нас тут Черный маг, - объявляет Фриза, как только они входят. - Взаправдашний маг! И говорит, будто он - отец мастера Доррина. Это правда? А мы и не знали, что мастер Доррин волшебников сын.
- Это правда, - отзывается Доррин, заходя на кухню.
- Мерга! - окликает Лидрал кухарку. - Принеси хлеба с сыром, да чего-нибудь горяченького, пока Доррин не свалился. Доррин, садись. Вот сюда.
Она выдвигает стул.
- Я, наверное, не вовремя? - мягко спрашивает Оран.
- Нет, все нормально. Просто мне нужно подкрепиться. День выдался нелегкий.
Хлеб, сыр и горячий сидр помогают унять дрожь в коленях и уменьшить головную боль.
- Зачем ты явился? - спрашивает Доррин.
- Узнать, как ты справился с Белыми, и поговорить с тобой. Похоже, твой корабль хорошо себя показал.
- Это верно, - соглашается Доррин. - На самом деле мне не было нужды подниматься на борт. Тирел с Килом и сами могли сжечь весь Фэрхэвенский флот, - при этих словах боль усиливается, и он поправляется: - Нет, сразу бы им этого не сделать, пришлось бы вернуться за ракетами. Но мне думается, что десяток судов, подобных «Молоту», способны отвадить кого угодно от намерения устраивать нам блокаду и препятствовать свободе торговли.
- А почему они сами не могут построить такие же корабли?
- Потому что для них, так же как для щитов и ракет, требуется черное железо, а мастера хаоса не могут иметь дело с металлом, закаленным гармонией. Если начинить порохом что угодно, кроме черного железа, любой Белый маг взорвет заряд на расстоянии. Однако, - тут Доррин пожимает плечами - все, кто обходятся вовсе без магии, например, норландцы или хаморианцы, запросто могут использовать вдобавок к парусам паровые котлы с низким давлением. По правде сказать, я уже познакомил их с этим устройством.
- Как? Зачем?
- Затем, что мы получим в обмен много нужных товаров. Без торговли с восточными державами нам пока не обойтись Ее необходимо расширять. Лидрал сейчас составляет список наших самых насущных нужд.
- Но разумно ли это?
- Полагаю, что да. Во-первых, никакое изобретение нельзя хранить в тайне вечно, а раз рано или поздно о нем все равно узнают, так почему не извлечь из этого выгоду? А во-вторых они смогут использовать только обычное, негармонизированное железо, а котлы из него способны выдерживать лишь невысокое давление. Для скоростных судов они не годятся, и при попутном ветре хороший парусник легко обгонит такой паровик. Но в штиль или при входе и выходе из порта паровая машина может стать неплохим подспорьем.
- А ты уверен?
Доррин вздыхает, даже не стараясь скрыть раздражения.
- Я сам пытался обойтись без черного железа, но это невозможно. Чтобы обычный котел не взорвался при давлении, необходимом для того, чтобы развить скорость хорошего парусника, его надо сделать слишком толстым и тяжелым, а значит, скорости все равно не видать. Может, в других мирах - скажем, на планетах ангелов - самые совершенные машины могут обходиться без магии, но у нас их возможности обусловлены силами Равновесия.
- Почему ты позволил большей части Белого флота вернуться?
- Мог бы догадаться. Уничтожение полудюжины Белых магов зараз вызвало бы сильное нарушение Равновесия, что могло повлечь за собой усиление хаоса. Ни Кандару, ни нам не нужен новый Джеслек. Кроме того, их возвращение усилит разлад во вражьем стане. Можно сказать, дезорганизует хаос. Смех и только!
- И все это ты установил с помощью расчетов и вычислений? Без прозрений, предвидений и всего такого?
- У меня не было в этом никакой надобности, - бросает Доррин. - Равновесие является математическим по своей природе, это тебе не какой-то там Бог древних ангелов.
Доррин чувствует, что его отец растерян. Кажется, впервые у Орана не находится слов.
- Послушай... каждая толика гармонии, запечатленная в черном железе, влечет за собой соответствующее усиление хаоса. Это неизбежно. Однако хаос можно концентрировать непосредственно с помощью магии, тогда как концентрация гармонии возможна лишь через посредство черного железа и машин. Вне зависимости от того, нравится это мне или нет, Отшельничий просто не может позволить себе иметь больше основанных на гармонии машин, чем это необходимо для нужд обороны. Если мы начнем строить их в каждой деревушке, в Фэрхэвене станут рождаться новые Джеслеки.
- Но как же тогда...
- Мы создадим Орден Черных Инженеров, деятельность которого не выйдет за пределы Найлана, Черного Города. Вы, Братство, будете управлять Отшельничьим как прежде, только... - Доррин делает паузу. - Только пусть любой, кто захочет перебраться в Найлан и будет принят нами, сможет остаться здесь невозбранно.
Некоторое время Оран молча смотрит на дощатый пол, потом поднимает взгляд на сына.
- Но как ты собираешься отделить свой Найлан от остального острова?
- Я возведу стены. Высокой стены из гармонизированного черного камня будет достаточно, чтобы большинству островитян и в голову не пришло соваться в Черный Город. Тех же, кого в вашем образе жизни устраивает не все, будет ждать Найлан... или Кандар.
- Ты намерен привечать всех смутьянов и еретиков?
- Я не жрец Храма, - фыркает Доррин. - Отец, дорогой, ты допустил простую ошибку: так и не понял разницу между нежеланием что-то принять и желанием что-то создать. Но в одном ты был прав.
Оран молча ждет.
- И сталь, и идеи нуждаются в закалке и охлаждении. Менять нужно только то, что нельзя не менять.
- Знаешь, сынок, - прокашливается Оран, - а ведь ты действительно выдающийся человек. Мне до тебя далеко.
- Чепуха, - краснеет Доррин. - Я просто сделал то, что было нужно.
- Так оно и есть, - кивает Оран. - Только вот откуда ты знал, что именно необходимо делать? Ведь многие попросту не знают, что делать. А другие, может, и знают, но все равно не делают.
Поднявшись, рослый маг подходит к сыну и кладет руки ему на плечи.
Доррин не в силах вымолвить ни слова. Глаза его горят, и причиной тому не столько долгожданное одобрение отца, сколько мысль обо всех тех, кто заплатил, платит и будет платить высокую цену за осуществление его замыслов. О таких людях, как Кадара, Петра, Квента или тот сраженный рядом с ним на палубе Черный боец, имени которого он даже не знал.
- Твоя подруга права, сынок, - продолжает маг. - Ты великий человек, пусть твое имя и не будет звучать рядом с именем Рибы или даже Креслина с Мегерой. Я даже подозреваю, что в этом тебе повезло больше всего.
- Тем паче что быть живым инженером стократ лучше, чем мертвым героем, - подхватывает молчавшая до сего момента Лидрал, взяв Доррина за руку.
- Ну что ж, тебе нужен отдых, и я не буду тебя утомлять, - заключает Оран. - Но когда поправишься, приезжай к нам в любое время. Везде на острове тебя ждет радушный прием. Совет решил бы это и без меня, но я рад, что могу согласиться с этим, не кривя душой. Но хотя ты повсюду желанный гость, - на худощавом лице волшебника появляется улыбка, - я понимаю, что настоящий твой дом именно здесь. В конце концов, ты ведь инженер магии.

CLXXXIII

Завихрения в зеркале не мешают видеть примерно дюжину кораблей под флагами с красной молнией, плывущих по направлению к Великому Северному Заливу. Керрил поднимает палец, и изображение в зеркале исчезает.
- Ну, что теперь?
- Ты пошлешь новый флот, на сей раз такой, командиры которого будут следовать приказам, - лениво произносит Ания, откинувшись на стуле. Взгляд ее устремлен за окно, на высокие серые облака. На столе между нею и окном, кроме зеркала, находится таз с холодной водой,
- Стирол был прав, - говорит Керрил, поглядывая на стоящую на отдельном маленьком столике шкатулку с золотым амулетом. Слова его звучат так, словно он напрашивается на вопрос.
- Уж не хочешь ли ты сказать, - в голосе Ании появляются суровые нотки, - что намерен позволить этому ничтожеству с Отшельничьего унижать нас и дальше?
- Ания, Равновесие существует независимо от нашего желания. Мы можем принять его или бороться с ним, но замечу, что все избиравшие последний путь заканчивали плохо. Мудрость заключается в том, чтобы использовать Равновесие в своих интересах.
- Керрил, твои слова звучат так, словно ты намерен смириться. А этого мы допустить не можем! - заявляет рыжеволосая волшебница, гневно выпрямляясь в кресле.
- Может, ты все-таки послушаешь меня? Хуже-то не будет.
- Я слушаю, - голос Ании холоден, но за глазами бьется белое пламя.
- Этот кузнец-чародей строит машины, в которых используется пар. Пар представляет собой форму хаоса, и коль скоро он подчиняет хаос гармонии, стало быть, сила используемой им гармонии очень и очень велика. А следовательно, чем больше своих машин он построит, тем больше хаоса будет привнесено в мир. И в конечном счете это сделает сильнее нас, ибо сила гармонии будет замкнута в машинах и ограничена ими.
- Итак, ты собираешься поощрять постройку им этих машин? Машин, с помощью которых он станет нападать на наши корабли и уничтожать их? Хаос это безусловно усилит, но какую пользу сможем извлечь из такого усиления мы - это другой вопрос!
- Не будет он ни на кого нападать, - отмахивается Керрил, указывая на пустое зеркало. - Будь у него такое желание, он потопил бы весь этот флот с помощью своего маленького судна. Но он этого не сделал, и не по мягкотелости и недомыслию. Считать идиотом человека, уничтожившего одного за другим Джеслека и Фидела, было бы с нашей стороны оплошностью.
Подойдя к столу и стоя спиной к Ании, он снимает свой амулет, открывает шкатулку и вынимает оттуда другой. Покрытый позолотой металл жжет его руки.
- К тому же ты видела его корабль. Много ли толку было бы для нас, даже сумей мы его захватить? Наши стражи неспособны даже прикоснуться к черному железу.
- Очень жаль, дорогой Керрил, что тебе придется последовать за Стиролом, - говорит Ания, вставая и подходя к нему сзади.
- В этом я не уверен, - отзывается Керрил, оборачиваясь к ней с амулетом в руках. - Но эту вещицу ты можешь надеть. Тебе ведь всегда этого хотелось!
Быстрым движением он набрасывает цепь на ее шею.
Огненный обруч выжигает позолоту и белую ткань. С безумным криком Ания пытается сорвать цепь из раскаленного железа, но Керрил хватает ее за запястья.
- Видишь, дорогая, оказывается, я не так туп, как тебе казалось. Конечно, по части могущества мне со Стиролом или тобой не тягаться, но что касается ума - это другой вопрос.
В комнату вступают три стража с цепями из холодного железа.
- Я нужна тебе! - кричит рыжеволосая волшебница, когда стражи заковывают ее в кандалы.
- Нужна, дорогая, еще как нужна. Ты послужишь превосходным примером для будущих интриганов. Мы запечатлим эту сцену, зафиксируем изображение и распространим его. Поверь, с этими украшениями, - он кивает на цепи, - ты выглядишь просто сногсшибательно. Прощай, Ания.
Улыбнувшись, Керрил подает знак старшему стражу, а сам опускает обожженные руки в таз с холодной водой.

CLXXXIV

Лидрал разматывает черный шнур, свободно роняя его на свежую весеннюю травку. Доррин следует за ней с тяжелыми кольями и молотом из черного железа. Короткими ударами он вбивает колья в землю и натягивает на них шнур.
Со временем они добираются до пыльной дороги, проходящей по самой середине полуострова. Вбив еще один колышек на восточной стороне тракта, Доррин берет висящий на поясе нож и, обрезав шнур, крепко привязывает его к этому столбику. Затем они двигаются в западном направлении, пока не оказываются на каменистом уступе над западным побережьем. Вбив последний кол, Доррин поворачивается и смотрит на темно-зеленые волны, увенчанные белыми шапками пены.
Лидрал стоит рядом с ним. Его руки крепко сжимают ее плечи.
- Будет ли этого шнура достаточно? - спрашивает она, сняв широкополую шляпу и отбросив назад светло-каштановые волосы.
- Это всего лишь символ, обозначение того места, где, как и было обещано Совету, будет возведена стена. Все наши люди будут жить на этой территории, покидая ее лишь с целью торговли или чтобы навестить близких. А машины, корабли и прочие устройства, внушающие Орану такую тревогу, всегда пребудут за стенами города. Найлана, Черного Города кузнецов гармонии.
- Мне больше нравится название «инженер магии», - отзывается она, покачав головой. - Да знаю, знаю... мы не хотим лишний раз привлекать внимание к тому, что здесь создаются хитроумные механизмы. Ты уже не раз на это указывал.
- Дело не только в Совете, который их не приемлет. Я согласен с ними в том, что появление слишком мощных, основанных на гармонии машин может привести к усилению хаоса.
- Ты думаешь, такое и вправду случится?
- Коль скоро в мире есть такие люди, как мы, - ухмыляется Доррин, - то, конечно же, да. Но очень нескоро. И решать эту проблему придется кому-нибудь другому, - он целует ее в щеку и добавляет: - А нам с тобой надо разобраться со своими.
- У нас есть проблемы? - спрашивает Лидрал, обвивая руками его шею.
- Да вроде были... - успевает сказать он, прежде чем их губы сливаются в подтверждение того, что последняя проблема уже решена.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    СТРАННИК ПОНЕВОЛЕ     (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
    • V (Страница 1)
    • VI (Страница 1)
    • VII (Страница 1)
    • VIII (Страница 1)
    • IX (Страница 2)
    • X (Страница 2)
    • XI (Страница 2)
    • XII (Страница 2)
    • XIII (Страница 2)
    • XIV (Страница 2)
    • XV (Страница 2)
    • XVI (Страница 2)
    • XVII (Страница 3)
    • XVIII (Страница 3)
    • XIX (Страница 3)
    • XX (Страница 3)
    • XXI (Страница 4)
    • XXII (Страница 4)
    • XXIII (Страница 4)
    • XIV (Страница 4)
    • XXV (Страница 5)
    • XXVI (Страница 5)
    • XXVII (Страница 5)
    • XXVIII (Страница 5)
    • XXIX (Страница 5)
    • XXX (Страница 5)
    • XXXI (Страница 6)
    • XXXII (Страница 6)
    • XXXIII (Страница 6)
  • Часть вторая
    КУЗНЕЦ И ЦЕЛИТЕЛЬ     (Страница 6)
    • XXXIV (Страница 6)
    • XXXV (Страница 6)
    • XXXVI (Страница 6)
    • XXXVII (Страница 6)
    • XXXVIII (Страница 6)
    • XXXIX (Страница 7)
    • XL (Страница 7)
    • XLI (Страница 7)
    • XLII (Страница 7)
    • XLIII (Страница 7)
    • XLIV (Страница 8)
    • XLV (Страница 8)
    • XLVI (Страница 8)
    • XLVII (Страница 8)
    • XLVIII (Страница 8)
    • XLIX (Страница 8)
    • L (Страница 8)
    • LI (Страница 8)
    • LII (Страница 9)
    • LIII (Страница 9)
    • LIV (Страница 9)
    • LV (Страница 9)
    • LVI (Страница 9)
    • LVII (Страница 9)
    • LVIII (Страница 9)
    • LIX (Страница 9)
    • LX (Страница 9)
    • LXI (Страница 10)
    • LXII (Страница 10)
    • LXIII (Страница 10)
    • LXIV (Страница 10)
    • LXV (Страница 10)
    • LXVI (Страница 10)
    • LXVII (Страница 10)
    • LXVIII (Страница 10)
    • LXIX (Страница 11)
    • LXX (Страница 11)
    • LXXI (Страница 11)
    • LXXII (Страница 11)
    • LXXIII (Страница 11)
    • LXXIV (Страница 11)
    • LXXV (Страница 11)
    • LXXVI (Страница 11)
    • LXXVII (Страница 12)
    • LXXVIII (Страница 12)
    • LXXIX (Страница 12)
    • LXXX (Страница 12)
    • LXXXI (Страница 12)
    • LXXXII (Страница 12)
    • LXXXIII (Страница 12)
    • LXXXIV (Страница 12)
    • LXXXV (Страница 13)
    • LXXXVI (Страница 13)
    • LXXXVII (Страница 13)
    • LXXXVIII (Страница 13)
    • LXXXIX (Страница 13)
    • XC (Страница 13)
    • XCI (Страница 13)
    • XCII (Страница 13)
    • XCIII (Страница 13)
    • XCIV (Страница 13)
    • XCV (Страница 13)
    • XCVI (Страница 13)
    • XCVII (Страница 14)
    • XCVIII (Страница 14)
    • XCIX (Страница 14)
    • C (Страница 14)
    • CI (Страница 14)
    • CII (Страница 15)
    • CIII (Страница 15)
    • CIV (Страница 15)
    • CV (Страница 15)
    • CVI (Страница 15)
    • CVII (Страница 15)
    • CVIII (Страница 15)
    • CIX (Страница 15)
  • Часть третья
    ТОРГОВЕЦ И ИНЖЕНЕР     (Страница 15)
    • CX (Страница 15)
    • CXI (Страница 15)
    • CXII (Страница 16)
    • CXIII (Страница 16)
    • CXIV (Страница 16)
    • CXV (Страница 16)
    • CXVI (Страница 16)
    • CXVII (Страница 16)
    • CXVIII (Страница 16)
    • CXIX (Страница 16)
    • CXX (Страница 16)
    • CXXI (Страница 16)
    • CXXII (Страница 16)
    • CXXIII (Страница 17)
    • CXXIV (Страница 17)
    • CXXV (Страница 17)
    • CXXVI (Страница 17)
    • CXXVII (Страница 17)
    • CXXVIII (Страница 17)
    • CXXIX (Страница 17)
    • CXXX (Страница 18)
    • CXXXI (Страница 18)
    • CXXXII (Страница 18)
    • CXXXIII (Страница 18)
    • CXXXIV (Страница 18)
  • Часть четвертая
    КУЮЩИЙ ГАРМОНИЮ     (Страница 18)
    • CXXXV (Страница 18)
    • CXXXVI (Страница 18)
    • CXXXVII (Страница 18)
    • CXXXVIII (Страница 18)
    • CXXXIX (Страница 18)
    • CXL (Страница 19)
    • CXLI (Страница 19)
    • CXLII (Страница 19)
    • CXLIII (Страница 19)
    • CXLIV (Страница 19)
    • CXLV (Страница 19)
    • CXLVI (Страница 19)
    • CXLVII (Страница 19)
    • CXLVIII (Страница 19)
    • CXLIX (Страница 20)
    • CL (Страница 20)
    • CLI (Страница 20)
    • CLII (Страница 20)
    • CLIII (Страница 20)
    • CLIV (Страница 20)
    • CLV (Страница 21)
    • CLVI (Страница 21)
    • CLVII (Страница 21)
    • CLVIII (Страница 21)
    • CLIX (Страница 21)
    • CLX (Страница 22)
    • CLXI (Страница 22)
    • CLXII (Страница 22)
    • CLXIII (Страница 22)
    • CLXIV (Страница 22)
    • CLXV (Страница 23)
    • CLXVI (Страница 23)
    • CLXVII (Страница 23)
    • CLXVIII (Страница 23)
    • CLXIX (Страница 23)
    • CLXX (Страница 23)
    • CLXXI (Страница 24)
    • CLXXII (Страница 24)
    • CLXXIII (Страница 24)
    • CLXXIV (Страница 24)
    • CLXXV (Страница 24)
    • CLXXVI (Страница 24)
    • CLXXVII (Страница 24)
    • CLXXVIII (Страница 24)
    • CLXXIX (Страница 24)
    • CLXXX (Страница 25)
    • CLXXXI (Страница 25)
    • CLXXXII (Страница 25)
    • CLXXXIII (Страница 25)
    • CLXXXIV (Страница 25)


Лиланд Модезитт

Инженер магии

Цикл: "Отшельничий остров" - 3

 Читать книгу

Аннотация

Это - мир вечной войны Черных и Белых магов. Мир великой войны хаоса и порядка. Только - в войне этой магию Порядка подчинили себе Черные... а воистину, может ли быть по-иному, если Черная Магия - плоть плоти и кровь крови ритуального искусства? Белым же достался на долю Хаос. И воистину, кто поспорит с этим, если Белая Магия - свободное, творящее будущее искусство? Какою же будет в ТАКОМ мире доля юноши из "черной" страны, обладающего "белым" даром строить машины? Юноши, изгнанного из "Порядка" в "Хаос" - и построившего там свой собственный "островок Порядка"? Каким же станет жребий единственного черного МАГА-ИНЖЕНЕРА, коему суждено сделать НЕМЫСЛИМОЕ - защитить Земли Тьмы от нашествия Сил Света?..

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel


Лиланд Модезитт - Биография

Лиланд Модезитт

На основную страницу

Биография

Лиланд Экстон Модезитт родился в 1943 году в Колорадо. Закончил «Williams Collegе» с твердым убеждением, что поэзия — верх искусства, а фэнтези и фантастика — полнейшая ерунда. Теперь он считает это самым забавным своим юношеским заблуждением. Модезитт работал и курьером, и спасателем, и добровольным ди-джеем на радио, служил морским пехотинцем, банковским аналитиком, агентом по недвижимости, аналитиком на избирательной кампании, помощником по законодательству и управляющим американского конгрессмена, директором по законодательству и отношениям в Управлении по охране окружающей среды в Конгрессе США, консультантом по экологии в коммуникационной компании и лектором в колледже, ну а по совместительству — писателем. Наряду с фантастическими романами им написано множество технических книг и статей, большинство с довольно скучными названиями и без единой рифмованной строчки! Первый его рассказ был издан в 1973 году. Мистер Модезит сумел выдержать воспитание восьмерых детей, с их нежностями к различным грызунам, например, к сиамскому кролику, и коричневому лабрадору. Началось это в 1989 году, когда, закончив карьеру политика в Вашингтоне, он переселился в Нью-Хэмпшир, где и женился. Со своей женой Кэрол и детьми в 1993 году он переехал в штат Юта, где она работает, а он продолжает управлять домашним хаосом! Ну и попутно создавать новые книги.