Лиланд Модезитт - Башни Заката

1 Лиланд Модезитт

Часть первая
МАСТЕР КЛИНКА

I

Дано ли вам уразуметь, как совмещаются разрозненные частицы? Не просто зримые, каковы Башни Заката, но и невидимые, подобно человеческому сердцу или душе волшебника?
Увидите ли вы истину? А хоть и увидев - поверите ли в нее? Ведь каждый человек пребывает в плену собственных стереотипов, пусть даже противоречивых. Пусть даже ему приходится примирять их.
Госпожа Мегера видела все, но невзирая на увиденное и сказанное ею, невзирая на истину Предания, ни логика, ни башни не срабатывали. Впрочем, логика и впрямь слишком зыбкая основа для реальности, каковой надлежит содержать в себе и гармонию, и хаос, особенно если знаком гармонии служит Черное, а знаком хаоса - Белое.
Даже логике надлежит пасть перед разумением тех, кто способен смеяться над собственными цепями, сотрясать хаос и изменять порядок в степени даже большей, нежели так называемые боги, а уж паче того - взывающие к ним. Или фурии, последовавшие за падшими ангелами небес.
Но бывал ли бог в Кандаре? И вправду ли на Крышу Мира нисходили ангелы? Насколько вообще истинно Предание? Канонические образцы не содержат никаких ответов, но всякий рассказ должен с чего-то начинаться, пусть даже его начало кажется то ли концовкой другой истории, то ли вставным эпизодом из середины эпического повествования. И вне зависимости от того, связаны они с устроителями порядка, либо же хаоса, приведенные в канонических образцах рассказы всегда неполны.
Что же касается Закатных Башен...
Хотя музыкант узрел их - Башни Заката, возвышающиеся над обрамляющими западный горизонт остроконечными пиками, - но кто обитал там?
Тем более что еще один взгляд - и они исчезли, оставив после себя лишь нагромождение клубящихся облаков, гонимых к подножиям гор бичами богов. Разве сверкающие в золоте утренних лучей ручейки подтаявшего льда не служат свидетельством их гнева?
Что может поведать дом о своем строителе? Меч о своем владельце? Что могут сказать они о тех, кого более не восхищают ни черты строения, ни обводы клинка?
Музыкант улыбается. Быстрая улыбка - вот все, на что он сейчас способен. Да еще возможность облечь в музыку представшее его очам. Ему предстоит петь, петь о башнях заката перед лицом маршала Западного Оплота, властительницы Крыши Мира.
Кто же еще взирает на Башни? И кто построил их - воистину ли ангелы Неба? У музыканта нет иного ответа, кроме того, что даст его музыка. Того, что даст его сердце, которое ныне холоднее, чем струны.
Достаточно сказать, что замок, именуемый Западным Оплотом, был основан давным-давно усопшей Рибэ, капитаном одного из быстрых небесных кораблей.
Ее далекий потомок... О нем и пойдет рассказ.

II

- Как только Западный Оплот перестанет господствовать над Закатными Отрогами, Сарроннин и Сутия падут, как перезревшие яблоки...
- Если меня не подводит память, подобный ход мысли стоил префекту Галлоса большей части его войска.
- Свет, да кто же говорит о войсках! - худой, как скелет, мужчина в белом поднял палец к небу, на молодом лице появилась улыбка. - Мы толкуем о любви.
- Какая связь между любовью и подрывом господства Западного Оплота?
- Я направил туда Верлинна. Как тебе это нравится, а? Верлинна в Западный Оплот?
- Но... как? Верлинн никогда здесь не бывает, его музыка разрушает содеянное Белыми братьями. Что...
- В том-то и прелесть. Одно маленькое заклятие... гарантирующее, что он обеспечит маршалу рождение сына. Первенца. И, замечу, заклятие даже не из числа чар хаоса.
- Но тебе же никогда не нравился Верлинн, разве не так? Еще с тех пор, как...
- Дело не в нем. Дело в маршале. Ты только подумай - ПОДУМАЙ! - она женщина. И ни за что не убьет первенца, хотя бы и мужского пола. Невзирая на Предание.
- Похоже, ты уверен в успехе. Но у нее нет детей, нет даже консорта.
- Как раз об этом и позаботится Верлинн.
- Пусть даже так, но это потребует времени.
- Как раз время-то у нас есть. Путь по-прежнему лежит не через Рассветные Отроги.
Его собеседник качает головой, но молчит.

III

Гитарист наигрывает ритмичную мелодию, точностью созвучий и упорядоченностью тонов приближающуюся к маршу. Он не поет.
Единственный, подчеркнутый вспышкой света, взгляд, брошенный с центрального каменного сиденья, покрытого черной подушкой, останавливает игру. Музыкант склоняет голову перед женщиной.
- Прошу прощения, милостивая госпожа...
Голос, столь же мелодичный, как звучание струн, навевает мысль о сумеречном лете, которое еще посетит Западный Оплот, пусть даже спустя века после основания крепости.
- Может быть, тебе следует поразмыслить о поездке в Хайдолар или даже в Фэрхэвен?
- Может быть, если таково твое желание.
Взгляд музыканта падает на ребенка, и его глаза темнеют.
А ребенок - едва начавший ходить мальчик с серебряными локонами - висит, уцепившись за подлокотник другого каменного кресла с зеленой подушкой на сиденье. Он вертит головой, глядя то на черноволосую женщину, то на мужчину с такими же серебряными, как и у мальчика, волосами.
- Сыграй еще одну песню лета, - приказывает она.
- Как пожелаешь.
Звуки, срываясь со струн, воспаряют ввысь. Мальчик видит взлетающие ноты и настолько увлечен этим зрелищем, что выпускает подлокотник и шлепается на серый гранит пола.
Ни гитарист, ни женщина на его падение не реагируют - они просто не обращают на это внимания. Не замечают они и блеска золота, которое мальчик пытается удержать розовыми пальцами. И слезы, наполняющие глаза ребенка, когда золото ускользает из его хватки, остаются незамеченными.
Мальчик с трудом поднимается на пухлые ножки и встает рядом со своим креслом. Его ручонки вновь ищут опору, а зрение и слух - гармонию и порядок созвучий, которые он и слышит, и видит.
Но непролитые слезы подступили и к глазам гитариста: песня лета подошла к концу.
За серыми гранитными стенами снова и снова завывает ветер. Падает снег...

IV

- Я что, должен напялить это? - свет из открытого двустворчатого окна падал прямо па легкие брюки из темного блестящего шелка. Они просвечивали, и лежавший юноша мог видеть сквозь ткань фигуру стоявшего в ногах кровати и державшего их человека. - Гален, но не можешь же ты серьезно...
Круглолицый мужчина постарше беспомощно пожимает плечами.
- Так приказано маршалом.
Приняв у него брюки, юноша бросает их на постель рядом с такой же тонкой и блестящей белой шелковой сорочкой. Облик его - стройного молодого человека с серебряными вьющимися волосами, в светло-серой фланелевой рубахе, жилетке и брюках из зеленой кожи - отражается в высоком, заключенном в золоченую раму зеркале, что висит па стенной панели из светлого дерева. Глаза у юноши серо-зеленые, взгляд ровный. Худоба, тонкие черты и серебро волос отвлекают внимание от скрытых под фланелью стальных мускулов и мозолей от оружия на крепких ладонях.
- Чего ради она меня туда тащит? Я не консорт, чтобы участвовать в церемониях.
Гален аккуратно расправляет лежащую на бело-зеленой парче покрывала одежду.
- Маршал считает, что тебе следует узнать о Сарроннине из первых рук. И ты консорт, нравится тебе это или нет.
- Ха, да у нее на уме совсем другое. Если кому и иметь дело с Сарроннином, так это Ллиз.
Гален вновь пожимает плечами, беспомощно, но так энергично, что его светлые, падающие на плечи кудри подпрыгивают.
- Милостивый господин, в любом случае мне надлежит одно - повиноваться приказам маршала.
В этот миг дубовая дверь, соединяющая просторную комнату с анфиладой покоев, занимаемых маршалом, распахивается, и в помещение входит женщина. Она высока ростом, стройна и обликом и статью более всего напоминает смертоносную рапиру, чему не могут помешать драпирующие фигуру струящиеся зеленые шелка. Маршала, поотстав на шаг, сопровождает единственная стражница, воительница с коротко остриженными каштановыми волосами, подернутыми сединой.
Юноша переводит взгляд с полупрозрачного шелкового одеяния маршала на собственное, разложенное поверх парчового покрывала.
Женщина слегка изгибает губы, но улыбка не касается ее взора.
- Креслин, если блестящие шелка могу носить я, то, вне всякого сомнения, можешь и ты. Эти одеяния - дары тирана, и отвергнуть их означает затруднить переговоры. В отличие от тебя, я предпочитаю не артачиться по пустякам, а упорство проявлять в делах, действительно имеющих значение.
Голубые глаза маршала соперничали твердостью с темными камнями Оплота. Контраст между непреклонностью этого взора и мягкостью обтекавших гибкое, мускулистое тело зеленых шелков вызывал в памяти снежных барсов, крадущихся по кряжам Крыши Мира.
Креслин склоняет голову, снимает зеленую кожаную безрукавку и, бросив ее на кровать, говорит:
- Я буду готов через минуту.
- Спасибо.
Она отступает и удаляется в свои покои. Но тяжелая дубовая дверь остается открытой.
Креслин бросает фланелевую рубашку рядом с жилетом и стягивает кожаные штаны.
- А это еще откуда? - Гален указывает на тоненький красный шрам под левой рукой консорта.
- Упражнялся с клинком... Откуда же еще?
- Милостивый господин, а знает ли маршал?..
- Знает, знает... И не может ничего возразить против того, чтобы я умел позаботиться о себе...
Креслин с недовольной гримасой натягивает на мускулистые ноги шелковые брюки.
- Я твержу ей одно и то же: если меня считают слишком чувствительным, значит, мне следует упражняться еще больше. Она качает головой, но запрещать - во всяком случае, пока - не запрещает. Порой мне приходится расточать улыбочки, но по большей части удается обходиться доводами рассудка. Я хочу сказать... Сам посуди, куда бы это годилось, не умей сын самой грозной воительницы Закатных Отрогов отличить один край клинка от другого?
Гален вздрагивает, хотя в комнате не холодно.
Креслин надевает рубашку и расправляет ее, глядя в зеркало.
- Милостивый господин... - набирается храбрости Гален.
- Что, Гален? Какая-нибудь складка легла не так?
Руки Галена умело поправляют воротник и скрепляют его полученной от маршала изумрудной брошью, оправленной в серебро.
- Еще и это? Я прямо как раб в ошейнике!
Гален молчит.
- Ладно. Коль скоро приходится чтить это, пропади оно пропадом, Предание, то я и есть невольник.
- Милостивый господин... - испуганно шепчет Гален, наполовину поднеся палец ко рту.
- Креслин, ты готов? - доносится из-за двери.
- Да, милостивая госпожа. Осталось только взять клинок.
- Креслин!.. - растерянно восклицает Гален.
- Гален, на востоке каждый мужчина носит меч. Разве не так?
Ответом ему служит молчание. С едва заметной улыбкой на губах юноша застегивает на талии мягкий кожаный пояс, на котором крепятся ножны. А в ножнах клинок: короткий меч стражей Западного Оплота.
Креслин выходит из комнаты и, не обращая внимания на пристальный взгляд телохранительницы, присоединяется к маршалу. К своей матери.
Вместе они направляются к резным дверям - выходу из предназначенного для гостей крыла. Перед тем как ступить наружу, юноша занимает подобающее ему место - слева и на полшага позади матери.
- Креслин, - за обманчивой мягкостью голоса маршала кроется суровая непреклонность, - надеюсь, ты понимаешь, какова должна быть твоя роль?
- Да, милостивая госпожа. Мне подобает всех очаровывать, улыбаться как можно больше, а высказываться как можно меньше, да и то предпочтительно по мелочам. При случае можно спеть песню, но только одну и... не обидную. К оружию прикасаться разве что при возникновении смертельной угрозы, что весьма маловероятно. И никоим образом не обсуждать предмет и ход переговоров.
- Похоже, ты слушал наставления, - голос матери звучал сдержанно.
- Я всегда слушаю, милостивая госпожа.
- И то правда. Но не всегда слушаешься.
- Я наипокорнейший сын и консорт.
- Хм... постарайся оставаться таковым и впредь.
Во время этого разговора они пересекли прихожую и оказались в широком коридоре. Едва ли вышедший из отроческого возраста герольд встретил их, дабы сопроводить в трапезную дворца тирана.
Путь пролегает по еще более широкому переходу, где слева, за большими стеклянными окнами, виден сад-лабиринт. Проложенные между рядами остриженных кустов дорожки сходятся у пруда с фонтаном. Струи воды взлетают над находящимся в центре изваянием - статуей обнаженного, весьма одаренного телесно мужчины - и, ниспадая по дуге вниз, каскадом сбегают в пруд.
Глухая стена справа сложена из полированного бледно-розового гранита, добытого близ Западного Оплота. Вдоль стены, с промежутками примерно в три шага, развешаны гобелены в золоченых рамах со сценами из жизни древнего Сарроннина.
Днем раньше Креслин уже рассмотрел эти изображения, и теперь его внимание приковано не к ним, а к двум вооруженным женщинам, стоящим на страже у дверей пиршественного зала.
У входа маршал и по-прежнему отстающий от нее на полшага юноша останавливаются.
- Маршал Западного Оплота в сопровождении консорта-правопреемника! - возвещает юный герольд.
Маршал кивает. Они ступают внутрь и следуют за герольдом к установленному на помосте длинному столу.
«...пригожий паренек...»
«...надо же, с клинком... интересно, умеет ли он им пользоваться...»
«...куда интереснее, как он пользуется ДРУГИМ клинком...»
«...все-таки он выглядит грубовато, почти женственно. Не иначе, упражнялся вместе со стражами...»
Поджав губы и стараясь не слышать оценивающего шепота придворных - иные из прозвучавших замечаний ему слишком хорошо знакомы, - Креслин следует за герольдом и маршалом. За высоким столом не занято лишь два места - одно рядом с тираном, другое на дальнем конце, между двумя женщинами.
Усаживаясь, Креслин кивает - сначала седеющей женщине справа, а потом девушке слева, чьи непокорные локоны цвета красного золота ниспадают на плечи из-под серебряного обруча. Единственной за столом особе женского пола с длинными волосами.
- Милостивый господин... - начинает женщина постарше.
- Да? - поворачивается к ней Креслин. Голос его звучит почти музыкой, о чем в такие моменты, как этот, юноша весьма сожалеет.
- Как нам тебя называть?
- Креслин, но среди друзей имена не важны.
Лицемерие этой фразы претит ему настолько, что его буквально подташнивает. Чтобы отвлечься, он переводит взгляд во главу стола и видит, что мужчина, сидящий слева от тирана, взялся за столовый нож.
Все присутствующие тут же принимаются разрезать на мелкие кусочки лежащее перед ними на тарелках из китайского желтого фарфора. Креслин тоже достает свой нож и делит сочный фрукт на мелкие ломтики.
- А что, в Западном Оплоте все мужчины носят клинки? - интересуется женщина постарше.
- Милостивая госпожа, - отвечает он, - Оплот находится на Крыше Мира, и всякому, кто покидает его степы, приходится остерегаться диких зверей и прочих неприятностей. Разумеется, о безопасности всех и каждого заботится маршал, но она оказывает снисхождение к просьбам тех, кому, как мне, оружие придает уверенности.
- А ты выглядишь... привычным к оружию.
Борясь с очередным приступом тошноты, Креслин снова улыбается:
- Внешность бывает обманчива, милостивая госпожа.
- Можешь называть меня Фревия, - губ женщины касается мимолетная улыбка. - Не расскажешь ли ты нам про Оплот?
Креслин с готовностью кивает, но прежде чем заговорить, дожевывает ломтик ябруша и вытирает губы полотняной салфеткой.
- Постараюсь, хотя не уверен, что из меня выйдет хороший рассказчик. Если и милостивая госпожа, - он поворачивается к рыжеволосой девушке, - не против...
- Не расскажешь ли ты нам про Оплот? - с намеком на смех повторяет та слова старшей и поднимает свой кубок, так что становится виден широкий, чуть ли не наручь, браслет из тусклого железа, украшенный одним-единственным черным камнем.
Успев отметить для себя, что этот браслет не таков, каким кажется, Креслин улыбается молодой собеседнице, после чего вновь поворачивается к Фревии.
- В граните сером Крыши Мира укоренен Оплот могучий, надежно огражден стенами от недругов и непогоды... - Креслин не подбирает слова, а вызывает их из памяти. Слова, написанные другим мужчиной с серебряными локонами и собранные в маленьком томике, посвященном ему... - И пусть окрест бушует буря или нагрянет что похуже, внутри всегда тепло хранится, надежно жизнь оберегая. Ну, а снаружи, за твердыней и за пролегшей меж стенами дорогой, что людей выводит к путей торговых перекрестью, там от подножия южной башни вверх стелется ковер из снега, к сияющему пику Фрейджи...
- Фрейджа, - нарушив ритм, поясняет Креслин своими словами, - это игольчатый пик, который один-единственный ловит свет солнца и на рассвете, и в сумерках.
- ...А далее, за Крышей Мира, за льдом и камнем, где обрывы крутые в тысячу локтей спускаются к лесам дремучим, сплошное море темных елей, па юг и север простираясь, теснится, и за ним барьером встают Закатные Отроги...
Креслин умолкает, улыбается и пожимает плечами:
- Вот видите, я не могу предложить вам ничего, кроме образов.
- Твои образы совсем недурны, - откликается Фревия.
Рыжеволосая девушка (или все же молодая женщина: присмотревшись, Креслин находит, что она чуточку постарше его самого) молча кивает.
Между тем обнаруживается, что его тарелку с ябрушем успели унести. Ее место заняла другая, тоже из желтого фарфора, по побольше, с ломтем поджаренного до образования бурой корочки мяса в белом соусе и зеленью по краям.
Креслин отрезает крохотный кусочек мяса, отправляет в рот и, хотя острота и горечь блюда таковы, что на его лбу выступают бусины пота, старается изобразить улыбку.
- Как тебе жаркое? - интересуется рыжеволосая.
- Должен признаться, оно чуточку острее того, что подают в Оплоте.
Женщина смеется:
- А я должна признаться, что ты первый чужеземец, который не повел себя так, будто взял в рот горящую головешку.
Креслин смущенно улыбается и, не зная, как расценивать услышанное, спрашивает напрямик:
- Я должен воспринимать это как комплимент?
- Совершенно верно, - произносит она и тут же поворачивается к соседу справа, чтобы ответить на какой-то вопрос.
Юноша замечает на ее левой руке второй браслет. Оба они скрыты струящимся голубым шелком рукавов и становятся видны, лишь когда их обладательница жестикулирует или поднимает кубок.
Справа от нее сидит мужчина в кружевной, открытой почти до пояса рубахе, обнажающей загорелую и широкую, но, на взгляд Креслина, слишком нежную грудь.
Как и большинство мужчин Сарроннина, этот человек превосходит Креслина ростом, а смех его так же легок, как и фальшив. Юноше, которому противна любая (и своя, и чужая) ложь, это неприятно режет слух.
- Как, по-твоему, продвигаются переговоры? - спрашивает Фревия.
- Полагаю, - отвечает Креслин, расправившись с очередным кусочком жаркого, - они проходят, как должно, однако это всего лишь мои надежды, ибо судить о делах государственного управления пристало лишь тем, кто их вершит.
Сказанное юноша заедает листьями мяты, освежающей рот после огненного соуса.
- А что, - не унимается соседка, склонясь к Креслицу так, что он ощущает ее дыхание, - эти стражи Западного Оплота и впрямь так страшны, как о них толкуют?
- Страшны? Да, о них говорят что-то в этом роде. Ну, школу они проходят суровую... насколько я видел. Однако видеть их мне доводилось лишь на учениях, а отнюдь не в бою, так что я едва ли могу ответить на этот вопрос со знанием дела, - он отрезает еще один ломтик мяса.
- Создается впечатление, что ты не способен судить решительно ни о чем, консорт-правопреемник, - послышался глубокий голос, принадлежащий мужчине, сидящему по другую сторону от рыжеволосой.
Подняв глаза, Креслин оценивает взглядом его вычурного фасона рубашку, завитые светлые волосы и ровный загар, после чего отвечает:
- Возможно, все дело в том, что я не поднаторел в дипломатическом искусстве говорить много, но ни о чем.
Рыжеволосая молча улыбается.
- Ты сам себе противоречишь, поскольку снова почти ничего не сказал, - не унимается мужчина.
- Ты совершенно прав, но ведь мне и не нужно ничего говорить, а уж тем паче ничего доказывать, - парирует Креслин и, слегка отвернувшись от блондина, продолжает разговор уже с рыжеволосой: - Прошу прощения, милостивая госпожа, но Крыша Мира - не то место, где в ходу гладкие да льстивые речи, даже если дело касается консорта. Потому я не слишком искушен в уклончивых ответах.
С улыбкой, одновременно и насмешливой и смущенной, она склоняет голову:
- Я ценю твою прямоту, Креслин. Жаль, что ты не пробудешь здесь долго. Твои слова таковы, что... некоторым есть чему у тебя поучиться, - и добавляет, обращаясь к соседу с другой стороны: - Я не сомневаюсь, Дрерик, что в более непринужденной обстановке наш гость сказал бы куда больше.
Дрерик кивает и тут же спрашивает свою соседку слева:
- Доводилось ли милостивой госпоже слышать о слигонских гитаристах?
Креслин помнит о необходимости проявлять учтивость. Поэтому ему удается не скривиться. За внешней вежливостью речей Креслин ощущал скрытую иронию - и в голосе рыжеволосой, и в ответах Дрерика.
- А что ты скажешь о Сарроннине? Думаю, этот вопрос вполне безобиден, - смеется рыжеволосая, чье имя он так и не узнал.
- Насколько могу судить, - осторожно отвечает юноша, - край выглядит процветающим. Дороги, во всяком случае, содержатся прекрасно, а люди, которых мы видели по пути, не отрывались от своей работы. Но некоторые махали проезжающим, а это указывает на общее довольство.
- Тебе не откажешь в осторожности.
- Жизнь на Крыше Мира к этому приучает.
- Тем более что ты, как я понимаю, единственный мужчина, занимающий столь видное положение в рядах самого грозного войска Закатных Отрогов.
- Положение? - Креслин заливается смехом, на сей раз вовсе не деланным. - Милостивая госпожа, все мое «положение» определятся исключительно волей маршала.
- Но ведь ты консорт-правопреемник.
- Лишь пока маршал правит Западным Оплотом.
- Не вижу разницы.
Креслин пожимает плечами.
- Ну, если иметь в виду маршала и мою сестру Ллиз, то разницы, пожалуй, и вправду нет. Однако пост маршала не наследуется автоматически. И теоретически капитаны стражи могут избрать маршалом другую.
- И насколько это вероятно?
- Сейчас? Ну, сейчас вряд ли. Я полагаю, что эта традиция сохраняется на тот случай, если маршалом станет слабая женщина. Живущим за счет Предания необходима сила.
«Траммм!»
Одна-единственная нота взлетает с помоста, где расположилась тройка музыкантов в ярко-голубых туниках и штанах. Двое мужчин и женщина. С гитарами на коленях, но инструменты у них разной формы и разного размера.
По мере того как эта нота воспаряет к высокому, темному, обшитому деревом потолку, Креслин отмечает ее слабое, угасающее свечение. Отблеск золоченого серебра.
- О гитаристах из Слиго ходит добрая молва. Они считаются хорошими музыкантами, - решается сказать он.
- Это не то слово. Этак можно назвать «хорошим музыкантом» и самого Верлинна.
- Верлинна?
- Мастера созвучий из Южного Оплота. Ты никогда не слышал его игры? По слухам, он некоторое время жил у вас, в Западном Оплоте.
- Маршал любит музыку, и у нас останавливаются многие музыканты. Однако имя Верлинн ничего мне не говорит.
- Ты можешь и не помнить. Он сгинул где-то в снегах Закатных Отрогов много лет назад, но люди постарше не забыли его и по сей день. Кстати, у него, как и у тебя, были серебряные волосы, а это встречается нечасто.
- Что правда, то правда, - соглашается Креслин. - И если так, то, возможно, я все же слышал его игру. Мне вспоминается гитарист с серебряными волосами: его ноты были правдивы.
- Правдивы? Когда речь идет о нотах, это звучит странно. Возможно, когда-нибудь ты растолкуешь мне, что имел в виду.
При всей наигранной легкости в ее словах звучит смутное предостережение, словно «правдивость» нот - не та тема, которую позволительно обсуждать за столом. Креслин воспринимает этот намек с благодарностью, ибо «растолковать» значило бы открыть слишком многое, а ложь причиняла ему мучения. Воспользовавшись возможностью промолчать, он переводит взгляд на приступающих к игре гитаристов.

V

Бросив, как ему кажется, уже сотый взгляд на лежащий за открытыми створчатыми окнами регулярный сад, Креслин вздыхает и бормочет:
- Ну все, хватит.
- В каком смысле? - не понимает Гален.
- В том самом, что я собираюсь выйти.
- Креслин! Но маршал...
- Она не приказывала мне сидеть взаперти в спальне, а только велела держаться подальше от неприятностей. Прогулка в саду никаких неприятностей не сулит, он во внутреннем дворе.
- Позволь мне, по крайней мере, дать тебе провожатого.
- Я не нуждаюсь в охране.
- Это не для охраны. А для обозначения твоего статуса как гостя.
- Я не намерен ждать.
- Мне потребуется один момент.
- Ловлю на слове. Один момент - это все, что есть в твоем распоряжении.
Гален стремительно выбегает в дверь, соединяющую покои консорта с апартаментами маршала, и возвращается прежде, чем Креслин успевает застегнуть поверх липнущих к ногам шелковых штанов пояс с мечом.
- Креслин, но клинок...
Рядом с Галеном стоит тот самый юный герольд, который сопровождал консорта и маршала в трапезную.
- Без оружия я чувствую себя голым, тем более что приходится разгуливать в наряде записной шлюхи. Да и пояс с ножнами не боевые, а церемониальные. Скажи, - тут Креслин оборачивается к пареньку, - существует ли хоть какая-нибудь причина, не позволяющая мне прогуляться в том саду?
- Многие... особы соответствующего положения там гуляют, милостивый господин.
- Дипломатичный ответ, молодой человек. Тем паче, что сейчас, кажется, никого из этих «особ» там все равно нет. Веди.
Делая вид, будто не замечает встревоженного взгляда Галена, Креслин выходит за тяжелую дубовую дверь. Раздается глухой удар. Юноша вовсе не собирался захлопывать за собой створку, но оказалось, что здешние дверные петли слишком хорошо смазаны.
Сначала оба идут в молчании, но, пройдя дюжину шагов, юный герольд робко спрашивает:
- Милостивый господин, правда ли, что ты носишь боевую кожу?
- Я ношу боевую кожу, - с мягким смешком отвечает Креслин, - но у нас так одеваются все, и женщины, и мужчины. В таких шелках, как у тебя, мы бы просто замерзли: наше лето холоднее вашей зимы.
- А как же вы выращиваете урожай?
- А мы и не выращиваем. Разводим овец, которые дают нам молоко, мясо и сыр, а все остальное покупаем. В уплату за снедь мы охраняем западные торговые пути от разбойников и...
- И служите наемниками у западных владык? - уточняет юноша. - А что, ваши стражи и впрямь так хороши, как говорит о них тиран?
- Возможно, - отвечает Креслин, спускаясь следом за герольдом по широким каменным ступеням. - Правда, я не слышал, что говорит тиран.
- Она как-то сказала, что против них не устоят даже маги Фэрхэвена.
- Насчет этого не скажу. Маги не любят холодной стали, но считается, что волшебники востока способны расщеплять горы.
- Говорят, с каждым годом их владения придвигаются все ближе.
Креслин пожимает плечами. Владения магов лежат на восточных склонах Рассветных Отрогов - двух горных хребтов, тянущихся к востоку от Крыши Мира. Их дела не кажутся ему такими уж важными.
- Это и есть вход в сад?
- Да, восточный. Есть еще одна дверь, прямо из мужской половины.
- Мужской половины? - Креслин ступает на посыпанную белым гравием дорожку. Ветер уносит маленькое бледное облачко, открывая бело-золотое солнце, и падавшая на сад тень исчезает, а сине-зеленое небо становится ярким, как пламенеющий изумруд.
- Да, в той части дворца, где живут консорты без пары и... другие гости мужского пола.
Креслин поднимает брови.
- Отпрыски ненадежных семей? Заложники?
Герольд опускает глаза и молча рассматривает гладкие белые камушки.
- Ну ладно. Расскажи лучше про сад.
- О, нашему саду почти столько же лет, сколько и дворцу. Рассказывают, что второй тиран повелела разбить его в память о своем консорте Элдроне - последнем консорте, принимавшем участие в сражениях. Он пал при Берлитосе, где тиран разгромила джиранов.
- Теперь Джира стала южной провинцией Сарроннина, верно?
- Да, милостивый господин, весьма лояльной провинцией. А этот лабиринт образован одним-единственным растением - ползучим таранцем.
- Всего одним?
- Именно так. Посмотрев вниз, можно увидеть, как переплетаются корни.
Креслин опускается па колени, разглядывает корни растения и качает головой.
- Вы прекрасные садоводы. Нам у себя ничего подобного не вырастить.
- Неужели?
Креслин смеется:
- У нас растут только хвойные деревья, да и то не очень хорошо.
Герольд ведет консорта по петляющим дорожкам лабиринта, пока они не достигают окруженного мраморным барьером бассейна со статуей в центре.
- Элдрон? - спрашивает Креслин, указывая на великолепную мужскую фигуру.
- Так говорят, милостивый господин, но точно никто не знает.
Звук шагов заставляет Креслина обернуться. Мужской голос произносит:
- А, да это никак тот почетный консорт из Западного Оплота. Помнишь, Нертрил, тот самый, что па пиру не мог и двух слов связать.
Голос принадлежит Дрерику, широкоплечему блондину, сидевшему за столом рядом с рыжеволосой женщиной. Солнце играет на его ярко-голубых шелках, подчеркивающих великолепный загар и струящиеся светлые волосы. Его спутник, мужчина постарше в серых шелках, носит висячие усы. И длинный клинок.
Креслин молча улыбается, понимая, что в словесном поединке едва ли может стать достойным соперником любому из поднаторевших в такого рода играх придворных.
- Приятный денек. - Дрерик обращается к Креслину, слова сочатся с его губ, словно мед.
- Да, день прекрасный, - соглашается Креслин, понимая, что не может не ответить па прямое приветствие.
- Видишь, он нацепил клинок, - замечает Дрерик, выразительно поглядывая на спутника постарше. - Не потому ли, что другой его клинок ни на что не годен? Как думаешь, Нертрил?
- Ну... о том лучше судить женщинам, милостивый господин.
- А, ну конечно... если допустить, что женщины даже... Впрочем, неважно.
Креслин сглатывает. Дрерик, остановившись примерно в четырех шагах от него, поворачивается к нему спиной и принимается рассматривать миниатюрную розу, растущую в беломраморной вазе.
- Милостивый господин, - шепчет герольд и тянет Креслина за рукав.
Тот остается неподвижным.
- Как думаешь, Нертрил, он и вправду заслуживает титул милостивого господина?
- Э-э... из политических соображений порой случается оказывать подобную честь невесть кому. Но, думаю, мы могли бы оказать ему услугу. Маджио нравятся такие худенькие юноши, как этот горский... господинчик. Может быть, нам стоит представиться?
Креслин чувствует, что краснеет, и виной тому отнюдь не прямые солнечные лучи.
- Мне все же кажется, милостивый господин, что он выказывает некоторый интерес, - голос Нертрила звучит подчеркнуто вяло и безразлично.
- Порой приходится быть до неприличия прямолинейным. Эти горцы, даже их так называемая «знать», не понимают намеков.
Креслин поворачивается к герольду:
- Воистину поразительно, когда речь, столь учтивая по форме, оказывается столь вульгарной по содержанию. Мне хотелось бы взглянуть на участок сада, не оскверненный... - он не заканчивает фразу.
В саду воцаряется тишина.
Кто-то касается его рукава, и Креслин оборачивается.
- У меня создалось впечатление, что ты без должного почтения отнесся к моему господину. Это прискорбно, - Нертрил укоряет юношу с мягкой улыбкой, которая, однако, не касается глаз говорящего.
- Невозможно должным образом почтить жабу, поскольку оная обитает в грязи, - парирует Креслин.
- Милостивый господин... - отчаянно шепчет герольд. Длинный клинок покидает ножны.
Креслин снова сглатывает.
- Итак, ты не желаешь выразить покорность и на коленях умолять милостивого господина о прощении? - с тем же нарочитым безразличием спрашивает Нертрил.
- Полагаю, что нет.
С этими словами Креслин отступает на шаг и обнажает собственный меч, покороче и пошире.
- Ну что ж... в самообладании ему не откажешь, хотя умом он явно не блещет, - резкий голос принадлежит Дрерику.
Нертрил молча следит за взглядом Креслина. Креслин улыбается, вспоминая уроки Эмрис и Хелдры. Его взгляд остается неподвижным. В отличие от клинка.
Нертрил непроизвольно отступает с легкой раной в предплечье, но тут же бросается вперед.
Меч Креслина, едва ли не опережая мысль, взлетает навстречу. Миг - и длинный клинок уже валяется па белой дорожке.
Нертрил зажимает рану на правой руке: кровь сочится меж его пальцев, смачивая серый шелк.
Дрерик стоит с раскрытым ртом. Креслин, с мерцающим клинком в руке, делает шаг по направлению к нему.
- Варвар... ты не посмеешь...
Кончик меча слегка касается щеки блондина, оставляя на ней две тоненькие красные полоски.
- Думаю, господинишка Дрерик, этого хватит, чтобы ты надолго запомнил, как опасно оскорблять тех, кто выше тебя. Ну а тебе, - Креслин кланяется Нертрилу, - я должен принести извинения за то, что не смог продемонстрировать должное искусство. Мне далеко до стражей Западного Оплота, ведь я всего лишь консорт-правопреемник... Идем отсюда, - обращается он к застывшему с открытым ртом пареньку. - Я не выношу запаха крови.
И уже в который раз сглатывает, подумав о реакции маршала. Она будет недовольна.
- Милостивый господин...
- Ну, куда пойдем?
Креслин направляется к тропке, по которой они вошли в сад.
Герольд пожимает плечами и ведет его обратно. Креслин слышит, как позади белые камушки садовой дорожки поскрипывают под быстрыми шагами, но не оборачивается. Интересно, куда это Дрерик так заспешил?
Его собственные шаги нарочито неторопливы: ему ли опасаться этого разряженного, как шлюха, болтуна.
- Милостивый господин чем-то озабочен?
- Все в порядке. Я просто задумался.
К покрытым зеленым лаком и отделанным позолотой дверям, ведущим из сада во дворец, они приближаются молча. Герольд легко распахивает перед Креслином массивные створы: видимо, петли здесь смазаны не хуже, чем в гостевых апартаментах. Все еще размышляя о Дрерике, юноша вступает в коридор с каменными стенами, сумрачный после залитого солнцем сада.
- Господин Креслин!
Темнота окутывает его, словно из ниоткуда спустилась ночь. Рука метнулась к клинку, но пальцы лишь скользнули по рукояти: чьи-то руки прижимают его к граниту стены.
Он тянется мыслью к ветрам зимы, и они приходят. Подхваченный вихрем шелковый шарф хлещет по лицу и глазам. Руку, так и не дотянувшуюся до меча, пронзает холодом. Мгновенный укол, и вихрь уносится прочь. Тьма развеивается. Он снова один, если не считать стоящего с опущенными глазами герольда.
- Что... что это было? - выдыхает Креслин.
- Что милостивый господин имеет в виду? - паренек поднимает на него ясный взор. - Некая женщина окликнула милостивого господина по имени, и он остановился поговорить с ней. Сам я ее не разглядывал, поскольку решил: раз милостивый господин счел нужным остановиться, он знает, что делает, - юноша присматривается к Креслицу и робко спрашивает: - Что-то не так?
- Так ты точно ее не разглядел?
- Нет, милостивый господин. Она стояла в тени.
Креслин переводит взгляд на дверь. Конечно, коридор не сад, но окна и здесь дают достаточно света. А никаких теней нет и в помине.
- Ладно, - машет он рукой, смиряясь с обстоятельствами. - Жаль только, что я так и не узнал, кто она такая.
- Должно быть, она много думает о милостивом господине, иначе не повела бы себя так откровенно, - с искренним удивлением говорит герольд.
Креслин выдавливает фальшивую улыбку. Может быть, это подстроил Дрерик? Но почему тогда все ограничилось уколом в руку? Он не смотрел на рукав, но и без того знал, что там совсем крохотная, такая, что не видна на шелке, дырочка.
Но, в конце концов, по сравнению со стычкой в саду - это происшествие пустяковое. Лучше всего поскорее о нем забыть.
Но забыть никак не удается.

VI

- Ты позволил себе рисковать, Креслин. А вдруг бы он оказался мастером клинка?
- Так ведь не оказался же. И не мог: он слишком мастерски носит шелка.
Маршал качает головой.
- Ты хоть понимаешь, что это изрядно осложнит твою жизнь?
- Мою жизнь? Меня больше волновали твои переговоры.
Он бросает взгляд на окно, где ветер, предвестник еще только затягивающих горизонт дождевых туч, шевелит шелковые занавески.
- Ну, по части переговоров ты мне так удружил, что дальше некуда.
Маршал делает шаг к окну, потом останавливается и устремляет на сына взгляд суровых голубых глаз.
Креслин молчит, размышляя, следует ли воспринимать услышанное как шутку, и ждет, когда она продолжит.
- Консорт, почти мальчик, обезоружил одного из самых опасных бойцов Сарроннина. Нертрил убил более десятка соперников, и мужчин, и женщин, - маршал хрипло смеется. - А ты еще и извинился перед ним за то, что не дотягиваешь до уровня стражей. Твой приятель герольд разнес эту новость по всему дворцу прежде, чем ты успел добраться до своей комнаты.
- Не вижу проблемы, - пожимает плечами Креслин.
- Какое семейство согласится принять консорта более опасного, чем любой из живущих к западу от владений магов и владеющего клинком лучше большинства воительниц Кандара? В сознании чтящих Предание такое укладывается с трудом, - маршал улыбается. - Ну, а разрисовывать тому хлыщу физиономию и вовсе лишнее. О, я понимаю, он заслужил урок, но ты дал всем здешним понять, что меч у тебя не игрушка. Мы-то все усвоили это давным-давно... - она отворачивается к окну. - Да, в каком-то смысле жаль, что весной прошлого года нам не удалось сговориться с сутианским посланником. Мы сделаем, что сможем...
Креслин заставляет себя не хмуриться: он, по крайней мере, никого не убил. Но имея в виду настроение маршала, он решает не упоминать о странном происшествии в коридоре. В конце концов, он получил всего лишь булавочный укол, да и булавка, судя по его самочувствию, была не отравлена.
Стражница у дверей, пока Креслин не смотрит в ее сторону, качает головой. Точь-в-точь как маршал.

VII

- Не спрашивай меня, каков мужчина.
На лесть он падок и душой изменчив,
Кокетлив, вздорен, склонен к пустословью...
Но что с него возьмешь, ведь он мужчина!

Не спрашивай о том, каков мужчина.
Ему носить пристало в ножнах веер
И взоры госпожи ловить покорно.
Но что с него возьмешь, ведь он мужчина!

Смех за столами стражей действует Креслину на нервы, но менестрель продолжает распевать куплеты, высмеивающие мужские слабости. С каждой строчкой Креслин все крепче сжимает зубы.
Лицо маршала остается бесстрастным. Сидящая рядом с ней Ллиз улыбается, но так, словно не совсем уверена в том, что стихи и вправду остроумные.
Менестрель, облаченный в обтягивающие штаны цвета загорелой кожи и ярко-голубую рубашку из блестящего шелка, ловко пританцовывает на помосте, время от времени подчеркивая содержание песни взмахами веера, сработанного в форме меча.
- Но что с него возьмешь, ведь он мужчина!
Менестреля награждают бурными хлопками, и он раскланивается во все стороны, прежде чем отбросить свой шутовской веер, достать гитару и сесть на табурет лицом к публике.
Хлопки и свист замирают. Креслин любуется слетающими со струн гитары мерцающими серебристыми нотами и подмечает, как встречают стражи более традиционную балладу Фенардре Великого. Юноша с серебряными волосами вспоминает, что слышал эту песнь в исполнении другого мужчины. Тоже с волосами цвета серебра.
Менестрель неплох, хотя выдающимся его не назовешь. Креслин, пожалуй, играет и поет не хуже, но на звание менестреля не претендует. Баллада заканчивается, звучат вежливые аплодисменты. Менестрель кланяется маршалу и, обернувшись к сидящим внизу стражам, начинает наигрывать захватывающий ритмичный мотив.
Некоторые из стражей-воительниц подхватывают ритм боевого марша Западного Оплота, отбивая его на столешницах кубками и кулаками.
Даже когда Креслин наслаждается знакомой музыкой, его не покидает чувство отчужденности. Ему кажется, что и на помосте, и в пиршественном зале он не свой. В его ушах, не умолкая, звучит рефрен комического куплета: «Ну что с него возьмешь, ведь он мужчина!» Встретившись взглядом с маршалом, он поджимает губы. Некоторое время юноша и мать молча смотрят друг на друга, но он отводит глаза первым. В конце концов, какой в этом смысл?
Уже в который раз его посещает мысль о необходимости покинуть Оплот и искать собственное место в мире. Но какое? Как? Где?
Невидящие глаза юноши устремлены к менестрелю.
Певец снова встает и отвешивает поклон перед столом, за которым сидят маршал, маршалок Ллиз, консорт и капитан стражей Эмрис.
Когда свист снова стихает, маршал склоняется к Эмрис и шепчет что-то той на ухо. Глаза Эмрис перебегают с Креслина на менестреля, и она качает головой.
Креслин сосредоточивается па потоках воздуха, вызываемых ревущим в огромном очаге пламенем, но они доносят до него лишь обрывок последней фразы маршала:
- ...После Сарроннина ему будет постоянно угрожать вызов на поединок. Он должен быть подготовлен настолько хорошо, насколько возможно.
- Как пожелаешь, - соглашается Эмрис, но без особой радости.
Креслин жалеет, что не начал прислушиваться раньше. Менестрель приближается к столу, и маршал встает.
- Если ты не против, Рокелль из Хидлена, присоединяйся к нам.
- Сочту за честь.
Рокелль кланяется. Он строен, как юноша, и голос его звучит молодо, но седина на висках и расходящиеся от глаз тонкие морщинки выдают возраст.
Креслин заставляет себя не хмуриться.
Заняв пустующее место меж Ллиз и Эмрис, Рокелль тянется к кубку, который наполняет для него сестра Креслина.
- Хм... пение сушит горло, особенно когда тебя ценят.
- А когда нет? - любопытствует Эмрис.
- Тогда становится не до жажды, - Рокелль отпивает большой глоток подогретого с пряностями вина.
- Есть интересные новости? - спрашивает маршал.
- Новостей всегда хватает, милостивая госпожа. Не знаю только, с чего начать. Может быть, с Белых магов? Великий тракт проведен куда дальше, чем до серединной точки Рассветных Отрогов, и теперь они строят порт у Великого Северного Залива. На том месте, где раньше находился город Лидьяр.
- А что стало с герцогом Лидьяра?
- А что случается с любым, кто дерзнет противиться Белым? Хаос... разрушение, - менестрель делает еще один, на сей раз крохотный глоток и тянется за лежащим перед ним на тарелке ломтиком белого сыра.
- А как насчет тех, кто предположительно оберегает порядок? Насчет Черных?

1 Следующая страница


Башни Заката 2

Рокелль пожимает плечами.
- Кто знает. Одно понятно: разрушать проще, чем поддерживать порядок.
Некоторые из стражей уже встали из-за нижних столов, но женщины помоложе еще продолжают разливать вино из кувшинов. Креслин тянется взглядом через столы, надеясь приметить светлые, коротко остриженные волосы Фиеры, но младшей стражницы он не видит. Прежде чем юноша успевает попять, что Фиера, если она вообще присутствовала на трапезе, уже ушла, его слух вновь улавливает обрывки разговора.
- А, да... маги, кажется, пришли с герцогом Монтгрена к какому-то соглашению. Герцог основательно укрепил Вергрен и Край Земли.
- Край Земли? На Отшельничьем острове? - уточняет маршал.
- Монтгрен издавна претендовал на Отшельничий, милостивая госпожа.
- Было бы на что, - хмыкает Эмрис. - Огромный, сухой и почти необитаемый остров. Только и годится, что для прибрежных рыбачьих деревушек.
- По площади он превосходит весь Монтгрен раз в десять, - замечает маршал. - Но ни Норланду, ни Хамору не удавалось основать там колонию, которая платила бы дань. Требование Монтгрена никогда не встречало особого противодействия, поскольку никто больше претензий на эти земли не предъявлял. Суть в том, что герцог... - маршал, не договорив, обрывает фразу.
- Я думал, что герцог Монтгрена связан с тираном Сарроннина, - позволяет себе высказаться Креслин.
Эмрис и маршал поворачиваются к нему; взоры их холодны.
- Это так, паренек, - откликается менестрель, - но Сарроннин смотрит на Монтгрен сверху вниз, поскольку, по сарроннинским меркам, владения герцога разве что чуток побольше столешницы. А герцог, со своей стороны, недоволен тем, что в своей борьбе против Фэрхэвена получает от Сарроннина лишь символическую поддержку. По его утверждению, только он один и противится Белым магам, больше никого не осталось.
- А это так? - спрашивает Креслин.
- Ну... - менестрель улыбается, но улыбка его кажется странной, - герцог всего лишь человек, а что правда, что нет - судить трудно. Дани Сарроннину он не платит, это точно. Но точно и другое: налоги на содержание его армии достигли таких размеров, что крестьяне, кто только может, бросают свои поля и бегут в Спилдар или Галлос.
- Дела так плохи? - спрашивает Эмире, переводя взгляд с Креслина на Рокелля.
Менестрель медлит с ответом, смакуя подогретое вино.
- Неужто дела так плохи? - повторяет свой вопрос капитан стражи.
Рокелль пожимает плечами.
- Я знаю не больше вашего.
Глядя на Эмрис, маршал медленно кивает. Ллиз вновь наполняет опустевший кубок.
- А как насчет Джеллико? - спрашивает она. - Путник, побывавший у нас в прошлом году, говорил, что город отстраивается.
- Он не столь величествен, как Фэрхэвен, - отвечает Рокелль, жуя сыр, - но певцов привечает куда радушнее. А мастерство тамошних каменщиков...
Креслин позволяет последним словам улететь прочь, размышляя о том, что уже успел сегодня услышать: стражи потешаются над мужскими слабостями, герцог Монтгрена, в одиночку противостоящий натиску Белых магов, подвергается осмеянию со стороны правителей-женщин, Черные ни во что не вмешиваются, а его вопросы явно не нравятся ни Эмрис, ни маршалу. Юноше удается сохранять на лице любезную улыбку, но его пальцы раздраженно сжимают резные подлокотники.
Беседа заканчивается. Маршал, с привычным бесстрастием на лице, встает, и Креслин позволяет себе несколько расслабиться.
- Завтра, - обращается к нему уже поднявшаяся со своего места Эмрис, - начинаешь упражняться с Хелдрой. На клинках. Это тебе пригодится.
Она кланяется менестрелю и Ллиз, которая поворачивается к брату с недоуменной улыбкой. Креслин пожимает плечами.
- Думаешь, мне что-нибудь объясняют? Я ведь всего лишь мужчина.
Менестрель снова прикладывается к кубку. Консорт и маршалок поднимаются; Ллиз делает знак сидящей внизу стола стражнице.
Креслин направляется к себе по внутренней лестнице. Насчет отдыха менестреля сестра сумеет распорядиться и без него.

VIII

Рыжеволосая женщина с железными браслетами на руках всматривается в зеркало. Губы ее поджаты. Поверхность затуманивается, колышется, но никакого изображения так и не появляется. Через некоторое время она теряет способность сосредоточиваться и погружает запястья в стоящее рядом с ее креслом ведерко.
Ее вздох заглушается шипением пара.
Спустя некоторое время, уже вынув из прически гребни и распустив длинные рыжие волосы, она рассматривает стоящий на богато инкрустированном столе собственный портрет. Риесса настояла на том, чтобы художник изобразил ее коротко остриженной, хотя она отнюдь не преклонялась перед распространившейся в Сарроннине военной модой. Ее сестра, тиран, полагала, что правдивость образа - ничто в сравнении с политической целесообразностью.
Рыжеволосая тянется пальцами правой руки к левой в непроизвольной - и, как давно понятно, - безнадежной попытке унять зуд. Кажется, будто ее кровь бурлит. И ревет ветер... Или это разыгралось воображение?
- Это по-прежнему усиливается, верно?
Вопрос исходит от только что вошедшей женщины. Голос ее холоден, как и весь облик. Даже светлые волосы как будто покрыты инеем.
- Я ничего особенного не чувствую, - лжет рыжеволосая.
- Неправда.
- Значит, неправда. Можешь меня повесить, тебе бы наверняка этого хотелось. А то, что ты мне предлагаешь, - просто иные узы, возможно, даже худшие, чем эти!
Она вскидывает руки, и браслеты соскальзывают с запястий, открывая зарубцевавшиеся шрамы. Миг - и руки опущены, а рубцы снова скрыты под шелковыми рукавами.
- Так ты по-прежнему не сдаешься?
- Как я могу? - рыжеволосая смотрит себе под ноги, и, пока она вновь не поднимает взгляда, в комнате царит молчание. - Я думала... вспоминала... Ведь раньше и вправду... Мы играли с тобой во внутреннем дворе, и ты буквально бесилась из-за того, что я находила тебя, куда б ты ни спряталась. Но тогда ты и смеялась, во всяком случае, время от времени...
- Тогда мы были детьми, Мегера.
- Разве мы не остались сестрами? Или твое возвышение сделало меня незаконной?
- Белые всегда незаконны. В соответствии с Преданием.
- Разве я стала другой лишь потому, что у меня проявился Белый дар?
- Так вопрос никогда не ставился, - белокурая качает головой. - Во всяком случае, переговоры с Западным Оплотом могут предложить тебе выход.
- Выход? Ты хочешь сказать - порабощение! Я - и какой-то обычный мужчина! Как родная сестра может пойти на это?
- Ты находишь мое решение несправедливым?
- Когда и с кем ты поступала справедливо, Риесса?
- Я действую в интересах Сарроннина, - белокурая женщина пожимает плечами. - И в любом случае так честнее. Ни к герцогу Корвейлу, ни паче того к маршалу Дайлисс у меня доверия нет.
- Ты не доверяешь маршалу, самой грозной воительнице в Кандаре? Надо же, какой скептицизм!
- Не столько скептицизм, сколько обычный практицизм. Дайлисс бьется самозабвенно и, ручаюсь, любит так же отчаянно, как и сражается. А он ее сын.
- Ты думаешь, она тебе откажет? - Мегера хрипло смеется.
- После того, как ты подбила на это Дрерика? После случившегося - видела, как отреагировал Креслин?
- Креслин почти так же хорош, как страж.
- Лучше многих из них, судя по тому, что я видела, - тиран улыбается.
- Сам он так не считает.
- Думаешь, Дайлисс позволит ему об этом узнать? Но не важно: судя по вестям из Сутии, Керлин и Блийанс там едва ли примут волка в овечьей шкуре. В качестве предлога они сошлются на Предание.
- По-твоему, это всего лишь предлог? Да ты еще большая лицемерка, чем суровая Дайлисс или высокородный Корвейл!
- Ни одна из нас не жила во времена Рибэ.
- Вам повезло.
Тиран улыбается.
- И тебе тоже. Если бы я действительно верила в Предание и демонов света...
- Пожалуйста, не напоминай снова.
- Ты можешь уловить, что он чувствует?
- Я уже говорила тебе, что ничего не улавливаю. Так что можешь опять приниматься за свои козни.
- Я ведь делаю это и ради твоего блага, сестра. При той мощи и ярости, что бушуют в тебе, кто еще выстоит? Невзирая на браслеты.
- А что будет с нами, когда я забеременею?
- Ты? Без моего согласия? Ну уж уволь!
- По-моему, речь шла о клинке, лучшем, чем любой из твоих. Ты ведешь себя так, словно у меня есть какой-то выбор.
Последние слова остаются без ответа: белокурая сестра уже ушла.
Рыжеволосая окидывает взглядом ажурные, но прочные решетки, ограждающие ее покои, смотрит на обитую сталью дверь.
Может, послать за Дрериком? По крайней мере, это в пределах ее возможностей. От этой мысли у нее закипает кровь. Но женщина лишь качает головой, позволяя бушующей в ней грозе пролиться всего-навсего двумя слезами.

IX

Сидя перед самым большим окном, Креслин перебирает струны маленькой гитары, уверенно держа искусно сработанный из ели и розового дерева инструмент. Пальцы его, пожалуй, слишком сильны для музыканта. Впрочем, ему известно, что форма пальцев мало соотносится с мастерством исполнителя.
Обстановку его комнаты составляет узкий письменный стол с двумя ящиками, платяной шкаф высотой в четыре локтя (на добрых три локтя ниже тяжелого, обшитого деревом потолка), два кресла с подлокотниками, зеркало в человеческий рост и двуспальная кровать без балдахина. На покрывающем ее зеленом стеганом одеяле серебром вышиты ноты. Массивная дверь запирается изнутри на засов. И дверь, и мебель, отполированные временем, сделаны из красного дуба. Работа умелая, но простая, без резьбы или инкрустаций. Мягкими здесь можно назвать разве что кресла: на них лежат потертые зеленые подушки.
«Трамм!»
Одна-единственная нота (его взору она представляется серебристой) вибрирует в прохладном воздухе комнаты, пока, при столкновении с гранитной стеной, не съеживается в точку и не исчезает.
Едва ли хоть когда-либо ему удастся извлечь из инструмента золотистую мелодию, такую, какие играл музыкант с серебряными волосами, о котором запрещено вспоминать. Даже осенние созвучия прославленных гитаристов Слиго являли не само золото, а лишь легкое его касание.
Положив инструмент на крышку стола, он подходит к заиндевелому окну, прикладывает к стеклу палец и ждет, пока изморозь истает, словно от прикосновения весны к поверхности лежащего в низине озера.
Снаружи ветер бросает снег на серые стены и бьется в окно, которое открывается очень редко. Хотя и чаще большинства других в Оплоте. Когда на стекле оттаявший участок вновь затягивается инеем, Креслин снова берет гитару.
Стук в дверь.
Со вздохом он кладет инструмент в футляр и засовывает под кровать. Его мать и Ллиз наверняка знают о гитаре, но пока ни та, ни другая на сей счет не заикаются. Как и вообще не заводят разговоров об изысканном и утонченном, весьма мужском по духу музыкальном искусстве. В Западном Оплоте это запретная тема.
«Тук-тут. Тук-тук.»
Нетерпеливость сестры заставляет Креслина нахмуриться. Он отодвигает засов и отпирает дверь. За ней, разумеется, стоит Ллиз.
- Пора ужинать. Ты готов?
Ее волосы, такие же серебряные, как у него, светятся в полумраке гранитного коридора. Они едва достигают воротника, но в сравнении с его стрижкой могут показаться длинными.
- Нет еще.
Короткий ответ, мимолетная улыбка и обычный внутренний протест против всякой фальши:
- Ну конечно. Не понимаю, как ты вообще можешь столько времени проводить в одиночестве.
Он ступает на голый каменный пол коридора и прикрывает за собой тяжелую дверь.
- Мать была недовольна.
- На этот-то раз чем? - понимая, что сестра ни при чем, Креслин пытается подавить досаду. - Снова вспомнила о моей привычке проводить время в одиночестве? Или...
- Нет. Если тебе охота сидеть одному, ее это не волнует. Обычный мужской каприз.
- Ага, значит, дело в верховой езде.
Ллиз ухмыляется и качает головой.
- Ладно, не томи. Что не по ней?
- Твоя стрижка. Она находит ее слишком короткой.
Креслин издает стон:
- Ей не нравится, чему я учусь, не нравится, как я одеваюсь, а теперь еще и...
С верхней площадки винтовой лестницы, сложенной из столь прочных гранитных блоков, что они способны выдержать вес всего воинства маршала, они начинают спускаться к большому залу.
- И она права, - прерывает брата Ллиз. На сей раз ее голос звучит сурово, отчасти уподобляясь голосу матери. - Креслин, тебе необходимо усвоить манеры, приличествующие консорту. Побренчать на гитаре ты, так и быть, можешь, но уж скакать верхом тебе совсем не пристало. Я тоже недовольна.
Креслин непроизвольно ежится, задетый не сутью сказанного, а приказным тоном сестры.
- Она вечно недовольна. Ей не нравилось, когда я сбежал на зимние полевые учения младших стражей. А что дурного: мне удалось справиться с испытаниями лучше большинства из них. И мать сама разрешила мне участвовать в дальнейших поединках.
- Это не совсем то, что рассказала ей Эмрис.
- Эмрис не станет ее сердить, даже если обрушится Крыша Мира.
Шагая вниз по ступеням, они негромко смеются.
- Как твои упражнения на мечах с Хелдрой? - спрашивает Ллиз уже у подножия лестницы.
- Мне основательно достается. Она не щадит ни мою гордость, ни мое тело.
Ллиз тихонько присвистывает:
- Должно быть, ты делаешь успехи. Так говорят все старшие стражи.
Креслин качает головой:
- Успехи, пожалуй, есть, но не особые.
По сторонам арки, ведущей в пиршественный зал, застыли две воительницы. Креслин кивает стоящей слева, но та даже не моргает в ответ.
- Креслин! - укоряет брата Ллиз. - Это нечестно. Фиера на часах.
Креслин и без нее знает, что поступил неправильно. Он отмалчивается и устремляет взгляд в глубь трапезной. За столом на возвышении нет никого, кроме Эмрис, чего нельзя сказать о столах, расставленных прямо на гранитных плитах пола. За ними уже расселись многие обитатели замка, стражи и их консорты. Дети с попечителями усажены позади всех, возле входа, из которого появляются Креслин и Ллиз.
Креслин напрягается, зная: чтобы достигнуть помоста, ему придется пройти мимо передних столов, где полно стражей, не имеющих консортов.
- С ума сойти, какие мы сегодня мрачные, - подкалывает его Ллиз.
- Будешь тут мрачным, когда на тебя таращатся как на племенного жеребца, - цедит сквозь зубы Креслин.
- Чем дуться, лучше бы получал удовольствие, - невозмутимо откликается она. - Во-первых, этого все едино не избежать, а во-вторых, что плохого в искреннем восхищении?
Креслин, однако, предпочел бы добиться восхищения стражей по иному поводу. Недаром, он настоял на том, чтобы его обучали искусству биться на клинках, и тайком осваивал езду на боевых пони. Правда, ему не удавалось уделять этому столько времени, сколько хотелось бы, поскольку маршал заставляла его изучать каллиграфию и логику, так что по части верховой езды ему было далеко до большинства натренированных воительниц. Но в отношении клинков дело обстояло иначе. И это при том, что в бою стражи Западного Оплота не знали себе равных, благодаря чему его мать правила Крышей Мира и контролировала торговые пути, соединяющие восток и запад Кандара.
«...и все же он по-прежнему красивый юноша...»
«...острый, как клинок. Пронзит твое сердце и оставит истекать кровью».
«...спасибо, но на мой вкус он грубоват».
Креслин видит, что Ллиз с трудом сдерживает усмешку, и поджимает губы.
«...а я все-таки хочу попробовать, чтобы он...»
«...А чтобы маршал выпустила тебе кишки, как - не хочешь?»
Они поднимаются на помост, и сидящая у дальнего правого конца стола Эмрис встает.
- Милостивая госпожа. Милостивый господин... - голос командира стражей низок и строг.
- Садись, - кивает ей Ллиз.
Креслин кивает молча.
Ллиз поднимает брови: ведь пока не сядет он, не сядут ни она, ни Эмрис. Потом, когда придет маршал, все трое поднимутся снова. Креслин мог бы заставить их дожидаться маршала на ногах - ему случалось проделывать такое, но сейчас он не видит в этом смысла.
Юноша занимает свое место напротив Эмрис, и Ллиз, потихоньку облегченно вздохнув, садится рядом с братом на одно из трех кресел, поставленных лицом к залу и нижним столам.
Эмрис поворачивается к Ллиз.
- Зимние полевые испытания начинаются послезавтра.
Девушка кивает.
Креслин надеялся принять участие в этих испытаниях - ветры, не стихающие в Закатных Отрогах, могли обеспечить ему преимущество на лыжах. Но Эмрис обращается только к Ллиз. Тем не менее он смотрит на капитана вопросительно.
Однако та, не обращая на него внимания, бросает взгляд на драпировки позади Ллиз и встает. Креслин и Ллиз следуют ее примеру. Их мать ступает вперед и поднимает руки, давая сидящим за столами знак не вставать.
Темноволосая женщина в черной коже с резко очерченным лицом, стальными мышцами и светящимся в темно-голубых глазах умом окидывает взглядом сына, дочь и командира своих стражей, после чего без лишних церемоний садится.
Мальчик-прислужник подлетает с двумя подносами, и Креслин начинает разливать из тяжелого кувшина в высокие чаши теплый чай.
- Благодарю, - голос матери звучит официально.
- Спасибо, - эхом вторят ей Ллиз и Эмрис.
Кивнув, он наливает чаю себе и ставит кувшин.
Сидящим внизу подают те же блюда, что и на помосте. Оттуда доносится гомон, и Креслин украдкой поглядывает туда, довольный тем, что еда хоть на время отвлекла молодых женщин от разглядывания его персоны. Ллиз подцепляет три толстых ломтя мяса с одного конца плоского блюда и увесистую лепешку с другого.
На другом блюде разложены фрукты в меду и маринованные овощи. Креслин овощей не любит, но берет из учтивости.
- Креслин?
- Да, милостивая госпожа.
- Эмрис достаточно ясно дала тебе понять, что ты не будешь принимать участие в полевых испытаниях. Таков был мой приказ.
- Для которого у тебя, несомненно, имелись самые веские основания.
- Несомненно, о чем вскоре будет объявлено. Ты знаешь тирана Сарроннина?
Сердце Креслина сжимается, но ему удается сохранить внешнее спокойствие.
- Да, мы ведь гостили там прошлой осенью.
Тот визит запомнился ему слишком хорошо. Особенно - происшествие в дворцовом саду. Маршал улыбается:
- Твое умение обращаться с клинком не осталось незамеченным.
- Я помню.
- В то время многое осталось недосказанным, - продолжает она. - Очевидно, на Риессу это произвело впечатление. Переговоры были довольно сложными, поскольку одновременно рассматривалось и предложение маршала Южного Оплота.
Креслин недоумевает. Всю осень и начало зимы он выслушивал бесконечные сетования на то, что своим поступком лишил себя надежды стать уважаемым консортом где-нибудь за пределами Западного Оплота. Между тем юноша сознавал, что ему следует покинуть эту цитадель зимы, хотя бы ради сохранения рассудка.
Сидящая рядом с ним Ллиз втягивает воздух, словно ловя шепот ветров, возвещающих приближение мистраля.
- Я что-то не пойму. Ты намекаешь...
- Я не намекаю. Я сообщаю, что ты станешь консортом суб-тирана, младшей сестры Риессы. Как ее зовут - мне вот так, с ходу, не вспомнить.
Мальчик-прислужник подходит к Креслину с эмалированным, покрытым синим бархатом подносом, на котором лежит заключенный в золоченую раму женский портрет. Женщина очень красива, несмотря на необычно коротко остриженные рыжие волосы и колючие зеленые глаза. Уголки ее губ изогнуты в циничной усмешке - такую все восемь дней пребывания в Сарроннине он созерцал на лице тирана. Черты лица кажутся смутно знакомыми, хотя Креслин точно знает, что не встречал рыжей женщины с такой короткой стрижкой.
- Понятно.
- Рада, что тебе понятно. Считай, что тебе повезло: сильных и женственных мужчин она предпочитает нежным западным. Прослышав о твоем участии в полевых испытаниях, она была заинтригована, а случай в саду просто привел ее в восторг. Одному лишь Храму ведомо, почему.
Креслин пытается проглотить ком в горле. Маршал встает. Черная кожа облачения подчеркивает бледность гордого лица. По залу кругами расходится тишина.
- У нас есть объявление.
Тишина становится полной.
- Нашему сыну оказана честь, высокая честь. В течение восьми дней ему предстоит покинуть Западный Оплот, дабы стать консортом суб-тирана Сарроннина.
За этими словами следуют полуоборот и жест в сторону Креслина. С вымученной улыбкой на лице он встает.
- Креслин... Крес-лин... Крес-лин!
Рукой, мягко и незаметно отводящей токи воздуха, он приветствует скандирующий зал, дожидаясь, когда крики смолкнут. А потом садится. Ему хочется утереть испарину со лба, но юноша находит это недопустимой слабостью и ограничивается тем, что стискивает зубы.
- Неплохо держишься, братец, - доносится шепот Ллиз. - Особенно с учетом того, что ты с радостью прикончил бы суб-тирана своим клинком.
Маршал подает знак, позволяющий продолжить трапезу, что и делают почти все присутствующие. За исключением горстки одиноких стражей, сидящих за передним столом: те продолжают таращиться на Креслина.
Отпив чаю, он снова наполняет свою чашу. Последний ломоть мяса на его тарелке остался недоеденным, но у юноши больше нет аппетита. Что делать? Как избежать участи племенного жеребца?
Его мать вновь садится.
- Может быть, стоило предупредить меня чуть пораньше? - замечает он.
- Чем скорее ты уедешь, тем лучше... для твоей же безопасности.
- Моей безопасности?
- С момента оглашения ты уже не консорт-правопреемник. А равных тебе по положению едва ли радует тот, кто одновременно и искушен в боевых искусствах, и привлекает взгляды красивейших из стражей Оплота.
Она разражается хриплым, гортанным смехом. Настоящим смехом, какой ему редко доводилось слышать. Смехом, от которого он делается безмолвным.
- К тому же ты сам прекрасно знаешь, что не можешь оставаться здесь, если только не...
Он вздрагивает, догадываясь, что она имеет в виду.
- Я правда не думала, что ты ей понравишься. А знаешь, сестра Риессы красива, хотя, на мой взгляд, слишком нежна... слишком мужеподобна.
Креслин делает еще глоток чая, гадая, встречался ли он с сестрой тирана.
- А она... она и вправду такая, как на портрете? - интересуется Ллиз.
- Даже чуточку помягче, - отвечает Эмрис. - Ей вовсе не лишне иметь сильного консорта. Власть в Сарроннине строго наследственная, а у Риессы уже две дочери. Такой консорт, как Креслин, - Эмрис кивает в его сторону, словно он и не слышит этого разговора, - послужит ей защитой от тех, кто захочет использовать против нее мужскую половину дворца. Так что все к лучшему.
- Завтра тебе нужно будет поговорить с Галеном насчет приданого, того, что ты возьмешь с собой в Сарроннин, - говорит маршал, глядя на сына. - По-моему, все действительно к лучшему.
Она улыбается и уходит, прежде чем он успевает вымолвить хоть слово.
Как только она исчезает за драпировками, Креслин встает, кивает и удаляется. Ноги сами несут его к заднему выходу, к узкой, старой лестнице. Самая старая изо всех внутренних лестниц замка, она имеет полые ступени и примыкает к шероховатой наружной стене. Быстрыми шагами юноша поднимается наверх, выходит на стену и устремляет взгляд на юг.
Хотя над зубчатыми парапетами веют студеные ветра, стена обогревается горячим дымом из дымохода, установленного над огромным очагом в северной части большого зала. Ветер вытягивает дым в струйку и сносит к востоку.
Креслин смотрит вдаль, на почти безупречной белизны снежный ковер, расстелившийся у фундамента южной башни и тянущийся вверх, к мерцающему пику Фрейджи. Единственной вершине, еще освещенной уже ушедшим за Закатные Отроги солнцем. Даже в сумерках снег поблескивает отраженным светом, не потревоженным ничем, кроме мощеной дороги, серой полосой уходящей на восток.
Ему хочется петь. Или кричать. Но он не станет делать ни того, ни другого. Не станет петь, ибо сейчас не время для песен. И не закричит, чтобы ни маршал, ни Эмрис не получили лишнего подтверждения его мужской слабости.
Вместо того Креслин тянется к ветрам, сплетает воздушные потоки и швыряет о стены, пока лицо не покрывается тут же застывающим потом, а стены - твердой, как камень, ледяной коркой. Пока жжение в глазах не лишает его способности видеть иначе, как мысленным взором. Пока ветры не вырываются из-под власти его мыслей на волю.
Тогда - и только тогда - он медленно возвращается к уединению и теплу своей комнаты. Даже не заметив по пути двух караульных воительниц, широко раскрытыми глазами взирающих на консорта суб-тирана, не довольного навязанной ему судьбой.

X

Ноги Креслина несут его по восточной стене к переходу, ведущему в башню, которая, хоть и сложена из того же серого гранита, что и весь замок, именуется Черной. Внутри Черной башни расположены зимние кладовые, где можно найти всякое старье: отслужившее свое, но еще не выброшенное военное снаряжение, промасленную ткань и потертые зимние стеганые одеяла. Придется обойтись этим: амуниция поновее сложена внизу, в арсенале, который охраняется часовыми.
Еще не рассвело. Шаги его столь быстры, что короткие серебристые волосы взлетают при ходьбе. Под серо-зелеными глазами - темные круги, странные на юном лице, свидетельство бессонной ночи. Камень под ногами припорошен снегом, но он ступает уверенно, его сапоги машинально расчищают плиты.
Взор Креслина устремлен на узкое белое пространство между стеной и крутым, в тысячу локтей, обрывом, обозначающим край Крыши Мира. Внизу, за беспорядочным нагромождением льда и скал, начинается густой бор, простирающийся и на север, и на юг, к остроконечным пикам Закатных Отрогов, что являют собой рубеж, разделяющий восток и цивилизованный запад. Ветви лесных исполинов тоже припорошены снегом. Лежащие дальше торговые пути скрыты за лесными массивами и со стен не видны.
Отводя взгляд от горизонта, юноша, в чьих помыслах прошлое занимает больше места, чем настоящее, сворачивает за угол и сталкивается с кем-то в темном проходе.
Не успев отпрянуть, он оказывается в крепких объятиях светловолосой девушки, почти не уступающей ему ни ростом, ни силой.
- Фиера!
- Тс-с-с!..
Ее губы обжигают, но сразу же после поцелуя она отстраняет его натренированным движением стража. Креслин с сожалением расстается с теплом ее объятий.
- Приветствие почтенному консорту.
- Я предпочел бы стать стражем.
- Это известно всем, включая маршала. Но ничего не меняет.
- Фиера...
Их глаза находятся на одном уровне. Взгляды встречаются.
- За сделанное мною сейчас меня могут отправить в Северный Дозор, и не на один год.
- В Северный Дозор? За поцелуй?
- За то, что осмелилась поцеловать сына маршала, за то, что увлекла его.
- Какая разница? Ведь маршалом станет Ллиз, а не я.
Фиера хмурится, но голос ее мягче взора.
- Ох, уж эти мужчины. Представь себе, разница есть. И суб-тирану это вовсе бы не понравилось, хотя одно любовное свидание почти недоказуемо.
Креслин молчит, попросту не понимая ее слов.
- Доброго дня, мой принц.
Он потянулся к ней, но она уже ушла - девушка в боевом облачении, в шлеме, в теплом подшлемнике и с мечом. Она спешит по внутренней лестнице к находящимся внизу казармам.
Он снова качает головой.
В крытой настенной галерее никого нет, и Креслин нащупывает в поясном кошельке ключ. Фиера об этой встрече никому не расскажет, а ему необходимо забрать со склада все, что возможно, и вернуться к себе до общего подъема.
Ключ входит в замочную скважину. Старое снаряжение лучше, чем никакого.

XI

- Видишь? Вот так, - наставница бойцов прилаживает меч Креслина на парадный пояс. - Конечно, то, что ты усвоил некоторые основы, не так уж плохо, но маршал предпочла бы остановить твое обучение на этом. Все, что тебе нужно, это умение как-то защищаться.
- Защищаться? И только?
- Я вообще не люблю вооруженных мужчин. Предание живуче, милостивый господин. Но отказать тебе в праве уметь позаботиться о себе я не могла, да и маршал тоже. Тем паче что рано или поздно ты должен был нас покинуть.
Наставница морщится, словно проглотив кислую сливу.
До Креслина доходили слухи о властительницах запада, содержащих целые толпы наложников. В Сарроннинском дворце он даже видел так называемую «мужскую половину», но никогда не задумывался о возможности оказаться в подобном положении самому.
- Возможно, мне следовало больше практиковаться не на мечах, а на кинжалах?
Воительница молчит.
- А смогу ли я выстоять против тех, кто с востока?
- О, те сочтут тебя хорошим бойцом, даже более того. В магии они искушены, а в честном бою - не очень. Случись тебе встретиться с ними, используй клинок из холодной стали. Он вдвое крепче их мечей.
Креслин лишь кивает, пребывая в убеждении, что никто на востоке не носит холодную сталь, ибо она структурирует хаос. Пожалуй, ему хотелось бы побывать в Фэрхэвене, но он понимает, что от Белого Города его отделяют несчетные кай пути по зимней стуже. Не говоря уж о стражах матери и тиране Сарроннина, чья сестра берет его консортом помимо его собственной воли. Он вспоминает ее портрет: рыжеволосая женщина несомненно красива, но так же несомненно старше его лет на пять.
- Говорят, будто на востоке мужчины...
- Варвары! - отпрянув, восклицает наставница. Бесстрастность в ее голосе уступает место язвительному отвращению. - Они сколачивают патриархальную империю, основанную на колдовстве. Хотят воссоздать Предание, причем в худшем виде. Весь западный континент превратится в подобие Отшельничьего острова!
Креслин уже слышал нечто подобное и от матери, и в той или иной форме от других правителей запада.
- Ладно, - наставница снова окидывает его пристальным взглядом. - Сойдет, хотя с мечом ты выглядишь слишком женственно. Хорошо еще, что не в доспехах.
Креслин вежливо кивает. Доспехи спрятаны в вещевом мешке. В том, который он взял вместо уложенного Галеном.
- Ты все так же ездишь верхом не по-мужски, а как воин, - продолжает она, - но, кажется, это и заинтриговало тирана. На нормальных, нежных мужчин она не обращает внимания. Это ей пришло в голову взять тебя в консорты сестре. Очевидно, такой, как ты, ей и потребовался...
- Для чего? - Креслин встрепенулся. Такие слухи до него еще не доходили.
Но рот наставницы закрывается, как врата замка перед бурей.
- Все, Креслин, встретимся внизу. Милостивая госпожа увидится с тобой после того, как ты уложишь меч и парадный наряд.
Сейчас Креслин вовсе не рвется встречаться с матерью или Ллиз. Но мать - регент Западных Пределов и правитель Западного Оплота, господствующего над всеми горами, видными с высоких башен замка, и над множеством тех, которые не видны. Так что решать не ему. Во всяком случае, он не станет прощаться с ней в этих дурацких церемониальных шелках, которые только что примерял. Их место во вьюке, куда уже уложены все его пожитки, включая гитару. А меч стража останется при нем: мать не откажет ему в праве держать при себе прочный клинок для самозащиты. Хочется верить, что не откажет.
Наставница бойцов еще не вышла из его комнаты, а он уже начинает переодеваться - игнорируя взгляд Хелдры, снимает зеленую хлопковую сорочку и подобранные ей в тон брюки из тонко выделанной кожи, бросает их на шитое серебром покрывало и меняет на плотное кожаное облачение стража. Случайно подняв глаза, он натыкается на взор Хелдры, и та резко отворачивается.
Креслин качает головой. Даже Хелдра... Наверное, и Фиера была права, говоря о матери...
Он отгоняет несвоевременные мысли и натягивает толстые кожаные штаны с куда большей яростью, чем того требует дело.
Осталось только сложить церемониальный наряд. Пока Креслин будет прощаться с матерью, Гален уложит платье во вьюк.
Все еще качая головой, он выходит из комнаты и, не закрывая за собой дверь, направляется в другое крыло замка. Путь его пролегает мимо спальни Ллиз, но сестры там нет. В снегах Крыши Мира, в ходе суровых испытаний, ей предстоит еще раз подтвердить свою пригодность к правлению и право стать со временем маршалом. Как подтверждает она это каждый год, без исключений. Такова ее доля.
А на его долю остались лишь дворцовые интриги да угождение суб-тирану. Он раздраженно хмыкает и тут же тяжело вздыхает, сознавая, как мало знает о реальной жизни за стенами Оплота и пределами Крыши Мира.
Креслин стучится, и прежде, чем его стук смолкает, стоящая на часах седовласая мускулистая воительница отворяет дверь. Смерив неодобрительным взглядом клинок стража на его бедре, она пропускает юношу к маршалу.
Мать встречает его стоя.
- Креслин, ты и в дорожной коже выглядишь недурно, если не считать прически. Рано или поздно тебе придется отрастить волосы.
- Все может быть, - отвечает он, полагая, что все и вправду может измениться. Только неизвестно, как.
Мать смеется. В собственных покоях, где нет никого, кроме двух стражниц у дверей да еще нескольких в прихожей, она держится более свободно, чем на людях.
- Похоже, судьба все равно заставит тебя сражаться.
Креслин угрюмо усмехается:
- Мое представление о собственной судьбе слишком туманно, чтобы судить об этом.
Маршал касается его плеча, но тут же убирает руку.
- Сын, в Сарроннине у тебя все сложится хорошо, если ты усвоишь одну простую истину: коль скоро твоя судьба такова, можно и бежать, и сражаться; но бежать от судьбы или сражаться с ней бессмысленно.
- В этом какая-то обреченность.
Она качает головой:
- Ну, тебе пора. Идем?
Через зал они направляются к лестнице и спускаются к парадным воротам замка, где уже дожидается почетная стража.
Креслин сглатывает. Почетная стража, и это помимо вооруженного эскорта!
Он делает шаг к оседланному боевому пони. Поперек седла лежат его парка, теплая шапка и рукавицы. Гален не упустил ни одной мелочи. Настоящий мужчина, хозяйственный и заботливый.
- Доброго пути.
Склонив голову перед матерью, Креслин надевает парку, шапку, рукавицы и вскакивает в седло. Маршал, как всегда затянутая в черную кожу, стоит на вершине лестницы. Ветер ерошит ее короткие, тронутые сединой черные волосы.
Юноша поднимает руку в прощальном приветствии и трогает поводья.
Лишь дробный цокот копыт нарушает тишину, когда кавалькада выезжает из ворот замка на мощенную камнем дорогу, что ведет за пределы Крыши Мира, к землям, лежащим внизу.

XII

- Ну и что ты собираешься делать теперь? В чем в чем, а уж в союзе между Западным Оплотом и Сарроннином мы никак не заинтересованы. Достаточно и того, что эти Черные слабаки снова талдычат о нарушении нами Равновесия. А власть и влияние Риессы на южных торговых путях в сочетании с силой стражей этой сумасшедшей суки Дайлисс...
- По-моему, ты так ничего и не понял.
- Да что тут понимать? Риессе необходим какой-то способ, позволяющий держать эту... эту... мразь, ее сестрицу, под контролем - для чего и придуман союз Креслина с Мегерой. Для нас желательно не допустить соединения этой парочки, а тебе требуется еще и средство воздействия на Монтгрен. Тут все ясно. Но каким образом сей безумный план может способствовать достижению каких-либо целей, не говоря, разумеется, об интересах Оплота и Сарроннина или твоих чувствах относительно...
Грузный, облаченный в белое мужчина настроен витийствовать и дальше, но собеседник прерывает его:
- Довольно. Должен сказать, твои рассуждения интересны. Как я понимаю, ты находишь сестру Риессы омерзительной оттого, что будучи рожденной для власти, она избрала путь Белых. Хотя для самого тебя этот путь единственно приемлем. Или все дело в Предании и в том, что она уроженка запада?
- Предание представляет собой сложную спираль освобождения от иррациональности...
- У кого возник замысел этой помолвки? - худощавый мужчина постарше вновь прерывает изысканные рассуждения собеседника.
- У тебя.
- А что случится, если мальчишка так никогда и не доберется до Сарроннина?
- Его будут сопровождать стражи Оплота. Какой дурак сунется под их клинки?
- Да не о клинках речь, а о самом мальчишке. А вдруг эта помолвка ничуть его не обрадует, а? Вдруг он не захочет, чтобы другие распоряжались его судьбой, и попросту сбежит?
- Как же, от стражей сбежишь! Они его мигом сцапают.
- А вдруг он все-таки скроется? Или погибнет? Или - предположим! - ему попытаются помочь Черные?
- По-твоему, на это можно рассчитывать?
Худощавый пожимает плечами:
- Семена брошены, и почва подготовлена хорошо. В конце концов, музыку Верлинна никогда и ничто не сковывало. Это было скверно: никто не мог петь так, как он. А он, я уверен, был Черным, хотя ему хватало ума ни о чем подобном не объявлять.
- Все это не более чем теоретические рассуждения.
- Это сугубо практический план, ибо залог нашего успеха - в провале задуманного альянса. Когда помолвка окажется расторгнутой, тирану придется уничтожить эту, как ты говоришь, «мразь». Или же признать путь Белых, и тогда они с Дайлисс вцепятся друг дружке в глотки, - он тихонько смеется. - Герцог уже вывел с Отшельничьего часть гарнизона. Теперь, независимо от того, что именно произойдет сейчас, никто из них не останется в выигрыше.
- И все же я предпочел бы более радикальный образ действий.
- Хаос против холодной стали? Да будь же разумен!

XIII

Теперь Креслин сожалел о том, что в свое время не слишком хорошо запомнил дорогу на Сарроннин. Однако, насколько он ее себе представляет, есть два-три участка, где можно рассчитывать на успех. При том условии, если ему удастся незаметно добраться до вещевого мешка и лыж.
Как и подобает консорту, он держится в середине кавалькады, позади шести стражей, едущих следом за опередившим их почти на кай передовым разъездом, и впереди арьергарда. Процессию не сопровождают ни сани, ни повозки: стражи Западного Оплота передвигаются либо верхом на пони, либо на лыжах.
Зная, что по меркам стражей он может считаться разве что средним наездником, Креслин не возлагает надежд на пони. Шанс осуществить задуманное могут предоставить ему только лыжи, да и то с помощью призванных на помощь ветров. И при непременной удаче.
Хелдра подъезжает к нему, и он поджимает губы.
- Ты едешь слишком медленно, лорд Креслин.
«Лордом» она называет его впервые в жизни, и Креслин невольно задумывается: что бы это могло значить?
- Я неважный ездок. И, признаться, надеялся проделать этот путь на лыжах.
- Не все наши надежды сбываются. Даже ветрам случается меняться, несмотря на всю их мощь.
Креслин предпочитает промолчать, будто бы не понимая намека на то обстоятельство, что близ него ветры порой ведут себя странно. Несмотря на всю его осторожность, слухи вокруг Креслина так и вьются, а его необдуманное поведение в вечер объявления о помолвке их отнюдь не поубавило.
Но так или иначе у него остаются два маленьких преимущества: самообладание и выработанное долгими упражнениями умение спускаться на лыжах с самых крутых склонов. Способность видеть в темноте тоже может пригодиться, но лишь позже. По его прикидкам, до первой пригодной для побега точки они доберутся во второй половине дня.
Он больше не обращает внимания на Хелдру, и через некоторое время та направляет пони вперед и присоединяется к авангарду. Креслин, покачиваясь в седле, мысленно представляет себе участок дороги - открытый постоянным ветрам, путь пролегает прямо по гребню. Не стихающие ни долгой зимой, ни очень коротким летом, лютые ветры сдувают снежную массу на север, где та спрессовывается в ледяную корку, всегда припорошенную сверху коварным, легко оползающим слоем рыхлого, еще не уплотнившегося снега. Этот снег покрывает склоны на протяжении не одного кай, до темнеющего внизу леса. Отвесным обрывом этот склон, конечно, не назовешь. Закатные Отроги вообще не отличаются крутизной. Но одолеть спуск на лыжах никто и никогда не пытался. Ехать на север, где только глушь и ветра, незачем, а просто так стражи ничего не делают.
- Похоже, тебя вовсе не радует возможность стать консортом сестры самой могущественной правительницы на всем западе, - Хелдра снова подъезжает к нему, и ее голос перекрывает свист ветра.
- А должна радовать?
- Можно подумать, будто у маршала имелся выбор. Не меньше дюжины стражей пытались завоевать твое расположение, - она слегка улыбается, - и рано или поздно одна из них добилась бы своего. А вдруг бы у вас появился ребенок? А вдруг бы что-нибудь случилось с Ллиз? Как посмотрели бы на все это на востоке? Что, по-твоему, должна предпринять маршал в таких обстоятельствах?
Логика ее рассуждений ускользает от Креслина, ибо он думает о другом. О том, относится ли к числу помянутых стражей Фиера. И о том, насколько вообще возможно для стража завести ребенка от такого, как он, еще не утратившего невинность юноши.
- Все это лишь предлог, - произносит Креслин вслух. - Никто и ничто не может угрожать маршалу.
- Разве в этом дело? - сухо отзывается Хелдра.
Он понимает, что ее речи не лишены резона, но не произносит больше ни слова, и через некоторое время воительница снова скачет вперед.
Под тускло-серыми зимними облаками они приближаются к длинному спуску с плато - с Крыши Мира. Этот спуск начинается сразу за гребнем, соединяющим нагорье с образующими барьер пиками. В каньонах между плато и горами - восточной частью Закатных Отрогов - свирепствуют ветра. По мере приближения к кряжу ветер крепчает и над дорогой.
Креслин слегка замедляет шаг верхового пони. Он хочет оказаться как можно ближе к семенящим сзади вьючным животным - к вьюкам на всякий случай приторочены лыжи. Одновременно он тянется к ветрам и, уловив струйку воздуха, пропускает ее сквозь свои волосы, чтобы удостовериться в полноте контроля.
Теперь ему остается ехать и ждать. Ехать, ждать и надеться.
Они выезжают на кряж, соединяющий владения регентов Западного Оплота с нижними землями, где жизнь не столь сурова, и консорт начинает стягивать к себе воздушные потоки. Его цель - поднять с северной стороны кряжа такой буран, чтобы даже зоркая Хелдра не видела дальше своего носа. За завесой поднявшегося снегопада он осторожно отстегивает и забрасывает за спину притороченный к седлу вещевой мешок. Его пони лишь ненамного опережает ближайшее вьючное животное, так что, откинувшись назад, Креслин дотягивается до лыж. Однако оказывается, что они прочно закреплены и высвободить их не так-то просто. Поняв это, Креслин соскакивает с седла, хлопает ладонью своего пони по крупу и, не замедляя шага, чтобы не отстать от вьючной лошадки, рассекает ножом один из ремней, крепящих лыжи ко вьюку. Тем временем его собственный верховой пони останавливается. Это может привлечь излишнее внимание. Поэтому Креслину приходится продеть сжимающую нож руку в петлю уздечки и вести животное под уздцы. Теперь оба пони вышагивают рядом, и есть надежда, что из-за сильного снега никто не заметит ничего подозрительного. Во всяком случае, некоторое время.
Когда первая лыжа повисает, Креслин оставляет ее болтаться, высвобождает вторую и выдергивает обе сразу, при этом едва не поскользнувшись на подвернувшемся под ногу обледенелом камне. Ему удается не только не потерять равновесие и идти вровень со вьючным пони, но и поддерживать снежную вьюгу.
- Где консорт? - доносится крик Хелдры.
Креслин отпускает поводья верхового пони, зная, что предоставленное самому себе животное остановится. Едущие сзади стражи неминуемо наткнутся на него и обнаружат пустое седло. Соскользнув к правой обочине, юноша взбирается на низкий каменный поребрик дороги и начинает затягивать на сапогах ременные крепления лыж, одновременно закручивая вокруг себя белый вихрь.
- Он упал с пони!
- Немедленно найти!
- Так ведь буран! Ничего не видно!
- Проклятие! Куда он запропастился?!
Надежно закрепив обе лыжи, Креслин вытаскивает из-за пояса теплые рукавицы, прячет в них почти окоченевшие пальцы и, соскочив с поребрика, рывком устремляется вперед. Быстрое скольжение должно не дать ему провалиться в глубокий снег.

Предыдущая страница 2 Следующая страница


3 Лиланд Модезитт

- Капитан! На дороге его нет! И лыжи пропали!
Снежная пудра липнет к коленям, однако концы лыж Креслина остаются направленными вверх, и инерция толчка удерживает его поверх белого покрывала. Студеный ветер обжигает лицо и пронизывает насквозь даже толстую парку.
Он движется наискосок, под углом к склону. Рвануть прямо вниз было бы самоубийством даже для него.
В ушах свистит ветер.
Креслин мчится, надеясь, что сумеет не потерять равновесия - во всяком случае, до тех пор, пока не окажется недосягаемым для стражей. В их распоряжении всего несколько пар лыж, так что он может рассчитывать на успех. А снежная пустыня ему не в новинку, и шансов на удачу здесь у него побольше, чем при живущем кознями и интригами западном дворе.
Под ногами скрипит снег.
Впереди, за снежной завесой, появляется темная громада скалы, и он делает вынужденный поворот, самый резкий, на какой только смеет решиться.
Чувствуя, как вибрируют под подошвами лыжи, как врезаются в толстую кожу сапог крепления, Креслин ухитряется сохранить равновесие при этом безумном вираже. Теперь он ныряет вниз, в узкую, наполненную снегом котловину.
За ним тянется лыжня, след, проложенный по покрывающему лед и камень рыхлому снегу, но, впрочем, Креслин этого не видит. Оборачиваться некогда, все внимание сосредоточено на расстилающемся впереди гладком, нетронутом, как он сам, белом ковре. Юноша знает, что эта ровная поверхность может скрывать ямы и выступы, которых он предпочел бы избежать.
«Вечно я пытаюсь чего-то избежать», - с мрачной иронией говорит он себе. Холодный ветер хлещет по водонепроницаемой кожаной амуниции и обжигает незащищенное лицо.
Сильный толчок. Лыжник налетел на камень.
Инерция подбрасывает Креслина в воздух, но на лету он успевает подобрать короткие лыжи как можно ближе к телу и сгруппироваться.
И падает, кубарем катится по склону, а потом еще и съезжает вниз на заду.
Когда Креслину наконец удается остановиться, этот самый зад буквально горит. Одну лыжу зажало, и юноша едва не вывернул лодыжку. Он лежит на склоне ничком, головой вниз. В снегу не только лицо, но и спина: парка и шерстяная рубаха при падении задрались.
Креслин подтягивает ноги - к счастью, лыжи остались целы, - стирает снег с лица и осматривается. Он скатился по склону на добрый кай, а задержал его холмик, где сквозь снег пробиваются несколько тоненьких веточек бузины.
Лицо покрыто застывшим потом, из-под теплого капюшона на гладкий лоб выбилась единственная прядка серебристых волос.
Он находит себя недостаточно закаленным для подобных приключений.
А менее чем в ста локтях ниже по склону начинается вечнозеленый лес.
Со вздохом облегчения Креслин убеждается в том, что вещевой мешок и короткий меч в заплечных ножнах никуда не делись. Не без труда он распрямляется, отряхивая снег. Липкий. И не такой сухой, как там, где он начинал свой безумный спуск.
Лодыжка болит, но на ощупь она не повреждена. В конце, концов Креслину удается снова встать на лыжи и осторожно двинуться к лесу. Что-что, а необходимость насколько возможно оторваться от стражей, которые, несомненно, сейчас ревностно разыскивают его, юноша понимает прекрасно.
Его лыжи взметают снежную пыль, воздух позади него уплотняется и как бы густеет, а он нажимает изо всех сил, пока, вконец запыхавшись, не углубляется примерно на кай под сень леса.
Там он сосредоточивается на загустевшем воздухе и поднимает вихри, начисто заметающий следы лыж и возвращающий склону нетронутую белизну, словно консорт и не совершал здесь своего головокружительного спуска. При этом его дыхание становится еще тяжелее, ибо заметать следы ветром физически труднее, чем спускаться самому.
Креслин приваливается к мощному еловому стволу и старается выровнять дыхание, памятуя о том, что слишком глубоко вдыхать морозный воздух - вредно и даже опасно. Задерживаться надолго нельзя, и вскоре беглец возобновляет путь. Теперь он идет из последних сил. Сгущаются сумерки, начинают болеть ноги. Оттого, что Креслин старается дышать носом и держит рот закрытым, начинает ныть челюсть, но Креслин идет и идет.
Наконец возле еще одного заснеженного поросшего бузиной холмика юноша останавливается и, открепив одну лыжу, углубляет ею ложбину под замерзшими ветвями. Укрытие не ахти какое, но все же укрытие, и если натянуть поверх парки стеганое одеяло, будет достаточно тепло. Разумеется, не чтобы согреться, а чтобы выжить.
Устилая откопанную нору лапником, он краешком глаза примечает какую-то тень и едва удерживается от прыжка. Но удерживается и, вместо того, медленно оглядывается по сторонам, озирая ели, за которыми может кто-то скрываться. От его берлоги до ближайших деревьев локтей десять, но лес здесь довольно редкий и кончики опушенных голубоватой хвоей ветвей разделяет пространство в пару локтей. Покрытое чистым, без всяких следов, снегом. Позади, за елями, ветер еще вздымает снежную пыль, окончательно хороня проложенную Креслином лыжню.
Юноша неподвижно всматривается в сумрак и прислушивается к стонущему в ветвях ветру, готовый в любое мгновение выхватить меч. Но ничего не происходит.
Он опускает вещевой мешок в ложбину и ложится сам, прижимая к себе клинок.
С ближайшей ветки доносится птичий клекот, но Креслин не обращает на птицу внимания. Чтобы согреть ноги, он шевелит пальцами: к счастью, сапоги его остались сухими.
«Клик...»
Звук такой, будто с дерева упала на наст шишка. И тут же, словно ниоткуда, снова возникает тень.
Креслин замирает. На нетронутом снегу стоит, не оставляя следа и глядя прямо на него, женщина в тонких брюках и блузе с высоким воротом и длинными рукавами. Ее глаза горят.
Креслин встречает ее взгляд, но она молчит и не двигается. А потом исчезает, словно и не появлялась. Юноша ежится: он уверен в том, что никогда в жизни не видел эту особу. Но так же твердо уверен и в том, что она выслеживает - и не кого-нибудь, а именно его.
Ему не холодно, но он поплотнее кутается в парку. Встать придется до рассвета, а для того, чтобы оказаться вне досягаемости регента Западного Оплота и маршала Крыши Мира, потребуется преодолеть не одну сотню кай.
Но это потом. Сначала он оторвется от погони. Если ему удастся хотя бы это. Стиснув зубы, он в последний раз всматривается в пространство между елями и укладывается в свою ложбину, полностью укрывающую его от ветра.
Птичий клекот.
«Клик...»

XIV

Еще до рассвета Креслин просыпается: тело его затекло. Он рад тому, что теней - ни мужских, ни женских, ни каких-либо еще - больше не появлялось.
Стужа стоит такая, что выдыхаемый пар мигом замерзает и ледовой пылью оседает на рукавах парки. Несостоявшийся консорт шевелит пальцами ног, дабы удостовериться, что не отморозил их, а затем садится и извлекает из вещевого мешка пакет с походными припасами. Он начинает с ломтика сухого блока; во рту пересохло, и жевать трудно.
Затем Креслин смачивает губы струйкой воды из фляги. Когда вода кончится, он набьет флягу снегом и таким образом возобновит запас. Оставшиеся сушеные фрукты и сыр юноша снова укладывает в мешок.
Если не считать тихого поскрипывания ветвей и едва слышного шелеста снежной пыли под дыханием ветерка, среди высоких елей царит полная тишина.
Пора уходить, но прежде необходимо справить нужду, несмотря на холод, и замаскировать лежбище. Ночные ветры замели его след - этого пока достаточно. Теперь для маленького отряда стражи искать пропавшего консорта - занятие безнадежное. Но скоро будут высланы новые поисковые группы. С этой мыслью Креслин засыпает снегом ложбину и заметает отпечатки ног близ нее. Остальное доделают ветер и снегопад.
В размеренном темпе, размашистым скользящим шагом, юноша движется на северо-восток, по направлению к барьерным пикам Закатных Отрогов. Ландшафт неровный, холмы чередуются с низинами, но к тому времени, как над серыми облаками поднялось солнце, ему удается отмахать по лесу добрых три кай.
Шепот ветра в ветвях, шорох сдуваемого с них снега да скрип лыж - вот и все сопровождающие его звуки.
Здесь нет ни троп, ни даже лыжни, но именно по этой причине Креслин и двинулся на северо-восток. Искать его в безлюдной глуши стражам будет гораздо труднее.
Походных припасов хватит на восемь дней. Что же до воды, то на зимних учениях его научили отогревать снег во фляге теплом своего тела и пить талую воду. Научили прежде, чем мать сочла его участие в таких испытаниях неподобающим.
Подъемы чередуются со спусками, пока не приходит время короткого отдыха. И снова в путь.
Студеный северный ветер усиливается. Под кронами исполинских елей - таких, что Креслину не обхватить и самого тонкого из стволов - снег лежит неровно, и даже днем царит сумрак.
Юноша старается строго выдерживать направление. Всякий раз, когда меж деревьев открываются просветы, достаточно широкие, чтобы видеть барьерный кряж, он корректирует движение, ориентируясь на дальний пирамидальный пик.
Подъемы чередуются со спусками.
Скрипит снег.
Снежная пыль забивается под парку, пробирая разгоряченного лыжника бодрящим холодом. Но беда не в этом, а в том, что он проваливается в рыхлый снег сначала по пояс, а потом, в тщетной попытке выбраться, и по грудь. Надежду на избавление сулит ближайшая еловая ветвь, но когда он, ухватившись за нее, пытается подтянуться, ветка обламывается. Снегу под парку забивается еще больше, и это уже не бодрит.
Становится ясно, что торопливостью можно только испортить дело. Креслин начинает действовать медленно и осторожно. К счастью, способам освобождения из снежных ловушек его тоже обучили. Смещая концы лыж из стороны в сторону - после каждого движения следуют пауза и глубокий вздох, - он нащупывает наконец твердую промерзшую почву. И снова отдыхает, после чего дотягивается до тонкого ствола молоденькой елочки. Гибкое деревцо гнется, пружинит, но не ломается, так что в конце концов ему удается выпростать сапоги и лыжи.
Запыхавшийся, взмокший Креслин растягивается на снегу, не обращая внимания на стылый, пробирающий до мозга костей ветер. Отдышавшись, он делает глоток из фляги, которую вновь наполняет снегом и прячет в специальный брючный карман, после чего говорит сам себе:
- Вперед, Креслин. Шевелись, болван безмозглый!
И он идет вперед. Идет и идет. Вот миновал полдень, близятся сумерки. Передышки приходится делать все чаще. И все чаще при спуске с пологих склонов он падает. Болят усталые ноги.
Между тем кряж зримо не приближается, а ветер ощутимо усиливается, бросая в лицо юноши все больше и больше морозной пыли.
Спуск, подъем, спуск...
Скрипит снег.
- Довольно... довольно!
Упав в очередной раз, Креслин садится на снегу. Сегодня ему уже на лыжи не встать, поэтому он развязывает ременные крепления.
Локтях в двадцати ниже по склону он замечает упавший древесный ствол. То, что надо!
Добравшись до дерева, Креслин складывает из заиндевелого лапника маленький костерок и с помощью кресала разводит огонь, а потом, согревшись, откапывает очередное лежбище. Эту ложбинку он устилает хвойными ветвями куда гуще, чем предыдущую, и надеется, что в ней будет теплее. От усталости слипаются веки, однако юноша заставляет себя поесть, попить и нарезать еще лапника для костра. Темнеет. Снег валит крупными хлопьями, под которыми не уцелеет никакой след.
Но Креслин уже не в первый раз задумывается: а уцелеет ли он сам?..

XV

- Ни дорожные посты, ни наши источники в Западном Оплоте не сообщают ничего нового. Маршал пока отказывается объявлять траур, но в ее отсутствие добрая половина стражей носит на рукавах черное.
- Создается впечатление, что он исчез бесследно. Но как она могла допустить такое? Даже не понимая, что он собой представляет! - в словах Фревии звучит искреннее недоумение.
- А ты уверена? - спрашивает Риесса.
- Что ты имеешь в виду?
- Власть в Западном Оплоте всегда переходила от матери к дочери, но это не значит, что маршал не любит своего сына. И так ли уж она слепа насчет того, что он собой представляет... - тиран хмурится. - Ходят слухи, будто и у самой Дайлисс имеется дар.
- Если так, то это ужасно!
- Почему? Она все равно не может его использовать. Да и не в этом дело, хотя как раз это могло бы кое-что объяснить...
- Почему она позволила ему учиться ходить в пургу на лыжах?
- Фревия, юноше было разрешено проходить обучение вместе со стражами, во всяком случае, пока я не заинтересовалась ходом его воспитания. Лыжи входят в боевую подготовку, и он обгонял на них большую часть своих соучениц. Наши лазутчики сообщают, что, получив лишь начальные навыки, он совершенствовался дальше самостоятельно. И весьма успешно. Обучали его и обращаться с клинком: в пределах необходимости для защиты своей чести. Так, по крайней мере, утверждалось. Но здесь, в саду, он показал всем, что усвоил это искусство куда в большей степени. Мало того, после возвращения маршал позволила ему обучаться у наставницы бойцов. Впрочем, как раз этому можно найти логическое объяснение: после случившегося боевые навыки и впрямь могли ему пригодиться. А еще его обучили традиционным искусствам исчисления, риторике и языку древнего храма - тиран улыбается, но даже хмурясь, редкая женщина выглядит столь холодно. - И - во всяком случае, так мне говорила Мегера - он в некоторой степени владеет искусством повелевать ветрами.
- Но все уверяли, что он не достиг даже уровня стража. Ты и сама так говорила.
Женщина постарше пожимает плечами:
- Может быть, и не достиг. Многие ли мужчины, даже с востока, дотягивают до этого уровня? Но, - тут ее взор делается ледяным, - учитывая, чей он сын, я подозреваю, что это отнюдь не так. Юноша превзошел большинство стражей, о чем Дайлисс, понятное дело, предпочла умолчать.
- Ты хочешь сказать, она обучила его всему необходимому для самостоятельного выживания?
- Не совсем так. Для этого прежде всего необходимо стремление к самостоятельности, а такому не научишь. К тому же он плохо представляет себе мир людей: чужой опыт позаимствовать нельзя. Она поняла больше, чем следовало, но все равно не делала для него поблажек. Как и ни для кого другого. Но, - добавила Риесса, помолчав, - наш черед настанет.
- Надо заставить ее найти его!
- Как? - сухо интересуется тиран. - Как можем мы принудить маршала к чему бы то ни было? Уж всяко не силой нашего оружия.
- А что, если он погибнет в горах? Или переберется через Закатные Отроги? А то и через Рассветные?
- Ну, полагаю, пока он не погиб. В конце концов, Мегера еще жива. У меня есть сильное искушение отвести ее к Блийанс и сбить браслеты. Она должна найти его. Фурии это умеют, ты ведь знаешь. Что же до востока... Если он сумеет забраться так далеко, а Мегера найдет его вовремя, им на востоке найдется, о чем жалеть.
- Ты не собираешься использовать волшебников?
- С какой стати? Давай посмотрим, что у него получится. Особенно когда по его следу пустится Мегера.
- А стражи...
Женщина, сидящая в высоком кресле, пожимает плечами:
- Спроси их сама или найди его, если сможешь. А если нет...
- Это опасная игра.
- А разве у нас есть выбор? С каждым годом маги подводят свою дорогу все ближе к нам.
Женщина, холодное пламя в зеленых глазах которой перекликается с таким же морозным свечением ее светлых волос, провожает уходящую советницу взглядом. А в другой комнате другая женщина - рыжеволосая - не отрывает взгляда от зеркала. Ничего не отражающего и подернутого серой рябью.
Лишь на короткий миг ей удается уловить образ - образ погребенного в снегу человека, - но боль становится слишком сильной.
Всякий раз, когда она тянется вовне, браслеты раскаляются до красноты. Женщина кусает губы, но жар сильнее, чем она может выдержать. Однако когда взор рыжеволосой падает на окованную металлом дверь, пламя в ее очах разгорается жарче того огня, что калит железо на запястьях.

XVI

Углядев на склоне холма прогалину, Креслин старается поднажать, хотя это и нелегко. По мере его продвижения на восток - а он пытался не отклоняться от избранного направления, - пробиваться сквозь влажный и тяжелый снег становится все труднее.
И это не единственная трудность. Здесь, внизу - это особенно ощущается в последние два дня, - заметно теплее, чем на Крыше Мира, а укладываться спать в тающий снег, от которого намокает даже походная кожаная одежда, не слишком-то приятно. Вдобавок лес кажется почти вымершим: за все время пути Креслину не встретилось никаких живых существ, кроме нескольких оленей, снежных зайцев да редких птиц. Что уж говорить о путниках: людским следом в лесу и не пахнет. Когда Креслин смотрит сквозь деревья на восточные пики, они кажутся ему всего лишь еще одной отдаленной грядой холмов.
Побег с Крыши Мира состоялся восемь дней назад, и за это время скудный походный паек почти подошел, к концу, а одежда стала болтаться мешком.
- Ничего, - говорит себе юноша, - зато теперь даже Хелдра не сказала бы, что у меня лишний вес.
Иногда он разговаривает сам с собой. Это помогает по крайней мере на время.
Лес постепенно становится другим. Исполинские ели и пихты заметно мельчают, и среди них начинают попадаться дубы, сбросившие на зиму листву, и другие деревья, ему не знакомые.
Чуть не налетев лыжами на прикрытую тяжелым снегом ветку, Креслин шатается, однако удерживает равновесие. Он прислушивается, но не слышит ничего, кроме шепота ветра. Он всматривается в просветы между деревьями, но не видит впереди ничего, кроме того же бесконечного леса. Креслин утирает лоб. Его парка давно снята и приторочена к вещевому мешку, но бежать на лыжах, даже в тени деревьев, довольно жарко.
И тем не менее он выбирается на прогалину, под прямые солнечные лучи. Вниз по склону тянется линия обугленных стволов и пней: становится ясно, что прогалина - напоминание о давнем лесном пожаре. Щурясь от непривычно яркого солнца, юноша смотрит на северо-восток. Обгорелые деревья не мешают обзору, и он различает проходящую по следующему холму и удаляющуюся к барьерному кряжу узкую бурую ленту.
В молчаливом изумлении Креслин качает головой: каким-то образом, можно сказать, каким-то чудом он ухитрился выйти к торговому пути на Галлос. По крайней мере, ему так кажется. Сняв тяжелую рукавицу, он достает флягу с талой водой, отпивает и, опустившись на колени, наполняет емкость чистым снегом.
Выпрямившись, Креслин проводит пальцем по подбородку - по серебристой, как он может лишь подозревать, не имея зеркала, колючей щетине, - вздыхает и снова натягивает рукавицы.
К вечеру он всяко выберется на дорогу. Но это не сулит облегчения. Маршал наверняка вышлет туда стражей, наказав искать юношу с серебряными волосами.
Оглянувшись на далекие, нависающие над Крышей Мира, облака, Креслин трогается с места и начинает скользящий спуск в низину. Чтобы потом подняться к опасной, но манящей дороге.
Меняя положение корпуса и центр тяжести, он все время вглядывается вперед, стараясь не проглядеть возможные препятствия. Иногда их приходится огибать, что непросто: липкий, влажный снег не слишком хорош для лыжных маневров. Но так или иначе каждое мгновение отдаляет его и от Западного Оплота, и от суб-тирана Сарроннина. Скольжение, повороты, падение, после которого на кожаной куртке и штанах осталось влажное пятно, снова скольжение, тяжелый снег, густой подлесок...
Наконец спуск заканчивается.
К тому времени он вконец запыхался. Лыжи стали тяжелыми от налипшего снега, смешанного с хвоей и прочим мусором. Креслин останавливается и вытирает лоб тыльной стороной рукавицы. Его шерстяная рубашка насквозь промокла, причем не от снега, а от пота. Под деревьями царит полное безветрие, отчего день кажется еще более теплым.
Лощина переходит в новый подъем: дорога, как он понимает, должна находиться где-то выше по склону. Со вздохом юноша начинает подъем. Здесь деревья отстоят одно от другого дальше, зато в промежутках между ними из-под наста торчат заиндевелые кусты.
Креслин замедляет ход, останавливается и снимает лыжи. Потопав освободившимися от тугих ременных креплений ногами, юноша бодро шагает вверх: снегу ему меньше чем по щиколотку, хотя пару раз он проваливается сквозь наст почти по колено. Лыжи Креслин несет с собой. Он не решается расстаться с ними, покуда не вышел на дорогу.
Следующую остановку он делает у края проплешины, за которой, без малого в двух дюжинах локтей, тянется та самая дорога, замеченная им еще с оставшегося позади холма. Положив лыжи на снег, Креслин погружается в раздумья. Однако вскоре начинает действовать.
Прежде всего он снимает с лыж ременные крепления, скатывает их и прячет в вещевой мешок. Сами лыжи - чтобы они его не выдали - зарывает в снег и забрасывает сверху буреломом. Меч в ножнах остается за спиной, притороченным к вещевому мешку.
Все еще не решаясь ступить вперед, он стоит менее чем в десяти локтях от дороги, почти по колено в снегу, который давно бы растаял, если бы не тень от сосен.
«Фьюррвит... Фьюррвит...» - звучит трель неизвестной ему птицы. Он не больно-то смыслит в птицах: на Крыше Мира они редки. Больше ничего не слышно, лишь шепот ветра в голых ветвях дубов и зеленых иглах сосен.
«Фьюррвит...»
Голосок неведомой птицы все еще звучит в его ушах, когда он делает шаг к дороге. Если, конечно, можно назвать дорогой две вязких глинистых колеи, разделенных грязно-белым пространством. Бурые полосы примерно в локоть шириной представляют собой след колес подводы с оттаявшим близ него снегом. Посередине снег сохранился, но там он помечен вмятинами - давними отпечатками ног.
Креслин внимательно изучает следы, оставленные одной повозкой и, скорее всего, парой пеших путников. Все они направлялись на запад, и было это несколько дней назад.
Идти по довольно плотной, примятой колесами глине всяко легче, чем одолевать поросшие кустами и покрытые липким снегом склоны холмов. А по бодрящему холоду и настоящему снегу, оставшимся на Крыше Мира, Креслин пока не скучает.
- Впрочем, - тут же поправляет себя желающий быть правдивым во всем юноша, - может быть, кое по чему я все же скучаю.
Он смотрит вдоль дороги на запад, куда уходят следы. Дорога пуста. Глина, не засохшая, но и не вязкая, приятно пружинит под ногами.
Креслин поворачивает на восток, так что солнце теперь светит ему в спину. После многодневного лыжного перехода пешая прогулка сулит приятное разнообразие, хотя он подозревает, что к вечеру это разнообразие покажется не таким уж приятным.
Судя по всему, дорога ведет в Галлос. Интересно, есть ли на ней постоялые дворы или зимники? А если есть, то пользоваться ему ими или, наоборот, избегать их? Этого Креслин не знает, зато точно знает, что монет в висящем на поясе кошеле хватит совсем ненадолго. А зашитая в этом поясе тяжелая золотая цепь представляет собой слишком большую ценность, чтобы выставлять ее напоказ. Даже одно-единственное звено может выдать его происхождение и превратить в мишень.
- Впрочем, - поправляет себя юноша, - я и так мишень. Просто в меня будет легче попасть.
Но, по крайней мере, досюда стражи не добрались. Пока.

XVII

«Кланг... Кланг...»
Удары молотка и тяжелого стального зубила по холодному железу отдаются эхом в почти пустой кузнице.
Рыжеволосая женщина стоит на коленях на каменных плитах, положив одно запястье на наковальню.
- Один готов, милостивая госпожа, - держа в руках тяжелые инструменты, кузнец переводит взгляд с коленопреклоненной женщины в вязаном дорожном платье на облаченную в белое одеяние тирана.
- Займись другим! - приказывает белокурая Риесса. Рыжеволосая подставляет другое запястье. Губы ее крепко сжаты.
- Как будет угодно милостивой госпоже, - отзывается кузнец, хотя и покачивая головой. Снова звенит металл.
- Благодарю, - говорит рыжеволосая кузнецу, поднимаясь на ноги. - И тебя тоже, сестра, - добавляет она, повернувшись к тирану.
- Эскорт ждет тебя, Мегера.
- Эскорт?
- Ты едешь в Монтгрен. Я подумала, что это сможет облегчить твою задачу, и уговорила герцога...
- Чего тебе это стоило?
Будто не в силах поверить, что ее оковы сняты, Мегера вновь и вновь касается пальцами зарубцевавшихся шрамов на запястьях.
- Да уж многого, - сардоническим тоном отвечает тиран. - Надеюсь, что ты и твой возлюбленный того стоите.
- Он мне не возлюбленный, и никогда им не будет!
- А кто еще мог бы им стать? - качает головой тиран.
- Ты думаешь, я позволю тебе и Дайлисс распоряжаться моей жизнью? Возможно, ради собственного спасения мне придется оставить Креслина в живых, но это не значит, что я должна отдать свое тело мужчине.
- Я имела в виду вовсе не это. Кроме того, во многих отношениях ты передо мной в долгу.
Мегера вскидывает руки, и тиран непроизвольно подается назад.
- Да, сестрица, - произносит рыжеволосая, - ты боишься меня, и ты права. Но свои долги я возвращаю, и этот будет уплачен.
- Только не пытайся вернуть его, пока не заполучишь западные земли. За тобой следят три соглядатая.
- Меньшего я и не ожидала, - говорит Мегера, уронив руки. - И в известном смысле я и вправду тебе обязана, - она умолкает, а потом добавляет: - В отличие от тебя я никогда не забывала, что мы сестры.
Резко повернувшись, она направляется к каменной лестнице, ведущей к конюшням. Ее запястья окружают невидимые огненные полоски, дыхание прерывается хрипом. Мегера сглатывает.
Но голову держит высоко.

XVIII

«Фьюррвит...»
Трель невидимой птицы вибрирует в ближнем сумраке. Креслин всматривается в темноту, но видит лишь пустую дорогу, тонкие сосенки и голые стволы лиственных деревьев.
Солнце уже давно скрылось за смутно очерченными кряжами Закатных Отрогов. Однако и в вечерних сумерках Креслин отмахал по извилистой, не слишком торной дороге на Галлос добрых четыре кай.
Уже близилась настоящая ночь, когда вдалеке сделались заметны очертания какого-то строения - не иначе, постоялого двора. К тому времени ноги путника, даже сквозь толстые подошвы сапог, начинают чувствовать холод подмерзшей глины. Несмотря на усталость, Креслин старается не сходить с твердых участков, чтобы оставлять как можно меньше следов. На тот случай, если стражи заберутся так далеко на восток.
Впрочем, так ли уж далеко? Сколько кай одолел он за восемь дней с момента побега?
Невесть с чего Креслину вспоминаются давние уроки, изучение Предания. Почему ангелы снизошли на Крышу Мира? И почему люди оказались так слепы? Как можно было поверить, что какой-либо пол, хоть мужской, хоть женский, имеет исключительное право на власть?
Юноша механически переставляет ноги, раздумывая о месте для ночлега. Смутно различимая впереди постройка снова привлекает его внимание. Это не постоялый двор, ибо вокруг распространяется не тепло, а... нечто иное.
Образ строения формируется в его мыслях все отчетливее, пока, после трех длинных изгибов дороги, увиденное внутренним взором не предстает перед ним воочию. Это полузасыпанный снегом придорожный зимник: неказистое приземистое сооружение с прочной крышей и подъемным (чтобы можно было открыть после любой вьюги) дощатым щитом вместо обычной двери. Переступая через сугроб у порога, Креслин ныряет под каменную притолоку и заглядывает внутрь. У очага, под закопченными камнями дымохода, сложена небольшая поленница.
- Неплохо...
Сбросив вещевой мешок на холодный каменный пол, он отыскивает возле очага топор и начинает обтесывать самое тонкое поленце, пока не набирается кучка щепок на растопку. Выйдя наружу, Креслин обламывает несколько зеленых хвойных ветвей. Огниво не подводит - и вскоре хижину обогревает огонь. Впервые за долгое время Креслин с наслаждением запивает чуть ли не последние крошки походного пайка горячим чаем. А потом, радуясь относительному теплу, засыпает.
Просыпается он задолго до рассвета - с содроганием и неясным ощущением того, что его ищут. Сон вспоминается смутно... То ли там была белая птица, то ли зеркало с пузырящейся, бурлящей поверхностью. И сон ли это?
- Белая птица...
Укутанный в зимнее стеганое одеяло, Креслин качает головой. Сначала женская тень, теперь еще и птица. Возможно, все дело в том, что он чувствует себя виноватым? Виноватым в том, что покинул сестру, что расстроил планы матери... Или это результат голода и усталости? Да, вот еще и зеркало. Что может означать зеркало?
Креслин делает глубокий вздох. Женщину на снегу он увидел давно, когда еще не мог ни проголодаться, ни выбиться из сил. А птица с зеркалом... Ни то, ни другое не может быть ничем, кроме сна.
Неужто все в его жизни основано на снах? Неужто и у других дело обстоит так же? Сны, навеянные Преданием. Сны о лучших временах и о лучшем мире, именуемом Небесами. Кто же он в действительности, что представляет собой? Юноша - то есть даже не мужчина, нигде не нашедший своего места?..
Желудок урчит, напоминая о насущном. Выбравшись из-под одеяла, Креслин натягивает сапоги и накидывает парку. За порогом в серой предрассветной хмари стонет ветер. Креслин тянется в сумрак, касается ветра и, ощутив его прохладу, удовлетворенно кивает. Рассвет будет ветреным и хмурым, но снегопада, во всяком случае в ближайшее время, не предвидится.
Свернув и уложив одеяло, беглец отправляет в рот крохотные кусочки высохшей медовой лепешки и твердого, как камень, желтого сыра, запивает эти яства талой водой из фляги.
Завязав котомку, Креслин еловой веткой сметает золу костра в кучку посреди очага. Такой же веткой будут заметены и ведущие к дому следы. Несколько порывов ветра - и необходимая маскировка завершена. По прошествии недолгого времени даже опытный следопыт не сможет точно установить, когда в зимнике останавливались в последний раз.
Намек на розоватое зарево затрагивает уголок неба, но тут же растворяется в сером тумане облаков. Креслин шагает по дороге к восточному кряжу Закатных Отрогов, до предгорий которого осталось всего несколько кай.
Боль в плечах постоянно напоминает о том, как далеко унес он свою котомку, хотя за это время она основательно полегчала. Выдыхая белесый пар в такт размеренным шагам, юноша движется на восток, не сходя с тележной колеи, успевшей не раз оттаять и подмерзнуть, оттаять и подмерзнуть...

XIX

В те дни над ангелами Небес властвовали правители, над коими имелись свои правители, над коими в свою очередь имелись свои.
И были те ангелы Небес мужского пола и женского, но хотя более половины сонма ангельского составляли женщины, правителями из их числа были немногие, да и те - лишь правителями низшего ранга. Среди высших же властвующих, серафимов и херувимов, женщин не имелось вовсе.
Оные ангелы небес обладали великим могуществом, ибо, будучи подобны богам, могли метать молоты разящих молний и одолевать несчетные лиги, как по тверди земной, так и по небу в быстрых колесницах, влекомых пламенем.
Когда же те ангелы по зову властвующих ополчились на битву с демонами света, женщины из сонма ангельского вопросили правителей:
- Почему ополчились мы против демонов?
- Потому, - ответили им властвующие, - что демоны те противостоят нам.
Но женщины, оным речением не удовлетворясь, вопросили вновь:
- Почему должно нам сражаться с демонами?
- Потому, - рекли херувимы, глубоко задетые сим вопросом, - что те нечестивые демоны поклоняются свету и поддерживают хаос, а стало быть, противостоят нам.
Но женщина по имени Рибэ, одна из властвующих низшего ранга, не удовлетворилась вновь, и сказала:
- Демоны не посягают ни на владения, ни на жизни наши, однако же вы, властвующие, готовы пожертвовать детьми нашими и детьми детей наших лишь потому, что те демоны не таковы, как мы.
- Не может быть мира меж ангелами и демонами ни на своде Небес, ни в бездне ада, - возглаголил серафим, опоясывая чресла верных своих мечами звезд, каковые суть солнца, и вручая им копья зимы, мир выстужающей.
- Ты утверждаешь, будто мир невозможен, однако ж он длился до сего дня, и почему не может продлиться долее, я от тебя не слышала, - упорствовала Рибэ.
Великий гнев охватил серафимов, и ярость объяла херувимов, и собрали они мужчин сонма ангельского, дабы те призвали женщин к покорности. И сотворили они белый туман, каковой, как рассказывают, открывал истинную суть, суть внутреннюю всякого, будь он мужчина или женщина, ангел или смертный. И всех ангелов окутали белые облака.
Но меньшие из ангелов, кои были женщинами, под водительством Рибэ вырвались из круга облачного и собрали пожитки свои и детей своих на колесницы свои, покинули Небеса, бежав от властвующих.
Властвующие же, херувимы и серафимы, собрали оставшихся и, вооружив их мечами звезд, каковые суть солнца, и копьями зимы, меж звезд пребывающей, обрушили мощь ночи на демонов света.
Меж солнц, каковые суть звезды, и сквозь глубины зимы, оные звезды разделяющей, преследовали они демонов света и тех ангелов, что покинули Небеса. Но демоны света противустали им и воздвигли башни зеркальные, башни света слепящего, и те башни отражали мощь звездных мечей и копий зимы, и отражали удары их, и обращали те удары против наносивших их.
И померкли звезды, и свод небесный, звезды сии державший, заколебался, и даже тьма межзвездная содрогнулась пред грозным могуществом херувимов и серафимов. Ветры перемен взревели над ликом вод, вычерчивая письмена огненные.
Но демоны света, не устрашась, укрепились в башнях своих и твердо стояли против ангелов. Снова содрогнулся небесный свод, и на сей раз так, что звезды, каковые суть солнца, низверглись в бездну зимы, и твердь Небес прорвалась во многих местах и была охвачена пламенем, и дым смертоносный от того пламени исходил. И в чаду от того пожарища погибли и херувимы, и серафимы, и присные их, и без числа демоны света, кроме самых могучих, укрывавшихся в башнях.
Из сонма же ангельского уцелели последовавшие за Рибэ, и оная, будучи низшей из властвующих, осталась высшей из уцелевших и единственной спасшейся из правителей ангельских. Но когда свод небесный горел и рушился, бежавшие с ней пали на Крышу Мира и, собрав ветра, дабы устроить себе убежище, стали ждать, когда минует зима.
Но тщетно, ибо в память о падении ангелов, зима на Крыше Мира пребывает всегда.
Тогда же, утвердившись на земле, Рибэ направила своих последователей в южные земли и на западные пути и наставляла их так: «Помните, откуда пришли вы и каков был путь ваш, и никогда впредь не допускайте ни одного мужчину в число властвующих, ибо из-за них пали ангелы. И да пребудет завет мой с вами вовеки». КНИГА РИБЭ. Песнь 1, часть 2. (Подлинный текст.)

XX

Приземистое, с толстыми каменными стенами и крутой крышей из серого шифера, здание постоялого двора едва выделяется на фоне сугробов. Креслин, чьи серебряные волосы скрыты под капюшоном из промасленной кожи, стоит у обочины.
Из двух дымовых труб поднимается белесый дым, тут же сносимый ветром и растворяющийся где-то позади трактира, среди заснеженных холмов и оседлавших их туч.
По покрытой утоптанным снегом долине разносится конское ржание. Чьи же это лошади, поставленные в стойла среди бела дня? Надо думать, на постоялом дворе остановились всадники, проехавшие по дороге незадолго до Креслина. Пожав плечами и глубоко вздохнув, юноша направляется к низкому строению, над которым все так же поднимается уносимый ветром дым. Между гостиницей и дорогой не видно ни души.
Дощатый, скрепленный брусьями настил у левого крыла скрипит и покачивается, когда на нем, остановившись под нависающим краем кровли, появляется грузная фигура. Человек смотрит на Креслина и ждет.
Креслин идет по вымощенной камнем тропе и останавливается примерно в двадцати локтях от забора, почти скрытого под снегом. Снег этот сметен с двух ведущих к зданию дорожек. Одна, пошире, отмеченная отпечатками копыт, тянется налево, к широким воротам, что виднеются позади одинокого здоровяка. Другая, узкая, но выстланная плитняком, заканчивается у главного входа.
Креслин бросает взгляд сначала налево, откуда тянет запахом конюшни, а потом направо, где над закрытыми двойными дверями прибита табличка с облупившимся изображением чаши и кубка.
- Кого там принесло? - слышится из-за дверей.
- Какого-то заморыша, - басовито отвечает невидимому собеседнику рослый толстяк. - Слишком хил, чтобы блуждать по Отрогам в одиночку, зато вполне годится на поживу Фрози.
Слова на языке Храма произносятся с ударением на первом слоге; как учили Креслина, в такой манере разговаривают вольные торговцы. Рука торговца небрежно покоится на рукояти тяжелого поясного ножа.
Дверь распахивается, и на пороге появляется худощавый малый в овчинном тулупе.
- Нах! Одежка на нем вроде своя, а висит мешком. Не иначе как исхудал в дороге.
Из-за спины худощавого торчит рукоять. Он, как и Креслин, носит меч в заплечных ножнах, но его клинок подлиннее.
Взгляд Креслина перебегает с одного незнакомца на другого.
- Тощий, да и в кости не широк, - грохочет здоровяк, делая шаг вперед.
Не зная, как следует держаться, Креслин вежливо кивает:
- Да, одежда моя. А кто такой Фрузи?
- Фрози, - поправляет его торговец. - А разбойник, вот он кто.
По плитняку узкой дорожки Креслин приближается к дверям. Худощавый малый не трогается с места.
- Прошу прощения, - спокойно произносит юноша.
- Мальчонка, по крайней мере, воспитан, - со смешком замечает толстяк.
Худощавый молча изучает Креслина.
Юноша отвечает ему столь же пристальным взглядом, подмечая усы на узком лице, суровые серые глаза, а также то, что одежда на его груди и животе топорщится. Не иначе как под овчиной у него панцирь. А на поясе, в дополнение к мечу за спиной, короткий нож.
- Младший сын?
Обдумав вопрос, Креслин кивает:
- Вроде того. Короче говоря, мне пришлось уйти из дому.
По существу, он не лжет. Хотя ему не по себе даже от полуправды, юноша подавляет свои чувства, продолжая наблюдать за худощавым. Ибо из двоих незнакомцев более опасен именно этот.
- Клинок?
- Мой.
Перед тем как повернуться, худощавый еще раз буравит Креслина взглядом.
- Хайлин, ты собираешься его впустить? - ворчливо спрашивает торговец.
- Не хочешь пускать, так не пускай сам. Он для тебя не опасен... во всяком случае, пока ты не сунешь нос не в свое дело.
- Ладно, сам так сам, - торговец вразвалку направляется к Креслину. - Ну, мальчонка... Как тебя сюда занесло?
- Направляюсь на восток, сюда завернул по дороге. А теперь позвольте...
Креслин огибает торговца и делает шаг к входной двери.
- Я не закончил! - тяжелая рука хватает юношу за плечо.
Спустя мгновение Креслин обнаруживает, что занятия со стражами не прошли даром: тело отреагировало прежде, чем он успел о чем-то подумать.
- Я сверну тебе башку... - бормочет валяющийся у его ног торговец.
- Это вряд ли, - слышится новый голос. На пороге, в проеме открытых дверей, стоит плотного сложения седовласая женщина. - Парнишка старался вести себя вежливо, а тебе, Деррилд, приспичило распустить руки. Что не свидетельствует о большом уме. Твой человек не советовал тебе связываться с пареньком, потому что, в отличие от тебя, сразу распознал в нем бойца. Молодой - не значит неумелый.
Она повернулась к Креслину:
- Что же до тебя, юноша, то ты неплох и с виду, и в рукопашной. Однако гостеприимство на постоялых дворах стоит денег.
- Я не хотел неприятностей, хозяйка, - с полупоклоном произносит Креслин. - Каков здешний тариф?
Он говорит на языке Храма, понимая, что его произношение сильно отличается от говора торговца.
- Тариф? - озадаченно переспрашивает женщина.
- Ну, сколько причитается за еду и пристанище?
- А, плата... Четыре серебряника за комнату и один за обед.
Пока еще юноша может позволить себе подобные траты, однако, понимая, что сумма весьма высока, всем своим видом выказывает удивление:
- Пять серебряников?
- Да, недешево. Но мы должны покупать припасы.
- Хозяйка, три - это уже вымогательство, а пять серебряников - откровенный грабеж. Даже в том случае, если за эти деньги меня поселят в комнате, достойной королевы.
По лицу женщины пробегает улыбка - возможно, ей понравились его слова.
- Ради такого смазливого личика, как твое, я готова ограничиться вымогательством, причем с возможностью окунуться в горячую ванну. Постояльцев нынче немного, так что ты даже сможешь спать один, хотя... - она меряет его пристальным взглядом.
- Ванну, - презрительно хмыкает вставший на ноги торговец, - женская блажь, вот что это.
- Ванну и питание? - уточняет Креслин, стараясь не обращать внимания на выразительный взгляд женщины.
- И питание. Только без горячительных напитков, - хозяйка берется за метлу и уже более суровым тоном добавляет: - Но деньги вперед.
Креслин смотрит на облака над головой и кивает.
Впустив юношу и закрыв обе створки дверей, женщина ждет, пока он выуживает из кошелька три серебряные монеты. Он радуется тому, что монеты более крупного достоинства зашиты в тяжелый дорожный пояс.
Хозяйка отводит его в комнату, где имеется двуспальная кровать, узенький, в две пяди шириной, стол и фитильная лампа.
Каменный пол ничем не застелен, а единственное окошко больше походит на щель.
- Смотри, тут есть даже подушка и покрывало! - восклицает седовласая содержательница постоялого двора.
- Ты упоминала ванну.
- Да, ванна прилагается к комнате.
- А к ванне - хорошее полотенце, - добродушно дополняет Креслин.
- Да ты разоришь заведение, молодчик!
- Может быть, стоит начать с купания? - произносит Креслин, чувствуя, что весь пропах потом.
- Как пожелаешь.
Пропустив мимо ушей предложение оставить вещи в комнате, юноша следует за хозяйкой с заплечным мешком и мечом. Ванная комната заставляет его вспомнить о презрительном хмыканье грузного торговца: она представляет собой крохотное помещение с двумя углублениями в каменном полу, куда струится вода из подземного горячего источника. От нее исходит запах серы, но такие мелочи ничуть не омрачают радости юноши. Первым делом он достает бритву и сбривает свою щетину, ухитрившись порезаться всего пару раз. Вымывшись сам, Креслин стирает и как можно суше отжимает пропотевшее нижнее белье, надевает вынутую из котомки чистую смену, облачается в кожу и возвращается в свою комнату.
Заперев дверь изнутри, он развешивает полотенце и влажную одежду на нижней спинке кровати, бросается на постель и почти сразу засыпает.
«Клинг... Клинг...»
Звук колокольчика заставляет Креслина подскочить. Сколько же он проспал? Всю ночь? Сумерки за окном могут с равным успехом оказаться и вечерними, и предрассветными. Он садится, нашаривает огниво и зажигает лампу, после чего трогает развешенное на спинке кровати белье. Оно влажное, а до утра бы, пожалуй, высохло.
Натянув сапоги и закинув котомку за спину, он отодвигает засов и выходит в смутно освещенный коридор.
Из дюжины столов в обеденном зале заняты четыре. Креслин устраивается за маленьким столиком, рассчитанным на двоих, и кладет котомку на пол себе под ноги. Он старается не замечать пристальных взглядов давешнего торговца - тот сидит неподалеку за круглым столом. В компании с ним пребывают незнакомый рыжий бородач, хозяйка и еще трое мужчин, вооруженных мечами.
Еще одна женщина, такая же седая, но в сравнении с хозяйкой гостиницы весьма худощавая, подходит к столу Креслина, вытирая руки о некогда белый фартук.
- У нас есть тушеная медвежатина, пирог с дичью, эль и красное вино. Но вино за отдельную плату.
- А что бы ты взяла сама?
- А, особой разницы нет. За серебряник сверху можно получить пару бараньих отбивных.
Юноша с серебряными волосами слегка улыбается, размышляя о том, может ли целый баран стоить больше серебряника.
- Тушеное мясо и эль.
- Это все?
Креслин кивает. Женщина спешит на кухню, а он бросает взгляд на рыжебородого, торопливо опустившего глаза к своей тарелке с мясом. Скорее всего, как раз с бараниной. Один из мужчин-меченосцев, обладатель остроконечной бородки с проседью, перехватывает взгляд юноши, и Креслин вежливо улыбается.
Другой меченосец, тот, что рассматривал Креслина у входа на постоялый двор, заводит разговор с торговцем. Деррилд сначала отрицательно качает головой, но потом кивает. Мужчина с клинком встает и подходит к столу Креслина:
- Не против, если я на минуточку присяду? Меня звать Хайлин, служу у Деррилда в дорожной охране. А Деррилд - купец.
Еще не дождавшийся своего мяса, Креслин жестом указывает на потертый стул напротив.
- Ловко ты разделался с Деррилдом.
- Это я от неожиданности, - отвечает Креслин, еще не освоившийся с языком Храма. - Дело того не стоило.

Предыдущая страница 3 Следующая страница


Башни Заката 4

- Ты, как я понимаю, с далекого запада?
Юноша лишь поднимает брови, ничего не подтверждая и не отрицая.
Хайлин пожимает плечами:
- На Храмовом ты лопочешь, как некоторые ребята из Сутии, но у тебя светлая кожа, а таких волос - чтобы как настоящее серебро! - я и вовсе никогда не видал.
- Я тоже, - смеется Креслин, хотя ему приходится подавлять тошноту. Это ложь. Такие же волосы у Ллиз и... были еще у одного человека.
- Мы держим путь в Фенард, а потом в Джеллико. Деррилду не помешает еще один клинок. Он малый прижимистый, и больше медяка в день из него, пожалуй, не вытрясти, но зато у нас найдется лишняя лошадь. Берлис остался в Керлине, - худощавый собеседник опускает глаза и, помолчав, добавляет: - По-моему, это лучше, чем плестись пешком. И уж всяко быстрее.
- Тебя что-то тревожит? - темные круги под глазами Хайлина указывают Креслину на снедавшее охранника беспокойство.
- Меня? Да пропади я пропадом, с чего бы? Путешествие как путешествие: повозка, два вьючных мула, жирный торгаш и всего один клинок для охраны!
- А нужно два? - уточняет Креслин.
- Желательно. Всякому ясно, что купец с двумя охранниками везет драгоценности и благовония, но если охранник всего один, а вторая лошадь под пустым седлом - это порождает вредные мысли.
Креслин не до конца понимает суть рассуждений своего собеседника, но главное ему ясно.
- Предложение интересное.
- Договорились. Жду тебя утром, со вторым колокольчиком.
Юноша вновь поднимает брови.
- Э, да ты, вижу, и впрямь из дальних краев. Второй раз в колокольчик звонят после раннего завтрака. Так принято на всех постоялых дворах у Отрогов. Во всяком случае, до Керлина - дальше на запад я не забирался.
- Второй так второй, - кивает Креслин. Худощавый охранник начинает вставать, но задерживается.
- Слушай, парень, а ты верхом-то ездить умеешь?
- Лучше, чем топать пешком, - усмехается Креслин. Хайлин кивает, возвращается к столу Деррилда и вновь заводит с торговцем негромкий разговор.
Креслин обводит глазами помещение, задерживая внимание на сидящем в дальнем углу - тоже в одиночестве - рослом темноволосом мужчине без бороды, но с усами. И тут же отводит глаза: одинокую фигуру окутывает незримый белый туман.
Подумав о том, как должен выглядеть он сам со стороны, юноша едва удерживается от смеха. Было бы интересно взглянуть на себя чужими глазами и понять, так ли очевидны его неопытность и наивность для посторонних, как для него самого?
- Белая птица и неизвестная женщина... потревожат кого-то сегодня ночью...
Креслин вздрагивает: эти слова жгут его слух, но он не в состоянии распознать, чей голос их произнес. Но голос был мужской.
С глухим стуком на стол перед ним опускается серая, с отбитым краем, кружка, наполненная чем-то напоминающим мыльный раствор. Худая прислужница уже отошла и теперь снимает с деревянного подноса еду для самой большой компании - женщины и трех мужчин с клинками. Явных выходцев с востока, из краев, где не чтут Предание.
Рассматривая задымленный обеденный зал, Креслин неожиданно осознает, что он - единственный здесь мужчина, который начисто выбрит. Большинство постояльцев бородаты; лишь Хайлин и темноволосый малый в углу носят только усы. И оба они, похоже, наемники.
Совпадение ли это? И имеет ли наличие или отсутствие на лице растительности какое-либо значение?
Креслин осторожно отпивает эль. Его осторожность вознаграждается: благодаря тому, что глоток был крохотный, удается не поперхнуться этим горьким пойлом. В ожидании мяса Креслин ловит токи воздуха и обрывки разговоров сидящих за столами людей, которые ни за что не поверили бы, что их могут подслушать.
«...ты что, не узнаешь амуницию стражей Оплота? Бьюсь об заклад, это женщина, прикидывающаяся парнишкой...»
«...слышал, как говорит... нет, голос не женский...»
«...ворожея сказала, что с севера подует холодный ветер...»
Дым в помещении становится таким густым, что у Креслина слезятся глаза. Двое бедно одетых посетителей, шаркая изношенными сапогами, направляются к ближнему столу. Судя по запаху, это пастухи: пасут либо овец, либо коз.
Сосредоточившись на разговорах, юноша рассеянно поводит ладонью, и дым отлетает от его глаз.
- ...Ты глянь, глянь! - доносится низкий голос. - Дымина-то...
Креслин поспешно отпускает разгонявший дым воздушный поток.
- Чего дымина?
- Да того... чтоб мне лопнуть...
Юноша с серебряными волосами, едва не выбранив себя вслух за глупость, делает глубокий вздох и снова прислушивается.
«...так приложил того здоровенного купчину! А к мечу и не прикоснулся».
«...не иначе как из гильдии наемных убийц...»
«...незачем тебе с ним и толковать, Деррилд. Заплати, вот и весь разговор. Такого охранника ты и за два золотых не сыщешь».
Столь высокая оценка его способностей вызывает у Креслина легкую улыбку.
«...что еще нужно магам, кроме всех земель между Рассветными и Закатными Отрогами...»
«...благодарение свету... не придется возвращаться на Край Земли. И почему только думают, будто это место стоит того...»
«...вот доберемся до Фенарда, дорогая, и там ты сможешь купить все, чего пожелаешь...»
Глиняная, такая же неприглядная, как и кружка, миска с тушеным мясом водружается на стол со столь же бесцеремонным стуком. Из миски торчит гнутая оловянная ложка. Миска, похоже, с трещиной: на стол сочится коричневая подлива. К мясу подан ломоть не слишком свежего хлеба.
Креслин берется за ложку. Хотя содержимое миски и не такое убийственно острое, как сарроннинское жаркое, густая подлива с перцем и множеством пряных трав начисто отбивает вкус того, что здесь выдают за медвежатину. Впрочем, Креслин не в претензии: после стольких дней сухомятки картофель, вялая морковка и волокнистое мясо в соусе кажутся вполне сносными. Правда, хлеб черствее того, что он нес в котомке, но с подливкой сойдет и такой.
«...на мага не похож, слишком молод...»
«...волшебник любого возраста может выглядеть так, как ему вздумается...»
Креслин старается не реагировать на услышанное, но на всякий случай трогает ногой свою котомку и меч. Они под столом, на месте. Он крошит черствый хлеб в подливку, вычерпывает ложкой содержимое миски и запивает сомнительную медвежатину глотком сомнительного эля. Правда, маленьким глотком.
Не допив кружку, юноша встает и забрасывает котомку за спину.
- Ты уже поел? - осведомляется появившаяся невесть откуда прислужница.
Понимая, что ее появление объясняется надеждой на ничем не заслуженную награду, Креслин, пряча улыбку, вручает ей медяк.
- Премного благодарна, - служанка пытается придать голосу любезность.
Отвернувшись от нее, юноша пытается проскользнуть мимо двух пастухов и ненароком задевает одного из них краем мешка.
- Эй, ты! - малый с жиденькой черной бородкой смотрит на Креслина так, словно собирается встать.
- Прошу прощения, - спокойно произносит Креслин. Пастух присматривается к его лицу, примечает за плечами меч и миролюбиво улыбается:
- Ничего, ничего.
Креслин кивает и идет дальше, к выходу.
«...ишь, вежливый. Мягко стелет... как один из префектовых убийц...»
«...а мне сдается, все-таки колдун...»
Оставив позади обеденный зал, юноша направляется к своей комнате по освещенному единственной масляной лампадкой коридору с голыми каменными стенами. У дверей он останавливается и прислушивается, пытаясь уловить внутри чуждое присутствие, хотя сам толком не знает, кто и зачем мог бы туда забраться. Убедившись, что комната пуста, юноша открывает дверь. Судя по всему, в его отсутствие сюда никто не заглядывал: его парка с торчащими из карманов рукавицами по-прежнему висит на крючке.
Он закрывает за собой дверь, задвигает засов и ставит мешок на пол неподалеку от кровати, чтобы в случае нужды легко дотянуться до меча. Присев на кровать, которая хоть и прогибается, но не скрипит, юноша стягивает сапоги, снимает кожаную одежду и раскладывает ее на столе.
Ему уже надоело спать одетым, и то, что теплое одеяло вполне позволяет ночевать в одном нижнем белье, не может не радовать. Вспомнив о белье, он проверяет висящую на спинке кровати выстиранную смену: она еще влажная, но к утру подсохнет. Во всяком случае, в достаточной мере, чтобы можно было уложить в наполовину опустевший заплечный мешок. Удивительно, но каменный пол под ногами оказывается не таким уж холодным. Постоялый двор построен прямо над теплым источником.
К тому времени, когда Креслин ныряет под одеяло и задувает фитилек лампы, глаза его слипаются.
Просыпается он внезапно. В комнате царят кромешная тьма и полная тишина, но юноша чувствует: здесь кто-то есть. Присматриваясь из-под опущенных век, а заодно прибегая к иным, более изощренным методам, беглый консорт проверяет комнату. Засов на двери не тронут.
Решившись действовать, он осторожно, словно ворочаясь во сне, перекатывается на бок. Впрочем, уверенности в том, что все это не сон, у него отнюдь нет.
- Не стоит притворяться, - доносится низкий, с хрипотцой, женский голос. - Ты знаешь, что я здесь, а я знаю, что ты это знаешь.
Теперь он видит сидящую на краешке кровати женщину в светлом одеянии. Цвета волос в темноте не разобрать, ясно лишь, что они, в отличие от платья, не очень светлые и поблескивают рыжеватыми искорками.
Не без труда и по-прежнему без уверенности в том, что не спит, Креслин садится на постели.
- А ты кто?
- Можешь называть меня Мегерой.
- Мегера? Странное имя.
- Только для тех, кому неведомо, что кроется за Преданием, - незнакомка пододвигается ближе. - Как жаль! Я твоя, а ты меня даже не знаешь.
Хриплый голос звучит пугающе, но Креслин тянется к женщине, даже сомневаясь в ее реальности.
- Но...
Его руки срывают светлую ткань и чувствуют тепло обнаженного тела. Губы ее обжигающе горячи...
...После кромешной ночной мглы слабый свет предрассветных сумерек кажется чуть ли не ярким. Креслин проснулся. Он лежит на смятой, разворошенной постели. Один.
Сощурившись, юноша осторожно озирается.
Ночное видение исчезло. Креслин хмуро переводит взгляд со скомканного одеяла на запертую на засов дверь и узкое окошко. Темноволосая красотка исчезла, однако ни один живой человек не протиснулся бы в окно шириной в пядь, даже будь оно открыто. А упорхнув через дверь, она едва ли смогла бы задвинуть засов изнутри.
Однако засов на месте, а под окном и на подоконнике полно нетронутой пыли. Он помнит, что, обнимая ее, вдыхал пьянящий аромат риалла, однако ни на постели, ни в воздухе не осталось и следов этого запаха. Неужто ему все приснилось?
Вспоминая подробности, Креслин краснеет.
Мегера - кажется, она назвалась так. И сказала что-то еще. Ночью ее слова казались ему многозначительными, чуть ли не зловещими, но рассвет почти изгнал услышанное из памяти. Однако не окончательно. Сосредоточившись, Креслин мысленно возвращается в темноту...
«...за Преданием. Как жаль! Я твоя, а ты меня даже не знаешь. Так вот, жестокий чародей, как ни старайся, ни стремление, ни деяние не помогут тебе ускользнуть от меня, ибо я припечатана к твоей душе. И ты за это заплатишь...»
Кто она? Как к нему попала? И за что он должен платить? Она сопротивлялась - но недолго - и разделила с ним ложе.
Креслин сглатывает, не совсем веря в то, что смог... Да было ли это на самом деле?!
Коснувшись ступнями пола, он осознает, что, видимо, спал, сбросив одело, и не замерз лишь благодаря шерстяному белью, которое не снял, приняв во внимание слова хозяйки, предупредившей, что ночи у подножия Отрогов холодные, даже при том, что постоялый двор хорошо отапливается. Однако его кожа помнит тепло тела незнакомки и... Даже наедине с собственными мыслями Креслин снова краснеет.
Вдобавок, неведомо почему, его пробирает дрожь, и сердце сжимается, словно скованное льдом с вершин Закатных Отрогов.
Мегера?
Качая головой, юноша встает, подходит к тазику и плещет себе в лицо холодной водой. Вспомнив о теплой ванной в другом крыле гостиницы, он ежится, поджимает губы и выглядывает в узкое окошко, за которым раскинулся заиндевелый луг. И завершает туалет, умываясь не горячей водой, как вчера, а обжигающе холодной.
Вытерев лицо и руки, он вешает полотенце на деревянный крюк у стола и начинает облачаться в тяжелую кожу. Со вторым колокольчиком его ждет встреча с Хайлином и Деррилдом.
Уже натягивая сапоги, он рассеянно смотрит на подушку, но перед его внутренним взором, неизвестно почему, предстает зеркало.

XXI

Словно по контрасту со стылым сумраком предыдущего дня, утро занимается ясное. Задолго до пробуждения постояльцев в единственном разрыве между пиками отрогов уже появляется солнце, и его лучи падают прямо в узкие окошки «Чаши и Кубка».
Выдыхая клубы морозного пара, Креслин отправляется на конюшню, желая взглянуть на предназначенного ему коня - гнедого мерина с зарубцевавшимся шрамом на плече, более рослого, чем боевые пони Западного Оплота, но не столь мощного. Креслин поглаживает скакуна по холке и проверяет сбрую.
- Я так и не узнал твоего имени... или как тебя называть, если так оно лучше, - произносит Хайлин, помедлив перед тем как начать седлать своего мышастого коня, помоложе и покрупнее. - Скоро придет Деррилд, так что...
- К его приходу я буду готов, - собираясь ехать верхом, Креслин все равно оставил меч за плечами. Таков был походный обычай стражей, носивших клинки на поясе лишь в особых, торжественных случаях. - А звать... зови меня Креслином.
- Креслин... - худощавый наемник прокатывает звук имени под языком. - Знаешь, Креслин, если бы не вчерашняя щетина, я мог бы принять тебя за одну из тех бесноватых стражей.
- Бесноватых стражей?
- А ты о них не слышал? О женщинах-воительницах с Крыши Мира, два года назад разоривших Джерлиалл?
Разговаривая, охранник затягивает подпруги вьючного мула и прилаживает переметные сумы.
- Джерлиалл? - название и вправду ничего не говорит Креслину. Он только теперь начинает понимать, что его знания о мире и людях очень и очень скудны.
- Ты что, правда не слышал?
Креслин молча кивает.
- Кончайте болтать, пора трогаться! - бас Деррилда громыхает еще пуще, чем накануне. Свои слова торговец подкрепляет жестом: сначала тычет рукой в сторону Хайлина, а потом указывает на открытую дверь конюшни.
Хайлин, в свою очередь, поворачивается к юноше:
- Креслин, помоги-ка мне.
Юноша, обойдя своего мерина, начинает подавать Хайлину мешки с грузом, а торговец тем временем выводит во двор мула.
Пока Хайлин и Креслин вьючат второго мула, Деррилд укладывает мешки и ящики в повозку, беспрерывно бормоча:
- Проклятая стужа! Какая тут, пропади она пропадом, торговля! Только законченный идиот может стать купцом!
Креслин переводит недоуменный взгляд с толстого бородача на Хайлина.
- Не обращай на него внимания, - проверяя упряжь, отвечает на невысказанный вопрос наемник. - Он без конца болтает сам с собой, но лишнего, будь спокоен, не скажет. К тому же не напивается и платит аккуратно, чего о многих не скажешь. Жизнь-то у торговцев нелегкая.
- А что, у охранников легче?
- В известном смысле - да. Нам-то платят независимо от того, выгорело ли у купчины дельце.
Креслин хмурится: ему даже не приходило в голову, что на торговле можно не только заработать, но и потерять деньги.
- А у него... большие доходы?
- Точно не знаю. Деррилд передо мной не отчитывается. Но этим делом он занимается уже давно и имеет в Джеллико хороший дом. С конюшней. Сын у него тоже торгует, но ездит не так далеко, на север, в Слиго, или на юг, к Хидлену.
- А как насчет востока? - интересуется Креслин, подавая напарнику последний мешок.
- Ха... Там особо не разбогатеешь. Выгоду приносит риск, но с дорожной стражей магов не станет связываться даже сорвиголова, вроде Фрози.
Хайлин затягивает последний ремень и под уздцы выводит мула из конюшни.
- То же самое можно сказать и относительно запада. Между землями горных дьяволиц и владениями тирана грабежи нечасты. Там кто угодно может вести торговлю.
- Торговлю! - насмешливо громыхает заканчивающий погрузку повозки Деррилд. - Это ж надо, гонять за двадцать кай телегу с капустой и называть это торговлей. Ха!
Креслин, выдыхая пар, держит поводья обоих коней, и серого, и гнедого. Свой заплечный мешок он закрепил позади седла, между почти пустыми переметными сумами, в которых болтаются грубые, не иначе как предназначенные для лошадей, зерновые лепешки.
- Поехали. Чем раньше тронемся, тем скорее я окажусь у очага, - произносит Деррилд, устраиваясь на козлах. Левой рукой он держит вожжи, правой непроизвольно касается обтянутой кожей рукояти.
Подтянув стремена, Креслин садится в седло. Хайлин лишь хмыкает.
- Куда? - спрашивает юноша.
- Ты в ту сторону далеко заезжал?
- Дальше, чем досюда, я на восток не забирался.
Брови наемника под капюшоном вытертого кожаного плаща ползут вверх, но он направляет своего серого вперед, так и не проронив ни слова.
Отставая от него на половину конского корпуса, Креслин смотрит на открывающуюся за краем заснеженного поля расщелину, тянущуюся к востоку. Вес меча за плечами напоминает ему, что теперь он вроде бы как охранник, причем верховой, а стало быть, удаляться на восток будет гораздо быстрее, чем сумел бы на своих двоих.
- Расскажи мне про Галлос... Все, что знаешь, - просит он наемника.
Тот слегка улыбается:
- Мы держим путь в Фенард, названный, как мне говорили, в честь великого короля Фенардре. Сказители уверяют, что он отбил натиск легионов Запада. И именно его королевство первым отвергло диктат Предания. Город стоит на высокой равнине и обнесен двойным кольцом стен. Наружная стена, та, что пониже, превосходит человеческий рост более чем в десять раз...

XXII

Экипаж громыхает по главной почтовой дороге, ведущей из Блийанса через Сутию на север, к порту Рульярт.
Мегера бросает взгляд вниз, на белый кожаный саквояж, заключающий в себе зеркало, и качает головой. Почему при использовании зеркала у нее выворачивается желудок? Имеет ли это отношение к жизненной связи? Она пытается вызвать знакомое ощущение белизны и чувствует, как начинает покалывать запястья. Хотя браслеты и сняты.
До сих пор ей трижды удавалось послать свою душу вдогонку за сребровласой мишенью, а один раз, дотянувшись со своего постоялого двора до того, где остановился он, - даже коснуться его сознания. Вспомнив об этом, женщина поджимает губы. Мужчины, пусть самые невинные, являются грубыми животными, и это сквозит даже в их мыслях.
Глаза ее пробегают по манжетам длинных, скрывающих рубцы на запястьях, рукавов, но голова кружится, мешая сосредоточиться. Действительно кружится или это всего лишь игра воображения? Может ли быть так, что временами ее сознание словно бы кружат ветры, те ветры, которые она может чувствовать, но которых не может коснуться?
- Нет! - срывается с ее губ. - Почему он, а не я?!
- Что-нибудь не так, госпожа? - спрашивает страж, склонившись к окошку кареты.
- Будь проклято Предание, если я знаю!.. - Мегера бросает в окно испепеляющий взгляд, глаза ее вспыхивают, виски взрываются болью.
Страж успевает убрать голову прежде, чем в окно ударяет язык пламени.
Стиснув зубы, Мегера силится разобрать заглушаемые стуком колес слова стража и возницы.
«...надо поосторожнее. Тиран, она ведь предупреждала...»
«...буду чертовски рад, когда доберемся до Рульярта. Чертовски!»
«...глянь-ка сюда, приятель. Смотри, что получает всякий, кто пытается нас остановить. Ха!»
«...чем скорее уберется на свой разлюбезный восток, тем лучше...»
«...успокойся. Радуйся тому, что тебя не послали за ее любовничком. Говорят, он стократ хуже...»
- Он мне не любовник! - Мегера шипит сквозь зубы, но в ее голове эти слова отдаются грохотом. - Будь ты проклята, сестрица!
Она вспоминает двух девочек, подсматривающих друг за дружкой во дворе, и к ее глазам подступают слезы. Тогда это была игра.

XXIII

Стук копыт эхом отдается от каменных стен ущелья даже когда каньон расширяется, открывая вид на темнеющие вдали холмы.
Едущий впереди Креслина Хайлин касается рукояти меча и напряженно подается вперед, словно силясь что-то услышать.
Юноша не понимает, почему наемник выглядит особенно настороженным именно сейчас, когда после почти трех дней плутания по извилистым горным тропам они наконец приближаются к холмистым равнинам Галлоса. Однако, признавая, что опыт этого человека всяко превосходит его собственный, юноша сосредоточивается и мысленно соединяется с ветрами, прежде всего с веющими близ выхода из ущелья в долину, заросшую кустами. От напряжения он покачивается в седле, на лбу выступают бусины пота, но усилие не пропадает даром.
- Хайлин... - произносит он, выпрямившись, хриплым голосом (у него пересохло в горле). - Там, внизу, за гребнем, прячутся двое или трое. Мы окажемся у них на виду, как только выйдем из-под защиты скал.
Острие клинка Хайлина направлено Креслину в грудь.
- Ты говорил, будто никогда не бывал в этих краях.
- Я и не бывал. Просто знаю, что там гребень, а за гребнем - люди.
Хайлин смотрит ему в лицо. Креслин ждет.
- Просто знаешь... Но откуда, пропади ты пропадом?!
Креслин пожимает плечами:
- Трудно объяснить... Бывает, я ощущаю присутствие людей, если возле них веют ветры. В какой-то мере из-за этого мне и пришлось уносить ноги.
Как и любая, пусть частичная ложь, эти слова сопровождаются приступом тошноты, и он поневоле задумывается: до каких пор ему мучиться даже из-за неполной правды, не говоря уж о настоящем вранье? Пот со лба попадает в глаза. Юноша жмурится, а проморгавшись видит, что Хайлин спрятал меч в ножны и ведет разговор с торговцем.
«...к тому же, и проклятый колдун...»
«...колдун... а вот проклятый ли...»
«...вот пусть и делает. Скажи ему...»
- Креслин! Ты с луком обращаться умеешь?
- Похуже, чем с мечом, - признается юноша без малейших признаков тошноты. - Но в цель обычно попадаю.
Хайлин протягивает ему лук - короче боевого пехотного, но подлиннее тех, какие обычно используют наездники.
- Коли ты знаешь, где засели эти разбойники или кто они там такие, так не можешь ли пробраться к выходу из расщелины и пустить стрелу за тот гребень? В том направлении, где прячутся эти парни...
- А толку-то? - непонимающе хмурится Креслин. - С такого расстояния вряд ли кого подстрелишь, стрела-то будет на излете.
- Главное, чтобы она угодила куда надо. Если эти прохвосты рассчитывали захватить нас врасплох, то после одной-двух пущенных в их сторону стрел очень даже призадумаются. А нам это в любом случае обойдется недорого.
Принимая лук и прикрепляя колчан к латунному кольцу у седла, юноша еще раз отмечает собственную наивную простоту. Ведь он не имеет ни малейшего представления о том, какого рода товар нанялся охранять. До сего момента ему даже не приходило в голову этим поинтересоваться.
Держась ближе к стене расщелины, он трогает коня по направлению к выходу в долину. Приблизившись на достаточное расстояние, он поднимает лук и стреляет вверх. Стрела летит по дуге. Сосредоточившись, Креслин следит за полетом. Стальной наконечник звякает о валун перед носом одного из затаившихся всадников.
- Демоны!
- Откуда стрела?
Голоса помогают юноше, коснувшись ветров, подправить полет второй стрелы. Падая сверху, она вонзается в чье-то мускулистое плечо.
- Проклятье! Бежим!
- Нельзя драться с тем, кого не видишь!
- Это бесы!
По каньону разносится стук копыт. Разбойники мчатся прочь, Креслин направляет гнедого обратно, к Хайлину и Деррилду.
- Как я понимаю, все в порядке, - произносит с улыбкой наемник. - Они ушли.
Креслин кивает:
- Я выпустил две стрелы.
- Попал?
- В одного попал, судя по возгласу.
Эти, мягко говоря, не совсем точные слова опять вызвали спазм желудка. «Кто тебя за язык тянул? - злится на себя юноша. - Не умеешь врать, так хотя бы помолчи».
- Ты вроде бы говорил, будто с мечом управляешься лучше, чем с луком. Или чего напутал?
- Нет, это правда, - слова вылетают сами, прежде чем Креслин успевает их удержать.
- Ну и ну! - вырывается у сидящего на козлах торговца. Хайлин на миг поджимает губы, потом кивает:
- Съездим, посмотрим. Так, для пущей уверенности.
За гребнем обнаруживаются отпечатки копыт (скорее всего, трех лошадей), обломанная стрела и на приземистом валуне - несколько темных пятен.

XXIV

Оставшуюся половину дня путники двигались по холмистой равнине от края Закатных Отрогов до плато, на котором расположен город Фенард. Креслин по большей части молчит, размышляя о своих удачных выстрелах, а также о том, насколько дальше простого умения ловить ветра простираются его дарования - если таковые вообще имеются.
Дважды за это время он видит белую птицу неизвестной породы, ранее встречавшуюся ему лишь в снах. Она кружит над его головой, но в обоих случаях ему не удается заметить ни как она появляется, ни как исчезает. Во второй раз - это происходит на каменном мосту, ведущем к северо-западным воротам Фенарда, - он качает головой.
- Ты прав, паренек, - замечает его жест Хайлин. - Женщины из Сутии говорят, что это чародейские птицы: их глазами за людьми следят колдуньи.
А та женщина, назвавшаяся Мегерой, - она тоже колдунья? Настоящее ли это имя, да и вообще, откуда она взялась? И за что ему предстоит платить?
Поежившись, юноша старается выбросить эти вопросы из головы. Эта Мегера наверняка ведьма, но что ей надо от него?
- Будь осторожен со здешними караульными, - предупреждает Хайлин. - При них лучше держать язык за зубами.
- Вот как?
- Ага, - подхватывает с козлов Деррилд, - им повсюду мерещатся лазутчики Белых, словно от суеты есть какой-то толк.
- Насчет Белых магов я почти ничего не знаю... - начинает Креслин.
- Не сейчас! - шепотом обрывает его наемник.
На дальнем конце моста путников встречает караул - трое затянутых в черную кожу стражников. Невысокая каменная стена тянется вдоль берега речушки, служащей городским рвом. Сразу за мостом находятся ворота.
Это наружная стена, внутренняя - впереди на добрый кай. Фенард выглядит крепостью, способной выдержать долгую осаду, однако Креслину никогда не доводилось слышать название этого города в связи со сколь бы то ни было примечательными военными действиями.
- По какому делу? - звучит вопрос начальника караула.
- По торговому, - отвечает Деррилд, и, со вздохом достав толстую кожаную папку, открывает ее на странице, где золотом поверх пурпурного воска вытиснена печать. - Вот печать префекта...
Караульный вежливо кивает.
- Ну и чем мы порадуем горожан нынче? Гашишем или порошком сновидений?
- Ага! Или вовсе дьявольским варевом! - фыркает Деррилд. - Да ничем подобным, почтеннейшие. Я привез всякие мелочи, вроде пряных семян риалла, склянок с церановым маслом да пурпурной глазури из Сутии, что в ходу у гончаров Джеллико.
- Сейчас посмотрим.
Караульные направляются к мешкам на повозке.
Деррилд, снова вздохнув, встает с козел и, со словами «Конечно, над бедным торговцем всякий рад покуражиться» развязывает самый большой мешок.
- Кто мне не верит, прошу убедиться самолично.
Караульный заглядывает в мешок. Купец слегка хлопает по мешковине, и над горловиной поднимается облачко пыли: сухой порошок, из которого производят глазурь.
«Ааппчхи... ААПППЧЧХХИ... АААПППЧЧХХИИ!!!»
Отскочив от мешка, караульный пытается прочихаться и унять струящиеся по щекам слезы.
- Ну вот... стало быть, порошочек... А тут, в этом тюке, у меня масло. В запечатанных склянках, потому как оно шибко едкое, - как ни в чем не бывало басит Деррилд.
«АППЧХИ... ЧХХИ...»
Торговец указывает на третий мешок:
- А здесь у меня...
- Ладно... ччххи... проезжай... аапчхи...
Хайлин, уставясь в землю, ведет мулов под уздцы мимо двух других караульных, один из которых - юнец не намного старше Креслина - прикрывает рот ладонью.
Однако Деррилд решается заговорить, лишь когда они уже приближаются к открытым и неохраняемым воротам во внутренней стене:
- Вот ведь болван, охота ему соваться не в свое дело. Сколько хорошего порошка пришлось извести попусту! И как таких дураков на ворота ставят?
- Его подчиненные - и те чуть со смеху не полопались! - вторит купцу Хайлин.
- А почему он не остановил нас силой и не устроил настоящий досмотр? - интересуется Креслин.
- Потому, что вздумай он нас задерживать, мы нажалуемся в гильдию и пригрозим, что впредь будем возить товар в Кифриен.
- А ему-то что? Если я правильно помню, Кифриен тоже в Галлосе.
- Верно, но плата городской страже начисляется с пошлин, собранных в городе. Кому охота терять заработок, да еще и объясняться перед префектом, с чего это он отваживает купцов от Фенарда.
- Кроме того, - добавляет Хайлин с лающим смешком, - многие купцы давно ищут повод, чтобы перенести основную торговлю в Кифриен. Во-первых, там теплее, а во-вторых, дальше от властей: ведь резиденция префекта здесь.
- А кто мешает ему перенести резиденцию?
- Думаешь, это так просто? - хмыкает наемник. - Как бы не так. Есть предсказание, будто бы Фенард будет стоять до тех пор, пока префект держит здесь свой двор.
Креслин поднимает брови.
- Конечно, это глупое суеверие, - замечает со скрипучих козел повозки Деррилд. - Однако правителям приходится считаться и не с такой дурью. Представь себе, переберется Васлек в Кифриен, а что потом? Горожане и солдаты решат, что падение города не за горами, и наверняка найдется проходимец, который этим воспользуется. Кто-нибудь непременно попробует расколоть северный Галлос и утвердиться в здешней цитадели. Вот тебе и война, а то и не одна.
- И все из-за верований? - качает головой Креслин.
- Не смейся над верованиями, парнишка, - громыхает торговец. - Взять хотя бы тех бесовок, стражей Западного Оплота. Эти проклятущие бабы слывут самыми свирепыми бойцами по обе стороны Закатных Отрогов, а почему? Отчасти потому, что свято верят в свое проклятущее Предание, в сказку о том, будто ангелы пали с небес из-за мужчин.
Креслин предпочитает промолчать. С его точки зрения, боевое умение стражей едва ли можно объяснить одной лишь приверженностью Преданию. Так считают люди, понятия не имеющие, сколь суровую подготовку проходят воительницы с Крыши Мира.
Долина между рекой и стеной распахана и засеяна, однако ни изгородей, ни крестьянских хижин нигде не видно. Креслин поворачивается в седле, оглядывается на реку и улыбается, поняв, что это один из элементов системы обороны. На реке наверняка есть дамбы, а в степах скрытые шлюзы, что позволяет в случае надобности быстро затопить эти поля, превратив их в непроходимые болота.
Копыта коней и мулов стучат по каменному мощению дороги, ведущей к следующим воротам. Проделанные в сложенной из гранита стене, подвешенные на мощных стальных петлях, они выглядят внушительнее предыдущих, но охраняются лишь парой часовых, причем не в проеме, а наверху, на стене.
- Двигаем к «Золоченому Овну», - говорит купец, - завтра день долгий, но ты, паренек с запада, сможешь малость подучиться. А, приятель?
- Подучиться? - растерянно переспрашивает Креслин, уже давно понявший, что полученное им в Оплоте образование далеко не достаточно.
- Он о тех пауках, какие могут преподать женщины, - смеется наемник. - Здешние красотки порой бывают весьма дружелюбны.
- Ага, - ворчит торговец, не глядя ни на одного из своих охранников, - а в благодарность за свое дружелюбие запросто могут выманить у тебя все, что имеешь, и кое-какую мелочь в придачу... Сворачивай туда, по второй улице. «Овен» будет слева, возле лавки столяра, не доезжая Большой площади.
Решительно не понимая, как он должен искать дорогу, ориентируясь по месту, до которого даже и не доедет, Креслин тянется к обдувающим его ветрам в попытке определить местонахождение помянутой Большой площади.
Площадь - действительно большая и наполненная народом - обнаруживается, но обнаруживается и кое-что другое. Невидимый обычным взором, но висящий над городом, как облако, красновато-белый дымок. Даже от мимолетного соприкосновения с ним у Креслина выворачивает желудок, так что ему, едва найдя площадь, приходится отпустить ветра.
Прежде чем рефлексы и навыки позволили ему совладать с головокружением, он заметно покачнулся в седле.
- Эй, ты в порядке?
- Все нормально, - тыльной стороной ладони юноша вытирает выступивший на лбу пот. Он действительно приходит в норму, однако, даже расседлывая копей и мулов возле конюшни «Золоченого Овна», не может не думать о странной пелене, окутавшей город.
Деррилд выходит из гостиницы с угрюмой физиономией.
- Давайте разгружайте мулов, - распоряжается он. - Кладовки для товаров вон там.
Креслин и Хайлин молча обмениваются взглядами.
- Завтра поутру, перед отъездом, вам придется вычистить стойла, - объявляет купец, в то время как оба охранника таскают мешки в чулан с крепкой, из обитого железом красного дуба, дверью.
- Мы в конюхи не нанимались, - бросает Хайлин, остановившись с мешком в руках.
- Знаю. За это получите дневную плату.
- Так и быть, но только на этот раз, - говорит худощавый наемник, передавая мешок Креслицу, который ставит его в дальний угол.
- Договорились, - вздыхает торговец, укладывая какие-то снятые с повозки небольшие пакеты и коробки. - Кладовка вроде надежная, - косится он на дубовую дверь, - но знаете что... Мешок с порошком глазури ставьте последним.
- Так, чтобы он упал, если дверь откроет кто-нибудь посторонний? - уточняет Хайлин.
Деррилд хмуро кивает:
- Как ни жаль хорошего порошка, по что тут поделаешь. Воров везде полно, даже в Фенарде. А по правде, так тут ворюга на ворюге.
- А что, разве нельзя хранить, самый ценный товар в своей комнате?
- То-то и оно, что нельзя. Какой-то новый указ префекта. По пути, в «Медном Козероге», я пробовал договориться, но они сказали, что за соблюдением указа строго следят. В прошлом году две гостиницы загорелись. Из-за каких-то идиотов, возивших лай-корень.
- Лай... что? - вопросительно поднимает глаза Креслин, в то время как Хайлин взваливает на него очередной мешок.
- Корень из южных болот. Сухой он горит почти как демоново пламя, и всякий, у кого есть хоть чуточка ума, возит его завернутым в мокрую парусину.
Завидев появившегося в конюшне мальчишку-прислужника с охапкой сена, Деррилд окликает его:
- Эй, малец! Где тут стойла пять, шесть и семь?
- Э-э... - мальчик выпрямляется.
- Стойла пять, шесть и семь?
- Вот они, почтеннейший, прямо перед тобой. Пустые стойла... а номера написаны сверху, па балках.
- Теперь вижу. А как насчет корма для наших бедных животных?
- Сейчас отнесу вот это и займусь.
Он тащит охапку чуть ли не с него размером к первому стойлу, где стоит здоровенный вороной жеребец.
Покончив с вьюками, Креслин и Хайлин начинают помогать Деррилду разгружать повозку.
- Гостиница переполнена, так что нам всем придется ночевать в одной комнате, - сообщает купец. - Но по тюфяку найдется для каждого.
Креслин укладывает еще два кожаных мешка и останавливается. Больше ставить нечего, не считая двух мешков с порошком глазури, которые Хайлин осторожно придвигает к узкой дубовой двери.
- Вот-вот, то, что надо, - с этими словами Деррилд вешает на дверь кладовки тяжелый железный замок. - Так, теперь заводите животных в стойла, а я разыщу того мальчишку.
Грузный торговец закидывает за плечи котомку с вытащенными из разных тюков мелкими пакетами и удаляется.
Креслин отводит на место своего мерина и, поскольку стойла двойные, возвращается за мышастым Хайлина. Наемник тем временем успевает поставить в одно стойло двух вьючных мулов, оставив последнее для самого крупного, запряжного.
Откуда-то из глубины конюшни доносится бас купца и бормотание мальчишки. Когда Креслин выходит из стойла, оказывается, что Деррилд допек-таки прислужника, и тот засыпает корм в ясли.
- А теперь и мы перекусим, - заявляет торговец.
- Мысль дельная, - отзывается Хайлин, закидывая свою торбу за спину.
Креслин кивает. Его котомка висит на плече.
Обеденный зал «Золоченого Овна» полон кухонного чада и запахов пролитого вина и эля. Из трех свободных столиков Хайлин выбирает тот, что ближе к стене, и садится лицом к выходу.
- Опасаешься неприятностей? - любопытствует Креслин.
- Нет, здесь я ничего дурного не жду. Но не вижу смысла изменять хорошей привычке, куда бы меня ни занесло. Кроме того, порой лучше избежать стычки, чем одержать в ней победу.
- Странное высказывание для наемника, - замечает Креслин, стараясь поровнее установить стул на широких покоробленных половицах.
- В самую точку, - бурчит Деррилд, поворачиваясь к юноше. - Ты, я гляжу, не дурак, да и говоришь чем дальше, тем бойчее. Уж на что у тебя был чудной выговор, а нынче его почти не слышно.
- Понимаешь, - говорит Хайлин, - всякая стычка обычно заканчивается тем, что или тебя поранят, или ты кого-нибудь уделаешь. Но во многих городах на такие вещи смотрят с осуждением, и, ежели местному жителю причинен ущерб, всячески стараются наказать обидчика. А в результате может случиться, что вместо положенной платы ты получишь срок и отправишься мостить дороги, а то и угодишь на виселицу. В городе не то что на большой дороге: драться здесь следует лишь в крайнем случае. Эй! - машет он трактирной служанке, худощавой женщине неопределенного возраста. - Принеси нам чего-нибудь выпить!
- У нас есть красное вино, мед и клюквица, - в голосе прислужницы усталость соседствует с раздражением. - Что подать?
- А что за клюквица? - спрашивает Креслин.
- Ягодный сок, красный, как вино, но не хмельной. Женский напиток.
- Вина! - басит Деррилд.
- И мне! - добавляет Хайлин.
- Клюквицу, - медленно произносит новое для него слово Креслин. Уверенности в том, что напиток придется по вкусу, у него нет, однако внутренний голос подсказывает, что лучше обойтись без спиртного.
Служанка внимательно смотрит на юношу с серебряными волосами, замечает притороченный к лежащей у его ног котомке меч и кивает.
- Понятно, два вина и клюквицу. А как насчет обеда? Пирог с дичью или тушеное мясо стоит два медяка, а отбивная - четыре. Ломоть хлеба входит в цену.
- Тушеное мясо.
- Тушеное мясо.
- Пирог с дичью.
Служанка с трудом удерживается от искушения присмотреться к Креслину еще пристальнее.
- Всего одиннадцать медков. С вас двоих по четыре и с тебя, - она кивает в сторону юноши, - три.
Бросив на стол серебряник и медяк, Деррилд тут же накрывает их тяжелым кулаком.
- Смотри, торговец, чтобы денежки дождались товара.
- Не беспокойся, милашка, никуда они не денутся. Как и я.
- Хм, сдается мне, УЖ ТЫ-ТО не обманешь.
Пока она рядом, Хайлин ухитряется даже не хмыкнуть, но едва служанка отходит к другому столику, давясь от смеха, говорит:
- Да ты, Деррилд, никак еще можешь нравиться молодкам.
- Ну, по крайней мере, некоторые из них мне доверяют, - ухмыляется купец.
Креслин обводит взглядом помещение. Едкий дым щиплет глаза, но вызвать даже самый слабый ветерок юноша не решается. Особенно памятуя об окутавшем город зловещем белом облаке. Он моргает и даже утирает слезы.
- Эге, вот это особа, - замечает Хайлин.
Проследив за его взглядом, Креслин видит темноволосую женщину, сидящую за угловым столиком рядом с худощавым мужчиной в белом. А еще он улавливает нечто... тоже белое по сути, но невидимое и как бы неправильное. Окружающее этих двоих и затрагивающее сидящих по обе стороны от них вооруженных мужчин. Последние не едят, а наблюдают за остальными посетителями..
- Давай-ка сюда свои монеты, молодчик, - хрипло произносит служанка, опуская на потертую столешницу три кружки.
- А ты, красавица, тащи сюда обещанную еду, - басит Деррилд, неохотно отдавая деньги.
- Была красотка, да вся вышла, - отшучивается служанка, обнажая в улыбке почерневшие зубы.
Поднимая кружку с ягодным соком, Креслин встречается глазами с Хайлином и говорит:
- По дороге сюда у нас зашел разговор насчет верований и того, почему префект вынужден оставаться в Фенарде...
Хайлин не спеша отпивает глоток и одобрительно чмокает:
- Да, это винишко не сравнишь с горным элем. Гораздо лучше.
Деррилд молчит. Креслин ждет.
- Ну, а насчет префекта... Вообще-то не знаю...
- Ты прав, - прерывает его Деррилд на удивление мягким и тихим голосом. - Откуда тебе знать, твое дело клинки. Так вот, помимо упомянутой есть еще одна причина, не позволяющая префекту покинуть Фенард. Еще одно пророчество из Книги.
Он отпивает вино, вытирает губы извлеченной из-за пояса, возможно, некогда белой, полотняной салфеткой и продолжает:
- Так вот, в Книге говорится насчет того, что равнины Галлоса должны оставаться под властью единого правителя, пока не будут расколоты волшебством гор... или что-то такое. Еще там сказано насчет женщины с мечом тьмы, которая воцарится над плато Аналерия и зачарованными холмами, - он пожимает плечами. - Один пророк уверяет, что префект не должен менять столицу, послушать другого - так главное не лишиться южных равнин. А вдумаешься, так чушь собачья. Какие горы на равнинах, и что это вообще значит? Кому может понадобиться Аналерия? Над чем там воцаряться: там ведь одни козы да козьи пастухи, вожди которых живут в круглых шатрах. Чушь, да и только.
Ощутив касание холодка, Креслин поднимает глаза на мужчину в белом за угловым столом. Мужчину, который понимающе улыбается, глядя вовсе не на Креслина, а в спину Деррилду.
На стол со стуком опускаются три толстые глиняные миски с отбитыми краями. Из каждой торчит погнутая ложка.
- Видишь, молодчик. Я никогда не подвожу, и всегда рада услужить. Не то что вы, мужчины, от вас только и жди подвоха.
Креслин не может удержаться от улыбки. Хайлин берется за ложку и налегает на тушеное мясо. Деррилд смотрит вслед удаляющейся служанке вслед и бормочет:
- Услужить она рада... нет уж, спасибо.
Креслин не спеша ест свой пирог, размышляя о пронизывающей весь этот город белизне. О белом тумане, о сидящем в углу мужчине в белом и белых птицах, кажется, следящих за ним.
Рассеянно попивая сок, он примечает, как Хайлин улыбается одной из женщин, сидящей за столом в дальнем конце зала. Чтобы уразуметь, каков род занятий этих прелестниц, юноше даже не требуется видеть их накрашенные щеки, и у него нет ни малейшего желания познакомиться с ними поближе. Последнее, чего ему не хватает, так это связаться еще с одной женщиной.
Мегера... Кто же она и почему никак не идет у него из головы? Образы подсказывают... Что же они ему подсказывают?
Заметив, что Хайлин перевел взгляд с женщины на него, юноша качает головой:
- Нет. Не сейчас.
- Вот умный человек, - громыхает Деррилд, когда Хайлин подмигивает и встает из-за стола.
- Он или я?
- Ты. Любовь за деньги не купишь. Даже стоящего перепихона - и то не купишь, - он поднимает толстую ручищу. - Еще вина, милашка.
Креслин молча потягивает сок. Ему еще многому предстоит научиться.
- Еще вина, милашка!

XXV

Один из мулов сворачивает к обочине и тяжело тащится по грязи.
- Н-но! Пошел!.. - Хайлин привычно возвращает вьючное животное на дорогу. - Проклятая грязища! Из-за нее еле плетемся.

Предыдущая страница 4 Следующая страница


5 Лиланд Модезитт

- Далеко еще? - Креслин в который раз смотрит на холмы, которые, если верить Хайлину, должны вывести их к западной оконечности Рассветных Отрогов. Горизонт подернут сумраком, а оглянувшись назад, юноша отмечает розовато-оранжевое свечение, напоминающее ему о Башнях Заката, что видны с Крыши Мира. Но здесь, на восточных равнинах Галлоса, никаких башен нет: только холмы, поля и редкие сады, причем все это основательно сдобрено дождем да грязью. Правда, после полудня не дождило, но зато солнце светило почти по-весеннему, нагревая оставшиеся после утреннего ливня болотца и лужи. Креслин обливался потом и, несмотря на донимавшие его тучи гнуса, ехал в одной просторной тунике.
А вот ни Хайлин, ни Деррилд курток так и не сняли.
«Зззззз...»
Шлеп!
Креслин смахивает с предплечья прихлопнутого москита, собратья которого досаждают ему уже больше кай пути. Влажный воздух совершенно неподвижен.
«Ззэзз...»
Не вызвать ли сейчас ветерок? Ведь они далеко от Фенарда и от той всепроникающей белизны. Шмяк!
«Ззззз...» - неуемно гудят москиты.
- Дерьмо! - бормочет юноша. Когда его спутники толковали о плодородных долинах Галлоса, ни один из них и не заикнулся насчет проклятущих кровососов. Как, впрочем, и о вонище, царящей в переулках здешних городов.
«Зззззз...»
В небе мелькает что-то белое. Креслин вскидывает глаза, но птица (если это была птица) уже исчезла.
«Ззээзз...»
Шлеп!
«Зззээз...»
- Похоже, тебе мошкара не нравится, - замечает Хайлин. - А вот ты ей пришелся по вкусу.
Шлеп!
Открытая шея саднит, но в долинах Галлоса стало одним москитом меньше.
- Долго еще ехать?
- Еще пару кай, - сухо отвечает Хайлин. - Как раз к темноте будем на месте.
Розовато-оранжевое свечение угасает, когда в быстро сгущающихся сумерках Креслин останавливает мерина возле высокого светло-серого камня - верстового столба.
- Перндор, - читает он. - Тут написано: «Перндор, три кай». Мы туда путь держим?
- Пожалуй, что и туда.
- Пожалуй?
«Зззэз...»
- Он тебя подначивает, малец, - гудит с козел Деррилд. Хайлин ухмыляется.
Шлеп! Креслин покачивается в седле, едва не потеряв равновесие при попытке прикончить еще одного кровопийцу. Потом он натягивает поводья и скачет назад, на середину дороги. Гам тоже грязь, но не такая глубокая и топкая, как у обочины, возле столба.
- Ладно, не так уж и далеко.
Взмокший от пота юноша с расчесанной от укусов шеей обреченно вздыхает. Впрочем, довольно скоро они приближаются к очередному столбу, где написано просто «Перндор», без указания расстояния. У дороги возле ветхого забора торчит полуразвалившаяся лачуга.
Каменное мощение обрывается; дальше идет глинистая тропа, в настоящее время представляющая собой хлюпающее, вязкое болото.
Сумерки быстро переходят в ночь. Становится прохладнее, но не настолько, чтобы Креслин перестал потеть. А призвать ветра, чтобы охладиться и отогнать мошкару, он не решается: мешает присутствие язвительного торговца и востроглазого наемника.
- Терпеть не могу ездить по ночам, - бормочет Хайлин, касаясь рукояти меча.
Креслин молчит: вместо слов он тянется к едва уловимому ветерку, повеявшему с запада, со стороны неприглядных строений с неосвещенными окнами.
- Там кто-нибудь живет? - спрашивает он, показывая на развалюхи. - Должен же здесь быть приличный постоялый двор.
На мысль о постоялом дворе наводит горящий примерно в кай впереди одинокий свет.
Ветерок приносит звуки - конский храп и звяканье металла. Креслин замирает, осознав, что справа и позади, за темным амбаром, затаились всадники.
Юноша выхватывает меч из заплечных ножен, но чувствует, как невидимый стрелок целится в него из лука.
В отчаянном порыве он швыряет ветер в лицо лучника.
Деррилд хватается за утыканную гвоздями дубинку и, взывая неизвестно к кому, чуть ли не на все словно бы вымершее поселение орет:
- Бандиты! Бандиты!
Припав к шее своего костлявого мерина, Креслин пришпоривает его и, с мечом наголо, устремляется навстречу полудюжине верховых.
Тьма взрывается криками.
Сверкает клинок. Юноша не обдумывает своих действий: его тело движется как бы само собой.
- Ублюдок! Дьявол! Где он?
Креслин свивает воздушные потоки в завывающий смерч и снова швыряет ветер навстречу врагам. Мерин под ним шатается и начинает оседать, но даже перепрыгивая со своего коня на спину вражеского, юноша использует инерцию полета, чтобы полоснуть клинком по горлу не успевшего увернуться разбойника.
- Уходим! Их тут полно! Они уложили Фрози!
- Проклятье! - бормочет он, пытаясь выбросить труп из седла.
Стук копыт. Рядом останавливается Хайлин. Даже в полутьме видно, что он бледен как мел.
- Где Деррилд? - Креслииу удается-таки спихнуть мертвеца на землю.
- Несется к гостинице. Улепетывает со всей быстротой, на какую способны мулы.
- Что?
- Да то. Драться - наша работа. Ты не забыл: нам за это платят.
- А... ну да.
Креслин озирается по сторонам. Кроме громилы, на коне которого он сидит, поблизости валяются еще два человеческих трупа. И конский: бедный мерин, на котором он проехал столько кай.
- Ты уделал еще одного малого, но он зацепился за стремена, и его унес конь, - невыразительным голосом произносит Хайлин.
Креслин трясет головой, желая унять дрожь и в то же время не желая верить услышанному:
- Не может быть. Я просто поскакал им навстречу...
Один из убитых, лучник, лежит навзничь, и лицо его покрыто ледяной коркой. Конечно, вечер прохладный, но ведь не настолько! Не мог человек оледенеть за несколько мгновений!
Креслин сглатывает, отгоняя память о том, как мысленно призывал ветра с Крыши Мира.
Другой разбойник, низкорослый малый в темной тунике и штанах, лежит, уткнувшись лицом в лужу.
- Я не знаю, кто ты такой, Креслин, и предпочитаю не выяснять.
- Да я... я вообще никто.
Не находя слов, юноша машинально вытирает клинок о какой-то свисающий с седла лоскут и вкладывает в ножны.
- Как и сама смерть, приятель.
Спешившись, Хайлин склоняется над трупом вожака разбойников и взмахивает клинком, рассекая кожаный ремень. Вернувшись, он бросает Креслину тяжелый кошель:
- На, спрячь.
Юноша растерянно сует кошель в котомку. Хайлин вскакивает в седло.
- Перевьючь свои седельные сумы на этого коня и поехали. С покойниками пусть разбираются местные. Против живых разбойников у них кишка тонка, а на это, может, и сгодятся.
Не переставая удивляться тому, как быстро все произошло, - лучник прицелился в него, а спустя несколько мгновений четверо (если верить Хайлину) разбойников были уже мертвы, - Креслин вручает наемнику поводья вороного и, бормоча себе под нос «Да не мог я все это натворить, не мог...», бредет по грязи к мерину. На лошадиной морде видны темные пятна: кровь или грязь, в темноте не разобрать, да это и не имеет значения. Юноша снимает свои сумы и крепит их к разбойничьему седлу - оно куда лучше того, что дал ему Деррилд.
Успокаивая вороного легким прикосновением, юноша взлетает в седло, настолько легко, насколько позволяет усталость.
Грохочет отдаленный гром. Небо начинают затягивать тучи.
- Трудно поверить, что ты не из числа этих бесноватых стражей, - бормочет Хайлин. - И с конем вон как ловок... Да и дерешься на их манер.
- Я у них учился.
Почему бы и не сказать часть правды?
- Верю... - Хайлин по-прежнему отводит глаза. - Это кое-что объясняет... Хотя насчет лучника...
Насчет лучника Креслин и сам не все понимает: ясно лишь, что это его рук дело. Глубоко вздохнув, он направляет коня на свет, к постоялому двору. Сейчас, сегодня о лучнике лучше не думать. И без того с каждым новым поступком оказывается, что он знает о себе еще меньше, чем думал. Мороз пробегает по коже, хотя на улице не так уж и холодно.
«Ззззэз...»
Креслин устало качает головой. Надо же, похоже кое-что вовсе не меняется.
Снова начинается дождь, только на сей раз холодный. Не то что утром.

XXVI

Бросив взгляд направо, Креслин видит лишь камни, перемежаемые островками скопившегося в лощинах застарелого льда. Рассветные Отроги ниже Закатных, но кустов и деревьев на здешних склонах гораздо меньше, а почва (там, где есть почва, а не голый камень) заметно суше. Как будто весь снег выпадает на Крышу Мира, так и не достигая равнин Галлоса.
Над узкой тропой разносится пронзительный крик, сопровождаемый хлопаньем крыльев: черный стервятник улетает по направлению к Джеллико. Черный, однако Креслину не требуется напрягать чувства, чтобы уловить присутствие белой порчи. Ну что ж, возможно, это падальщик и соглядатай. Однако птицы летают и над равниной, а здесь, в горах, на худой конец нет гнуса. И прохладно.
Правда, прохладно только на взгляд Креслина. Его парка распахнута, а вот трясущийся на козлах повозки Деррилд кутается в тяжелый тулуп. Да и Хайлин не думает расстегивать подбитую мехом куртку.
Разбойничий вороной, более резвый, чем костлявый мерин, норовит вырваться вперед, и Креслицу приходится сдерживать его, поглаживая по холке.
На резком повороте колеса скрежещут на неровных камнях. Двухколесная повозка Деррилда худо-бедно проходит, тогда как обычный фургон мог бы здесь застрять или опрокинуться.
- Неужели через Рассветные Отроги нет дороги пошире? - обращается Креслин к Хайлину.
- Южная будет вдвое шире.
- А почему мы поехали не по ней?
- Потому, - бурчит с козел Деррилд, - что она не только шире, но и длиннее. Ехать по ней на пять дней дольше, а значит, еще пять дней я должен буду платить вам и оплачивать гостиницы. И торговать начну на пять дней позже.
- А... - Креслин умолкает. Сам-то он получает крохи, но Хайлин наверняка берет по серебрянику в день. Пять серебряников, а еще ведь стол и ночлег...
- И не забудь, серебряная макушка, - гудит бородач, - чем короче каждая поездка, тем больше их я могу сделать. Или, наоборот, побольше времени посвятить своей лавке.
Креслин вздыхает, жалея, что затронул эту тему.
- К тому же, - бубнит торговец, - здешняя тропа безопаснее, потому как богатые караваны тащатся по южной дороге и поживы для разбойников там больше. Конечно, разбойники встречаются не каждый день, но...
Хайлин глядит на него с ухмылкой и незаметно пришпоривает коня, чтобы отъехать подальше от повозки.
- Конечно, - гнет свое Деррилд, - к приключениям я не рвусь, в моем-то возрасте... Но мужчине, ежели у него жена, две дочки и всего один сын, волей-неволей приходится пошевеливаться. К тому же торчать безвылазно в лавке и отращивать пузо - тоже не дело. Разъезды нужны, но все хорошо в меру; по возвращении домой мне неохота даже смотреть на лошадь или повозку.
- Но раз уж ты все равно ездишь, так почему по таким скверным дорогам?
- Дороги! - фыркает торговец. - Да разве это дороги! Настоящие дороги - это те, что ведут из Лидьяра в Фэрхэвен и из Фэрхэвена к Рассветным Отрогам. Маги - те умеют строить хорошие дороги.
- Так почему же мы ими не пользуемся?
- Потому, молодой дуралей, что ездить там же, где и все, - значит попусту терять деньги. Будешь таким же, как все, - и разоришься. Взять хоть бы тебя. Ты боец. Будешь драться, как все, - скоро станешь покойником. Верно?
- Пожалуй, что так, - соглашается Креслин.
Снова слышится птичий крик. Падальщик облетает окаймленную скалами лощину, чтобы усесться где-нибудь в неприметном месте.
- Чтобы добиться успеха, надо делать то, чего не делают другие, - наставительно гудит Деррилд. - Это относится к любому занятию. Умение и готовность рискнуть всегда вознаграждаются. И, - добавляет он, - быстрота. Уж это, судя по тому, как прытко ты машешь своим мечом, тебе понятно. Вот почему мы не делаем остановок и не торгуем по дороге. Чем быстрее доберемся до места, тем больше будет барыш.
Креслин кивает, уставясь в спину Хайлина.
- Ну а еще в торговле важна честность...
Юноша удивленно прислушивался. Купцы вообще пользовались репутацией мошенников, а странствующие торговцы, судя по рассказам, слыли самыми отъявленными пройдохами.
- Честность окупается, малец, так и знай. Она вознаграждается, и не жратвой или блудом где-нибудь в темном уголке, а звонкой монетой. Да, люди охотно имеют с тобой дело. Купцы знают, что ты держишь слово, и придерживают для тебя товар. Хорошие охранники знают, что ты не надуваешь с оплатой, и нанимаются к тебе, а не к другим. Но важнее всего быть честным по отношению к самому себе. Не лги себе, тогда и другие тебя не обманут. А вранье рано или поздно тебя погубит, если сначала не разорит.
Креслин сдвигает брови, обдумывая услышанное, и приходит к выводу, что, пожалуй, купчина говорит искренне. Деррилд, бывало, торговался за каждый медяк, но за все время путешествия ни разу не попытался кого-нибудь облапошить.
- Но как бы то ни было, паренек, таскаться туда-сюда с товаром радости мало, и доля у нас, торговцев, незавидная...

XXVII

С высоты седла Креслин озирается по сторонам. Впереди и справа от него солнце поблескивает на поверхности протекающей в ложбине реки, а слева дорога расширяется, сворачивая к открытым воротам. Колеса повозки тарахтят по ровной, укатанной мостовой.
В отличие от маленьких городков Галлоса и Кертиса Джеллико обнесен стеной, причем стеной высотой более чем в пятьдесят локтей. Южные ворота распахнуты, желоба, по которым открываясь и закрываясь скользят массивные железные створы, начисто выметены.
Караул - не менее дюжины вояк в серо-коричневой коже - надзирает за въезжающими и выезжающими.
- О, мастер Деррилд, давненько тебя не видели, - уважительно и дружелюбно приветствует торговца сержант. Малый упитанный, однако его обтянутый кожаным панцирем живот отвислым не назовешь.
На стене над головой, едва видимые за парапетом, лениво греются на солнышке два стрелка. Каждый не далее чем в локте от своего оружия - укрепленного на деревянной раме тяжелого арбалета.
- Твои ребята? - сержант кивает в сторону остановившихся рядом с повозкой Хайлина и Креслина.
- Ну Хайлина-то ты должен знать, - громыхает Деррилд. - А это Креслин. Паренек присоединился ко мне в Блийансе. Родня одной девчонки решила, что они с этой милашкой зашли слишком далеко. Надеюсь, у нас ему понравится.
Раскатистый смех здоровяка эхом отдается под каменной аркой.
- Рад, что ты вернулся, мастер Деррилд. Удачного тебе дня, - говорит сержант с улыбкой. Не раз и не два его взгляд задерживается на серебряных волосах Креслина.
Повозка и всадники едут дальше, по городским улицам. Дома здесь по большей части из обожженного кирпича, трехэтажные, с узкими фасадами, крутыми крышами и тяжелыми, закрытыми, несмотря на погожий весенний день, дубовыми дверями.
- Ну, Томас, ты у меня получишь! Ну, погоди! - высокий голос принадлежит мальчишке-оборванцу, несущемуся сломя голову за другим, который бежит по переулку наперехват катящейся повозке.
- Эй, смотри, куда едешь! - пронзительно кричит женщина в кожаной юбке.
- Смотри, куда лезешь! - рявкает в ответ Хайлин. Несмотря на замешательство вокруг женщины и детишек, Креслин переводит взгляд дальше, к следующему проулку, находящемуся локтях в тридцати впереди. То, что там их поджидают, он чувствует, даже не обращаясь к ветрам.
- В проулке, за углом, - бросает юноша Хайлину. - Там кто-то есть.
Он берется за лук и выхватывает из колчана стрелу. Хайлин резко натягивает поводья.
- Заставь их подойти к нам
Как только Деррилд останавливает мула, мальчишки, прекратив играть в догонялки, поворачиваются и спешат назад в переулок. Женщина порывается достать что-то из-за спины.
- Стой! - кричит Креслин. Его стрела наложена на тетиву. Женщина - впрочем, это вовсе не женщина, а худощавый юнец - роняет лук и нервно смотрит в проулок.
Креслин незаметно улыбается, заслышав донесшиеся оттуда торопливые удаляющиеся шаги. Прятавшийся за углом предпочел убраться, бросив и юнца, и мальчишек.
- Сбежал, - презрительно хмыкает Хайлин. - Кто-то решил, что раз нас не удалось застать врасплох, не стоит и затевать стычку.
- Пожалуйста... - умоляюще лопочет юнец, не отрывая взгляда от нацеленной на него стрелы.
- Пристрели паршивца, - грохочет Деррилд. - Нам тут незачем растить грабителей.
- А ну снимай чужую одежду, - командует Креслин. - Давай, живо. И стой там, у двери!
Хотя на улице не холодно, парнишку бьет дрожь. Что же до двоих мальчишек, то они, как рассеянно примечает Креслин, исчезли. Не иначе, нырнули в дырку в заборе или какую-нибудь другую лазейку.
- А дальше что? - спрашивает Хайлин.
- Подберем лук да поедем дальше. Сомневаюсь, чтобы этот малый напал на нас снова, а прикончим его - так придется объясняться по поводу трупа. Мне это ни к чему.
- Ишь, добренький выискался, - ворчит с козел Деррилд, однако же, выпустив на миг вожжи, подхватывает с мостовой упавший лук, перерезает тетиву и отбрасывает ставшее бесполезным оружие в сторону.
Они проезжают мимо трясущегося темноволосого юноши, оставшегося лишь в широких коротких кожаных штанах. Вперив в него взгляд, Креслин отчетливо произносит:
- Продолжай в том же духе, и, ручаюсь, ты не доживешь до следующего дня рождения.
Звук его голоса, чистый, как серебряный колокол, и раскатистый, как весенний гром, заставляет юнца вжать голову в плечи. Оба охранника бок о бок едут к перекрестку.
- Знаешь, - глядя в сторону, произносит Хайлин, - ты умеешь нагнать страху. Признаюсь, я поверил всему, что ты сказал тому сопляку. И он тоже.
- И правильно сделал, - отвечает Креслин. - Иногда на меня накатывает, и открывается вроде как второе зрение. Я многое вижу, только это бывает не всегда. И не обязательно тогда, когда нужно.
Он оборачивается через плечо, но незадачливого грабителя и след простыл.
- Да кто ты вообще такой? Маг-воитель?
- Хотел бы я быть им... - грустно смеется Креслин. - Впрочем, может, и не хотел бы.
- Эй, вы, - кричит охранникам Деррилд. - Хорош языки чесать. Приехали, вон склад.
- Знакомое местечко, - бормочет Хайлин.
Склад представляет собой каменное трехэтажное строение с высокой крышей, занимающее целый квартал. Превосходя по высоте ближайшие дома - мастерскую столяра, примыкающую к нему со стороны площади, и лавку галантерейщика со стороны городских ворот, оно превосходно гармонирует с белокаменными фасадами еще более внушительных зданий, образующих локтях в ста ниже по узкой улочке просторную площадь.
Принадлежащий Деррилду дом имеет три двери: широкие ворота вровень с мостовой, позволяющие заехать повозке, узкий, окованный железом и запертый дополнительный вход и - ближе к площади - парадное крыльцо из резного дуба под выкрашенным в синий цвет навесом.
Жилые помещения, судя по окнам, находятся на третьем этаже.
Хайлин спешивается у ворот и раздвигает легко скользящие в желобах створы. Креслин придерживает вороного коня, тогда как Деррилд заводит повозку внутрь, в полумрак помещения.
- Помочь? - вопрос Креслина обращен к Хайлину.
- Не надо, я сам закрою. Следуй за Деррилдом.
Оказавшись внутри, Креслин видит по правую руку от себя длинный ряд закромов, по большей части пустых. Правда, в одном он примечает глиняные кувшины с широкими горлышками: один треснувший и не закрытый, но все остальные заткнутые и целые. Лари и клети образуют два яруса, вдоль второго тянется огражденная перилами галерея, на которую ведут деревянные лестницы. Двери хранилищ второго этажа в основном заперты.
Креслин останавливается у задней стены, перед шестью стойлами. В одном, самом ближнем к двери, ведущей, как полагает юноша, в лавку или контору торговца, стоит вороная кобыла. Остальные пять не заняты.
Два высоких окна в задней стене и масляная лампа, висящая неподалеку от первого стойла, дают не так уж много света. Однако Креслин замечает, что помещение чисто выметено, да и отсутствие дурных запахов указывает на образцовый порядок в помещении. Шумный, крикливый и нескладный с виду Деррилд становится весьма серьезным и аккуратным, едва доходит до дела.
Креслину приходит на ум что, может быть, именно по этой причине ему удалось перевалить через горы Кандара без особых затруднений.
- Пошли!
Спешившись, Креслин заводит вороного мерина в третье стойло - оно кажется ему подходящим, - расстегивает подпруги, снимает и вешает седло, вытряхивает и складывает попону.
Вороной всхрапывает.
- Знаю, знаю... Дорога была долгая, ты устал. Но ничего, теперь отдохнешь.
- Зато тебе отдыхать рано, - замечает Хайлин.
- Знаю. Мы ведь должны развьючить мулов, верно?
- То-то и оно.
Поснимать с животных вьюки - дело недолгое, но потом приходится еще и таскать товары вверх по лестнице да раскладывать по ларям.
- Не туда! - распоряжается торговец. - Пурпурную глазурь неси в ту кладовку, следующую. А упаковки церапового масла носите по одной: разобьете, так хоть не две сразу. Масло складываем на втором этаже, пятая дверь от лестницы, что помечена зеленым листом.
- Там на двери надпись «церан»? - уточняет Креслин.
- Ну! - удивляется купец. - А ты откуда знаешь?
- Я умею читать, - отвечает бывший консорт. - Откуда же еще?
- Хм... надо же! Ты вроде не говорил...
- Так ты и не спрашивал.
С этого момента разгрузка идет живее: Деррилд вручает Креслину тюки, имеющие бирки с надписями, и юноша разносит их по соответствующим клетям, стараясь при этом не оступиться: он подозревает, что надписями снабжены упаковки самых дорогих товаров. Или бьющихся. Или, чего доброго, и дорогих и бьющихся.
Когда он затаскивает наверх последний кувшин с чем-то, называющемся, судя по бирке, «портент», по лбу его струится пот.
- Эй! - окликает Хайлин. - Ты заканчиваешь?
- Можно сказать, уже закончил.
Когда юноша спускается на первый этаж по деревянной лестнице без перил, Деррилд, стоящий у двери, ведущей в жилые помещения, жестом подзывает к себе обоих наемников:
- Вам причитается обед и постель, а поутру еще и завтрак. И расчет - с этим уладим после обеда.
- Как насчет лошади? - интересуется Креслин.
- Ну, малый! - с деланным изумлением восклицает купец. - Хоть ты и ловок махать клинком, но лошадь стоит подороже тебя.
Он отворачивается к Хайлину.
- Возможно, твоя лошадь стоит дороже меня, - спокойно говорит Креслин. - Но этот вороной всяко дороже твоего мышастого заморыша.
Деррилд кривится, но лицо его тут же разглаживается:
- Да, тут ты прав. Он дороже на пару серебряников, и один, так и быть, я тебе выплачу.
Теперь кривится Креслин.
- Ладно, ладно, - машет рукой купец, - так и быть, два серебряника. Больше дать не могу: больше четырех я не получу ни у одного барышника.
Чувствуя, что торговец трусит и говорит то, что считает правдой, Креслин кивает. Договорились. Два серебряника. Деррилд испускает тяжелый вздох,
- Вот и договорились. Ты, наверное, хочешь помыться. Хайлин покажет, где. А когда закончишь, обед будет на столе.
Он поворачивается с очередным тяжким вздохом.
- Хорошо, - фыркает наемник.
Креслин задумчиво скребет потную щетину на подбородке, удивляясь тому, что Деррилд, бывавший во всяких переделках торгаш, - и вдруг так струхнул. А насчет помыться - это да. И помыться, и побриться ему очень даже не помешает.
- А могу я где-нибудь выстирать свою одежонку? Не кожи, ясное дело, а все остальное?
- Поскольку прачечная в этом доме там же, где мы с тобой будем мыться, возражать, полагаю, никто не станет, - отвечает Хайлин, подхватывая свою торбу.
Креслин следует за ним. Охранников уже ждут две наполненные теплой водой ванны. Побрившись и помывшись, Креслин, в отличие от Хайлина, переодевается в чистое и начищает до блеска сапоги.
- Ты такой лоск наводишь, словно заявился в замок, - усмехается Хайлин.
- По сравнению с некоторыми местами, где мне довелось побывать, это и есть замок, - отшучивается Креслин, следуя за Хайлином в столовую.
Она выглядит внушительно: за полированным и лишь слегка потертым столом из красного дуба длиной в восемь локтей могут рассесться девять человек, причем не на лавках или табуретах, а на самых настоящих креслах, со спинками и подлокотниками.
Деррилд, успевший постричь бороду и переодеться (теперь на нем линялая, но удобная красная туника и такие же штаны), представляет своих домочадцев:
- Моя жена Карла, мой сын Валтар, сноха Виердра, внук Виллум и мои дочурки, Дерла и Лоркас.
Креслин приветствует общим поклоном всех и отдельным - хозяйку дома:
- Благодарю за честь и гостеприимство, почтеннейшая.
Белокурая Лоркас склоняется к сестре и шепчет ей на ухо что-то, чего Креслину расслышать не удается.
- Прошу за стол, - басит Деррилд. - Креслин, Хайлин, садитесь между Карлой и Лоркас.
Будучи наслышан о чудных обычаях востока, где мужчины ухаживают за женщинами, Креслин отодвигает кресло для Лоркас и усаживает ее, полагая, что купец окажет такое же внимание своей супруге.
- Ха, Деррилд, приятно видеть, что кое-где в мире еще сохранилось рыцарство.
- Рыцарство не стоит хорошего обеда, - ворчит торговец.
Сестры Лоркас и Дерла переглядываются через стол.
Светловолосая женщина выносит из соседней комнаты и ставит перед Карлой большую миску, над которой поднимается пар. За миской следуют два деревянных блюда с караваем свежеиспеченного хлеба на каждом. На столе уже ожидают два кувшина, а перед каждым из гостей поставлены широкая фаянсовая тарелка с ободком и тяжелая коричневая кружка.
- В сером кувшине эль, а в коричневом клюквица, - поясняет Деррилд.
- Откуда ты родом, молодой человек? - спрашивает Карла, миловидная круглолицая женщина с густыми, но уже поседевшими волосами.
- С другой стороны Закатных Отрогов, - отвечает Креслин.
- О, издалека. А куда путь держишь? - отломив кусок от каравая, она передает ему блюдо.
- Ну... думаю, в Фэрхэвен. Я еще точно не решил.
Юноша тоже отламывает кусок хлеба и кладет на свою тарелку. Взявшись за кувшин с клюквицей, он предлагает соку Лоркас, а когда та кивает, наполняет кружки и ей, и себе.
- А ты хороший боец? - неожиданно спрашивает Виллум, вихрастый мальчонка, чья голова лишь чуть повыше стола.
- Виллум! - укоряет его белокурая Виердра. Креслин улыбается:
- Это ведь у кого спросить. Для тех, кого ты побил, ты боец отменный, а для побивших тебя - совсем никудышный.
- А ты хороший, вижу! - уверенно заявляет мальчишка.
- Малец-то тебя насквозь видит, - замечает Хайлин. Но неразборчиво, потому как у него полный рот хлеба.
- Лучший, какого мне случалось встречать, - добавляет Деррилд.
Креслин берет черпак и выкладывает тушеное мясо с лапшой и каким-то белым соусом на тарелку. Ему удается совершить это, не пролив ни капли. Чего не скажешь о Хайлине: после его манипуляций с ложкой на столе образуется лужица подливы.
Креслин с трудом подавляет недовольную гримасу, но, похоже, никто кроме него, не придает этому значения.
- Так ты, стало быть, профессиональный боец? - любопытствует Лоркас.
Проглотив ложку густого, проперченного варева, юноша отвечает:
- Нет. Я видел настоящих бойцов, до которых мне далеко.
- А я таких не видел, - встревает Хайлин, - но если они дерутся лучше Креслина, то предпочту с ними не встречаться.
- А что влечет тебя в Фэрхэвен? - интересуется Карла.
- Мне кажется, там можно найти объяснение необъясненному.
- Иногда, - ворчит Деррилд, - лучше так и оставить это необъясненное необъясненным. Особливо ежели в дело замешаны маги да чародеи. Они народ завистливый, - добавляет он, чуточку помолчав.
- Завистливый?
«Плюх...»
- Виллум!
Коричневый кувшин подвернулся мальцу под руку, и теперь нижний конец стола залит соком.
- Джарра!
Светловолосая служанка приносит тряпки и принимается вытирать стол. Виердра помогает ей, приговаривая:
- С этими мальчишками хоть за стол не садись.
Креслин улыбается, втайне радуясь тому, что малец не опрокинул кувшин на него. Что же до виновника переполоха, то он, позволяя оттирать себя от сока, попутно уминает изрядный ломоть хлеба.
- А ты собираешься снова сопровождать купцов в поездках? - спрашивает темнобородый, но уже лысеющий Валтар.
Креслин качает головой:
- Я бы и рад услужить, но...
- Хорошего человека найти трудно.
- А удержать еще труднее, - добавляет Деррилд. - И мне как-то не верится, что этот паренек нашел бы свое счастье на торговых путях, даже будь я в состоянии платить ему столько, сколько он стоит.
«...а он и вправду хорош...»
Делая вид, будто не слышит, как переговариваются Дерла и Лоркас, юноша отламывает еще кусок хлеба и зачерпывает мяса из миски.
- Паренек, а как ты насчет сладенького? - интересуется Карла.
Дерла почему-то фыркает, Лоркас краснеет, а Хайлин широко ухмыляется.
Чувствуя, что его щеки делаются пунцовыми, Креслин тянется за кружкой.
- Что тут смешного? - недоумевает Виллум.
- Ничего... ничего, - убеждает мальчугана мать, едва удерживаясь, чтобы не прыснуть.
- Ну, с вами и я помолодею, - бормочет, качая головой, Деррилд и, склонясь к Карле, с улыбкой касается губами ее щеки.
Креслии сглатывает и мелкими глотками потягивает сок: такое простодушное веселье ему в новинку.
Шутки шутками, но вскоре и впрямь подают сласти: темный, сочный пудинг и медовые бисквиты. Креслин берет лишь крохотный кусочек пудинга, столь же непривычного для него, как и добродушное подтрунивание за столом. Маршал и стражи считают подобные блюда излишествами и на сладкое ограничиваются фруктами, в крайнем случае - печеньем. А вот Виллум явно дорвался до желанного: вся его мордашка перепачкана в чем-то липком.
Креслин с трудом сдерживает улыбку.
- Вкуснятина, а? - мальчик причмокивает, хрустя медовым бисквитом.
- Хватит объедаться! - ворчит на сына Валтар, но Виердра кладет руку на рукав мужа.
- Он ведет себя как поросенок.
- Нет, всего-навсего как мальчишка.
Креслин снова, не вполне понимая почему, сглатывает, отпивает сока и случайно натыкается взглядом на висящую на стене маленькую гитару.
- Играешь? - тотчас спрашивает Лоркас, проследившая за его глазами.
- Не так, чтобы осмелиться сыграть на людях, - качает головой Креслин. - Для себя, случалось, бренчал, но теперь кажется, что это было давным-давно.
- Эту гитару я купил по случаю в Сутии много лет назад, - басит Деррилд. - Тирелл, бывало, поигрывал, но, кажется, он был единственным из охранников, знавшим, с какого конца за эту штуковину берутся. Правда, иногда мне удается подбить Виердру... Ты как насчет позвякать струнами?
- Нет, нет, - с улыбкой отвечает молодая мать. - Не стану я перед гостями позориться.
- Ну, коли так... - Деррилд прокашливается, обводит глазами стол и обращается к охранникам: - Коли так, прошу пожаловать за мной в контору.
Он поднимается из-за стола.
Поднявшись следом за ним, Креслин кланяется Карле со словами:
- Премного благодарен, почтеннейшая, за прекрасный стол и радушие. Спасибо всем за теплый прием, - добавляет он, улыбаясь домочадцам купца и лишь после этого поворачивается к Деррилду.
«...какой там наемник? Ручаюсь, он незаконнорожденный сын герцога или кто-нибудь в этом роде...»
«...и серебряные волосы... Случалось тебе видеть что-то подобное?»
Силясь не обращать внимания па перешептывание девушек, Креслин следует за торговцем в контору.
Зажженная Деррилдом масляная лампа, подвешенная на стене, освещает маленькую комнатушку. Одна стена отгорожена толстенной решеткой, за которой на полках расставлены металлические шкатулки и денежные ящики. Большую часть свободного пространства занимают стол и четыре стула, один из них с подушкой на сиденье.
- Садитесь. Сейчас я достану счетную книгу и подведу итоги.
Хайлин опускается на стул, Креслин присаживается на другой. Деррилд снимает с полки здоровенную книгу в толстом переплете.
- Хм... Креслин нанялся восьмого, близ Керлинской дороги. С того времени ему и причитается... так... два серебряника оговоренной поденной платы и сверх того... скажем... э... четыре за два отбитых нападения. Да два за вороного. Итого... итого восемь. Мы вернулись без потерь и ущерба, так что добавим премию. Золотой... нет, пожалуй, полтора.
Все это Деррилд произносит, не поднимая глаз: макая гусиное перо в чернильницу, он записывает цифры в свою книгу.
- Теперь ты, Хайлин... ты получишь поденную плату по договору, четыре серебряника за нападения и ползолотого как награду.
Хайлин кивает:
- Все по-честному.
Чувствуя, что и купец, и наемник считают такой расчет справедливым, Креслин кивает в знак согласия.
- Ну и кроме того вы получаете завтрак и постель, а в городе, где полно ворья, это тоже кое-чего стоит. И... это... - Деррилд мнется, потом поднимает глаза на Креслина: - Девчонки-то мои... Ну... этим дурехам ведь был бы парень пригож да умел бы махать мечом...
- Понимаю, - спешит успокоить торговца Креслин. - Пошутить за столом и все такое ты рад, но одного внука тебе пока достаточно.
Деррилд молча смотрит в счетную книгу, но юноша улавливает его облечение.
Хайлин кивает, что должно означать одобрение.
- Э... почтеннейшие, - кряхтит купец. - Не подождете ли минутку снаружи?
Они встают. Креслин выходит за Хайлином из конторы, и купец запирается изнутри, стараясь не слишком греметь засовом.
- Привычка... - бормочет Креслин.
- Странный ты малый, - задумчиво произносит Хайлин. - Востока вроде бы не знаешь, но держишься как принц, сражаешься как демон и порой - во всяком случае, мне так кажется - умеешь читать мысли. А вдобавок рискуешь всем, отправляясь прямиком в Фэрхэвен.
- Не уверен, что у меня есть выбор. Никто, кроме них, не научит меня тому, что мне нужно.
- Лично я не уверен, что они станут тебя учить... а не захотят прикончить. Во всяком случае, будь осторожен. Пусть все считают, что ты обычный наемник, продающий клинок.
Креслин с сожалением понимает, что все сказанное худощавым охранником отнюдь не лишено смысла.
- Заходите, почтеннейшие...
Деррилд вручает каждому небольшой кожаный мешочек.
Креслин пересыпает монет в пояс, а потом, свернув кошель, прячет туда и его.
- Хайлин... покажешь Креслину, где лечь?
- Само собой.
- Тогда до утра. Мне еще надо повозиться с книгой.
Прихватив свой мешок, Креслин поднимается за Хайлином по узкой лестнице на третий этаж и входит в освещенную настенной масляной лампой комнату, обстановку которой составляют две узкие койки и высокий стол с полками под столешницей, где можно разместить заплечные мешки и прочую ручную кладь.
- Ну, может, ближе к ночи увидимся, - говорит Хайлин, поставив на полку свою котомку.
- А ты собираешься спать в другом месте?
- Как выйдет. Это зависит... короче, мне нужно кое-кого повидать. Кроме того... - Хайлин улыбается. - Сомневаюсь, что Деррилдовым девчонкам понравится, если им вздумается продолжить разговор «насчет сладенького», а я буду отираться поблизости и мешать. Кстати, тебе которая больше глянулась?
Креслин качает головой:
- Глянулась? Да я...
Хайлин ухмыляется и уходит. Но едва стихает скрип ступеней под его ногами, как юноша слышит приближающиеся шаги. Почему-то, хотя, возможно, то был всего лишь сон, ему вспоминается Мегера.
В дверь просовывается белокурая головенка.
- Привет, Виллум, - смеется Креслин. - Зашел пожелать спокойной ночи?
Мальчонка умыт, и на нем чистая рубашка.
- Слушай, ты много народу поубивал? Дедушка сказал, что ты лучший боец, какого он видел.
Креслин вздыхает:
- Ну, убил несколько...
- А сколько? Ручаюсь, целую уйму!
Юноша качает головой:
- В убийстве нет ничего хорошего, Виллум. Куда лучше вырасти и стать почтенным торговцем, как твой дедушка.
Позади мальчугана в дверном проеме появляются еще две светлые головки.
- Весьма глубокое суждение для столь молодого человека, - улыбается Виердра. - Виллум, скажи: «Доброй ночи».
- Доброй ночи.
- Доброй ночи, Виллум.
Подхватив сынишку, Виердра исчезает. А вторая гостья - Лоркас, с маленькой гитарой в руках - остается.
- Неужто Виллум прав? Ты действительно перебил кучу людей?
- Убить одного - это уже и так слишком много.
Креслин жестом указывает девушке на кровать Хайлина, но тут же спохватывается:
- Или, может быть, спустимся вниз?
Лоркас тихонько прикрывает дверь и садится напротив него. Креслин видит, что у нее карие глаза. И понимает: на его вопрос она предпочла не ответить.
- Ты говорил, будто играл для себя. Может, и мне сыграешь? Песню или какую мелодию...
Отказать в такой просьбе Креслин не в состоянии. Взяв гитару, он перебирает струны, оценивая инструмент. Хороший, некогда наверняка принадлежавший настоящему музыканту. Под его пальцами ноты окрашиваются серебром, воспринять которое видимо дано лишь ему одному.
«...из тех, какие играют в ваших краях...»
Креслин незаметно улыбается: сомнительно, чтобы Лоркас вдруг понравились боевые марши Западного Оплота. Что же сыграть? На ум почему-то приходит песня, слышанная при дворе Сарроннина. Медленно, очень медленно, он начинает...

- Ты не проси, чтоб я запел,
Чтоб колокольчик прозвенел!
Мой стих таков, что горше нет:
Ничто и все - один ответ!
Ничто и все - один ответ!

Любовь сияла белизной
Голубки белокрылой,
Но так прекрасен был другой.
Что разлучил нас с милой.

Нет, не проси о том пропеть;
Не может голос мой звенеть.
Ведь счастья нет - и солнца нет!
Ничто и все - один ответ!
Ничто и все - один ответ.

И ночь окутала мой взор,
Черна, как туча грозовая,
Где ярко молния сверкает
И освещает лжи позор.

Так не проси, чтоб я пропел,
Чтоб колокольчик прозвенел.
Мой стих таков, что горше нет!
Ничто и все - один ответ!
Ничто и все - один ответ!

Короткая песня отзвучала. Креслин встает, кладет гитару на высокий стол и снова усаживается на краешек кровати. Лоркас подается вперед:
- Да откуда ты такой взялся?
- С Крыши Мира, - отвечает уставший от лжи и притворства Креслин. - Из Западного Оплота.
- А я думала, что тамошние бойцы - женщины, - девушка растерянно хмурится, но тут же заправляет за ухо выбившуюся прядку и улыбается.
- Так оно и есть.
- Но ты-то ведь настоящий боец. Хайлин - и тот сказал, что не хотел бы с тобой столкнуться, а он никогда никого не боялся. А отец и вовсе смотрит на тебя, как на демона.
- Ну, это длинная история...
- Можешь не спешить, - она пододвигается к нему поближе. - Время у нас имеется. Хайлин сегодня не вернется, а Виердра ничего не скажет.
- А твой отец?
- Мама его от себя и на шаг не отпустит.
Креслин усмехается. Что на востоке, что на западе - некоторые вещи повсюду одни и те же.
- Меня зовут Креслин... Я родился в Черной башне... хм... Испытания? Так вот... Наверное, они знали, - он отвечает на ее вопросы, но иногда несколько невпопад: его отвлекают собственные мысли. - Эмрис не хотела обучать меня искусству клинка, она всегда была против. А Хелдра - у той имелись собственные причины... Нравился ли мне кто-нибудь? Может быть, Фиера, но она была только стражем... прежде всего стражем, - поправляется юноша, вспомнив обжигающий поцелуй у башни.
Лоркас, теплая и нежная, сидит рядом и слушает исповедь его короткой жизни. На ней та же голубая туника, что была за обедом, только волосы теперь распущены.
Как-то само собой выходит, что они откинулись на подушки, и его рука - удивительное открытие - обвивает ее талию. О некоторых вещах - таких, как Сарроннин или ночной визит Мегеры, - юноша предпочитает умолчать.
- Так ты, выходит, самый настоящий принц!
Креслин смеется: рядом с ней ему легко и спокойно.
- Не совсем. Только Ллиз может стать следующим маршалом, да и то должна подтвердить пригодность к правлению. Ей не обязательно быть лучшей среди бойцов, но она обязана владеть клинком не хуже любой из старших стражей и знать еще кучу всякой всячины... насчет торговли, политики... всего на свете.
- А ты любишь свою сестру?
- Иногда. А порой она становится совсем как маршал.
- Почему ты всегда говоришь «маршал», а не «мама»?
- Она никогда не позволяла мне назвать ее мамой.
- Но... как я понимаю, позволив тебе изучать боевые искусства, она пошла против обычая. Наверное, это далось ей непросто.
- Ну, можно, наверное, взглянуть на это и так... - Креслин прислоняется к щеке Лоркас, закрывает глаза, а когда заставляет себя открыть их, произносит:
- Все. Пожалуй, больше я рассказывать не могу.
- Вот как? - она поворачивается, обнимает его, он чувствует нежную сладость ее губ и сжимает ее в объятиях.
А потом понимает, что лучше поскорее отпустить ее. И отпускает. Лоркас мягко отстраняется и произносит:
- Если ты не обещал...
У юноши отвисает челюсть.
- Думаешь, мы не знаем, что у отца на уме? - весело, но без насмешки говорит она, а потом, одарив Креслина еще одним поцелуем, добавляет: - Кроме того, тебе наверняка предназначена принцесса. И ты ее стоишь.
- Но...
- Вспоминай меня. Почаще...
Лоркас исчезает почти так же незаметно, как и пришла. Креслину кажется, что теперь он чуть лучше понимают, что же имеют в виду мужчины востока, когда произносят слово «женщины» и многозначительно покачивают головой. Вконец обессиленный, едва успев стянуть сапоги, раздеться и, послав язычок ветра затушить лампу, он проваливается в глубокий сон. Без сновидений.

XXVIII

Креслин берет свою котомку и закидывает за спину.
- Жаль, паренек, что я не могу оставить тебя при себе, - негромко бормочет Деррилд. - Но торговля вовсе не такое доходное дело, как думают некоторые.
Креслин кивает:
- Понимаю.
Он понимает, что Деррилд не может оставить его в своем доме по ряду причин, и одна из них - белокурая девушка, находящаяся сейчас в соседней комнате. Приладив мешок и убедившись, что может без труда дотянуться до вложенного в заплечные ножны меча, юноша еще раз спрашивает:
- Так, по-твоему, лучше Герхарда не найти?
- Только Герхард ездит в Фэрхэвен регулярно и только он зарабатывает на этих поездках деньги. Каким способом - ведомо разве что демонам, так что советую тебе держаться настороже. Но если он наймет тебя, ты поедешь верхом, а это быстрее, чем топать на своих двоих. И дешевле, чем платить за фургон, - Деррилд пожимает плечами, повторив еще раз: - Будь осторожен, приятель, - и направляется к двери.

Предыдущая страница 5 Следующая страница


Башни Заката 6

Намек понят. Креслин делает шаг в том же направлении.
- Отец? - на лестнице из кухни появляется Лоркас. - Креслин нас покидает?
- Да, - отвечает юноша, хотя вопрос обращен не к нему. - Пора и честь знать; погостил - и в дорогу.
- Тогда мне нужно попрощаться.
Обойдя отца, она подходит к Креслину, обнимает его и целует прямо в губы, да так, что юноша отвечает на поцелуй, прежде чем успевает вспомнить о присутствии Деррилда.
Когда она отстраняется, Креслин моргает.
- До свидания... - голос ее нежен и печален: в интонации чувствуется уверенность - никакого свидания уже не будет.
- До свидания, - эхом откликается неожиданно охрипший Креслии. Девушка стоит неподвижно, но когда он упавшим голосом еще раз повторяет: «До свидания», она стрелой взлетает вверх по ступеням.
- Ну, пожалуй, тебе пора.
Креслин кивает, бредет к двери и едва не спотыкается о порог.
- Обратись к Герхарду.
- Непременно.
Дверь закрывается, едва он переступает порог. Креслин оглядывается на дом, но не видит в окнах ни одного лица.
Деррилд предложил обратиться к Герхарду, и Креслин, за отсутствием каких-либо иных идей, намерен последовать этому совету. Юноша прекрасно понимает: хотя торговец принял его хорошо, взбреди ему в голову задержаться, хозяйское радушие живо сойдет на нет.
Хайлин так и не вернулся, а оставлять записку не имеет смысла по причине неграмотности наемника.
И хотя завтрак прошел в такой же душевной обстановке, как и вчерашний обед, небо над головой ясное и голубое, а Лоркас на прощание одарила его поцелуем, столь же целомудренным, сколь и волнующим, шаг юноши невольно замедляется, а серебро насвистываемых им дрожащих в утреннем воздухе нот покрывается тяжелой медью. В конце первого квартала Креслин поворачивает налево и продолжает путь вниз по склону, припоминая все сказанное (и не высказанное вслух) Деррилдом о Герхарде.
Герхарда юноша находит неподалеку от впадения узкого извилистого ручья в реку. Если Деррилда можно назвать грузным, то Герхарда - просто пузатым: складки жира нависают над его широким кожаным поясом.
- Как бы мне этого ни хотелось, я не могу позволить себе платить лишнему охраннику, - говорит Герхард, выслушав юношу.
Креслин чувствует, что в этой фразе присутствуют и правда, и ложь, но в чем здесь ложь, а в чем правда, не знает. И выяснять не собирается.
- Ладно, - говорит он. - Ты хотел бы иметь лишнего стража, а я - попасть в Фэрхэвен. Ты платишь мне символическую плату - скажем, один медяк в день! - и я отправляюсь с тобой.
- Все равно накладно. Лошади у тебя нет, а сам ты наверняка ешь как лошадь. Вы, тощие, на один лад: все обжоры.
Креслин пожимает плечами и поворачивается.
- Ну ладно. Бери вон ту мышастую кобылу. Тебе надо будет погрузить мешки в большой фургон. Но имей в виду: разобьешь что-нибудь - вычту из платы.
Креслин кивает. Он полностью отдает себе отчет в том, что прижимистый торговец наверняка отыщет предлог не заплатить, но цель Креслина состоит в том, чтобы добраться до Фэрхэвена и присмотреться к тамошним хваленым магам. Кто знает, возможно, там найдется место и для него. Ну а поденная плата не так уж важна для человека, имеющего при себе дюжину золотых из кошелька убитого разбойника. Их было больше, но, уходя от Деррилда, Креслин сунул пару монет в торбу Хайлина: худощавому охраннику деньги всяко не помешают.
Мысли Креслина вновь обращаются к Фэрхэвену. Удастся ли там выяснить, кто он таков и какая судьба его ждет? Или же, бежав из Западного Оплота вслепую, он так и останется слепым? Юноша качает головой. Ну а если ему не найдется места в Фэрхэвене, куда еще можно податься? Уж конечно, не назад, в Сарроннин! А вот герцог Монтгренский, вполне возможно, не откажется от лишнего воина.
Когда Креслин снимает лишние вьюки с мышастой кобылы, появляется еще один толстяк. Такой же жирный, как Герхард, и еще более неряшливый: в нечищеных сапогах и заляпанной жиром кожаной безрукавке поверх такой линялой рубахи, что установить ее первоначальный цвет решительно невозможно.
- Ты нанялся в охрану? Как тебя звать?
Юноша поворачивается к нему:
- Креслин. А тебя?
- Зерн меня звать. Ты у меня под началом. Зачем вьюки снимаешь?
- Герхард велел перегрузить их на фургон. А лошадь он отдал мне под седло.
- Ладно. Заканчивай поскорее. Мы уже опаздываем.
Креслин окидывает два перегруженных фургона, двух вьючных мулов и двух других охранников оценивающим взглядом.

XXIX

Бледно-серый гранит дороги только что не блестит: при ярком солнечном свете под определенным углом зрения гладкий камень кажется чуть ли не белым. При этом массивные плиты подогнаны одна к другой почти без зазоров, ровнее, чем мраморная облицовка многих дворцов. Достаточно широкая, чтобы пропустить в ряд более двух фургонов, полоса дороги тянется строго с запада на восток, так, что в полдень никакие тени не падают на ее поверхность.
После уплаты пошлины дорожным стражам на таможенном посту фургоны Герхарда с утрамбованной глины Кертанского тракта перекатились на гладкий гранит.
Деррилд о пошлинах не упоминал, но для Креслина связь экономики и военной политики чародеев достаточно очевидна. Такая ровная, прямая дорога сама является своего рода оружием, ибо позволяет перебрасывать кавалерию через горы и холмистые равнины несравненно быстрее, чем по беспутью или по извилистым, размываемым большакам Кертиса и Галлоса. И хотя эта дорога не пересекла еще Рассветные Отроги, поговаривают, будто маги упорно продвигаются вперед. Ходят слухи, что настанет - и скоро! - тот день, когда даже неприступные Закатные Отроги, и те покорятся им.
Но почему власти Кертиса позволили магам проложить дорогу по своей земле? С этим вопросом Креслин обращается к Зерну.
- Кто знает? Герхард вроде говорил, да я запамятовал. Что-то насчет десятины; будто бы тутошняя казна имеет доход со сборов. Ну и возможность прохода войск... - Зерн кривится и подозрительно осведомляется: - А тебе-то, красавчик, какое дело?
- В общем-то, никакого. Просто я впервые в жизни вижу, чтобы за проезд по дороге брали деньги.
- Ручаюсь, в том захолустье, откуда ты родом, таких дорог нет.
- Ты прав, - соглашается Креслин. - Таких я действительно не видал.
А сейчас видит и невольно отмечает не только совершенство замысла и воплощения, но и наличие уже знакомой ему белой порчи. Правда, не везде и не в самом мощении: ею пронизаны низкие каменные стены на тех участках, где дорога проходит через холмы.
- Там небось вообще приличного большака не сыщешь?
- Ну... может, и так, - рассеянно откликается юноша.
- А той игрушкой, что у тебя на спине, ты пользоваться умеешь?
- Вроде как умею. Пару раз случалось, - все внимание Креслина по-прежнему обращено к дороге: он отмечает не бросающиеся в глаза детали. В частности то, что полотно дороги проложено ниже окружающих холмов, видимо, на надежной каменной основе.
- Случалось, говоришь? А на кого ты работал?
- На купца по имени Деррилд.
- Да? А с кем?
- С Хайлином.
- А... постой! Это такой тощий, носатый малый, недавно вернувшийся из Сутии?
- Ну. Я присоединился к ним на обратной дороге.
- Дерьмо!.. Слушай, я тебя ни о чем не спрашивал. Ладно?
- Как хочешь, - Креслин все еще сосредоточен на дороге и белой порче.
Зерн отстает. Он придерживает коня до тех пор, пока не оказывается рядом с ведущим фургоном, где рядом с возницей восседает Герхард.
Креслин, до которого наконец, доходит странность случившейся перемены, касается ветров, и легкие воздушные потоки даже сквозь белый туман доносят до него обрывки разговора:
«...знаешь, кто он такой? Убийца!.. Я о нем рассказывал. Тот самый малый, что в одиночку разделался с шайкой Фрози...»
«...думал... может быть...»
«...опасен...»
«...навряд ли... Скорее опасен для любого, кто вздумает на нас напасть. Охрана надежная и... - Герхард гогочет, - дешевая...»
«...как это - нападет? Ведь...»
«...все, забудь!..»
Креслин рассеянно увеличивает расстояние, отделяющее его от фургона. Поля юго-восточного Кертиса уже уступили место лесистым холмам, теснящимся теперь по обе стороны дороги. Она проложена по холмам пониже, а в некоторых местах кажется просто прорубленной сквозь утесы. Почувствовав на себе взгляд, Креслин вскидывает глаза, но птиц не видит: ни белых, ни каких других.
Цокают копыта, стучат колеса, фургоны, груженные мешками и ящиками невесть с чем, катятся по гладкому граниту на восток, к белому городу. Спустя некоторое время охранник по имени Питлик подъезжает к Креслину и предлагает поменяться местами. Юноша соглашается, но и следуя за фургонами, в хвосте каравана, он продолжает чувствовать над собой пристальный надзор невидимых наблюдателей.

XXX

Своим чередом фургоны подкатывают к очередному повороту и очередному таможенному посту: разница лишь в том, что дорога, на которую предстоит свернуть, тоже вымощена гранитными плитами.
Герхард вступает в разговор со сборщиком пошлины, начальником белодоспешных стражников. Выслушав купца, тот кивает и жестом позволяет ехать дальше.
Взгляд Креслина скользит вверх по пологому склону. Поблизости от дороги нет ни деревьев, ни даже кустарников, и склоны ближних холмов, почти до половины своей высоты, покрыты только травой.
Сознавая свое невежество в области прокладки дорог, юноша все же задумывается над тем, почему эта дорога проложена не выше, а ниже окружающей местности. При том, что строители предусмотрели возможность отвода талой или дождевой воды: вдоль правой обочины тянется выложенный камнем дренажный канал.
Он хмурится. Военное значение тракта очевидно, но какой смысл строить стратегическую дорогу так, чтобы враг мог укрыться на господствующих над ней высотах?
Но ответ находится, и он удовлетворенно кивает. Чародеи, надо полагать, опасаются не лучников, а других чародеев. Способных, например, метать стелющийся огонь - скорее всего, именно по открытой местности. Даже ему, Креслину, не так-то просто направить ветры на эту дорогу. Но при всем этом он подозревает, что Эмрис или Хелдре не составило бы особого труда обратить особенности дороги против ее строителей.
- Едем прямо! - орет Герхард. - Там, впереди, торговая стоянка.
Креслин направляет свою мышастую кобылу туда, куда указал жирный торговец. Теперь он едет на север, и солнце греет его спину. Менее чем через кай перед ним открывается площадка, заставленная палатками и шатрами разнообразнейших размеров и форм, многие из которых залатаны подчас самыми неподходящими тканями.
- Питлик! Дуй туда, подбери местечко. Ты знаешь, что нам нужно. Эти проклятые маги со своими правилами... - Герхард понижает голос. Креслин пытается подслушать, но слова кажутся бессвязными и лишенными смысла.
- Зерн!
- Да, почтеннейший, - старший охранник приноравливает ход коня к скорости фургона и наклоняется к торговцу.
«...как только получим пропуска... Питлик... местонахождение... Уплатим среброглав...»
«...до того как отправимся в путь?»
«...не раньше, чем ты получишь таргю...»
Креслин напрягает слух, но перестук колес и скрип осей все равно заглушает голоса.
«...заплачу ему... ладно... и серебряник сверху...»
«...серебряник... я... мы...»
«...хочешь оказаться на его месте, Зерн?»
«...таргю... Я не стал бы биться об заклад...»
«...таргю...»
«...ладно...»
Размышляя о том, кем или чем является загадочное «таргю», Креслин направляет мышастую кобылу навстречу сутолоке и гомону торговой стоянки. К нему подъезжает Зерн.
- А почему мы не едем прямо в город? - интересуется юноша.
- Нельзя. В Фэрхэвене разрешается продавать только снедь, всем прочим торгуют только местные жители. В этом городе торговцев не жалуют.
- Что, туда и попасть нельзя?
- Ну, приятель, этого я не говорил, - гогочет Зерн. - Добро пожаловать, если хочешь расстаться со своими денежками. Можешь посмотреть. Попасть-то можно, только зачем? В разговоры с чужаками местные почти не вступают. Выпить там не с кем, игр не водится, а тамошние девчонки... об этом тоже забудь. Нечего там делать, кроме как болтаться по улицам. Опытные люди туда не ездят.
- Стало быть, все обходятся стоянкой?
- Да, здесь есть все, что надо.
В том, что здесь есть все, что нужно ЕМУ, Креслин сомневается, но оставляет свои сомнения при себе. У очередного поста они останавливаются и ждут, когда Герхард оплатит въезд на, площадку.
- Пропустить! - командует стражник, и перегораживающий дорогу брус поднимается.
Креслин едет за Зерном, стараясь не чихать: конские копыта поднимают в воздух легчайшую пыль. Преодолев несколько сот локтей по извилистому проезду между палатками, Зерн указывает на красно-золотой флаг над небольшим возвышением с северной стороны площадки. Флагом машет Питлик, и фургоны поворачивают к нему.
Спустя несколько мгновений Герхард уже выкрикивает распоряжения:
- Берите ту большую палатку, разворачивайте, ставьте...
Зерн присоединяется к Питлику, передав поводья своего коня Креслину. Тот, в свою очередь, привязывает обеих лошадей - и свою, и Зернову - к коновязи, но расседлывать пока не спешит. Выбранное Питликом место находится в северной части площадки, на небольшой, локтя в три, возвышенности. Границу торговой стоянки обозначает изгородь из жердей, за которой лениво вьется ручей. Креслин обозревает море палаток, прислушивается к гулу голосов, но все, что ему удается уловить, связано с торговлей и наживой.
- Дары моря, лучшие по эту сторону Закатных Отрогов!
- Пряности и приправы! Любые пряности, какие вы можете пожелать!
- Огненное вино! Только у нас настоящее огненное вино!
Бывший консорт утирает вспотевший лоб и смотрит на фургоны Герхарда. Торговец еще отдает приказы, но Зерн уже направляется к Креслину с кожаным мешочком в руке.
- Вот... тебе... - Зерн говорит запинаясь, словно силится повторить заученные, но вдруг вылетевшие из головы слова.
- Работа закончена?
Зерн кивает:
- Да. Вот наградные. Полсеребряника сверх уговора.
- Щедро. Стоит пойти и сказать спасибо Герхарду, или за это следует благодарить тебя? - приступ тошноты не мешает Креслину сохранить невозмутимую физиономию.
- Я ни при чем... - Зерн прочищает горло. - В общем, удачи тебе.
- Спасибо.
Креслии крепит заплечные ножны к котомке и забрасывает ее за спину вместе с мечом. Под пристальным взглядом Зерна.
Перед тем как отойти от фургонов Герхарда, возле которых Питлик возится с бесформенной палаткой, Креслин сует монеты в кармашек на своем поясе. Заработок ему кстати: некоторое время не придется разменивать золотые Фрози и уж тем паче обращать в монету звенья золотой цепи.
- Несравненные изделия гончаров Спидлара. Лучшая пурпурная глазурь из Сутии!
- Только взгляните! Моя бронза не уступает в твердости стали!
Похвальба оружейника вызывает у Креслина усмешку: любой самой лучшей бронзе никогда не сравниться с доброй сталью Западного Оплота. Он поднимает глаза, рассматривая снующих между палаток людей. Менее чем в десяти шагах от него стройная черноволосая женщина в почти прозрачном шелковом одеянии следует за худощавым мужчиной с большими закрученными усами. Она закована в цепи, такие тонкие и легкие, что могли бы сойти за украшение. И все же это настоящие железные цепи. От нее исходит ощущение печали. Встретившись с Креслином глазами и заметив его серебряные волосы, незнакомка едва заметно качает головой и произносит несколько слов. Расслышать их ему не удается. Затем цепь увлекает ее за усатым мужчиной, который даже не оглянулся.
Креслин сглатывает. Он видит невидимую другими белизну в ловушке холодного железа, и от этого холодком пробирает его самого.
- Лучшая древесина! Кедры из Хидлена! Сосна из Слиго!
- Целебные бальзамы! От любых хворей!
Юноша не успевает отойти от фургонов и на десяток шагов, когда перед ним появляется белокурая, щедро одаренная телом женщина в прозрачном, ничего не скрывающем наряде. Эту богиню любви сопровождает мужчина, который, что бросается в глаза сразу, выше Креслина, наверное, на целый локоть. Взгляд юноши отмечает запястья толщиной в кровельную балку.
- Паренек с запада... - гортанный голос и завлекающая улыбка явно предназначены для него. Красотка ступает вперед, и Креслина окутывают запахи: запах риалла и запах женщины. Она делает еще шаг.
Креслин выжидает, присматриваясь к соскам на высокой, полной груди и пухлым, красным губами...
«Идиот!»
Откуда появляется эта мысль, Креслину неведомо, но он моргает и заставляет себя увидеть больше, чем доступно обычному зрению.
А в результате с трудом сдерживает рвоту. Женщина не безобразна, но клубящаяся вокруг нее белизна подсвечена красноватым заревом, источающим зло.
- Ага, выходит, он может видеть больше... чем следует, - голос тот же, но теперь в нем звучит то ли шипение, то ли свист: умей змея говорить, она, наверное, говорила бы так.
Похоже, Креслин и эта странная пара сделались невидимыми; здоровенный рыночный стражник проходит менее чем в локте, не замечая их присутствия.
Ощущая угрозу, Креслин начинает пятиться, но собственные мышцы отказываются ему повиноваться. Сопровождающий женщину великан ступает вперед, и его поступь сотрясает землю. У него меч, такой длинный и широкий, что им можно выворачивать валуны из земли. Но даже если для этой цели громадный клинок подходит лучше, чем для боя, юноше от этого не легче: дотянуться до своего оружия он не может. Однако мысли, в отличие от тела, ему повинуются. Креслин, потянувшись ими к ветрам над головой, нащупывает тончающую линию, связывающую их с бурями и громами, бушующими над Крышей Мира...
- Бейся, среброкудрый малыш. Я люблю смотреть, как дерутся мужчины.
Остановившись, великан берется за рукоять своего тяжелого меча. Креслин напрягается и, ухватившись за дальние напоенные снегом и градом тучи, притягивает к себе струи ледяного воздуха.
Неожиданно и страшно завывает ветер. Юноша слышит, как начинает хлопать парусина шатров, и чувствует, как над головой сгущается туманное облако.
Рот женщины открывается в беззвучном крике, когда ярость направленных Креслином ветров обрушивается на пронизывающую ее белизну. Где-то вспыхивает молния, крупные градины начинают барабанить по парусине.
- А-а-а-а!.. - истошный крик на миг перекрывает шум ветра, и белизна исчезает.
В тот же миг Креслин сбрасывает оцепенение и выхватывает из-за спины клинок. Как и гигант, обнажающий меч над упавшей на землю оледенелой фигурой.
Юноша движется стремительно, но и его противник удивительно быстр, так что сражаться и одновременно удерживать в повиновении ветра Креслин не в состоянии. Он увертывается, стараясь, чтобы его клинок лишь скользил по вражескому мечу, ибо отбивать столь сокрушительные удары ему не по силам.
Каждый удар отдается болью в его руке. Она немеет, держать меч становится все труднее. Предвкушая победу, великан заносит клинок для решающего удара, но Креслин опережает его стремительным выпадом. Гигант тупо смотрит на юношу и падает.
- Кому это там досталось? - слышится чей-то голос.
- Таргю и ее спутнику.
Даже не вытерев меча, Креслин вкладывает его в ножны, подхватывает оброненную котомку и, пригибаясь за палатками, спешит к дороге. Смерть здоровяка-меченосца вряд ли огорчит торговцев. Таргю - другое дело, но выбора у него так или иначе не было.
Ощутив молчаливый, но настоятельный вопрос, он вскидывает голову и на сей раз успевает заметить белокрылую птицу, тут же исчезающую в грозовом небе.
За то время, пока юноша добирается до дороги, ветер еще не стихает, но уже успевает заметно похолодать. Креслин вновь и вновь вспоминает белую птицу. Мегера? Не она ли предупредила его? Но почему? Кто она и чего добивается? Юношу пробирает холод, едва ли не такой же, какой он обрушил на Белую колдунью. Это ведь ее - в подслушанном им разговоре - упоминал Герхард.
Стоит ли ему идти в Фэрхэвен?
Но где, в каком еще месте может он надеяться постичь самого себя?

XXXI

Не останавливаясь, торопливым шагом Креслин спешит по боковой дороге, тоже ровной, хотя все же с выбоинами от колес. Удалившись от торговой стоянки по меньшей мере на три кай, он оглядывается, выискивая взглядом висящую над площадкой пелену - смесь влажного тумана с дымом множества костров. Но вместо этого увидел поднимающееся к солнцу темную снизу, обрамленную ватными белыми завитками, грозовую тучу.
Гроза среди ясного дня! Неужто для этого хватило одного лишь призыва к высоким ветрам?
Дорога, по которой он идет, представляет собой не военный или торговый тракт, а обычный проселок, с колеями, следами копыт и кучками конского помета. «Возможно, - размышляет Креслин, - мне удастся подъехать до Фэрхэвена на фургоне какого-нибудь хуторянина, направляющегося в город. А не получится, так доберусь и пешком».
Отмахав еще кай, он снова оглядывается и видит, что туча разрослась далеко за пределы торговой стоянки и теперь отбрасывает тень на дорогу. А еще там, где дорога переваливает через пологий холм, юноша замечает фермерскую подводу с двумя фигурами па козлах.
Креслин шагает дальше и вскоре слышит позади тяжелое громыхание догоняющей его повозки, запряженной здоровенным конем, не уступающим статью вороному убитого разбойника. Такую крупную лошадь он встречает всего третий раз в жизни. Вожжи держит черноволосый седеющий мужчина. Рядом с ним женщина, худощавая и тоже черноволосая, но без признаков седины.
- Эй, приятель, - окликает юношу возница, - хочешь, подвезем?
- Я бы не отказался, почтеннейший.
- Ну, так и не отказывайся. Залезай, только не угоди в корзину.
Высмотрев промежуток между корзинами с картофелем, овощами и зеленью, Креслин ловко перемахивает через борт и усаживается на пыльные доски.
- Ты, малый, часом, не акробат? - интересуется возчик.
- Нет. Просто не знал, как еще сюда забраться.
- Куда путь держишь? В Фэрхэвен? - спрашивает женщина.
Креслин кивает.
- Вообще-то магам не слишком нужны солдаты, - замечает мужчина.
- Да, слышал. Но я не солдат, хоть и владею клинком.
Против этого утверждения желудок Креслина не протестует, но по спине его пробегает холодок. Если он не солдат, то кто?
- Надеюсь, ты также и не маг, - говорит мужчина. - Здешние не больно жалуют чародеев, кроме своих, конечно.
- Я слышал, они отличаются редким недружелюбием, - замечает Креслин. - Торговцы говорят, что маги не любят торговцев, ты - что они не привечают ни солдат, ни других волшебников. Похоже, они настроены против всех!
- Так уж и против всех? - смеется хуторянин. - Они любят детей, а еще ремесленников, крестьян и всех тех людей, которые живут своим трудом и своей жизнью, а в чужие дела носа не суют.
Креслин слушает и кивает.
- Фэрхэвен - прекрасный город. Там можно бродить по улицам - хоть днем, хоть ночью, - и чувствовать себя в полной безопасности. Захочешь поесть - в любое время заходи в любую харчевню и можешь быть уверен: угостят на славу и за справедливую цену. О многих ли местах можно сказать то же самое?
- Нет, - соглашается Креслин. - Таких немного.
Спустя некоторое время подвода выезжает на другую, более широкую, вымощенную камнем дорогу, которая тянется на юг вдоль горного кряжа. Между тем солнце скрывается за тучами, небо над головой хмурится.
- Эта дорога ведет прямиком в город?
- Так и есть, паренек. А что ты собираешься там делать?
Креслин пожимает плечами:
- Первым делом оглядеться по сторонам. Потом перекушу и поищу местечко для ночлега.
- Надеюсь, у тебя завалялось несколько монет?
- Чуток найдется.
- Учти, маги жестоко карают за воровство. Пойманного в первый раз определяют в дорожную команду, а кто попадется во второй - тот покойник.
- Дорожную команду?
- Да, посылают мостить камнем Великий Тракт, что идет с востока на запад. Говорят, когда-нибудь он пересечет весь Кандар, - хуторянин натягивает вожжи.
- Только это будет не при нас, - добавляет женщина почти таким же гортанным, с хрипотцой, голосом, как и у ее спутника.
- Ну, Марран, не знаю. Еще на моей памяти дорога едва достигала Кертиса, а теперь, говорят, она протянулась почти на половину пути через Рассветные Отроги.
Креслин слушает, кивает и порой задает уточняющие вопросы.
Ближе к городу дорога становится оживленнее: повозки тянутся в обоих направлениях. Мимо стремительным галопом проносится гонец в белой тунике с красной перевязью.
- А не поздновато ты собрался ехать в город? - любопытствует юноша.
- С нашим товаром в самый раз, - отвечает хуторянин. - Мы собираем овощи поутру, но в городе они... хм... вроде как вянут. Уж не знаю, почему, но некоторые растения теряют там свежесть гораздо быстрее, чем следует. В нашем погребе лежат себе и лежат, а там нет. Наверное, из-за магии, в городе ее слишком много. Но так или иначе у нас есть постоянные покупатели; они знают, что мы приезжаем попозже, и к этому времени посылают слуг за свежей зеленью и всем таким. Им удобно, и нам хорошо: в раннюю пору улицы забиты, а тут нет надобности проталкиваться сквозь толпу.
Креслин снова кивает и берет на заметку странную особенность Фэрхэвена. Любопытно, что же именно вызывает ускоренное увядание овощей? И почему именно овощей? Впрочем, вполне возможно, это касается лишь овощей определенных сортов.
Заметив впереди какое-то сооружение, он приподнимается на качающихся досках.
- Это старые ворота, - поясняет приметивший его движение возница. - Сохранились с тех времен, когда волшебники лишь появились в долине.
Креслин разглядывает ворота, зеленеющие позади них кусты и деревья, беленый гранит строжки и поребриков. Желудок его скручивается в узел.
- Пожалуй, сойду здесь.
- Смотри. Отсюда до площади еще два кай. Если не три.
- Мне нужно... - начинает Креслин, закидывая котомку за спину, но тут же умолкает и пожимает плечами. Не в состоянии он объяснить, почему ему нужно войти в город именно через старые ворота.
- Мы могли бы подбросить тебя до самой площади, паренек. На своих-то двоих туда топать и топать.
Он ослабил вожжи и не торопится понукать своего крупного, с глубокой седловиной коня, видимо, ожидая, что попутчик передумает.
- Спасибо за доброту, по мне требуется некоторое время... - юноша с серебряными волосами чувствует, что ему просто необходимо остановиться и подумать. Попытаться понять, что же именно надеется он найти в Фэрхэвене. В Белом Городе, являющем собой средоточие самой сути всего того, что есть Кандар ныне и останется им на много поколений, если не на все грядущее тысячелетие.
- Нужно так нужно, отговаривать не будем.
- Спасибо, - еще раз говорит Креслин и, легко перемахнув деревянный борт подводы, приземляется на твердый гранит. Такой твердый, что Креслин невольно пошатывается.
- Эй, ты уверен? - спрашивает загорелый хуторянин, уже натягивая поводья.
- Да, да, - подтверждает Креслин. - Большое спасибо за заботу, но, правда, я должен сначала поразмыслить.
- А, вот оно что. Дело, конечно, твое, но от лишних раздумий только ум за разум заходит. А на самом деле важно не что ты думаешь, а что ты делаешь. Ну бывай... Но, пшел!
Подвода трогается с места и громыхает дальше по широкому, разделенному зеленой линией бульвару, в который западный тракт превращается при въезде в Белый Город.
Воистину белый, белый, как отблеск полуденного солнца на песках пустыни Виндрус, белый, как свет от магического посоха чародея. Белый и чистый, такой, что даже светло-серые гранитные плиты в солнечных лучах отсвечивают белизной, а в тени словно светятся изнутри.
Стоя у башен западных ворот, Креслин бросает взгляд на долину, где раскинулся город, и поражается изумительному сочетанию белизны с зеленью. Высоченные, с густыми и пышными изумрудными кронами деревья вписываются в узор белокаменных бульваров и улиц. Но если в центре этот узор подобен изысканной вязи, то два великих тракта с юга на север и с востока на запад ограждают Фэрхэвен, подобно двум белым каменным клинкам.
Креслин медленно движется мимо пустых старых строений к невидимой черте, за которой почти все здания кажутся белыми. Даже под сулящими скорый дождь свинцовыми тучами белокаменные улицы выглядят так, словно напоены внутренним светом. Креслин делает первый шаг по бульвару, разделенному на две полосы газоном, кустами и известняковой оградкой, и начинает понимать, что не видит никаких цветов, кроме белого и зеленого. Белизны камня и зелени растений. Ему приходится присмотреться к дороге, прежде чем он понимает, что все подводы и верховые кони, направляющиеся в город, движутся по правой полосе, тогда как левая ведет на выезд. Внешние обочины обеих полос предназначены для пешеходов.
По мере продвижения к центру соотношение белого и зеленого цветов изменяется в пользу белого. Ни одна из городских построек не имеет больше трех этажей.
Сделав глубокий вздох, Креслин тянется к ветрам... и голова его идет кругом. Он видит город наполненным кружащимися, искажающими все и вся белесо-красноватыми узорами. В какой-то миг ему кажется, что за этой хаотической круговертью открываются одно или два пятна холодной черноты, но напряжение слишком велико и продолжать поиски он не может. До тех пор, пока не узнает больше.
Креслин утирает рукавом выступивший на лбу пот. Да, магия и впрямь пронизывает здесь все, не считая каменной кладки, каковую создали труд и искусство, а также вполне естественных, ничуть не связанных с волшебством растений.
Сделав еще один вздох и еще раз обтерев влажный лоб, Креслин осторожно ступает вперед.

XXXII

- Донесение, - лицо старшего стража как всегда бесстрастно, несмотря на темные круги под глазами и судорожную хватку сильных пальцев на рукояти кинжала. - Он съехал с Крыши Мира на лыжах по Спуску Демонов...
- Откуда ты знаешь?
- Мы прочесали весь лес и нашли множество следов... но только следов стражей. Никакой лыжни, разумеется, не осталось. В этом отношении он проявил осторожность.
- И ты не смогла настичь его? Обыкновенного мужчину? - спрашивает маршал.
Старший страж опускает глаза:
- Он успел оторваться с самого начала, и мы не знали, куда он направится. Как только это выяснилось, искать стало легче.
- В таком случае почему же он не здесь? - голос маршала остается холодным, словно речь идет об обычной передислокации войск.
- Потому что ты запретила нам входить в Фенард или пересекать Рассветные Отроги. Сейчас... - страж сглатывает... - Сейчас он, скорее всего, уже в Фэрхэвене. По крайней мере все признаки указывают на это.
- Быстро же он успел, - замечает маршал. Страж опускает глаза еще ниже.
- Ты потребуешь моей отставки?
Хриплый смех маршала эхом отдается от каменных стен.
- Зачем? Ты сделала все, что могла, в соответствии с моим приказом и своими возможностями. Поймать его тебе удалось бы лишь в том случае, если бы он был ранен или допустил непростительную оплошность. Ты говорила с наставницей бойцов насчет его умений?
- Нет, госпожа.
- Вот именно. А иначе знала бы, что он не уступит большинству старших стражей. О чем не знает сам, хотя удержать это в секрете от него и большинства стражей было непросто.
- О! Но почему сейчас ты...
- Я не сказала тебе этого заранее потому, что не хотела навязывать тебе образ действий и, возможно, даже настраивать тебя на возможный провал. Спроси Эмрис. Мой сын ни при каких условиях не вырос бы беспомощным. Но, возможно, разрешив дать ему такую подготовку, я поступила неверно.
- Госпожа... но почему?
Маршал встает, поворачивается и смотрит на бьющиеся о свинцовые оконные рамы тяжелые хлопья снега.
- Скажи, что предпочла бы на его месте ты: остаться здесь или превратиться в изнеженную игрушку там, в Сарроннине?
Страж молчит.
- Конечно, ты не можешь ответить. Это был нечестный вопрос, - маршал продолжает смотреть на кружащийся за стенами цитадели снег. - А он... я могу лишь надеяться, что он найдет свое место в жизни... хотя бы со временем.
И снова ее неподвижный взгляд останавливается на падающем снеге. Страж уже ушла, а маршал смотрит и смотрит на то, как темный покров наступающей ночи устилает камни парапетов поверх снежного покрывала.

XXXIII

Незадолго до сумерек, в последних золотистых лучах солнца, кучка людей толпится на мощеной площади вокруг трех повозок. На одной из них, окрашенной в зеленый цвет, установлена жаровня. Снимая с решетки прожаренное мясо, женщина ловко заворачивает его в тонкую лепешку и подает ближайшему бородачу. Проделав ту же процедуру со следующим покупателем, она добавляет на решетку еще пару кусков дичи.
Запах жареной птицы щекочет ноздри. У Креслина текут слюнки. У него не было во рту ни крошки с самого завтрака, а с тех пор он оставил за спиной много-много кай.
Подойдя к зеленой повозке, юноша становится в очередь позади полного мужчины в зеленых брюках и такой же тунике без рукавов, надетой не поверх рубахи, а прямо на голое тело.
- Пирог с дичиной! - доносятся до слуха Креслина слова покупателя.
- Два медяка.
Две монетки перепархивают из рук в руки. Между торговкой и толстяком перед Креслином стоят еще две молодые женщины.
«...отец считает, что он слишком прямодушный...»
«Ха. Тебе стоило бы увидеть его на улице Винден, а то спросить, почему Рива ушла жить в Хрисбраг, к своим тетушке и дядюшке...»
«...думать плохо о кадете из Белой стражи... Ты, должно быть, шутишь...»
- А баранина у тебя есть?
- Есть. Пирог будет стоить три медяка. А что тебе, почтеннейший? - вопрос обращен к мужчине, стоящему перед Креслином.
- Два с курицей, - толстяк слегка сторонится.
- Ну а тебе, серебряная головушка? - по годам женщина, наверное, ровесница Эмрис, но, в отличие от грозной воительницы, от нее так и веет добродушием, а мешковатая туника не может скрыть излишнюю полноту.
- Один с дичью, - Креслин протягивает медяки.
- О, монетки-то кертанские.
- А что, они не годятся?
- Ну, это вряд ли. Годятся, просто нечасто попадаются, - она улыбается, снимает со своей решетки пару прожаренных кусков и быстро заворачивает в тонкие лепешки, выложенные стопкой на блюдо рядом с жаровней. - Вот, прошу. Один с птицей, один с бараниной.
Две девушки, не оглядываясь, направляются к каменной скамье.
«...ох, отец и разозлится. Так поздно...»
«...да пусть он...»
На траве позади скамейки, куда уселись девушки, останавливаются трое бородатых мужчин с флягами в руках в одинаковых зелено-красных просторных накидках.

Тринадцатый день говорили, что мертв, но он из мертвых восстал,
И путь капитан ему преградил, но голову лишь потерял!

Неистов моряк, он морю под стать,
Но за пояс заткнет и его
Девчонка одна, Мари ее звать,
Вот песенка про кого!..

За все время пребывания в городе Креслин впервые слышит песню, а потому непроизвольно оглядывается. В очереди, во всяком случае на данный момент, он последний. Около других повозок народу нет, и чем торгуют с них - ему не видно.
- А вот и два с курицей.
Получив пару лепешек с горячей начинкой, толстяк вперевалку направляется к скамье - справа от той, которую заняли девушки. На ней, с самого краю, уже сидит пожилой мужчина в тускло-коричневом одеянии и посохом в руке. Все его внимание сосредоточено на паре голубей, копошащихся под скамейкой в поисках крошек.
- Эй, серебряная головушка!
Креслин вскидывает глаза на торговку:
- Прошу прощения, - он принимает теплую на ощупь лепешку.
- Чужестранец, а?
- Что, заметно? - со смехом откликается он.
- Ну и как тебе Фэрхэвен?
- Похоже, его не зря называют Белым Городом. Тут очень чисто, да и люд здешний, как поглядеть, весьма доволен жизнью.
Снова доносится та же песня: поют громко, но совершенно не в лад:

...И этак дунул, наконец, что мачту уронил,
Но сам поднялся и венец префекта прихватил!
Э-э-эх! Неистов моряк, он морю под стать,
Но за пояс заткнет и его
Девчонка одна, Мари ее звать,
Вот песенка про кого!
Э-э-эх!

Креслин сморщился от резкого, громкого свиста.
- Что это?
- Стражи порядка свистят, вот что. Постой лучше здесь маленько, а? На вот, хлебни, - торговка протягивает ему флягу.
Свист снова режет его слух.
- А можно спросить, почему? - Креслин озирается по сторонам, и обнаруживает, что никто, кроме него, похоже, вовсе не обращает внимания на шум. Девушки продолжают беседовать, старик таращится на голубей. Креслин снова поднимает взгляд на торговку.
- Да вот, распелись бедолаги... - голос женщины настолько тих, что он едва различает слова.
Свист повторяется.
- Прекратить шум!
Хриплый приказ режет слух почище пьяной песни, но Креслин, следуя примеру торговки и девушек, не смотрит на стражей, уже подступивших к гулякам. А те продолжают петь, наплевав и на свист, и на приказ.
- Эй вы трое! Соскучились по дорожной команде?
- Да пошел ты в задницу, белый маньяк.
Сразу за этими словами следует глухой стук упавшего тела.
- Ну, бездельники, пошли с нами. Аеррол, вызовешь мусорщиков.
Креслин сглатывает и вопрошающе смотрит в темно-карие глаза торговки.
- Пошли...
Лишь когда шаги стражников и двух незадачливых кутил стихают в отдалении, женщина позволяет себе вздохнуть.
На лежащее на траве за скамьями тело никто не смотрит.
- Пьянство? - хрипло спрашивает Креслин. Она качает головой:
- Пение в общественном месте. Говорят, дурно воздействует на Белую магию. Карается вплоть до смерти.
Только сейчас Креслин вспоминает о том, что в его руке фляжка, и делает глоток.
- Спасибо. Сколько с меня?
- Ничего. Рада была помочь, я ведь и сама не здешняя, - приняв фляжку, женщина уже начинает поворачиваться к жаровне, но останавливается. - Будь осторожен. Ты чужестранец и носишь холодную сталь.
Она спрыскивает водой жаровню - угольки громко шипят - и принимается мять тесто. Креслин садится на самую дальнюю от тела скамейку - попадаться на глаза этим «мусорщикам», которые явятся за трупом, ему совсем не хочется - и откусывает кусок пирога. Тесто успело пропитаться мясным соком, но осталось теплым.
На его вкус блюдо слишком пряное, однако ничего другого нет, и он откусывает снова. Тем временем девушки встают и, не глядя в его сторону, проходят мимо.
«...можешь себе представить... как будто если ты Белый страж, так уж...»
«...поздно. Отец, он...»
«...и пусть его. Он вечно найдет, к чему прицепиться...»
Солнце уже закатилось за низкие западные холмы, и Креслин сидит теперь в тени, однако маленькая площадь вовсе не выглядит мрачной. Женщина на подводе заканчивает торговлю и начинает собирать в деревянный сундучок свои припасы. Напоследок она накрывает угасшую жаровню и поднимает откидной задний борт.
Креслин следит за тем, как повозка выезжает с площади и движется на север по пологому склону. Две другие успели уехать раньше.
Покончив-таки с пирогом, Креслин встает. Поднявшийся одновременно с ним старик на миг останавливает на юноше взгляд, словно желает выяснить, куда тот пойдет.
Креслин поворачивает на юг, на тот бульвар, откуда пришел.
Старик направляется на север, куда уехала торговка.
Один за другим вспыхивают уличные фонари: Креслин всякий раз ощущает мимолетное касание красной сущности пламени.
Фэрхэвен, как и любой город, полон гомона, но обращенный к ветрам слух юноши улавливает лишь отдельные, самые отчетливые и громкие звуки. Да и то с трудом - они тонут в тумане Белой магии.
«...не здесь. Отец...»
Он ухмыляется.
«...я ей говорю: мне это нипочем. Так что пусть подумает...»
«...тридцать один, тридцать два, тридцать три... Неплохой денек... немало чужеземцев, а они легче раскошеливаются».
«...что-то сегодня слишком много белых плащей...»
Последняя фраза заставляет Креслина проследить за парой стражников, неторопливо бредущих по другой стороне бульвара. И попытаться услышать их разговор.
«...ищем-то кого?»
«...не объяснил. Сказал: как увидим - сами поймем».
«...дурацкий приказ, если хочешь знать мое мнение...»
«...как раз наше с тобой мнение спросить и забыли...»
Юноша с серебристыми волосами наклоняется - будто бы поправить сапог - и выпрямляется лишь когда стражники, даже не взглянув в сторону Креслина, проходят мимо.
Может быть, ему стоит повернуться и уйти? Но с чего он взял, будто белые плащи ищут именно его? Вряд ли кто-либо знающий о случившемся на торговой стоянке может его опознать. И уж конечно ни маршал, ни тиран не обращались к магам с запросами по его поводу.
Он качает головой: в любом случае ему необходимо узнать побольше. А значит, уходить рано. Дойдя до конца пологого склона - дальше дорога идет по плоскости, - Креслин выходит к площади, где находит скамью, стоящую в тени. Таких скамеек немного, ибо тьма ночи разгоняется светом множества фонарей. Белым светом, красный оттенок которого никому, кроме него, невидим.
Присев на скамейку возле фонтана, юноша вслушивается в шумы и голоса теплого вечера, желая лучше постичь этот необычный город. По одну сторону площади тянется длинная аркада с мастерскими и лавками: тут и столяр, и ткач, и корзинщик, серебряных и золотых дел мастера, и бондарь... кого только нет. Впрочем, как раз это нетрудно заметить. Нет ни одного мастера, имеющего дело с холодной сталью. Многие, хотя и далеко не все, лавки уже закрыты, а вот в открытой харчевне на дальнем конце бульвара звоном фальшивых колокольчиков разливается женский смех.
Чем больше узнает Креслин, тем сильнее недоумевает. О нем говорили как о Маге-Буреносце, однако холодная сталь ничуть его не страшит. В то время как целый город, управляемый более могущественными и сведущими, чем он, чародеями, определенно остерегается этого металла.
Впрочем, о неприязни магов к холодной стали ему случалось слышать и раньше. Но как понять странный запрет на пение в общественных местах? И почему люди словно бы не заметили совершенное Белыми стражами убийство, никак не выразив своего отношения к случившемуся?
Размышляя обо всех этих странностях, Креслин слышит доносящиеся из дверей, куда сворачивают многие прохожие, приглушенные звуки гитары и, кажется, даже тихое пение. Поднявшись со скамейки, он направляется туда; вдруг это хоть что-то прояснит. К тому же, возможно, Белые стражи патрулируют увеселительные заведения с меньшим рвением, чем улицы. Правда, возможно и обратное.
Когда юноша заходит в задымленное помещение и озирается по сторонам, никто не обращает на пего внимания. В глубине зала находится возвышение, где одинокий музыкант перебирает струны и напевает какую-то дурацкую песенку:

- ...Ла-ла, ла-ла, в первый день весны
Наша кошка с собакой игра-ла-ла...

Ноты можно назвать в лучшем случае медными. Креслин сыграл бы лучше, даже не особо стараясь. Приметив у стены не занятый, хоть на нем и стоят две пустые кружки, столик, юноша бочком направляется туда.
- Эй, поосторожней! - звучит грубый голос. Обернувшись, Креслин видит двоих парней, сидящих по обе стороны от молодой женщины.
Окликнувший юношу курчавый малый демонстративно трогает рукоять ножа.
- Кого я не люблю, так это чужаков, - заявляет он. - Ты не думаешь, приятель, что тебе лучше бы убраться в свои края?

Предыдущая страница 6 Следующая страница


7 Лиланд Модезитт

- Нет, - невозмутимо произносит Креслин, глядя курчавому задире прямо в глаза. - Пожалуй, я так не думаю.
Парень отводит взгляд. Добравшись до столика, юноша садится, а свой мешок кладет под ноги. Так, чтобы дотянуться до рукояти клинка было совсем нетрудно.
- Что будем заказывать? - служанка забирает пустые кружки и проходится по столешнице влажной тряпкой.
- А что у вас есть?
- Ты певец? - у женщины круглое лицо, черные, остриженные выше плеч кудряшки и приветливый, но твердый голос.
- Нет, во всяком случае, не сейчас, - смеется Креслин. - Так что у вас есть?
- Жаль, что не певец. Нынешний-то... хм. Говорят, правда, будто следующий будет лучше. А что у нас есть... Сидр, мед, вино...
Креслин пожимает плечами:
- Неси сидр.
- Три монеты.
Заметив изумление на его лице, служанка поясняет:
- Ты платишь за пение. Хоть и не лучшее, но все же пение. Наше заведение, одно из очень немногих, имеет разрешение.
Креслин достает три монеты и кладет на стол.
- Вот и чудненько. Только смотри, чтоб никакой магии. Лучше им к моему возвращению здесь же и лежать.
Ее голос звенит весело, позволяя понять - она не опасается исчезновения денег. Бедра служанки слегка задевают Креслина, когда она поворачивается к той самой троице, мимо которой он протискивался к столу.
- Повторить?
- Пока нет, - отвечает женский голос.
- Хорошо.
Гитарист заканчивает играть и покидает возвышение, удостоившись лишь жиденьких хлопков. Креслин, дожидаясь своего сидра, присматривается к посетителям. Неподалеку от столика курчавого задиры расположились четверо чужеземцев, к которым тот наверняка не цеплялся: они одеты как воины и на широких поясах носят тяжелые мечи. За соседним столиком пристроились две пары неопределенного возраста. Двое посетителей выглядят торговцами, трое одеждой походят на мореходов. Каким ветром занесло их в Фэрхэвен - Креслицу невдомек. Пять коротко стриженных женщин с кинжалами на поясах занимают угловой столик, который кажется укутанным в белое облако. За другим обнаруживается еще одна компания чужеземцев: четверо мужчин и женщина. Вооружены из них лишь двое - эта самая женщина и один мужчина.
- А вот и сидр, - служанка ставит на стол тяжелую кружку.
- А вот и денежки, - смеется Креслин. - Как обещано, никакой магии.
- Спасибо, парнишка. Сейчас выйдет новый музыкант, говорят, не чета прежнему, - она поворачивается к возвышению, куда уже поднялся плотный мужчина. Он садится, кладет гитару на колени и смотрит на собравшихся.
«...надеюсь, хоть этот будет стоить тех денег, какие здесь дерут...»
«...тише. Дайте послушать».
Юноша отпивает глоток теплого, щедро сдобренного специями яблочного сидра. Едва уловимая горчинка не портит пряного вкуса.
Новый гитарист и вправду играет более профессионально: Креслину его звуки видятся упорядоченными, словно они приклеены к тяжелому, наполненному дымом воздуху. Юноша отпивает сидр маленькими глоточками, уже не отмечая оттенков вкуса: мысли уносят его в прошлое. Ему вспоминается музыкант с серебряными волосами и попытка ухватить плывущую в воздухе золотую ноту.
С рассеянной улыбкой Креслин пожимает плечами и протягивает руку вслед за потянувшимся вперед сознанием.
«Трамм...»
Музыкант на возвышении берет фальшивую ноту. Глаза его расширяются - всмотревшись в угол, где резонируют звуки, он видит самое смутное из серебряных свечений, протекающее меж пальцами сребровласого юноши.
Креслин ослабляет хватку, не обращая внимания на то, сколь неуверенно завершает гитарист свою балладу.
- Это... ч-что?.. - шепчет пухлая служанка, глядя на тающий в пальцах юноши серебряный луч.
- Всего лишь воспоминание, - отвечает он, как будто эти слова хоть что-нибудь объясняют. Служанка сглатывает, поворачивается и осеняет себя знамением верующих во единого Бога.
- Повтори то же самое, подружка, - говорят ей игроки в кости с соседнего стола.
Дым дубовых поленьев, поднимаясь от очага, смешивается с холодным воздухом - им тянет от открытой двери.
Креслин еще раз отпивает из темно-коричневой кружки, впервые осознавая оттенок вкуса, почувствованный, но не понятый им при первых глотках.
На столе появляется красное яблоко с зелеными полосками. И темной червоточиной. Креслин отпил всего пару глотков, но теперь его кружка опустела чуть ли не наполовину.
- Я предпочел бы этого не знать, - бормочет он, сообразив, что сидр изготовляется из гнилых фруктов.
- Эй, откуда вы берете яблоки, в такое-то время года? - вопрос задает сидящий за соседним столиком чисто выбритый молодой человек с суровым лицом, облаченный в белую одежду стражей.
Так же одета и его соседка, женщина, на отвороте куртки которой красуется знак - разделенный надвое черно-белый кружок. Бросив взгляд на Креслина, она подмечает его серебряные волосы, всматривается в лицо и делает жест.
Крохотный огонек возникает перед лицом служанки, уже спешащей к Белым стражам.
- Да, досточтимые.
Креслин делает глубокий вздох. Уйти сейчас - значило бы привлечь к себе еще больше внимания. Он отпивает еще один глоток сидра, стараясь прикрыть лицо кружкой.
- Сидра и сыру с хорошим черным хлебом, - требует женщина.
- Мне того же, - заявляет молодой страж, после чего обращается к Креслицу: - И твое яблоко.
Юноша пожимает плечами и со словами «Оно малость подпорчено» протягивает яблоко стражу.
Тот, приняв фрукт, ловко разделывает его на дольки бронзовым ножом с белой рукоятью и тонким лезвием, после чего передает ломтик женщине.
Она отправляет яблоко в рот, начинает жевать, но тут же останавливается.
- Харлаан, где ты это взял?
- У того малого. А в чем дело?
- Да в том, что оно свежее.
- Свежее? Вот это да!
- Эй, ты из какой школы? - глаза женщины буравят Креслина насквозь.
- Школы? Прошу прощения, госпожа воительница, но я не здешний. Рад бы поучиться, но мне неведомо, к кому обратиться.
Женщина-страж поджимает губы:
- Вот так ответ! Услышать такое от мага с запада! - она встает; клинок на ее бедре отсвечивает в тусклом свете таверны золотом. - Ты пойдешь с нами. Со мной и с Харлааном.
Креслин встает, показывая пустые руки:
- Еще раз прошу прощения, но мне неизвестно, в чем я провинился.
- Он ведь чужеземец, верно, Харлаан? - слова женщины обращены к молодому стражу, но глаза следят за каждым движением Креслина. - Возможно, тот самый чужеземец, которого мы ищем.
- Да, - соглашается мужчина. - Вот и на языке Храма он изъясняется слишком... правильно.
Он поднимается, оставив на столе дольки яблока и направив на Креслина свой бронзовый клинок.
Креслин стоит неподвижно, но бросает взгляд на свою котомку.
- Эй, отойди от стола! - приказывает женщина. - А ты, Харлаан, возьми его торбу. Мне этот чужак сразу показался подозрительным.
- Святые маги! - восклицает Харлаан, поднимая котомку. - Ты только взгляни на этот клинок!
Служанка удаляется, все прочие посетители делают вид, будто не замечают ни Белых стражей, ни их пленника. Точно так же, как поступали прохожие на бульваре.
- А что в нем такого?
- Холодная сталь. И меч - это сразу видно по длине - из тех, какими вооружают стражей Западного Оплота.
- Но все стражи Оплота - женщины, чего никак не скажешь об этом парне. Возможно, он купил меч или украл, перед тем как тайком удрал в горы...
Креслин печально улыбается. Харлаан качает головой:
- Их клинки не продаются и не крадутся. Этот меч принадлежит ему. Или же он оказался таким бойцом, что сумел отобрать оружие стража.
Креслин морщит лоб, но не произносит ни слова, подозревая, что любые слова могут навлечь на него еще большую беду.
- Интересно, - роняет женщина. - Пошли!
- Могу я оставить медяк служанке?
- Дело твое. Хочешь, так можешь считать себя нашим гостем.
Достав из кошелька монетку, юноша кладет ее на выщербленный стол.
- Куда?
- За дверь, а потом прямо вверх по склону. И не вздумай бежать, если не хочешь, чтобы тебе сожгли потроха.
Креслин наслышан о Белых стражах - они используют как оружие, так и магию. Он весьма сожалеет о том, что первая встреча с ними обернулась для него именно таким образом. И все из-за нелепой оплошности: надо же ему было задуматься о вкусе сидра!.. Поджав губы, он выходит за массивную деревянную дверь, и за шиворот ему лезут капли холодного весеннего дождика. Дневное тепло, казавшееся ему почти летним, исчезло. Колючий дождь досаждает, однако вызвать ветерок и прогнать надоедливую морось Креслин не решается, не зная, как могут воспринять это вооруженные чародеи.
- Вверх по склону, чужеземец!
Следуя этой команде, Креслин рассеянно отмечает немалый рост Белого стража - мужчина выше его почти на целую голову.
- Ты и правда считаешь меня способным использовать этот клинок? - спрашивает его Креслин.
- Да. Сам не знаю, почему, но мне не хотелось бы оказаться поблизости, когда тебе представится такая возможность.
Креслин смеется.
- Ты находишь это смешным?
- Не это. А то, что вы невесть почему сочли меня смертельно опасным преступником. А ведь я вообще ничего не делал: просто сидел в таверне и пил сидр.
Ни тот, ни другая не отвечают, однако Креслин уловил, как усилилось напряжение этой пары, и пожалел, что вообще раскрыл рот. Хотя, с другой стороны, и молчание могло быть истолковано как признание вины.
По мере того как таяли последние отблески заката, тускло-белые камни улицы начинали светиться внутренним светом. Из-за этого висевшие над каждым порогом масляные лампы казались чуть ли не лишними.
Ведущая вверх по не слишком длинному склону улица заканчивается у порога стоящего на холме квадратного здания.
- Сюда!
Взгляд Креслина улавливает полосу белого тумана, похожую на ту дорогу, что совсем недавно привела его в Фэрхэвен.
- Сайриенна? В такую рань - и уже задержала какого-то гуляку!
Слова принадлежат сидящему за столом худощавому мужчине, одетому не в белую, а в черную кожу. Когда он говорит, его губы открывают ровные белые зубы, и зрительно это делает его старше. Но Креслин полагает, что лет ему ненамного больше, чем женщине.
- Вызови Гайретиса.
- Ну у тебя и шуточки.
- Вызови Гайретиса, не то...
- Драгоценнейшая, да ты никак мне угрожаешь?
- И не думаю. Я могу просто вернуть этому малому его меч и больше ни во что не вмешиваться.
- А что, это создаст затруднения?
- Вы, Черные, умеете защищаться только от других магов, - усмехается Харлаан.
- Ты не совсем прав, приятель. Не хочешь ли отрастить еще одну бородку... прямо из глаз?
Молодой страж сглатывает.
- Гак ты вызовешь Гайретиса?
- А могу я осведомиться, по какой причине?
- Это запросто. Нелицензированная черная магия, ношение холодной стали и меч - клинок Западного Оплота.
С каждым словом Черный маг присматривается к Креслину все внимательнее, и юноша чувствует пальцы, ворошащие его мысли.
- Тебе страшно повезло, Сайриенна, паренек недостаточно обучен. При том, что силы в нем хватит па троих Черных. К сожалению для него.
Креслин непроизвольно хмурится. О какой Черной силе может идти речь? Неужто всего-навсего об умении касаться ветров? Или о смехотворной способности воссоздать яблоко из сидра? Чему тут можно завидовать, чего опасаться?
- Так где Гайретис?
- Уведомлен.
Человек в черном криво усмехается. У Креслина тяжелеют веки, хочется зевнуть, по колени подгибаются, и ему едва удается не рухнуть на пол. В последний момент юноша мысленно вскидывает руку, силясь защититься от навязываемого сна, но... пол оказывается бездонным и черным.

XXXIV

- Ты уверена, что он тот самый? - спрашивает Высший Маг.
- Да много ли иных, кому такое под силу? Орудовать клинками и искривлять ветры?
- Так что бы его попросту не прикончить?
Все эти вопросы, один за другим, возникают у одетых в белое людей, кружащих над столом, точно стервятники над падалью.
- Нам известно, что он - если это и вправду он - имеет жизненную связь с тираном Сарроннина. Умри он - и что случится?
- Оборвется нить, вот и все.
- И? - стоит на своем тощий малый в белом.
- Тиран узнает, что он покойник. И что дальше?
- И тиран, и маршал предполагают, что он в Фэрхэвене.
- Тебя беспокоят две женщины по ту сторону Закатных Отрогов?
- Кто меня беспокоит, так это два единственных оставшихся в Кандаре правителя, располагающие боеспособными армиями. Я прекрасно помню, что случилось с силами вторжения, которые ты столь деятельно поддерживал, Хартор. К тому же тиран доводится по консорству кузиной герцогу Монтгрена.
- О...
- Вот именно. Если со временем этому юноше суждено лишиться сил и умереть, то... - он пожимает плечами. - Но в любом случае это лучше, чем наносить оскорбление маршалу или Риессе, особенно если в том нет необходимости.
- Я подготовлю темницу, - предлагает Хартор. В ответ слышится тяжкий вздох.
- Ты хоть о чем-то думаешь, а? Если линии его жизни окажутся сведены в одно место, это будет верным указанием. Задача - скрыть его местонахождение от маршала и тирана; до поры никто не должен знать, в чьих он руках. А там со временем мы сможем широко распространить слухи о жестоких западных дикарках, которые, следуя своей варварской природе, довели бедного юношу до смерти. Такая молва будет нам на руку.
- Но ведь именно мы...
- А кто узнает? Мы ведь не обязаны во всем руководствоваться соображениями Черного Ордена.
Человек в ослепительно белом облачении улыбается, хотя эту гримасу трудно назвать улыбкой.
- Черным такое не понравится, Дженред.
- А им незачем об этом знать. А хоть и догадаются, как они смогут хоть что-нибудь доказать?
- Понял. Как насчет дорожно-строительного лагеря?
- Превосходное предложение, лишь с одним дополнением. Он не должен знать, кем является.
- А если Белая Тьма перестанет действовать?
- Примерно на год ее хватит. А за это время...
Стоящие вокруг стола люди в белом глубокомысленно кивают. Все, кроме одного, - кивает, правда, и он, но его лицо лишено какого-либо выражения.

XXXV

Рыжеволосая женщина встает и, шатаясь, утирает со лба пот.
- Ублюдок! Почему он не заботится о себе? Почему? Проклятая лихорадка, проклятая головная боль! Что они с ним сделали?
Не в силах сфокусировать взор, она снова оседает на деревянный стул, привинченный к полу напротив письменного стола. Ее пальцы впиваются в подлокотники, вырезанные в виде резвящихся дельфинов. Белые шрамы, все еще воспаленные шрамы на запястьях, горят почти так же, как раньше, когда ей приходилось носить браслеты из холодного железа.
- Сестра... - подавив речи, рвущиеся из глубины души, она бросает взгляд на полку над узкой корабельной койкой, где лежит белый кожаный футляр с зеркалом внутри. Левая рука непроизвольно поднимается, но тут же падает обратно на подлокотник.
И виной тому не качка. Ветры немилосердно треплют каботажное судно, идущее к северному побережью Слиго, в Тайхэвен, однако эту пассажирку морская болезнь не донимает. В отличие от лихорадки, терзающей ее тело, и мыслей, терзающих душу.
Обе руки вновь судорожно вцепляются в дерево, по пальцам пробегает дрожь.
- Сестра, ты заслуживаешь всех мук преисподней! - женщина обессиленно откидывается па стуле. Стоит ей закрыть глаза - и перед ними встает виденная в зеркале клубящаяся белизна. Она блокирует любые попытки восстановить прерванную жизненную связь.
- Будь проклята тьма... и он... и она! - срываются слова с растрескавшихся губ. - Будь все проклято!

XXXVI

Резкий, лишенный ритма лязг молотов о зубила наполняет утренние сумерки, окутывающие каньон.
Человек с серебряными волосами бредет мимо глубоких расселин, разделяющих заготовки монолитных блоков - каменных кубов со стороной в тридцать локтей. Поднимаясь к разгрузочной площадке, он наклоняется вперед, чтобы сбалансировать вес камней в корзине, не обращая внимания на привычную боль от парусиновых лямок, врезающихся в тело.
Перед ним расстилается новый искусственный каньон, открывающийся на восток, - острый как нож разрез в горном массиве. Дно этого разреза уже начинает покрывать плотно пригнанное мощение дороги. Дорога - так ему, кажется, говорили, - не отклоняясь в сторону и на палец, ведет из Фэрхэвена прямо к тому месту, где он стоит. Позади него, примерно в четырехстах локтях от деревянной разгрузочной площадки, вздымается каменная стена. Деревья, трава и мягкая почва над каменным основанием были удалены, отчего в каньоне много пыли. Она то и дело забивается рабочим в глаза или вынуждает их кашлять.
На полпути между разгрузочной платформой и горой, стоящей по курсу продвижения дороги, видны две фигуры. Сапоги, туника, брюки - все белое.
С наработанной ловкостью юноша поворачивается, выскальзывая из лямок и освобождаясь от ноши, и отступает в сторону, чтобы дождаться пустой корзины.
Его взгляд скользит по блестящей дуге речушки, протекающей у северной стены каньона и впадающей в придорожный канал.
Мастер, принявший корзину, опорожняет ее в желоб, заполняя дробленым камнем пространство между основными блоками. Водосток рядом с новым дорожным полотном еще не соединен с основным каналом, и воды в нем нет.
- Следующий!
Человек, не имеющий имени, забирает пустую корзину и возвращается туда, где стоят маги в белом.
Солнце еще не поднялось достаточно высоко, чтобы осветить дно каньона. Там таятся утренние тени. Неожиданно все звуки перекрываются пронзительным свистом.
- Назад! Идиоты! Кому сказано, назад!
Толстогубый детина в шлеме белой бронзы и при мече изрыгает приказы.
- Ты, серебряная башка! Живо за заграждение! За барьер!
Протиснувшись бочком за низкую каменную стену, безымянный работник оказывается среди дюжины уже скорчившихся там фигур.
- Закрыть глаза! Всем закрыть глаза!
Вспомнив о боли, среброглавый повинуется. Неужели боль была всегда? Ему почему-то кажется, что нет.
Вспышка света. Ярче полуденного солнца, ослепительнее любой молнии, она раскалывает скалу, запирающую каньон. Могучий монолит раскалывается. Гранитное крошево с грохотом оседает, образуя подобие пирамиды. Туча пыли вздымается навстречу заре, скрадывая очертания каньона.
- Покинуть убежище! За работу! - командует надсмотрщик.
Двое магов медленно, устало возвращаются к золоченой карете, дожидающейся их на полированных плитах там, где дорога уже проложена.
Волшебник помоложе проходит на расстоянии вытянутой руки от безымянного юноши. Тот смотрит на мага, пытаясь извлечь из своей памяти нечто ускользающее. Но безуспешно.
- За работу, бездельники! А тебе, серебряная башка, особое приглашение требуется?
Над юго-восточном краем каньона восходит солнце, проясняя что-то в сознании безымянного работника. Но это всего лишь сумбурная мешанина каких-то сведений о строительстве дороги. Утес расколот белыми магами; мелкие осколки пойдут на заполнение пустот, крупным каменотесы придадут форму. Потом явится черный маг и соединит камни воедино. Кажется... Во всяком случае, камни пойдут в дело, и дорога протянется дальше. На запад. К закату.
- Нагружайтесь! - снова доносится команда.
Ноги сами подводят его к погрузочной платформе, которую другие узники, окутанные тучами пыли, придвигают к гигантской куче битого камня.
«Всего лишь серые камни...»
Эти слова проплывают над ним, когда он ждет в цепочке носильщиков с такими же корзинами.
Возобновляется обычная работа. Подгонка плит, возведение ограждений, прокладка водоводов...
Загрузочная команда принимает от носильщиков корзины и возвращает их полными камней. Безымянный ныряет в лямки и, щурясь на солнце, бредет по длинному дощатому настилу к разгрузочной площадке.
- Следующий!..
Грубые рабочие сапоги защищают от острых камней, но не от волдырей и мозолей. Правая нога безымянного стерта до крови, в сапоге уже хлюпает. Каждый шаг причиняет мучительную боль.
- Эй, серебряная башка!
Носильщик тупо поднимает глаза на солдата.
- Разгрузишься - ступай в палатку целительницы. Потом возвращайся!
В голосе солдата сквозит раздражение. Он ниже безымянного ростом, но вооружен мечом и тяжелой дубиной из крепкого белого дерева.
Безымянный видит белое, с красноватым оттенком свечение, окружающее вложенный в ножны меч. Такое же свечение окутывает мечи всех дорожных солдат.
Носильщик, ковыляя, поднимается на площадку, опорожняет корзину. Затем направляется к парусиновой палатке под белым флажком с изображением зеленого листка. Там он ставит пустую корзину на землю.
Женщина в зеленой блузе, брюках из мягкой зеленой кожи и сапожках им в тон смотрит на него:
- Правая нога?
Он кивает.
- Сядь туда, - женщина указывает на короткую деревянную скамью. - Сними сапог.
Слова звучат обыденно, но его радует музыка ее голоса. Слабо улыбаясь, он садится и стягивает правый сапог, показывая язву, уже загноившуюся.
Целительница качает головой, словно она наедине с собой, и работник ее не слышит. Бормочет себе под нос:
- Идиоты. Нельзя надевать на голые ноги рабочие сапоги больших размеров...
Ее пальцы касаются кожи вокруг раны. Он морщится в ожидании боли, но прикосновение оказывается умелым, мягким и совершенно безболезненным.
- Хм. Могло быть и хуже, - приговаривает она, окуная белый тампон в какую-то жидкость. - Предупреждаю, это щиплется.
Женщина начинает стирать влажной тканью с его стопы гной и кровь.
Жидкость оказалась не просто щиплющей, а прямо-таки огненной. Юноша стиснул зубы, но не дернулся.
- Раз уж ты здесь, дай-ка я проверю кое-что еще, - произносит целительница.
Мягкие пальцы касаются его висков. В первое мгновение в голове разливается странное тепло. Но это ощущение исчезает даже раньше, чем стихает жжение в ране. Целительница отступает на пару локтей и смотрит на безымянного из-под опущенных темных ресниц, неуверенно качая головой.
- Посиди там. Пусть подсохнет.
Юноша пересаживается со скамьи на указанный ею табурет.
- Целительница! - слышится чей-то голос.
Оба поднимают глаза. У входа в палатку стоит дорожный страж, позади него - двое каторжников с носилками.
Одного из них по имени Редрик безымянный знает. Они соседи по бараку.
- Раздробленная нога, - безучастно произносит дорожный страж.
- Положите его на стол. Осторожно.
На глазах безымянного Редрик и другой каторжник кладут раненого на длинный щербатый стол. Осмотрев поврежденную ногу, целительница говорит:
- Я могу наложить лубок, но для верности его не мешало бы направить в Борлен, к мастеру-целителю.
- Тьма! - ругается дорожный страж.
- Решать тебе. Две кости раздроблены. Я, конечно, попытаюсь спасти ногу, но мои возможности ограничены. Он сможет передвигаться без посторонней помощи не раньше, чем через полгода, а прежней его нога не станет никогда.
- Ладно, - ворчит страж. - Помоги ему чем сможешь, а как быть дальше, я спрошу у командира. Вы двое, - страж обращается к каторжникам, принесшим раненого, - хватит здесь прохлаждаться, живо за работу. А этот, - он указывает на безымянного, - скоро придет в порядок?
- Достаточно скоро. На сей раз ты отправил человека ко мне раньше, чем тот успел окончательно загубить ногу.
Страж поджимает губы, но не произносит ни слова и поворачивается. Редрик и второй каторжник уходят следом за ним.
- Моя нога?.. - спрашивает раненый рабочий. Это немолодой мужчина с проседью в клочковатой бороде и редких волосах.
- Тебя отправят к Клеррису. Им это не по нраву, но придется, - женщина роется в длинном сундуке, а потом, достав какое-то устройство из парусины и деревянных планок, подзывает юношу:
- Ты, серебряная голова. Помоги-ка мне.
- Что вы собираетесь делать? - бормочет раненый бородач.
- Наложим тебе временную шину. Чтобы обломки костей не впились в ногу, особенно когда тебя зашвырнут в фургон.
Безымянный человек встает и делает несколько шагов по направлению к столу. Боль в его ноге уже стихла и теперь там тупо пульсирует.
Целительница растолковывает помощнику, как следует держать раненую ногу, и под конец спрашивает его:
- Ты понял?
Он молча кивает.
Она берет в руки свое устройство. Раненый стонет, но не бьется, сознавая, что ему хотят помочь. Целительница действует уверенно.
Юноша с серебряными волосами стискивает от напряжения зубы, но руки его не дрожат, а в сознании крепнет ощущение, будто у него есть и иная цель, помимо помощи в лечении ноги. Какая именно - он не понимает, но, кажется, это имеет отношение к его прошлому. ЗАБЫТОМУ ПРОШЛОМУ.
Когда шина наложена и целительница вытирает губкой пот со лба совершенно обессилевшего бородача, взгляд ее снова падает на безымянного:
- А ведь ты не здешний.
- Я не знаю, откуда я. А ты?
Она отводит глаза, качает головой и предлагает заняться его ногой. На рану, откуда уже удален гной, накладывается пластырь. Женщина опять роется в своем сундуке, но тут несчастный на столе издает громкий стон.
- Не бойся, с тобой все будет в порядке, - произносит она, положив одну руку на лоб раненого, а другой извлекая две какие-то тряпицы. Следующие ее слова снова обращены к безымянному:
- Носи одну из этих тряпиц на раненой ноге каждый день. Сегодня надень прямо на пластырь. Завтра вымоешь ногу и пластырь снимешь. Надевай только чистую! Стирай хорошенько и меняй каждый день, пока рана не заживет. А станет хуже - сразу ко мне. Надзирателям скажешь - я так велела. Они понимают: если ты загубишь ногу, то не сможешь работать вовсе.
Безымянный садится на табурет и наматывает тряпицу на раненую ногу, стараясь не сдвинуть пластырь. Потом, потянувшись за тяжелым сапогом, снова смотрит на целительницу. Похожа ли она на тень, которую он должен вспомнить?
Юноша в растерянности опускает глаза.
Едва заметно улыбнувшись, женщина отворачивается к бородачу на столе.
Безымянный медленно натягивает сапог. Целительница не смотрит в его сторону. Подняв пустую корзину, он направляется к горе дробленого гранита.

XXXVII

- На данный момент они чтят Равновесие лишь на словах, а Преданием и вовсе пренебрегают.
- А можно ли верить Преданию? - спрашивает целительница.
- Взгляни, как оборачиваются дела в Фэрхэвене. И в Сарроннине. А потом скажи мне сама.
- А как насчет Западного Оплота? - целительница поджимает губы.
- По мне, так маршал ничуть не лучше Высшего Мага. Как вообще Верлинн это выдержал... Он любил ее! - человек в черном качает головой. - Любил, хотя отправился туда лишь затем, чтобы исполнить свой долг. Его сын - подлинное чудо, и мы многим ему обязаны... - он пристально смотрит на целительницу. - Ты хочешь попробовать снять блокировку памяти? Но если они обнаружат твои усилия, это может обернуться катастрофой.
- Ничего они не обнаружат. Он повредил ногу, попал ко мне, а я запустила этот процесс. Возможно, с дальнейшим он справится и сам. А нет - я смогу помочь ему.
- Ты ведь не станешь использовать принуждение? - в голосе мужчины слышится крайнее отвращение.
- До такого я не дошла, Клеррис. Он умен, очень умен и продолжает бороться даже во власти Белой Тьмы. Он разговаривает, понимает речь, а это уже само по себе чудо. В другой раз им его не поймать.
- Если он вообще убежит.
Она опускает глаза:
- Для нас это не риск. Либо он убежит, либо они его погубят.
Некоторое время собеседники молчат, потом женщина встает.
- Постарайся сделать что сможешь с его ногой.
- Как раз это довольно просто... - она отмахивается и добавляет: - Белые служат только хаосу. Если не мы, то кто же послужит Равновесию?
Слова женщины продолжают звучать в голове Клерриса и после того, как он поднимается по ступенькам и принимается за лечение раздробленной ноги каторжника под бдительным присмотром дорожного стража.

XXXVIII

Рыжие волосы спутаны, щеки и лоб покрыты потом, но молодая женщина по-прежнему силится сфокусировать взгляд на зеркале.
На темной стене, обшитой дубовыми панелями, горят две масляные лампады. Их свет колеблется, когда Мегера вновь и вновь направляет свою мысль в глубины, скрытые за гладкой серебряной поверхностью.
- Будь ты проклята... проклята...
Ей удается протянуть тончайшую нить гладкой белизны до непроницаемой преграды, за которой клубятся и бурлят ветра. Она скалится в свирепой, болезненной улыбке и, исходя кровавым потом, направляет всю свою энергию вдоль этой зыбкой линии.
«Кран! Брень!»
Зеркало на массивном столе треснуло. Лампы на стене за ее спиной погасли.
Кровь вытекает из пореза на предплечье рыжеволосой, окрашивает шрамы, окружающие ее левое запястье. Голова женщины падает на руки. Дрожь сотрясает ее тело, смешивая кровь, слезы и осколки стекла.
- Будь проклят ты... Креслин... и ты... сестра... - шипит она.
Массивная дверь позади нее бесшумно распахивается. В освещенном дверном проеме появляется мужчина в зеленом с золотом одеянии, с рыжими, уже тронутыми сединой волосами.
Завидев поникшую женскую фигуру, осколки стекла и потухшие лампады, он открывает рот. Но, не вымолвив ни слова, осеняет себя охранительным знамением и отступает, закрыв дверь.
Женщину по-прежнему бьет дрожь.

XXXIX

Человек без имени ковыляет к жилому фургону. Правая его нога боса, в одной руке он несет сапог, а в другой выстиранную тряпицу. На ночного стража, следившего за ним от самого акведука, он не обращает внимания.
- Нечего шляться тут по ночам! - рычит тощий страж.
Как и дневные, ночные стражи вооружены мечами и дубинками, но вдобавок у них еще и кинжалы. Окруженные, как и мечи, ясно различимым для прихрамывающего юноши свечением.
- Целительница сказала...
- До темноты, серебряная твоя кочерыжка! Управляйся со стиркой до темноты! Правила для всех одни!
Каторжник ныряет в темноту барака и направляется к своему месту, не замедляя шага. Он различает предметы одинаково легко что днем, что ночью. Ночью даже легче - при ярком солнце ему приходится щуриться. И эта способность почему-то кажется ему важной. Что-то такое он должен был бы знать... Вновь и вновь пытается он понять себя, но все мысли проваливаются в бездонную пустоту, возникшую на месте воспоминаний.
«...стражи... пинки да ругань...»
«...ага, Дейтер, от злости они бесятся, от злости. На воле ведь оно как: тут и вино тебе, и женщины, и песни. А здесь... разве что камни им таскать не приходится, а веселья не больше, чем у нас. Вина здесь нет. Из всех женщин только другие стражи, а эти стервы хуже мужчин. Ну, а до песен... ты ведь знаешь, как относятся маги к песням...»
Безымянный ставит сапог на верхнюю койку, собираясь забраться туда сам. Одновременно он обдумывает услышанное. Нет женщин? А как насчет целительницы? И что это они говорят насчет песен?.. Кажется, он где-то слышал... Но вопросов юноша не задает, их у него слишком много.
Он ставит ногу на край нижнего лежака и тут же слышит:
- Поосторожней, ты, кочан серебряный!
- Прости.
Юноша взбирается на свой ярус, к самой дощатой крыше барака. Втискивается в узкое пространство, стягивает второй сапог и пытается заснуть. Мускулы его ноют, хоть и не так сильно, как поначалу. Боль в пятке тоже почти унялась. Но бесконечные перешептывания соседей по бараку отгоняют сон.
«...песня... песня...» - шелестит чей-то голос.
Юноша с серебряными волосами приникает к краю разворошенной койки и заглядывает вниз. Редрик, сидящий на нижней койке противоположного ряда, тихонько откашливается, сглатывает и косится в сторону открытого в ночь дверного проема.
- Песню! - настаивает немолодой мужчина с загорелым лысым черепом и узловатыми, как древесные корпи, ручищами.
- Песню!
- Песню!
- Тссс... - доносится откуда-то снизу. - Разорались! Щас живо вертухаи слетятся!..
Порыв ветра, случайно влетевший в дверной проем, колышет единственную лампу в бараке.
- Дерьмо! - доносится с самой нижней из трех коек, находящихся под безымянным.
Еще раз нервно покосившись в сторону входа, Редрик снова прокашливается, и... неожиданно барак заполняет его голос, чистый и ясный, словно горный ручей.

Ты не проси, чтоб я запел,
Чтоб колокольчик прозвенел.
Мой стих таков, что горше нет:
Ничто и все - один ответ!
Ничто и все - один ответ!

Любовь сияла белизной
Голубки белокрылой,
Но так прекрасен был другой.
Что разлучил нас с милой.

Нет, не проси о том пропеть,
Не может голос мой звенеть.
Ведь счастья нет - и солнца нет...
Ничто и все - один ответ!
Ничто и все - один ответ!..

Песня льется легко и естественно. Но даже в тусклом свете качающейся лампы видно, что лицо певца напряжено, словно каждое слово дается ему с трудом, словно каждая нота представляется невидимой стрелой, пущенной сквозь упругую стену бело-красного пламени.
Юноше с серебряными волосами эти ноты видятся взлетающими к дощатой крыше серебристыми огоньками. Их призрачный свет даже более реален, чем свет масляной лампы. Сложив ладонь чашечкой, он ловит чудесного дрожащего светлячка.
...Свист!
Песня Редрика обрывается.
Рассыпавшись серебряной пылью, нота тает в воздухе. Безымянный человек тупо таращится в пустоту между пальцами, чувствуя, как на глаза наворачиваются слезы. Слезы? Из-за призрачного «ничто»?
- Так! - грохочет в дверном проеме грозный голос охранника. - Поем, значит?! Собрались тепленькой компанией... И кто тут у нас запевала? - белая дубинка упирается в грудь худощавого мужчины со светлыми, чуть рыжеватыми волосами: - Опять ты? Порядка не знаешь?
Редрик на солдата не смотрит. Тот тычет дубинкой еще раз.
- Шевелись. Маги хотят с тобой потолковать. И разговор тебе не понравится. Ты знаешь, что они думают насчет пения, особенно здесь.
Редрик медленно поднимается на ноги.
- Давай, двигайся, мой сладкоголосый!
Прежде чем юноша с серебряными волосами успевает воспринять, что, собственно, случилось, певца с солдатом уже нет. Лишь лампа раскачивается, задета кем-то из них.
Откуда-то, возможно, из его утраченной памяти, доносятся слова: «Пение дестабилизирует дорожные работы».
Больше ни слова протеста не прозвучало. Ни слова.
Юноша с серебристыми волосами поворачивается лицом к стене. Песня продолжает звучать в его сознании.

- Ничто и все - один ответ...
Ничто и все - один ответ...

Истомленные каторжники засыпают, а он еще долго лежит, уставясь в потолочные доски, нависшие почти над самым его лицом. Постепенно музыка уходит, и он снова воспринимает окружающие его негромкие звуки: скрип коек, храп и невнятное бормотание каторжника-хаморианца, заговорившего во сне на родном наречии.
Да, мускулы уже не болят так, как в первые дни работы, солнце уже не обжигает загоревшую кожу, но у него нет ни имени, ни прошлого. Ничего, кроме звучащего в голове шепота, столь тихого, что невозможно разобрать ни слова. И лишь одно воспоминание несомненно - тень с лицом женщины.
Со временем, однако, засыпает и он. Во сне ему видятся золотистые ноты, сверкающие на фоне серых каменных стен, и бескрайние поля белого снега.
- Подъем, бездельники! Живо наружу! - голос утреннего стража звучит даже более грубо и хрипло, чем обычно.
Над каньоном моросит дождь, не прибивая пыли, а образуя в воздухе туманную взвесь. Для дорожных работ пыль - дело такое же обычное, как разливаемая черпаком утренняя овсянка. И лишь вода, чистая холодная вода напоминает о падающих белых хлопьях и песне.
Деревянная миска выпадает из рук безымянного, овсянка расплескивается по камню. Глаза юноши широко раскрыты, но он не видит ни тумана, ни остальных каторжников, ни стражей.
- Не-е-е-е-е-ет!..
Пронзительный крик звучит и звучит, бесконечно долго, и юноша с серебристыми волосами даже успевает удивиться, как это стражи ничего не предпринимают. Хотя осознает, что звучит именно его голос и стражи медленно направляются именно к нему. Но главное не это, а холод и белизна его мыслей, нахлынувшие образы...
...необозримых заснеженных просторов под вздымающимися к небу пиками...
...серебряных нот, раскалывающихся о серый гранит стен...
...людей в изумрудных одеяниях, пирующих за высокими столами...
...верховой езды по узким горным тропам...
Он шатается и даже не поднимает рук, чтобы прикрыться от обрушивающихся на него ударов. При первом ударе образы рассеиваются, после второго - человек проваливается во тьму.
Когда безымянный приходит в себя, оказывается, что он не в силах пошевелиться, ибо привязан к столу. Над его головой покачивается влажная парусина. Капельки воды, скопившиеся в складках изношенной ткани, просачиваются внутрь, падая и на каменный пол, и на его полуобнаженное тело.
Темноволосая целительница скользит по нему взглядом, хотя сейчас она занята совершенно другим: накладывает пластырь на резаную рану на руке лысого истощавшего каторжанина, бывшего некогда волосатым толстяком.
- Это должно помочь, но постарайся не допускать загрязнения.
Она говорит «постарайся», поскольку прекрасно понимает: каменная пыль проникает решительно повсюду.
Юноша с серебряными волосами закрывает глаза и старается выровнять дыхание.
- С ним все?
- С этим? Да.
- А как насчет серебряной башки?
- Дыхание выравнивается, но, пока он не очнулся, ничего определенного сказать не могу. Два таких удара по голове свалят кого угодно.
- Ну и не велика потеря. Он же ненормальный, даже имени своего не знает.
- Может, никогда и не узнает, если ты будешь бить его дубиной по черепу.
- Так он ведь спятил. Сущий псих.
- Он что, па кого-нибудь набросился?
- Не то чтобы набросился... Вдруг ни с того, ни с сего как заорет: «Нет!» Истошно так заорал, во всю глотку, вопит и ни в какую не прекращает. А магам это очень не понравилось. Ну, Джеро и огрел его по башке... От магов бы ему хуже досталось.
- Ладно. Я дам тебе знать, как у него дела, когда выясню.
Удаляющиеся шаги. Охранник и лысый уходят. Затем прямо над ним - женский голос:
- Они ушли.
Юноша дергается.
- Полегче. Сейчас развяжу.
Он расслабляется, а когда путы спадают, пытается пошевелиться. Голова раскалывается от боли.
- Лежи. Садиться пока не пробуй.
Он медленно открывает глаза и видит лицо целительницы. Та пристально всматривается в его лицо.
- Что случилось? - спрашивает она.
- Не... знаю... - бормочет он и тут же, ощутив откуда-то знакомую тошноту, поправляется: - Не совсем понимаю.
Она медленно кивает:
- Пожалуй, завтра ты сможешь вернуться к работе, но тебе придется проявить осторожность. Многое ты будешь видеть не так, как раньше. Настройка может оказаться нелегкой.
Повернувшись к открытому выходу из палатки, она продолжает:
- В пяти кай по направлению к Джеллико находится красивая долина. Маги сохранили ее для будущей гостиницы или места отдыха. Туда можно попасть по речке. Оттуда, через северные долины Кертиса, лежит путь в Слиго.
Тяжелые шаги заглушают шум барабанящего по палатке дождя.
- Дай-ка я снова загляну тебе в глаза, - говорит целительница.
- Э, да я гляжу, он очухался! - рычит возле входа в палатку охранник.
- Удар был не настолько силен, чтобы его убить, но голова у него болит сильно. Если сегодня дать ему отдохнуть, он поправится. Но приступы головокружения могут повторяться в течение нескольких дней. Так что если во время работы он вдруг зашатается или сядет на землю - не удивляйся.
- И сколько это будет продолжаться?
- Дня два. Может, три-четыре. Потом все должно пройти... Кость цела, так что для меня тут работы уже считай что и нет.
- Вот и прекрасно. Раз так, то он может валяться и на своей койке. Пошли, серебряная башка.
- Рано, - возражает целительница. - Если он сейчас встанет, то может снова свалиться без сознания.
- Ладно, пусть чуток отлежится. Я еще вернусь.
Дождь усилился, превращаясь в ливень. Впервые за много дней каменная пыль прибита к земле и больше не забивается в ноздри.
- Попробуй сесть.
Юноша свешивает ногу с края стола и на миг ощущает себя двумя отдельными людьми, по-разному видящими все вокруг. Даже дождь воспринимается так, словно идут два особых ливня, для каждого из них по отдельности.
- Встань!
Сильное звучание ее голоса поддерживает его, позволяя встать на ноги. Но его шатает, и, чтобы сохранить равновесие, ему приходится ухватиться за край стола. Целительница всматривается в глубь его глаз и говорит:
- Можешь сесть.
Голос ее снова лишен всякого выражения. Подныривая под промокшую, обвисшую парусину, в палатку заглядывает страж.
- Можешь его забирать. Что могла, то сделала. Но он еще слаб, так что на работу пока не посылай.
Юноша с серебряными волосами знает теперь, что у него есть имя. Но знает он также и то, что смертельно опасно сознаваться даже в этом ничтожном знании. Под приглядом стража он бредет под дождем в набитый узниками барак.
- О, серебряная маковка вернулся!
- Никак у него темечко и вправду из серебра. Помнишь, как огрел его Джеро?
Он молча направляется к своей койке, стараясь не смотреть на единственную пустую лежанку. Ту, которую занимал певец. Скоро ее займет другой приговоренный, а песня Редрика так и останется недопетой.
Надо бежать... бежать, пока Белые маги не узнали, что к нему возвращается память. Теперь он знает о своих былых умениях, но понятия не имеет - на что способен сейчас.
Пелену дождя над каньоном рассекает молния, следом доносится раскат грома. Дождь продолжает барабанить по крыше. Порывы влажного ветра то и дело врываются в дверь барака.
Пульсирующая боль в голове немного стихает. Юноша, подобравшись к краю койки, начинает слезать вниз. Его нога никак не может нащупать опору.
- Эй, лежал бы ты лучше на месте...
- Серебряная макушка, куда?..
Не откликаясь, с отсутствующим выражением лица, он ковыляет к выходу. Останавливается в проеме, глядя на дождь. Мир перед его глазами то расплывается, то двоится, но, хотя и с трудом, с болью, к нему возвращается прежнее видение.
Ливень еще продлится, но недолго.
Стражи стоят под парусиной, лениво переговариваясь.
Спустя мгновение юноша выходит под дождь и легким шагом направляется на восток, круто забирая в сторону незаконченного парапета, отделяющего дорогу от дренажного канала.

Предыдущая страница 7 Следующая страница


Башни Заката 8

«...глянь, тыква серебряная!.. еще пуще спятил...»
«...стой, куда тебя...»
Но он не спятил. Напротив - хотя бы отчасти обрел рассудок. И знает, что может ускользнуть от магов лишь во время грозы или бури.
- Джеро, забери идиота!
Узник ускоряет шаг. До ограждения акведука остается не больше пяти локтей.
Помешкав, рослый страж обнажает меч и пускается вдогонку, но скользкие от влаги камни мешают ему бежать.
- Беги! Беги, серебряная макушка! - кричит кто-то из барака.
- Молчать! - рявкает крепко отстающий от беглеца охранник.
Со стороны может показаться, будто за полупрозрачным занавесом дождя разыгрывается беззвучная пьеса.
Пленник быстро ковыляет к парапету и вдруг замирает, словно пытаясь сосредоточиться. Страж догоняет его с мечом наготове.
Яростный порыв ветра хлещет водой в лицо стража так, что тот вынужден остановиться и проморгаться.
Беглец перекидывается через стену. На виду остается лишь одна рука, уцепившаяся за край парапета.
Страж подлетает к стене с занесенным клинком, смотрит вниз, отступает и кричит:
- Он пропал! Свалился в канал!
Его голос заглушается дождем и ветром.
- Как свалился? Куда? - второй страж присоединяется к первому возле ограждения, но спустя миг, то и дело оглядываясь через плечо в ту сторону, где исчез пленник, оба спешат к фургону, где размещаются Белые маги.
Грохот и звон.
Пронзительный свист.
Новые и новые стражи спешат к каналу, бегут вдоль русла, проклиная дождь, ветер и бурлящую воду.
Оказавшись во власти бурного потока, беглец пытается расслабиться и сберечь силы, отдав себя во власть течения. Он не успевает сделать и двух вздохов, как его проносит мимо временных ворот, отделяющих дорогу от строительного лагеря. Каторжного лагеря, представлявшего собой его маленькую вселенную... Сколько же времени это продолжалось? Вопрос остается без ответа. Сейчас его жизнь состоит из двух частей: проведенной в плену у Белых магов и той, что начинает к нему возвращаться. Беспамятство и плен могли исчисляться неделями, месяцами, а возможно, даже годами.
По мере того как его относит от центра грозы, поток становится не столь стремительным. Беглец старается оглядеться, а потом начинает подгребать. Еще через некоторое время его ноги начинают отталкиваться от донных камней. Глаза при этом неотрывно следят за берегом.
И тут впереди вырастает стремительно приближающийся мост.
Полувплавь, полувброд юноша бросается к северной стороне канала и успевает ухватиться за каменный береговой устой.
Задыхаясь и хрипя, беглец цепляется пальцами в почти незаметные зазоры между камнями кладки. Ценой неимоверных усилий ему удается вытащить свое тело из воды на каменную насыпь, пологий склон, за которым начинается помянутая целительницей долина. Взобраться по насыпке тоже оказывается непросто, но в конце концов он ставит хлюпающий сапог на траву. Перед ним луг, окаймленный дубами и можжевельником. Позади - каменный мост, переброшенный через утихающий поток.
Вскоре по чародейской дороге рысью помчатся всадники - нельзя попадаться им на глаза.
Выбиваясь из сил, он ковыляет по высокой, по колено, траве к можжевеловому подлеску. Там можно будет укрыться среди кустов и деревьев.
Беглец поспевает к опушке как раз тогда, когда по каньону эхом разносится стук копыт. Конский топот нарастает, потом начинает удаляться. Юноша, уже совершенно обессиленный, продирается сквозь ветви и взбирается на гребень холмистой гряды.
Холодный дождь хлещет лохмотья на его спине, но он почти не чувствует холода и рад дождю - своему главному прикрытию. Как только завеса падающей воды исчезнет, Белые маги либо собаки-ищейки смогут взять его след. Значит, к тому времени ему следует уйти как можно дальше.
Лишь изредка переводя дух, он идет, идет и идет весь день, пока, перевалив гребень, не спускается в речную долину.
Ближе к вечеру дождь сходит на нет, и по прояснившемуся сине-зеленому небу стремительно бегут гонимые ветром белые облака. Только тогда беглец позволяет себе отдых на краю ягодной полянки. Даже основательно оторвавшись от преследователей, он первым делом ищет укрытие. Забившись в ложбинку, образованную валуном и упавшим деревом, он начинает медленно поедать темно-пурпурные ягоды.
Свернувшись в клубок, беглец радуется тому, что вырос на Крыше Мира, где царит настоящий холод. Он пытается собрать воедино бесчисленные, несвязные обрывки воспоминаний, возвращенных ему целительницей. Была ли она Мегерой? Или иным орудием судеб и фурий, о каких повествует Предание?
Среброволосый юноша погружается в полусон, и к нему является череда видений, уносящих в прошлое.

XL

- Признаю, что действовать с наполовину опустошенным сознанием непросто, - криво улыбается Мегера. - Но мне случалось преодолевать и более серьезные препятствия.
- Ты здесь с прошлой весны, а скоро уже конец года. Надолго еще собираешься задержаться? - спрашивает герцог Монтгрен.
- Я делаю, что могу, кузен. Но учитывая мою неполноценность... - на ее лице снова появляется кривая улыбка. - Я задержусь ровно столько, сколько потребуется.
- Но не хочешь же ты сказать...
- Насколько потребуется. Он или выздоровеет и убежит или умрет. Последний выход был бы, наверное, самым легким для тебя или моей дорогой сестрицы. Но я делаю все, чтобы помочь, ему разорвать заклятье. Правда, - добавляет она, помедлив, - я не слишком хорошо обучена. О чем опять же позаботилась дорогая сестрица. Так что, возможно, мне еще немало времени придется пользоваться твоим гостеприимством.
- Которое мне придется оказывать, - холодно отзывается герцог.
- Ну что ж, каждому из нас приходится нести свою ношу, - она поворачивается к старинному письменному столу и неожиданно вздрагивает.
Герцог, не заметив ее растерянности, медленно качает головой.
- Ааааа!..
Рыжеволосая женщина падает на колени. Ее глаза широко раскрыты, но ничего не видят, ибо сознание захвачено бурным, немыслимым, кошмарным водоворотом чужих воспоминаний.
Невысокий, изящно одетый мужчина, только что державший ее за руку, отшатывается, расплескав из кубка красное вино. Темные, похожие на кровь пятна расплываются на старинном хаморианском ковре.
Прежде чем герцог успевает поставить свой кубок на стол, его кузина уже лежит ничком. Она потеряла сознание.
- И что теперь? - бормочет он, опускаясь на колени рядом с женщиной. - Хелисс! Хелисс! Что же теперь?

Часть вторая
МАГ-БУРЕНОСЕЦ

XLI

Юноша с душою рьяной и на лыжах ветроносных,
Презирая все препоны, с крутизны стремглав спустился.
Спрятав меч в дорожном вьюке, воедино с вьюгой слился
Юноша с душою рьяной и на лыжах ветроносных
Обгоняя бурю, мчался он с челом посеребренным
И, покинув Крышу Мира, что поверх лесов зеленых,
Дивной магии навстречу устремился окрылено
Юноша с душою рьяной и на лыжах ветроносных.
Он отважно углубился в сердце льдов, во тьму утесов,
Роскошь, негу и довольство при дворе тирана бренном
Прочь отринув ради чувства, что бесценно и нетленно,
Юноша с душою рьяной и на лыжах ветроносных.
Долго рыскали по скалам сонмы стражей неустанных,
Пробирались меж утесов, гущу елей прорежали.
Не нашли они пропажу, хоть и ревностно искали
Юношу с душою рьяной и на лыжах ветроносных.

Юноша с душою рьяной.
Анонимный автор из Сарроннина.

XLII

Из-под нависающего выступа Креслин внимательно изучает противоестественно безоблачный южный небосклон. И видит, как над тем местом, где чародейская дорога прорезает Рассветные Отроги, выписывает круги пара стервятников.
Как набрался он смелости прыгнуть прямо в поток, который унес его от стражей Белой дороги? Как вернулась к нему память? Способствовала тому целительница или кто-то другой? Ответов нет, но так или иначе - он бежал. И понимает, что попадись он снова, бежать во второй раз не удастся.
На востоке кружит еще одна пара остроглазых крылатых хищников. А хаотическое переплетение воздушных потоков указывает на смещение гроз на восток и запад. Отдыхая под каменным козырьком, беглец замечает еще одну тонкую сверкающую полоску - еще один воздушный поток, который, возможно, и поможет ему уйти на восток.
Столь же хаотично кружат и его мысли, ибо сейчас он одновременно и «серебряная башка», и Креслин. И у каждого из этих двоих - свое воспоминание о вчерашнем дне. Один помнит каторжный лагерь, другой - светящиеся белым камни Фэрхэвена. И гитариста, которому разрешалось играть лишь за толстыми стенами таверны.
Музыка... Почему они ее так не любят? Этот вопрос кажется очень важным, но ответа на него нет. А самый главный вопрос - кто же он сам такой?
Он мужчина. Мужчина, способный видеть музыку и упорядоченную гармонию, лежащую в ее основе. Мужчина, владеющий луком и клинком лучше многих. Мужчина, способный касаться ветров и направлять их по своему желанию. Мужчина, плохо знающий жизнь, кроме, может быть, жизни на Крыше Мира. И еще хуже знающий женщин, хотя он и вырос среди них. Мужчина, не имеющий ни малейшего представления о своем предназначении и своей судьбе.
В его мысли ворвалась слышанная неведомо когда и где фраза: «Ты можешь бежать навстречу судьбе, но не от нее...»
Но какова же она, его судьба? Он не музыкант, не солдат, не школяр... Где же его место? И почему белые птицы и стервятники кружат по небу, высматривая его?
Впрочем, эти вопросы едва ли помогут укрыться от магов. Или раздобыть пропитание.
Стервятники смещают свои круги все дальше на север, ближе к его укрытию. После долгой ходьбы боль в пятке снова усилилась. Впрочем, целительница не только прочистила язву, но каким-то образом ускорила процесс выздоровления. Креслин помнит прикосновения ее рук к его стопе, а потом ко лбу.
Но... кто? Почему? Кто-то противостоит Белым магам и потому готов оказать ему помощь, не объясняя причин, хотя идет при этом на огромный риск. И все-таки целительница - вовсе не таинственная, призрачная Мегера.
Беглец снова забивается под навес, пытаясь трезво обдумать свои дальнейшие шаги. Погода терпимая, а вот поживиться здесь в эту пору почти нечем, тогда как в Кертисе или Сарроннине близится пора уборки урожая. Из одежды на нем только туника без рукавов, линялые брюки и дорожные сапоги. Нет ножа, нет даже пояса.
Так как же ему укрыться от Белых магов? Любая попытка коснуться ветров немедленно привлечет их внимание. Он шарит взглядом по каменистому склону, поросшему редкими сосенками, и хрипло смеется.
Терпение. Все, что ему требуется это терпение. И готовность есть все, что пригодно в пищу. Всеми теми ночами, которыми он будет двигаться к равнинам Кертиса. Любой ценой ему необходимо пробраться в Монтгрен.
Креслин делает глубокий вздох, потом другой. Нужно расслабиться и как следует отдохнуть до темноты - времени, когда крылатые хищники не так зорки.

XLIII

По проселочной дороге, сгорбившись и временами прихрамывая, плетется одетый в лохмотья человек. Один его глаз прикрывает квадратная нашлепка, в руке - грубый, но крепкий дорожный посох.
На ходу Креслин спрашивает себя, почему он пересекает эти равнины, направляясь на восток? Ведь на востоке хозяйничают маги, желающие не то убить его, не то свести с ума!
«Да потому, что это кажется правильным», - отвечает юноша сам себе, поскольку другого собеседника у него нет.
Рисковать своей шеей кажется правильным?..
Однако ветра ведут его не к Белым магам. Он идет по едва заметной тропе, не являющейся ни Белой, ни Черной, но соединяющей черты того и другого цвета.
Даже погруженный в раздумья, Креслин помнит о необходимости горбиться, шаркать и ковылять сильнее, едва на дороге появляется фургон. Поравнявшись с путниками, он просяще протягивает руку. Мужчина и женщина на козлах, едва взглянув в его сторону, бросают медяк. Он подбирает с земли монету и прячет ее.
Фургон проезжает, дорога пустеет, и Креслин позволяет себе чуточку выпрямиться.

XLIV

- Нет! - женщина с криком выскакивает из боковой двери трактира, но не успевает сделать и пары шагов, как сзади ее хватают за шиворот. Блуза с треском рвется, обнажая плечо со ссадиной и полную грудь.
- Я тебе покажу, как разливать хорошее вино! - худощавый мужчина со шрамом хватает полногрудую женщину за руку и тащит к наполненной жидкой грязью придорожной канаве. - Ты у меня попомнишь!
- Я больше не буду! Я буду стараться! Не надо!
Эту сцену со смехом наблюдают двое вышибал. Служанка, стоявшая на крыльце дома напротив, отводит глаза и торопливо заходит внутрь.
Трактирщик награждает свою жертву увесистыми оплеухами. Заслышав приближающийся стук копыт, он на миг мешкает, но тут же замахивается вновь.
Рыжеволосая всадница осаживает лошадь. Трактирщик не смотрит в ее сторону, но его рука замирает в воздухе.
- Госпожа, прошу... помоги!
- Ну конечно!.. - хохочет трактирщик. - Так все и бросятся тебе помогать! Кому - никчемной потаскушке, выплескивающей вино на посетителей!.. Посетителей, которые платят деньги. А вино какое - наилучшее сутианское!
- Они хотели не только вина... - оправдывается служанка.
Позади рыжеволосой всадницы, сохраняя почтительное расстояние, осаживают коней двое спилдараских наемников.
- С какой стати я должна тебе помогать? - холодно осведомляется рыжеволосая.
- Если милостивой госпоже не угодно... - лепечет служанка, опустив покрасневшие глаза.
- То умолять ты не станешь, - отстраненным тоном заканчивает за нее всадница.
- Она у нас такая, - встревает трактирщик, все еще держа служанку за плечо. - Вечно кобенится.
- Вот как? Рассчитывать на вежливое обращение, по-твоему, значит кобениться? - в голосе всадницы начинает звучать сталь.
- Вежливого обращения заслуживают в первую очередь посетители.
Скользнув взглядом по ссадинам на обнаженном плече девицы и повернувшись к трактирщику, рыжеволосая иронически спрашивает:
- И ты настаиваешь, чтобы она обращалась с ними очень вежливо?
- Дело есть дело, - ворчливо, но уже осторожничая, отвечает трактирщик. - Работала ведь раньше - и ничего...
Служанка стоит выпрямившись. Глаза ее обращены не к хозяину и не ко всаднице, а в сторону одетых в голубое молчаливых наемников. Слезы текут по щекам, но она не делает даже попытки смахнуть или утереть их.
- Отпусти ее, - равнодушным тоном произносит рыжеволосая.
- А кто заплатит неустойку? У нас договор! - взрывается трактирщик.
- Я не... - начинает было служанка, но умолкает под взглядом рыжеволосой.
- Сильно сомневаюсь, - произносит та, - чтобы законы герцога разрешали заключение договоров на отработку детьми долгов родителей.
- Э... - трактирщик поспешно закрывает рот.
- Конечно, - продолжает всадница, - не все в жизни делается по закону, так что держи.
Она тянется к поясу и, достав монету, бросает ему.
Чтобы поймать золотой, трактирщик отпускает плечо служанки.
- И все?.. - бормочет он.
- Это гораздо больше, чем ты заслуживаешь, - заявляет всадница.
Трактирщик переводит озлобленный взгляд с рыжеволосой на ее наемников.
- Даже и не думай ни о чем подобном, - предупреждает женщина. - Не то мой дорогой кузен велит снести тебе голову.
- Кузен?.. - не понимает трактирщик.
- Корвейл. Герцог.
Худощавый мужчина бледнеет. Служанка отступает от него на шаг, придерживая рукой разорванную блузу, и нервно облизывает губы.
- Ладно, - ворчит трактирщик, - забирай эту шваль, и делу конец.
- Еще не все, - произносит рыжеволосая. Трактирщик пятится.
- Женщина - не вещь! - в голосе всадницы слышится угроза, а на кончиках ее пальцев разгорается свет. Сорвавшийся с них огненный шар проносится у самого уха трактирщика. - Полагаю, теперь ты это запомнишь!
Она разражается резким, похожим на лай смехом. Свет на пальцах угасает.
- А ты? - рыжеволосая обращается к служанке. - Ты по-прежнему хочешь, чтобы я тебя вызволила?
Ответом служит торопливый кивок.
- Готрон! Подсади ее на лошадь позади меня, - приказывает рыжеволосая, насмешливо глядя на пятящегося к дверям трактирщика.
Один из наемников спешивается и легко подсаживает невысокую, но плотную девицу на круп.
- Одной рукой обхвати меня за талию, а другой держись за седло, - не оборачиваясь говорит рыжеволосая. - Будет трясти, но перетерпишь: нам недалеко.
- Милостивая госпожа... - бормочет служанка.
- Давай, давай! - всадница слегка стегает лошадь поводьями. Наемники следуют за ней. Трактирщик с порога провожает ее сердитым взглядом. Оба его вышибалы тоже смотрят вслед отъезжающим. Те направляются в сторону герцогского замка.
- Как тебя зовут? - спрашивает всадница.
- Алдония, милостивая госпожа.
- Пойдешь ко мне в услужение, по крайней мере до тех пор, пока я остаюсь в Вергрене?
- Да, милостивая госпожа.
- Вот и хорошо.
Рыжеволосая умолкает, и пока кони поднимаются по склону к воротам, не произносит больше ни слова.

XLV

- Добавить мне нечего, - говорит военачальник.
- И того достаточно. Ясно, что ему помогли Черные, - откликается Высший Маг. - Кто бы еще мог?
- Я не знаю, а вот Гайретис уверяет, будто его касался только Белый сигнал.
- Белый? Он уверен?
- Разве благородный Гайретис может быть не уверен в своих словах?
Дженред постукивает пальцами по столешнице из белого дуба:
- Белый... Да, конечно. Белый. Вот что: высылай отряды, чтобы перекрыть все подступы к Монтгрену.
- К Монтгрену?
- Неужто ты не понял? Белая магия, Белая, но не наша! Кто еще остается? Тиран не могла бы дотянуться сюда из Сарроннина. Проклятие! Должно быть, она сильна...
Его собеседник качает головой:
- Нет, тут все же нечто иное. Гайретис сказал, что у того Белого или Белой не хватило сил сломить барьер.
Он переминается с ноги на ногу на полу из несокрушимого белого гранита. Мрамор слишком мягок для творений хаоса.
- Значит, я был прав с самого начала. Ему помог кто-то из Черных, но у него хватило ума это скрыть. Будь они все прокляты! Как насчет целителей?
- Неизвестно.
- Почему?
- Там была только одна, и она мертва.
- Мертва?
Военачальник пожимает плечами:
- Так сказано в донесении. Дорожный маг сжег ее тело, согласно твоим инструкциям.
- Идиоты! - Высший Маг качает головой. - Они сожгли не ее тело! Она отвела им глаза. Одним демонам ведомо, где она сейчас. На сей раз они окажутся в выигрыше, если только твои отряды не перехватят Креслина живым. Ты понял меня?
Хартор кивает:
- Понял, хотя не уверен, что это возможно. Если ему достанет ума держаться подальше от больших дорог...
- Делай, что можешь! - Высший Маг смотрит в сторону и барабанит пальцами по отделанному золотом белоснежному дубу. - Мертва. Как же, мертва...

XLVI

Сидя под желтеющей кроной низкорослого дуба, Креслин неторопливо поедает сорванные с ближайшего куста ягоды.
Вверху над головой кружит еще одна птица, а там, внизу, рыщут облаченные в белое дорожные стражи. Создается впечатление, будто они знают, что беглец где-то поблизости. Но откуда?
Креслин старается не обращать внимания на боль в ребрах (последствие встречи с кертанским кавалерийским офицером, не терпящим нищих попрошаек). Он помнит и презрительный смех этого человека, и его слова: «Дороги предназначены для порядочных людей, а место попрошаек - в придорожных канавах!»
Сквозь желтые листья Креслин следит за медленной, нескончаемой спиралью кружащегося стервятника. За пределами видения остались пологие холмы, отделяющие эти стелющиеся луга от Фэрхэвена. Удастся ли ему найти дорогу в Монтгрен? Вероятно. А будет ли она охраняться? Более чем вероятно.
«...Креслин...»
Прозвучавший зов настолько слаб, что юноша едва его слышит.
Он озирается по сторонам, стараясь обнаружить говорившего, но поблизости пусто. И тихо - слышен лишь шелест теплого осеннего ветра в пожелтевшей кроне.
Но внезапно тишину оглашает хриплый голос рога. Некоторые из находящихся внизу стражников указывают вверх по склону - туда, где прячется беглец.
«...Креслин!..»
Зов повторяется. Юноша не только не видит, но и не ощущает говорящего, а голос настолько тих, что невозможно с уверенностью судить, мужчине он принадлежит или женщине. Хотя неуловимые оттенки интонации все-таки заставляют Креслина считать голос женским.
Рога всадников вступают в перекличку. Стервятник делает крутой вираж в его сторону.
Креслин вскидывает глаза и успевает заметить исчезающую, тающую на фоне ясного неба ширококрылую белую птицу. Мегера?
- Тьма... - бормочет юноша. - И что же теперь?
Вверх по склону ползет волна невидимого белого тумана.
Дюжина всадников поворачивает коней к его дубу. Он обнаружен. Наверное, среди них маг...
Креслин пожимает плечами. Он устал, ноги болят, в желудке одни ягоды и коренья... Из оружия у него лишь посох да нож, который удалось стянуть в городишке к востоку от Джеллико.
Предчувствуя, что это усилие обойдется ему очень дорого, он тянется к ветрам. Ледяным ветрам, веющим над Крышей Мира. От напряжения на лбу выступает пот.
Откуда-то издалека, может быть, с расстояния в сотни кай, слышится завывание ветра. И совсем близко звучит приказ:
- Найти его! Скорее! Он пытается колдовать!
Но на этот резкий голос Креслин уже не обращает внимания.
Белый туман ползет вверх.
«...здесь никого, а там...»
«...надеюсь, у этого мерзавца нет лука...»
Теперь ветра завывают близко. А на небе, только что ясном, закручивается водоворот серых облачных клочьев. Прямо на глазах они густеют, чернеют, превращаясь в огромную грозовую тучу.
«...Скорее, хватайте! Он там, под желтым деревом!»
Ветер воет с неистовством обезумевшего зверя.
«...под каким, пропади оно пропадом... они тут все желтые...»
«...под тем... вон там...»
На склон холма, под оглушительный рев зимних бурь, обрушивается тьма. Ледяной град, смешанный со снегом, налетает с башен заката, как замерзшее пламя. А ветра...
...Ветра хлещут, срывая всадников с коней, словно листву с деревьев. Град ледяных стрел молотит по доспехам. Буря ревет...
«...демоны!.. демоны!..»
Буря ревет. А когда стихает - на северное побережье Спилдара, хлеща по земле и оголенным деревьям, обрушиваются холодные ливни.
А стоящий на вершине холма человек, утирая горящий лоб, с трудом выпрямляется и делает пару шагов вниз по склону. Его вырвало прямо на прибитую дождем траву. Неверной походкой он огибает бесформенную белую груду льда, в которую превратились конь со своим всадником. Спотыкается, падает... Снова поднимается - и так, качаясь и поминутно оскальзываясь, ковыляет к дороге, которая должна привести его в Монтгрен.
Ему показалось, что миновало столетие, прежде чем он снова натыкается на пару белых холмиков. Голова отчаянно кружится, но Креслин все же останавливается, роется в седельных сумах и разживается мешком с провизией и кожаной курткой. От прикосновения к белому клинку желудок сводит судорогой, и беглец оставляет оружие у ног мертвого владельца.
Наконец его ноги ступают на твердую глину.
- Мегера... - бормочет Креслин. - Почему ты указала им на меня? Почему?
Едва переставляя свинцовые ноги, под проливным дождем, он идет и идет - пока не выбирается на каменную дорогу, рассекающую холмы.
Дождь нескончаем. Дождь везде. Дыхание хриплое и прерывистое, шаг нетвердый, внутри дрожь и жжение. Но Креслин снова и снова переставляет налитые свинцом ночи, с каждым шагом приближаясь к Монтгрену... к Мегере.

XLVII

Попридержав коня на узкой дороге, Клеррис присматривается к черным клубящимся тучам. Буря, два дня бушевавшая над холмами, лежащими меж Кертисом и Монтгреном, только-только начала утихать. Он качает головой и снова переводит взгляд на вьющуюся ленту дороги.
- Тревожишься, как бы нас не перехватили дорожные стражи? - спрашивает его спутница, сидящая на светло-серой кобыле. Осень стоит теплая, но по утрам прохладно, и на плечи женщины накинут линялый зеленый плащ.
- Нет.
- Тебе все еще не дает покоя его побег?
- Дело не в его побеге. Дело вот в чем, - Клеррис указывает на тучи. - Ты представляешь, на какой высоте они должны находиться, чтобы мы видели их отсюда? Ты представляешь себе, какова его мощь? Скорее всего, холодный дождь будет литься над Кертисом и Монтгреном еще не один день.
- Я же говорила, что он умен...
- Лидия, ты представляешь себе... - мягко обрывает ее собеседник.
- Клеррис, - она тоже не дает ему договорить, - прекрати наконец взваливать всю тяжесть мира на свои плечи. Я говорила «умней», потому что знаю: он не станет играть со своими способностями, и если уж он устроил такую бурю, значит, без этого было не обойтись.
- Ты не вполне уяснила суть моего беспокойства. Мало того, что его выходки могут нарушить климатическую устойчивость половины мира... Так ведь никто из Белых нипочем не поверит в способность необученного и неизвестного Черного управляться с такой мощью.
- И что же? - Лидия направляет лошадь поближе к Черному магу.
- А то, что Дженред свалит это на нас, как и побег Креслина.
- Так вот почему ты погрузил стражей в сои и сжег хибару. Помню, ты говорил. Но Дженреду все равно не терпится обвинить тебя хоть в чем-нибудь.
- Скверно, что нам пришлось использовать масло, - несколько невпопад откликается Клеррис, пожимая плечами. - Пусть лучше считают это делом наших рук, нежели заговором Черных. Больше всего Дженреду хочется заполучить предлог и обрушиться на всех Черных...
- А разве этого не случится?
- Рано или поздно - несомненно, но пока что у нас недостает сил.
- А вот у Креслина они явно в избытке.
Клеррис хмыкает:
- Он даже не знает, что является Черным и вдобавок связан с Серой, считающей себя Белой.
- А насчет той жизненной связи ты уверен?
- Сама же сказала.
Некоторое время они едут молча. Потом целительница спрашивает:
- Что дальше?
- Я займусь Креслином. Сделаю, что смогу. А ты... Думаю, тебя ждет Западный Оплот.
Она ежится:
- Ненавижу холод.
- Лично меня вовсе не приводит в восторг перспектива иметь дело с Креслином и Мегерой. Хочешь взять эту парочку на себя?
- Спасибо. Лучше уж я займусь маршалом, - отвечает она и добавляет: - Несмотря на стужу.

XLVIII

Вставать Креслину не нужно, но валяться в маленькой хижине он попросту устал. Конечно, не стоило ему браться за лечение овец. Он и сам-то едва успел прийти в себя. Да и мало смыслил в ремесле коновала, честно говоря.
Юноша медленно спускает ноги с топчана и садится. Окно напротив очага наполовину открыто: судя по ясному сине-зеленому небу, сейчас около полудня. Натянув полученные от пастуха мешковатые штаны и толстую шерстяную рубаху, он направляется к изгороди, отделяющей овечий загон от сада.
Поставив правую ногу на нижнюю жердь изгороди и ухватившись руками за верхнюю, Креслин вбирает взглядом влажную и тяжелую, уже начинающую жухнуть осеннюю траву и черные морды пасущихся овец, которые не замечают его.
На западе - за пологими холмами, плодородными полями Кертиса и реками, заливающими их перед тем, как унести воды к Северному океану - находятся Рассветные Отроги и чародейская дорога, что должна принести Высшему Магу власть над всем Кандаром. По меньшей мере, над той его частью, что восточнее Закатных Отрогов.
- Досточтимый...
Креслину не нравятся подобные обращения. Вряд ли он заслужил их, хотя и сделал все, что мог, из благодарности к бедным пастухам, приютившим его. Но мог юноша, по правде говоря, очень немногое: распознал у пары овец какой-то загадочный недуг, а вылечить сумел только одну, да и ту с трудом.
- Что случилось, Матильда?
- Какая-то госпожа спрашивает тебя.
Повернувшись, он видит без малого дюжину вооруженных всадников. Те гарцуют на месте неподалеку от хижины, крытой тростником.
Белый проблеск над головой исчезает, как только он поднимает глаза. Рассмотрев птицу, Креслин спускается вниз по тропе, что ведет к дому. После всего, что сделали для него Андре и его близкие, он не может отдать этих людей на расправу воякам. Креслин собирает столько ветров, сколько может, но ноги его еще подгибаются, контроль неполон, и отбившаяся струйка воздуха ерошит волосы.
- Подожди меня, досточтимый!
Он замедляет шаг, глядя на щупленькую, съежившуюся под тяжелым пастушьим плащом фигурку. Несмотря на ясное небо и теплое, на его взгляд, солнышко, Матильде этот день кажется холодным. Рассеянно отогнав от нее ветра, Креслин спрашивает:
- Они говорили, что им нужно?
- Говорила только госпожа. Спросила насчет мастера, мол, который с запада... Ты, оказывается, мастер, а ведь не говорил, - добавляет она с укором.
- Я не мастер, - возражает Креслин, и знакомый приступ тошноты тут же заставляет его поправиться: - Не считаю себя мастером. Но некоторые считают.
Он мерит траву длинными шагами. Девчушка, стараясь не отставать, семенит следом. Вскоре они выходят к пологому подъему перед домом.
- А знаешь, мне тоже кажется, что ты мастер. И папа так думает. Мама понять не может, из-за чего сыр-бор. По ней выходит: ты и мухи не обидишь, и это должно быть ясно с первого взгляда даже последнему дураку, - на худеньком личике под вязаной шапочкой появляется озабоченное выражение. - А разве не так?
- Я не мог бы обидеть ни тебя, ни твоих близких. Вообще ни одного хорошего человека.
- А, значит, ты обижаешь плохих?
- Бывает, - сознается он.
- Я так и знала. Вот и госпожа говорила, что ты добрый мастер.
Креслин вздыхает: ну что можно объяснить ребенку?..
Тяжелые облака, становясь с каждым мгновением все темнее, стягиваются к холму, словно кавалерия к полю боя. Креслин переводит взгляд на чужаков. Все верхом. Еще две лошади с пустыми седлами. Женщина стоит перед Андре, и ветер доносит ее слова:
- Он вышел из грозы, говоришь? И не был промокшим?
- Верно, милостивая госпожа. Разве слегка обрызган. И совершенно не в себе. Жар у него был такой, что хоть чайник на него ставь. И бредил. Такое нес - ни словечка не понять.
Разговор прерывается, когда Андре и рыжеволосая незнакомка замечают приближение Креслина.
- Папа, я его нашла, - сообщает Матильда.
Андре, избегая встречаться с Креслином взглядом, смотрит на мокрую глину под копытами ближнего гнедого.
Поймав на миг взгляд глубоких зеленых глаз женщины, юноша кивает и направляется к пастуху.
- Андре, - как можно мягче произносит он, - спасибо тебе за все.
Пастух так и не поднимает глаз.
- Я искренне говорю: спасибо. Без твоей помощи я бы вряд ли выжил.
- Пастух! - голос рыжеволосой спокоен и властен. Андре наконец поднимает глаза.
- Я не собираюсь причинять ему зла, но здесь он больше оставаться не может, - добавляет всадница.
Креслин глядит на пустое седло, гадая, куда подевался спешившийся солдат.
- Досточтимый...
Креслин переводит взгляд на Матильду.
- Ты ведь не забудешь нас, правда? - тихонько спрашивает девочка.
Нет, он никогда не забудет ни этого краткого отдыха, ни радушия этого семейства. Равно как не забудет худенького личика и смышленых карих глаз.
- Я всегда буду помнить вас всех, Матильда.
Выпрямившись, он поворачивается к пастуху. Тот напрягается, но Креслин, не обращая на это внимания, заключает бородача в объятия. Лишь на миг, но этого достаточно, чтобы выразить переполнявшую Креслина благодарность.
- От всего сердца, - шепчет он, отступив на шаг.
- Ты настоящий человек, - понурясь, бормочет Андре. Креслин поворачивается к рыжеволосой (та снова верхом) и - указывает на пустое седло:
- Это для меня?
- Разумеется! - отвечает она с неприятным смешком. - Интересно, как еще ты мог бы добраться до Вергрена?
- Госпожа! - резкий голос человека в конце конной шеренги царапает слух, и Креслин делает шаг вперед, чтобы взглянуть на говорящего - коротко стриженного, темноволосого седеющего мужчину с орлиным носом. - Стой где стоишь, чародей! - приказывает всадник. - Оглянись!
Сделав, как сказано, Креслин видит пару нацеленных на него арбалетов.
- Не очень-то по-дружески, - замечает он.
- Они... принимают особые меры предосторожности, - поясняет женщина.
На лице Креслина отражается недоумение. Негромко рассмеявшись, рыжеволосая поворачивается к всаднику:
- Видишь, Флорин, мне ничто не угрожает. По крайней мере, не угрожало, пока тебе не вздумалось меня «защищать».
- Я буду принимать такие меры безопасности, какие сочту нужным, в соответствии с волей моего герцога.
Креслин, поразмыслив немного, попросту садится в седло. Его шатает, голова идет кругом, и, чтобы удержать равновесие, приходится ухватиться за конскую гриву. Способности юноши восстановились, а вот силы, увы, нет.
- Как ты себя чувствуешь? - спрашивает рыжеволосая.
- Недолгий путь протяну, - он в последний раз смотрит на дочку пастуха. - До свидания, Матильда.
- До свидания, досточтимый.
Кавалькада уже спустилась к главной дороге, но он знает: взор девочки обращен к узкой тропе, по которой уехали всадники.
Освоившись на боевом коне, Креслин поворачивается к рыжеволосой - единственной женщине в этом отряде:
- Зачем ты за мной явилась?
Она кажется ему смутно знакомой, но когда юноша пытается всколыхнуть воспоминания, перед глазами начинают плясать яркие огоньки.
- Мы когда-нибудь, возможно, встречались... - заметив мрачную физиономию Флорина, юноша умолкает.
- Может, сначала расскажешь всем нам, как попал сюда ты? - говорит она и направляет свою лошадь поближе к Креслину.
Тот пожимает плечами:
- Начни я с самого начала, мы, пожалуй, раньше доберемся до места нашего назначения, чем до самого интересного места в моем рассказе.
Начинают падать крупные, холодные капли, но Креслин не отгоняет дождь, желая сберечь силы для долгого, как ему думается, пути. Кроме того, этот дождь едва ли покажется холодным человеку, выросшему на выстуженной Крыше Мира.
«...хочешь знать мое мнение, так для чародея он слишком хорошо держится в седле...»
«...едет в одной рубахе, а холод ему вроде как нипочем...»
Не обращая внимания на доносимые ветерком перешептывания, юноша отвечает своей собеседнице:
- Я покинул родные края, далеко на западе...
- Почему? - Вопрос прямой, но звучит не резко. Креслин пожимает плечами и чувствует в плече боль. Он покусывает губы, прежде чем ответить:
- Меня просватали, и я решил избежать этого брака.
- Неужто нареченная внушала тебе такое отвращение, что ты перебрался через Рассветные Отроги, лишь бы от нее избавиться?
Креслин не поправляет рыжеволосую, оставляя в заблуждении относительно расстояния, которое ему пришлось одолеть.
- Не нареченная. Сама идея такого брака. Кроме того... тамошние обычаи... отличаются от здешних. Инициатива со стороны мужчин... не поощряется.
Говорить трудно, все силы уходят на то, чтобы держаться в седле. Хорошо еще, что прохладный дождь немного утишает сжигающий изнутри жар. Креслин не может сказать, сколько раз они поднимались на холмы и спускались в долины. Равно как и сколько раз отвечал он «да» или «нет» на вопросы рыжеволосой. Точно он знает одно: завеса дождя стала плотнее, а седло под ним начало елозить.
А потом перестает осознавать и это...
Когда Креслин приходит в себя первый раз, перед глазами его все расплывается, а огонь внутри жарче пламени Фэрхэвена, горячее солнца Фрейе, раскаленней камней нижней пустыни, что за южной грядой Рассветных Отрогов...
Прежде чем он вновь проваливается во тьму, кто-то ложкой вливает ему в рот какую-то жидкость...
Очнувшись во второй раз, он с трудом фокусирует зрение и обнаруживает себя в незнакомой комнате, освещенной лишь тусклой настенной лампой. Та же ложка, та же жидкость, и его опять поглощает тьма...

XLIX

Креслин лежит в мягкой постели, застланной хлопковым постельным бельем. Его взгляд скользит по тяжелым бархатным шторам на стрельчатом окне, отмечает проложенный свинцом оконный переплет и падает на стоящий под окном маленький столик. Небо за окном темно-серое, что указывает на поздний час. По обе стороны от стола стоит по обитому парчой креслу, а на нем самом - латунная лампа. Стены обшиты темным деревом.
Тяжелая, обитая железом дверь бесшумно открывается. Появившаяся на пороге женщина в плаще с капюшоном легкой поступью направляется к высокой кровати. Плащ и сумрак скрывают ее черты.
Однако слабость не мешает Креслину видеть в темноте. Он узнает особу, забравшую его из дома Андре, хотя сейчас она носит иные цвета: черный, белый и серый.
- Добрый вечер, - Креслин старается произнести эти слова внятно.
- Рада видеть тебя вернувшимся в страну живых, - говорит она, выдвигая одно из кресел и усаживаясь.
- Я тоже рад. Хотел бы только уточнить - в какую именно из стран?
- О, это Вергрен, древняя родовая цитадель герцогов Монтгрена, а ты его почетный гость. Как и я, - сухо добавляет она.
- Боюсь, я не имел удовольствия представиться... разве что во время нашей поездки, но тогда мои мысли путались...
- Мы действительно встречались и раньше, - говорит она, - хотя не были должным образом представлены. Возможно, ты слышал мое имя, но сам не назвался.
Креслин пытается повернуться. Перед его глазами пляшут искры.
- Вынужден спросить... Стоит ли мне вообще представляться?
Она не отвечает, молча рассматривая его лицо полускрытыми под капюшоном глазами.
- Впрочем, это едва ли имеет значение. Меня зовут Креслин.
- Креслин - и все? Без родового имени? Без какого бы то ни было титула?
Юноша хмыкает, и это усилие стоит ему новой россыпи огоньков в глазах.
- Ты еще очень слаб, - говорит она, явно уловив его состояние. - Твое счастье, что ты попал сюда вовремя. Мало кому под силу осилить такое путешествие, тем паче при такой немочи.
Немочь? Наверное, его злосчастная рана снова воспалилась.
- Я просто зашла взглянуть, как ты поправляешься, - с этими словами она встает и протягивает руки к его лицу. Мягкие теплые пальцы касаются влажного горячего лба.
Даже сквозь мелькание огней в глазах он успевает заметить опоясывающий ее запястье белый шрам. Однако спросить ни о чем не успевает - женщина уходит.
Едва ли не прежде, чем за ней затворяется тяжелая дверь, глаза юноши закрываются.

L

- Подождать? - переспрашивает герцог Монтгрен. - Сколько еще я должен ждать? Это безумие. Каждый день его пребывания в Вергрене грозит тем, что они его обнаружат, - он нервно мерит шагами комнату.
- Как раз в этом для тебя нет никакой угрозы. Куда хуже будет, если его поймают! Вынудив его уйти прежде, чем он восстановит силы, ты добьешься именно этого.
Мегера откидывается в кожаном кресле.
- И почему я...
- Да хотя бы потому, дорогой кузен, что тебе случайно понадобились кони, которых доставят на следующем каботажном судне, и западные луки, и копья с наконечниками из холодной стали. А еще тебе может понадобиться протест моей дражайшей сестрицы, адресованный Высшему Магу. А от гнева маршала Западного Оплота ты только выиграешь.
- Ничто из названного не принесет мне особых благ, если маги установят, что он здесь.
- Ты ведь это не серьезно, правда? - она обнажает в улыбке ровные белые зубы, а вспыхнувшая в глазах искра на миг стирает с лица усталость. - Они не могут позволить себе вторгнуться сюда, чтобы выяснить, здесь ли он. Да и вообще ты в большей безопасности, пока мы здесь. Когда мы уберемся отсюда, будет хуже. Он один стоит нескольких кавалерийских отрядов, хотя ему нелегко нести людям смерть.
- Я просто хочу, чтобы он поправился и вы вместе отправились по своим делам, куда вам надо, - герцог выдерживает паузу. - Кстати, а куда ты собираешься и что намерена делать?
Ее улыбка становится еще шире:
- Не знаю, не знаю, дорогой кузен. Ничего не знаю, кроме того, что я нежеланная гостья повсюду западнее Рассветных Отрогов. А его, похоже, не желают привечать нигде.
- Свет! - восклицает герцог. - Неужто ты решила…
- Остаться здесь? - улыбка исчезает. - Я думала об этом.
Герцог смотрит на угольки в камине. Один вспыхивает крохотной белой звездочкой и прогорает. На лицо женщины возвращается улыбка:
- Думала, но это, пожалуй, невозможно. У дражайшей сестрицы слишком много людей в твоем ближайшем окружении. И она хочет, чтобы мы создали... скажем... некоторые затруднения для магов.
- И ты согласна с этим безумием?
- А это имеет значение? - Мегера трогает пальцем запястье.
- Полагаю, что нет, - кивает герцог. - Во всяком случае, там, где замешана Риесса, - он подходит к угловому столу, стоящему в этом кабинете еще со времен его деда. - Но в любом случае я хочу, чтобы Креслин чувствовал себя хорошо.
- Утром мы с ним предпримем конную прогулку.
- А он умеет ездить верхом?
- Чуточку. Лишь в той степени, чтобы проехать десять кай почти в беспамятстве и не выпасть из седла. И чтобы успешно пройти испытания младших стражей в Оплоте.
- Ха! Стало быть, Риесса подыскала малого под стать тебе крепостью. А вдобавок и талантом.
- Лучше бы ты помолчал, дорогой кузен. У тебя-то нет ни сил, ни таланта.
Герцог бросает на кузину хмурый взгляд и медленно отворачивается к пыльному столу.
В очаге за его спиной шипит еще один уголек.

LI

Креслин спускает голые ноги на мохнатую овчину, покрывающую каменные плиты пола. У окна стоит маленький стол и два кресла, на одном из которых он сидит всякий раз, когда ест. Вот уже три дня ему приносят пищу, и он ест за столом.
Таинственную особу Креслин больше не видел. Все эти дни его посещали только седовласая целительница и робкая молодая служанка. Если бы не примыкающая к его комнате прекрасная ванная, он мог бы счесть себя пленником, заточенным в одной из западных крепостей.
На кресле разложена одежда - полный комплект зеленых кож, скроенных и подобранных в стиле стражей Западного Оплота. Увидев в руках служанки эту одежду, чуть более яркого оттенка, чем носят на его родине, Креслин окончательно сбросил дрему. Ему принесли и изготовленный на Крыше Мира кинжал, но меча нет.
Креслин встает. Донимавшее его в последние дни головокружение прошло, но в ногах еще чувствуется слабость.
Дверь открывается, впуская темноволосую, плотненькую молодую женщину с подносом в руках. Цвета ее одежды голубой и кремовый, а не зеленый с золотом, как у герцогской челяди. От запаха свежеиспеченных хлебцев и ароматного чая у юноши текут слюнки.

Предыдущая страница 8 Следующая страница


9 Лиланд Модезитт

- Добрый день, - решается заговорить он. - Кто ты? Ты была так заботлива...
- Добрый день, господин. Меня зовут Алдония, - она ставит завтрак на стол, смотрит на юношу, ничуть не смущаясь тем, что он в нижнем белье, и говорит: - Э... милостивая госпожа хотела бы знать... достаточно ли хорошо ты себя чувствуешь для того, чтобы... э... прогуляться верхом? Сегодня после завтрака?
Креслин прячет улыбку. Почему имя этой незнакомки упорно хранят в тайне? Почему она всегда в капюшоне и почему ее всегда сопровождают стражи? Она не может быть герцогиней, ибо не носит украшений, подобающих замужней женщине, а служанка - скорее всего ее личная служанка - не ходит в герцогских цветах. Голубой и кремовый кажутся ему знакомыми, но откуда - вспомнить не удается.
- Думаю, да, - наконец отвечает он. Алдония кивает и удаляется.
Стало быть, он остается пленником. Но - привилегированным. Которому, во всяком случае, полагается сытный завтрак. Воспоминания о холодной овсянке каторжного лагеря, равно как о кореньях и ягодах, составлявших его пищу в пути, слишком свежи, чтобы отказаться от чая, ананасов и свежих хлебцев. Со временем, рассуждает Креслин, в том, что касается еды, он вернется к прежним привычкам. Может быть.
Слабость в ногах проходит с горячим чаем и первыми кусочками медового рулета. Даже чувствуя голод, Креслин сдерживается, заставляя себя медленно и тщательно пережевывать каждый кусок. Он смотрит сквозь отделанный свинцом оконный переплет на ясное сине-зеленое небо и каменную кладку стены.
Умывшись и побрившись, Креслин одевается. Одежда впору: видимо, пока юноша лежал без чувств, с него сняли мерку. Стоящие под стулом серые кожаные сапоги выглядят в точности как те, что в Западном Оплоте надевают для верховой езды, однако, приглядевшись, Креслин улыбается - серая кожа не пропитана водоотталкивающим составом.
Натянув сапоги, Креслин застилает постель и усаживается в кресло. Долго ждать не приходится: дверь почти сразу же открывается. В проеме стоит Алдония, а позади - два стража в зеленых с золотом мундирах. Такие же были на солдатах, сопровождавших таинственную незнакомку.
- Милостивая госпожа ждет. Достаточно ли ты окреп, чтобы ездить верхом?
- Думаю, да - для недолгой прогулки.
Креслин встает и, не обращая внимания на стражей, следует за служанкой по глухому, без окон, каменному коридору. Алдония спускается по ступеням, тогда как оба стража остаются наверху.
Итак, Креслин угадал правильно. Это место - башня, бастион - является семейным крылом замка. Из чего явствует, что он не простой пленник, хотя герцог, видимо, от этого не в восторге. Креслин спешит за Алдонией и догоняет служанку как раз перед очередной тяжелой дверью.
- Она ведет во внутренний двор. Там, на дальней стороне, герцогская конюшня.
Алдония поворачивается, но прежде чем успевает уйти, юноша касается ее руки.
- Кто она?
- А ты не знаешь?
- Чувствую, что должен знать, но ведь я видел ее только больным. А с тех пор, похоже, она стала меня избегать.
- Видимо, у нее есть свои причины, но так или иначе в душе она - добрая...
- Добрая в душе?
Алдония застывает.
- Я на самом деле ее не знаю, - заверяет Креслин, сам не понимая, зачем ему убеждать в этом служанку.
- Может быть, господину лучше...
Алдония наклоняет голову, поворачивается и начинает подниматься по лестнице.
Креслин закусывает губу. Эта девица демонстрирует удивительную преданность своей таинственной хозяйке. И носит странные цвета... Потянув за железную ручку, он легко открывает массивную дверь и ступает на чисто выметенные ровные плиты внутреннего двора. В тени, где остановился юноша, прохладно. Достаточно прохладно, чтобы понять - теплый сезон сбора урожая миновал. Небо усеивают белые пушистые облака, и Креслин снова вспоминает, что потерял более полугода. Хотя воспоминания той поры принадлежат не ему, а безымянному каторжанину по прозвищу «серебряная башка».
По ту сторону двора, менее чем в тридцати локтях, он видит двух коней. Одного, гнедого, держит под уздцы конный страж в герцогских цветах. Юноша молча направляется к лошадям.
- Господин Креслин?
Юноша молча кивает.
- Милостивая госпожа ждет тебя снаружи.
Креслин садится на гнедого и обнаруживает, что поперек передней луки лежит короткий меч стража Западного Оплота с заплечными ножнами. Не теряя времени, Креслин влезает в портупею, и страж при этом непроизвольно касается рукояти своей сабли.
Двое мужчин проезжают под аркой, ведущей в главный двор замка, и когда приближаются к воротам, страж делает привратникам знак.
С грохотом отворяются массивные, обитые железом ворота. Всадники проезжают под каменными арками мимо недавно возведенных дополнительных укреплений. Стук копыт эхом отдается от гранита. Страж повторяет знак, и ворота с грохотом закрываются. Массивные засовы ложатся в свои каменные гнезда.
В конце мощеной дороги ждут четверо конных стражей и женщина. При виде Креслина незнакомка направляет свою лошадь по обводной дороге, медленно спускающейся с кручи.
Холмы очищены от растительности, и голые склоны под серыми гранитными степами Вергрена пятнают кружки пней, оставшихся от спиленных деревьев.
Легкий ветерок ерошит отросшие волосы Креслина. По правую руку, примерно в трех кай ниже по склону, он видит стены города. Любопытно, почему замок не находится в центре города или хотя бы не граничит с ним? Скачущая впереди женщина ускоряет аллюр.
Но Креслин не пришпоривает гнедого, а позволяет ему идти размеренным шагом и делает глубокий вздох, радуясь ветру и солнечному свету. Конь неспешно несет всадника по длинной, огибающей гору дороге. Достигнув наконец небольшой рощицы рядом с огороженным выпасом, где щиплют травку черномордые овцы, Креслин видит поджидающую его таинственную незнакомку. Она попридержала коня чуть в стороне от стражей. Креслин осаживает коня рядом с ней:
- Добрый день.
- А ты неплохо ездишь верхом, - с любезной улыбкой отзывается она. Ее длинные рыжие волосы связаны сзади в узел и прикрыты голубым шелковым шарфом.
- Я несколько отвык.
- Это незаметно.
Она спешивается, ведет лошадь к травянистой полянке под раскидистым дубом: Привязывает поводья к столбу, выступающему из ограды, и садится на широкий плоский камень.
Креслин тоже привязывает коня и, даже не успев еще приблизиться к незнакомке, неожиданно ощущает протянутую между ними тончайшую нить. Улавливает он и мелькание пляшущих вокруг женщины черно-белых язычков пламени.
- Кто ты? - непроизвольно вырывается у него.
- Разве ты не знаешь?
- Почему бы тебе просто не ответить на мой вопрос? К чему эти игры? Я понимаю, ты вроде как колдунья. Все стараются держаться от тебя подальше.
- Я не заметила, чтобы кто-нибудь особо стремился поближе познакомиться и с тобой, Креслин.
- Но герцог? Стражи? - он смотрит на нее в упор. Лицо ее бледно и серьезно.
- Стражи опекают меня, так же как и тебя. Герцог - мой кузен. Он искренне желает поскорее избавиться от моего общества.
- Кто ты? - повторяет он.
- Ты знаешь, просто не хочешь этого признать.
Он встречается взглядом с ее зелеными глазами. Как странно выглядят они на этом бледном, веснушчатом лице...
- Ходят слухи, что единственный отпрыск мужского пола правящего дома Западного Оплота не только отверг свою знатную и весьма привлекательную невесту, суб-тирана Сарроннина, но еще и таскал камни на строительстве чародейского тракта, как простой каторжник!
Креслин чувствует, что сердце его начинает учащенно биться, а горло перехватило. Женщина безжалостно продолжает:
- Еще поговаривают, будто этот неблагодарный имел безрассудство прыгнуть в самое сердце снежной бури, чтобы сбежать от прославленных стражей Оплота. В чем и преуспел. Правда, после этого его захватили Белые маги и он лишился рассудка, но и тут он, пройдя через бурю, исчез в Рассветных Отрогах, так и не предоставив Высшему Магу возможности взглянуть на его тело.
Креслин смеется, узнав наконец этот хрипловатый голос, плохо сочетающийся со светлой кожей и веснушками. Он смеется, и нотки его смеха кажутся золотистыми даже на фоне прохладного ветра.
- Ты заполучила меня, госпожа. Заполучила! - его смех стихает, а блеск в глазах становится печальным. - Заполучила, но кого? Беглеца, которому нет места во всем Кандаре? Которому только и приходится, что убегать от одного несчастья за другим. Причем без надежды на успех...
- Довольно! - она подается к нему так, что огненно-рыжие волосы рассыпаются на вороте ее легкой голубой куртки для верховой езды. - Я тебе кое-что задолжала!
Креслин не шевелится, он даже не моргает, когда ее белый гнев хлещет его с еще большим неистовством, чем рука, нанесшая пощечину.
Стиснув зубы, он заставляет себя не тянуться к ветрам.
- Видимо, ты считаешь, что положение суб-тирана дает тебе право наносить оскорбления другим?
- Очень впечатляюще, - насмешливо отзывается она.
- Мегера, - медленно произносит он. - Это имя должно означать «ярость». Или «безумное разрушение».
- А ты еще не понял?
- Чего не понял? - его голос холоден. - Что меня гоняли, преследовали, за мной охотились чуть ли не по всему Кандару? Что я чародей, с которым все желают покончить? Что ты каким-то образом со мной связана и видишь в этом мою вину? Что ты разыскивала меня - и разыскала?
- По крайней мере, ты начинаешь думать.
- Думай не думай, госпожа, от этого мало проку, если нет выбора.
На сей раз она хмурится.
- Мегера, - он поднимает глаза на стражей, бочком теснящих коней и старающихся держаться подальше от этой парочки. - Мне не найти приюта ни на Крыше Мира, ни в землях, где властвуют Белые маги. Сомневаюсь, чтобы я стал желанным гостем в Сарроннине или Сутии... особенно теперь.
Она смотрит на него молча. Смотрит невидящими глазами. Повисшую тишину нарушает ржание гнедого. Одно из белых пушистых облаков закрывает солнце, и над холмом пробегает тень.
- Вот ты и заполучила то, что имеешь. Я твой.
- Ты ничей. Никто и никогда тебя не получит.
- Но ты заполучила, нравится тебе это или нет.
- Ты неправильно понимаешь, Креслин, - голос ее обманчиво мягок. - Это я твоя, вне зависимости от того, что я делаю. Мой ты или не мой, но я твоя.
- И это обстоятельство тебе ненавистно, а потому ненавистен и я?
- Да.
Юноша поднимает глаза на покрывшее их тенью облако. Его лошадь взмахивает хвостом.
- Давай вернемся.
- Устал?
- Да, - признается он. - Хотя это едва ли имеет для тебя значение.
- О чем ты думал?
- Ни о чем полезном, - он садится в седло осторожнее, чем раньше, снова ощущая слабость в ногах. - Просто задумался, что мы можем сделать.
Стражи сопровождают их обратно в Вергрен.

LII

- Ты ведь так и не понял, верно?
Мегера устраивается на камне, подвернув под себя одну ногу и полуобернувшись к востоку, где за протянувшимися на три кай лугами высятся, отбрасывая длинную вечернюю тень, городские стены.
Креслин старается не хмуриться, хотя знает, что скрывать свои чувства в такой близости от Мегеры - бесполезно. А улавливая бушующую в ее душе бурю, понимает и то, что любой ответ будет небезопасен.
- Я так не думаю.
Она вскидывает руки. Длинные полотняные рукава соскальзывают, обнажая обезображенные шрамами запястья.
- Ты видел их раньше. Не вздумай сказать «нет»!
- Я и не думаю.
Он мог бы устранить эти шрамы, но считает это бессмысленным до тех пор, пока шрамами покрыта ее душа.
- Железо, холодное железо, каждый день с тех пор, как... как я перестала быть маленькой девочкой. Ты знаешь, каково это? Знаешь?
- Нет.
- А потом Риесса, моя дорогая сестрица, и Дайлисс заменили то холодное железо на раскаленное. Закалили мои оковы в твоей крови, связав мою жизнь с твоей. Ты знаешь, каково чувствовать дар и не иметь возможности использовать его? Во всяком случае, в полную силу? Без боли?
Не иметь возможности использовать дар... Чей - свой или его?
- Продолжай, - просит он.
- На самом деле ты не хочешь слушать.
- Почему? - он пристально смотрит на нее. - Я же попросил тебя продолжать.
- Нет, - она отводит глаза. - Я не хочу стать посмешищем, даже в глазах в общем-то неплохого, хоть и туповатого малого.
- Прекрасно, - фыркает Креслин. - Не хочешь о себе - не надо. Поговорим обо мне. Скажи на милость, зачем ты показала, где я нахожусь, гнавшимся за мной Белым? Это едва не стоило мне жизни!
- Что?!
- Ты прекрасно знаешь, что. Ты и твоя проклятая птица кружили у меня прямо над головой до тех пор, пока не привлекли внимание мага.
- Ты так себе это представляешь? - едва ли не с восторженным удивлением спрашивает Мегера.
- А разве это не так?
- Откуда мне знать? - она снова поднимает руки, показывая шрамы. - Откуда мне знать, если всякий полет мысли обжигает кожу и испепеляет душу. Если долгие дни видишь солнце лишь сквозь оконную решетку? Ведь только совсем недавно я смогла действовать, не опаляя себя.
- Так ты не знаешь? Я хочу сказать, ты не видишь ту проклятую птицу, глазами которой меня выискиваешь?
- Конечно нет, идиот! Какая там птица! Смог бы ты вызывать свои дурацкие бури, держа руки на раскаленной решетке? А хоть бы и смог - много бы тебе запомнилось сопутствующих подробностей?
Позади Мегеры на камень мостовой падает тень. Креслин видит мрачную физиономию Флорина. Герцогский страж-мастер молча кивает ему и отходит в сторону с неким подобием улыбки на обычно угрюмом лице.
- Ты не понимаешь? Ты что, действительно не понимаешь? - требовательно спрашивает Мегера.
Креслин сдерживался слишком долго, и тут его прорывает:
- Какого ответа ты от меня ждешь? Скажу «понимаю» - ты заявишь, что это ложь. Признаю, что нет, - ты проклянешь меня за неспособность проникнуться твоими страданиями. Но раз уж на то пошло, скажу: ты заклеймила себя сама! Сама оковала себя холодным железом. Да, да! У тебя был выбор. Не слишком богатый, но был. В свое время ты могла уйти, как на том пиру. Уйти! Какой страж мог бы тебя остановить? Ты сетуешь, но тебе не приходилось бороться за право каждого самостоятельного шага! Не приходилось утверждать себя в состязании со стражами Западного Оплота! Не приходилось зимой пешком перебираться через Закатные Отроги. Белые маги не похищали твою память. И наконец, никто не бил тебя дубинкой по черепу. Я по своей воле никогда в жизни не делал тебе ничего дурного. Твоя сестра - может быть. Маршал - может быть. Но не я. Так что перестань винить меня во всех своих бедах.
Мегера слушает его с открытым ртом, но едва он умолкает, начинает говорить она:
- Ты... Ты так ничего и не понял! Твой разум - если он у тебя вообще есть - неприступнее твоего драгоценного Западного Оплота! Тебя обучили как воина - кто смог бы тебя остановить? Ты один из самых могущественных Магов-Буреносцев - кто смог бы тебя остановить? Единственные сковывающие тебя цепи - у тебя в голове, и ты до сих пор от них не избавился!
Она вскочила на ноги, и глаза ее сияют ярче закатного солнца.
Креслин моргает. Какие цепи?
- Мои цепи не смогли меня удержать, - продолжает она, - а ты о своих даже не догадываешься! Да поможет мне Свет, ведь от тебя-то всяко помощи не дождешься! - рыжеватое пламя вспыхивает на кончиках ее пальцев, но тут же исчезает, а лицо бледнеет. - Будь ты проклят! Будь проклят!
Шаги обутых в сапоги для верховой езды ног еще отдаются эхом, но самой Мегеры у парапета уже нет.
Цепи? Что за цепи? Нечто реальное или игра воображения Мегеры? Юноша стоит неподвижно, положив ладони на нагретый дневным солнцем каменный парапет. Мегера говорит правду, такой, какой она ей видится, и это тревожит его больше, чем враждебность всех магов Фэрхэвена. Креслин задумчиво всматривается в сумерки, и вслед за его взглядом навстречу темноте летят сорвавшиеся с губ слова песни:

- Нам струны арфы возвещают преданье старины глубокой
О том, как ангелы бежали из их обители высокой.
И песнь звучит, звучит поныне, как вечной истины залог,
О ноты истинной единой, увы, извлечь певец не смог...
И как могу я положиться
На то, чему преданье учит,
Коль скоро ненависть таится
За звонким серебром созвучий?..

Мелодия неверна, даже слова не совсем точны, и Креслин жалеет, что с ним нет гитары. Которая, как он понимает, находится где-то в Сарроннине.

LIII

Постучавшись, Креслин ждет перед прочной дверью. Записка, что принесла ему Алдония, спрятана в пояс. Мегера к нему не заходила, но в кратком послании говорится, что они должны обсудить дела.
- Заходи.
Дверь Мегеры тоже окована железом. Но очевидные преграды порой преодолеваются с большей легкостью.
Тяжелые дубовые створы раскрываются, и Алдония повторяет:
- Заходи. Милостивая госпожа сейчас будет. Она тебя ждет.
Креслин оглядывается. Закрытая дверь справа, видимо, ведет в спальню. Деревянная кушетка с низкими подлокотниками и такое же кресло стоят по обе стороны от низкого столика. На нем чайник, над которым поднимается пар, и две чашки. И деревянные стенные панели, и латунные лампы, и прочая обстановка здесь почти такая же, как в его комнате. Но цвета другие - в комнате Мегеры и шторы, и покрывала, и обивка не зеленые с золотом, а кремовые и голубые.
- Не угодно ли горячего чаю? - предлагает Алдония.
- Нет... нет, спасибо, - отвечает Креслин и, немного помолчав, спрашивает: - Ты давно у Мегеры?
- Нет, господин. Я... поступила к ней на службу уже здесь.
- Состояла в герцогской челяди?
- Нет, господин. Милостивая госпожа... нашла меня сама, - девица отводит глаза, и Креслин невольно задумается, многое ли она скрывает.
- Мегера... весьма примечательная особа.
- Да, господин, - и хотя слова служанки звучат искренне, создается впечатление, что за ними сокрыто больше, чем высказано вслух.
- Добрый день, Креслин.
Сегодня в хрипловатом голосе Мегеры звучат нотки, памятные ему с той ночи, которая то ли была, то ли нет. Да и могла ли она быть? Теперь Креслин знает, как относится к нему Мегера.
Мегера скользит к окну. Незажженная лампа стоит на подоконнике, а на середину небольшого восьмиугольного столика помещено маленькое зеркало. Креслин следит за женщиной взглядом. Как стройна и изящна ее фигура!
- Садись. Тебе необходимо кое-что узнать... Алдония, можешь идти, - со служанкой она обращается мягко, едва ли не нежно, и это особенно бросается в глаза, когда Мегера заговаривает с Креслином. Ее тон сразу делается холодным и суровым.
Он подходит к столику и садится. За ушедшей служанкой закрывается дверь.
Мегера усаживается напротив Креслина, спиной к полуоткрытому окну.
- Прошу прощения за несдержанность, но ты мне по-прежнему не нравишься.
- А я по-прежнему не могу сказать «понимаю», поскольку ты не говоришь правды ни мне, ни себе, - отзывается Креслин и поспешно добавляет: - Но, если тебе от этого легче, признаю, что на мой счет ты, пожалуй, права. Я о многом не подумал.
- Я, можно сказать, пытаюсь извиниться, а ты нападаешь, - ее взгляд падает на стоящее на столе зеркало. - Оставим это. Итак, Маг-Буреносец, скажи, что я чувствую, - она роняет слова, словно льдинки.
- Я не собирался нападать. А ты не знаешь, что чувствуешь в отношении меня, - высказывает он догадку и ждет ее ответа.
Мегера молчит. Зеленые глубины ее глаз полны холода.
- Ты ненавидишь свою сестру, - продолжает он, - и ненавидишь свою связь со мной. Тебе кажется, что по этой причине ты должна ненавидеть и меня, и ищешь эту ненависть в глубине души, но не находишь. И этот факт тебе тоже ненавистен.
Он поднимает руку на тот случай, если ей вновь вздумается залепить ему пощечину.
- Я кое-чем тебе обязана, Креслин. Ненависть не вписывается в общую картину.
- Я не говорил, что нравлюсь тебе. Не говорил, что ты в меня тайно влюблена. Я только сказал, что ты не испытываешь ко мне ненависти.
- Я запросто могла бы возненавидеть тебя, особенно за твое вызывающее поведение...
- Как угодно... - вздыхает он. - Но ты, кажется, хотела что-то мне рассказать?
- Только потому, что я хочу жить, а это, увы, невозможно без аналогичного желания с твоей стороны. Меня не восхищает возможность впасть в безумие или лишиться части своего «я».
- А почему бы нам не найти сведущего мага, который сможет избавить нас от жизненной связи, не повредив ни одному из нас?
- Слишком поздно. Моя дражайшая сестрица умна и коварна. Я была заточена в темнице до твоего возвращения в Оплот, а теперь - да что там «теперь», уже ко времени обручения - связь укрепилась так, что ее разрыв убил бы меня. Должна сказать, что сестрица не знала, что именно ты в действительности собой представляешь. Ты ей был нужен ради войск твоей матери. Нужен живым. Как тебе это нравится? По-моему, лучше не придумаешь!..
Креслин ежится, но напряжение между ними ослабло.
- Ты помнишь, как чувствовал себя в дорожном лагере? - в голосе Мегеры вновь появляется хрипотца.
- Нет. У меня две памяти; одна из них без прошлого.
- Они называют это Белой Тьмой. Так говорится в книгах. Во всяком случае, в тех, какие я нашла у Корвейла, а у него хорошая библиотека, - женщина хмурится. - Способ эффективный, но лишь по отношению к людям, не знающим, что это такое и как действует... А также раненым, больным или уязвленным как-либо иначе.
- Я был наивен, - отзывается Креслин, с опаской поглядывая на маленькое зеркало.
Мегера качает головой, всколыхнув волну рыжих волос, зачесанных за уши и скрепленных сверху гребнями. Его признание она встречает быстрой, едва коснувшейся губ улыбкой.
Креслин смотрит на кремовую шею кожи и тонкие ключицы над глубоким вырезом светло-зеленого платья. Он впервые видит ее не в тунике с высоким воротом, куртке для верховой езды или дорожном плаще. Сердце его бьется все сильнее.
- Прекрати!
Все ледяные ветры Крыши Мира не заморозили бы его на месте так, как одно это слово.
Румянец ее щек передается ему.
- Ты ощущаешь все, что я чувствую и думаю?
Она отворачивается к свинцовому оконному переплету.
- Нет. Только... когда ты близко и испытываешь сильное чувство. Когда ты работал на дороге... как раз худшее...
Она смотрит в сторону, но ее изуродованные шрамами руки остаются на столе.
Креслин ждет, старясь не кусать губы и не сжимать кулаки. Мегера молчит. Она больше не избегает его взгляда.
- Ты написала, что нам следует обсудить наши дела, - решается наконец он.
- Да. Как ты думаешь, что нам делать?
- Понятия не имею. Я и в Фэрхэвен-то отправился в надежде хоть что-нибудь разузнать.
- Полагаю, кое-что ты все-таки выяснил, - голос Мегеры сух.
- Немало, - он выдавливает смешок. - Но не совсем то, на что рассчитывал. - Креслин выдерживает паузу. - Вернуться в Западный Оплот я не могу. Значит... куда мы можем отправиться?
- Не мы, а ты.
- Ты не совсем права. Полагаю, мы могли бы вернуться в Сарроннин. Или остаться здесь. Герцогу, надо думать, не помешает любая поддержка, какую только можно найти. Пусть даже он в этом не признается.
- Ты вправду думаешь, будто мы сможем найти безопасное пристанище в Сарроннине или здесь?
- А почему не здесь?
- У герцога нет наследников. Он в молодости перенес пятнистую лихорадку. Герцогиня умерла четыре года назад, и у нее не было единокровных братьев или сестер.
Креслин кивает:
- Значит, маги могут спокойно ждать его смерти. Но если ты останешься здесь, тебя сочтут претенденткой, и тогда...
- Рада, что тебе не нужно ничего разжевывать.
Креслин сжимает губы. Молчание затягивается, и наконец, просто чтобы нарушить его, юноша произносит:
- Выходит, нам нет места нигде в Кандаре.
- У тебя случаются просветления, о лучший из нареченных. Особенно когда тебе удается замечать очевидное.
- Мы ищем решение, или тебе просто нравится меня оскорблять? - не успев договорить, Креслин уже жалеет о сказанном.
- Правда - не оскорбление.
- Видишь ли, - признается он, - я очень мало знаю о человеческой природе, об интригах правителей и... о женщинах. Во всяком случае, женщинах, не выросших в Западном Оплоте. Мне это известно, и тебе тоже. Какой же смысл указывать мне на очевидное? Тебе нравится чувствовать свое превосходство?
- Может быть. В некоторых отношениях, - добавляет Мегера, пожалуй, слишком поспешно. - Будь проклят... - шепчет она, опустив голову и уставясь в полированную столешницу.
Креслин качает головой. Мегера - загадка. В один момент кажется, будто до нее удалось достучаться, но в следующий... В ней словно бы два разных человека.
Он пытается отгородить от нее свои чувства, с отчаянием понимая, что уже поздно, что она ощутила все и сразу.
- Прекрати! Я не нуждаюсь в твоей дурацкой жалости! Оставайся тем же бесчувственным тупицей, каким и был! Так проще, - вскочив, она поворачивается к открытому окну.
Комната невелика, воздух в ней неподвижен, но Креслин, коснувшись ветерка, втягивает его через стрельчатое окошка, любуясь тем, как поток воздуха шевелит прядки рыжих волос. Мегера, похоже, этого не замечает.
Ощущая нарастающее беспокойство, он отталкивает кресло, встает и усаживается на кушетку, подальше от Мегеры.
- Долго мы еще можем здесь оставаться? - спрашивает он.
Мегера медлит с ответом, не отрывая глаз от холмов за внешней стеной. Из ее комнаты открывается широкий обзор, не то что из окна Креслина, выходящего на угловую башню наружной стены.
- Корвейл не может вынудить нас уехать.
- Ты хочешь остаться?
- А куда ты... мы могли бы отправиться?
- Как насчет Отшельничьего? - спрашивает Креслин.
- Да ведь это заброшенный, совершенно пустынный остров! Лучше уж сидеть под замком у дорогой сестрицы!
Креслин пожимает плечами.
- Хамор? - спрашивает он и сам чувствует, что это не выход.
- В том краю так же холодно, как и в твоем Оплоте, но там вдобавок еще и не чтут Предание.
- Думаю, в Хаморе дела обстоят так же. Во всяком случае, со времени основания империи.
- Будь все проклято...
- Тогда я все же предлагаю Отшельничий, хотя бы как временное убежище. Если ты не предпочтешь рискнуть и остаться здесь.
Мегера не оборачивается и не отвечает.
- После обеда нам надо будет поговорить с герцогом, - произносит она наконец и вновь умолкает.
Креслин ждет, потом со словами «Значит, после обеда я тебя и увижу» направляется к выходу. Мегера не произносит ни слова.
Он закрывает дверь и идет по коридору к своим покоям. За ним следуют двое вооруженных стражей.

LIV

Несмотря на высокие каблуки сапог, Корвейл значительно ниже Креслина. Худощавое лицо герцога кажется чуть ли не истощенным, а его глубоко посаженные глаза налиты кровью.
- Стало быть, ты и есть тот самой молодой человек, из-за которого маги могут обрушиться на меня, - произносит он, стоя у массивного стола, изготовленного явно в расчете на какого-то более рослого его предшественника.
- Скорее я для них удобный предлог. Они все равно поступят так, как сочтут нужным.
- Предлоги, предлоги... Вижу, Дайлисс обучила тебя не только работе с клинком (как говорят, весьма искусной), но и логике.
Креслин улавливает, как в Мегере вскипает ярость, и, опережая ее, говорит:
- Мегера, я думаю, твой кузен пытается нас провоцировать, - он переводит взгляд на герцога и добавляет: - И всего-навсего ради сиюминутного удовлетворения. Довольно странно для человека, у которого так мало союзников.
- А ты весьма хладнокровен, консорт Креслин... И не особо признателен тому, кто предоставил тебе убежище.
- Я преисполнен благодарности, мой господин, - в поклоне Креслина почти не чувствуется иронии. - И пришел сюда, чтобы обсудить, каким образом мы могли бы выразить нашу благодарность лучше всего, покинув названное убежище.
Теперь взгляд Мегеры перебегает с одного на другого.
- Может, мы сядем за стол, кузен?
- Конечно, конечно, - герцог направляется к ближайшему стулу с видимым намерением предложить его Мегере и застывает, когда высокую спинку обхватывают пальцы Креслина.
Обойдя обоих, Мегера преспокойно усаживается на место герцога.
- Ну, если вы оба готовы...
Креслин садится на стул, который хотел предложить Мегере, и придвигает его к круглому столу. Корвейл наливает себе из зеленого хрустального графина кубок красного вина.
- Не угодно? - он кивает сперва Мегере, потом Креслину.
- Пожалуй, нет, кузен.
- Нет, спасибо.
- Хорошо, - герцог отпивает глоток. - Что у тебя на уме, Мегера?
- Мне было бы интересно узнать, что можешь предложить ты, кузен.
Герцог пожимает плечами:
- Любое подходящее для тебя место за пределами Монтгрена. Может быть, вернешься в Сарроннин?
- Любопытная идея, но неужто ты и впрямь думаешь, что ненаглядная сестрица будет рада увидеть меня дома... без оков?
- Возможно, Риесса действительно испытывает некоторое беспокойство на сей счет, - он щелкает пальцами... - Может, Сутия?
Мегера молча смотрит кузену в глаза.
- Да, понимаю, тут могут возникнуть проблемы, - лоб Корвейла поблескивает в свете лампы. Он достает платок и утирает пот. - Ну, а у тебя, хваленый Маг-Буреносец, есть какие-нибудь соображения?
- Только одно, но оно может стать решением. Почему бы тебе не объявить Мегеру регентом Отшельничьего острова?
- Что? - герцог поперхнулся вином.
- Провозгласи Мегеру регентом Отшельничьего, с тем чтобы она правила островом от твоего имени.
Корвейл утирает лоб рукавом, не воспользовавшись ни салфеткой на столе, ни носовым платком, заткнутым за широкий белый пояс.
- Отшельничий в десять раз больше всего Монтгрена, и я должен отдать его Мегере?
- Да.
- Но...
- Она твоя кузина. Она суб-тиран Сарроннина. Тебе все равно не удержать остров, поскольку все наличные силы нужны здесь - держать оборону против магов. А вот если Мегера станет регентом, Сарроннин и Западный Оплот, пожалуй, могут направить на Отшельничий небольшие отряды в ее поддержку.
- Нет! - упрямо качает головой Корвейл.
- Почему? - рассеянно, словно ответ герцога не имеет отношения к делу, спрашивает Креслин.
- Отшельничий - это и есть Монтгрен.
- Так почему же твоя резиденция не там?
- Я предпочитаю Вергрен за... более удобно расположение.
- Рядом с Фэрхэвеном, практически под боком у магов?
Вместо ответа Корвейл вновь утирает лоб.
- Думаю, дорогой кузен, ты упустил из виду и то, что большая часть Отшельничьего совершенно безлюдна.
Герцог отмалчивается.
- И то, как трудно наладить там реальное управление.
- Довольно... - Корвейл тяжело вздыхает. - Довольно. Риесса, безусловно, одобрила бы такое назначение, ведь тогда, как только я перестану быть ей помехой, она сможет претендовать на Монтгрен. Только вот что скажут на это маги?
- Дражайшая сестрица вовсе не так глупа. Она действительно надеется, что, коль скоро нам с моим суженым некуда податься, мы и впрямь обеспечим для нее некое наследство, причем немедленно. Но у нее нет никакого интереса рисковать, посылая войска так далеко за рубежи Сарроннина.
Когда Мегера произносит эти слова, уголок ее рта дергается. Что же она недоговаривает? Хотелось бы Креслину знать это...
Корвейл бросает непроизвольный взгляд на стражников, стоящих у входа.
- Кузен, - произносит Мегера, перехватив его взгляд, - будь у нас на твой счет дурные намерения, ты был бы уже мертв.
- Я по-прежнему говорю «нет». Принять предложение твоего... друга - значит создать еще один оплот приверженцев Предания.
- О чем ты? - ее слова подобны холодным градинам. - Кому нужна эта бесплодная, голая пустыня?
- Мой предшественник не остановился ни перед чем, чтобы...
- Корвейл, - перебивает его Креслин, - если ты хочешь, чтобы мы убрались из Монтгрена, тебе придется подыскать для нас место. В противном случае...
Герцог вновь вытирает лоб.
- Что ты умеешь делать? - спрашивает он. - На самом деле, что?
Креслин касается кружащих над наружным двором ветров, втягивает их через гостиную внутрь и поднимает в воздух лежащий на письменном столе тяжелый свиток.
- Годится, чтобы проветриться в жару, - хмыкает герцог, когда юноша отпускает воздушные потоки.
- Кузен, не будь глупцом. Он уже убил добрый десяток Белых стражей, причем сделал это с проломленным черепом, почти в бессознательном состоянии. А еще, если помнишь, он играючи, тремя ударами обезоружил лучшего дуэлянта в Сарроннине.
- Мегера, - вмешивается Креслин, - твой кузен явно не расположен назначать тебя регентом и ничего другого придумать не может. Поэтому предлагаю: закончим этот бесполезный разговор и отправимся по своим комнатам. Будем отдыхать, отсыпаться до тех пор, пока за нами не явятся маги. Каждый день нашего пребывания здесь увеличивает вероятность их вторжения. Ну а если с нами вдруг что-то случится... мне кажется, и маршал, и тиран будут весьма недовольны.
Он встает.
Мегера смотрит на герцога и кивает. На кончиках ее пальцев вспыхивает и тут же гаснет пламя.
Освещенное лампой лицо Корвейла становится еще бледнее, но неожиданно на нем появляется улыбка.
- Ладно. Я провозглашу регентом вашего ребенка.
На сей раз бледнеет Мегера.
- Ты слишком много на себя берешь! - восклицает она, и огоньки появляются снова - и в яростных глазах, и на кончиках пальцев.
Герцог переводит взгляд с кузины на Креслина и хрипло произносит:
- Я не доверяю тебе, Мегера. Будь Креслин мне родич, я лучше назвал бы регентом его, хоть эта железная сука, его мать, и служит пугалом всего Кандара.
Огоньки на пальцах Мегеры меркнут, но глаза продолжают гореть.
- Единственное, на что я могу согласиться, - продолжает герцог, - это провозгласить вас соправителями, при условии, что вы вступите в брак, - он поджимает губы и с вызовом смотрит Мегере в глаза.
На сей раз взгляд отводит она и после продолжительного молчания говорит:
- Хорошо, пусть будет брак. Разумеется, только для видимости. Церемония пройдет в твоем Храме, присутствовать будут одни домашние.
Креслин открывает рот... и закрывает, не найдя слов. Брак? О таком решении он даже не думал. И с кем? С той самой невестой, от которой он бежал, спустившись с самой Крыши Мира! Впрочем, юноша тут же поправил себя, вспомнив, что тогда плохо представлял себе, от кого именно бежит.
- Привыкай к трудностям, юный Креслин, - ворчит герцог. - И да поможет Тьма вам обоим.
- Очень смешно, кузен.
Креслин молчит.
- Когда? - спрашивает Корвейл.
- Сегодня вечером. Время ничуть не хуже любого другого, - слова рыжеволосой взвешенны и падают, как свинцовые монеты. - А завтра или послезавтра мы отбудем. На оговоренных условиях. Воспользуемся твоим судном, тем, что в Тирхэвене. Разумеется, причалив у Отшельничьего, мы тотчас отошлем корабль обратно.
Вздохнув, герцог медленно кивает:
- Хорошо. Подготовка документов много времени не займет.
- Тогда я переоденусь во что-нибудь подходящее для свадебной церемонии, - говорит Мегера и переводит взгляд на Креслина. - Кузен, не мог бы ты подобрать подобающий наряд и для моего суженого?
- Нет! - резко возражает Креслин.
- Ты отказываешься жениться на моей кузине? - вкрадчиво интересуется Корвейл.
- Я женюсь на ней. Разумеется, только номинально. Но переодеваться ради этого не стану.
Корвейл кивает:
- Такие вопросы решать тебе и твоей невесте. Мне же, если атому браку суждено состояться, следует найти Шиффурта и кликнуть нескольких писцов. Прошу простить... - он встает, кланяется и направляется к двери.
Когда Корвейл выходит, Креслин смотрит на Мегеру.
- Все ты, со своим регентством... - говорит она. Пламя в ее глазах так и не угасло.
- Ты могла предложить выход получше? Мне все это нравится не больше твоего. Может, еще и меньше.
- И ты говоришь мне это после всех твоих поганых мыслишек! После того, как проволок меня по сточной канаве твоего сознания! Внутри ты такой же, как и все мужчины: думаешь лишь о том, как бы затащить женщину в постель! Но наш брак чисто номинальный, и заключаем мы его исключительно чтобы выжить. Не забывай об этом!
- Как можно? - восклицает Креслин и, глядя на вьющиеся вокруг лампы на письменном столе герцога воздушные потоки, думает: «И вправду, как можно?..»

LV

Храм. Узкое длинное помещение под Большим залом герцогского замка. Стены его обшиты красным дубом, а пол выложен серым полированным гранитом. Менее десятка мужчин и женщин стоят полукругом примерно в десяти шагах черного деревянного престола. Скамьи, равно как и какие-либо изображения, в Храме отсутствуют.
Стоящий у распахнутых дверей Креслин переминается с ноги на ногу, размышляя, не ошибся ли он, оставшись в повседневной одежде.
Мегеры не видно, хотя Алдония заверила его, что та скоро прибудет. Служанка прячет глаза, ее окутывает печаль.
- Нервничаешь? - спрашивает Креслина герцог.
- Еще как, - признается юноша, все так же переминаясь с ноги на ногу. Он даже завидует прислужнице: по отношению к кому-то Мегера, оказывается, может быть добра...
- Прими мои поздравления, а заодно соболезнования, Маг-Буреносец. Моя кузина почище любой из тех бурь, какие тебе случалось вызывать.
- Я начинаю это понимать.
- Понимать что? - слышится гортанный женский голос. Креслин оборачивается.
Мегера. В голубом и золоте. У Креслина перехватывает горло.
- Спасибо тебе, суженый, - говорит она с едва заметной, но теплой улыбкой, похожей на выглянувшее после грозы солнышко. Выглянувшее и мгновенно спрятавшееся. - Документы готовы? - интересуется невеста обыденным тоном.
- Все на столе, недостает только моей подписи и печати, - отвечает Корвейл. - Буду счастлив подписать их - хоть до, хоть после церемонии.
- Можно после, но только сразу, - говорит Мегера, и холод в ее голосе заставляет Креслина поджать губы. Что они вообще делают? Но есть ли у них иной выход? Его взгляд возвращается к Мегере, вбирая нежно-кремовую, слегка веснушчатую кожу, зеленые глаза, способные рассыпать искры и метать молнии, красивый прямой нос, стройную фигуру...
- Прекрати это сейчас же... - ее слова не слышны никому, кроме Креслина, и холодны как лед. Юноша переводит взгляд на распахнутые двойные двери и черный Престол.
- Начнем? - спрашивает герцог.
Креслин поворачивается к Мегере, сделавшей шаг вперед и вставшей рядом с ним.
- Придется пройти через это, - говорит она.
- В этом нет необходимости...
- Есть, если я хочу выжить, - откликается она шепотом и уже чуть громче добавляет: - Приступай, дорогой кузен.
Герцог расправляет плечи и направляется к Престолу.
Мегера касается руки Креслина. Он протягивает свою, но она не берет ее, и они движутся вперед сквозь ряды свидетелей, бок о бок, но не прикасаясь друг к другу.
- Во имя гармонии и при извечном присутствии хаоса, каковой может быть отстранен, но не устранен, мы собрались вместе, дабы засвидетельствовать стремление двух душ усугубить гармонию своим единением... - герцог легко читает свиток, и голос его более глубок и звучен, чем показалось Креслицу при приватной беседе.
- ...станете ли вы стремиться поселить в ваших сердцах понимание и гармонию?
- Да, - отвечает Креслин.
- Насколько смогу, - отвечает Мегера.
- Подтверждаете ли вы свою преданность друг другу и высшей гармонии?
- Да, - отвечает Креслин.
- Если позволит Тьма, - едва слышно отвечает Мегера. Герцог хмурится, но тут же разглаживает лоб и возглашает:
- Итак, пред ликом ежедневно создающейся и воссоздающейся гармонии и во свете извечно присутствующего хаоса я скрепляю узы этого высокого союза, соединяя две души в гармоничное единое.
Креслин понимает: от него требуется некое действие, однако Мегера даже не шелохнулась.
- Поцелуй ее хотя бы в щеку, - шепчет герцог.
Повторять не приходится: Креслин наклоняется и нежно касается губами ее кожи. Щека Мегеры оказывается солоноватой от струящихся из глаз слез.
«...так красив...»
«...даже серебряные волосы выглядят естественными. Его это не портит...»
Не обращая внимания на перешептывание, Креслин вновь предлагает руку, и на сей раз Мегера принимает ее. Рука об руку с ним, с высоко поднятой головой, она шествует назад к дверям мимо немногочисленных домочадцев герцога. И мимо пухленькой служанки в кремовом и голубом, рыдающей навзрыд. Креслин сжимает губы, стараясь не обращать внимания на жжение в глазах.

LVI

- Но, милостивая госпожа... - настаивает девушка. - Ты ведь суб-тиран, а теперь еще и регент-соправитель. Хотя бы одна служанка должна сопровождать тебя...
- В моем свадебном путешествии? - прерывает ее Мегера с печальным смешком. - Думаешь, мой новоиспеченный муженек хочет, чтобы ты стала свидетельницей наших брачных утех?
Служанка переводит взгляд на сложенные на полу седельные сумы.
Мегера отпивает глоток из чашки.
- Я говорила с Корвейлом и Хелисс. Ты можешь остаться у них как вольная служанка. Захочешь - уйдешь в любое время.
- Милостивая госпожа очень добра, но я предпочла бы поехать с тобой.
- На Отшельничий? На заброшенный, почти необитаемый остров? - глаза Мегеры останавливаются на слегка округлившемся животе служанки. - Отшельничий - не самое лучшее место для рождения ребенка.
- Милостивая госпожа...
- Алдония, раз уж тебе так этого хочется, то, если вы с ребенком будете здоровы, а я все еще... способна оказывать помощь, ты сможешь последовать за мной на Отшельничий. Я скажу Корвейлу, он распорядится.
Молодая прислужница расцветает в улыбке:
- Милостивая госпожа очень добра. Жаль, что Креслин этого не понимает.
- Я вовсе не добра, и он это знает. Не добра, хотя иногда об этом жалею, - Мегера поднимает руки. Рукава, ниспадая, обнажают белые шрамы. - Вот что не дает мне забыть. Из-за него я...
Служанка снова улыбается:
- Я думаю, в душе он хороший. И вполне мог бы тебя полюбить.
- Возможно. Только быть «хорошим в душе» не всегда означает оказаться таковым даже в словах, не говоря уж о поступках, - рыжеволосая выглядывает из окна, всматривается в отбрасываемые восточными стенами замка утренние тени и заключает: - Дражайшая сестрица заставила меня усвоить это крепко-накрепко.
Печаль в глазах рыжеволосой хозяйки сгоняет улыбку с лица Алдонии.

LVII

- Он в Вергрене, в замке герцога, - сообщает Хартор Высшему Магу.
- Откуда ты знаешь? Из своих обычных источников?
Грузный человек ухмыляется:
- Золото порой творит большие чудеса, чем магия хаоса и магия гармонии вместе взятые. Корвейл нервничает, как неоперившийся птенец.
Высший Маг понимающе кивает:

Предыдущая страница 9 Следующая страница


Башни Заката 10

- Я полагаю, ты делаешь все возможное, чтобы заставить герцога нервничать еще сильнее.
- Мы постарались, чтобы он узнал о повторном созыве маршалом ее отрядов в Сутии.
- Как насчет самого Креслина?
- Мне донесли, что он перебил целую шайку разбойников.
- Не преувеличивай, Хартор.
- Ну... - толстяк пожимает плечами. - Из семерых спасся только один, а Фрози, судя по всему, Креслин прикончил лично. И забрал его лошадь.
- До сих пор ты об этом не заикался.
- Сам узнал уже после его бегства.
- Это порождает еще один вопрос, - Высший Маг сдвигает брови. - Насчет того отряда, погибшего на дороге в Монтгрен.
- Тоже его рук дело?
- Ну уж не знаю. Сомневаюсь, чтобы ему удалось усовершенствоваться до такого уровня, в его-то состоянии. По моим догадкам, тут замешаны Клеррис и та целительница, Лидия. Они вытащили его из дорожного лагеря, а потом и сами исчезли. Клеррис сжег свой дом, использовав масло, но мы обнаружили кое-какие следы. Не слишком много. Так, некоторые указания на то, что они направились на запад, в края, где чтут их драгоценное Предание.
Грузный человек склоняется к зеркалу на столе.
- Это больше того, что показывает зеркало. Но ты уверен, что Клеррис и впрямь отправился на запад?
- Не уверен. Но здесь ему делать нечего и в Монтгрене - тоже. Гармония никогда не могла потягаться с нами в открытом столкновении.
- Возможно, - Хартор облизывает губы. На его широком лице хитрый рот кажется непропорционально маленьким. - Сколько времени пройдет, прежде чем мы сможем открыто выступить против Черных?
Высший Маг холодно улыбается:
- Сомневаюсь, чтобы это вообще понадобилось. Многие из них, даже большинство, уйдут сами, по доброй воле. Ну а кто не захочет...
- Ты холоден, Дженред. Холоден, как полюса.
Дженред рассеянно кивает. Мысли его по-прежнему витают вокруг сбежавшего отпрыска маршала Западного Оплота.
- Тебе стоит послать прошедшего полное посвящение Белого, кого-нибудь вроде Бортрена, и два укомплектованных отряда из Кертиса.
- Креслин поедет лишь с ней и четырьмя второсортными спидларцами.
- Я не могу поверить, что эта Белая сука ничему его не научила. А он прикончил семерых, даже не понимая, что делает... Если тебя информировали верно.
- Я пошлю Бортрена, хотя думаю, что это чересчур. Кроме того, куда они вообще двинут? На Отшельничий? В Хамор?
- Если на Отшельничий, так это не беда. Хамор... возможно. А что, если, сейчас он муштрует герцогский Легион? До сих пор Западный Оплот держал в тайне методы подготовки стражей, но Креслин прошел все испытания.
Собеседники обмениваются понимающими взглядами. Наконец Хартор вздыхает и встает. Губы его плотно сжаты. Высший Маг продолжает сидеть, вперив взгляд в пустую белизну лежащего перед ним на столе зеркала.

LVIII

Креслин смотрит вперед, в сторону перевала, потом бросает взгляд через плечо. Но он и так знает: за ними по пятам крадется белый туман. Это Креслин чует на расстоянии. Мегера беспокойно ерзает в седле. Белесая пелена наползает со стороны долины, по которой проходит дорога из Фэрхэвена.
Один из наемников, сопровождающих молодую чету, тоже смотрит сначала назад, на белое облако, а потом вперед, на тучу пыли, поднятую копытами кертанских конников. Отряд которых, по донесениям лазутчиков герцога, был выслан непосредственно из Джеллико.
С белым туманом тоже мешается пыль, поднятая шестью или семью всадниками. Один из них, скорее всего, маг.
- Я их чувствую, - кивает в ответ на его взгляд Мегера.
- Вот как? А я думал...
- Кое-что я могу и сама, а отчасти мне удается это благодаря тебе.
Креслин задумывается о том, сколькими еще, им самим неведомыми талантами, обладают, возможно, они с Мегерой. Преследователь в белом мог бы многое порассказать им об этом, но попадись они в его руки, ни Креслину, ни Мегере эти сведения уже не пригодятся. Левая рука Креслина тянется к плечу, туда, где из заплечных ножен торчит рукоять короткого меча. В ответ на вопросительный взгляд командира наемников Мегера кивает.
- Но нас... - начинает он.
- Нанимали не для участия в сражениях. Знаю, - отзывается женщина.
Креслин касается ветров, посылает свои чувства вперед, а потом поворачивается к Мегере:
- Примерно в кай впереди и в двухстах локтях севернее дороги навалена груда булыжников. Сможешь, используя свои способности, задержать тех всадников, если они сюда доберутся?
- А ты что, вздумал корчить из себя героя? Хочешь сразиться с магом?
Креслин поджимает губы:
- Я не герой и сражаться не хочу. Но плохо представляю, что еще можно сделать. Можно было бы напустить с помощью ветров туману и незаметно проскользнуть мимо тех всадников, что впереди, но не в том случае, если у нас на хвосте сидит чародей.
- А я не гожусь для того, чтобы пойти с тобой?
- Нет.
- Ты честен. Спасибо и на том.
Креслин разворачивает своего гнедого назад, в сторону белого тумана и мага.
- Увы, у меня никогда не было богатого выбора.
- Рано или поздно ты меня погубишь.
- Давай обсудим это попозже.
- Ладно, если твое «попозже» наступит. Будь осторожен.
- Спасибо. А «попозже» непременно наступит, - добавляет он и направляет коня навстречу отряду из Фэрхэвена, находящемуся теперь менее чем в двух кай. Он едет, собирая к себе ветры, особенно верхние, студеные, что устремляются на его зов, сметая снежную пыль с Крыши Мира.
«...всего один всадник...»
«...надо было послать за одним человеком...»
Креслин ускоряет аллюр, приближаясь к противнику. Шестеро всадников в белых доспехах и облачении дорожных стражей тянутся к рукоятям мечей. Маг - позади.
- Вот он!
Креслин пытается слить воедино ветра, воду, стужу и ледяную грозу, чтобы воссоздать то, что творил близ Прендора. А меч, словно бы сам собою, оказывается в его руке.
Пришпорив коня, Креслин налетает на Белых стражей.
Сплошная стена ледяных молний хлещет по трем передним всадникам слепящим холодом, а клинок не встречает сопротивления.
С шипением и свистом вспыхивает пламя. Оно окружает Креслина, когда тот несется к четвертому всаднику, но ветра проносят его сквозь завесу огня. Клинок разит снова и снова.
- Нет!.. Демон!..
- Демон!
Сполох белого пламени бьется о щит, свитый им из ветров. Огонь обтекает его и гаснет. Меч ныряет под руку пятого стража. Еще один разящий удар.
Теперь все ветра, взмыв, устремляются на Белого мага. Белое пламя противостоит ветрам и холодной стали. Но сталь торжествует.
Осадив коня, Креслин видит, как последний, единственный уцелевший страж, пришпоривая лошадь, сломя голову скачет в сторону Фэрхэвена и...
Его выворачивает наружу.
Гнедой, несколько сбавив аллюр, скачет дальше, но Креслин не замечает этого, как не замечает шесть тел, из которых три покрыты медленно тающей ледяной коркой, а три имеют глубокие кровоточащие раны. Как не замечает собирающихся над головой темных туч. Наконец Креслин выпрямляется и поворачивает гнедого в сторону перевала, откуда должна появиться кертанская кавалерия. Даже приближаясь к куче камней, возле которых его ждут Мегера и наемники, Креслин все еще дрожит.
Подъехав, он рассеянно подмечает, что Мегера очень бледна.
- Прости, я этого не ожидал, - говорит он. Она не отвечает.
- Господин? - спрашивает командир наемников.
- Насчет чародея можешь не беспокоиться. И насчет его отряда тоже.
Спидларец бледнеет.
Между тем конный отряд под красно-зеленым знаменем Кертиса уже добрался до подножия холма, где находятся путники.
- По-моему, нам нужна буря, - замечает Креслин.
- Ты испортишь погоду во всем краю, и не на один месяц! - возражает Мегера.
- Отлично. Ты хочешь сложить здесь голову? Против двадцати бойцов сразу мне не выстоять.
- Я насчитала пятьдесят.
- Дерьмо... - бормочет себе под нос самый молодой из наемников.
- Никаких сражений. Мы договаривались, - напоминает командир. Голос его чуть более напряжен, чем раньше.
- Заткнись! - Креслин проверяет клинок: вытер ли он его перед тем, как вложить в ножны. Юноша не помнит, делал ли это, но голубая сталь холодна и чиста. Он возвращает меч в ножны, а его чувства уже снова тянутся к ветрам.
В утреннем воздухе, отдаваясь звоном в ушах Креслина и разносясь над дорогой медно-серебристым эхом, слышится зов трубы. Она звучит ниже по склону, менее чем в трех кай. Это горн передовой группы кертанских всадников.
Ветра налетают со свистом, яростными порывами, грозящими сорвать тунику с тела.
«...дерьмо... дерьмо!»
«Интересно, - как-то отстраненно думает борющийся с духами и бичами небес Креслин, - у всех наемников такой ограниченный словарный запас?..»
Плотные серые и клубящиеся белые облака начинают собираться вокруг них и вокруг приближающихся всадников.
«...колдовство...»
«...про Чародея-Ветрогона нам не говорили...»
Скоро в налетевшей буре будет не видно ни зги. Креслин поспешно касается руки Мегеры:
- Все держитесь: за руки, за поводья, за что угодно...
Креслин шарахается в сторону, когда один из наемников с пронзительным криком «Нет, не могу!» разворачивает коня и сквозь плотный туман гонит его галопом назад, по направлению к вергренской дороге.
Мегера дотягивается до запястья командира и подтягивает его с конем ближе к себе. Остальные двое, хоть и дрожат в седлах, но следуют за Креслином, рыжеволосой и своим предводителем.
- Вон один! Скачет назад! - кричит кертанец. Эхо конского топота вязнет в плотном тумане.
- Осторожно. Это может оказаться ловушкой! - предупреждает другой.
«...проклятые чародеи!..»
Креслин, едущий первым вниз по склону, подальше от дороги, недоумевает: что повергло того наемника в такой ужас? Туман ничуть не страшнее множества сотворенных им снежных бурь, и уж всяко не такой холодный... Да где же всадники?
«...копыт не слышишь?»
«...вроде к северу от дороги...»
«...а по-моему, там...»
Медленно, руководствуясь не зрением, а указаниями ветров, Креслин нащупывает путь в обход кертанского отряда к перевалу. Сделав глубокий вздох, он тянется выше, захватывает потоки холодного воздуха и направляет их в гущу уже собравшихся облаков. Юноша поневоле морщится, чувствуя, как образуется лед.
Крупные градины со стуком падают на землю.
«...демоны...»
«...проклятый капитан... должен быть где-то здесь...»
Ноги Креслина дрожат, глаза горят, но даже сквозь мрак и туман он улавливает усмешку Мегеры.
Рука касается его запястья, и все тело наполняется теплом. Это Мегера, ее конь идет бок о бок с его гнедым. Дрожь в коленях унимается. Путникам еще идти и идти. Юноша отпускает град и глубоко вздыхает, чувствуя сквозь марево смыкающиеся стены перевала.
- Где... - начинает наемник.
- Заткнись! - резким шепотом обрывает его рыжеволосая. Хоть она и женщина, но страшит солдата ничуть не меньше.
Медленно пройдя еще кай, они начинают подниматься над озером тумана, и Креслин, отпустив ветра, оглядывается. Перевал и долина тонут в дымке, почти такой же белой, как физиономии троих наемников.
Креслин настолько устал, что едва успевает подхватить Мегеру - та неожиданно потеряла сознание и упала на шею своей лошади. Он пытается удерживать своего и ее коней рядом, но этому мешают объемистые седельные сумы.
Только сейчас юноша начинает понимать, чего стоило Мегере тепло, которым она одарила его в тумане. Преисполненный благодарности, он хотел бы знать, как снискать ее расположение.
Скоро предстоит спуск, придется ехать под уклон, и чтобы Мегера не упала, ее необходимо поддерживать. Спидларцы помогают юноше пересадить женщину на его коня. Его колени дрожат, но он крепко обнимает сидящую впереди Мегеру. Кто знает - может быть, ему больше никогда не доведется сжимать ее в объятиях.
Наемники выполняют все его распоряжения, но прячут глаза. Теперь один из них ведет лошадь Мегеры в поводу.
Когда они уже начинают спуск к дороге на Слиго, Креслин хмурится, задумавшись о том, почему ему удалось скрутить ветра без тех болезненных ощущений, каких стоила ему первая попытка?
Он поднимает глаза, смотрит на наплывающие с севера тучи, несущие холодный дождь, и уже в который раз глубоко вздыхает.

LIX

- Он одолел Бортрена? - с недоверием в голосе повторяет Хартор.
- Бортрен оказался глупцом. Его задача состояла лишь в том, чтобы помочь кертанцам. Правда, так или иначе трудно понять, как Креслин ухитрился проскользнуть мимо двух отрядов, перекрывавших дорогу в Слиго.
- Почему бы тебе не расспросить того стража, который унес ноги? Это была твоя идея, а теперь мы имеем дело с двумя вырвавшимися на волю чудовищами, - он поворачивается к выходу.
- Хартор.
Тот останавливается:
- Да, Дженред?
- Это была моя идея. Но в конце концов мы потеряли пятерых воинов и одного мага, а не целое войско. Послушай мы Бортрена, так, пожалуй, обошлись бы без потерь, да и виконт Джеллико не стал бы рвать и метать, как сейчас. Однако заметь, герцог не приставил к Мегере и Креслину собственных стражей.
Лицо Хартора остается бесстрастным.
- Давай сюда спасшегося! - приказывает Дженред. - Может быть, тебе стоит заняться погоней самому, в соответствии с истинным значением задачи?
- Может быть... но сначала послушай очевидца.
Хартор уходит. Явившийся по приказу молодой дорожный страж останавливается перед столом, дрожа и не смея поднять глаза на Высшего Мага.
- Что там случилось? - сурово спрашивает Дженред.
- Он… я не знаю, но как-то... Я хочу сказать... Джекко, и Беран, и тот новый парень - они обледенели, а ветер сдул нас с лошадей, - говорит он тихо и сбивчиво.
- Как насчет двух других? И Бортрена?
- Он убил их мечом. Маг (наш маг, ну Бортрен), он метнул в Буреносца огонь, но пламя того даже не коснулось.
Худощавый маг хмурится:
- Настоящий огонь?
- Я чувствовал жар.
- А почему ты... ускакал?
- Потому, достойнейший маг, что я испугался. Если кто-то убивает за раз пятерых бойцов и мага, я... я вряд ли могу его остановить.
- Ладно, а что было потом?
- Вся долина наполнилась туманом. А после пошел ледяной дождь. Говорят, это продолжалось не один день, но меня там уже не было.
- Ну что ж, ты честен. И, по крайней мере, видел этого... Буреносца. Скажи Хартору, что ты поплывешь на корабле.
- Хартору, господин?
- Высшему Магу, который прислал тебя сюда. Ты будешь на борту корабля, который потопит герцогскую шхуну. Отплывешь из Лидьяра. Таким образом мы решим сразу две проблемы.
- Да, господин, - невыразительно, даже отрешенно отзывается страж.
Но худощавый мужчина в белом не обращает па его тон никакого внимания.

LX

Трое спидларских наемников осаживают коней у набережной. Креслин с Мегерой следуют их примеру. Вверху, на размытой глинистой дороге, тянущейся к пологим холмам и тому месту, где им удалось разминуться с кертанской легкой кавалерией, никаких всадников не видно. Но они еще появятся.
Идет холодный дождь, однако никого из кавалькады он не задевает. Спидларцы хоть и ворчат, но против защиты от непогоды, которую обеспечивает им Креслин, не возражают. Юноша тянется к холодному морскому бризу, летящему с белых бурунов за коротким волнорезом. Это почти зимний ветер, наполненный влагой, которая, стоит охладить ее еще чуть-чуть, прольется уже не дождем, а градом или снегом.
Мегера прослеживает направленный к пирсу взгляд Креслина. Лицо ее бледно, она кутается в плащ и дрожит.
Тирхэвен считается портом, хотя это, наверное, слишком громкое название для гавани, способной принять разом лишь несколько каботажных суденышек да завернувший туда по случаю хаморианский торговый корабль. Зимой эта гавань почти бесполезна. Когда спидларские порты сковываются льдом, Тирхэвен оказывается близ южной границы ледового поля. Достаточно далеко, чтобы избежать встречи с дрейфующими льдинами и айсбергами. Это, впрочем, не означает, что здесь нет сильных опасных ветров и коварных приливов.
Но как бы ни была плоха эта гавань, для Монтгрена она представляет собой единственный выход к морю, да и то полученный в силу договора, заключенного при поддержке тирана Сарроннина.
У пирса пришвартованы два судна. Одно - шлюп под флагом Монтгрена, со свернутыми парусами - уступает размерами любому каботажному суденышку. Другое - двухмачтовая военная шхуна с белым треугольником в черном круге на флаге.
По обе стороны трапа стоят двое стражей в медных, покрытых белой эмалью нагрудниках.
- Прекрасно! - Креслин непроизвольно тянется к вложенному в заплечные ножны мечу, но тут же опускает руку. - Ну и что теперь?
- Здесь они ничего не сделают, - замечает Мегера.
- Мы просто взойдем на борт?
- Почему бы и нет? - со смехом говорит она. - Это всяко лучше, чем торчать на берегу и мерзнуть.
- Не думаю, что все так просто.
- Тут ты прав. Поднявшись на борт, мы окажемся вроде как в ловушке. Первым делом они, наверное, зашлют на корабль по крайней мере одного наемного убийцу. Ну а если нам все-таки удастся отчалить, то наше судно загорится и затонет в открытом море. Все произойдет без свидетелей. Вот почему мой дорогой кузен настоял на том, чтобы его посланец отбыл на остров не с нами, а сам по себе и чуть попозже.
- Иными словами, если мы не выкрутимся, никто о нас ничего и не узнает. Так?
Мегера кивает.
- Но мы выкрутимся, - уверенно произносит Креслин. Мегера отнюдь не разделяет его уверенности:
- При том, что на их корабле не менее двадцати Белых воинов, а еще один корабль наверняка подстерегает где-то в море? Они ждут нас.
- Ты приплыла из Сарроннина на нем? - Креслин указывает рукой на монтгренское суденышко.
- Нет, на каботажном корабле из Сутии. Оно было больше, тяжелее и медлительнее. Герцог не хотел рисковать одним из своих судов - их у него всего-то два; а моя дражайшая сестрица на него не нажимала.
- Давай туда наведаемся.
Мегера пожимает плечами:
- Мне эта идея как-то не нравится.
- А у тебя есть получше?
- После того как ты обошелся с дорожными стражами, магом и отрядом кертанской легкой кавалерии?
- А что мне оставалось? Помнится, когда я последний раз был в Фэрхэвене, тамошние власти тоже не слишком заботились о моем здоровье.
- Ты думаешь, со мной обходились намного лучше?
- У тебя не отнимали память, ты не таскала камни, не сбивала в кровь ноги, и все вокруг не надеялись на твою скорейшую кончину.
- У меня всего лишь отняли половину сознания, подвергали всяческим мукам, и все, что мне оставалось, - это надеяться на тебя.
Худощавый наемник осмеливается напомнить о себе легким покашливанием. Он приподнимает сумку с подорожными и прочими документами.
Креслин оглядывается в сторону полускрытых за пеленой дождя холмов: признаков преследования пока нет.
- Ты доставил нас на место, так что предъяви документы на борту и считай, что твоя работа сделана, - говорит он стражу.
- Госпожа... - возражает тот. - Нашему попечению поручена она.
Креслин поворачивается к Мегере:
- Отпусти их, они ведь твои стражи.
- Да кто я такая, чтобы распоряжаться в присутствии великого Мага-Буреносца?
- Ты суб-тиран, - напоминает ей Креслин. Воцаряется молчание. Наконец наемник вновь осторожно подступает к делу:
- Госпожа!
- Ступай, предъяви бумаги, - распоряжается Мегера с досадливым вздохом.
Креслин задумывается: что же он на сей раз сделал не так?
- Все! - ворчит она в ответ на его мысли.
- Ладно, пойдем, поговорим с капитаном.
- Минуточку, пусть сначала тот малый сделает свое дело, - Мегера спешивается, привязывает лошадь к ограде пристани и смотрит на Креслина. Юноша так и сидит на своем гнедом, на котором за последние восемь дней проскакал добрых три сотни кай. Мегера достает гребень и начинает приводить в порядок изрядно растрепанные ветром волосы.
- С лошадьми как? - спрашивает Креслин, соскочив с гнедого и скользнув взглядом по пристани, где в это время наемник поднимался по сходням на борт шлюпа.
- С нами поплывут. Им, конечно, радости мало, но кузен оборудовал на корабле пару стойл. С каждым плаванием отправляется пара. Он, видишь ли, надеется со временем сформировать на Монтгрене кавалерийский отряд, - она добавляет со смешком: - Это не так-то просто, когда в твоем распоряжении всего две скорлупки.
- Так почему же он все-таки согласился провозгласить нас регентами?
- А почему бы и нет? Или мы сгинем, и все останется как было, или окажемся достаточно сильны и удержим Остров. С одной стороны, он нуждается в поддержке Сарроннина, а с другой, - губы ее кривятся в усмешке, - знает, что мы с нашими способностями можем доставить чародеям нешуточные неприятности. Рискует он в худшем случае одним судном. Но судно он еще не потерял, и пока дела у него идут неплохо. Сколько ты уже перебил стражей и магов? - сделав короткую паузу, она добавляет: - Для Черного мага ты поразительно изобретателен в изыскании способов обходить грани хаоса.
- Грани хаоса?
- Если хочешь оставаться Черным, ты не можешь использовать пламя и вообще любые силы, расщепляющие и раскалывающие предметы, ибо в их основе лежит хаос.
- А разве великие маги не могут использовать любые силы?
- Это возможно только для Серого мага. Серое совмещает в себе свойства Белого и Черного. Но, как говорят, Серых магов было всего двое за все времена. В одной из книг, что я стянула у дорогой сестрицы, говорилось, что управляться с обеими стихиями несравненно сложнее, чем с гармонией или хаосом в отдельности, ибо сочетание условий, которые необходимо постоянно иметь в виду, непрерывно изменяется. Ладно, - она смотрит в сторону пирса, - нам нужно отвести туда лошадей.
Креслин следует за ней, поглядывая на стоящего на палубе наемника и разговаривающего с ним человека, одетого в зеленое с золотом. Судя по всему, капитан особой радости не выказывает. Спидларец вручает ему документы, указывает на Креслина с Мегерой и, пятясь и кланяясь, удаляется.
Пирс короткий. Путники подходят к сходням как раз в тот момент, когда наемник спускается на пристань.
- Господин, госпожа, ваше поручение выполнено, - он снова кланяется.
Ответив на поклон легким полупоклоном, Креслин вручает наемнику золотой.
- Рад бы дать больше, но...
- Благодаря тебе, господин, мы остались живы, - говорит тот, с ухмылкой принимая монету. - Моя жизнь стоит побольше золотого, однако монета тоже не помешает - спасибо, что ты подумал и об этом. Доброго пути, - он направляется к своей лошади, которую держит один из его солдат.
- Синдер! - доносится крик капитана. По трапу стремительно взлетает юнга. - Синдер! Приведи лошадей!
- Слушаюсь, капитан.
Капитан переводит взгляд на пристань, на стоящую там молодую пару, и Креслин улыбается, ощутив тревогу и неуверенность этого человека.
- Идем.
Мегера пожимает плечами, но молча следует за ним на борт по узкому, без перил, трапу.
- Фрейгр, капитан «Грифона» на службе у герцога, - представляется гладко выбритый мужчина в зеленом с золотом, всматриваясь в пассажиров колючими серыми глазами.
- Мое имя Креслин, а это Мегера, суб-тиран Сарроннина.
- А что, у юного господина нет титула? - любопытствует капитан с намеком на улыбку.
- Юный господин - консорт Западного Оплота, - говорит Мегера, - но он не считает это титулом.
- Согласно этим документам, - капитан поднимает переданную ему папку с бумагами, - вы провозглашены регентами герцога на острове Отшельничий, и мне предписано доставить вас туда... - его взгляд перебегает на коня, которого как раз заводят на палубу. - У вас есть какая-нибудь кладь?
- Только та, что навьючена на лошадях.
- Для регентов вы путешествуете более чем скромно.
Креслин пожимает плечами:
- Мои пожитки по большей части остались в Западном Оплоте, а то немногое, что мне удалось унести оттуда, попало в руки Белых магов.
Мегера ограничивается широкой улыбкой.
- Разумеется, каюта герцога к вашим услугам, - вкрадчиво продолжает Фрейгр, приглаживая коротко остриженные, начинающие редеть желтоватые волосы. - Но наш стол довольно прост.
- Я к разносолам не приучен, - усмехается Креслин.
- Наверное, в Западном Оплоте питаются по-походному. Но как насчет твоей женщины?
Глаза Мегеры вспыхивают, губы вытягиваются в тонкую ниточку.
- Для меня еда тоже не проблема, - цедит она. - Но... не смей назвать меня «его женщиной», потому что он - из Западного Оплота, а я - из Сарроннина.
Капитан недоуменно поднимает брови.
- Она - более важная особа, чем я, - поясняет Креслин. - Она сестра тирана Сарроннина, а моя сестра будет править Оплотом. Я же - только консорт.
- А, понимаю, понимаю... - не вполне уверенно бормочет капитан и поворачивается к юнге: - Синдер! Серого поставишь в левое стойло, оно поменьше.
Креслин пытается прощупать чувства Мегеры, но та, похоже, отгородилась щитом из пронизанной черными линиями белизны и стала недосягаемой.
- Однако герцог объявил вас соправителями, - добавляет капитан.
- Герцог - восточный правитель, он из земель, где властвуют мужчины, - голос Мегеры источает холод.
Фрейгр озадаченно потирает затылок.
- Может, нам лучше перенести сумы в каюту? - предлагает Креслин.
- А... да. Наверное... - рассеянно отзывается капитан, направляясь к кормовой надстройке.
Креслин останавливает Синдера, ведущего серого коня, чтобы забрать седельные сумы Мегеры.
- Мы сами все принесем, - уверяет юнга.
- Спасибо, - Креслин присоединяется к Мегере и капитану. Перед тем как нырнуть в узкий проход, ему приходится основательно согнуться.
- Каюта герцога на этой стороне, напротив моей. Вот кают-компания, а напротив - камбуз.
Все втроем они бочком протискиваются в помещение с таким низким потолком, что голова Креслина задевает потолочную перекладину.
В каюте герцога имеются две прикрепленные одна над другой к передней переборке узкие койки: их рамы вырезаны из красного дуба и на каждой зеленое с золотом покрывало. По правую руку от коек находится встроенный комод, а между койками и корпусом шлюпа втиснут еще и узкий платяной шкаф.
Воздух такой затхлый, что Креслин, морщась, потирает нос. Большую часть пространства занимают привинченный к палубе круглый стол и три кресла с зеленой с золотом обшивкой. Мебель украшена резьбой, такой же, как и на рамах коек. В углу стоит богато изукрашенный ночной горшок.
Свет попадает в помещение через два иллюминатора, однако с балки над столом свисает латунная лампа.
- Не совсем подходит для новобрачных, - извиняющимся тоном произносит капитан, - койки порознь, и все такое... однако здесь удобнее, чем на большинстве каботажных судов.
- Все очень мило, - улыбается Мегера.
- Спасибо за гостеприимство, - добавляет Креслин. Звук тяжелых шагов. Два матроса вносят торбу Креслина и сумы Мегеры.
- Просто поставьте на пол, - распоряжается она. Дождавшись, когда матросы уйдут, Фрейгр говорит:
- С приливами здесь затруднений не возникает, а ветер сейчас подходящий. Вода и провизия у нас запасены, мы ждали только распоряжений герцога. Так что если позволите, я, пожалуй...
- Прекрасно. Когда вы рассчитываете отчалить?
- Сегодня пополудни, если сумею вытащить троих моих парней из города. Ну а вы пока развлекайтесь...
Одарив Креслина широкой, понимающей улыбкой, Фрейгр закрывает за собой дверь.
- «Развлекайтесь»! В этом он весь... и все вы... мужчины! - шипит Мегера, расстегивая дорожный плащ.
- Я думаю, - Креслин чувствует, что заливается краской, - он решил, будто мы... обычные молодожены... вот и...
- Перестань! Хватит и того, что нам пришлось пожениться, чтобы спасти твою несчастную шею!
- МОЮ несчастную шею?
- Ладно, это был единственный способ спасти и мою, благодаря дражайшей сестрице и твоей ненаглядной матушке маршалу.
- В Сарроннине ты тоже не была всеобщей любимицей.
Отвернувшись, Мегера роется в одной из своих сумок. Взяв свой мешок, Креслин забрасывает его на верхнюю койку.
- Мог бы и спросить! - раздраженно бросает она.
- Какую угодно выбрать? - юноша приподнимает мешок.
- Нижняя сойдет.
Он ухмыляется.
- Ты не можешь обойтись без дурацких подначек? - на кончиках пальцев Мегеры вспыхивают огоньки.
- Какие подначки? - Креслин снова ставит мешок на верхнюю койку. - Устраивайся, а я пока выйду на палубу.

LXI

Креслин наблюдает за тем, как матросы высвобождают перлини, когда на палубе появляется Мегера. Она все еще бледна, но уже не дрожит и, поскольку дождь кончился, вышла без плаща. Ей даже удалось отмыть лицо и руки от въевшейся дорожной грязи.
Внимание Креслина привлекает странное колебание света, напоминающее миражи, возникавшие над нагретыми солнцем черными каменными дорогами, ведущими на Крышу Мира. Он ничего - решительно ничего! - не видит, но ветра подсказывают, за этим искривлением света скрывается человек. И человек этот только что поднялся по сходням. С мечом в руке Креслин медленно направляется к фигуре, таящейся за световым щитом.
- Креслин! - восклицает Мегера, увидев меч, но тут глаза ее округляются, ибо она замечет то же, что и он.
В тот же миг световой щит исчезает, сделав видимым стоящего на палубе худощавого, черноволосого мужчину во всем черном - тунике, штанах и линялом дорожном плаще. Его спину горбатит парусиновая котомка, а руки подняты вверх раскрытыми ладонями вперед.
Креслин ждет, не убирая меча.
- Меня зовут Клеррис. Вы плывете во многообещающем направлении, и я подумал, что вам может понадобиться помощь.
Клеррис? Имя кажется смутно знакомым, но где Креслин слышал его?
- Меня числят Черным целителем. Я частенько помогал врачевать травмы дорожных строителей.
«Целительница, которая помогла мне вернуть память, упоминала это имя», - вспоминает Креслин и, убрав меч в ножны, спрашивает:
- А она где?
- Лидия? Надо думать, на пути в Западный Оплот. Я бы не сказал, что в настоящий момент Белые маги слишком уж ею довольны. Да и мной тоже.
Мегера переводит взгляд с одного собеседника на другого.
- Может быть, кто-нибудь из вас наконец объяснит?.. - не выдерживает она.
Тем временем матросы выбирают последний линь. «Грифон» отходит от причала и под малым парусом скользит мимо шхуны из Фэрхэвена к выходу из гавани. На палубе военной шхуны деловито суетятся матросы в белом. Судя по всему, это судно тоже готовится отчалить.
- В лагере дорожных строителей, - медленно отвечает Креслин, одновременно рассматривая шхуну, носящую, согласно надписи на корме, имя «Молния», - была целительница, которая помогла мне вернуть память. Она упоминала некоего Клерриса.
- Следует ли из этого, что перед нами тот самый человек? - спрашивает Мегера.
- Разумеется, нет, - соглашается Креслин. - Только в том, чтобы выдавать себя за Черного мага, я не вижу никакой выгоды, а он, сама видишь, всяко не Белый.
- Может, вот это подкрепит мои слова? - человек, назвавшийся Клеррисом, подает Креслину тяжелую золотую цепь. - Твоя, если не ошибаюсь?
Креслин принимает цепь, рассматривает ее, примечая погнутые звенья и кивает:
- Спасибо.
- Лидия забрала ее, когда тебя доставили в лагерь. Решила, что цепь еще может пригодиться.
- Она стоит целого состояния, - замечает Мегера. - Если, конечно, настоящая.
- Потрогай и убедись.
Палуба кренится. Креслин с трудом удерживает равновесие. Мегера поглаживает пальцами золото.
За волноломом волнение сильнее, но матросам качка, похоже, нипочем.
- В начале плавания море самое беспокойное, - замечает Клеррис.
- Вот как? - Мегера поднимает брови. - Значит, ты уже плавал на Отшельничий?
- Тьма, конечно же, нет! Но знаю, что к северу и западу от залива дуют высокие ветры, а в северных водах укрываются шторма.
Подойдя к борту, Креслин посылает свои чувства к светящейся белизной шхуне из Фэрхэвена. Мегера не ошиблась: готовящихся к бою воинов в белом там явно больше десятка.
Неожиданно шхуну окутывает белый туман, невидимый, но (что совершенно очевидно) выполняющий роль экрана, ограждающего от Креслина происходящее на палубе «Молнии».
- Их маг оградил свой корабль щитом, - говорит Мегера.
- Да, я заметил.
- Может кто-нибудь из вас просветить меня насчет вашего спутника? - позади Клерриса появляется капитан.
- О, это Клеррис, он с нами, - отзывается Креслин.
- В документах о тебе ни слова, - набычась, ворчит Фрейгр.
- Герцог не ожидал, что я отправлюсь в это плавание.
Фрейгр качает головой, сопит и поворачивается к Креолину:
- «Молния» скоро сядет нам на хвост.
- Неужто их шхуна такая быстрая? - спрашивает Клеррис.
Фрейгр, насупясь, молчит.
- У тебя такой вид, будто ты хочешь о чем-то спросить, - говорит Креслин, пристально глядя на капитана.
- Да уж, не откажусь, - отвечает тот. - Хотелось бы знать, как ты собираешься нас спасать? В бумагах герцога сказано, что ты обеспечишь защиту судна.
- Но ведь твой корабль, кажется, быстроходнее этой шхуны.
Фрейгр улыбается, но улыбка не касается его глаз.
- Значительно быстроходнее, и эта шхуна меня не волнует. Беспокоит другая, та, что вышла из Великого Северного Залива и перехватит нас по пути.
- Откуда ты знаешь?
- Они, - Фрейгр указывает на корму, за которой остается быстро уменьшающийся в размерах белый треугольник, - всегда так поступают. Мы знаем, но поделать ничего не можем. Маги всесильны. Шхуне было бы непросто захватить нас, даже если бы удалось догнать, но та, из залива, выйдет в море с магом на борту. С Белым магом, который в таком деле стоит двух Черных, - он кивает в сторону Клерриса. - А они, часом, не за тобой гонятся? Знают, наверное, что ты здесь. Помочь-то хоть сможешь?
- Я целитель, - отвечает Клеррис. - От большинства проявлений гармонии на войне пользы мало. Думаю, куда больше помощи ты можешь получить от той особы.
Фрейгр оборачивается к носу корабля, где пламенеют на ветру рыжие волосы Мегеры. Когда нос «Грифона» взрезает волну, женщину обдает брызгами, но она не оборачивается, непрерывно всматриваясь в юго-восточный горизонт.
- Она тоже?.. У меня на борту трое... вас?
- К счастью для тебя - да, - отвечает Клеррис.
- Трое... - бормочет капитан. - Если мне все-таки доведется вернуться и увидеть Корвейла... Заслать на борт разом трех чародеев! Да из Северного Залива наверняка выйдут на перехват два корабля, а я иду на вшивом шлюпе!
- Сколько у нас времени? - устало спрашивает Креслин.
- Они встретят нас не раньше чем послезавтра, а может, и днем позже. Все зависит от ветра и от того, есть ли у них на борту Чародей-Ветрогон.
Корабль снова кренится, и у Креслина появляется ощущение, что его желудок находится вовсе не там, где следует, а внутренности совершенно определенно собрались вывернуться наизнанку. Ему случалось подолгу трястись в седле, совершать головокружительные спуски на лыжах... Почему же простая качка вызывает такие гнусные ощущения?
Наконец он сдается: перевешивается через борт и, опустошив желудок, подставляет разгоряченное лицо прохладному морскому ветру.
- Ты в порядке? - спрашивает Черный маг, осторожно подходя к Креслину с наветренной стороны. - Слушать-то меня можешь?
- Во всяком случае, попытаюсь.
- Так вот: тучи, ветры, дожди... все это взаимосвязано. Ухватившись за высокие холодные ветры, ты всякий раз коверкаешь погоду. Буря, которую ты вызвал, чтобы попасть в Монтгрен, более чем на полмесяца оставила крестьян Кифриена без дождя. Туман и гроза, устроенные тобой на пути в Фэрхэвен, скорее всего, обернутся ранней и суровой зимой на большей части Слиго. Затяжной дождь перед нашим отплытием - это ведь тоже твоих рук дело.
- Моих?
- Ты слушаешь или нет? Когда ты сгоняешь откуда-то ветра, воздух приходит в движение не только в этом месте.
Не сдержавшись, Креслин издает тихий стон, но Клеррис настойчиво продолжает:
- Воздух, которым мы дышим, похож на океан. Можно сказать, что мы живем на дне воздушного океана. Если ты выкопаешь ведро земли, на этом месте останется яма, а зачерпнешь ведро воды - это место тотчас заполнится. Но можешь ли ты зачерпнуть ведро так, чтобы вода не взбаламутилась и по ней не пошли круги?
Креслину совсем не хочется думать о воздушном океане, а водным он и без того сыт по горло, однако, с усилием заставив себя осмыслить услышанное, он соглашается
- Пожалуй, нет.
- Вот видишь. А перемешивая ветра, ты баламутишь воздушный океан и тем портишь погоду.
- Я что, должен был позволить им убить нас? - от возмущения Креслин даже забывает о морской болезни.
- Я этого не говорил.
- Так чего же ты от меня хочешь?
- Понимания. Хочу научить тебя правильно пользоваться тем, что ты имеешь.
- Я об этом подумаю.
Печально улыбнувшись, Клеррис поворачивается и уходит, оставив Креслина у борта.
День идет на убыль, а юноша смотрит на взбухающие волны и подставляет лицо холодному соленому ветру.

LXII

- Корвейл пошел на это? - невозмутимым голосом переспрашивает маршал, оторвавшись от проверяемых ею списков припасов.
Ллиз кивает:
- Да, так говорится в послании. Свадебная церемония состоялась в узком кругу... Что меня удивляет, так это объявленное им совместное регентство.
- Что еще за «совместное регентство»?
- Он провозгласил Креслина и Мегеру соправителями - своими регентами на Отшельничьем.
- Он упрям до неприличия, но не настолько же хитер! - перед тем как закрыть счетную книгу, маршал делает в ней последнюю пометку. - Мегера, избавившись от оков, не станет подчиняться ни одному мужчине. Так, во всяком случае, выходило по словам Риессы. Правда, она не объяснила, почему вдруг вообразила, будто может освободить сестру от этих оков без всяких опасений.
- А ты доверяешь тирану? - Ллиз в этом явно сомневается.
- Нет, но вряд ли тиран станет лгать без особой нужды. Бессмысленная ложь отнюдь не украшает правителя. Подозреваю, что она связала свою сестру с Креслином какими-то магическими узами. Это вынуждает суб-тирана следовать за... Креслином и оберегать его, - маршал качает головой. - Кроме того, Креслин получил помощь еще от кого-то, скорее всего от восточных Черных. Но совместное регентство - это, должно быть, измышление самого Креслина. Хотелось бы только верить, что он знает, по каким ставкам ведет игру.
Ллиз молчит. За окнами Черной Башни завывают ветры и падает снег.
Маршал поднимает брови:
- Ты чего-то ждешь? У тебя есть вопросы?
- Правда ведь, ты заранее знала, что Креслин не поедет в Сарроннин?
Дайлисс оборачивается и смотрит в заиндевевшее стекло.
- Так я права? - настаивает маршалок.
- Права.
- Я так и думала. Его обучили всему, чему и меня, хотя никогда ему этого не говорили. Верно?
Маршал продолжает смотреть на снег.
Не дождавшись от матери ответа, Ллиз опускает глаза и выходит из комнаты.

LXIII

Не обращая внимания на смех рулевого, Креслин плетется к корме. В проходе темно, но это не мешает ему безошибочно отыскать дверь каюты.
- Креслин? - звучит в темноте тихий хрипловатый голос.
- Да, - отзывается он.
- Ложись спать, и пусть твое сознание позаботится о твоем теле. Доброй ночи...
С трудом освободившись от заплечных ножен, Креслин бессильно опускается в кресло и стягивает сапоги. Раздевшись, он направляется к койке. Мегера уже отвернула край покрывала.
- Спасибо, - бормочет юноша.
- Не за что. Ложись.
Чтобы забраться наверх, Креслин ставит ногу на ее койку.
- Осторожно, я тебе не стремянка.
- Прости.
В каюте душновато, но он слишком устал, чтобы обращать на это внимание. Добравшись до желанной койки, юноша мгновенно проваливается в сон.
Когда он открывает глаза, сквозь иллюминаторы струится свет. Мегера еще спит.
Креслин садится, по забывчивости прикладывается темечком о потолок, и невольно думает, что койка в герцогской каюте не слишком отличается от таковой в каторжном бараке. Разве что постельные принадлежности несопоставимо лучше.
Тихонько, стараясь не разбудить рыжеволосую, он спускается вниз и начинает одеваться.
- Должна признать, ты недурно сложен.
Покраснев, Креслин торопливо натягивает брюки.
- Я не хотел тебя будить.
Мегера приподнимается и, в свою очередь, ударяется головой о верхнюю койку. Креслин прячет усмешку.
- Ничего смешного, - ворчит Мегера, одной рукой натягивая на плечи одеяло, а другой потирая ушибленную голову. - Мне, между прочим, больно.
- Знаю. Сам так приложился.
Отметив, как свежо она выглядит, юноша трогает щетину на щеках. Интересно, удастся ли ему побриться на качающейся палубе?
- Будь добр, отвернись...
Он отводит от нее взгляд. Наклоняется, чтобы обуться.
Мегера заворачивается в одеяло.
- Пойду умоюсь да приведу себя в порядок, - говорит Креслин, берет мыло, прихватывает сложенное на комоде тонкое зеленое полотенце и, пошатываясь, выбирается на палубу.
Стоит ясный ветреный день. На носу корабля видна фигура Клерриса.
Найдя по левому борту гальюн, Креслин справляет нужду и ищет способ побриться. Пресной воды нет, но два подвешенных на тросах ведра позволяют зачерпнуть морской. Намочив щетину и намылив щеки, Креслин принимается бриться. При всей осторожности ему не удается не порезаться, а соленая вода отчаянно щиплется. Нет, это никуда не годится!
Креслин зачерпывает новое ведро и, поставив его на палубу, сосредоточивается. Спустя несколько мгновений на настиле появляется горка белых кристалликов извлеченной из воды соли. Юноша окунает палец в ведро, облизывает его и с довольной ухмылкой начинает раздеваться. Скинув сапоги и брюки, он, щедро расходуя только что опресненную им воду, старательно смывает дорожную грязь. От ветра по коже бегут мурашки, но стоит вытереться насухо и одеться, как это проходит.
Набрав другое ведро, он опресняет воду и в нем, после чего, позволив ветру сдуть соль, несет воду в каюту.
Весьма довольный своими успехами по части разделения воды и соли, юноша застает Мегеру уже одетой. На ней выгоревший голубой дорожный плащ. Она тщательно причесывается.
- Пресная вода, - говорит Креслин, подыскивая, куда бы поставить ведро.
- Спасибо.
Пристроив ведро на узкий комод, он замечает слегка сдвинутый ночной горшок.
- Э... вынести?
Мегера ухмыляется:

Предыдущая страница 10 Следующая страница


11 Лиланд Модезитт

- Не надо. Кое-что могу уничтожать и я. Это несколько облегчает жизнь.
В очередной раз покраснев, Креслин кладет на место бритву и заканчивает одеваться. Взгляд его падает на меч, однако клинок так и остается висеть на крюке у комода.
- Я избавился от грязи и сажи, - говорит он, поправляя рубаху и тунику.
- Спасибо.
Тронутый ее тоном - дружелюбным, даже как будто теплым, он еще раз смущенно разглаживает одежду.
- Будем завтракать? Есть бисквиты и сушеные фрукты.
- Сушеные?
- Хочешь свежих? Я могу попробовать это устроить.
- Вот как?
- Да. Из-за такого фокуса я и угодил в дорожный лагерь к чародеям.
Это признание встречено тихим смехом.
- Вообще страшно вспомнить, сколько глупостей я натворил.
До кают-компании недалеко: три шага - и они уже там. Фрейгра еще нет. За одним столом сидят трое матросов, а из-за другого путникам навстречу поднимается суровый и властный с виду мужчина с собранными сзади в хвост каштановыми волосами.
- Госсел, первый помощник капитана. Рад, что вы составите нам компанию.
Стол накрыт: фрукты, твердые ломтики желтого сыра и жесткие белые галеты. В специальные выемки в столешнице помещены два массивных коричневых кувшина.
- Спасибо, - произносят они в один голос и переглядываются.
Мегера едва заметно улыбается.
- Не угодно? - Креслин указывает на деревянное блюдо с сушеными фруктами.
- А нельзя ли... Мне бы хотелось свежего персика.
Креслин берет сушеный персик, и Госсел поднимает брови. Юноша с серебряными волосами пытается вспомнить ощущение, испытанное во время истории с сидром. На месте сморщенного сухого фрукта появляется сочный золотистый шар.
Креслин торжественно вручает Мегере персик и утирает вспотевший лоб.
У Госсела отвисает челюсть.
- Ух... В жизни не видел ничего подобного! Капитан говорил, что вы вроде как чародеи...
- Боюсь, так оно есть, - Креслин наполняет из кувшина две кружки и подает одну Мегере.
Двое матросов, встав из-за стола, бочком выскальзывают из кают-компании, причем один ограждает себя охранительным знамением. Третий ухмыляется и как ни в чем не бывало продолжает уминать сыр и галеты.
- Вот, значит, почему капитан велел поставить все паруса, - рассуждает вслух помощник. - Ведь у него в каюте тоже устроился чародей. Три колдуна на одном судне! Такое бывает нечасто.
Осторожно хрустя галетами (ему памятно, что творилось вчера с его желудком), Креслин интересуется:
- Скажи, доводилось тебе встречаться с кораблями Белых магов?
- Разок, - кривится помощник, - еще салагой. Я вышел в море на борту норландского брига, капитан которого отказался заплатить им пошлину. Они сожгли его вместе с фок-мачтой. Помощник пошлину заплатил, но его вздернули судовладельцы: сказали, что таким образом он поощряет пиратство. Я ушел с норландекой службы при первой возможности.
- Насколько близко подошел тогда их корабль? - допытывается Креслин, прихлебывая теплый с горчинкой чай.
- Довольно близко, меньше чем на кабельтов.
- Кабельтов?
- Кабельтов составляет чуть больше четырехсот локтей. Во всяком случае, мы хорошо видели Белого мага. Он стоял на полуюте рядом с их капитаном, и туда, куда он указывал рукой, летел огненный шар. И поджигал все вокруг.
- А вода тушила этот огонь?
- Тушить-то тушила, только всякого, кто порывался заливать пламя, поджаривал следующий шар... Ну, мне пора, - помощник поднимается из-за стола. - Надеюсь, ты сумеешь нам помочь. Постарайся, чтобы на сей раз Белые получили, что им причитается.
Он ныряет под низкую притолоку.
- Жаль, что нет другого способа... - бормочет Креслин, взяв еще галету.
Мегера доедает персик и лишь потом откликается:
- Может, и есть.
- Например?
- Например, удрать. Почему бы нам не проскочить мимо них? Подними ветер, наполни паруса - и вперед!
- Я думаю, мы могли бы...
- Тебе так не терпится вступить в схватку? А поглядеть, как тебя всякий раз мутит, так можно решить, будто ты не такой уж любитель смертоубийства!
- Я и не любитель. Но мне кое-чего недостает.
- Это правда? Или ты просто... Ну да ладно, - оборвав фразу, она отпивает из тяжелой кружки.
Креслин косится на матроса, доедающего за соседним столом сыр и фрукты. Кажется, все на борту считают само собой разумеющимся, что он справится с Белыми магами. Как будто это плевое дело! Все, кроме Мегеры, считающей, что сражаться вовсе не обязательно. Но Мегера верит в Предание, согласно которому в каждом мужчине изначально заложена тяга к разрушению. Неужто это правда, и он действительно жаждет крови?
Ему вспоминается давнее поучение Хелдры: «Обнажив клинок, ты должен или убить, или погибнуть сам. Убивай без колебаний и сожалений».
Любят ли ветры клинки?
- Можешь ты хоть иногда думать о чем-нибудь другом? - ворчит Мегера, поднимая глаза.
- Прости. Трудно все время помнить, что ты слышишь мои мысли.
В воцарившемся молчании Креслин пьет чай, размышляя, о чем он вообще теперь вправе думать. И невольно вспоминает, как прелестно выглядела Мегера с обнаженными плечами...
- Тебе что, обязательно надо испортить такое прекрасное утро?
- А что я такого сделал?
Мегера вскакивает и стрелой вылетает из кают-компании.
- Ух, горяча! Как ее огненные волосы, - с ухмылкой обращается к Креслину матрос.
- Думаю, еще горячее, - бормочет Креслин, расправляясь со второй галетой. - И это только начало.

LXIV

Как же защитить «Грифона»? Хороший ливень, да еще с громом и молнией, может снизить эффективность чародейского пламени, но никоим образом не помешает находящимся на борту трех кораблей Белым попросту, без всякой магии, взять «Грифон» на абордаж. А более яростный шторм не менее опасен для «Грифона», чем для чародеев.
А Мегера? Она может противопоставить хаосу хаос.
Креслин ежится, вспомнив, как смешаны в самом ее существе Белое и Черное начала. А как она отреагировала на его мысли за первым завтраком на борту судна! После этого она два дня практически с ним не разговаривала. Чего она хочет? Бескровного решения проблемы? И это в то время, когда чуть ли не целый мир жаждет и его, и ее крови?
Лед? Нет, со льдом получается как со штормом: слишком сильное оледенение опасно в равной мере и для противников, и для них самих.
Оклик Клерриса напоминает, что у Креслина осталось совсем мало времени. Черный маг уже успел облазить все судно. Беспрерывно бормоча под нос заклинания, он неустанно усиливал элементы внутренней гармонии, укреплял переборки, мачты, реи, снасти и паруса. Это сугубо внутреннее воздействие, однако матросы отметили, что корабль стал ощутимо прочнее.
- Ну как, парень, сообразил? - устало спрашивает маг.
Креслин отводит взгляд от носа, где Мегера наблюдает за едва заметным на горизонте белым пятнышком паруса, и поворачивается к чародею. В смоляных волосах Клерриса видны серебряные пряди, появившиеся, похоже, за последнюю ночь.
- В моем возрасте усталость отражается на внешности, - поясняет маг, поняв немой вопрос Креслина.
- Что будет, если мы избежим с ними встречи? - спрашивает юноша.
- Ты о Белых? - Клеррис пощипывает свой гладко выбритый подбородок. - Неужто не видишь, что это не выход? Ускользнем от них, так они, пожалуй, отправятся за нами на Край Земли. У них хватит сил, чтобы захватить тамошнее поселение вместе с герцогской крепостцой. А может быть, просто подождут, когда Фрейгр пустится в обратное плавание, и потопят «Грифона». Сам ведь, наверное, знаешь - они настырны и мстительны.
- Выходит, у нас нет другого способа обезопасить себя, кроме как отправить на дно все три их судна? Но Высший Маг этого так не оставит. Как нам вообще из этого выпутаться?
- Боюсь, паренек, - ухмыляется Клеррис, - что кому-кому, а тебе из этого не выпутаться до конца дней. Раз уж ты маг, то тебе волей-неволей придется всю жизнь принимать такие решения. Конечно, - лицо Клерриса делается серьезным, - ты можешь этого не хотеть, но отказ принимать решения, даже колебания, бывает чреват гибелью. Речь идет не только о тебе, но и о тех, кто тебя окружает. Большинство из нас, Черных, постоянно сталкивается с этой проблемой. Насилие и убийство нам ненавистны. Что нам нужно на самом деле, так это своя страна, основанная на гармонии. Подальше от Белых и всякого рода распрей вокруг Предания.
- Это прекрасно, - хмыкает Креслин. - Но вахтенные уже заметили парус. Нас настигают, а я все еще ломаю голову над тем, как нам быть.
- Ты воин. Ты справишься с этим, тем паче что тебе есть с чем работать. К твоим услугам два океана - водный и воздушный.
- Спасибо.
- Да не за что, - Клеррис поворачивается и направляется к носу корабля.
Водный океан? До сих пор Креслину не приходилось иметь дела с водой, не считая недавнего опыта по удалению из нее морской соли. Он направляет свои чувства вниз и непроизвольно отшатывается. Вода тяжела, слишком тяжела и холодна. Но все же не совсем незнакома: ведь она содержится в воздухе.
Не обращая внимания на любопытствующий взгляд Госсела, юноша направляется к лебедке. Зачерпнув воды и поставив ведро на палубу, Креслин сосредоточивается. По поверхности воды в ведре идут круги, на ней появляется маленькая воронка, а спустя миг образуется настоящий бурлящий водоворот.
Стоит Креслину потерять концентрацию, как водоворот тут же исчезает, но способ уже запечатлелся в его памяти. Он выливает ведро за борт.
- Вижу парус!
Крик вахтенного возвещает о появлении второй шхуны Белых. Креслин направляется к помощнику капитана. Госсел безупречно вежлив:
- Чем могу служить господину магу?
- Скажи, что самое худшее может случиться с кораблем в открытом море?
- Пожар.
- Нет, я имею в виду нечто естественное. Вроде шторма, ледового затора или...
Госсел задумывается:
- Я слышал, в южных морях бывают водяные смерчи. Этакие крутящиеся водяные столбы, которые могут поднять корабль так, что он разламывается надвое.
- А грозы в это время случаются?
- Непременно. Без гроз смерчей не бывает.
Рассеянно кивнув, Креслин отходит в сторону.
«...упаси нас Тьма, если он призовет водяной смерч...»
«...упаси нас Свет, если он вовсе ничего не сделает...»
Фрейгр направляется к Креслину, но юноша встречает его таким холодным взглядом, что капитан, так и не решившись задать свой вопрос, проходит мимо, на бак - туда, где Клеррис беседует с Мегерой.
- Постой, - говорит Креслин, увидев, что Мегера вознамерилась уйти с палубы, и посылает свои чувства к ветрам. Мегера вопросительно поднимает брови, но Клеррис кивает, и она остается.
- Тебе известен какой-нибудь способ спасти этот корабль и команду, не уничтожив все три корабля Белых? - спрашивает Креслин Клерриса.
- Нет. Но мне неизвестно и то, как их можно уничтожить, - его ответ, как и вопрос Креслина, звучит почти официально.
- Скажи мне как Черный Маг: люди на борту нашего судна ценнее тех, что плывут на кораблях Белых?
- Белые приближаются! - слышен крик вахтенного.
- Креслин, я не могу ответить на такой вопрос. Речь идет о сравнительной ценности жизней десятков разных людей.
- Выскажусь проще. Стоит ли спасение этой команды гибели трех экипажей Белых?
- Как можно сравнивать жизни, взвешивая их словно на весах? - растерянно бормочет маг.
Сделав глубокий вздох, Креслин призывает холодные высокие ветра, а потом, коснувшись теплых океанских течений, направляет их к поверхности, закручивая в гибельном танце.
Раздается шипение. Мегера сосредоточивается, и мимо фока проносится маленький огненный шар. Следом летит второй, побольше.
Ближайший корабль Белых менее чем в десяти кабельтовых.
- Подходят под прикрытием... - бормочет Клеррис.
- Крепить паруса! Лево на борт! - орет Фрейгр. Шлюп накреняется, и Креслину приходится ухватиться за борт. Снова шипит пламя. На лбу Мегеры выступают бусинки пота. Вихрящаяся впереди по правому борту тьма начинает сгущаться и уплотняться.
Ветры крепнут, сотрясая весь корпус «Грифона». Пламя растекается по фок-мачте, но гаснет, как только обливающийся потом Клеррис успевает что-то пробормотать.
- Прямо по курсу! - истошно орет вахтенный.
Мегера видит чудовищную сине-зеленую башню, растущую прямо на глазах и в беспрестанном вращении приближающуюся ко вражеской шхуне.
Белые разворачивают корабль носом к надвигающемуся смерчу, намереваясь то ли разбить его лобовым ударом, то ли проскочить мимо. Поздно! Водяной столб затягивает корабль Белых, как щепку.
Вторая шхуна поворачивает на юг, надеясь воспользоваться попутным ветром, но гигантская водяная башня движется быстрее.
Новый огненный шар прожигает угол паруса. Парус полощется на ветру, но никто из матросов этого не замечает: все поглощены зрелищем настигающего шхуну смерча.
Лицо Клерриса покрывается потом, и занявшаяся было парусина гаснет - на ней остается лишь обугленный полукруг.
Клокочущая тьма втягивает шхуну, выносит на вершину водяного столба и швыряет вниз.
- Мать Тьмы... - бормочет Клеррис, глядя на пляшущие по волнам обломки.
Шлюп снова ложится на юго-восточный курс. Креслин смотрит словно в никуда, взгляд его кажется рассеянным.
Клеррис и Мегера наблюдают за тем, как тьма снова начинает скручиваться спиралью, на сей раз на северо-западе. В глазах Креслина появляется сосредоточенное выражение, и крутящийся столб устремляется к летящей белой точке, настигает и поглощает ее.
В тот же миг колени Креслина подгибаются. Клеррис лишь чудом успевает подхватить юношу, не дав ему удариться головой о доски.
- Все-таки он перестарался, - устало роняет Мегера.
- А мы предложили ему хоть что-нибудь другое? - тихонько спрашивает Клеррис, взваливая Креслина себе на спину.
Когда Черный маг несет юношу в каюту, вся команда отводит глаза. Мегера следует за ним на шаг позади.
Оглянувшись на усеивающие темную воду позади «Грифона» корабельные обломки, Фрейгр переводит взгляд на дверь каюты, за которой исчез Клеррис со своей ношей. Капитан очень бледен.

LXV

Просыпается Креслин резко, будто от толчка.
- Нет... Нет!..
Он рывком вскакивает в темноте, основательно приложившись лбом о потолок каюты.
- Идиот, - без особого сочувствия в голосе произносит с нижней койки Мегера. Поднявшись (в темноте она ориентируется с той же легкостью, что и Креслин), рыжеволосая наливает юноше стакан сока.
- Почему идиот? - недоумевает он. - За что?
- Ни за что. За сам факт твоего существования, - отвечает она тоном скорее усталым, чем резким, и подает стакан, стараясь при этом не коснуться его руки.
- Спасибо, - говорит он, отпив глоток.
- Это за что? За то, что назвала тебя идиотом?
- За клюквицу. Который сейчас час?
- Около полуночи. Клеррис приволок тебя, как куль с овсом.
Креслин отпивает еще глоток, прислушиваясь к барабанящему по палубным доскам дождю.
- Давно хлещет?
- С тех пор, как ты разнес в щепки те три корабля.
Креслин потирает лоб свободной рукой и бормочет:
- Забери, пожалуйста, стакан...
И снова теряет сознание.
Забрав из обмякшей руки Креслина стакан, Мегера касается пальцами его жаркого, влажного лба и вздрагивает от боли, пронзившей ее, как только растворились барьеры.
По щекам ее струятся слезы.
- Почему? Будь ты проклята, дражайшая сестрица!
Потерев лоб, девушка накидывает плащ и бредет впотьмах в капитанскую каюту, чтобы снова позвать Клерриса.

LXVI

Когда Креслин просыпается во второй раз, в каюте уже светло, насколько это возможно в пасмурный, дождливый день. Он слышит голоса, но не открывает глаз и не шевелится.
- У него нет ни малейшего представления... - слышит юноша напряженный шепот Мегеры. Клеррис молчит, однако Креслин улавливает, что он качает головой. - И я подумала, что дражайшая сестрица жестока...
- На Крыше Мира мужчинам не придают значения... - Клеррис обрывает фразу и, помолчав, добавляет с особенным нажимом в голосе: - Я все-таки надеюсь, что наш спящий друг вот-вот присоединится к нам.
- Как долго я спал? - спрашивает Креслин сипло. Он осторожно садится на койке, памятуя о низком потолке.
- Всего лишь целый день, - улыбается Черный маг.
- Пить хочется...
Клеррис подает стакан сока, но в сок подмешано что-то еще. Не горькое, не сладкое... просто нечто иное.
- Что это?
- Подкрепляющая добавка. Ее используют целители. В последнее время ты подвергаешь свое тело слишком большим нагрузкам. И тело, и сознание. Выпей, тебе пойдет на пользу.
Потягивая маленькими глоточками лекарственную смесь, Креслин спрашивает:
- Скоро мы доберемся до Края Земли?
- Если верить Фрейгру, то завтра утром.
- Фрейгр сейчас малость брюзжит, - с легкой улыбкой добавляет Мегера.
- Почему? Из-за дождя?
- Отчасти, но не это главное. Он до смерти боится, как бы ты не умер, и втайне надеется, что ты умрешь. А оттого злится - и на тебя, и на себя, и на весь свет.
- Мне лучше, - заявляет Креслин, отпив еще глоток, и вытягивается настолько, насколько позволяет койка. - Только все тело затекло.
- Никто не настаивает, чтобы ты лежал на этой койке, - отзывается Мегера.
Креслин осторожно слезает. Он чувствует себя до омерзения грязным.
- Я пойду умоюсь.
- А силенок-то хватит?
- Хватит не хватит, но от меня воняет, и мне это не нравится, - юноша берет полотенце и бритву и открывает дверь.
Дверь закрывается за ним прежде, чем Мегера успевает заговорить.
- Он невыносим!
Клеррис молчит, задумчиво потягивая сок и прислушиваясь к стуку дождя по палубному пастилу.

LXVII

«Грифон» легко бежит по длинным волнам; качка едва заметна, так что желудок Креслина не испытывает особых затруднений, и юноша в состоянии получить удовольствие от завтрака, состоящего из ананасов, галет и сока. Позади корабля и прямо над ним висят темные тучи. И чем дальше к западу, тем они темнее. Но за шлюпом они больше не следуют.
Стоя у борта, Креслин всматривается в виднеющееся далеко впереди, чуть справа по курсу, пятно, похожее на сгусток тьмы. Воздух, несмотря на нависшие облака, свеж, и насыщенно-темная вода начинает приобретать зеленый оттенок. Через некоторое время к юноше подходит Клеррис.
Мегера стоит в стороне от Креслина, положив одну руку на истертую древесину борта, а другую - на протянувшийся к фок-мачте трос. На ней выцветший серый дорожный плащ, блеклость которого лишь подчеркивает пламя ее волос и блеск глаз.
Креслин старается не смотреть в ее строну, зная, что стоит ему задержать на ней взгляд - и Мегера это почувствует. Его взгляд скользит за корму, устремляясь к северо-западному горизонту. Облака уже не гонятся за ним, как это было и в Слиго, и в Монтгрене. Почему?
- Почему бы тебе не попытаться это выяснить? - с лукавой улыбкой говорит Клеррис.
- Так ведь это, наверное, непросто.
- Жизнь вообще непроста, - холодно заявляет со своего места Мегера, но Креслин, не обращая внимания на ее слова, уже тянется к ветрам. Сознание как бы раздваивается: он ощущает себя сразу и стоящим на мягко покачивающейся палубе, и парящим в небе далеко позади корабля. В первый раз юноша старается увидеть не землю с высоты ветров, а сами ветра, хотя, конечно, слово «увидеть» может быть применимо к этому чувству лишь условно. Сливаясь с ними сознанием, он улавливает препятствия и кружения, жар и холод, восходящие и нисходящие потоки, в том числе и студеные, изо дня в день почти касающиеся Крыши Мира.
Сколько времени пребывал юноша в состоянии раздвоенности, ему неведомо, но когда он вновь ощущает себя стоящим на палубе, в облачной крыше появляются голубые просветы.
- Они заблокированы... - начинает он и лишь потом замечает, что ни Клерриса, ни Мегеры рядом с ним нет: они отошли к бушприту и любуются дельфином.
Юноша с серебряными волосами со вздохом направляется к ним.
- Ну разве не прелесть? - говорит Мегера, с улыбкой провожая взглядом дельфина, сделавшего последний прыжок и ушедшего вниз, под темно-зеленую воду.
- Это самка?
- Кто знает, - откликается Клеррис.
- Я знаю, - возражает Мегера. - Я чувствую в ней женское начало.
- Наверное, ты права, - соглашается Креслин.
- Ну, что ты выяснил? - спрашивает у юноши Черный маг.
- Южные ветра сильнее. Низкие ветра, и это притом, что нет ничего мощнее верхних потоков. То, как эти низкие ветра веют над заливом, каким-то образом... каким - я пока не понял... но это связано с пустынями на Отшельничьем. Особенно с южной частью острова. Но и с северными холмами тоже.
- Горы и пустыни всегда оказывают сильное воздействие на ветра и вообще на погоду. Так же, как и моря. Это связано с особенностями нагревания и охлаждения воздуха.
Клеррис смотрит на юг, туда, где увиденное Креслином ранее темное пятно уже приобрело очертания скалистой прибрежной линии.
Креслину хотелось бы услышать побольше, но Черный маг имеет привычку говорить исключительно то, что находит нужным. «Возможно, эту неплохую привычку следует перенять», - думает юноша. Его удивляет, как может маг называть каменистые возвышенности на острове «горами». Ведь все эти холмы и утесы в сравнении не только с Закатными, но и с Рассветными Отрогами представляют собой не более чем кочки.
- Может быть, ты помнишь, что теплый воздух легче холодного, - говорит Клеррис и, отвернувшись от юноши, идет к штурвалу, где рядом с рулевым стоит Фрейгр.
Креслин все еще качает головой, когда к нему обращается Мегера:
- Ты еще не привык к сложностям.
- Ты права. Хотя, похоже, многие люди усложняют все гораздо больше, чем следует.
- Это потому, что люди в большинстве своем отнюдь не просты. Во всяком случае, сумевшие повзрослеть.
Креслин делает глубокий вздох.
- Ты бываешь упрям, как сами горы, суженый, - замечает Мегера.
- Между прочим, по бумагам мы с тобой муж и жена.
- Прикажешь именовать тебя «дорогим супругом»?
- Нет, пожалуй, если уж называть, так и впрямь «суженым». Это точнее. По многим причинам.
Мегера опускает взгляд к темной воде, тогда как Креслин всматривается в приближающийся голый скалистый берег. Впрочем, недолго: скоро он следует за Мегерой в кают-компанию, где половина команды уже налегает на сильно проперченную похлебку и галеты, тверже которых Креслину еще не попадалось.
- Теперь уже недолго, - объявляет Фрейгр. - В середине дня вы увидите Край Земли.
- А что там смотреть? - спрашивает Креслин, вызвав этим взрыв хохота у седобородого моряка.
- Несколько рыбацких хижин, пристань с волноломом, слишком большую для такой деревеньки, и башню, где размещен герцогский гарнизон. Вот, собственно, и все... - Фрейгр откусывает галету и, проглотив еще ложку похлебки, добавляет: - Правда, когда я расписал все это герцогу, он весь побагровел... что твоя головешка.
Представив себе рассерженного Корвейла, Мегера и Креслин улыбаются, но рыжеволосая тут же поджимает губы. Рассказы кузена создали у нее несколько иное впечатление о месте, куда они направляются.
Креслин, слегка поморщившись, молча продолжает есть.
- ...Ну, там есть еще конюшня...
Некоторые матросы покатываются со смеху.
Мегера качает головой, и ее рыжие волосы рассыпаются по плечам.
Креслин упорно грызет третью жесткую галету. Клеррис ухмыляется вместе с матросами:
- А у герцога, должен вам сказать, имеется карта острова, на которую нанесено великое множество всяческих построек...

LXVIII

А вот и Край Земли. Создается впечатление, что Фрейгр в своем описании еще и приукрасил поселение. На скалистых утесах по обе стороны узкого фьорда не видно вовсе никаких построек, а мол с восточной стороны гавани представляет собой не более чем груду камней локтей в десять шириной, лишь немного выступающую над водой. На глазах у Креслина и Мегеры волны перехлестывают через эту грубую каменную насыпь.
К пристани приткнулось небольшое, сложенное из черного камня здание. Сразу за пристанью начинается пологий, поросший высокой травой и редкими, хаотично разбросанными деревцами склон горы. Там притулилось примерно с дюжину лачуг.
- Вот уж и впрямь Край Земли, - бормочет Клеррис.
Единственная дорога поворачивает от пристани на северо-запад и идет на подъем, к сложенному из серых и черных камней двухэтажному строению, над которым вьется зеленое с золотом знамя Монтгрена.
- Где мы будем жить? Я вижу только рыбацкие хижины да эту убогую крепостцу на холме, - ворчит Мегера, разглядывая побережье. Матросы суетятся на палубе, убирая паруса.
- Придется самим возводить собственный дворец, - саркастически замечает Креслин.
- Ты это серьезно, а?
- А что нам остается делать?
- Я могу помочь с балками, - предлагает Клеррис. - Придется использовать сосновые: здесь в каньонах растут сосенки. А ничего похожего на дуб нет. Во всяком случае, пока.
Креслин и Мегера оборачиваются к нему.
- Черные помимо магических искусств изучают еще и полезные ремесла, - поясняет маг. - Я, например, считаюсь неплохим плотником.
- Регенты, строящие собственный дворец... Да это смехотворно! - негодует Мегера.
- Может, оно и так, - откликается Клеррис, - но другого выходя я что-то не вижу.
Как только матросы пришвартовывают «Грифон» в конце пирса, рядом с дырявой, полузатопленной рыбачьей лодкой, Фрейгр появляется на палубе в зеленом с золотом плаще, который не надевал с момента отплытия из Тирхэвена.
- Мы сойдем на берег с этим, - он поднимает кожаную папку с бумагами, - а Синдер оседлает и сведет на сушу ваших коней. Ему не привыкать, он перевез их Тьма знает сколько.
- А наши вещи? - интересуется Креслин, проверяя портупею, заплечные ножны и извлеченный из герцогской оружейной тщательно заточенный клинок, призванный заменить утерянный им меч из Западного Оплота.
- Парень позаботится и о них, и о других припасах, которые мы выделим вам согласно предписанию... Идем? Подъем тут крутоват, - добавляет капитан, обращаясь к Черному магу.
Мегера подавляет тяжелый вздох, а Креслин прячет ухмылку.
- А, вот и встреча. Это ребята из гарнизона.
На дальнем конце пристани маячат двое солдат в кожаных доспехах и с мечами.
- Они встречают каждый рейс. Никак не могут поверить, что мы никогда не привозим ничего заслуживающего внимания, - Фрейгр бросает взгляд на Мегеру. - Правда, на сей раз...
- Сомневаюсь, чтобы они нашли меня слишком уж интересной, - говорит рыжеволосая.
На открытой пристани ветрено. Морской бриз ерошит волосы Креслина и треплет пламенные локоны Мегеры.
- Ну, капитан, чем порадуешь? - черноволосый, с падающими на лоб прямыми прядями и жидкой бороденкой солдат выступает навстречу Фрейгру.
- Ничем, кроме вот этой компании, которая, думаю, довольно примечательна.
- Очень интересно, - бормочет оставшийся на краю пирса второй воин, русоволосый и сероглазый. Его рука лежит на рукояти меча.
- На твоем месте я был бы поосторожнее, Зарлен, - с ухмылкой говорит ему Фрейгр. - Они, знаешь ли, чародеи, все трое. А Креслин, по слухам, еще и сведущ в клинках.
Мегера поднимает руку, и черноволосый, завидев появившиеся на кончиках пальцев язычки пламени, отступает. А русый слегка улыбается. Креслин предпочитает промолчать.
- Какова численность гарнизона? - спрашивает он спустя некоторое время, когда они с капитаном уже шагают по взбирающейся вверх песчаной дороге.
- Немногим более десятка. Было больше, но остальных герцог отозвал обратно в Монтгрен, - капитан оглядывается через плечо и добавляет: - Остались по большей части головорезы и смутьяны.
Креслин кивает, довольный тем, что за спиной у него меч.
- Ты правда так ловок с клинком, как толкуют? - спрашивает Фрейгр.
Креслин пытается подыскать уклончивый ответ, но обычный приступ тошноты побуждает его ответить правдиво:
- Возможно, я не так хорош, как лучшие из стражей Оплота.
- Хорошо. Этого, надо полагать, более чем достаточно. Так вот тебе мой совет: найди предлог продемонстрировать свое умение. Это избавит тебя от многих неприятностей в дальнейшем.
Фрейгр укоряет шаг. Их цель - высящееся впереди на открытом пространстве каменное строение. Простые, без резьбы, двери из белой ели распахнуты, а в проеме ждут двое: долговязый детина в зеленой с золотом, как у Фрейгра, накидке и смуглый коротышка. У обоих щегольские, аккуратно подстриженные бородки.
Капитан «Грифона» передает папку с бумагами рослому человеку в накидке герцогских цветов.
- Последний указ герцога, Хайел. Он касается... всех нас.
- Должно быть, важный, коли ты сам его привез.
- Потом прибудет особый посланник с дополнительными указаниями.
- Видать, дело нешуточное, - невысокий смуглый человек пододвигается поближе, чтобы заглянуть в свитки, которые достает из папки начальник гарнизона.
Хайел неторопливо читает, а двое стоящих позади него и его помощника солдат (те самые, что встречали корабль на пристани), вне себя от любопытства переминаются с ноги на ногу.
Креслин тем временем разглядывает длинное помещение, не иначе как главное в этом здании. Стены сложены из темного, почти черного, природного камня, узкие окна закрываются лишь наружными ставнями, которые сейчас открыты, а с грубо вырубленных потолочных балок еще сочится смола.
Мегера рассматривает людей герцога. Ее взгляд перебегает с Хайела на смуглого коротышку, затем на юнца, на мускулистого русого гиганта... Один Клеррис, кажется, не смотрит по сторонам - он погружен в свои мысли.
- Бумаги выправлены как надо, - подтверждает наконец Хайел. - И герцогская печать четкая.
- Но с чего ему вообще взбрело в голову учреждать здесь регентство? - недоумевает узколицый помощник, поднимая глаза от витиеватой вязи. - Здесь и народу-то, почитай, нет: только мы да горстка рыбаков.
- Все просто, Джорис, - ухмыляется Хайел. - Вот этот молодой маг, он сын маршала Западного Оплота... знаешь, где стражами служат женщины. Те самые, которые разнесли в клочья союзное Белым войско. Ну а молодая госпожа - сестра тирана Сарроннина. А герцогу, стало быть, кузина. Теперь смекай: герцогу, как я понимаю, требуется помощь, а назначение регентов не лишает его прав на остров. Это вроде как заем, - Хайел смеется.
- Не больно-то мне это нравится, - бормочет Джорис, зыркая темными карими глазами то на Креслина, то на Мегеру.
- Добро пожаловать на Отшельничий. Я Хайел, капитан стражей, начальник гарнизона и, до вашего прибытия, представитель герцога на острове, - Хайел отвешивает столь низкий поклон, что пальцы опущенной руки почти касаются пыльных досок пола. - Джориса я уже называл, а это Торкейл и Зарлен.
Юноша наклоняет голову:
- Креслин. А это Мегера, суб-тиран Сарроннина и отныне - регент Отшельничьего.
- А у тебя нет титула? - спрашивает Джорис Креслина.
- У нас в Оплоте титулы не в ходу.
Хайел вопросительно поворачивается к облаченному в черное Клеррису.
- Клеррис, Черный маг. Прежде я жил в Фэрхэвене.
- Проклятый колдун... - слышится голос Зарлена.
- Может, и так, но вообще-то я целитель.
- Целитель нам не помешает, - заявляет Торкейл, подавший голос впервые с тех пор, как встретил корабль Фрейгра на пристани.
- Самое трудное - это вас разместить, - признает Хайел. - Здесь - не годится, а пристройку мы снесли...
Креслин улыбается:
- Думаю, на первое время нам сойдет одна из пустующих рыбацких хижин. А там что-нибудь построим.
- У нас тут нет ни каменщиков, ни плотников... - ворчит Джорис.
- Сами управимся.
Джорис переглядывается с Зарленом.
Креслин перехватывает этот взгляд, и внутри у него все сжимается, но он не подает виду и старается говорить как можно любезнее и беспечнее:
- Путешествие было долгим, и я не имел никакой возможности поупражняться на мечах. Может быть, кто-либо из вас окажет мне честь и составит компанию?
На тяжелый вздох Мегеры он не обращает внимания. На сей раз Зарлен переглядывается с Хайелом.
- Прошу прощения, - растерянно бормочет начальник гарнизона, - но это могло бы вызвать нежелательные...
- Чепуха, - отмахивается Креслин. - Здесь так мало народу, что если я буду все время помнить о своем сане регента и искать ровню, то рискую утратить и те навыки, какие имею. Ведь все мои упражнения сведутся к тасканию камней да рубке леса.
- Креслин!.. - звучит возмущенный шепот Мегеры.
- Совершенно неожиданное предложение, - замечает Джорис.
Креслин пожимает плечами:
- Можно и без клинков - проведем состязание по рукопашному бою...
- Но все-таки... - опять встревает Джорис. - Как можно...
- Я, если позволите, буду выступать за цвета герцога, - неожиданно холодно обрывает его Креслин. От него просто веет холодом, так что даже Клеррис отступает.
А вот Зарлен лишь ухмыляется, демонстративно разглядывая Мегеру.
- Вообще-то у нас здесь есть несколько деревянных мечей, - говорит Хайел, которому явно не по себе, поскольку Зарлен на голову выше новоявленного регента и выглядит гораздо более сильным.
- Думаю, пара мечей подберется, - подтверждает Джорис, равнодушно пожимая плечами. - Пойду принесу.
- Ты думаешь это... необходимо? - спрашивает Хайел.
- К сожалению, да, - отвечает Креслин.
Мегера буквально прожигает его взглядом. Зарлен смотрит на Креслина сверху вниз, потом переводит взгляд на Мегеру и едва заметно улыбается. Глаза Торкейла перебегают с Креслина на Зарлена, а Хайел таращится в свитки, словно хочет прочесть что-то между строк.
Клеррис трогает Мегеру за рукав. Она пытается стряхнуть его руку, но, взглянув магу в глаза, успокаивается.
- Вот, пожалуйста, - весело объявляет Джорис, вернувшись с двумя тренировочными мечами - белыми дубовыми палками, имеющими рукояти с крестовинами, как у настоящего оружия.
Он предлагает выбор Креслину, который берет палку покороче. Зарлен принимает другую.
Хайел, Джорис и Торкейл молча отступают к стене. Мегера и Клеррис остаются у дверей.
Зарлен подмигивает Мегере и бросается в атаку. Креслин ждет, и когда белая дубинка готова обрушиться на него, неуловимым движением отражает удар. Противник, превосходящий юношу ростом и силой, нападает снова и снова, вкладывая в яростные выпады всю свою мощь, но Креслин отбивает их почти не двигаясь с места (и во всяком случае, так кажется) даже не глядя на оружие соперника.
- Ты что, танцор?
Зарлен орудует своей дубинкой с удвоенной скоростью, но ни один его удар так и не достигает цели. А потом Креслин делает едва заметное движение...
Зарлен трясет запястьем, где набухает красный рубец, растерянно смотрит на свою пустую руку и на валяющуюся на полу белую дубовую палку, а потом поднимает глаза на Креслина. И в этих глазах вспыхивает пламя безумной злобы.
- Берсерк... - шепчет Клеррис, но Креслин не нуждается в предостережениях. Когда Зарлен с немыслимой скоростью делает выпад клинком из голубоватой стали, меч Креслина - боевой меч! - уже наготове. Нападение стремительно, однако когда удар наносится, на том месте, куда целил противник, Креслина уже нет. А потом дважды вспыхивает голубоватая сталь герцогского меча.
Помутневшим непонимающим взглядом Зарлен смотрит на свой валяющийся на полу клинок. Колени его подгибаются. Креслин выжидает ровно столько, сколько нужно, дабы удостовериться, что этот человек мертв, после чего вытирает клинок о тунику поверженного врага.
Хайел стоит с разинутым ртом. Джорис бледен. Бледна и Мегера.
Креслин поднимает глаза на Хайела, косится на тело и говорит:
- Прошу прощения, что так вышло, но... Он замышлял убить меня и подобраться к моей жене.
Хайел закрывает рот и смотрит на Торкейла. Темноволосый молодой солдат переводит взгляд с Креслина на своего капитана и облизывает губы:
- А... А Зарлен говорил, что... никакой чародей не устоит против холодной стали... И колдунья тоже.
- Видимо, он ошибался и насчет колдунов, и насчет колдуний, - спокойно отвечает Креслин.
Хайел кивает Торкейлу на труп, и молодой солдат тащит тяжелое тело к выходу из длинной комнаты.
- Кто ты? - спрашивает Креслина Джорис.
Креслин смотрит на Клерриса и Мегеру, но Черный маг лишь пожимает плечами, а Мегера отворачивается. Успев, впрочем, обжечь юношу взглядом.
- Я один из ваших регентов, - говорит Креслин, повернувшись к Джорису и Хайелу и, немного помолчав, добавляет: - Я был консортом в Западном Оплоте. Я единственный мужчина, когда-либо обучавшийся у наставниц бойцов. Я пересек Закатные Отроги в зимнюю стужу, чтобы избежать брака с женщиной, на которой потом женился. Меня называют также Магом-Буреносцем, а ваш герцог назначил меня и свою кузину соправителями, с тем чтобы мы по мере сил берегли и укрепляли для него эту землю. Достаточно?
- Чтоб мне пропасть!.. - бормочет Торкейл так тихо, что его слова различает только Креслин.
Джорис поворачивается к Клеррису:
- И что, он действительно Буреносец?
- Да. Лучший, какого мне только случалось видеть. Прирожденный.
Креслин смотрит на Черного мага, и даже Мегера поднимает глаза.
- А герцог все это знает? - спрашивает Хайел.
- А как ты думаешь, почему мы здесь? - отзывается Мегера с усталостью в голосе. - Или ты думаешь, что герцог предпочел бы оставить двух магов из Западного Оплота и Сарроннина под своей крышей?
- Думаю, вам лучше занять мою хижину, по крайней мере, пока мы не подыщем что-нибудь более... подобающее, - говорит капитан вместо ответа на ее вопрос.
- Да, - подхватывает Джорис, - отведу вас туда, ведь нашему капитану наверняка надо еще поговорить с Фрейгром насчет груза.
- Лошади? - спрашивает Креслин, взглянув на Фрейгра.
- Попозже я вас найду, - заверяет капитан «Грифона», - и мы сходим за ними вместе.
Креслин кивает, и вся троица чародеев выходит следом за смуглым помощником начальника гарнизона. Дверь никто так и не потрудился закрыть.

LXIX

- Нынешней зимой шторма в заливе оказались необычайно суровы.
- Настолько суровы, что потопили три наших шхуны, не повредив при этом герцогский шлюп? - с сарказмом спрашивает Дженред.
- На борту шлюпа находился Клеррис, - произносит чей-то голос.
- А как насчет целительницы? Его сообщницы?
- И я должен поверить, что парочка целителей вдруг научилась вызывать такие смертоносные бури? - голос Дженреда звучит громче. - И не надо отговорок, вроде той, что ему будто бы помогла та Белая сука. Она с ним только потому, что у нее нет выбора.
В комнате воцаряется тишина.
Наконец из последних рядов собравшихся доносится усталый голос:
- Ладно, ты не согласен ни с кем из нас. А сам-то что предлагаешь?
Дженред улыбается холодной, истинно Белой улыбкой:
- Ничего.
- Что?..
- Спустить герцогу такое?
- Да ведь последователи Предания...
Высший Маг спокойно ждет, когда уляжется шум, а потом говорит:
- Давайте обдумаем сложившуюся ситуацию. Чтобы свести на нет результаты упорных трудов поколений наших с вами предшественников, Черные с помощью измены и коварства взрастили-таки для нас достойного противника. Но этот противник не нашел ничего лучше, как бежать из Кандара на совершенно никчемный, пустынный остров. К тому же он связан с Белой колдуньей, а до континента ему, по существу, мало дела, не считая того, что он кое-чем обязан герцогу Монтгрена. Не приходится сомневаться в том, что со своего острова Креслин сможет отразить нападение любого посланного против него флота. Наверное, ему под силу защитить оба корабля герцога и несколько других, но не более того. Золота у него или вовсе нет, или совсем немного, да и приверженцев не густо. Итак, мы оставляем в покое корабли герцога и те наверняка весьма немногочисленные суда, которые Креслин, возможно, купит или построит сам. Но любой другой корабль из Кандара при попытке приблизиться к Отшельничьему будет потоплен. Со временем мы можем подтолкнуть восточные державы к нападению - это обойдется нам совсем недорого и надежно свяжет Креслину руки. Пока он будет сидеть на своем пустынном острове и отбиваться от тех, кого удастся на него натравить, мы завершим строительство Великого тракта, укрепив таким образом власть Белых. Ну а потом Креслин умрет, и Отшельничий придет в упадок сам по себе.
- Но Черные повалят туда валом, - возражает один из членов Белого Совета.
- А как насчет Нолдры и Хамора? - спрашивает другой.
- Ну повалят, и что? Как они туда попадут? Кое-кто может и проберется, но на это потребуются годы, и все эти годы они будут слабеть, а мы крепнуть, - Дженред фыркает. - Что же до Нолдры или Хамора, то они согласятся помочь Креслину лишь в расчете на золото или товары. Но золота у него нет, никаких ценных товаров на острове не производят и добывать там нечего, да и некому.
- А как насчет западных правителей?
- Много они помогали герцогу, своему предполагаемому союзнику? Думаете, им захочется посылать войска на Отшельничий?
- Ну, маршал наверняка пошлет.
- Прекрасно. Пошлет небольшой отряд, больше она себе позволить не сможет. Так же, как и тиран. Ну и пусть, нам это на пользу. Они станут только слабее оттого, что будут вынуждены выделить часть необходимых здесь сил для обороны бесполезной пустыни, захвата которой мы вовсе не планируем. Подумайте об этом, друзья, - с улыбкой заключает Дженред. - Подумайте хорошенько.

LXX

Проводив Креслина и Мегеру к хижине, Джорис, торопливо извинившись за отсутствие лучшего помещения, исчезает. Следом уходит Клеррис, выразивший желание взглянуть на другую пустую хижину. Оставшись вдвоем с Мегерой в единственной комнате, Креслин поворачивается к ней.
- Ты самый настоящий злодей, подгоняемый демонами убийца! - заявляет она.
Креслин отступает.
- Можешь не беспокоиться, - продолжает Мегера. - Я не причиню тебе вреда, пока сама не захочу умереть, а смерть привлекает меня сейчас меньше всего на свете. У меня нет желания доставлять дражайшей сестрице такое удовольствие. Так же, как и дорогому кузену. И уж, конечно, мне бы не хотелось огорчать своего ненаглядного супруга.
- Что ты имеешь в виду? При чем тут смерть?
- Надо же, он не понимает! Родился в краю, где почитают Предание, но все равно не понимает! А все потому, что ты мужчина! Дайте мужчинам волю, и они тут же начнут сеять смерть. Как сеешь ты мечом или бурей. Вот и этот бедняга погиб от твоей руки, хотя он, возможно, тебя бы и не тронул.
- Ты не права.
- Но ты подбил его на поединок специально, чтобы убить. Разве не так?
- Не так. Дело не в этом.
- Так расскажи мне в чем, суженый. Расскажи, чем ты отличаешься от других мужчин. Солги, как лгут они все!
Креслин вздыхает.
- О, мы, кажется, выказываем признаки сожаления. Или просто усталости?
- Ты выслушаешь меня, или уже все для себя решила?
- Этот человек мертв! Разве не так?
- Мегера! - Креслин теряет терпение, повышает голос, и ее имя звучит как раскат грома. - Это не обычный гарнизон, а место ссылки. Каждый здешний солдат убил по меньшей мере одного человека. И не в бою - совершил умышленное убийство. Сюда отправляли только преступников, но даже среди них герцог выбрал не самых закоренелых и отозвал обратно в Монтгрен. Здесь же остались только отъявленные головорезы, такие как Зарлен. Он так или иначе искал бы случая меня убить, вот я и предоставил ему эту возможность с самого начала. Да, я действительно вызвал его на поединок и сделал это намеренно, на глазах у всех, чтобы остальные солдаты поняли: ни я, ни ты не станем для них легкой добычей. Да, я родился и вырос в Западном Оплоте. Я чту Предание, но тем не менее убиваю. Должен заметить, что Предание Рибэ запрещает не кровопролитие вообще, а бессмысленное кровопролитие. По-моему, разница весьма существенная. Кроме того, ты, по-видимому, забыла, что я едва ли не умираю вместе с каждым, кто гибнет во время сотворенной мной бури. Можешь считать, что я в какой-то мере эгоистичен, ведь если бы Зарлен вынудил меня использовать против него ветра, мне пришлось бы прочувствовать его смерть. А я и так уже перенес их слишком много.

Предыдущая страница 11 Следующая страница


Башни Заката 12

- Смерть есть смерть, какова бы ни была ее причина! - гневно сверкая глазами, возражает Мегера.
- Не знаю, но я устал. И все время оказываюсь загнанным в угол. Будь у меня возможность тщательно продумывать каждый шаг, мне, наверное, удалось бы избежать большей части тех разрушений, к каким привело использование моих способностей. Но я всякий раз оказываюсь перед необходимостью немедленно реагировать на угрозу. Жажда мести, вожделение, злоба - вот что нес в себе этот человек - Креслин впивается в Мегеру взглядом. - И я не заметил с твоей стороны особого стремления унять или урезонить его.
- Ты так ничего и не понял, - сердито ворчит Мегера. - При чем тут я?
- Мне нужно сходить за лошадьми, - устало говорит Креслин. - Надеюсь по возвращении застать тебя здесь.
- А куда мне отсюда деться, о ненаглядный супруг?
Он выходит за дверь, сопровождаемый ее гневным взглядом.
«А куда мне отсюда деться, о ненаглядный супруг?..» - эти слова звенят в его ушах, когда он закрывает за собой обшарпанную дверь. Куда могут деться они оба?
- Ты в порядке? - спрашивает стоящий возле неказистого каменного домишки Клеррис.
Креслин молча качает головой и смотрит в сторону пристани, туда, где находятся «Грифон» и кони, которых ему надлежит забрать.
Направляясь навстречу юноше по усеянному камнями песку, немолодой маг с усмешкой говорит:
- Женщины... Я знаю Лидию невесть сколько лет, но до сих пор не могу сказать, что ее понимаю.
- «Невесть сколько лет»... - повторяет за ним Креслин. Он отводит взгляд от пристани и, повернувшись к Клеррису, спрашивает: - А Лидия, она твоя ровесница?
Смущенная улыбка на миг делает мага похожим на мальчишку:
- Ну... ей лучше удается контролировать внутреннюю гармонию, и... В общем, она чуточку постарше.
Креслин прощупывает собеседника своими чувствами, но слова звучат правдиво и сам Клеррис совершенно спокоен: его отличает та неизменная уверенность, которую юноша уже привык связывать с гармоническим началом.
- А на что ты способен, кроме продления жизни и исцеления?
Клеррис поджимает губы:
- Помимо управления погодой - а лишь очень немногие из нас, если такие вообще найдутся, способны соперничать в этом с твоей природной силой, - магия гармонии сводится в основном к упорядочению, то есть исцелению и укреплению. Правда, мы умеем создавать некоторые не связанные с хаосом иллюзии, скажем, исчезновение, и можем погружать людей в сон, не причиняя им вреда. Ну и, конечно, мы все знаем толк в растениях.
- Растениях?
- Смотри внимательно, - Клеррис указывает на чахлый голубой цветок, распустившийся на оплетающей груду камней колючей лозе. - Это не бросается в глаза, но...
Креслин ощущает направляемый Клеррисом к крошечному цветку поток силы и видит, как медленно, в размеренном темпе капель, падающих после дождя с уголка крыши, стебелек крепнет, лепестки наливаются соком, и цвет их становится ярче.
- А вот Лидия или Марин - те могут взять саженец ябруша и повлиять на него так, чтобы плоды со временем стали крупнее или мельче, кислее или слаще... Но большинству людей не интересны чудеса, результаты которых видны лишь спустя годы.
- Наверное, - соглашается Креслин. - Но ведь предполагается, что магия действует мгновенно.
На губах Клерриса вновь появляется мальчишеская улыбка:
- Действует-то она мгновенно, но вот чтобы результаты этого действия проявились со всей очевидностью, требуется время. Но зато, в отличие от содеянного нашими Белыми «друзьями», сотворенное нами долговечнее, и уничтожить плоды наших трудов довольно трудно.
Креслин замечает, что Мегера выглядывает в узкое окошко. Фрейгр спускается по пыльной дороге к пристани, где привязаны кони.
- Тут есть над чем подумать, - со вздохом говорит юноша. - Но в свое время. Сейчас я, пожалуй, все же схожу за лошадьми. Сдается мне, нашему славному капитану не терпится покинуть Отшельничий.

LXXI

В центре подернутого белым туманом зеркала видна высящаяся на черном утесе черная башня с мерцающими, словно они не из настоящего камня, стенами.
Губы вперившего взгляд в зеркало Высшего Мага шевелятся, но слова не слышны. Потом он хмурится, и изображение исчезает. В серебре зеркала отражается лишь потолок комнаты.
Слышится стук в дверь.
- Заходи.
Протиснувшись бочком в маленькую комнату, Хартор с порога спрашивает:
- Ты слышал?
- Ба, я это почувствовал. Да и кто бы не почувствовал, когда закричал весь мир. Мне просто не хотелось поднимать этот вопрос перед всем Советом.
Высший Маг указывает визитеру на ближайший к двери стул и сам садится на кресло с прямой спинкой. Хартор косится на пустое зеркало:
- Ну, есть у тебя какие-нибудь соображения?
Дженред медленно кивает и, скривив губы в гримасе отвращения, отвечает:
- Да. Мы оставим его в покое.
- Ты был единственным, кто утверждал...
- Неважно, что я там утверждал. Я ошибся в оценке его сил, но не относительно его склонностей.
- Но все-таки как с этим разбираться?
- МЫ оставим его в покое, но МЫ - еще не весь мир. Намекните послу Хамора, что Креслин вывез на Отшельничий сокровища Небес, похищенные им из Западного Оплота. А лазутчики Оплота непременно должны проведать о намерении Хамора напасть на Край Земли.
- Думаешь, это сработает?
- Имея дело с хаморианцами, используйте Принуждение. Они ничего не заподозрят, потому что вовсе не верят в магию.
- Наверное, тут потребуются какие-нибудь особые образы.
- Как тебе правится идея копий зимы? Помнишь, из Предания?
- Думаешь, они когда-нибудь существовали в действительности?
- Кому ведомо? - пожимает плечами Дженред. - Главное, что-то в этом роде наверняка должно им понравиться. Возможно, у них хватит смелости и вправду напасть на остров. А маршал, надо полагать, вышлет туда несколько отрядов, и никто из посланных ею не вернется.
- Ты можешь быть в этом уверен?
Дженред кивает:
- Креслин - из тех, кто ведет людей за собой и за кем они следуют.
- Но не значит ли это, что он будет опасен?
- Нет. Не для нас. Возможно, через одно-два поколения нас обвинят в недальновидности, но мы больше не можем позволить себе терять магов и союзников. Так что займись Хамором. Сделай, что сумеешь. Впрочем, можешь для начала подбросить эту мысль норландцам.

LXXII

Рыжеволосая женщина, прервав упражнения, поднимает глаза и касается своими чувствами утреннего воздуха за пределами комнаты.
Она улыбается, ощутив бурундука, снующего под камнем, служащим хижине ступенькой крыльца. Но улыбка тут же исчезает.
- Работать, Мегера! - приказывает она себе. - Не отвлекаться! Креслин - не единственный, кто может быть упорным, как молодой дубок.
Пот струится по разгоряченному лицу, мускулы горят огнем, но Мегера выполняет упражнения до тех пор, пока тело не перестает ей повиноваться. Тогда она выпрямляется, делает несколько глубоких вздохов и принимается медленно расхаживать по комнате.
Через несколько минут ей предстоит встретиться с Креслином для занятий основополагающей теорией, которую ее соправитель, похоже, с презрением отвергает. Чтобы поскорее охладиться и привести себя в должный вид, она обтирается мокрым полотенцем, бормоча под нос, что нужно будет непременно выучиться у Клерриса умению сводить грязь не только с одежды, но и с тела.
Скрепив локоны двумя гребнями, чтобы не падали на лицо, надев линялые штаны и рубаху, Мегера выходит за дверь и замирает, почувствовав таящуюся за углом хижины угрозу.
Напрягшись, Мегера улавливает ее суть. Она чувствует похотливое нетерпение поджидающего ее с ножом в руках мужчины. Покачав головой, рыжеволосая поднимает с земли тяжелый камень. Холодная ненависть скручивает узлом ее желудок.
Мысленно зафиксировав место, где стоит человек, она движется вперед, зажав булыжник в поднятой руке. В тот миг, когда бородатый малый бросается на нее, Мегера изо всех сил обрушивает камень на его голову.
Оглушенный, сбитый с ног, этот человек все же силится подняться и схватиться за выпавший из руки нож. Даже сейчас его переполняют вожделение и враждебность. Отбросив ногой нож, Мегера вновь поднимает камень. Второй удар оказывается точнее, и распростертый на земле бородач больше не шевелится. Лишь внутри, в его угасающем сознании, корчится и буйствует сплетенная воедино с хаосом, устремленная на нее злоба.
Мегера сглатывает подступившую к горлу желчь, но не колеблется ни секунды. Креслин научил ее не терять времени, и она тянется за ножом.
Первым делом ей приходит в голову лишить нападавшего мужского достоинства, но это кажется ужасным... просто отвратительным. И вместо этого она перерезает ему горло, что оказывается совсем нетрудно, благо нож прекрасно отточен.
Вернув камень к порогу и засунув нож за пояс, Мегера тащит тело волоком к башне, благо она расположена совсем недалеко, в нескольких шагах. У входа женщина приводит в порядок прическу и одежду. Теперь она выглядит (по крайней мере, со стороны) совершенно спокойной. Хотя на самом деле это далеко не так.
На ее стук выходит Джорис, за ним Креслин и Хайел.
- Свет!
Из всех троих лишь Креслин не произносит ни слова. Он просто смотрит на Мегеру, и в его зеленых, как тяжелые морские волны, глазах невозможно ничего прочесть.
Остановив взгляд на Хайеле - ей хотелось бы прожечь его насквозь! - Мегера говорит:
- Я не одобряю склонности некоторых твоих солдат совершать попытки изнасилования и надеюсь, что впредь мне не придется восстанавливать дисциплину самой. А если придется, я уже не буду столь снисходительна, чтобы ограничиться использованием холодной стали.
От последних слов ее желудок скручивается узлом, и она мысленно проклинает Креслина, от которого ей передалась неспособность лгать не испытывая тошноты.
Женщина старается не замечать его легкой улыбки, хотя больше всего ей хотелось бы надавать ему оплеух. За то, что он знает, какие ощущения она сейчас испытывает.
Мегера буравит Хайела взглядом, пока тот не опускает глаза.
- Да, регент... - выдавливает наконец начальник гарнизона.
- Позаботься о теле, капитан. И об укреплении дисциплины. Доброго вам дня, господа, - она изображает улыбку, за что вознаграждается побледневшими лицами Хайела и Джориса. Креслин, так и не проронивший ни слова, едва заметно кивает, словно в знак одобрения, и ей хочется опалить его всем пламенем хаоса, какое она способна вызвать. В кого он ее превращает?! Как он может не понимать?! Поймет ли он хоть когда-нибудь? На последнее особо надеяться не приходится.
Повернувшись, она нарочито размеренным шагом направляется к самой неказистой развалюхе на склоне, облюбованной Клеррисом. И старается при этом не обращать внимание на доносящиеся слова:
«...раскроила череп и перерезала глотку...»
«...руки-то, должно быть, что твоя сталь...»
«...как ты вообще с ней живешь?..»
- Как? Она просто позволяет мне жить рядом, - холодный ответ Креслина несколько охлаждает и ее. Неужели он действительно не понимает, что сделал с ней? С помощью тех сил, ради овладения которыми она так долго жертвовала столь многим!..
Глаза Мегеры горят, но она, стиснув зубы, продолжает идти размеренным, неспешным шагом.

LXXIII

Когда разгневанная Мегера уходит и трое мужчин остаются стоять на крыльце башни над мертвым телом, Хайел качает головой:
- Никогда... не сталкивался ни... ни с чем подобным.
Креслин громко фыркает.
- Ты находишь это забавным, господин регент? - спрашивает Джорис, указывая на труп.
- Нет, но этот малый получил по заслугам. Если не меньше - Мегера противница ненужного насилия, - юноша говорит устало и тихо, словно для себя.
- Разве можно убивать человека за то, что ему стало невмоготу обходиться без женщины? Ты не находишь, что это слишком?
Для Креслина, которому самому приходилось убивать, чтобы предотвратить убийство, вопрос о том, можно ли лишать человека жизни за попытку изнасилования не так уж прост, и отвечает он медленно, не сразу:
- Женщины скоро здесь появятся. Что же до твоего солдата, то он наказан смертью не только за вожделение, но и за тупость. Всякий, вздумавший напасть на чародея, должен быть готов к худшему. Мегера - Белая волшебница, она могла бы изжарить его на месте, - Креслин умолкает, но видя, что Джориса его ответ не убедил, - продолжает: - Присмотрись как-нибудь, только незаметно, к ее запястьям. Там шрамы. Они появились оттого, что она практиковала свое искусство, скованная холодным железом.
Джорис ежится:
- Неужто она так сильна?
- Может быть, мы еще слишком молоды и во многих отношениях неопытны, - со вздохом отвечает Креслин, - но неужели ты думаешь, что герцог взял бы и доверил нам остров просто так?
Джорис прокашливается:
- Ты что-то говорил о женщинах?
- Все будет, и женщины, и припасы, - кивает Креслин.
- Интересно, господин регент, а чем ты собираешься за эти самые припасы платить? - язвительно любопытствует Хайел. - Вяленой рыбой? Никаких других богатств на нашем острове не водится. - Часть припасов мы получим в подарок. Часть... - Креслин пожимает плечами, вспомнив про золотую цепь, что сберегла Лидия и вернул ему Клеррис. - Часть придется оплатить мне.
- Как я погляжу, ты строишь насчет этого пустынного острова большие планы.
Глаза Креслина вспыхивают. Он сыт по горло предостережениями, сомнениями и скептицизмом. Резко повернувшись к рослому капитану, он несколько мгновений молчит, а когда начинает говорить, его слова звучат преувеличенно мягко:
- Ты сомневался в моих способностях, пока я не уложил твоего громилу. Ты сомневался и в возможностях моей соправительницы, пока и она не оставила у твоих ног труп. Долго ты еще собираешься сомневаться? Сколько трупов я должен приволочь тебе, чтобы ты в меня поверил?
Хайел отводит глаза, но упрямо бормочет:
- Еще ни одному человеку не удавалось толком освоить и обжить Отшельничий... господин регент.
- А я тебе не «один человек», Хайел, - со смехом заявляет Креслин. - А уж Мегера тем более, - он кивает обоим собеседникам и добавляет: - Мне бы хотелось получить пергамент и перья, да поскорее. И подумай над моими словами, хорошенько подумай.
Юноша направляется следом за Мегерой, хотя встречаться с ней особо не рвется. Как бы рьяно ни выступал он в ее защиту, в голове его продолжает звучать вопрос Джориса. Справедливо ли карать смертью вожделение, пусть даже сопряженное с насилием? Но какой выбор был у Мегеры? И чем отличается одна смерть от другой? «Смерть есть смерть», - она сама говорила что-то в этом роде.
Ноги сами несут юношу по тропе, взбирающейся к восточным утесам, а он думает о том, так ли уж отличается сам от того безымянного стража. Ведь и ему случалось смотреть на Мегеру с... особыми мыслями. И насколько тонка грань между мыслью и действием?

LXXIV

- Можешь ли ты укоренить гармонию в растениях? - спрашивает Креслин, рассматривая положенный перед ним Клеррисом рисунок. - Ведь с тем голубым цветком ты сделал что-то в этом роде?
Клеррис кладет лист на место, поверх комплекта чертежей и рисунков с необходимыми пояснениями, касающимися устройства резиденции соправителей. В окно залетает ветерок, который так и норовит сдуть лист, так что магу приходится придавить бумагу по краям камушками.
- Ну, чтобы лучше росли и плодоносили. Были устойчивее к непогоде... и все такое, - поясняет Креслин.
- А, это. Да, могу. У Лидии такое получается лучше, но я тоже справлюсь. А зачем?
- Скоро здесь будет больше людей. А людям нужна еда.
- Креслин, - медленно произносит Клеррис, - здесь слишком сухо, чтобы рассчитывать на хороший урожай, даже в том случае, если зима окажется мягкой, без сильных морозов.
- Но ведь ты говоришь об обычных растениях... - пытается возразить юноша, но тут его окликает Мегера. Он поднимает глаза от стола - как подозревает, единственного устойчивого стола на острове, реквизированного для нужд соправителей у Хайела и, вместе с тремя стульями, занимающего почти всю хижину.
- Планы резиденции - прежде всего, - напоминает она своему соправителю. - Если ты, конечно, не хочешь рано или поздно умереть во сне.
- Да, да, - Креслин снова сосредоточивается на чертеже. - Что это за большая комната?
- Трапезная. Тебе придется принимать гостей и устраивать пиры, - поясняет Клеррис.
- А эта? - спрашивает Мегера.
- Гостевая спальня, - признается Черный маг. Глаза Мегеры вспыхивают:
- Мы же договорились, что спальни у нас с Креслином будут отдельные, а для размещения гостей позже построят отдельные дома.
- Ладно, - добродушно соглашается Клеррис. - Тогда пусть это будет личный кабинет.
- Вот пусть и будет. Мне он непременно понадобится.
- Но это потребует некоторой доработки.
- Тебе придется привлечь солдат.
- Только после завершения основных работ.
- Тут ты прав, - соглашается Мегера и вновь всматривается в наброски на столе.
- Как насчет уборки камней и грязи? - спрашивает Креслин.
- Этим могу заняться я, - говорит Мегера. Клеррис кивает.
- Если хочешь...
- Мне лучше заняться этим прямо сейчас? - голос Мегеры звучит так странно, что никто не отвечает. Спустя несколько минут она прерывает молчание и на сей раз говорит совсем о другом: - Как может быть, чтобы Креслин использовал свою силу для убийства людей и оставался при этом Черным магом? Или Серым? Я всегда думала, что истребление и разрушение - это свойства хаоса.
- Дело не в том, КАКАЯ используется магия, а в том, КАК она используется, - терпеливым тоном привычного к наставлениям учителя отвечает Клеррис. - Магия гармонии связана с упорядочением вещей и явлений, сотворением, созиданием, иногда переустройством или переустановкой. Магия хаоса стремится к разрыву существующих связей, зачастую с помощью огня и тому подобных стихий. Креслин, - спрашивает он юношу, - как ты использовал свои силы, когда тебе приходилось убивать?
Растерявшись от столь прямо поставленного вопроса, Креслин откидывается на стуле и отвечает:
- Я всегда вызывал ветра.
- И чего ты от них хотел?
- Хотел сотворить бурю, иногда с градом или ледяным дождем.
- Поняла? - спрашивает Черный маг, глядя на Мегеру.
- Но так не должно быть! Получается, что злой человек может использовать гармонию, чтобы убивать и разрушать.
- Увы, в известных пределах - может. Но лишь очень могущественный маг, способный к предвидению и планированию.
- Пожалуйста, поясни, - просит Креслин. Он знает ответ, но хочет, чтобы Мегера услышала это от кого-то другого.
Клеррис пожимает плечами:
- Возьмем Креслина и предположим, что сейчас из-за этой двери на него набросятся десятеро вооруженных головорезов. В этом случае его магия окажется бесполезной, поскольку вызвать бурю мгновенно невозможно. На это требуется время, и при разной погоде разное. А любой Белый маг изжарит всех десятерых в мгновение ока.
Мегера призадумывается.
- Но если ты говоришь, что дело не в типе магии, а в том, как она применяется, то почему один и тот же чародей не может использовать и ту, и другую магию? И Черную, и Белую попеременно?
Клеррис смеется:
- Очень трудно представлять собой две личности одновременно. Ты, например, можешь некоторое время и любить Креслина, и ненавидеть его, но если оба чувства сохранятся долгое время, это может разорвать твое «Я». Двойственные чувства проявляются у многих, но рано или поздно остается либо любовь, либо ненависть. То же самое справедливо и по отношению к магии. Одни изначально склонны к гармонии, иные к хаосу, а некоторым дано выбирать. Я знал только одну Серую волшебницу, да и та умерла очень молодой. В теории это возможно, но я сомневаюсь, чтобы нашлось много магов, способных справляться одновременно и с тем, и с другим началом, - он печально улыбается и добавляет: - А для того чтобы использовать силы гармонии, необходим прежде всего здравый ум. Не доброта, не сострадательность, а здравый ум.
- Но это неправильно!
Поняв, что кроется за этим восклицанием, Клеррис говорит:
- Для тебя, к счастью, хаос - не предопределение. Тебе дано выбирать, а вот у Креслина такого выбора нет.
- Что ты имеешь в виду?
- А почему ты считаешь, что Креслину не нравится использовать свою силу для убийства?
- Ему делается плохо, - кривится Мегера. - Это я знаю слишком хорошо, но не могу взять в толк, почему человека выворачивает, если он убивает кого-то с помощью вызванной им бури, но сделав то же самое клинком, тот же человек чувствует себя превосходно.
- Не совсем так, - возражает Креслин. - Я вообще не люблю убивать, и в случае с клинком тоже мучаюсь, хотя и меньше. А ты не ощущаешь этого потому, что, когда я берусь за меч, твои чувства затуманивает твой же гнев.
Отсутствие признаков тошноты служит для юноши подтверждением правоты его слов.
- Но почему? - не унимается Мегера.
- Потому, - отвечает Черный маг, - что смерть есть форма хаоса, и если гармоническое явление приводит к смерти, получается, что хаос рождается из порядка, а такого рода внутреннее противоречие плохо переносится магом. Вот почему Черные маги стараются не применять силы гармонии как оружие, причем чем они старше, тем реже это делают. Молодым и здоровым легче перенести порожденный противоречием внутренний разлад, но это не может продолжаться вечно.
- Ладно... - вздыхает Мегера. - Но коль скоро у меня есть выбор, скажи, как мне научиться магии гармонии.
- Жаль, что у меня нет простого ответа, - говорит Клеррис. - На свете не так много людей, которым удалось совершить такой переход, и никто из них не был склонен делиться подробностями. Однако первый шаг должен заключаться в полном отказе от использовании магии хаоса, даже в виде глупых мелочей, вроде огоньков на кончиках пальцев.
- Я должна отказаться... - Мегера качает головой. - Не знаю.
Мужчины молчат. Креслин отворачивается к маленькому окну, выходящему на северный склон и башню, которую предстоит перестраивать и расширять, так что ни Клеррис, ни Мегера не замечают влаги на его щеках.
Он молча протягивает руку, придерживая листок бумаги. Разумеется, ему ничего не стоило бы прекратить ветер, но ведь он приносит приятную прохладу...
- Хайелу не понравится, если мы превратим его солдат в строителей, - меняет тему Клеррис.
- Так ведь нам особо выбирать не приходится, - откликается Креслин, снова всматриваясь в черновые наброски. - Да и ему тоже.
- Ты сам ему это скажешь?
- А кто же еще?
- Ну конечно, - встревает Мегера. - Разве мой суженый упустит возможность показать, кто здесь главный?
- А тебе не кажется, что это не совсем справедливо? - замечает Клеррис.
- Ничего подобного. Мужчины таковы от природы... По большей части.
Клеррис молча разворачивает бумаги. Креслин морщит лоб, вид у него отсутствующий.
- Нам потребуются и деревья. Ты сможешь раздобыть саженцы?
- Деревья?
Загорелый юноша с серебряными волосами и недавними мозолями на руках кивает.
- Да. В Сарроннине воду спускают с гор по акведукам...
- Креслин...
- Он где-то в другом месте, - ворчит Мегера. Отвернувшись от юноши, она смотрит в узкое окно, на волнующееся за молом море.

LXXV

- Ты хочешь, чтобы они... мы... таскали камни и бревна, как простые работники? - ошарашено переспрашивает командир гарнизона.
- Я хочу, чтобы твои люди отрабатывали свое жалование, - заявляет Креслин. - Им это пойдет на пользу.
Рука Хайела тянется к мечу.
- Даже ты не посмеешь...
- Твоим людям что, нравится питаться одной рыбой? - не дает ему договорить Креслин. - И получать сушеные фрукты в количестве, достаточном, только чтобы не заболеть цингой? Им нравится жевать лимонные корки, чтобы не повыпадали зубы?
Раздражение на лице долговязого капитана стражей сменяется недоумением.
- Конечно нет...
- Фэрхэвен не захочет больше терять суда. Белые не тронут корабли герцога и не станут препятствовать переправке сюда переселенцев. Другое дело, что всякий, кто заведет торговлю с нами, потеряет права на торговлю с Фэрхэвеном, а на риск лишиться из-за наших медяков золота Белых магов пойдут лишь немногие контрабандисты. Однако я не удивлюсь, - если к концу года наше население увеличится душ на пятьсот, и к этому нужно подготовиться. Нынешняя башня мала. Нужна настоящая крепость, причем с отдельными казармами для жещин-стражей.
- Женщин? - переспрашивает Хайел, и голос его холоднее, чем море за волноломом.
- Я ожидаю прибытия отряда из Западного Оплота, - столь же холодно поясняет Креслин. - А возможно, и из Сарроннина. Некоторые прибудут с консортами и детьми, но большинство наверняка составят одинокие. Возможно, это заинтересует тебя и твоих людей, если, конечно, они решатся познакомиться с женщинами, скорее всего, владеющими клинком лучше них.
- Ты думаешь, это разумно, госпожа? - спрашивает Хайел, переведя взгляд с Креслина на стоящую за его плечом, словно тень, Мегеру.
Она пожимает плечами:
- Разумно все, что обеспечивает выживание, капитан. А без Мага-Буреносца и войск, которые он призовет, ты был бы мертв до исхода года.
- К этому... хм... надо привыкнуть, - со вздохом произносит Хайел.
- Привыкай. И советую: побыстрее, - язвительно замечает Мегера. - Учти, против любой из стражей Оплота твой Зарлен выстоял бы не дольше, чем против Креслина.
- Но чтобы мои люди строили жилые помещения...
- Не беспокойся, новые стражи тоже возьмутся за работу. Строить придется очень много. Например, нам потребуется портовая гостиница.
- Гостиница? - теперь на Креслина смотрит не только Хайел, но и Мегера.
- А почему бы и нет? - ухмыляется юноша. - Раз люди будут к нам приплывать, то почему бы нам, на законном основании, не получать с них деньги за стол и кров? Само собой, там будет и питейное заведение - думаю, твои стражи это оценят.
- Хм, питейное заведение... - заинтересованно бормочет Хайел. - Может, с него и начать?
Креслин пожимает плечами:
- Почему бы и нет? Надо только заглянуть в планы Клерриса.
- А разве нам сразу потребуется такое большое помещение? - спрашивает, посмотрев на чертеж, Мегера. - Может, сделать его поменьше, но предусмотреть возможность последующего расширения?
- А по мне, если уж строить, так строить, - заявляет Хайел. Креслин прокашливается:
- И вот еще что...
- Да? - настороженно спрашивает явно не ждущий ничего хорошего Хайел.
- Каждое утро я буду заниматься с твоими людьми боевой подготовкой. И с тобой тоже.
- Но если ты собираешься заменить нас на...
- Хайел, - нетерпеливо перебивает его Креслин, - пойми, я никого ни на кого не собираюсь менять. Нам будет нужен каждый человек, умеющий обращаться с клинком. Кроме того, я не собираюсь устраивать здесь второй Западный Оплот, где оружием владеют только женщины. А Мегера не допустит превращения острова в новый Фэрхэвен или Монтгрен, где женщины считаются низшими существами. Я хочу равенства, но равенство мало провозгласить. Оно будет возможно, лишь если твои люди окажутся способными внушить к себе уважение.
Под выразительным взглядом регента капитан отступает на полшага.
- Все это относится и к тебе, - добавляет Креслин. - Завтра поутру собери здесь своих людей. Я скажу им то же самое, что ты только что слышал.
- Будет сделано, - говорит Хайел и утирает вспотевший лоб. Мегера па прощание награждает Хайела такой улыбкой, что тот пятится.
Выйдя из дома, она подходит к Креслицу и спрашивает:
- Как ты собираешься со всем этим справиться?
- Я и не собираюсь, - с улыбкой отвечает юноша. - Ясно, что у меня на все рук не хватит, но ты ведь тоже регент. Я надеялся, что ты возьмешь на себя надзор либо над работами в гавани, либо над строительством крепости. А садами и растениями займется Клеррис, хотя мне хочется, чтобы он научил этому искусству и нас с тобой.
Мегера качает головой, и ее огненно-рыжие волосы разлетаются по ветру.
- Да ты никак вознамерился создать из ничего державу, способную бросить вызов Фэрхэвену.
- Ничего подобного. Отшельничий не будет никому угрожать. Однако мы не допустим, чтобы кто-то угрожал нам.
- Вот как... - задумавшись, Мегера переводит взгляд с убогой крепостцы на развалюху, служащую им обоим пристанищем, а подняв глаза, видит Креслина, быстрым шагом направляющегося к растущим на склоне холма корявым деревцам. На ее губах мелькает едва заметная улыбка.
Внизу, в гавани, к пристани причаливает рыбацкое суденышко, над мачтой которого в расчете на поживу кружат чайки. Две женщины уже катят вниз по пыльной тропе тачку, чтобы сгрузить улов. Потом рыбу выпотрошат и разложат сушиться под старыми сетями, более или менее оберегающими ее от прожорливых птиц.
Оглянувшись в сторону склона, туда, где у ограды сада суковатых ябрушей стоит Креслин, Мегера вновь качает головой. Но на сей раз в этом движении сквозит завистливая печаль.

LXXVI

Целительница стоит перед маршалом, кутаясь в линялый, все еще мокрый от растаявшего снега дорожный плащ.
- Ты хотела меня видеть? - спрашивает маршал, устремив взгляд суровых голубых глаз на хрупкую темноволосую женщину.
- Да, Дайлисс. Я пришла из-за Креслина.
- Как тебя зовут?
- Меня знают под именем Лидия. Верлинн... мы с ним, можно сказать, родня.
Пытливо всмотревшись в лицо собеседницы, маршал говорит:
- А ведь ты не просто целительница.
- Возможно. Я ведь и не называлась целительницей.
У маршала дергается уголок рта.
- Ну, и что ты хочешь здесь получить?
- Семена, сыр, оружие. И отряд, который ты обещала Корвейлу. Новые регенты Отшельничьего будут тебе весьма благодарны.
- Но сам Креслин тебя не посылал?
- Нет.
- Семена... мы прикупили в Сутии небольшой запас, но здесь от них все равно мало толку. Поделиться сыром тоже, пожалуй, можно. И старым оружием. Кое-что можно отдать без сожаления, - маршал умолкает.
- А как насчет стражей?
- Я спрошу, есть ли добровольцы. От других вам все равно не было бы проку, разве не так?
Лидия слегка улыбается:
- Именно так. К тому же, мне кажется, отправка этих добровольцев на Край Земли пойдет на пользу и тебе.
- Скажи мне, целительница... какая она?
Лидия качает головой:
- Это мне неведомо, маршал. Ведомо лишь, что вы с Риессой сотворили величайшее благо, но, может быть, и величайшее зло, какое только знал Кандар.
- То же самое говорил и Верлинн.
- Я знаю.
- Долго ты у нас пробудешь?
- Только пока не соберу все необходимое. Мне еще предстоит побывать у Риессы. С той же целью.

LXVII

- Но я Белая, - заявляет Мегера, глядя на растущее за грубой каменной оградой сучковатое ябрушевое дерево. Ее сапоги тонут в песке.
- Названия не так уж важны, - мягко возражает Клеррис. - Главное - это наличие способностей, хотя, конечно, тебе будет непросто. Имей в виду: что бы ты ни делала, не пытайся устранить беспорядок.
- Как? Но разве цель не в том, чтобы заменить хаос гармонией?
- По большому счету, в этом, - отвечает Черный маг. - Однако нельзя устранить хаос силой хаоса, разве что если ты чрезвычайно сведуща и сильна. Разве можно положить конец убийствам с помощью убийств?
- Можно уменьшить число смертей, - замечает Креслин, ступая на высохшую красную глину.
- Верно, - Клеррис улыбается, щурясь на послеполуденном солнце. - Истребляя тех, кто убивает людей сотнями, ты и вправду уменьшишь число смертей, но при этом в той же мере увеличишь свои разрушительные возможности. Вот почему Мегера так боится твоего клинка. Дело даже не в твоей способности убивать, а в том, что даже вовсе не прибегая к магии, ты сам превращаешься в разрушительную Белую силу.
- Именно это я и чувствовала, хотя не могла найти правильные слова, - признает Мегера.
- Хорошо, - говорит Клеррис, - продолжим. Теперь, когда у вас обоих есть навыки, попробуйте прочувствовать это дерево.
Креслин делает, как сказано, и видит бело-красные линии хаоса, пронизывающие черную гармоническую основу.
- Но почему я не могу убрать эту белизну? - настойчиво спрашивает Мегера.
Клеррис вздыхает:
- Попробуй.
Затаив дыхание, Креслин наблюдает за тем, как Мегера обхватывает дерево потоками силы. Спустя несколько мгновений она подается назад, и белизна действительно исчезает, оставив лишь черный фон.
- Вот видите, у меня получилось!
- Да, получилось, - нейтральным тоном подтверждает Клеррис. А продолжающий следить за деревом Креслин видит, как чернота ширится, словно заполняя образовавшиеся пустоты, но, расширяясь, бледнеет, редеет... и исчезает.
С громким треском ствол дерева расщепляется, но еще до того, как это произошло, оно ощущается как иссохшее и мертвое.
- Упадет оно только через несколько недель, - говорит Клеррис, - однако это дерево погибло.
- Но почему? - восклицает Мегера. - Ты ведь знал, чем все кончится, так почему же позволил мне убить дерево?
- Потому, - отвечает Черный маг терпеливым тоном наставника, - что и порядок, и хаос - это энергии, способные к сосуществованию. Если в чем-либо живом хаотическое начало достаточно сильно, то его удаление снизит жизненную энергию ниже уровня, необходимого для поддержания существования. Хороший целитель может излечить какой-нибудь недуг, но этот процесс всегда сопряжен с риском, особенно в тех случаях, когда хаос основательно внедрен в структуру организма.
- Так что же, хаос лежит в основе всего? - спрашивает Креслин.
- Тьма! Конечно же, нет. Во всяком случае, не в основе жизни. Для ее поддержания требуется гармония. Вот почему Белые в большинстве своем умирают молодыми. Конечно, это не касается похитителей тел, - Черный маг выпрямляется и указывает на погубленное дерево. - Считайте это уроком. Чтобы победить хаос, нужно не устранять его, а усиливать гармонию. Для тебя, Мегера, это особенно важно.
Но Мегера молчит, уставясь в землю, поджав губы и сцепив за спиной руки.

LXXVIII

Креслин снова показывает прием: палка из белого дуба описывает медленную дугу.
Торкейл, черноволосый солдат с жиденькой бороденкой, первым встретивший новых регентов на пристани, так же медленно повторяет движение, стремясь выполнить его с той же легкостью, что и юноша с серебристыми волосами.
Однако Креслин останавливает его на середине приема.
- Следи за запястьем...
Торкейл отступает и начинает все сначала.
Креслин смотрит на него, но на сей раз наблюдает не за выполнением приема, а за тем, как сочетаются и противоборствуют в этом человеке гармония и хаос. Потом он напрягается и, как проделывал уже не раз с овцами и растениями, усиливает внутреннее гармоническое начало.
Пошатнувшись, Торкейл трясет головой, смахивает со лба прямые черные пряди и смотрит на белую дубовую палку в своей руке.
- Ты делаешь успехи. Будешь больше учиться, и все у тебя получится, - говорит Креслин и поворачивается к следующему.
- Ты?
- Нарран, господин.
Как и у Торкейла, внутреннюю суть этого солдата составляет сложное переплетение белого и черного, но в данном случае белых нитей больше и они значительно прочнее. Креслин тихонько вздыхает, надеясь, что у других солдат хаотическое начало окажется не столь сильным, и снова поднимает деревянный меч.

LXXIX

Креслин замедляет бег возле возрожденного им и Клеррисом сада. Ябруши уже расцветают: здесь пора цветения приходит раньше, чем в Кандаре, а морозы, напротив, наступают позже.
Позади поскрипывает песок под ногами старающейся не отстать от него Мегеры.
Он бежит вдоль низкой каменной ограды, отделяющей сад от тропы, которая когда-нибудь станет настоящей дорогой. Дальше на юг тропа, идущая вдоль восточного побережья, взбирается на черные утесы, где Креслин и Клеррис присмотрели место для укрепления, Мегера расчистила участок, и юноша уже приступил к каменным работам.
- Тебе это что... доставляет удовольствие? - наконец догнав его, спрашивает вконец запыхавшаяся, вспотевшая Мегера. Волосы ее собраны в пучок на затылке. - Еще и в сапогах...
- Удовольствием тут и не пахнет, - отвечает он с саркастической улыбкой. - Это все лишь затем, чтобы стать еще более эффективной машиной для убийства. В сандалиях, а тем паче босиком много не навоюешь. Но не это важно... Ты готова продолжить?
- Продолжить?
- Ну, я имею в виду рвануть выше по склону?
- Пока... пока нет, - она уже почти отдышалась, однако Креслин старается не смотреть в ее сторону, поскольку растрепанная и вспотевшая Мегера кажется ему еще более желанной. А это желание причиняет боль им обоим.
Его взгляд скользит по суковатым, но заметно воспрянувшим к жизни деревьям, и он тянется к ним, чтобы еще раз подкрепить обретенные растениями жизненные силы. Чуть дальше по склону видны горные овцы, которых ему и Клеррису удалось перевести на нижние пастбища, ибо теперь над Краем Земли зеленеет трава.
Зелени становится все больше благодаря тому, что Клеррис высадил на песке и глине неприхотливые сорта растений, а Креслин подвел воду с помощью временного акведука.
- Что ты там рассматриваешь?
- Овец.
- В тебе словно живут два разных человека. Работая с камнем, растениями или животными, ты можешь быть таким...
Креслин глубоко вздыхает:
- Правда?
- Нет. Но я последую за тобой и... научусь всему, что можешь ты, - она утирает лоб и набирает в грудь побольше воздуху.
Юноша переходит на размеренный бег и, одолев короткое ровное пространство, несется на юг, вверх к черным утесам.
Позади эхом вторят его шагам легкие сапожки Мегеры, и ветер доносит до слуха Креслина ее прерывистое бормотание:
- Эти... суки... из Оплота... могут... и я... смогу...
Это вызвало бы улыбку, не чувствуй юноша холодную ярость и напряжение ее стальной воли. Он старается бежать равномерно и думать совсем о другом - о делах, которыми предстоит заняться. Об овощах, о сене, о коровах, которые обеспечат людей молоком и сыром. И, конечно же, о деревьях. Клеррис уверяет, что деревья, дождь и время, с помощью неких чар гармонии, могли бы превратить остров в цветущий сад.
На полпути вверх по склону Креслин начинает задыхаться. Ноги его горят.
- Наконец-то... и этому ублюдку... приходится нелегко... - злорадный шепоток Мегеры заставляет его забыть об усталости и подналечь, одолевая последние сто локтей.
Креслин замедляет темп, оглядывается через плечо на выбивающуюся из сил Мегеру и, быстро отвернувшись, переходит на прогулочный шаг, которым собирается пройти последний кай. Бег и ходьба в совокупности обеспечат достаточную нагрузку. Регулярная нагрузка необходима ему, чтобы восстановить былую физическую форму, хотя в последнее время он понял, что в теплом климате Отшельничьего упражняться куда труднее, чем в холодном Западном Оплоте.
А еще понял, что, несмотря ни на что, скучает по чистому холоду Крыши Мира.
К тому времени, когда он добирается до каменного остова здания, которому предстоит стать резиденцией соправителей, Мегере удается с ним поравняться.
Креслин проходит мимо каменной кладки и каменного резервуара для воды, который он, Клеррис и Джорис с несколькими стражами соорудили еще до закладки фундамента. На краю утеса, где скоро появятся стена и выложенная камнем терраса, юноша останавливается и смотрит вниз, на длинные, темно-зеленые волны.
Мегера обрызгивает холодной водой лицо. Креслин возвращается к резервуару и следует ее примеру, наслаждаясь прохладой. Вода накапливается в цистерне, куда подведена из обнаруженного Клеррисом источника. Черный маг показал Креслину и Мегере расположение гармонических линий, а с остальным, к собственному удивлению, рыжеволосая без особого труда справилась сама.
- Видишь, ты не совсем Белая, - сказал ей после этого Клеррис, но она нарочито оставила его слова без внимания.
Сделано немало, но впереди еще больше работы. В том, что придется столкнуться с очередным вызовом Белых магов, сомневаться не приходится.
Вытерев лицо о плечо поношенной рубахи, в которой он занимается физическими упражнениями и работает на строительстве, юноша зачерпывает воду ладонями, выпивает большой глоток и выпрямляется. Заняться обтесыванием камней или скреплением их известковым раствором?
- Для воина и мага ты неплохо справляешься со строительными работами, - беспечно заявляет Мегера, проследив взглядом невысокую линию камней, которым предстоит стать северной стеной.
- Стараемся, - он ступает вперед, к груде необработанных камней, каждый из которых принесен вручную с юга, с расстояния примерно в четверть кай. И камни оттуда ему еще таскать и таскать.
Вздохнув, он поднимает один из обломков и, пока несет к огромной, в пояс высотой, плите, которую с трудом затащили сюда три лошади, прощупывает заготовку своими чувствами. На плите камни обтесывают, чтобы придать им нужную форму, но прежде, чем заняться этим, Креслин выискивает внутренние пустоты и линии напряжения, а также пытается представить себе, как будет выглядеть камень после обработки. Положив заготовку на плиту, он уже неплохо представляет себе, куда следует вбить тяжелым молотом закаленный и укрепленный чарами гармонии клин.
Звенит молот. Мегера скрывается за грудой и вскоре возвращается, шатаясь под тяжестью большого черного скального обломка.
Креслин утирает лоб и кладет очередной обработанный камень в ряд с другими. За время строительства он упрочил свои силы и поднабрался новых умений, но само строительство кажется невероятно далеким от завершения.
Креслин обтесывает камень за камнем, однако Мегера столь же неустанно подносит все новые и новые грубые заготовки. Лишь когда Креслин, глубоко вздохнув, откладывает молот в сторону, она тоже позволяет себе передышку и присаживается на низкую стену, кладка которой скреплена не только известковым раствором, но и чарами гармонии.
- Почему ты так выкладываешься? - спрашивает юноша.
- Тебе ли задавать подобные вопросы? - говорит, медленно подняв на пего глаза, Мегера. - Кто тут носится в сапожищах по горным тропам, а потом, не передохнув, принимается обтесывать камни? Кто встревает в любое дело - от строительства водоводов до выращивания садов, работая от рассвета до заката?
- Разве у меня есть выбор?
- А у меня?
Креслин торопливо отводит взгляд от яростных зеленых глаз и обожженной солнцем, но сохранившей и кремовый оттенок, и веснушки кожи, сжимает пальцами все еще остающийся в его руке клин и лишь потом кладет его рядом с молотом. Когда он снова поднимает глаза, налетевший ветерок ласкает лоб Мегеры.
- Прекрати... пожалуйста.
- Это не я.
- Прости, я не знала, - мягко произносит она.
- Бывает, я так делаю. Но не сейчас.
- Почему я тебе нравлюсь? - неожиданно спрашивает Мегера, глядя на темно-зеленую водную гладь под утесом.
- Да разве такое объяснишь... - он вздыхает, понимая, что она все равно не отстанет. - Ладно, попробую. Ты честная и терпеть не можешь козни. И когда тебя не мучили, могла смеяться над всем нелепым и вздорным. Могла бы и сейчас, не будь меня.
- Дело не в тебе лично, а в том, что я с тобой связана, - она переступает с ноги на ногу, но взгляд ее так и остается прикованным к безмятежному морю.
- Но не будь ты связана...
- Креслин, даже внутри одержимого убийцы может таиться нежность, но ты сам знаешь, что мы связаны в основном слезами и кровью, а разорвать эти узы не смог бы и величайший мастер гармонии. Разве что ценой моей жизни, а я слишком молода, чтобы умереть.

Предыдущая страница 12 Следующая страница


13 Лиланд Модезитт

Он вздыхает и берется за молот. Она потягивается, встает и плетется за очередным камнем.

LXXX

Открыв глаза, Креслин сокрушенно качает головой, поняв по солнцу, что рассвет минул, и ему давно пора вставать. Мегера, наверное, уже поднялась.
Присев на низком топчане, он переводит взгляд на закрытую дверь между их недостроенными комнатами. Готовы пока только две спальни в обращенном к морю крыле здания, которое, к тому же, еще не полностью подведено под крышу. Если на северной оконечности пустынного острова пойдет дождь, в доме от него не укрыться.
Сквозь незастекленное, не имеющее ставней окно Креслин видит дымку серых облаков, сулящих еще один жаркий и сухой день.
- Одевайся в кожу, Креслин, - слышится из-за двери в коридор голос Клерриса.
Юноша с серебряными волосами открывает дверь и спрашивает:
- Где Мегера?
- В умывальной, - отвечает Черный маг. Как обычно, его поношенная одежда безупречно чиста.
- А с чего это ты заявился в такую рань? - интересуется стоящий перед ним лишь в рваном нижнем белье Креслин.
- Чтобы сообщить, что в гавань заходит твой корабль.
- Мой? У меня нет никаких кораблей, - хмыкает соправитель Отшельничьего, спеша к умывальне. Побрившись, он будет выглядеть пристойнее, а холодный душ, возможно, поможет прогнать сонливость.
- Это сутианское каботажное судно под флагом Западного Оплота. Попозже утром оно подойдет к Краю Земли, - говорит Черный маг с веселым воодушевлением, какого Креслин не может в нем припомнить. И вышагивает он бодро, как молодой.
- Говоришь, скоро причалит? Хорошо, только мне надо бы собраться с мыслями...
- Было бы с чем собираться...
Не обращая внимания на донесшийся из-за занавески душа язвительный шепоток Мегеры, Креслин начинает бриться; прежде чем успевает закончить, его рыжеволосая соправительница, посвежевшая, в липнущей ко влажной коже одежде, выскальзывает из-за занавески. Бросив Креслицу привычное «Прекрати сейчас же...», она уходит.
Юноша становится под ледяной душ - нагретую солнцем воду уже использовала Мегера. Ее слова его не задели: он слишком устал, чтобы испытывать смущение.
- Ты чересчур много работаешь, как бы не надорваться, - замечает Клеррис, поворачиваясь и всматриваясь в линию восточного горизонта.
- Усталость мне на пользу, я могу, по крайней мере, свалиться и забыться, не видя снов. К тому же каждый такой день знаменуется новым полем, садом или каменной кладкой. И добавляет мне малую толику понимания могучей и грандиозной природы гармонии.
- Тебе нужно будет поговорить с Лидией.
- Я не против, только где она?
- На этом корабле. А откуда, по-твоему, я узнал, когда он прибудет?
- Об этом я не подумал.
Завтракают втроем принесенными Клеррисом ябрушами и хлебом. Креслин жует ломоть, сидя на единственной завершенной стене террасы, по пояс высотой. Эта ограда будет окаймлять дорожку к дому для гостей. А самый дом, возможно, никогда так и не будет построен.
Как и юноша, Мегера ест молча, откусывая маленькие кусочки. Он не смотрит в ее сторону, считая, что не может позволить себе подобные взгляды. Особенно с учетом того, что ей передаются все его ощущения.
Так же в молчании они спускаются к пристани. Парус уже хорошо виден.
Лоцманская лодка подходит к судну, чтобы сопроводить его к причалу. Сутианский корабль - трехмачтовый, самой большой, какой доводилось видеть юноше, - уже вошел в гавань и, подгоняемый легким ветерком, приближается к причалу.
Юный регент касается ветров и проверяет прибрежные воды, но ни других судов, ни белизны хаоса, сопутствующей магам Фэрхэвена, поблизости не обнаруживается.
Когда же он полностью возвращается в свое тело, судно уже стоит у пристани. Два матроса спрыгивают на причал, чтобы закрепить линь на тяжелой каменной швартовочной тумбе.
Опускаются сходни, и все трое направляются к вновь прибывшим. На дальнем конце пристани выстроился вооруженный отряд под началом Джориса.
Креслин шагает впереди.
Лысеющий мужчина в накинутой поверх синих матросских штанов и рубахи золотистой безрукавке приветствует Креслина и Мегеру такими словами:
- Вы тут, что ли, регенты, а? Больше на пугала похожи, даром что молодые. Ладно, у нас на борту уйма всякой всячины, и мы хотим, чтобы это поскорее сгрузили. Гавань ваша для нас маловата, а в море, ежели судить по ветру, скоро разразится шторм.
- Что тебе требуется от нас?
- Всего-навсего печать на бумагах о разгрузке. Вам самим не стоит и утруждаться, ее может приложить любой писец, который смыслит в действующих...
- На настоящий момент писцов у нас здесь меньше, чем регентов. Разгружайтесь, а мы там разберемся с бумагами.
Не успевает Креслин договорить, как торопыга-капитан уже спешит на свое судно. Перед юношей стоит крепкая черноволосая женщина со странно знакомой улыбкой. Где они виделись? Ему никак не удается вспомнить это.
- Капитан стражей Шиера. Регент Креслин. Регент Мегера, - каждый из соправителей удостаивается легкого кивка.
- Не было ли у вас затруднений с магами? - интересуется Креслин.
- Нет, - с усмешкой отвечает женщина, - может быть, потому, что мы убедили капитана идти под нашим флагом, - она указывает на среднюю мачту. - Правда, одна военная шхуна следовала за нами, но отстала на полпути к заливу.
Приметив на фоне лазоревого неба скрещенные черно-серебряные молнии, Креслин улыбается ей в ответ:
- У тебя, кажется, полный отряд?
- Два с половиной взвода, но по большей части новобранцы.
- Вы, наверное, привезли кое-какие припасы. Можно приниматься за разгрузку?
- Тут не помешали бы лошади и телеги. Целительница... Она... проявила незаурядную настойчивость. Мы привезли полевые пайки из расчета на три месяца, лекарства, семена и старое, но вполне годное к употреблению оружие, которого хватит еще на два взвода.
Креслин не открывает рта, но Мегера улавливает его изумление.
- И это не все. В Сутии целительница закупила множество инструментов для обработки дерева и камня, а передний трюм наполовину забит строительной древесиной. Вроде бы такой, какая не годится для нашего холодного климата. Во всяком случае, маршал объяснила отправку ее сюда именно так.
- Вот где настоящее волшебство! - со смехом восклицает Креслин.
Шиера смеется вместе с ним. Спустя мгновение она поворачивается к кораблю:
- Начать разгрузку!
Креслин обводит взглядом выстроившихся на палубе в полном боевом облачении стражей, примечает кучку - не более дюжины - детей и консортов. А вот и фигура в зеленом - он ожидал, что увидит ее. Клеррис уже на палубе и обнимает Лидию, и у Креслина начинает щипать глаза. Он снова переводит взгляд на Шиеру. Со спины капитан стражей определенно кого-то ему напоминает...
- Это не просто политика, - замечает Мегера, придвинувшись ближе к его плечу. - Кажется, маршал нашла единственный способ сказать тебе о своей любви.
Креслин не отвечает, потому что сказать ему нечего. Он смотрит, как Клеррис и Лидия отстраняются друг от друга, улыбаясь совершенно одинаковыми улыбками. Они не держатся за руки, но близость между ними и без того очевидна.
Открывается люк носового трюма, и два матроса закрепляют над ним ручную лебедку.
- Мегера, ты не хотела бы составить компанию капитану стражей Шиере? - спрашивает Креслин. В действительности это не вопрос, поскольку у него нет сомнений: иметь дело с воительницами из Западного Оплота лучше не ему, а именно ей.
- Да, конечно, ведь капитан, надо думать, предпочитает не... Хотя, - тут ее лицо озаряет на редкость ясная улыбка, - пожалуй, мы оба можем вызывать у нее некоторое беспокойство.
Креслин тоже искренне улыбается, что в последние дни случалось нечасто.
- Мы могли бы... Впрочем, тогда мне пришлось бы объяснять, как обычный мужчина ухитрился сбежать из Западного Оплота, а тебе, наверное, пришлось бы что-нибудь поджарить в знак серьезности своих намерений.
- Решено, беру стражей на себя, - холодно произносит Мегера, оставив Креслина недоумевать: чем он прогневил ее на сей раз?
- Чтобы женщину уважали, ей не обязательно прибегать к силе или к магии, - отвечает на невысказанный вопрос Мегера, глядя мимо него на пристань, где строятся сошедшие на берег стражи.
- Я имел в виду не это... - извиняющимся тоном бормочет Креслин.
- Ну, конечно... суженый, - она качает головой.
По трапу спускаются Черные. Лидия несет черный кожаный футляр, который кажется ему знакомым.
- Креслин, позволь представить тебе... - начинает Клеррис.
- Мы уже знакомы, - мягко перебивает его юноша. - Мне ли не помнить Лидию, ведь я обязан ей жизнью, если не большим, - Креслин кланяется. Он не кланялся никому с тех пор, как покинул Западный Оплот, но целительница бесспорно заслуживает этого.
Однако она краснеет, да и на лице Клерриса появляется смущение.
- Это большая честь, Креслин... тем паче от регента, - произносит Лидия тоном, который не вполне ему понятен.
- Коли он способен на такой знак уважения, для него, пожалуй, еще есть надежда, - язвительно бормочет Мегера.
- Лидия, позволь представить тебе Мегеру, мою соправительницу и суб-тирана Сарроннина.
- Рада познакомиться. Тиран проявила готовность помочь острову.
- Дражайшая сестрица? И в чем же проявилась ее щедрость?
- В обещании поставить зерно, оливки и строительные материалы... после завершения сбора урожая.
- О! Буду ждать с нетерпением.
Креслин молча кивает, прекрасно понимая смысл такой отсрочки. Риесса поддержит их лишь в том случае, если они, невзирая на козни магов и прочие напасти, продержатся до осени, то есть докажут способность выжить самостоятельно.
- Прости, Лидия, но я должна распорядиться насчет устройства стражей, - говорит Мегера. - Буду рада поговорить с тобой попозже.
Она направляется к Шиере, которая по-прежнему кажется Креслину неуловимо знакомой, а Лидия подает юноше черный футляр.
- Это от маршалка.
Креслин сдвигает брови, силясь сообразить, что бы такое могла послать ему Ллиз, но, приняв футляр, тут же понимает, что там гитара. С чего бы это?
- В футляр вложена записка.
Креслин, однако, решает, что не стоит читать записку прямо на пристани, тем более что к нему спешит капитан корабля.
- Прошу прощения, но, похоже, у меня еще есть кое-какие дела.
- Если хочешь, мы с Лидией отнесем гитару в башню, - предлагает Клеррис.
- Был бы весьма благодарен.
- Регент Креслин! Регент Креслин!
Улыбнувшись целительнице и Черному магу, юноша поворачивается к нетерпеливому капитану, держащему в руках ворох пергаментов.

LXXXI

- Физически ты подготовлена совсем неплохо для начинающей. Но... - Мегера поднимает брови, ожидая, что же скажет капитан стражей, - ...но не знаю, сумеешь ли ты за три месяца или полгода освоить то, чему у нас учатся всю жизнь.
- Сумею! - заявляет Мегера. - У меня нет выбора.
- Но ведь Креслин не так уж и суров. Моя сестра уверяла, что у него доброе сердце.
- Не в нем дело. Как раз от него мне защищаться не требуется. К тому же я видела его в бою и вынуждена признать: каковы бы ни были мои успехи, едва ли я смогу взять над ним верх в поединке. Но научиться этому я должна, - Мегера берется за белый деревянный меч. - С чего начнем?
В ответ капитан стражи поднимает брови:
- Разумеется, с самого начала. С того, как ты держишь оружие... - рыжеволосая слабо улыбается, но позволяет Шиере переставить ее пальцы. - ...И с того, как ты стоишь.
Мегера понимает, что обучение будет стоить ей синяков и шишек, но эта боль не идет ни в какое сравнение с огнем, оставившим шрамы на запястьях.
- Начнем, но смотри - не пожалей...
Возможно, ей и впрямь придется несладко, однако время сожалений миновало. Приняв решение, Мегера гонит прочь все посторонние мысли и полностью сосредоточивается на сложном искусстве боевой стойки и хватки за рукоять.

LXXXII

Человек в серых кожаных штанах и линялой зеленой рубахе с обрезанными выше локтей рукавами долго стоит на краю пристани, глядя на взбухающее за волноломом море и захлестывающие камни белые буруны. На пристань падает тень западных холмов. Скоро закат. Креслин поворачивается к западу, где туманные облака уже начинают ловить оранжевые и розовые отблески готового погрузиться в море за высокими склонами солнца, бросает последний взгляд в сторону Башен Заката и уходит.
Стоптанные сапоги словно бы сами собою несут его от причала к недостроенной гостинице, где под крышу подведена лишь общая зала, служащая питейным заведением. Завершение жилых помещений задерживается - отчасти из-за неточностей в плане, но прежде всего потому, что, выполнив самую, как им кажется, важную задачу, солдаты заметно подрастеряли интерес к строительству. А вот стражи из Оплота, как ни странно, стали помогать в возведении на утесе резиденции для регентов, причем с таким рвением, что уже закончили несущие стены и перегородки, сделав всего за восемь дней больше, чем Креслин чуть ли не за три месяца.
Стражи, которые работают с Мегерой над расширением башни, добились еще больших успехов. Она-то находит с ними общий язык, и это касается не только обучения боевым искусствам.
Покидая пристань, Креслин проходит мимо двух рыбаков, складывающих для просушки сети.
- Добрый вечер, господин, - говорит седовласый мужчина, лишь на миг подняв глаза от своих снастей.
- Добрый вечер, - с улыбкой отвечает Креслин. - Готовитесь к завтрашнему лову? В море, наверное, выйдете спозаранку?
- Иначе нельзя, если не хочешь остаться без улова.
Другой рыбак, посмуглее и помоложе, лишь молча кивает, однако, удаляясь, Креслин слышит позади шепот:
«...слышь, регент-то новый, с этой рыжей ведьмой...»
«...что он колдун, что она колдунья...»
«...может, оно и лучше. Колдунам сподручней...»
«...может, и лучше...»
Креслину хочется надеяться, что рыбак, поверивший в способность «колдунов» наладить лучшую жизнь, не просчитался.
Остановившись у недостроенной гостиницы, юноша осматривает уже покрытый черепицей угол и движется дальше, огибая кучи грубо обтесанных камней. В общем зале сложен камин, а пол замощен каменными плитами, которые осталось лишь скрепить раствором. Окна пока не имеют ни стекол, ни ставней, но близится лето, а в жаркую погоду можно обойтись и без этого.
Однако Клеррис уверяет, что прибрежный песок к востоку от гавани вполне пригоден для производства дымчатого стекла, а застекленные окна позволят нормально жить и в гостинице, и в цитадели круглый год.
Строительство разом трех зданий, попытка вырастить урожай на нескольких полях и вернуть к жизни пару запущенных садов отнимают у Креслина большую часть времени, а немногое оставшееся занимают физические упражнения да беседы - с Шиерой, Хайелом, Мегерой, Лидией и Клеррисом. Беседы о том, чем еще ему стоит заняться.
Глубоко вздохнув, он ступает на затененный участок склона и начинает подниматься к резиденции. По пути он снова вспоминает о записке от Ллиз. Несколько торопливых слов, которые могут означать что угодно... или ничего. Слова, которыми он не поделился ни с кем, по которые врезались в его память.
«Креслин!
Есть нечто, чего не завоюешь ни холодной сталью, ни черными бурями. Возможно, это напоминание принесет тебе пользу.
У нас все здоровы, по ночами я прислушиваюсь к тишине в надежде услышать слова, которые некому пропеть, кроме тебя. Если будет на то милость ангелов, осенью, после подсчета припасенного на зиму, мы направим тебе еще один корабль.
Ллиз».
«Нечто, чего не завоюешь холодной сталью, - бормочет он. - Например, Мегера...»
Только сейчас, задумавшись обо всем этом, он соображает, что до сих пор и словом не обмолвился Мегере о своем умении играть на гитаре и петь. Собственно говоря, покинув Оплот, он пел только однажды, для дочери торговца Лоркас, уверявшей, что его ждет принцесса. Губы юноши кривятся. Без принцессы и вправду не обошлось, но все вышло совсем не так, как представляла себе Лоркас.
Ну что ж, придет время, и гитара тоже пригодится. Креслин давно убедился в том, что лишних навыков и умений не существует. Это должно относиться и к музыке.
В тот миг, когда на ум приходит эта мысль, Креслину слышится у дороги какой-то глубокий звук, на который накладывается эхо его шагов. Он останавливается и прислушивается. Ничего - только шум прибоя, шелест волн, набегающих на узкую полоску песка под отвесными черными скалами восточного побережья.
Сквозь сумрак он видит впереди свет лампы. Мегера дома. Вздохнув, юноша прибавляет шагу и скоро ступает на террасу.
- Мегера! - окликает Креслин, открывая дверь уже подведенной под крышу, но еще не отделанной парадной приемной. Не дождавшись ответа, он закрывает за собой дверь, пересекает неосвещенный зал и, оказавшись в коридоре, ведущем к спальням, останавливается у ее двери.
- Мегера!
- Заходи.
Рыжеволосая сидит на топчане, покрытом стеганым одеялом. Помимо топчана в спальне находятся табурет и узкий стул с решетчатой спинкой. Вычищенная и отполированная латунная лампа проливает свет на безупречно подогнанные каменные плитки и плетеный травяной коврик.
- Как прошел день? - спрашивает Креслин, опускаясь на маленький, но прочный табурет.
- Немного устала...
Юноша обращает внимание на ее застегнутую до горла на все пуговицы блузу с пышными, длинными рукавами, закрывающими запястья... Оно и немудрено, когда надо жечь древесный уголь.
- Древесный уголь - это чтобы варить стекло?
Мегера кивает:
- Да. Дело идет, но только медленно. Вот будет готова печь, тогда некоторые из стражей смогут взять это на себя. А как у тебя?
- Мы использовали имевшееся стекло. Питейный зал уже готов и кухня тоже. Задержка с жилыми помещениями и прихожей, - даже отвечая на вопрос, Креслин не может не думать о том, что же она от него скрывает. - Чем занималась с Шиерой?
- Ничем особенным. Я просто стараюсь, как могу, освоить искусство стражей.
- Ну а что ты утаиваешь от меня? - с ухмылкой спрашивает Креслин.
- Да пропади ты пропадом! - взвивается Мегера. - Пропади со всеми потрохами и со своей дурацкой честностью! Ненавижу тебя! Убирайся!
- А что я такого сделал?
- Дело не в том, что ты сделал, а в том, каков ты есть. Расселся здесь, ухмыляешься, а сам испорчен насквозь. Настолько, что сам этого не понимаешь. Проваливай!
Юноша с серебряными волосами выходит, закрывает за собой дверь и слышит, как внутри задвигается засов. Вернувшись в свою пустую спальню, он долго, уже после того как в соседней комнате гаснет свет, стоит в темноте у окна, прислушиваясь к шепоту бриза и глядя, как облака затягивают темное поле, усеянное сияющими звездами, из которых Северная ярче всех.

LXXXIII

Подавшись вперед, Мегера подставляет свой деревянный меч под клинок младшего стража, скользящим движением обводит его и делает выпад.
- Выпад получился неплохо, но по завершении удара ты не вернулась в стойку, - замечает старший дежурный страж. - Забудь о том, что это учеба, и действуй как в бою, когда ты должна убить, чтобы не убили тебя.
Рыжеволосая утирает лоб и обводит взглядом двор, служащий стражам из Западного Оплота тренировочной площадкой. Три других пары стражей продолжают упражнения - никто из них даже и не посмотрел в ее сторону. Остальные женщины из отряда, не считая трех, работающих с Креслином на утесе, заняты приведением в порядок жилых помещений, предназначенных для них самих.
С чего тем трем воительницам вздумалось помогать ему, Мегера не знает и предпочитает не забивать себе этим голову. Отгоняя посторонние мысли, она сжимает рукоять тренировочного меча и тут же слышит замечание:
- У тебя пальцы побелели. Не стискивай рукоятку так крепко.
Мегера ослабляет хватку, одновременно думая о предстоящей встрече с Креслином и Лидией. По поводу стекла.
- Попробуй еще раз, - говорит ей страж, - и помни: даже если ты сразила противника, это не значит, что рядом не окажется другого, готового нанести удар.
Резко кивнув, она переходит к следующей паре, присматривается к движениям сражающихся:
- Если вам обеим не терпится расстаться с жизнью в первой же схватке, то можете продолжать в том же духе...
Глубоко вздохнув, Мегера возвращается на исходную позицию и взмахом деревянного клинка дает понять, что готова. Если Клеррис прав, то довольно скоро меч может оказаться единственным доступным ей средством защиты.
Плечи ее отчаянно ноют, а синяков и ссадин на руках куда больше, чем она могла себе представить. Но никто об этом не догадывается. Ведь теперь на ней всегда блуза с длинными рукавами.
- Не только... стражи из Оплота... умеют... биться... насмерть... - сбивчиво выкрикивает она, отбивая удары.
На сей раз она не атакует, а защищается.
- Все в порядке, госпожа? - спрашивает младший страж, юная девушка, едва достигшая возраста, позволяющего поступить на службу.
- Все прекрасно. Давай еще разок.
Однако упражнения пора заканчивать: ей нужно идти. Времени отчаянно не хватает, и Мегера может лишь удивляться тому, как Креслин ухитряется управляться разом со столькими делами. Но у нее все равно перед ним должок, должок за его свиноголовость и неспособность ее понять.
- Будь проклят... - шипит она, выписывая клинком оборонительные восьмерки. Когда Мегера представляет себе на месте младшего стража Креслина, меч ее начинает двигаться с удвоенной быстротой. А того, что желудок скручивает узлом, она предпочитает не замечать.

LXXXIV

Лучи послеполуденного солнца, пробившись сквозь затянувшие северо-западный небосклон тучи, падают в узкое окошко старой части ныне расширенной цитадели.
- С общим залом вышло не то, - хмуро бормочет Хайел. - Питейное заведение работает, но вовсе не так, как было задумано. Мои ребята сидят в одном углу, ейные стражи - в другом, и одни косятся на других с неприязнью. Хорошо хоть, до драки не доходит. Довольны только рыбацкие жены, устроившиеся в заведение подавальщицами. Чем меньше люди разговаривают, тем больше пьют. Правда, и выпивки в обрез, с этим тоже могут возникнуть затруднения.
- Ну, пусть тогда твои люди... Не знаю, неужто нельзя чуточку потерпеть без пьянства? Как только в садах созреют плоды, часть их можно будет пустить на хмельное. Или... - Креслин задумывается о других растениях. - Тут на утесах растут пурпурные ягоды. Вкуса никакого, но если сок перебродит, получится то что надо. Скажи, а кто-нибудь из твоих гонит самогон?
- Есть такие, - признает Хайел. - Но не думаю, чтобы тебе захотелось пить эту дрянь.
- Любое пойло можно довести до ума, если приложить старание. Распорядись, чтобы им зачлось по полнаряда за сбор ягод для последующего сбраживания. Когда напиток будет готов, позови Мегеру и Клерриса: они обработают бочки, так что питье станет вполне приемлемым.
Удивительно, но чем больше удается сделать, тем больше встает новых задач. Стоило расширить цитадель, как возникли вопросы об отсутствии некоторых необходимых удобств и нехватке постельного белья. А теперь вот приходится думать еще и о винокурении да пивоварении!
Креслин пожимает плечами. Мегера с Шиерой рьяно взялись за расширение цитадели, благо Лидия привезла из Сутии необходимые материалы и инструменты. Теперь крыша над головой есть, можно сказать, у всех, но как обеспечить всех еще и постельными принадлежностями? Ни льна, ни хлопка на острове не растет, да и прядилен с ткацкими мастерскими покуда не заведено.
Во всей этой утомительной каждодневной рутине, когда приходится вникать во все хозяйственные мелочи и работать, разрываясь на части, чуть ли не круглые сутки, ему немало помогает здравый подход Мегеры.
- Нам это нужно? А к какому времени? - спрашивает она по десять раз на дню, стоит завести речь об очередной насущной нужде. И она права: необходимо уметь выделять самое важное и определять очередность.
Креслину хочется, чтобы все делалось сразу, но при таком подходе магия, как выясняется, почти бесполезна. Например, Креслин выучился у Клерриса способам усиления гармонического начала в растениях, что стимулирует рост и способствует плодоношению. Но прежде чем гармонизировать растения, нужно провести сев и получить хотя бы проростки. Хорошо еще, что ему удалось убедить нескольких предприимчивых консортов, горстку рыбачьих жен и двух увечных рыбаков расчистить, вспахать и засеять давно заброшенные нивы на нижнем плато к северу от гавани. Лидия обнаружила там пару источников, и будущие фермеры, прорыв каналы, повели к полям воду.
Потирая натруженные плечи, Креслин размышляет о том, найдет ли когда-нибудь время довести до ума их с Мегерой дом, в котором сейчас отделаны лишь две спальни, а гостиная, так называемый кабинет, столовая и кухня остаются незавершенными.
- Ну, - устало соглашается Хайел, - это, пожалуй, сгодится. Во всяком случае, на первое время. Однако выпивка выпивкой, а взаимная неприязнь - совсем другое дело. Они по-прежнему будут пить и смотреть друг на друга косо.
- А как насчет менестреля?
- Ну, менестрель... Кто к нам сюда потащится? Во всяком случае сейчас.
Юноша с серебряными волосами рассеянно кивает, вспоминая о записке своей сестры.
- Как раз тут, может быть, что-то и получится. На худой конец, стоит попробовать.
- Ты о чем?
- Да так... Встретимся в общем зале после ужина.
Рослый начальник гарнизона поднимается с весьма озадаченным видом.
- Это либо сработает, либо нет, - бросив с улыбкой эту маловразумительную фразу, юноша направляется к дому на утесе.
Он окликает Мегеру, но ответа нет, и ни в доме, ни поблизости не ощущается чьего-либо присутствия.
Забрав гитару, Креслин облокачивается на ограду спиной к низкому солнцу и пробегает пальцами по ладам. Хотя руки его теперь в мозолях, подушечки пальцев вовсе не такие жесткие, как были когда-то. Спрятав гитару в кожаный футляр, юноша припоминает песни - немногие сочиненные им самим и множество выученных, в первую очередь, слышанных от другого певца с серебряными волосами.
Пока Креслин предается размышлениям и воспоминаниям, солнце прячется за холмы, но Мегера так и не появляется. Впрочем, это не удивляет, ведь в последнее время она почти не расстается со стражами из Оплота, а оставшееся время проводит в беседах с Лидией. Ночует, правда, в своей спальне, но даже обедает в цитадели, в компании Шиеры.
По приближении сумерек Креслин берет гитару, спускается вниз и направляется в общий зал недостроенной гостиницы.
- Что это? - удивляется Хайел.
- Гитара. Говорят, музыка способствует сближению.
Вместе они заходят в открытую дверь в западном, почти завершенном крыле здания. Правда, окна пока обходятся без стекол и ставней, но Клеррис с Мегерой уже сложили маленькую печь, а Черный маг обещает, что стекло, пусть толстое и мутное, скоро будет.
Войдя в зал, Креслин выжидает, когда его глаза приспособятся к сумраку. Помещение слишком велико, а освещают его лишь с полдюжины небольших ламп, позаимствованных, как подозревает юноша, из цитадели и заправленных, судя по запаху, чем-то вроде рыбьего жира.
Проморгавшись, Креслин подтаскивает прямо к двери колченогий стол, тоже раздобытый где-то Клеррисом, и поворачивается к Хайелу:
- Ты не мог бы найти мне какой-нибудь табурет?
Капитан выразительно качает головой, однако не возражает, а направляется к помещению, которое должно будет стать кухней, а пока служит кладовкой для хранения хмельных напитков, засохшего сыра и раскрошившегося печенья.
«...ишь, заявился. Что его сюда занесло...»
«...колдунья его вечно сидит с этими суками, а этот и вовсе один уселся...»
Не обращая внимания на перешептывание солдат, Креслин смотрит в угол, где среди коротко остриженных стражей резко выделяется длинными огненно-рыжими волосами Мегера. Заметив его, она тут же отводит взгляд, но все же в ее холодных глазах мелькает недоумение.
- Вот... лучше тут не достать, - Хайел ставит перед столом грубо сколоченный табурет.
- Сгодится, - Креслин выносит табурет на свободное пространство между столами, достает из футляра гитару и садится.
В зале воцаряется тишина.
Перебирая струны, юноша жалеет, что не попрактиковался перед этим выступлением, хотя времени на это у него попросту не было. Он еще раз оглядывает помещение. Стражи из Оплота тесной кучкой сидят за грубыми столами возле обращенной к морю стены, а монтгренские солдаты собрались перед открытыми оконными проемами, сквозь которые, неся с собой из гавани запах соли и рыбы, проникает прохладный морской бриз.
С неуверенной улыбкой, в ответ на которую не улыбается никто, даже сидящая рядом с Шиерой Мегера, Креслин говорит:
- Вкусы у разных людей разные, а я знаю не так много песен, которые одинаково понравились бы и в Монтгрене, и в Западном Оплоте. Так что слушайте те, которые придутся вам по душе, а на другие попросту не обращайте внимания.
Его пальцы касаются струн, и в зале звучит песня.

В горах, куда доступа нет мужчинам,
Поставили ангелы грозных стражей.
Хоть скованы льдом студеным вершины,
Тех стражей сердца холоднее даже;
В руках тех женщин клинки стальные,
Средь вечных снегов на пост они встали,
Они прекрасные и живые.
Но их сердца холоднее стали.

С вершин, где солнца нечасты блики,
Куда чужой не найдет дороги,
Где к небу свои бесплодные пики
Закатные вздымают Отроги, -
Оттуда, где реет Оплота знамя,
Воительниц нисходят отряды
С мечами, разящими словно пламя,
Неотвратимо и без пощады.

И если дерзнешь добраться дотуда,
То кровь твоя лед утесов согреет,
И тело твое не найдут, покуда -
Покуда горы не постареют,
Доколе камень не раскрошится,
Не стают снега, лежащие ныне;
А стражи, которых весь мир страшится,
Пребудут в могучей своей твердыне.

Они же в замке пребудут этом,
Пока поседевшее мироздание
Не позабудет о демонах света
И обо всем, что гласит Предание.
И пока моя песня в глубинах ночи
Не сгинет вся, до последнего слова,
Не дерзнет никто из юношей очи
Поднять к обители их суровой...

В горах, куда доступа нет мужчинам.
Поставили ангелы грозных стражей,
Хоть скованы льдом студеным вершины,
Но тех стражей сердца холоднее даже.
Они останутся в замке этом.
Пока поседевшее мироздание
Не позабудет о демонах света
И обо всем, что гласит Предание.

И пока моя песня в глубинах ночи
Не сгинет вся, до последнего слова,
Не дерзнет никто из юношей очи
Поднять к обители их суровой...

Когда Креслин умолкает и серебряные, лишь с легким налетом меди ноты тают в воздухе, в зале воцаряется тишина. Никто не только не говорит, но, кажется, даже и не дышит. Ничего не говорит и сам юноша; вместо того он снова берется за гитару.

...Любовь сияла белизной
Голубки белокрылой,
Но так прекрасен был другой.
Кто разлучил нас с милой...

Закончив, юноша делает паузу и, надеясь, что не перепутал слова, потирает отвыкшие от струн пальцы.
- ...Еще, - доносится из зала едва слышный шепот. - Еще...
Креслин поудобнее устраивается на табурете.

...Менестрель, с дырявой котомкою
За любовью шагающий вечною!
Что в котомке твоей - птицы певчие
Или музыки золото звонкое?..

Эта незатейливая песенка вызывает улыбки на лицах герцогских солдат, а вот стражей из Оплота, похоже, оставляет равнодушными. Подумав, Креслин заводит другую, на ходу припоминая слова:

Не спрашивай меня, каков мужчина!
На лесть он падок и душой изменчив;
Кокетлив, вздорен, склонен к пустословью;
Но что с него возьмешь - ведь он мужчина!

Не спрашивай меня, каков мужчина!
Ему носить пристало в ножнах веер
И взоры госпожи ловить покорно...
Но что с него возьмешь - ведь он мужчина!

Песня, пропетая с нарочитым нажимом, вознаграждается сардоническими усмешками монтгренских солдат и довольным смехом старших стражей из Оплота.
Пальцы Креслина болят, в горле пересохло. Используя паузу, чтобы припомнить еще хотя бы пару песен, он озирается по сторонам, и Мегера подает ему маленькую чашку сока. Она бледна как мел.
- С тобой все в порядке? - спрашивает юноша.
- Все нормально. Я подумала, что тебе не помешает смочить горло, - отвечает она и садится на свое место рядом с Шиерой.
Пока Креслин пьет, в помещении царит выжидательная тишина. Вздохнув, певец ставит пустую чашку рядом с табуретом и вновь касается струн.

Давно утрачен Небосвод,
Но честь хранит поныне
Клинков отточенных Оплот,
Священная твердыня...

Когда стражи начинают ему подпевать, он едва не сбивается, но удерживает ритм. Песню заканчивают хором.
Стоит ей отзвучать, Креслин поворачивается к солдатам Хайела:
- Я с удовольствием исполнил бы и ваши песни, но, признаюсь, мне пришлось покинуть герцогство раньше, чем я успел выучить хотя бы одну. Может быть, кто-нибудь из вас... кто-нибудь споет, а я подыграю.
Из-за стола нерешительно поднимается темноволосый парень - Торкейл.
- Вообще-то петь я не мастак... - его товарищи встречают это заявление дружным гоготом. - ...Но несколько песенок знаю.
Взглянув в сторону стражей, Креслин видит, что их суровые лица смягчились. Конечно, сближение столь разных людей будет делом нелегким и потребует немало времени, но надо же с чего-то начать.

По горам, по долам, по лесам и болотам
Герцог со свитой скакал на охоту...

Певец из Торкейла и впрямь неважнецкий, однако Креслицу удается подобрать мелодию, и вскоре песню подхватывают более сильные голоса.
Отыграв еще две мелодии, юноша, пальцы которого уже сбиты чуть ли не в кровь, поднимается с места.
- Я с удовольствием уступлю гитару любому...
Больше всего он боится, что гитару никто не возьмет, но страхи оказываются напрасными. Статная женщина из числа стражей выступает вперед, и Креслин с облегчением занимает место за пустым столом.
У стража оказывается прекрасный голос, великолепное чувство ритма, и начинает она не с марша, а со старинной баллады.
Креслин поднимает чашку, и одна из подавальщиц тут же наполняет ее соком. Юноша делает глоток раньше, чем успевает сообразить, что у него нет с собой ни монеты.
- Не думаю, что милостивый господин должен платить за питье в собственной таверне, - с улыбкой произносит женщина, - тем паче после такого прекрасного выступления.
К столу Креслина приставляют еще два стула, на которые усаживаются Мегера с Шиерой. Стоит юноше поднять глаза, как Мегера знаком подзывает Хайела, который берет стул, наскоро сколоченный несколько дней назад из обрезков строительных досок. Капитан островных солдат занимает место слева от регента.
- Я и не знала, что ты еще и певец, - в словах Мегеры слышен укор.
- До сих пор у меня не было случая рассказать, да ты ни о чем таком и не спрашивала, - рассеянно отвечает Креслин. Его все еще занимает поющий страж с гитарой.
- Фиера рассказывала, что, когда он начинал петь у себя в комнате, весь коридорный караул тайком собирался у его дверей, чтобы послушать, - говорит капитан стражей с неожиданной теплотой в голосе.
У юноши отвисает челюсть. Фиера? Шиера? Не потому ли эта немолодая женщина кажется ему знакомой, что она с Фиерой в родстве?
- Фиера, - решается спросить Креслин, - она тебе кем доводится?
- Младшей сестрой. Она много рассказывала о тебе, может быть, даже слишком много.
- Как она поживает?
Мегера напрягается, но Креслин не обращает на это внимания.
- Отправилась с отрядом в Сарроннин. Должна вернуться в этом году, но попозже.
- А откуда здесь взялась гитара? - интересуется Хайел.
- Гитара моя, - отвечает Креслин. - Я оставил ее в Оплоте... а Лидия, целительница, привезла. По просьбе моей сестры Ллиз - та решила, что гитара мне пригодится.
- Ты никогда не играл на людях? - спрашивает Шиера с такой улыбкой, как будто знает ответ.
- Не доводилось. Да и побаивался, хотя музыка порой помогает. Вторая песня, там, где про голубку, пожалуй, спасла меня от Белых магов.
- Надо же, он побаивался. Что-то по тебе незаметно, - с холодком замечает Мегера.
- Страх испытывают все, - медленно отвечает он, - но рожденные в Западном Оплоте его не выказывают.
Мегера переводит взгляд на капитана стражей, и Шиера кивает.
- Да, чувствовать страх человек может, но никто не должен позволять страху сказываться на его действиях. Кстати, это одна из причин, по которым женщины лучше подходят для роли стражей, чем мужчины. Последние слишком часто пытаются скрыть страх за показной бравадой и идут на напрасный риск. Нас учат осознавать свой страх и, осознав, оставлять его в стороне.
Заслышав слова о склонности мужчин к «показной браваде», Хайел поднимает брови, но ничего не говорит и лишь делает из глиняной кружки большой глоток.
Гитара звенит, наигрывая ритмичный марш. И мужчины, и женщины за обоими столами поддерживают ритм хлопками в ладоши.

LXXXV

Чувствуя, что к ноющим мускулам добавилась еще и боль в пальцах, Креслин встает и, вымучив улыбку, говорит:
- Я, пожалуй, пойду вздремну. Лидия переглядывается с Клеррисом.
- Надеюсь, ты нам еще сыграешь, - говорит Хайел. - Было здорово, мы получили настоящее удовольствие.
Пожимая плечами, Креслин берет гитару и ослабляет струны, после чего прячет инструмент в футляр. Прикосновение к защелкам лишний раз напоминает ему, как давно он не касался струн.
Хотя воины из Монтгрена и Оплота по-прежнему сидят за разными столами, они уже не ворчат и смотрят друг на друга без признаков враждебности. Креслин надеется, что со временем сюда будут приходить не только одинокие солдаты и стражи. Люди начнут отдыхать здесь целыми семьями.
- Да, мы все надеемся снова услышать твою игру, - вторит Хайелу Шиера.
- Мне нужно поговорить с тобой, - тихим, усталым голосом произносит Мегера.
- Сейчас?
- Дома. Я долго здесь не задержусь.
С ее лица так и не сошла мертвенная бледность, и Креслин чувствует беспокойство: она слишком выкладывается и, наверное, переутомилась. Разумеется, Мегера тотчас слышит его мысли:
- Прекрати. Прекрати, пожалуйста... - Мегера направляется к нему, но неожиданно ее останавливает Клеррис:
- Можно задержать тебя на минуточку?
- А это не может подождать до завтра?
- Боюсь, что нет.
Креслин вздыхает с облегчением, поскольку иметь дело с раздраженной Мегерой теперь придется Клеррису. Однако все равно он чувствует себя виноватым. Его догоняет Лидия:
- Не возражаешь, если я немножко пройдусь с тобой? Я должна тебе кое-что сказать.
Юноше не нравится тон, которым произнесены эти слова.
- Не возражаю. Ну, где я еще прокололся?
- Прокололся?
- Ну, дал маху... Короче, что я сделал не так? В последнее время вы с Клеррисом только и делаете, что тычете меня носом в мои ошибки.
- Положим, мы делаем не только это, а ты не больно-то прислушиваешься к нашим упрекам, - с полушутливым укором говорит целительница, приноравливаясь к его шагу.
- Наверное, я их заслуживаю. Но что не так на сей раз?
- Мегера. Сегодня вечером ты огорчил ее, и уже не в первый раз.
- Опять? Что бы я ни делал, все не по ней. Разговариваешь с ней - злится, молчишь - злится еще пуще!
- Креслин... - мягкий укор в голосе женщины несколько охлаждает юношу.
- Да? - устало произносит он.
- Мегера твоя жена.
- Не более чем по названию.
- А ты когда-нибудь спрашивал ее, почему?
- Нет, тут и так все ясно.
- А говорил ты ей о любви?
- А это нужно?
Лидия фыркает.
- Чего смешного, - ворчит он, - понятно же, что всякие слова бесполезны. Она и без слов чувствует, что, глядя на нее, я не могу ее не хотеть, и от этого приходит в ярость.
- Предположим. А что чувствовал ты, всякий раз, когда шел через пиршественный зал Западного Оплота?
Креслин судорожно сглатывает.
- То-то и оно... А ведь ты не ощущал помыслов и желаний стражей, просто видел их лица и слышал шепотки. А каково бы тебе пришлось, знай ты, что за мысль кроется за каждым словом?
Тон целительницы холоден, точно северные звезды. Ее слова разят, словно клинок, прямо в сердце. Юноша отмалчивается, чувствуя, как начинает щипать глаза.
- Твоя жена - пусть она стала твоей женой только благодаря козням Риессы - за все это время слышала от тебя разве что парочку теплых слов. Ты никогда не ухаживал за ней, не старался ей понравиться, и она чувствовала лишь твое постоянное вожделение. Разве это поможет сблизиться? Поможет ей понять, что ты ее любишь?
Креслин ежится, ибо слова целительницы подобны ледяным ветрам, какие ему случалось вызывать с Крыши Мира.
- При всяком удобном случае ты демонстрируешь очередное умение, а сегодня вечером задел ее особенно сильно. Ты пел песни любовные и военные, шутливые и серьезные, марши и бал-ла-ды, на глазах у всех вкладывая в них свою душу. Раскрывая себя перед людьми почти незнакомыми, почти чужими. А она, женщина, которую ты вроде бы любишь, никогда не слышала твоего пения, даже не подозревала о подобном таланте. Как ты думаешь, ее это сильно обрадовало?
- Хм... едва ли.
- Вот именно, - голос Лидии звучит теперь несколько мягче. - Так что если сегодня вечером она снова обрушит на тебя свой гнев, ты должен понять его причину.
- Ну, пойму. А дальше-то что делать?
- Прежде всего - выслушать все то неприятное, что она тебе скажет. Осмыслить услышанное и воздержаться от ответных уколов. Не демонстрировать ни превосходства, ни чувства вины, а просто объяснить ей, что до сих пор действительно не понимал, что творится в ее душе, и теперь постараешься исправить это, относясь к ней как к другу.
- Не знаю, получится ли...
- Если не получится, - произносит Лидия, резко остановившись, - вы оба не доживете до конца лета. Доброй ночи, Креслин.
Она уходит, и шаги ее так легки, что их заглушает мягкий шелест набегающих на песок волн и трели цикад.
Некоторое время Креслин стоит, надеясь расслышать то ли удаляющиеся шаги Лидии, то ли приближающиеся шаги Мегеры, но так ничего и не услышав, медленно бредет вверх по склону. Дома он зажигает лампы, сначала в своей, а потом и в ее комнате.
В открытое окно веет прохладой.
Лампы горят и горят, а Мегера все не идет. Неужто опять решила провести ночь со стражами? Не из-за того ли, что нечто в его поведении заставило ее подумать, будто ему это безразлично?

Предыдущая страница 13 Следующая страница


Башни Заката 14

Выйдя на террасу, Креслин тянется чувствами к ветрам и уносится ввысь вместе с морским бризом. Ему трудно сказать, сколько это продолжается, но юноша полностью возвращается в себя лишь ощутив появление Мегеры. Он встречает ее на пороге гостиной.
- Добрый вечер, - говорит он. - Я хотел убедиться, что ты благополучно добралась до дома.
- А кто мог бы мне помешать?
- Наверное, никто. По правде, мне просто надо было что-то сказать. Кстати, ты ведь хотела со мной поговорить.
- Это все ерунда. Какой смысл? Ты не слушал меня раньше, так с чего бы тебе вздумалось слушать теперь?
- Я уже слушаю.
Креслин притворяет за ней входную дверь. Света, льющегося из открытой двери ее спальни, достаточно, чтобы они могли видеть друг друга.
- Что, после очередного торжества тебе легче снизойти до того, чтобы меня выслушать? - она смотрит так, словно собирается обойти его, как неодушевленный предмет, и скрыться в своей комнате.
- Я не это имел в виду.
- Ты никогда не имеешь в виду того, что происходит на самом деле. Ты просто действуешь и плевать хотел на то, что чувствуют при этом другие. Или чувствуешь, тоже не думая о том, как может кто-то воспринять эти чувства.
В ее глазах бушует ледяное пламя.
- Ты права, - со вздохом соглашается юноша, - я и впрямь сначала действую, а потом уж думаю.
- Считается, что я вроде как твоя жена, разлюбезный суженый, но до сего дня мне было невдомек, что ты, оказывается, мастер петь любовные песни, от которых тают женские сердца. И боевые марши. Тебе даже в голову не пришло мне рассказать!
Креслина так и подмывает указать, что она уделяла ему не так уж много времени и вести разговоры не о делах было попросту некогда. Однако он сдерживается.
- Наверное, ты права. Возможно, я просто побаивался - вдруг ты станешь порицать меня еще и за это?
- Порицать великого Креслина? Как можно!
- Я не догадывался о твоих чувствах, правда. Ты знаешь, что чувствую я, а вот сказать то же насчет тебя я не могу.
- Не можешь - и не надо, - с этими словами Мегера пытается уйти.
Креслин поднимает руку, однако к ней не прикасается. Она останавливается.
- Мегера, так больше нельзя.
- Надо же, дошло. А не я ли твердила тебе это с того дня, как ты очухался в замке дорогого кузена?
- Выходит, я медленно соображаю.
- Знаешь что, я устала. День был нелегким, как, впрочем, и все они в последнее время. Что у тебя на уме? Собираешься повалить меня на кровать и назвать это любовью? Думаешь, таким образом можно что-то решить? - Губы ее дрожат от ярости.
Креслин делает глубокий вздох.
- Нет... вовсе нет. Я хотел предложить что-то... что-то вроде дружбы. Я постараюсь сначала думать, а потом уж действовать. Или даже говорить. Наверное, и в запале не стоит употреблять столько обидных слов.
- Не знаю, что и ответить, - качает головой Мегера. - Просто не знаю. Сейчас у тебя такой настрой, но каким он будет завтра? Или послезавтра?
- Сам не знаю, - пожимает плечами Креслин. - Но почему бы нам не попробовать?
- Ты попробуй, а я посмотрю. Доброй ночи.
Теперь он даже не пытается ее задержать.
- Доброй ночи.
Некоторое время Креслин неподвижно стоит в полумраке недостроенной парадной гостиной, подставляя лицо прохладному бризу, а затем уходит к себе, раздевается, гасит лампу и растягивается на жестком топчане.
Прислушиваясь к пению невидимых цикад и лягушек, юноша размышляет о том, как бы научиться не совершать необдуманных поступков. Постепенно у него тяжелеют веки, и он мысленно желает Мегере спокойной ночи.
Интересно, восприняла ли она это пожелание?
Из головы не идут слова Лидии. Не доживут до осени? Почему?
Он закрывает глаза в надежде, что это поможет ему заснуть.

LXXXVI

Креслин просыпается рано, сразу после того как первые солнечные лучи осветили поверхность Восточного Океана. Значит, он успеет поработать с камнем, прежде чем вместе с Мегерой отправится на встречу с Шиерой, Хайелом, Лидией и Клеррисом - теми, кого юноша про себя называет неофициальным Регентским Советом.
Перейдя в недавно отгороженную стенами комнату, где предполагается со временем оборудовать кухню, он достает ломоть черного хлеба и наливает из бака кружку холодной воды. В цитадели можно будет перекусить основательнее, а здесь, в регентской резиденции, не сыщешь ничего лучше сухой корки. Ветер с моря приносит прохладу, но безоблачное небо обещает, что день будет жарким.
Полагая, что Мегера еще спит, Креслин, стараясь не шуметь, переносит заготовки к плите, служащей ему столом каменотеса. Сделав дюжину ходок, юноша останавливается и утирает взмокший лоб. И это - в такой ранний час! К полудню, наверное, здесь будет настоящее пекло.
- Гляжу, ты рано поднялся, - говорит, высунувшись из окна, одетая в линялую голубую сорочку растрепанная Мегера.
- Я старался не шуметь.
- Спасибо за заботу... Но если мне хоть когда-нибудь удастся подняться раньше тебя, я покажу, в чем разница между «не шуметь» по-твоему и не шуметь на самом деле.
- Ну если ты встанешь в такую рань...
- Не все рвутся встречать солнце.
- Солнце солнцем, но у нас сегодня вроде бы, назначена встреча.
- Минуточку, я только умоюсь.
Мегера исчезает в комнате, а Креслин, которому больше нет надобности соблюдать тишину, кладет заготовку на плиту и со звоном вбивает железный клин. Прилаживая уже обтесанный камень, юноша жалеет о том, что умения, которыми он владеет, по большей части невещественные - вроде музыки, а то и разрушительные, как искусство лучника и меченосца. Вот если бы он был каменщиком или плотником!..
Скреплять камни раствором уже некогда. Креслин откладывает инструменты и спешит в умывальную. Пол мокрый - Мегера здесь уже побывала. Быстро приняв холодный душ, юноша хватает рабочую одежду в охапку и нагишом бежит в свою комнату.
Когда Креслин, одевшись, выходит на террасу, поджидающая его там Мегера - волосы ее не высохли - замечает:
- Когда ты бегаешь без одежды, это выглядит совсем неплохо.
- Хм... что я могу сказать? Разве что выразить надежду увидеть когда-нибудь в таком виде и тебя.
- Это ты после вчерашнего?
Креслин задумывается, не стоит ли извиниться, но, видя ее улыбку, сохраняет шутливый тон:
- Во всяком случае, я предварительно подумал, прежде чем спросить.
- То, что спросил, - уже неплохо.
- Вот как?
- Ладно, нам пора идти.
Первые полсотни шагов они проходят в молчании. Креслин безмятежно наслаждается утренним солнышком. С гребня холма видна гавань с одной лишь оставшейся у причала поврежденной рыбачьей лодкой.
- Жаль, что этот остров - не более чем прибежище голодающих рыбаков да впавших в немилость придворных, - замечает Мегера.
- Рыбак из меня никудышный, - смеется Креслин, - да и придворный ничуть не лучше. Правда, насчет немилости ты, пожалуй, права.
- Кажется, ты стал... то ли спокойнее, то ли... - она внимательно смотрит на юношу, которого ответственность и работа заставляют с каждым днем выглядеть все более зрелым. - Словно бы ты на что-то решился... Что ты собираешься делать?
Ее взгляд скользит по дороге, спускается вниз, на селение, и возвращается к серебряным волосам над серо-зелеными глазами.
- То, что и говорил вчера вечером. Постараюсь стать тебе другом.
- Я не о себе. Я об острове.
- Мы попытаемся превратить его в место, по крайней мере, пригодное для жизни.
- Мы?
- Именно. В том-то и суть.
- Думаешь, такое возможно? Это не пустая фантазия?
- Думаю, нет. Правда, по утрам возможным кажется все. Бывает, что к ночи то же самое видится по-другому.
Мегера не отвечает. Она замыкается в себе, и Креслин невольно задумывается, не задел ли ее чем-то и сейчас. Однако, так или иначе они идут рядом, не обмениваются колкостями и не отгорожены друг от друга глухой стеной непонимания. По крайней мере в это утро.

LXXXVII

В теплом закатном сумраке Креслин стоит возле каменной ограды террасы и смотрит вниз, туда, где под нависающим утесом тянется белая полоска прибрежного песка. Правда, отсюда береговая линия не видна, но ветер доносит запах влажного песка.
Сегодня волны Восточного Океана ниже, чем обычно, и пенистые буруны набегают на берег почти бесшумно, так что даже в тишине вечера шепоток прибоя едва различим. За спиной юноши чернеет неосвещенная резиденция. И он, и Мегера могут обойтись без ламп, а больше там никого пет.
Когда сумерки делаются еще гуще, Креслин прокашливается и начинает петь.

...И если дерзнешь добраться дотуда,
То кровь твоя утесы согреет,
И тело твое не найдут, покуда -
Покуда горы не постареют;
Доколе камень не раскрошится,
Не стают снега, лежащие ныне...
А стражи, которых весь мир страшится,
Пребудут в грозной своей твердыне...

Ощутив чужое присутствие, юноша обрывает песню, оборачивается и видит стоящую на дальнем конце террасы Мегеру.
- Ну, чего умолк? Я хочу тебя послушать.
- Правда?
- А зачем бы я иначе сюда пришла?
У Креслина на сей счет имеются некоторые сомнения, но он, оставив их при себе, прокашливается и продолжает:

...И пока моя песня в глубинах ночи
Не сгинет вся, до последнего слова,
Не дерзнет никто из юношей очи
Поднять к обители их суровой...

- А какие-нибудь любовные песни ты знаешь? - Мегера говорит тихо, но ее хрипловатый голос легко преодолевает разделяющее их расстояние.
- Немного. Попробую вспомнить.
Поджав губы, юноша перебирает в памяти знакомые мелодии и ерошит рукой волосы. Наконец он начинает мурлыкать первые такты мелодии, стараясь добиться серебряного звучания. Смотрит он при этом на юг, вроде бы и не на Мегеру, но и от нее не отворачивается.

...Поймай упавшую звезду и в небеса верни,
Не дай угаснуть ей,
И пустоту печальных глаз наполнит свет любви,
Что ярче ясных дней...

Мегера слушает, не шелохнувшись и не промолвив ни слова. Приободренный этим, Креслин вновь начинает мурлыкать, а потом запевает новую песню:

...Жить без тебя? Нет, я б не стал
Жить так, как страдальцы, каких я знал,
Чьему одиночеству нет конца,
И чьи от тоски каменеют сердца!

Жить без тебя? Нет, я б не стал!
Как дом опустелый, что я видал...

- Это очень грустная песня...
- Прости.
- Не за что. А повеселее ты ничего не знаешь?
- Не то, чтобы я знал много веселых песен... Дай подумать.
Сумрак сменяет ночная тьма, на небе проступают мерцающие звезды, а в голове Креслина складываются слова - может быть, избитые, но те самые, которые он хотел и не решался произнести иначе.

Ты и свет моих очей,
И огонь моих ночей,
Цель и долгого, и трудного пути.
Ты как ягода в лесах,
Ты как солнце в небесах,
Но не знаю, как тропу к тебе найти...

Закончив, юноша не запевает снова, а направляется к Мегере и садится на каменную стену в нескольких локтях от нее.
- Ты пел так, будто действительно чувствуешь нечто подобное, - произносит она, и голос ее чуть громче мягкого шелеста прибоя.
- Но ведь так оно и есть.
- Знаю. В том-то и беда.
- Беда?
- Мне больно. Тоска гложет. Никто... - она умолкает, потом начинает снова: - Порой ты можешь быть таким нежным, и мне кажется... что все могло бы... Но потом, потом... - она качает головой, и рыжие волосы вспыхивают в темноте искорками.
Креслин буквально впитывает в себя и слабую хрипотцу ее голоса, и легкий наклон головы.
- Помню, - продолжает она, - ты как-то говорил, что видишь, как сияют в воздухе серебром ноты. Я, кажется, тоже видела серебряный отсвет звуков твоих песен.
- Я пытался добиться золотого звучания, но не смог. На моих глазах это удавалось только одному человеку.
- Твоему отцу?
- Верлинну.
Ночь темна и прохладна. Креслин так и не решается смотреть на Мегеру прямо.
- Ты никогда не называешь родителей ни матерью, ни отцом. Почему?
- О том, что Верлинн - мой отец, я узнал лишь по прошествии долгого времени после его смерти. А маршал никогда не относилась ко мне как к сыну. Я и узнал-то о нашем родстве лишь когда достаточно подрос для того, чтобы она могла запретить мне называть ее матерью.
- И ты никогда не думаешь о ней как о матери, да?
- Да.
- Жаль, что она никогда не слышала, как ты поешь. Жаль.
Креслин молчит.
- Желания не всегда сбываются, - продолжает после долгой паузы Мегера. - А иногда, когда исполнение желания зависит от чужих действий, все идет насмарку, если тебе приходится говорить людям, чего ты действительно хочешь.
- Это так, - соглашается Креслин, думая, что на самом деле он хочет, чтобы Мегера полюбила его. А еще желает понять, почему она отталкивает его, хотя - и это для него не тайна - ее к нему тянет.
- Да, тянет, - откликается она на его мысли, - но это ничего не меняет.
Удивляться не приходится: Креслин слишком близко от нее, да и чувство его слишком сильно, чтобы надеяться что-то скрыть.
- Почему? - спрашивает он и, непроизвольно потянувшись к ней, касается ее руки.
- Потому что я не выбирала тебя. Потому что у нас обоих не было выбора.
- А разве то, что я тебя люблю, тоже ничего не меняет? - спрашивает Креслин, глядя мимо нее, на мерцающие над холмами холодные звезды. Мегера в его мыслях подобна звездам, сияющим, холодным и недоступным звездам, однако сейчас, удерживая ее тонкие пальцы, он решается придвинуться ближе и сказать: - Мне кажется, ты просто боишься признать, что мы на самом деле созданы друг для друга.
- Может быть, ты и прав. Но не принуждай меня.
Принуждать? Да когда он ее к чему-либо принуждал? Креслин прикусывает губу, чтобы не произнести этого вслух, хотя понимает, что такое чувство не скроешь.
- Ты принуждаешь меня всегда и всем, что бы ты ни делал. Ты добился того, что не удалось даже моей дражайшей сестрице, - сделал меня своей женой. Ты добился того, что я отправилась с тобой на этот захолустный остров. Заставил отказаться от того немногого, в чем я могла тебя превзойти! - Мегера резко вырывает руку и добавляет: - А теперь, после всего, ты сердишься, услышав просьбу не принуждать меня.
- Может, я и сержусь, - говорит юноша, вставая и видя, что она поднимается одновременно с ним. - Но это не значит, что я не люблю тебя.
- Я знаю, ты меня любишь. Только при твоей практичности это не помешает тебе уничтожить меня без лишних раздумий, - уже направляясь к концу террасы, который обращен к морю, Мегера оборачивается и бросает: - Потом ты, возможно, пожалеешь, но будет уже поздно.
- Ничего не понимаю. Как, каким образом мог бы я тебя уничтожить? И я вовсе не принуждаю тебя, а даю тебе возможность сделать собственный выбор. Хочешь учиться у Шиеры владеть клинком - прекрасно. Хочешь перенять у Лидии искусство привнесения гармонии - пожалуйста...
- Вот именно, ты ничего не понимаешь! Однажды... Всего один раз... я попыталась открыть тебе, кто я и что собой представляю, и столкнулась с необузданным вожделением. Помнишь тот трактир на Закатных Отрогах? Ты истерзал всю мою душу и даже не уразумел, что наделал. Как после этого тебе доверять?
- Но это же совсем другое! Я даже не знал, кто ты такая.
- Замечательно! Ты изнасиловал меня в своих мыслях и считаешь, что раз не знал, кто я такая, то все было прекрасно!
- Но все же совсем не так! Ты ведь знаешь, что не так!
Последние слова звучат уже ей вдогонку. Мегера бежит к своей двери, а юноша остается один, в нарушаемой лишь плеском волн тишине звездной ночи. «Вы не доживете до осени», - снова вспоминаются ему слова целительницы. Свет, да как можно сблизиться с женщиной, обвиняющей его невесть в чем всякий раз, когда он окажется рядом? С женщиной, считающей оскорблением всякий намек на чувственность в его помыслах! Винящей его за все ошибки, какие он совершал по неведению! С женщиной, не желающей слышать, когда он пытается до нее докричаться!
Холодное мерцание звезд и ветер с Восточного Океана заставляют его вспомнить о Фиере и Закатных Отрогах, которые ему не суждено больше увидеть. Но теплый ветерок не может охладить разгоряченное чело.
За спиной его Черный Чертог, в котором не горит свет.
Волны с шелестом набегают на песок и откатываются назад.

LXXXVIII

- Ну и последнее, что следует обсудить, это письмо герцога об уплате налогов, - говорит Шиера, обводя взглядом стол.
Хайел устало, без всякого выражения, кивает. Небрежно кивает и Лидия. Обычно на таких советах присутствует кто-то один из Черных, и сегодня это как раз она. Креслин косится на Мегеру - ему кажется, что та бледнее, чем обычно.
- Это что, шутка? - спрашивает Креслин, встретившись с Шиерой взглядом.
- Не думаю, - подает голос Мегера, - как не думаю, что дорогой кузен измыслил такое сам. Ему это нашептали, либо Хелисс, либо Флорин.
- Так что же он пишет?
- Требует уплаты налога, по пятьдесят золотых пенсов четыре раза в год.
- А раньше герцог взымал с острова налоги? - спрашивает Креслин, повернувшись к Хайелу.
- Какие налоги, когда нет доходов? Он сам присылал деньги, на припасы и жалованье солдатам.
- Может быть, это фальшивка? - предполагает Шиера. - Подделка, сработанная умельцами из Фэрхэвена?
- Это его подпись. Письмо находилось в одном мешке с бумагами, подтверждающими регентство, - ворчит Хайел, угрюмо уставясь в выщербленную столешницу.
Креслин задумчиво морщит лоб и спрашивает:
- Его ведь доставил сутианский корабль, верно?
- Да... «Быстрый Змей».
- Понимаю, что ты имеешь в виду, - вмешивается Мегера. - Если дорогой кузен послал его по сутианским каналам, оно должно было прибыть вместе с отрядом из Оплота.
- Не обязательно, - возражает Хайел.
- На самом деле это не имеет значения, - медленно произносит Креслин. Все взоры обращаются к нему. - Во-первых, у нас нет пятидесяти золотых. Во-вторых, мы не заключали никаких соглашений насчет сбора податей. В-третьих, кого мы должны обложить налогом? И в-четвертых, что может сделать герцог, чтобы претворить свой указ в жизнь?
- Ты предлагаешь поднять мятеж? - спрашивает Хайел.
- Какой мятеж? - вздыхает Креслин. - Начнем с того, что у нас нет уверенности в подлинности этого уведомления. Даже если подпись настоящая, герцогу могли подсунуть бумагу, а он - подписать ее, не читая. Но, с практической точки зрения, важнее то, что этот указ невыполним, поскольку люди, которых предписано обложить налогом, не имеют ничего ценного. Что у нас есть? Питейное заведение при недостроенной гостинице, наторговавшее за все время работы золотых на двадцать, да кучка рыбаков, выручка которых за вяленую рыбу не превосходит тридцати золотых в год. А трем дюжинам солдат и стражей мы едва способны выплачивать жалование, даже получая помощь из герцогской казны. Если мы не разовьем торговлю, не добьемся самообеспечения или не найдем какой-нибудь другой способ добывать деньги, меньше чем через год наш остров ждут разорение и нищета.
- Есть кое-какие возможности... - вступает в разговор Лидия. - Большая часть потребляемого в Кандаре перца поступает из Хамора, розмарин и бринн выращивают в Остре, а зимние специи в Нолдре.
- Перец? - непонимающе переспрашивает Шиера.
- Ты хочешь сказать, что надеешься вырастить здесь пряности? - уточняет Мегера прежде, чем Хайел успевает открыть рот.
- Да. Мы уже начали выращивать бринн и зимние специи. Что же до перца, то он требует больше...
Креслин выслушивает подробный рассказ об особенностях возделывания пряностей и прибыльности торговли этим товаром.
- Контрабандисты, - говорит Хайел, едва Лидия умолкает.
- Или сутианцы под торговыми флагами Сарроннина, - добавляет Мегера.
Креслин вспоминает торговца Деррилда и думает о том, какое значение может иметь быстрота оборота товаров. Отшельничий лежит на перекрестье путей между большими южными и восточными материками; его положение достаточно удобно для того, чтобы вести торговлю небольшими партиями, но зато со скорой отдачей.
- Что в Кандаре пользуется наибольшим спросом в восточных державах?
Все молчат.
- Как насчет черной шерсти?
- С ней так быстро не получится, - замечает Лидия.
- Да, - соглашается Креслин, - но рынок пряностей узок, а ткани нужны всем.
- Ты, кажется, собираешься использовать магию гармонии, чтобы получить товары, которых не будет у других? - с улыбкой говорит Мегера.
- А почему бы и нет?
- А получится?
- У некоторых горных овец есть черные пятна, - говорит Креслин, повернувшись к Лидии.
- Но на это уйдет несколько лет, - указывает она.
- В таком случае начинай как можно скорее. Возражения есть?
Мегера морщит лоб, Хайел пожимает плечами, а Шиера медленно кивает.
- Остались еще вопросы, которые следует обсудить? - спрашивает Креслин.
Собравшиеся молчат.
- Ну что ж, раз мы все обговорили, пора браться за работу.
Юноша с серебряными волосами встает из-за стола, и все следуют его примеру.
- Насчет шерсти... - бормочет Креслин, подойдя к Лидии. - Ты не обижайся, я вовсе не хотел тебя подгонять. Просто...
- Конечно, ты не имел в виду ничего дурного, - отвечает целительница, глядя ему в глаза, - но чуточку поторопить меня все-таки хотел.
- Ты права, - смущенно отвечает Креслин, заливаясь краской. - Просто я боюсь, что времени у нас в обрез.
- Клеррис тоже об этом твердит, - улыбается она, - но, может быть, все не так плохо. Хотя я бы не сказала, что народ так и рвется покинуть Кандар да перебраться к нам, но все же есть люди, которые могли бы основательно нам помочь.
- Черные? - переспрашивает подошедшая к ним Мегера.
- Нас попросту вытесняют из Кандара. Мы слишком осторожны и слишком озабочены несоразмерным усилением хаоса и соответствующим нарушением Равновесия. Клеррис, например, считает, что само появление Креслина связано именно с этим. Если хаос укрепляется сверх меры, должен явиться мастер гармонии. Теоретически верно и обратное: превращение Отшельничьего в мощный оплот гармонии может нарушить баланс, за чем последует усиление магов хаоса. Правда, - она качает головой, - это лишь общие рассуждения. Как обстоит дело на практике, мы не знаем.
Мегера слегка ежится и смотрит на Креслина с отстраненным видом, словно заглядывая в далекое будущее. Не желая встречаться с ее холодными зелеными глазами, юноша поворачивается к Лидии.
- Наверное, я все-таки нажимаю сверх меры.
Мегера кивает.
- Без нажима с твоей стороны здесь вообще ничего бы не было, - говорит Лидия, - но рано или поздно приходит пора позволить всему идти своим чередом. Ну ладно, с вашего позволения я пойду, взгляну, как дела у Клерриса.
Улыбнувшись, целительница поворачивается и начинает спускаться по ступенькам.
Юноша выходит на освещенное солнечными лучами пространство. Его тотчас опаляет зной.
- Иногда... - тихонько произносит Мегера, но не договаривает.
- Иногда что? - спрашивает он, обводя взглядом пустой, если не считать полузатопленной, не трогавшейся с места со дня их прибытия рыбачьей лодчонки, причал.
- Иногда ты кажешься очень восприимчивым, а иногда - весьма недалеким.
- Ты права. Я и впрямь много не понимаю.
- Опять ты за свое. Малыш Креслин у нас такой скромный, он сам сознается в своем невежестве, просит его вразумить! Как же, нужны тебе чужие советы! Разве не ты только что вил веревки из собравшихся? Или не ты вознамерился в считанные годы превратить это захолустье в державу, способную соперничать с Фэрхэвеном?
Солнце припекает нещадно, но ее слова как снежная буря.
- А ты хочешь, чтобы остров так и остался захолустьем? Я-то думал...
- Не в том дело. Все твои планы насчет острова я поддерживаю. В мире должно существовать надежное прибежище для таких людей, как мы, Лидия и Клеррис. Но ведь ты никого ни о чем не спрашиваешь. Принимаешь решения и ставишь нас в известность, не сомневаясь, что мы будем выполнять твою волю. А я, между прочим, не у тебя на службе. Возможно, мне пришлось выступить в роли ангела-хранителя, но не потому, что я жажду тебя, душой или телом.
- Но ты оставалась рядом... - начинает Креслин, недоуменно морща загорелый лоб.
- По той единственной причине, что так проще для нас обоих, - обрывает его Мегера, но юноша чувствует, что это неправда, во всяком случае, не вся правда.
- Зачем ты кривишь душой?
- Будь ты проклят! Думаешь, будто ты всеведущ, будто видишь меня насквозь? Решил, что стоит тебе сказать пару ласковых слов, и я буду готова прыгнуть к тебе в постель?
- Ты прекрасно знаешь, что я ни о чем таком не думаю, - отвечает Креслин. Он смертельно устал. Устал от тяжелой работы, от изнурительных упражнений, призванных восстановить прежнюю физическую форму, но главное - от постоянного нервного напряжения, постоянного ожидания очередных нападок Мегеры.
- Тебе наплевать на то, что я говорила насчет принуждения - и меня, и всех прочих. Тебе всегда наплевать, как и всем мужчинам. Нужно тебе - ты выказываешь понимание и сочувствие, а нет - значит, нет. О конечно, ты всегда просишь прощения, но это не более чем пустые слова!
Ожесточенно жестикулируя, Мегера непроизвольно берется за рукоять клинка, который приохотилась носить на манер стражей.
Креслин напрягается, отметив, что ей легко дается прикосновение к холодной стали, ибо окружавшая ее прежде белая аура почти истаяла, сменившись той же чернотой, что и у Лидии. Хотя порой вокруг Мегеры и мелькают язычки белого пламени.
- Вот и сейчас - ты даже не слушаешь...
- Я слушал, просто вдруг заметил, как сильно ты изменилась.
- Ты хотел сказать, как сильно ты меня изменил.
- Я такого не говорил.
- Но имел в виду.
Мегера все же отпускает клинок, и Креслин переводит взгляд на восток, к облакам, висящим на горизонте над темно-зеленым морем.
- Пока ты не научишься слушать, по-настоящему слушать, ничего не изменится!
С глубоким вздохом юноша провожает взглядом стройную фигуру, удаляющуюся по направлению к ристалищу стражей.
По мере того как солнце движется к западу, облака на востоке делаются все гуще.

LXXXIX

Сломав простую восковую печать, Мегера читает следующие строки:
«Записано рукою Хелисс со слов Алдонии, верной служанки Мегеры, суб-тирана Сарроннина и регента Отшельничьего...»
«Интересно, - задумывается Мегера, - кому пришло в голову вставлять в письмо все эти титулы? Хелисс могла употребить их в ироническом смысле, тогда как Алдония - в знак искреннего почтения...»
«...Хотя роды были нелегкими, у меня родилась дочь, которую я назвала в твою честь Линнией, и умоляю тебя, если со мной, как то бывает с недавними роженицами, что-то случится, позаботиться о том, чтобы ее будущее не зависело от прихоти чужих людей. Однако, по словам повитух, менее чем через сорок дней мы сможем пуститься в путь. Как раз в то время отплывает корабль, и мы с дочуркой поплывем на нем. Если, конечно, обе будем здоровы. Линния красивая девочка, а волосики у нее рыженькие. Думаю, потемнее, чем у тебя. С нетерпением жду возможности увидеть тебя и служить тебе...»
Снизу приписана еще одна строчка: «У них обеих все хорошо. Хелисс».
Мегера Линния поджимает губы, моргая повлажневшими глазами, подходит к темному окну и, прижав к груди сложенный листок пергамента, долго прислушивается к шуму прибоя.

XC

Что ни скажи, а путь - это путь,
Как Запада горы, как Башни Заката.
Путь - это путь, и с него не свернуть,
Надо идти и идти куда-то.
Ведь путь есть жизнь, а жизнь есть печаль,
А печаль - это радость, манящая вдаль...

- Путь - это путь... - юноша с серебряными волосами повторяет эту строку, вступив в тень, о существовании которой и не подозревал, пока не задумался о печали. Но стоит ему снова выйти на свет, как солнце слепит глаза, а из-под сапог поднимается пыль.
Подняв очередной камень, он осторожно - что трудно представить, глядя на бугрящиеся мускулы и натруженные ладони, - опускает его на плиту.
Ограда террасы завершена, и теперь Креслин обтесывает камни для недостроенных гостевых домов. Работает, прерываясь лишь на завтрак, обед и беспокойный сон, ибо в трудах ищет забвения. После памятного ночного разговора на террасе Мегера еще более отдалилась и стала еще упорнее в своем одиноком стремлении к совершенству. По утрам она делает более длинные пробежки, чем он, а в искусстве боя на мечах скоро превзойдет старших стражей.
Удар молота скалывает породу по точно намеченной линии. Тихонько напевая, Креслин ощупывает камень чуткими пальцами и вкладывает в удар ровно столько силы, сколько необходимо.
- Путь - это жизнь... - мурлычет он себе под нос. Наконец юноша откладывает инструменты и направляется к наружной умывальне. Доносящийся снизу шум прибоя заглушает его шаги.
Проводя бритвой по щекам, он снова и снова задается вопросом: честно ли то, что им задумано? И снова и снова отвечает себе: нет, нечестно. Но другого выхода, похоже, нет и не предвидится. Все, что предлагалось на сей счет Лидией и Клеррисом, не удалось. В конце концов, ему нужна от Мегеры не дружба, а нечто иное. И в любом случае он не собирается до конца дней своих опасаться ее языка и собственных чувств.
Холодная вода охлаждает разгоряченное сознание, так что он обретает достаточное спокойствие, чтобы не насторожить Мегеру, остро чувствующую любое его возбуждение. Юноша переходит на край террасы, откуда можно полюбоваться тем, как играют на поверхности моря лучи утреннего солнца. Он ждет ее появления.
Равно как и прихода Клерриса, не знающего, зачем Креслин его позвал.
«...А печаль есть радость...» Ему хочется в это верить, однако, думая о том, что предстоит сделать, юноша ежится. Можно ли поступить иначе? Наверное, можно, только знать бы - как... Он слушал и Мегеру, и Лидию, но их советы не помогли.
Отдаленный топот бегущих ног. Мегера. Она заходит в дом, потом идет умываться, а Креслин так и не трогается с места. Оборачивается он лишь когда она появляется на краю террасы.
На загорелой коже юноши нет ни единой морщинки, но под глазами мешки, что сильно его старит.
- Ты вроде как не в себе, - замечает Мегера, держа руку на рукояти меча.
Креслин по-прежнему предпочитает носить меч в заплечных ножнах, однако в последнее время почти не надевает портупею. Мегера же, напротив, расстается с клинком только на время сна и утренней пробежки.
- Ты права, - кивает он, - так больше продолжаться не может.
Мегера хмурится:
- По-моему, все идет неплохо. Скоро можно будет собирать урожай пряностей, торговый склад уже построен...
- Я имею в виду себя и тебя.
- Опять ты меня понукаешь.
- Я принял кое-какие решения... - сделав шаг вперед, Креслин берет ее за руку, словно собираясь куда-то увести.
- Я в помощи не нуждаюсь.
Креслин молча берет ее за подбородок и поворачивает ее лицо к своему.
Она пытается отстраниться, но мускулы Креслина крепче стали.
- Ты не заставишь меня... - Мегера тянется к рукояти короткого меча, но Креслин перехватывает ее руку.
Она пинает его сапогом, и юноша кривится от боли, но не выпускает Мегеру, сосредоточившись на том, чтобы проникнуть в ее душу.
- Нет... нет! - истошно кричит она и лишается чувств. Подхватив легкую, как перышко, женщину, Креслин несколько мгновений стоит неподвижно, глядя, как колышется ее грудь. Потом относит Мегеру в спальню и кладет на постель. Глаза его полны слез.
Меряя шагами комнату и выглядывая в окно, юноша нетерпеливо поджидает Клерриса. Тот появляется не один. Лидия, хоть ее и не звали, заходит в комнату следом.
- Не делай этого, - умоляюще произносит она. - Вторая жизненная связь убьет вас обоих.
Креслин смотрит на нее, стараясь открыть всю свою душу, и говорит:
- Я никогда не прикасался к ней, разве что раз, в мыслях, не зная, кто она такая. Я пытался стать ей другом. Пытался ухаживать за ней, старался быть уступчивым, нежным, пел ей песни. Но положение не улучшилось, а скорее ухудшилось. Я мог бы умереть, но моя смерть убьет ее... а продолжать жить по-прежнему - значит неизбежно возненавидеть друг друга. Что из этого, по-твоему, лучше?
Лидия отводит глаза. Клеррис молчит, не вмешиваясь в разговор.
- Можешь ты обещать, что положение улучшится? - спрашивает Креслин.
- Нет. Обещать не могу.
- А можешь ты с уверенностью сказать, что если я буду чувствовать ее так же, как она меня, все станет еще хуже?
- То, что ты замыслил, либо убьет вас в считанные дни, либо...
- Либо?
- Не знаю. Никто еще не пробовал устанавливать двойную связь.
- Скажи мне, что я не прав.
Лидия смотрит на Креслина, глаза ее глубоки и ясны.
- Ты собираешься прибегнуть к насилию, чтобы исправить последствия насилия. Зло, причиненное в начале, было настолько велико, что, возможно, это - единственный ответ. Из чего, однако, не следует, что он правильный.
- Я всегда был только орудием - орудием Черных, своего отца, маршала... Разве у меня нет права попытаться обрести свое счастье и свою любовь? - порывисто спрашивает Креслин.
- Молодым не свойственно терпение, - медленно и спокойно произносит Клеррис.
- Особенно мужчинам, - сдержанно добавляет Лидия.
В комнате воцаряется молчание. Черные переглядываются, потом Лидия пожимает плечами.
- Ну что ж, так будет быстрее.
- Быстрее?
- Ну... на самом деле связь между тобой и Мегерой уже начала формироваться. То, что ты хочешь сделать, ускорит и углубит процесс, но не обязательно что-то изменит. Ты этого по-прежнему хочешь?
«Связь уже формировалась, - ошеломленно думает юноша. - Вот оно что... А я даже не принимал в расчет приходящие извне мысли и чувства, видя в этом только случайность...»
- Ты уверен, что хочешь этого? - настойчиво повторяет человек в черном. - Зная ее нрав, ты должен понимать, что результат может оказаться непредсказуемым.
- Я уверен, что совсем не хочу этого, - с нажимом произносит юноша. - Просто, не будь это сделано, все может обернуться гораздо хуже.
- Ты еще молод, - качает головой Клеррис, - и не понимаешь, что на свете много вещей похуже, чем существование кого-то, кого приходится остерегаться.
- Не так уж и много, - возражает Креслин, закатывая рукав, - особенно если этот «кто-то» - Мегера.
- Ты просто не представляешь, что тебя ожидает, - печально улыбается Лидия. - Но не исключено, что потрясение добавит тебе понимания.
Клеррис, покачивая головой, открывает принесенный с собой маленький футляр.
- Я не завидую тебе, Креслин. У нее очень сильная воля.
Юноша не отвечает. Его душат слезы.

XCI

- Одержимый демонами глупец! Возможно, ты убил нас обоих! - кричит побагровевшая от ярости Мегера. На лбу ее выступил пот, и причиной тому вовсе не полуденная жара.
«...проклятый сластолюбец, слабоумная похотливая скотина...»
- Конечно, подождать ты не мог! Где уж тебе набраться терпения, чтобы узнать обо мне побольше! Все мужчины таковы - тебе кажется, будто они что-то понимают, а они думают вовсе не тем местом! - быстро переведя дух (она даже не замечает охлаждающего террасу вызванного Креслином ветерка), Мегера раздраженно продолжает: - Конечно, от тебя, дубины, впору было ожидать чего угодно! Что мне непонятно, это как Лидия могла согласиться на такое безумие...
- Дело в том... - торопливо отвечает Креслин... - Понимаешь, она сказала, что начало этому уже было положено, и... - он сбивается и говорит не совсем то, что только что собирался: - И, я думаю, она почувствовала, что если этот процесс слишком затянется, то ни ты, ни я не выживем.
- Ты о чем? Чему было «положено начало»?
- Ну... понимаешь... Порой я уже воспринимал твой мысли, во всяком случае, когда ты сильно сердилась.
- Что?
- Ты вот только что подумала, будто я сластолюбец и безумная похотливая скотина.
- Слабоумная, - поправляет его Мегера.
- Невелика разница. Пусть будет «слабоумная».
- Я ухожу.
- Куда?
- Побуду с Шиерой. Нет, - добавляет она, уже направляясь к своей спальне, - можешь не волноваться, с острова не сбегу. По крайней мере пока.
«...до следующего раза...»
Креслин пожимает плечами, хотя ее мысль пронзает его как меч. Она снова не оставляет ему никакой возможности.
- Я предоставляла тебе кучу возможностей, но ты все их переиначивал под себя.
- Это неправда, - возражает он и тут же поправляется: - Не совсем правда.
Почувствовав неловкость - не свою, а ее, - юноша качает головой.
- Ты... ты... - кричит, задыхаясь от ярости, Мегера, - ты присвоил даже мои чувства!
- А мои уже были твоими, и всякий раз, когда тебе было нужно, ты не задумываясь использовала это против меня.
«...будь проклят!.. Мне не удержать... как он мог терпеть это так долго?..»
- Будь проклят... - произносит она вслух, но ее слова звучат скорее рыданием, чем проклятием. - Ты добрался до моей души... и теперь...
«...и теперь убиваешь нас обоих...»
Сжимая рукоять меча, Мегера пятится, пока не исчезает в своей спальне. Креслин остается на месте.
Пойманный в ловушку между солнцем и прибоем, зажатый между прошлым, которого он не создавал, и будущим, которого не мог предугадать, юноша смотрит вслед рыжеволосой женщине, шагающей к башне стражей. К новому аванпосту Западного Оплота.

XCII

В зеркале сквозь дымчатое марево виден высящийся над темно-зелеными водами целый лес мачт.
- Скоро... - кивает Высший Маг.
- Что скоро? - спрашивает не отрывающий взгляда от изображения Хартор.
- Скоро мы укроем этот флот и от их глаз, и от их магии.
- Дженред, ты и вправду думаешь, что Креслину не под силу проникнуть под этот покров?
Губы худощавого чародея кривятся в улыбке, но горящие глаза остаются мрачными.
- Конечно, под силу... Но чтобы увидеть, надо смотреть. У него такого обыкновения нет, а те, у кого оно есть, не обладают достаточными способностями.
- А как насчет отряда из Оплота? Почему ты вообще допустил их высадку?
- Напасть на них - значило бы насторожить Креслина.
- Ну, не знаю... Мне не нравится, что на острове теперь эти железные бабы. А Креслин... откуда бы он узнал?
- От Клерриса. Его Черная сука плыла на том же корабле.
- Но ведь теперь хаморианцам, когда они обрушатся на Край Земли, придется иметь дело еще и со стражами из Оплота.
- А нам-то что? Мы в любом случае ничего не теряем. Либо маршал лишится своих людей, либо хаморианцы. Ослабление и тех, и других нам только на руку. Удастся уничтожить Креслина - хорошо. Не удастся - в Хаморе будут знать, что на западе у них появился новый враг.
- Замечательно. А если Креслин победит? Как будет с нашими видами на Монтгрен?
Дженред фыркает:
- На Монтгрен? А что Монтгрен? Ни Креслин, ни эта рыжая сука никаких притязаний не заявят, а Сарроннин не сможет. Наследников у герцога нет, об этом мы позаботились. Корвейл долго не протянет, а как только он умрет - край станет нашим без всякой войны.
- Хотелось бы мне иметь такую же уверенность.
Дженред переводит взгляд на зеркало, всю поверхность которого заполняют суда. Для захвата Края Земли их более чем достаточно.

XCIII

- Ты уверен, что не хочешь попытаться разорвать с ней связь крови?
Два человека смотрят поверх утесов на низкие набегающие волны зеленовато-черного северного моря. Лишь изредка на их гребнях вспениваются белые буруны. Высокие облака так и не пролились дождем, и сдуваемая с дороги красноватая пыль оседает на террасе и на куче необтесанных камней, с которыми Креслин все еще работает по утрам.
Стражи уже начали скреплять раствором камни, которые он заготовил для второго гостевого дома, благо Клеррис обеспечил их и материалом для кровли.
- Какой от этого может быть прок? Лидия ведь говорила, что связь разовьется и окрепнет сама собой, - говорит Креслин, берясь за тачку, на которой теперь перевозит камни. Сам Черный Чертог в основном завершен, хотя кухня не отделана, а окна требуют застекления. Когда выпадает время, юноша возится с камнями для дорожек к домам для гостей. Он все же надеется, что они когда-нибудь да пригодятся.
- Возможно, ты выиграешь время.
- Не выиграю, а потеряю. Много ли толку было от прежнего положения?
Креслин чувствует, что не может просто стоять и ждать. Мегера настойчиво призывает его к терпению, но чем лучше улавливает он ее помыслы, тем яснее становится, что пресловутое «терпение» для нее лишь предлог, чтобы не вникать ни в его чувства к ней, ни в свои к нему. А он действительно вожделеет ее, о чем не может, да и не хочет лгать, - ни себе, ни ей. А еще, совершенно независимо от плотского желания, он любит ее. Любит ее ум и решительность. Любит даже язвительность и колкость, тем паче что иногда она бывает внимательна и добра.
- Все-таки сомневаюсь, что установление этой двойной связи было мудрым решением.
- Выбора-то не было.
Клеррис хмурится.
- Лидия сказала правду, все само собой шло к тому же самому, - продолжает Креслин. - Я уже начинал улавливать ее чувства и мысли. На радость или на горе, но мы связаны с Мегерой навеки. Сейчас, когда она не в цитадели, а здесь, мы способны воспринимать лишь самые сильные и яркие переживания друг друга, но скоро и расстояние перестанет иметь значение.
- Ну и что ты собираешься делать?
- Ничего. Буду ждать, когда наша связь станет еще крепче. А пока подумаю насчет хорошего потока да водяного колеса.
- Водяного колеса? - Черный маг качает головой. - Сдается мне, ты не понимаешь сложности положения. Довольно скоро Мегера, если ей вздумается, окажется в состоянии убить вас обоих. Возможно, она ждет именно этого.
Юноша с серебряными волосами слушает собеседника, но руки его сами собой орудуют инструментами, придавая нужную форму лежащему на плите черному камню. На какой-то миг он ощущает соленые брызги и слышит хриплый зов чайки. Возможно, это ему лишь показалось... но он так не думает.
- Неужто она может захотеть смерти?
Клеррис пожимает плечами:
- Кто знает? Ни одной женщине не понравится выставлять напоказ свои чувства.
- Думаешь, меня радовало то, что ей были открыты все мои порывы, помыслы и желания?
- Чувства мужчин ведомы женщинам без всякой магии, - со смехом откликается Клеррис.

Предыдущая страница 14 Следующая страница


15 Лиланд Модезитт

- Ты, надо думать, говоришь о восточных женщинах, выросших в тех краях, где больше не придерживаются Предания.
- Креслин, женщины есть женщины. Все они, кроме разве что стражей Западного Оплота... А те, как я подозреваю, просто помалкивают насчет такого умения... Так вот, решительно все женщины способны читать мысли мужчин несравненно лучше, чем большинство мужчин - их мысли.
- Ну... - отзывается Креслин после пары ударов молотом. - Наверное, у них на то врожденный талант, да и практика помогает.
- Ладно, так что ты все-таки будешь делать?
- Я же сказал: ждать, когда связь станет крепче. А там посмотрим.
- Лидия беспокоится.
- Я тоже. Я тоже.
Он чувствует в камне скрытые трещины и линии напряжения, а руки, словно сами собой, делают точные, выверенные сколы.

XCIV

- Что теперь? - спрашивает Торкейл, укладывая очередной камень на ограду поля.
Креслин не слышит его, поскольку прощупывает чувствами почву возделанного участка, отыскивая гармонические линии. Возможно, по здешним меркам жара не так уж сильна, однако нагретый воздух над оградой зримо колеблется.
- И что теперь? - повторяет темноволосый солдат, сбривший, в подражание Креслину, свою жиденькую бородку.
Креслин утирает лоб. Жара в этой части острова наступает раньше, чем возле поселения, и длится жаркий сезон здесь дольше. Однако Клеррис указал, что почва здесь значительно плодороднее. Впрочем, юноша догадывался об этом и без Черного мага, поскольку поселение стоит на скалах, покрытых слоем такой твердой красной глины, что на склонах холма над пристанью растут лишь самые неприхотливые сорняки.
Здесь же, на поле, Креслин занят нелегким делом: он усиливает и умножает полезных червей, насекомых и личинок и упорядочивает внутреннюю структуру проростков маиса. В данном случае магия в сочетании с искусственным орошением позволяет даже при весьма скудных дождях добиться устойчивого роста растений. Урожай маиса, из которого предполагается получить первую на острове собственную муку, обещает быть даже лучше, чем в краях с умеренным климатом.
- Господин регент! Господин регент! - крик доносится с северного края поля, откуда бежит человек.
Креслин направляется ему навстречу:
- Что случилось?
- Нападение! Пираты! Паруса, уйма парусов!
- Проклятье... проклятье... проклятье! - Креслин касается ветров и простирает чувства к северному морю, по волнам которого к берегу движутся мачты. Присутствия Белой магии ни на палубах, ни в трюмах не ощущается - зато там с избытком хватает лучников и меченосцев.
Соправитель Отшельничьего хватает заплечные ножны и, на ходу влезая в портупею, обшаривает небеса, хватаясь за ветры. Ноги сами несут его к гавани. Торкейл бежит рядом. Из цитадели доносится сигнал тревоги - звучит рог Западного Оплота.
Креслин пытается направить высокие ветры вниз, развернуть холодные воздушные потоки, несущиеся к Крыше Мира.
«...Креслин... военные корабли!..»
Он останавливается на краю плато. Дюжина судов с частично свернутыми парусами подходят к гавани, а один уже проскочил за волнолом, в спокойные прибрежные воды. С него спускают две лодки.
- Тьма... - бормочет юноша, призывая ветра к Краю Земли и одновременно вспоминал сказанное как-то на сей счет Клеррисом. Да, ветра придут - но не раньше, чем два передовых корабля достигнут причала. А может, и позже. Креслин со всех ног устремляется вниз по склону, отчаянно призывая на помощь воздушную стихию.
Впереди и внизу юноша видит мчащийся к пристани взвод стражей, и холодеет, заметив в первых рядах огненно-рыжие волосы.
«...покажу тебе... суженый...»
Его призыв перекручивает небеса, и он с корнем вырывает ветры с их ледяных высот. Однако как быстро ни гонят они к острову тучи, как стремительно ни сгущается на западе темнота, передовые суда и наполненные людьми лодки гораздо ближе - они уже подходят к причалу.
Торопясь туда же, Креслин не бежит со всех ног, ибо знает, что от воина, поспевшего на место сражения запыхавшимся и обессиленным, толку будет немного. Но стоит ему подумать о Мегере, как сердце едва не выскакивает из груди. Приходится напрягать всю свою волю, чтобы заставить себя сосредоточиться на разворачивающейся внизу картине.
Из цитадели вниз по склону спешат второй взвод стражей и дежурное подразделение монтгренских солдат.
Третий и четвертый вражеские корабли не входят в гавань, а двигаются вдоль побережья к востоку, туда, где узкие песчаные пляжи позволяют произвести высадку с лодок. Таким образам, даже если стражам удастся удержать пристань, им будет грозить нападение с тыла. Однако, чтобы пересечь полосу вязкого песка и одолеть невысокие, но отвесные скалы, врагам потребуется время.
На мачтах реют флаги Хамора, полотнища с изображением оранжевого лучистого солнца. С борта на пристань летят стрелы.
В отчаянном порыве Креслин призывает самые могучие ветра, каких прежде никогда не касался. Напряжение столь велико, что ноги его подкашиваются и он падает на пыльную дорогу.
Подхватив юношу под мышки, Торкейл ставит его на ноги и оглядывается. У самого причала на земле лежит страж из Западного Оплота со стрелой в горле. Первая гибель...
На западе солнце скрывается за серой дымкой. Небосклон стремительно темнеет.
Выхватив клинок, Креслин устремляется в гущу уже кипящей на пристани схватки, хотя чувства его по-прежнему высоко в небесах. Торкейл, тоже с мечом в руках, держится рядом с регентом.
«...бей... коли...»
К тому времени, когда юноша приближается к месту боя, хаморианцы уже удерживают часть пристани и высаживаются на восточных пляжах. Громкие крики и лязг клинков эхом отдаются от прибрежных скал.
Креслин непроизвольно выискивает среди сражающихся огненно-рыжую голову, хотя и знает, что Мегера не ранена - это он ощутил бы мгновенно.
Ветвистая молния бьет с неба по поверхности моря, туда, где качается на волнах самый дальний из вражеских кораблей. А с ближних на пристань по-прежнему дугой летят стрелы.
Раздается громкое шипение, и Креслин шарахается в сторону от опаляющего белого пламени: Мегера выпустила огненную стрелу. В следующий миг загораются паруса передовой шхуны.
Креслин ступает на пристань, изгибая и направляя вниз все ветра, какие только в состоянии сейчас ухватить.
Высокий корабль дрожит под напором неистового урагана; сверху в него бьет молния, а вода под килем начинает бурлить, затягивая судно в воронку.
Торкейл успевает оттолкнуть Креслина в сторону, когда на него замахивается боевым топором бронзоволицый воин. Пронзенный сразу двумя мечами, он даже не успевает опустить оружие.
Мегера по-прежнему цела. Ядовитая белизна призываемой ею силы хаоса жжет Креслина так, словно это в него метит извергаемое ею пламя. Юноша шатается, однако продолжает, почти машинально, действовать клинком, в то время как его мысли направляют выросший в гавани черный водяной смерч к следующему хаморианскому судну.
Огонь на подожженной Мегерой шхуне уже перекинулся с парусов на мачты и корпус.
Управляясь одновременно и с клинком, и с ветрами, Креслин видит, как из кружащей тьмы на северо-западе еще в одно судно ударяет раздвоенная молния.
Два корабля по обе стороны от обломков судна, втянутого и раздавленного черной воронкой, пытаются уйти от смерча, но чудовищный водяной столб догоняет и поглощает их один за другим.
«...свет!..»
«...захватить рыжую! И того, с серебряными волосами!»
Клинок Креслина сражает еще одного противника, тогда как мысли юноши устремляются за волнорез. Там он поднимает гигантский вал, слишком большой для тесной гавани.
«Прикрыть регентов... быстро!»
Рядом с Креслином оказывается новый боец. Увидев растрепавшиеся рыжие волосы, юноша от облегчения едва не опускает клинок.
- Другие корабли... не дай им уйти! - шипит Мегера.
«...идиот...»
Юноша гонит водяной смерч по направлению к кораблям у восточных пляжей. Кроме них, из всей вражеской флотилии на плаву остались только две шхуны, запертые в гавани.
- Цельте в середину! Они там! Вот они!
Обжигающая боль пронзает правое плечо Креслина. Он шатается, но не отпускает ветер и спустя несколько мгновений обрушивает на вражеские суда побережья водяную стену.
Боль - и Мегеры, и его собственная - такова, что юноша скрежещет зубами. На поверхности моря у восточного побережья теперь плавают лишь обломки и мертвые тела. Волна высотой с мачту, накатив на песчаный пляж и разбившись об утесы, смыла с берега успевших высадиться людей, выбросив взамен на песок дырявый корпус с обломанными мачтам. Внутренности Креслина поднимаются к горлу, и его выворачивает прямо на тело врага, только что сраженного клинком Мегеры. В следующее мгновение то же самое происходит и с ней.
- Пропади он пропадом, твой слабый желудок... - стонет Мегера.
«...рвет... ноги не держат... ублюдок...»
- Заткнись! - бормочет он, снова поднимая клинок. Но работы для меча не осталось - все высадившиеся на пристань враги уже пали. Дюжина уцелевших прыгает в воду и плывет к последнему кораблю, который, обрубив канаты, поворачивает к морю.
Подожженная Мегерой шхуна полыхает так жарко, что от воды вокруг нее идет пар, и оказавшие в воде хаморианцы отчаянными гребками пытаются отплыть подальше.
Вокруг Креслина хлещет ливень, его правая рука, словно налившись свинцом, бессильно висит вдоль тела. Зная, что дело не закончено, он с глубоким вздохом вновь собирает ветра и ждет, когда последний вражеский корабль выйдет за волнолом. Едва это происходит, Креслин отчаянным усилием воли, невзирая на жгучую боль в руке и вспыхивающие перед глазами белые звезды, обрушивает на этот последний корабль высокие студеные ветры.
Лишь удостоверившись, что на волнах пляшут одни только обломки, он поворачивается к Мегере. Она бледна, боевое кожаное облачение заляпано кровью. Сказать что-либо Креслин уже не в силах. Образ рыжеволосой женщины расплывается перед его глазами, и он бессильно опускается на скользкие от крови камни. Зная, что рядом опускается и Мегера.

XCV

Рука и плечо Креслина горят, как будто их припекают раскаленными угольями. Когда он пытается открыть глаза, крошечные огоньки мелькают по темному потолку. На его лоб ложится влажная тряпица, и огоньки гаснут.
Он проваливается в дрему, а проснувшись снова, видит, что в комнате стало темнее. Из теней выступает смутно различимая фигура.
- Господин?
«...куда это я попал?..»
- Целительница велела тебе выпить вот это.
Креслин отпивает маленькими глотками из поднесенной чаши. Стоит ему поднять голову, как по правому плечу и руке прокатывает обжигающая волна, но он заставляет себя пить до тех пор, пока снадобье не начинает литься изо рта. Только тогда чашу убирают.
Опустившись обратно на подушку, он пытается сообразить, где находится. Комнатушка маленькая, чашу ему подносила женщина, так что, скорее всего, это одно из новопостроенных помещений, предназначенных для размещения стражей Западного Оплота.
Маленькая лампа с коротким фитилем свисает со скобы на каменной стене. Дверь открыта, но возле нее стоит страж. Небо снаружи окрашено закатным пурпуром, дождь пропитал воздух влагой. Где-то, вроде бы над северным морем, рокочет гром.
Юноша засыпает, но ненадолго, а когда просыпается, видит рядом Лидию. Снаружи все так же идет дождь.
- Как Мегера?
- Получше, чем ты. Она сейчас в Черном Чертоге. Вас пришлось разместить подальше друг от друга. Расстояние помогает, хотя связь слишком сильна, чтобы исключить взаимовлияние, где бы каждый из вас ни находился.
Креслин неподвижно лежит на узкой кровати, а когда Лидия подносит ему чашу, отпивает и морщится.
- Фу... Ну и горечь!
- Придется пить.
Лидия убирает чашу, а Креслин откидывается на подушку.
- Не слишком здорово у меня получилось, да? - спрашивает он тихонько, чтобы не слышали стражи у дверей.
Уголки ее губ дергаются:
- Поскольку вы оба считаетесь великими героями, никому и в голову не придет сомневаться в твоей непогрешимости. Люди просто смотрят на небо.
- А было-то что?
- Что было, ты все видел. После того как ты потопил хаморианские суда, а солдаты и стражи разделались с высадившимися, смотреть было уже не на что.
- Каковы наши потери?
- Меньше десяти человек. В основном те, кого сразили стрелы.
Креслин качает головой. Этих потерь - для малочисленного гарнизона немалых! - можно было избежать, догадайся Маг-Буреносец следить за морями.
- Что сделано - то сделано, назад не воротишь.
- Знаю, но мне трудно об этом не думать, - говорит Креслин, облизывая пересохшие губы. - Глупо... до чего же глупо...
- Что именно? Быть всего лишь человеком? Или пытаться делать все самому? - впервые голос Лидии звучит по-настоящему язвительно. - Вот это и вправду глупо, потому что всего сразу тебе не осилить. Даже вам вдвоем. Мегера почти так же плоха, как и ты. Но что да как делать - ты успеешь поразмыслить позже, а сейчас глотни-ка еще вот этого...
Юноша подчиняется; потом откидывает голову на подушку:
- Как она?
- У нее несколько ран, но не тяжелых. Стрелы Мегеру не задели, но ее состояние усугубилось твоими мучениями.
- Будь проклят мой слабый желудок... - бормочет юноша и вновь проваливается в темноту сна.
Пробуждение приходит с рассветом. На посту у дверей все так же стоят стражи из Оплота. Шевеля головой, Креслин больше не видит вспыхивающих звезд, а плечо хоть и болит, но уже не горит огнем. Повязку сменили.
Юноша облизывает растрескавшиеся губы и скрипучим голосом спрашивает:
- Эй, есть здесь что-нибудь попить?
- Да. Целительница оставила для тебя снадобье.
Стройная девушка, наверняка лишь недавно получившая звание младшего стража, подносит к его койке чашу, содержимое которой, может быть, не такое вонючее, как болотная жижа, и не такое горькое, как морская вода, однако в сравнении с ним недобродивший эль мог бы показаться лучшим выдержанным вином.
Глоток за глотком Креслин медленно опустошает кружку под непроницаемым взглядом юной воительницы.
Что бы ни представляло собой это зелье, но оно, несомненно, помогало: во всяком случае, через некоторое время ему уже удается сесть. Дождь продолжается, хотя небо несколько посветлело. Посидев, Креслин снова откидывается на подушку и засыпает.
А когда пробуждается, то не успевает сказать и слова, как новый страж, на сей раз седовласая женщина, опять подносит ему варево Лидии. Креслин морщится - все-таки на вкус это изрядная гадость, - но пьет, а потом спрашивает:
- Сколько прошло времени?
- Со дня битвы? Около четырех суток.
Юноша задумывается о Мегере - как она? Можно ли вообще оставаться в Черном Чертоге, когда не прекращается ливень? Потом он пробует пошевелить пальцами правой руки и от резкой боли в плече сжимает зубы. Будь он умнее и предусмотрительнее, стражам вообще не пришлось бы спускаться с пристани. А сам он, очутившись там, наверное, только мешал. Но как можно было остаться в стороне, если другие сражались за него?
- Эй, как ты себя чувствуешь? - отрывает его от размышлений знакомый голос.
Креслин фокусирует взгляд и видит входящего в комнату рослого мужчину. Это Хайел.
- Да так, как... - он умолкает, сообразив, что признаваться подчиненному в своей глупости глупо вдвойне, - ...как, наверное, и должен чувствовать себя тот, кто схлопотал в плечо стрелу. Прости, что оставил окончательное наведение порядка на тебя с Шиерой.
- Ничего, дело было интересное, - с невеселой усмешкой говорит Хайел. - Знаешь, я ведь на самом деле не верил твоим байкам про этих стражей, пока не увидел, как они дерутся, - он качает головой и добавляет: - А люди, видевшие тебя, и вовсе думают, что ты ангел, сошедший...
- Ну, уж это чересчур.
- Не скажи. Ведь ты у них на глазах уложил полдюжины человек и вызвал бурю, которая потопила одиннадцать кораблей. Она не унялась окончательно и по сей день. Да и соправительница твоя отличилась, подожгла корабль и опалила огнем пару десятков хаморианцев, а нескольких уложила мечом.
- Ладно... Хоть кто-то из них уцелел? - спрашивает Креслин, желая сменить тему. - Пленные есть?
- Десятка, наверное, с полтора. В основном с того корабля, который ты выбросил на берег. Мы с Шиерой решили - надеемся, что ты это одобришь, - использовать их на строительстве и полевых работах, пока не получим выкуп. Но не всех вместе, а разбив на всякий случай на маленькие группы. Кстати, о строительстве... Клеррис наделал достаточно стекол, чтобы застеклить окна жилых комнат Черного Чертога. А как небо прояснится, мы займемся достройкой остальных помещений и гостевых домов. А там и гостиницей - сдается мне, что скоро у нас будут визитеры.
- Я тоже так думаю. Но тебе стоило бы попросить Шиеру заняться обучением твоих солдат.
- Ну... Тут такой дождь... Мы решили, что в большом зале как раз можно... После того, как они увидели... Короче говоря, мы уже начали.
Юноша с серебряными волосами прячет ухмылку.
- Надо полагать, Шиера куда лучшая наставница, чем я.
- Опять же, не скажи. Она, например, утверждает, что ты являешься одним из немногих мастеров клинка Западного Оплота, но пока ты оставался там, рассказывать тебе об этом было строжайше запрещено. А правду говорят... - тут Хайел понижает голос и принимается шептать. - ...будто ты сбежал из дорожного лагеря Белых магов?
Креслин, уже начавший уставать, откидывается на подушку.
- Это правда. Но мне помогли.
- Да... но тому, что Белые хотели держать тебя в плену, удивляться не приходится.
Креслин молча смотрит в узкое окошко, гадая, скоро ли посветлеет небо. Хорошо бы поскорее.
- Ну, мне, наверное, уже пора идти, - неожиданно заявляет Хайел.
Удивленно повернувшись в сторону капитана, юноша мгновенно понимает в чем дело: в комнате пламенеют рыжие волосы.
- Ладно, потолкуем в другой раз.
Хайел ухмыляется, но тут же придает физиономии почтительное выражение и, повернувшись, склоняет голову:
- Добрый вечер, регент Мегера.
- Добрый вечер, Хайел. Можешь остаться.
Креслин, обрадовавшись ее появлению, с удовольствием прислушивается к такому знакомому, с легкой хрипотцой, голосу. Хайелу, напротив, неловко:
- Благодарю, регент, но мне нужно проверить караулы.
- Как знаешь, - Мегера усаживается на табурет в ногах кровати. В комнате сумрачно, и прочитать что-либо по ее глазам решительно невозможно.
- Похоже, ты залежался, - говорит она.
- Это, наверное, оттого, что я малость переусердствовал.
«...малость?.. переусердствовал?..»
Ее взгляд перебегает к окну.
- Ну, с бурями, пожалуй, и так. Здесь никогда не было такого ливня, а Клеррис говорит, что дождь будет идти еще несколько дней.
Креслин непроизвольно пожимает плечами и тут же морщится от боли.
- В то время я думал не о погоде. О кораблях - как бы не дать им уйти.
- Между прочим, уцелевшие хаморианцы сами не хотят никуда уходить, - с улыбкой говорит Мегера.
- Почему?
- Знаешь, как поступает император с солдатами, не исполнившими долг?
- А...
- И кроме того, они считают, что здесь безопаснее.
Креслин хмыкает:
- Это только до тех пор, пока Белые маги не измыслят новую каверзу. Или тот же Хамор.
- Вряд ли Хамор повторит нападение, во всяком случае пока жив великий Маг-Буреносец. Кому охота терять войска и суда ради пустынного острова, не представляющего никакой ценности?
- Скоро он перестанет быть пустынным и приобретет ценность.
- Возможно. Но пока он таков, каков есть, суженый.
Только сейчас Креслин замечает, что стражи - и когда они успели? - удалились и закрыли за собой дверь. Дождь не перестал, но уже не барабанит с прежней яростью.
- Что мы будем делать? - помолчав, спрашивает Мегера.
- Разве мы не можем... научиться... жить вместе?
- Ты? Я? - смех ее звучит жестоко и холодно. - Это при том, что нас связывает и разделяет...
«...по-прежнему ничего не изменилось...»
- А есть ли у нас выбор? - устало говорит юноша.
Мегера не отвечает. Она молча сидит на табурете до тех пор, пока усталость не смыкает веки Креслина.

XCVI

Маленькая комната на верхнем этаже ярко освещена четырьмя бронзовыми лампами с зеркальными отражателями. За узкими окнами вот уже восьмой день льет дождь.
- Если это не прекратится, Дженред, нигде в восточном Кандаре не удастся собрать урожай, - сетует грузный Белый маг. - А посол Хамора заявил протест. Он утверждает, что его с помощью магии принуждения заставили сообщить в столицу о наличии на Отшельничьем похищенных из Оплота сокровищ.
- Вот так новости! Хаморианцы ведь не верят в магию...
- Император не может не верить фактам. Он потерял двенадцать кораблей и весьма этим раздражен.
Хартор беспокойно ерзает на стуле и оглядывается в сторону полуоткрытой двери.
- Ну что ж, попытка того стоила, - отзывается худощавый чародей и, словно уловив что-то в воздухе, поднимает голову. Потом, хмурясь, возвращается взглядом к пелене дождя за окном. - Да, Креслин силен, - соглашается он. - Надо отдать ему должное.
- Силен? Да это все равно, что сказать: «На Крыше Мира зимой холодно»!
- Ну и что с того? - роняет Дженред. Его тревожит нечто неуловимое, то ли шепоток, то ли запах... - Для нас это не опасно. Он не собирается покидать свой остров, а у Хамора будут основания для тревоги...
- Дженред, - медленно произносит Хартор, - почему ты в свое время не оставил Креслина в покое? Не дал ему спокойно побродить по Фэрхэвену? Скорее всего, он прибился бы к Черным, прошел у них обучение и жил себе спокойно, не представляя ни для кого угрозы.
- Это было невозможно.
- А вот мне кажется, что дело в другом. И Совет, кстати, разделяет мое мнение.
- Ну и в чем, по-твоему, дело? - взгляд худощавого чародея перебегает от окна к двери и обратно.
- В том, что в лице Креслина ты преследовал Верлинна, единственного, кому удалось уйти из-под твоего влияния. А в политике, знаешь ли, ненависть вредна. Мы не можем позволить себе принимать решения, руководствуясь личной неприязнью.
Дженред пытается подняться, но ноги подкашиваются, и над ним смыкается черное беспамятство.
Глубоко вздохнув, Хартор склоняется над бывшим Высшим Магом и снимает с него амулет и золотую цепь. Затем он переводит взгляд на темные облака за окном, а когда в комнату входят стражи с оковами из холодного железа, возлагает регалии на себя.

XCVII

Креслин стоит на склоне холма, выходящем на Восточный Океан, и смотрит, как низкие волны пенятся возле уткнувшегося в песок корпуса хаморианского корабля. Мегера, по его ощущениям, находится далеко от побережья. Кажется, ее окружают стены - возможно, стены цитадели. Взгляд юноши возвращается к корпусу судна, единственному, что уцелело от неприятельского флота. Печально покачав головой, он с тихим смешком поворачивается и решительно направляется к жилищу Клерриса и Лидии.
Клерриса дома не оказывается, а Лидия приглашает юношу на только что построенную крытую террасу. Она предлагает ему стул, а сама присаживается на невысокую ограду.
- Как ты? - спрашивает целительница.
- Пока все нормально. Мегера по-прежнему проводит ночи в цитадели.
- Ты ожидал чего-то другого?
- Я надеялся.
- Но пришел ты сюда не из-за этого, - говорит Лидия, взглянув ему в глаза.
- Ты права. Мне нужен Клеррис, потому что я хочу построить корабль. Точнее, даже не построить, а перестроить.
- Ну, ему твоя затея может понравиться: строить да перестраивать он любит больше, чем возиться с растениями. Но перестраивать-то что, рыбацкие скорлупки?
- Хаморианскую шхуну, что выброшена на восточное побережье.
- А это возможно?
Креслин пожимает плечами:
- Хочется верить, потому что нам очень нужны собственные корабли. Для ведения собственной, прибыльной торговли.
- Это большое дело.
- Наверное, но мы могли бы привлечь к работе пленников. Сначала в качестве судовых плотников, а потом... Возможно, некоторые не отказались бы вступить в команду.
- О какой команде идет речь? - спрашивает появившийся на пороге Клеррис, и юноша излагает свой замысел во второй раз. Пока он говорит, Лидия тихо удаляется, оставив мужчин вдвоем.
- Даже не знаю... - неуверенно произносит Клеррис.
- Надо попробовать, - настаивает Креслин. - Я поговорю с Хайелом и Шиерой насчет привлечения пленных к этой работе. Заметь, судно выброшено не на камни, а на песок. Это делает возможным подкоп, а значит, облегчает ремонт.
Глядя поверх плеча собеседника, юноша видит, как Лидия выходит из дома и направляется вниз по склону, к хижине, которую Мегера приспособила для варки стекла.
- Когда-нибудь... - с улыбкой замечает Клеррис - когда-нибудь ты все-таки возьмешься за дело, справиться с которым невозможно.
- Уже взялся, - вздыхает Креслин. - Это Мегера. Но я должен действовать так, словно могу добиться успеха.
- А ты говорил об этом Лидии?
- Нет.
- А надо бы.
- Зачем?
Клеррис качает головой:
- Ладно, это не к спеху. Ты хочешь переговорить с Хайелом прямо сейчас?
- Почему бы и нет?
- Тогда я с тобой. Пусть уж он думает, что мы спятили оба.

XCVIII

Облаченная в черную кожу женщина стоит в лучах вечернего солнца. Она видит, как пик, именуемый Фрейджа, обращается в сияющий меч, воздетый на фоне башен заката. Ее непокрытые черные волосы шевелит ветер, кажущийся здесь, на Крыше Мира, теплым и ласковым.
Женщина, стоящая рядом с ней, гораздо моложе. Она тоже в коже, но зеленой, а в руках держит папку для бумаг.
- Они уже начали изменять мир... - размышляет вслух черноволосая.
- Начали? - переспрашивает маршалок, чьи волосы как серебро.
- Да, - подтверждает маршал. - Никто, кроме них двоих, на такое не способен. В этом Риесса была права. Но, - она пожимает плечами, - они по-прежнему борются друг с другом.
- Эти депеши, они не...
- Если только Креслин не проявит больше понимания, чем я, - он уничтожит и себя, и ее.
- Трудно поверить.
- Хочешь верь, хочешь нет. Но такова его сила.
Маршал отворачивается и снова смотрит на ледяную иглу, пока та не начинает поблескивать в свете только что взошедшей луны.

XCIX

Море, птицы, песок и выступающий над прибоем черный валун. Сколько на побережье таких мест, Креслин не знает, но зато точно знает, что в одном из них находится Мегера.
Слегка покачав головой, он прячет камнерезные инструменты в сундук и ждет. Ждет, хотя знает, что ожидание бесполезно, ибо до сих пор подобные чувства всегда влекли за собой боль.
Наконец юноша пожимает плечами и направляется к умывальне. Он ежится под холодной водой, намыливаясь твердым, как камень, мылом, чтобы отскрести смешавшуюся с потом грязь. После выздоровления он слишком мало времени уделял магии и вопросам управления островом - больше занимался строительством, а еще больше размышлял. Однако так или иначе пленные хаморианцы уже закончили выкладывать поребрики дорожек, а в гостевых домах поставили внутренние перегородки и настелили кровли. Теперь можно надеяться, что Черный Чертог со временем и впрямь станет таким, каким выглядел на рисунках Клерриса. Одно плохо: те двое, для кого он выстроен, неспособны жить рядом.
Выйдя из-под холодной струи, Креслин растирается старым, пронесенным им через весь Кандар и за его пределы полотенцем и кривит губы в горестной усмешке. Чего у него только нет: и титул, к которому он никогда не стремился, и владения, которых никогда не добивался, и любимая женщина, от брака с которой бежал через снега Закатных Отрогов!.. И на которой женился, принуждаемый обстоятельствами.
«И вожделением», - тут же поправляет себя Креслин. Он хочет Мегеру, и незачем перед собой лукавить. Вот и сейчас, стоило только вспомнить о ней, ему приходится усилием воли отгонять рождающиеся в сознании соблазнительные видения.
Пришло время так или иначе определить свою судьбу. Подумав об этом, юноша фыркает, находя слова «определить судьбу» слишком претенциозными.
Волосы его еще не высохли, когда он, в сапогах и рубахе с короткими рукавами, направляется вниз по пыльной дороге. Белых магов можно не любить, но в том, что хорошие дороги способствуют торговле и сближают людей, они безусловно правы.
На ходу Креслин касается ветров и просматривает побережье. На одном участке есть и песок, и птицы, но нет ни черного валуна, ни Мегеры. На другом находится и валун, но Мегеры нету и там.
Лишь проверив пять песчаных отмелей и отмахав добрых шесть кай, он спускается по каменной осыпи к пляжу, где на фоне черного камня видны серое одеяние и огненная шапка волос.
- Мегера... - произносит он с замиранием сердца.
«...Будь ты проклят... суженый...»
От этих, не произнесенных ею вслух, слов ноги его едва не подкашиваются, но ему удается не поскользнуться на осыпающемся склоне, и скоро его сапоги погружаются в мягкий, омываемый морем прибрежный песок.
А сердце сковывает холодом страха. Креслин замедляет шаг, не сразу осознав, что это не его страх. Она боится, но почему?
«...потому, что ты сильнее меня, сильнее во всем, кроме, может быть, воли... потому что я всегда буду вынуждена подчиняться... Мое тело не может вынести... так же, как не может твоя душа...»
Обрывки ее мыслей заполняют его сознание, заставляя остановиться у линии прибоя. Волны пенятся всего в нескольких локтях от его ног. Солнце над головой превращает дымчатую пелену облаков в золотистую кисею, а влажный морской бриз неожиданно пробирает холодом.
- Мегера.
- Да, суженый.
- Почему... почему ты... избегаешь меня?
«...чтобы спасти... твою душу... себя...»
- Правильнее сказать, бегу от тебя, - произносит она вслух. Что на это сказать, Креслин не знает. Знает лишь, что всегда любил эту женщину.
«...Любовь? Да ты понятия не имеешь о любви! Похоть - вот что такое твоя любовь...»
- «Всегда хотел эту женщину», - поправляет она его вслух.
- Да... но не только. Не только это, - желудок не сжимается, а сознание того, что он говорит правду, придает юноше уверенности.
«Почему... любовь? Как можно называть... это... любовью?..»
- Ты сам себе лжешь. Твои чувства не имеют к любви никакого отношения, - заявляет она, однако его уверенность несколько ее смущает.
- Может быть, ты сама не знаешь, что такое любовь? - говорит он.
«...не знаю... что это такое?.. да ты понятия не имеешь...»
- Я знаю то, что я знаю, - сердце Креслина готово выскочить из груди, но голос звучит совершенно спокойно.
«...ничего ты не знаешь...»
- Может быть, тебе стоит узнать, на что это похоже, - Мегера устремляет на Креслина немигающий взгляд.
- Что - «это»?
«...твоя... любовь...»
- То, что ты называешь любовью.
Мегера усмехается и картинно поднимает руку; на кончиках ее пальцев разгорается пламя.
Огонь лижет его - или все-таки ее? - предплечья, и на лбу юноши выступают бусинки пота. Противоборство хаоса и гармонии скручивает его желудок узлом.
- Ну давай, суженый...
«...нет ничего лучше холодного железа...»
Мегера воздела обе руки. Голос ее тверд, зато внутри все болезненно перекручено, что вовсе не свидетельствует об уверенности в своей правоте.
«...ничего лучше, чем сражаться холодной сталью...»
Пламя с шипением вспарывает зеленовато-голубое небо.
Креслин остается на месте, но от напряжения и боли мышцы его вздуваются узлами.
- Тебе, ненаглядный муженек, не приходилось выносить такое всю жизнь!
«...будь проклята ты, сестрица... и ты, безмозглое орудие... если...»
Уловив под опаляющей болью отзвук иного страдания, Креслин заставляет себя сделать глубокий вздох, а потом и шаг к тому краю валуна, где сидит Мегера. И вновь обжигающая белизна, скрытая в последнее время за окружающей ее аурой черноты, взметается к ясному восточному небосклону.
Пламя везде - сама кровь в жилах Креслина обращается в жгучую кислоту. Он горит и изнутри, и снаружи, но все же делает еще один шаг. Мегере, наверное, еще больнее. Каково же ей было терпеть подобные муки долгие годы?
«...пришлось нелегко... суженый...»
Снова, выжигая все и вся, вспыхивает белое пламя, и снова, наперекор невыносимой боли, Креслин, словно к разящему огню демонов света, шагает по направлению к ней.
- Ты все еще любишь меня, о суженый?
«...как ты можешь называть... это... любовью?..»
- Да, - хрипит он, одолев уже половину разделяющего их расстояния. Мегера, сидящая на краю огромного скального обломка, находится теперь в пяти локтях от него.
- Так узнай всю меру... моей любви... к тебе...
«...Любовь - это... боль... печаль...»
Юноша успевает сделать два шага, прежде чем ощущает сгущение белизны, предшествующее очередной вспышке. Но если путь к жене лежит сквозь пламя, он должен его пройти.
«...никогда... ни у кого... такой любви...»
- Что ж, прекрасная мысль, - голос Мегеры звучит прерывисто, и за ним угадывается тревога, угадывается чувство утраты.
Креслин заставляет себя сделать еще шаг.
Пламя уже не шипит, а ревет. Оно струится по жилам, заполняет все его естество; жгучая, яростная белизна слепит глаза. Он валится на валун, едва успев выставить руку, и боль, обычная боль от ушиба, воспринимается им чуть ли не как избавление. Скрежещут сжатые зубы, но юноша поднимается и, шатаясь, шагает снова.
- Взгляни... на свои руки.
Креслин и без того знает, что они обожжены, словно были засунуты в очаг. С трудом удерживаясь на ногах, он подается вперед и, схватив Мегеру за локти, тянет на себя, так что его пальцы соскальзывают на ее запястья.
Снова шипит пламя.
Слышится стон, но кто из них двоих стонет, Креслину уже не разобрать. Он заключает Мегеру в объятия. Она соскальзывает с валуна, но он удерживает ее, чувствуя, как его подошвы погружаются в мягкий песок под их общей тяжестью.
Боль, но уже иная, пронзает плечо, в которое впиваются ее зубы. Он пытается отстраниться, и ее колено, метившее в пах, ударяет его в бедро.
- Ты связал меня так... как никто... никогда...
«...не покорюсь... даже тебе...»
- Я точно так же... связан... и сам, - задыхаясь под стать ей, с трудом выговаривает Креслин.
- Не так. Совсем иначе. Ты выбрал это сам... Я - нет.
«...все иначе. Ты сам решил связать себя со мной. А я не решала, у меня выбора не было...»
Слова Мегеры - и произнесенные вслух, и звучащие в голове Креслина эхом ее мыслей, леденят его кровь, заставляя в ужасе отпрянуть и отступить на шаг.
- Ты сам решил! - слышит он вновь и вновь. - Ты выбрал это... я - нет. Ты выбрал... я - нет. Я не решала, у меня выбора не было. Выбора не было...
Юноша не видит ни набегающих на берег и откатывающихся волн, ни кружащих над головой белых чаек. Глаза его полны слез. Он молчит - у него нет слов.
Потому что Мегера права. Мегера права.
«...права... права... права...»
Связав себя с ней, посягнув на ее мысли и чувства, он совершил очередной акт насилия, ничуть не лучший, чем насилие плотское.
Спотыкаясь, шатаясь, ничего не видя перед собой, Креслин бредет прочь, сам не зная куда. Да в этом и нет нужды, так как идти ему некуда.
Мегера права, а у него нет ни слов, ни желаний.
«...уходи... нет... сама не знаю... не хочу, чтобы оставался... не хочу, чтобы уходил... будь ты проклят... будь проклят!..»
Уйти Креслин не может, как не может вымолвить хотя бы слово, как не может видеть сквозь туманящие взор слезы.
Все это время она боролась с ним, но боролась лишь за свою свободу - пыталась убежать, как пленник или посаженный в клетку зверек. Даже нападая, она в действительности защищалась, желая только бежать.
Юноша сознает, что точно так же, как он никогда не увидит воочию ледяного шпиля Фрейджи, так не дано ему будет коснуться любимой женщины. Женщины, которую он, даже не притронувшись к ней, подверг насилию.
Волны вспениваются у самых его сапог, но не достигают их, как ему никогда не удавалось понять Мегеру, достучаться до нее. Ему кажется, что окутанное золотистой дымкой солнце прячется за темные тучи, а прохладный ветерок не приносит облегчения ни его обожженным рукам, ни опаленной душе.
Мегера стоит, словно окаменев, и взгляд ее устремлен в море. Креслину нечего ей сказать. Он не может удержать ее, не может взять на себя боль, которую ей причинил. И он делает то единственное, на что способен сейчас, - поет старую песню.

...На побережье восточном, где пены белые клочья,
Прислушайся к песне ветра, к земле опустив очи,
Солнечный свет ясный любит ветер восточный,
А западному милее тьма и прохлада ночи.
А северный ветер студеный веет один где-то,
А я, тобою плененный, дневного боюсь света.
Сердце мое похищено тобою в ночи ненастной,
И огни, тобою зажженные, дольше солнца не гаснут...
...Дольше солнца не гаснут, там, где пены белые клочья,
Так послушай же песню ветра, к земле опустив очи...

Пусть, как прежде, не угасают
До рассвета твои костры,
Но уж смерть меня поджидает
На холодной вершине горы,
Ибо ветер стальной ярится
И доносит правду о том,
Чего не могу я добиться

...Чего не могу добиться там, где пены белые клочья.
Так послушай же песню ветра, послушай, потупя очи!
Ибо это правда печальная -
То, что было сказано мною,
И к любви твоей изначально
Я стремился всею душою;
И пусть ты мне сердце терзала,
И пусть ссорились мы немало,
Но едва ты меня покинула,
Жизнь моя никчемною стала.

Да, совсем никчемною стала, там, где пены белые клочья!
Так послушай же песню ветра, опустивши к земле очи!
Да, послушай же песню ветра, опустивши к земле очи...

Допев, Креслин умолкает и застывает, обхватив словно сведенными судорогой руками посеревший от жара камень и не замечая хода времени. Над головой начинают сгущаться тучи, хотя он не призывал ветра. Как не призывала и Мегера - ему известно, что теперь она знает все, что и он. Если не больше.
- Нет... Есть одно, чего я не знаю, - тихо произносит она, но Креслин не двигается.
Лишь через некоторое время он спрашивает, но не о сказанном ею только что, а о другом:
- Почему ты никогда не отвечала мне ударом на удар?
«...потому что... потому что ты меня любишь...»
Да, эта любовь безумна и невозможна, но он любит ее. Любит, хотя никогда не сможет прикоснуться к ней, не сможет удержать ее возле себя.
- Ты сможешь, мой суженый.
«...суженый...»
То, что Мегера сдвинулась с места, Креслин осознает, лишь когда она оказывается рядом с ним.
- Почему?
«...потому что ты любишь меня. И потому, что я никогда не могла бы полюбить никого другого...»
- Ты заслуживаешь не только быть любимой, но и любить самой, - эти слова даются юноше нелегко; он сознает, что, возможно, отталкивает ее, но считает себя обязанным быть с нею честным, чего бы это ни стоило. Особенно сейчас. Только сейчас он понял, что, думая, будто был честен с нею прежде, он заблуждался.
- Не отпускай меня. Пожалуйста...
«...всегда боролась с тобой... но ты уже знаешь... не отпускай...»
В горле его ком, а к глазам вновь подступают слезы.
- Ты не ошибаешься?
На сей раз молчит она, да и зачем слова, если она уже обхватила руками его шею и, всхлипывая, припала к его плечу.
«...любить так трудно...»
- Ты просто не отпускай меня... не отпускай...
«...не отпускай...»
- Никогда...
«...никогда...»
Волны с тихим шелестом набегают на берег и откатываются назад, а мужчина и женщина идут по песку в сторону далеких Башен Заката. Они молчат, окруженные черным свечением, видеть которое, кроме них самих, дано лишь немногим. Один-единственный солнечный луч падает на песок, но тут же исчезает, словно уступив им дорогу.
Западный небосклон затянут грозовыми тучами, отчего Башни Заката кажутся меньше.
Но они остаются на своих местах, а плотные штормовые облака образуют над ними некое подобие черной арки, по направлению к которой идут эти двое, душа в душе и рука в руке.

Часть третья
МАСТЕР ГАРМОНИИ

С

Креслин бредет вверх по песчаному склону, согнувшись под импровизированным коромыслом, уравновешенным с обоих концов двумя деревянными ведрами соленой воды. Солнце едва осветило Восточный Океан, но у регента это уже вторая ходка.
Опустив коромысло на черные каменные плиты, он сосредоточивается на одном из ведер. Вода бурлит, и на камнях рядом с ведром появляется кучка грязновато-белых крупинок. Повторив то же самое со вторым ведром, юноша выливает пресную воду в каменный резервуар и закрывает крышку.
- Креслин!.. Креслин!..
«...вот ведь идиот...»
Убрав коромысло и пустые ведра в нишу, служащую кладовкой, юноша направляется на террасу, где его встречает одетая в тонкую вылинявшую сорочку Мегера.
- Тебе не кажется, что это не больно-то эффективно?
- В каком смысле?
Креслин вытирает лоб. Над побуревшими холмами к западу от Черного Чертога в воздухе змеями изгибаются почти видимые черные волны жары.
- Неужто, кроме тебя, некому таскать воду?
- Привычка...
- Но никто, кроме тебя, не умеет опреснять воду.
- Почему? Ты это умеешь. Да и Лидия с Клеррисом - тоже.
- Замечательно! - в голосе Мегеры сквозит раздражение. - Но так или иначе это под силу лишь немногим. Неужели тебе непонятно, что грубую работу может выполнять кто угодно, ты же должен заниматься тем, с чем не справятся другие!
- Например, мудрым управлением?
- Хотя бы и так, суженый.
- Наверное, ты права, но, боюсь, в некоторых отношениях я не создан для власти. Мне трудно надзирать за тем, как работают другие. Трудно сидеть и наблюдать, как солнце иссушает землю. Трудно ждать, когда прибудут корабли...
- Я не о том говорила!..
«...идиот!..»
Язычок белого пламени прорывается из окружающей ее невидимой черноты - вызванный гневом всплеск не желающего исчезать хаоса.
- Ты валишь в одну кучу все виды работы, включая физический труд, а между ними имеется большая разница. Быть правителем - значит работать умом, а не руками, и ты на это вполне способен. Но стоит тебе огорчиться, как ты стараешься забыться, занявшись грубым ручным трудом.
- Да вовсе я не расстроен, - говорит Креслин, пытаясь изобразить усмешку.
- Кого ты хочешь обмануть?
- Ладно, я расстроен. А как иначе? Гостиница, можно сказать, закончена, но селить в нее некого. Поля дали всходы, но урожай может погибнуть из-за нехватки воды. Сушь такая, что ябруши осыпаются с деревьев. Меня воротит от одного вида сушеной рыбы, так же, как и всех остальных. Лидия предупреждает, что никаких пряностей не будет до осени... Если они вообще будут. Когда я таскаю воду, то приношу хоть какую-то пользу. Или прикажешь сидеть сложа руки, дожидаясь, пока солнце превратит нас в уголья?

Предыдущая страница 15 Следующая страница


Башни Заката 16

- Между прочим, мы здесь из-за тебя.
Креслин переводит взгляд с побуревших холмов на едва тронутую волнением воду Восточного Океана. Куда бы он ни смотрел, всюду - и над холмами, и над пыльными, высохшими низинами, и над колючими сорняками, и даже над самым побережьем Восточного Океана - расходятся дрожащие волны раскаленного воздуха. Обжигающее солнце вершит свой путь по безоблачному небу.
- Ты права. Отныне я буду носить воду только для нас.
- Для нас я и сама могу.
Он отвечает на ее улыбку улыбкой.
- Перекуси, прежде чем отправишься умываться.
Креслин с усмешкой поднимает руки, показывая, что сдается, и усаживается на ограду террасы. Между ним и Мегерой лежит краюха черного хлеба и два ябруша. Тут же стоят две кружки с соком.
- Все-то у тебя предусмотрено, - замечает он.
- Должен же ты поесть перед тем, как приступишь к работе на корабле!
- Корабле?
- Ты вроде бы собирался встретиться с тем хаморианцем.
- О-о-о...
- Только не говори, будто забыл.
- И не собираюсь, - смущенно бормочет юноша.
- А зря, - смеется Мегера. - Ты ведь и вправду забыл, мне ли не знать!
Отломив кусок крошащегося хлеба, он отпивает глоток и спрашивает:
- А у тебя на сегодня какие планы?
- Мы хотим попробовать получить стекло, пригодное для посуды. Делать его труднее, чем оконное, но зато Лидия уверяет, что стеклянную посуду можно с выгодой продавать в Нолдре. А ведь ты, суженый, сам настаивал на всемерном расширении торговли.
Чтобы разжевать сухую корку, Креслину приходится сделать очередной глоток, после чего он, все еще с набитым ртом, отзывается:
- Товары нужно на чем-то возить, так что без флота нам не обойтись.
Мегера кивает.
Закончив есть, он тянется за блюдом, но она останавливает его:
- Сама уберу. Тебе пора к кораблю.
- Я бы не спешил называть эту лохань кораблем.
- Да как ни называй... - встав, Мегера порывисто обнимает юношу, но прежде чем он сам успевает заключить ее в объятия, отстраняется и, прихватив поднос и кружки, спешит к двери. У порога она задерживается:
- Ты будешь в цитадели?
- Ну, если ты придешь... - тянет он, посматривая на нее с хитрецой.
Мегера качает головой.
«...ну, зверь...»
Не вполне уверенный в том, как следует воспринимать эту мысль, Креслин пожимает плечами. Мегера исчезает за дверью.
Довольно скоро юноша спускается к песчаному берегу, где возле корабельного остова его поджидает плотный мужчина в коротких штанах и тунике без рукавов - хаморианец по имени Байрем.
- Засел намертво, господин, - сообщает он.
Зайдя со стороны воды, Креслин скользит взглядом вдоль корпуса от кормы до наполовину зарывшегося в мягкий песок носа.
- Как глубоко погрузился киль?
- Локтей на пять-шесть, - отвечает, наморщив лоб, Байрем. Креслин качает головой.
- Но это не самое трудное, господин. Глубже всего корабль зарылся носовой частью, а она сравнительно легкая. Основная тяжесть сосредоточена посередине, - хаморианец вытирает лоб и спрашивает: - А нельзя ли сдернуть корабль с помощью такой же... такой же бури, какая забросила его сюда?
- Буря поднимет на море волны, а волны загонят корпус еще дальше на берег. Если только не... - вытирая со лба пот, грозящий попасть в глаза, Креслин направляется к кромке воды.
Корма судна находится в воде, хотя глубина возле руля не более двух локтей. Присмотревшись, юноша снимает сапоги, заходит на мелководье, обследует корму и возвращается к плотному загорелому коротышке.
- Скажи, Байрем... Можем ли мы раздобыть паруса?
- В рундуке есть старый грот и несколько марселей. Но грота при сильном ветре надолго не хватит, а остальные... Ты ведь не думаешь проволочь корабль по песку до воды с помощью парусов?
- Нет, - качает головой Креслин. - Просто у меня есть идея. Когда у нас самый высокий прилив?
- Да не больно он тут высокий: вода поднимается всего на пол-локтя. Это будет после полудня, если не вмешается шторм. Приливным волнам тут далеко до штормовых.
- Так нам нужен шторм или нет?
Подняв глаза на Креслина, Байрем отвечает:
- Думаю что все-таки нет: шторм повыбрасывает на берег слишком много обломков. Чтобы сдернуть корабль, лучше всего подходит спокойный полдень. Жаль, что здесь негде укрепить лебедку - это сильно упростило бы дело.
- Что-нибудь придумаем, - бормочет Креслин, спрятавшись в тени судового корпуса и отряхивая с босых ног песок. - Непременно придумаем...

CI

Грузный Высший Маг теребит пальцами висящую на шее золотую цепь с амулетом, а потом всматривается в зеркало на столе. Оно показывает пожухлые луга, засыхающие деревья и пыльную дорогу, ведущую к черной башне.
- Дженред был настроен слишком пессимистично. Он позабыл про тамошнее лето.
- Может быть, Хартор, может быть. Но Креслин - Маг-Буреносец. Что, если он притянет на Отшельничий дождь?
Сидящий напротив Хартора мужчина с седыми волосами, но отнюдь не старым лицом следит за тем, как в зеркале тает изображение.
- Притянуть дождь он, наверное, может, - соглашается Высший Маг, - но много ли это ему даст? После такого дождя дела пойдут еще хуже. Вспомни, после бури, уничтожившей флот Хамора, тоже шли дожди. В результате сады и поля на острове зазеленели раньше, чем следовало, - и тут на них обрушилась засуха. Ну, польет он свою зелень, а что потом?
- А что, если он устроит бурю, посильнее той?
- Гайретис, ты и вправду считаешь его способным изменять мировой климат? Это чересчур даже для Креслина.
- Не забывай, у него имеются опытные советчики, Лидия с Клеррисом. Да еще помогает эта... его подруга...
- Кажется, тебе не по нраву то, как она переменилась, а?
- Я просто не считал такое возможным, - признает Гайретис. - Но не в этом дело. Креслин всегда делает то, что считалось ранее невозможным. Что, если он удивит нас и на сей раз?
- Если он призовет на Отшельничий долгие и сильные дожди, засуха может поразить весь Кандар, - хмуро отзывается Хартор.
- Вся эта неразбериха досталась тебе в наследство от Дженреда, - говорит Гайретис, вставая, - но постарайся не повторять его ошибок. Совет не склонен к излишней снисходительности.
- Я знаю. Знаю. И хочу найти способ изолировать их на Острове, даже если он все-таки справится с засухой.
- Ты, часом, не хочешь напасть в открытую? - спрашивает Гайретис, задержавшись у выхода.
- А ты?
- Не считаю это разумным, во всяком случае пока не изменятся обстоятельства. А вот как их изменить - это уж твоя забота. Всего доброго.
Новый Высший Маг подходит к окну, рассеянно отмечая возросшее напряжение внутри несущих каменных стен. Пришло время Черным - тем, которые еще остались, - перестроить внутреннюю структуру камня.
Но это пустяки в сравнении с его главной головной болью. Как отрезать Креслина от внешнего мира? Ведь стоит прервать его связи с Западным Оплотом, Сарроннином и Монтгреном, ему придется туго. Выжить - и то будет непросто.
Хартор вновь задумчиво хмурится, а его пальцы то и дело теребят амулет.

CII

- Я укрепил рангоут, насколько это было возможно. Так что остался только парус, но тут уж на многое рассчитывать не приходится.
- Это все, о чем я мог попросить, - отвечает бредущий по песку Креслин. Еще утро, но припекает так, что он не в первый раз с тоской вспоминает прохладу Закатных Отрогов.
Клеррис старается приноровиться к его шагам.
Выброшенная на берег шхуна теперь находится в небольшом пруду, вокруг которого собралось около двух десятков человек, по большей части хаморианских пленников. К середине корпуса с каждого борта прикреплено по перлиню.
Байрем, все в тех же коротких штанах и тунике, выходит вперед: - Часть корпуса по-прежнему погружена в песок, но уже не так глубоко и удерживается не так прочно. А копать глубже рискованно.
- Ну что ж, попробуем как есть... - Креслин прощупывает шхуну чувствами, пытаясь определить, смогут ли ветра вырвать ее из песчаного плена.
- Дай нам знать, когда начнешь, - говорит Байрем, переводя взгляд с двух магов на людей, стоящих у перлиней.
- Насколько прочен парус? - интересуется Креслин.
- Он может выдержать сильный ветер, но равномерный и устойчивый. Резкие порывы или частые перемены направления разорвут его довольно скоро.
Креслин тянется к небесам, призывая вниз не веющие на головокружительных высотах ледяные ветра зимы, а более спокойные воздушные потоки из тех, что гонят по морю торговые парусники.
- Готовь своих людей. Он начинает, - говорит Клеррис Байрему, указывая на юношу.
- Натянуть перлини! - командует хаморианец. - Раз-два, взяли...
Серый квадрат паруса начинает наполняться ветром, но корпус даже не шевелится.
- Тяни! Тяни!
Шхуна по-прежнему остается увязшей.
Глубоко вздохнув, Креслин поворачивает вниз несколько высоких потоков, стараясь направить воздушные струи точно в квадрат паруса.
- Тяни! Тя-ни! Тя-ни! - размеренными выкриками Байрем задает ритм людям, тянущим тросы.
Согнутые спины блестят от пота, мускулы напрягаются одновременно с усилением ветра.
- Тя-ни!.. Тя-ни!
Грот выгибается в сторону моря, корпус дрожит и кренится. Ветер свистит, но выкрикиваемые команды перекрывают его шум:
- Тя-ни! Тя-ни!
Еще раз содрогнувшись, корабль резко приподнимается. Стоящий рядом с Креслином Клеррис сосредоточивается, распространяя темное свечение.
- Тя-ни! - ревет Байрем. - Тя-ни!
Спустя миг после того как шхуна, вздрогнув в последний раз, начинает, набирая скорость, скользить по каналу в воды Восточного Океана, раздается страшный треск рвущегося паруса.
Хаморианцы и солдаты разражаются радостными криками, а вот Клеррис шатается.
- Что ты сделал? - спрашивает, поддерживая его, Креслин.
- Уменьшил трение... сделал песок более скользким.
- Как же я об этом не подумал?
- Ты не можешь думать обо всем, - отзывается Черный маг, - оставь чуточку и на мою долю.
Креслин утирает лоб, хотя ветер высушил пот, а палящее солнце скрылось за тучами. Но эти тучи не несут дождя, и даже отдаленные громовые раскаты не предвещают грозу.
Оба мага смотрят на Байрема. Его голос доносится теперь уже с мостика шхуны. Корабль тяжело движется к открытому морю на двух оставшихся парусах.

CIII

Стоя на террасе, Креслин смотрит на гладь Восточного Океана. В сером предрассветном свете вода кажется матовой. Ночь была душной, и он чувствует висящий в неподвижном воздухе запах собственного пота.
Мегера еще спит. Небо постепенно розовеет, а юноша, не замечая зари, думает об истощающихся источниках и обо всем, слышанном как-то от Клерриса насчет погоды.
Сзади к нему подходит Мегера. Руки ее ложатся на голые плечи юноши, губы касаются шеи.
- Спасибо.
- Никаких «спасибо», суженый. Скажи лучше, ты ведь мог просидеть здесь невесть сколько, а меня бы так и не разбудил?
Креслин кивает, а когда она, в тонкой вылинявшей сорочке, садится рядом с ним, говорит:
- Мне хотелось, чтобы хоть кто-то из нас выспался.
- Ты плохо переносишь жару.
- Да, чем жарче становится, тем больше я скучаю по Крыше Мира.
- Лидия полагает, что будет еще жарче.
- Жду не дождусь, - повернувшись, он обнимает жену за талию и на миг прижимает к себе, вдыхая ее запах, от которого к глазам подступают слезы.
«...нечего мне льстить... по утрам я так же потею, как и ты...»
Она берет его за руку. Некоторое время они молча смотрят на океан. Потом Креслин говорит:
- Если это не кончится, мы не выживем.
- Жара?
- Засуха. Прибывают люди. У цитадели разбила лагерь новая группа беженцев, примерно десяток. Кому-то из нас придется опреснять больше воды. Ябруши делаются бурыми.
- Лидия говорит, это из-за того, что вода из-под садов отводится на поля.
- Неважно, из-за чего именно, главное, что нехватка воды может сорвать все наши замыслы. Нам нужна пища, но если мы станем орошать поля, умрут сады, а пустим воду на сады - поляжет урожай на полях. А на закупку провизии при таком притоке поселенцев не хватит никаких денег.
Его тяжелая золотая цепь лишилась уже более половины звеньев, а ведь лето еще только началось.
- Ну и что ты по этому поводу задумал?
- Изменить погоду.
- Не очень хорошая идея.
«...ужасная!..»
Ее испуг так искренен и силен, что Креслин непроизвольно потирает лоб. Мегера краснеет:
- Прости. К этому еще нужно привыкнуть.
- Ну, кое к чему мы привыкли довольно быстро, - бормочет он, припоминая кое-какие события минувшей ночи, и краснеет еще пуще нее.
Они смотрят друг на друга - и покатываются со смеху.
«...иногда...»
«...ты...»
Несколько мгновений спустя Мегера говорит:
- Надеюсь, прежде чем начать изменять погоду, ты, по крайней мере, поговоришь с Клеррисом.
- Непременно, - чувствуя, что она собирается встать, Креслин поднимается и сам. - Пора одеваться.
- Ты хочешь поговорить с ним уже сегодня утром?
- А почему бы и нет? Если я окажусь прав, можно будет незамедлительно приступать к делу, а в противном случае придется искать другое решение. Так или иначе время терять не стоит.
Умывшись водой, принесенной Креслином с моря, они направляются к Краю Земли, куда, увы, добираются вспотевшими и запыленными.
- Как и не мылись, - вздыхает Мегера.
Клеррис их ждет - стоит на пороге бывшей рыбачьей лачуги, превращенной им в уютный дом с крытой террасой, где чувствуется прохладный ветерок с моря.
- Вы сегодня рано, - говорит он. - Шиера с Хайелом ждали вас попозже.
- Я хочу потолковать с тобой насчет изменения погоды, а Мегера полагает, что, как бы худо нам сейчас ни было, попытка установить на острове более влажный климат - не просто вызвать дождь, а именно изменить климат - может только усугубить ситуацию.
- Вопрос скорее теоретический, - задумчиво произносит Клеррис, проводя гостей на террасу, - а ты, Креслин вроде бы не большой любитель теорий.
- Теоретический?
- Ну, - улыбается маг, - до твоего появления на свет никто не обладал достаточной силой, чтобы попытаться совершить нечто подобное. Почему бы тебе не взять да и не попробовать?
- Мегера настоятельно этого не советует, - отвечает Креслин, ступая на террасу и подставляя лицо морскому бризу.
- Он кое о чем умалчивает, - говорит Мегера, переводя взгляд с одного мужчины на другого и приподняв на миг правую бровь.
- Ничуть в этом не сомневаюсь, - откликается Клеррис. - Раз уж вы пришли, значит, на то есть причина...
«...а когда ее не было?..»
- Вы оба правы, - признает Креслин. - Нам позарез нужна прохлада, а пуще того дождь. Я, конечно, могу призвать студеные ветра, однако чувствую, что сейчас это может вызвать такие разрушения, что когда пойдет нужный нам дождь, ему нечего будет поливать.
«...хорошо, хоть об этом подумал…»
- Пожалуйста, дай мне договорить.
- Прости, - краснеет Мегера. - Я все время забываю.
- Дело в том, что ты прикладываешь силу не там, где требуется, - говорит Клеррис, махнув в виде приглашения на грубо сколоченный стул. - Садитесь, тут разговор не на два слова.
Мегера занимает стул, а Креслин усаживается на низкую каменную ограду, откуда ему видны не только собеседники, но и пустая, если не считать все той же полузатопленной лодки, гавань.
- Представь себе рычаг, - говорит Черный маг. - Если он короток, то, чтобы сдвинуть камень, тебе потребуется приложить много силы, и камень, если сдвинется вообще, то почти сразу, в момент нажима. Более длинный рычаг требует меньшей силы, но давить придется дольше. Примерно то же самое применительно и к работе с погодой. Создав бурю, потопившую флот Хамора, ты приложил огромную силу, оказавшую немедленное действие...
- Выбирать особо не приходилось.
- Да никто тебя не упрекает, - качает головой Клеррис, - суть не в этом, а в том, что, проведав о нападении хаморианцев заранее, ты мог бы потянуться дальше и не спеша, за несколько дней, слегка сместить кое-какие ветры, чтобы создать штормовой фронт только в нужное время и в нужном месте.
- Но откуда мне знать, как и какие ветра нужно перемещать?
Клеррис делает глубокий вздох:
- Буду рад объяснить, если ты, конечно, готов слушать. Помнится, я уже заводил такой разговор, но тогда тебя это не больно заинтересовало.
- Тогда меня мучила морская болезнь, - сухо отзывается Креслин, но под укоряющим взглядом Мегеры тут же извиняется: - Прости... ты прав. Мне следовало потом вернуться к этому разговору.
- Ладно. Может, выпьешь чего-нибудь, прежде чем мы начнем? Еще раз предупреждаю: разговор будет долгий.
Креслин кивает и встает.
- Я сама принесу, - встревает Мегера. - А ты, Клеррис, пока изложи Креслину основы, с которыми уже познакомил меня.
Креслин удерживает вздох: Мегера в очередной раз показала ему, что думать надо заранее, и думать как следует. Взяв другой стул, он садится поближе к Клеррису.

CIV

- Надеюсь, ты будешь учитывать все детали? - говорит герцог, пытаясь приподняться, опершись на подушку. Черноволосая женщина подносит чашку к его губам.
- Конечно, конечно... - женщина касается ладонью его горячего лба. - Я знаю, как ты беспокоишься.
- Хорошо... - бормочет он между глотками.
- Выпей еще. Тебе полезно.
- Жуткая бурда... а вот ладонь так холодит, - стараясь не хмуриться, женщина убирает чашку. Герцог бормочет: - Сколько же все это может продолжаться? Все хуже и хуже. Просто не знаю, что бы я без тебя делал, - он умолкает, несколько мгновений прерывисто дышит и добавляет: - Такая жара... такая сушь.
- Толкуют, что это дело рук Черных магов с Отшельничьего, - говорит Хелисс, ставя чашку рядом с высокой кроватью. - Они украли дождь.
- Не верю я в это, - выдыхает герцог. - Просто жаркий год. А когда Креслин был здесь, дождей выпало... больше... чем за весь прошлый год. Позаботься о том, чтобы следующим кораблем на остров отправили жалованье.
- Все сделаю, дорогой, все сделаю, - она снова кладет ладонь на вспотевший лоб. - Но тебе нужно отдохнуть.
- Отдых, отдых... Я только и делаю, что отдыхаю.
Хелисс убирает руку. На ее пальцах дрожат красновато-белые огоньки.
Герцог лежит с закрытыми глазами и хрипло кашляет.
- Спи спокойно, дорогой. Спи спокойно, - говорит Хелисс и, повернувшись к сидящей на табурете у окна девушке, добавляет: - Если ему что-нибудь понадобится, пошли за мной. Стражи знают, где меня найти.
- Да, госпожа.
Герцог снова заходится кашлем, но Хелисс уходит из комнаты больного, не обернувшись.

CV

С террасы, обращенной к югу, открывается вид на простирающееся до пыльного горизонта высохшее плато. Восточный Океан тих, и волны едва облизывают песок под террасой.
Креслин уныло смотрит на ведра и коромысло, представляя, сколько воды придется ему опреснить за сегодняшний день для нужд цитадели и горстки обосновавшихся на Краю Земли беженцев. Мегера утверждает, что ему не следует отвлекаться на примитивный физический труд, а таскать воду - занятие именно такое.
- Креслин, - тихонько зовет Мегера, вышедшая на утренний свет из дома босая, в одной тонкой сорочке.
«Интересно, чего она хочет?» - думает он.
«Ну вот, неужели сразу заметил? - морщится она. - Будь ты проклят...»
Но раздражения в этой мысли нет, разве что чуть сожаления.
- Прости, - произносит он.
- Завтра причалит «Грифон».
- И?..
- На борту будут Алдония с Линнией.
- Ты хочешь, чтобы они поселились здесь?
- Я обещала.
- В каком гостевом доме?
- Ты не... спасибо.
Она обнимает его так, что ради этого стоит пожертвовать любыми удобствами. Его руки проскальзывают под сорочку и гладят ее обнаженную спину.
- Креслин!..
«...Нет! Не сейчас...»
Он прижимает ее к себе, но тут же отпускает.
«...ты... слишком вольничаешь... всегда...»
- У тебя всегда одно на уме.
- Не всегда. Только когда ты рядом.
Она качает головой и поправляет сорочку, стараясь не встречаться с ним взглядом.
- Я... это... - начинает Креслин лишь ради того, чтобы прервать молчание и сменить тему. - Я знаю, что ты беспокоилась насчет Алдонии.
- Она будет рада, - говорит Мегера с улыбкой, отчасти развеивающей его опасения.
- В том, что ее обрадует встреча с тобой, я не сомневаюсь, она тебе предана. Но будет ли она рада увидеть меня?
- Конечно. Она как-то сказала мне, что в душе ты добрый.
- И ты ей веришь?
- Конечно, нет. Ты еще не изменился до ТАКОЙ степени, суженый, - шутливо говорит она, но под этим подтруниванием кроется беспокойство.
«...почему она все еще...»
«...неужели он не понимает...»
«...никогда не хотел... и она знает... люблю ее... никогда не причинял боль...»
Креслин утирает неожиданно взмокший лоб и вперяется взглядом в камни террасы, чтобы отогнать от себя мысленные образы Мегеры.
- Суженый!
Он поднимает глаза.
Слезы, текущие из ее глаз, проделали бороздки в успевшей налипнуть на щеки вездесущей красноватой пыли.
- Я не хотела... Обними меня.
Креслин заключает ее в объятия, стараясь ни о чем не думать. Так же, как и она. В этом, равно как во многом другом, они едва ли могут обмануть друг друга.
Мегера позволяет ему разомкнуть объятия первым.
- Схожу за водой для нас, - говорит он ей.
- А потом? Что будешь делать сегодня?
- Искать новый колодец. Клеррис уверяет, что где-то за верхними полями должна быть вода. Это всяко лучше, чем смотреть, как все вокруг сохнет и погибает. А ты чем займешься?
- Попрактикуюсь на клинках - и в стекольную мастерскую. Авлари сделал бокал, очень хороший. Но мне еще не всегда удается добиться нужного качества. Часть стекла дает трещины.
- Но...
- Знаю. Укрепить его гармонией можно, только это не решит всех проблем.
Креслин соглашается. Ни ему, ни ей не под силу решить все проблемы, хотя с этим порой трудно смириться. Он пересекает террасу и берется за коромысло.

CVI

Креслин щурится от солнца. Позади него, у восточной оконечности пристани, пришвартован корабль, недавно получивший имя «Звезда Рассвета». На мачтах еще нет парусов. На палубе бывшей хаморианской военной шхуны работают с полдюжины моряков. К пристани подогнаны фургон и подвода. В нескольких шагах от юноши стоит взвод, стоящий наполовину из солдат, наполовину из стражей. Они пришли, чтобы помочь разгрузить шлюп.
- Груз тяжелый, - замечает юноша, приметив глубокую осадку подходящего к причалу «Грифона».
- Ни капельки, - возражает Мегера, не сводящая глаз со стоящей на палубе темноволосой женщины. За спиной путницы действительно легкая ноша - переносная колыбелька с младенцем.
- Я о корабле.
- Иногда ты невыносимо серьезен, - фыркает, глядя на него, Мегера.
Он качает головой и ухмыляется ей в ответ. Бок о бок они ждут, когда «Грифон» пришвартуется к тяжелой каменной тумбе.
Фрейгр приветственно машет с мостика, но остается у штурвала, пока матросы сворачивают паруса и спускают сходни.
Алдония спускается со шлюпа первой - несмотря на колыбель с ребенком за спиной, она едва ли не сбегает по сходням и опускается на колени у ног Мегеры:
- Милостивая госпожа...
Взяв служанку за руку, Мегера помогает ей подняться.
- Наконец-то я здесь, - выдыхает Алдония. - Какое счастье!
Креслин с Мегерой, одновременно подумав о пожухлых от жары холмах и пробегающих рябью по склонам волнах жары, переглядываются. Мегера поднимает бровь.
- Я ценю твои чувства, Алдония, но здесь вовсе не райский уголок.
- О, для меня это рай, милостивая госпожа. Жизнь в Монтгрене была... впрочем, мне не следует жаловаться: герцог был добр ко мне, пока не заболел.
- А потом? - доброжелательно интересуется Креслин, но тут раздается детский плач. Алдония достает из колыбельки дитя с рыженькими волосенками и принимается баюкать дочурку, приговаривая:
- Ну, малышка, не плачь... Мы уже дома. Больше нам не придется скитаться, крошка Линния. Больше не придется...
Мегера улыбается и тут же краснеет, почувствовав, как тает от ее улыбки сердце мужа.
- Ты невозможен... - шепчет она.
- Я же говорила, что в душе он хороший, - замечает Алдония, оторвав взгляд от глазастой девчушки.
Мегера краснеет еще пуще.
- Расскажи, как там, в Монтгрене? - просит Креслин, отчасти чтобы выручить Мегеру, отчасти же для того, чтобы услышать недосказанное - прежде всего, насчет болезни герцога и всего с этим связанного.
- О... Там мы жили, как... как накануне бури. Я хочу сказать... - служанка расстегивает блузу и подносит малютку к груди. - Чувство было такое, словно сгущаются грозовые тучи и вот-вот грянет гром. Все это видят, все все знают, но делают вид, будто ничего не замечают. Тяжело жить в ожидании беды, и я рада, что наконец попала сюда.
Пока она говорит, Синдер сводит с корабля гнедую кобылу, а солдаты и стражи выстраиваются на сходнях цепочкой, принимая с борта и складывая на пристани бочонок за бочонком.
- А еще я рада видеть тебя счастливой, - продолжает Алдония. - Мы с Линнией обе радуемся за тебя всей душой.
- А где твои пожитки? - интересуется у Алдонии Креслин.
- Ой... совсем ведь забыла... вещички-то мои... - частит с улыбкой Алдония. - Их не то чтобы очень много... в общем...
- Милостивые господа регенты! - встревает с борта «Грифона» Фрейгр.
- Почему бы тебе не заняться Фрейгром? - предлагает Креслину Мегера.
- А ты позаботишься об Алдонии?
- Да, устрою ее, а с тобой увидимся в цитадели, - говорит Мегера и, помолчав, добавляет: - Я тут распорядилась насчет лошадей. Пожалуй, нам стоит пристроить к дому конюшню.
- Ну... раз теперь и Алдония... наверное...
- Хаморианские каменщики уже закончили пристройку к гостинице.
- Прекрасно. Пусть Клеррис... или кто там сумеет, набросает чертеж конюшни. Хоть это и не к спеху.
«...упрямец!..»
- Если тебе так охота, можешь таскаться туда-сюда пешком, для разминки.
Креслин, не затевая спора, проходит мимо занятых разгрузкой людей и поднимается на борт.
- Приветствую! - говорит он Фрейгру.
- Мое почтение милостивому господину регенту, - отвечает капитан, но Креслин жестом велит ему оставить титулы. - Я смотрю, вы тут здорово поработали, - замечает Фрейгр, указывая на стоящую без парусов шхуну.
- По правде сказать, моя роль была невелика, - отзывается юноша. - Оснасткой «Звезды Рассвета» занимается Байрем. Он в этом толк знает, потому как служил в Нолдре помощником капитана, пока не угодил в плен к хаморианцам. От него я узнаю, что нужно для корабля, и пытаюсь выяснить, где это можно раздобыть - Креслин внимательно смотрит на Фрейгра и добавляет: - Мы заинтересованы в опытных моряках.
- Неужто вам не набрать команду прямо здесь? Хаморианцы, да и некоторые беженцы смыслят в морском деле.
- Команду-то мы наберем, но я хотел бы видеть капитаном тебя или Госсела. Конечно, если герцог не против. Но вопрос с ним можно решить.
- Мы герцогу не рабы, - смеется Фрейгр. - Ты все порываешься разбираться с проблемами, которые на деле тебя не коснулись, да, скорее всего, и не коснутся.
- Так или иначе нам потребуется команда на второй корабль.
- Ты еще не довел до ума этот.
- Доведу, - твердо говорит Креслин, глядя на свою «Звезду Рассвета». - Но одного судна мало. Если мы хотим сделать Отшельничий по-настоящему пригодным для жизни, нам потребуется флот. И я найду способ им обзавестись, даже если для этого придется захватывать корабли Белых магов.
- Вряд ли их это обрадует.
- А что их вообще радует? Или ты думаешь, что они позволят мне обустраивать остров, никак не пытаясь помешать?
- Не могу сказать, чтобы я особо над этим задумывался, - отвечает Фрейгр, потирая подбородок. - А ты действительно считаешь, что после учиненного тобой разгрома хаморианцев Белые захотят рискнуть хоть одним судном?
Подойдя к борту, Креслин смотрит на север, на спокойную зеленую гладь моря.
- По правде сказать, они могут обойтись и без этого. Мы пока не обеспечиваем себя провизией и развести достаточно овец сможем только через несколько лет. Ты не можешь доставлять нам все необходимое из Тирхэвена, а посылать «Грифона» в плавание по северным водам Корвейл не позволит.
- Я б на его месте тоже не позволил, - фыркает Фрейгр. - Для тамошних волн у него и киль слабоват, и борта низковаты. Теперь вот о грузе. Сушеные фрукты, баранина... Вот накладные, изволь.
Креслин стонет:
- Импорт - это слишком дорого для нас... Ну, хоть баранина-то своя, от герцога?
- Баранина - да, но вот сушеные фрукты я погрузил в Кифриене. А ты говорил, что фрукты необходимы.
- Необходимы, но неужто их нельзя было найти где поближе?
- Повезло, что хоть там нашел. В этом году засуха повсюду.
- И во что они обошлись?
Фрейгр отводит глаза и, подавая Креслину лист пергамента, бормочет:
- Я сделал все, что мог.
- Я распоряжусь об оплате. Деньги получишь поближе к вечеру, - говорит Креслин. Он уже понял, что ему придется расстаться еще с несколькими звеньями золотой цепи. Но часть фруктов можно будет обменять на рыбу или морских уток. Он переводит взгляд со «Звезды Рассвета» на Фрейгра и говорит:
- Нам потребуется парусина.
- Могу доставить следующим же рейсом. Но купцы требуют золото вперед.
- Вперед?
Капитан «Грифона» пожимает плечами:
- Ты не можешь себе представить, как я намучился, прежде чем нашел поставщиков.
- Погоди. Ты говоришь, что мы не получим парусов для «Звезды Рассвета», пока не заплатим вперед?
Седеющий капитан хмуро смотрит на гладкие доски палубы:
- По правде сказать, из меня вряд ли вышел бы толковый торговец, но тут и Госсел не смог добиться ничего другого, а он в этом деле дока.
- Да, все не так просто, как кажется.
- Точно, - улыбается Фрейгр. - И времени на все про все уходит куда больше, чем хотелось бы. Но теперь, по крайней мере, у тебя есть приличная гостиница. Надеюсь, сегодня вечером ты нам споешь?
- Боюсь, у меня не то настроение.
- Жаль. Тебя приняли бы как лучшего из менестрелей. Глядишь, и настроение бы поднялось.
- Возможно, - рассеянно отвечает регент. - Но сейчас меня больше интересует, как решить вопрос с оплатой.
- Ну, существуют всякие способы...

CVII

- Жалованья не прислали, - говорит Хайел, оглядывая стол. - Вместо него очередное требование уплаты налогов.
- Да, теперь «Грифон» только их и возит, - вздыхает Креслин. - Но это ничего не меняет. Разве у нас есть, чем платить? А были еще какие-нибудь бумаги? Письма для Мегеры или для меня?
Хайел качает головой:
- Это требование как раз вам и адресовано. Как регентам.
- Корвейл... - бормочет Мегера. - Не понимаю... Не могу поверить...
- Как насчет груза? - интересуется Шиера.
- Все оплачено, - отвечает Креслин, рассчитавшийся звеньями золотой цепи за все припасы, кроме герцогской баранины да еще говяжьей солонины, присланной Ллиз.
- Тебе приходится платить, поскольку корабль принадлежит Корвейлу? - настойчиво выясняет положение дел Шиера.
- Ну, Фрейгр выступает только как представитель грузоотправителя, а тот диктует нам условия. Кто еще станет возить нам товары? Пока не достроена «Звезда Рассвета», пока «Грифон» не доставит для нее паруса - а они, надеюсь, прибудут следующим рейсом, - нам выбирать не приходится.
- И поэтому они выкачивают из нас деньги, - невесело вздыхает Хайел.
- Вот почему нам нужна не только «Звезда Рассвета», но и другие корабли.
- Строительство судов стоит денег. Нам нечем платить и за оснастку этого, не говоря уж о новых.
- Нечем, а придется! - резко возражает Креслин. - Прости, - тут же добавляет он, заметив, как Мегера потирает лоб. Его раздражение, даже вовсе не беспричинное, уязвляет их обоих.
- Каким образом ты собираешься обзаводиться новыми кораблями? - спрашивает Лидия.
- Пока не знаю.
Быстрый взгляд Мегеры и приступ тошноты не оставляют сомнений в том, что это ложь. Желая закончить не слишком приятный разговор, Креслин встает:
- Ладно. Если у нас все, то я пойду на верхние поля. Может быть, удастся найти источник.
- А как быть с жалованьем, которого у нас нет?
- Я скажу людям правду - что им не заплатят, потому что Корвейл нас бросил. И пообещаю возместить долг при первой возможности. Кто поверит, те подождут, а остальные... - юноша пожимает плечами. - Остальные могут уехать или оставить службу и попробовать прокормиться с земли.
- Выбор небогатый, - замечает Хайел.
- Больше мне предложить нечего. Почти все свое золото я потратил на провизию и, уж конечно, не съел все купленное сам.
- Это слишком грубо, - резко произносит Мегера, и Креслин морщится, не столько от ее тона, сколько от стоящих за этим чувств.
- Если тут не заварится каша... - начинает было Хайел, но взгляд Креслина заставляет его умолкнуть.
- Ты прав, каша тут не заварится. Теперь. Такое могло случиться год назад, и они все наверняка бы погибли.
- Ну, ты не можешь утверждать это наверняка, - возражает Хайел, но Креслин уже поворачивается и уходит. Стараясь не обращать внимания ни на звон в ушах, ни на досаду Мегеры, он, перепрыгивая через ступеньки, сбегает по лестнице, садится на свою кобылу и направляет ее к верхним полям. К источнику, который он обязан найти.
- Проклятые глупцы. Если бы существовали легкие решения...
Желудок его скручивается узлом, но юноша скачет дальше.

CVIII

- Как и задумано, они получили второе уведомление об уплате налогов, а солдатское жалованье досталось нам, - усмехается с довольным видом Гайретис. - Хорошо, когда удается не только насолить противнику, но и извлечь из этого прибыль.
- Не спеши радоваться, - предостерегает Высший Маг. - А вдруг Креслин или Мегера дознаются, что происходит?
- Откуда? С острова им не выбраться. Они будут винить во всем Корвейла, а он - негодовать на них.
- Это только одна вероятность. Существуют и другие.
- Ладно. Что ты собираешься делать, если Креслин изменит погоду?
- Ты хочешь сказать, КОГДА он изменит погоду?
- Думаешь, это неизбежно?
- Уже сейчас кто-то прощупывает дальние высокие ветра, так что, я полагаю, ждать осталось недолго.
- И что тогда?
Высший Маг разводит руками и переводит взгляд с пустого зеркала на столе к окну башни.
- Есть у меня кое-какие соображения. Лето нынче засушливое повсюду, и если на Отшельничьем пойдут дожди...
- Предположим, пойдут. Ну и что?
- Вот тогда и посмотрим. Посмотрим, - бормочет Хартор, теребя цепь с амулетом.

CIX

Креслин жует рыбу, запивая ее теплой водой и радуясь тому, что Алдония сумела придать этому надоевшему блюду вкус, сдобрив его затейливым соусом. Потом юноша с подозрением косится на какие-то мясистые коренья, лежащие на его тарелке рядом с кучкой рыбьих костей, и поднимает глаза на сидящую напротив Мегеру.
Встретившись с мужем взглядом, Мегера пожимает плечами.
- Что это? - спрашивает Креслин.
- Корни куиллы, - отвечает служанка. Она сидит у дальнего конца стола и кормит Линнию. - Вам обязательно надо попробовать.
- Корни чего?
- Куиллы. Это такой кактус с длинными колючками. Мне о них рассказала одна рыбачка, а накопала я сама. На вкус почти как батат.
Креслин с сомнением смотрит на мясистые бледно-зеленые корешки. Мегера тоже не решается их отведать.
- Смотреть на вас смешно! - фыркает Алдония, покачивая рыжеволосую девочку. - Готовы бросить вызов всему свету, а попробовать незнакомый корешок робеют. Линния, доченька, можешь ли ты поверить, что эта парочка - отважные и грозные воители? Ты-то у меня умница. Небось, когда вырастешь и станешь волшебницей, то не будешь отворачиваться от хорошей пищи только потому, что для тебя она непривычна!
Хмыкнув и отпив еще воды, Креслин отрезает крохотный кусочек куиллы, с опаской отправляет в рот и с хрустом раскусывает.
- Хм... совсем неплохо.
- Видишь, Линния. Твоя мама знает, что делает.
Девочка с любопытством таращит круглые глазенки. Мегера незамедлительно следует примеру мужа.
- По-моему, на плато, ниже по дороге, таких кактусов великое множество, - замечает Креслин.
- По-моему, тоже, - отзывается Алдония, перекладывая малютку от одной груди к другой.
Юноша качает головой:
- Надо же, а нам и в голову не приходило, что кактусы могут годиться в пищу. Нет чтобы поспрашивать местных рыбаков, что да как. Интересно, много мы еще упустили?
- А завтра у нас будет салат из водорослей, - с гордостью объявляет Алдония.
- Из чего? - вид у Креслина весьма растерянный.
- Что плохого в водорослях, суженый?
- Они очень вкусные. Я пробовала, - заявляет Алдония. Креслин молчит: он разжевывает очередной кусочек куиллы.

CX

Растянувшись на топчане, Креслин утирает лоб, размышляя о том, сколько ему потребуется времени для осуществления задуманного.
- Ты все-таки решил это сделать?
«...любимый мой идиот...»
На пороге комнаты стоит Мегера.
- Не знал, что ты так скоро вернешься, - он садится.
- Надо же, - тихонько смеется она, - ты легко находишь меня в кай отсюда, но не можешь сказать, когда я войду в комнату?
- Это другое дело.
- Почему? Случайно не потому ли, что ты хотел скрыть от меня свое намерение изменить погоду?
- Ну... в общем, да.
- Прекрасно. Скрывать-то незачем, тебя ведь все одно никто не удержит. Ни я, ни Клеррис, ни Лидия. Но ты хоть понимаешь, что именно собираешься сделать? Понимаешь?
- Наверное, нет.
- Тысячи людей могут умереть с голоду, потому что из-за твоего вмешательства их урожай будет либо выжжен засухой, либо затоплен. По меньшей мере один или два правителя лишатся своих владений, а то и голов. Ты ввергнешь многие земли в хаос, столь любезный Белым магам, а это непременно придаст им сил. Ты этого хочешь?
- Важно не то, чего я хочу, а то, есть ли у меня выбор. Корвейл бросил нас на произвол судьбы, и что я могу с этим поделать? Пригрозить ему уничтожением? Вряд ли таким образом мне удастся вернуть людям их жалованье.
- Мне кажется, это происки Хелисс.
- А велика ли для нас разница? Не могу же я обвинить ее в измене с расстояния в полторы тысячи кай?
- Это не так уж и далеко.
- Предположим. Предположим даже, что герцог мне поверит. Хелисс - единственное, что у него осталось, и без нее он долго не протянет.
- Я о ней думала. И это еще одна причина, по которой я рада видеть Алдонию здесь, со мной.
- Кстати, где она?
- У себя, глупый.
«...ей ведь порой тоже нужно побыть одной...»
Креслин снова краснеет.
- Так или иначе, если я буду сидеть сложа руки, Белые маги станут еще сильнее, а как только Корвейл умрет, они тут же приберут Монтгрен к рукам. Риесса, при всех своих воинственных планах, не захочет меряться силами с Фэрхэвеном. А итогом всего этого станет падение Западного Оплота, который будет перемолот между жерновами двух могучих империй.
- Вот до чего доводит вера в Предание, - замечает Мегера.
- Это нечестно...
- Прости.
Креслин едва заметно улыбается:
- Боюсь, что бы я ни сделал, все будет не так, однако и бездействовать больше нельзя. Вот, смотри... - запустив руку в кошель, он извлекает пять золотых звеньев. - Видишь? Это все, что осталось.
- Последние припасы с сутианского корабля... неужто они обошлись так дорого?
- Да, дорого. К тому же мне пришлось заплатить вперед за парусину для «Звезды Рассвета», а доставят ее только через восьмидневку.
- Но каковы сутианцы! Да за такое вымогательство тебе стоило потопить их посудину!
«...воры!.. бессердечные торгаши!..»
Креслин потирает лоб и, словно защищаясь от ее гневных мыслей, поднимает руку:
- Стоить-то стоило, но это был единственный, не считая «Грифона», корабль, вошедший в нашу гавань невесть за сколько восьмидневок. Вздумай я его тронуть, кому еще захотелось бы соваться сюда? Кому охота опасаться не только Белых магов, но еще и меня?
- Будь проклята дражайшая сестрица! Где ее обещанная поддержка?
То, что на Риессу рассчитывать не приходится, для Креслина столь очевидно, что он не находит нужным что-либо говорить.
- Да, я знаю... Но смириться с этим все равно трудно. Помню, когда мы играли в прятки во дворе, она уверяла, что останется моей сестрой, что бы ни случилось.
- Возможно, она ею и осталась. Но, будучи правительницей, делает не то, что ей хочется, а то, чего требуют интересы Сарроннина.
- Ну конечно! Можно подумать, отправь она нам черствого сыру или лежалого зерна, это нанесло бы ущерб государственным интересам. Ладно... - Мегера пожимает плечами и садится рядом с ним. - Прежде, чем мы это сделаем...
Их губы встречаются, его руки гладят ее нежную кожу.
«...суженый...»
«...любимая...»
Нескоро, очень нескоро, после пылких объятий и нежных поцелуев, Мегера все же отстраняется. Креслин разжимает руки, но чувствами продолжает вбирать в себя ее всю: ее тело, ее дивный запах, пламя ее волос. Он упивается ею, опьяняется ею, не в силах унять восторга от одной мысли о том, что она рядом с ним.
- Ты невозможен, - произносит она хрипловатым шепотом.
Креслин с наслаждением вслушивается в каждую нотку ее голоса и лишь потом говорит:
- Я всегда чувствовал по отношению к тебе именно это.
- Так уж и всегда? А в Сарроннине?
- Твое чувство юмора восхищало меня, даже когда я не знал, кто ты такая.
- Это говорит в твою пользу, - улыбается Мегера и тянется за разбросанной одеждой. - Но, к сожалению, нас ждут дела.
«...почему?..»

Предыдущая страница 16 Следующая страница


17 Лиланд Модезитт

- Потому что... ну, потому что...
Мегера краснеет.
«...я люблю тебя...»
- Я хотела, чтобы ты узнал это до того, как начнутся настоящие неприятности.
- Ты думаешь, наши дела так плохи?
- Нет, - отвечает она с неожиданной серьезностью. - Они будут куда как хуже.
Несмотря на жару, Креслин ежится и тянется за своим нижним бельем. Одеваются они молча.
- Мой топчан побольше, - замечает Мегера, когда Креслин натягивает штаны, и тут же заливается краской. - Я не ЭТО имела в виду...
- Я знаю.
Они идут в ее спальню и ложатся бок о бок.
- Возьми меня за руку, - говорит девушка. - Вот так... Если тебе понадобится помощь...
Его глаза вспыхивают.
- Не будь таким чувствительным, - предостерегает Мегера. Оттолкнув последнюю мысль, Креслин посылает сознание к высоким ветрам, к точкам пересечения воздушных потоков, туда, где формируется погода и рождаются дожди.
Высшие ветра, могучие, великие ветра, подобно стальным рекам, подхватывают его и относят к югу, сотрясая чувства, как водяной смерч сотрясает корабль. Креслин едва может сообразить, где находится.
«...небольшие изменения...»
Эта мысль успокаивает и как будто согревает. Он уже не стремится согнуть стальные потоки, а изучает их, скользит вдоль, старается прочувствовать и, где это возможно - то тут, то там, - слегка подправить.
Небольшие, совсем небольшие изменения накладываются одно на другое, и где-то вдали воздушные потоки невероятной мощи меняют направление и перемешиваются по-новому.
Наконец, совершенно обессилев, Креслин возвращается в свое тело и... то ли проваливается в сон, то ли оказывается на грани смерти. Очнуться юноше удается лишь в сумерках, почти ночью, но стоит ему приподнять голову, как он, задыхаясь, падает на подушку.
«...Креслин...»
Он молча пожимает ей руку, стараясь избегать лишних движении.
Мегера смотрит на него широко раскрытыми глазами.
- С тобой все в порядке?
- Да. Вроде бы да, - отвечает он, потирая лоб и чувствуя, как болит шея.
- У меня тоже болит, - говорит Мегера.
Несколько мгновений Креслин молчит, а потом произносит:
- Спасибо. Без тебя... у меня... ничего бы не вышло.
В ответ она берет его за руку, и они лежат рядом в темноте, прислушиваясь к отдаленному завыванию высоких ветров, порождающих бури. И страшась грядущих смертей.

CXI

- Он что-то предпринял, - заявляет Белый маг с молодым лицом. - Я это ощутил.
- А кто не ощутил? - задумчиво отзывается Хартор. - Но вот что странно: не очень-то это было на него похоже. Тут чувствовалась некоторая... я бы сказал - деликатность, а не та грубая сила, какую он обычно использует.
- Однако сила была приложена колоссальная, достаточная, чтобы изменить направление постоянных воздушных течений.
- Не нравится мне все это, - говорит Хартор, потирая большим пальцем квадратную челюсть. - Мы имеем дело с чем-то большим, чем простое перемещение ветров.
- Ты прав. Но тебе это только на руку.
- Каким же образом? Разъясни, мой добрый Гайретис.
- Скажи, в чем главная трудность Креслина?
- Хватит говорить загадками, - отмахивается Хартор. - Скажи просто, что ты имеешь в виду.
- То, что он беден, - отвечает Гайретис, пожимая плечами. - Мы лишили его денег Корвейла, а на том, что могут прислать из Западного Оплота, ему не протянуть. Остров засушливый, и ждать долго Креслин просто не может.
- Прекрасно. Так он и не...
- Погоди. Лето в этом году жаркое, причем повсюду. Что случится, если дожди так и не выпадут ни в Монтгрене, ни в Кифриене, ни даже в Закатных Отрогах и на Крыше Мира, где, как я слышал, уже начали таять вечные снега?
- Хм... можно ожидать серьезных перемен.
- Вот именно. А чтобы оные перемены были для нас благоприятны, следует распустить (разумеется, тихонько) слух о том, что погоду испортили угнездившиеся на острове Черные изменники, которые хотят уморить голодом тысячи людей.
- Не можем же мы развесить таблички или разослать глашатаев, чтобы кричали об этом на каждом углу! - хмыкает Хартор.
- Нет, и не нужно. Слухи действеннее, и верят им охотнее.
- Ну что ж, - улыбается Хартор, - пожалуй, стоит под страшным секретом поведать кое-кому об истинных причинах засухи, и наказать этим людям никому о том не рассказывать.
Гайретис кивает.

CXII

Стоя на гребне холма, Креслин смотрит на север, озирая воды, плещущиеся за горловиной гавани.
Мегера стоит рядом. Оба одеты для физических упражнений: в штанах, сапогах и туниках без рукавов. Стоит жара.
Позади них вырастает каменное сооружение, которому предстоит стать конюшней, но теперь Креслин не прикасается ни к одному предназначенному для конюшни камню. Всю работу выполняют хаморианцы, в большинстве своем уже не считающие себя пленниками. Креслин утирает лоб, но спустя мгновение пот выступает снова.
- Мне кажется, я ощущаю... - говорит Мегера. Креслин кивает. Его чувства уже находятся на полпути к темным облакам, затянувшим северо-западный горизонт и плывущим к острову. Зеленая поверхность воды сразу за гаванью своей неподвижностью напоминает необъятную степь, но дальше, далеко на севере, над волнами уже вспениваются белые буруны, предвестники штормов.
До вершины холма доносится отдаленный, прозвучавший как шепот, но все же слышимый, раскат грома.
«...могучая буря... суженый...»
- Ты же была там со мной. Ничто другое не дало бы результата, - говорит Креслин. Немного помолчав, он добавляет: - Ну, если уж разбушуется чересчур, мы с Клеррисом попробуем отвести часть ветров в сторону.
- Только не спеши. Дай новым воздушным течениям сформироваться и устояться без лишнего вмешательства.
- И сколько на это уйдет времени?
- Две-три восьмидневки.
- Хорошо, - смеется он, - тем паче что у нас так долго стояла сушь, что какой бы дождь на нас ни пролился, лишним он не будет.
- Это как сказать. Возможно, ты еще пожалеешь о своих словах.
- Не исключено. Ладно, давай вернемся.
Повернувшись и не обращая внимания на звон стали о камень, они идут под палящим солнцем мимо недостроенной конюшни к отбрасывающим тень стенам своей резиденции, предвкушая приход бури, несущей с собой прохладу.

CXIII

- Сюда! - уложив тяжелый камень на место, Креслин машет рукой Наррану. Вода стекает с его мокрых от дождя волос за шиворот.
Для укрепления ограды пришлось таскать новые, более крупные камни, поскольку заготовленные первоначально или оказались глубоко погребенными в замокшей глине, или же сползли с грязевым потоком так далеко вниз, что отыскать их, не говоря уж о том, чтобы вернуть на место, было решительно невозможно.
Нарран, скользя в грязи, подносит следующий камень и, уложив его на указанное Креслином место, снова бредет вверх по размытому склону. Направляясь туда же, Креслин переступает через отводную канаву, которую ему, Наррану и Перте пришлось выкопать, чтобы стену не подмыло снова.
Мимо Креслина, прижав по камню к каждому бедру, молча проходит Перта, отличающийся от жилистого Наррана весьма плотным телосложением. Его кожаная промасленная парка наполовину расстегнута, и ветер так и норовит сорвать ее с плеч.
Следом за Нарраном Креслин карабкается вверх по склону к каменному карьеру; сапоги его хлюпают в красноватой жиже, которая менее восьми дней назад была твердой глиной.
Подхватив два камня, увесистых, но все же поменьше тех, которые тащил Перта, Креслин несет их к стене и прилаживает на место.
Еще одна ходка, и ограда, которая не позволит дождям размыть поле, приведена в порядок.
- Все. Можно идти.
Нарран посматривает то на Креслина, то на серые дождевые облака, но юноша, не обращая внимания на его взгляд, ступает на тропу, что петляя ведет вниз, к цитадели. Дождь частит по его коротким волосам, струйки воды затекают под куртку и тунику, однако Креслин слишком устал, чтобы отклонять струи.
- Ну, у тебя и вид, словно из болота вылез, - говорит Хайел, когда Креслин появляется в цитадели. - Неужто ты сам чинил ограду?
- Сам. Это ненастье - моих рук дело, стало быть, и последствия исправлять мне. Что сказали бы люди, отправь я их возиться в грязи?
- Сделали бы, что велено, и все.
- Ладно, - говорит Креслин, вытирая лицо и руки. - Я пойду домой. Работа почти закончена, к тому же у меня нет особой охоты таскать камни мало того что в дождь, так еще и в темноте.
- Тебя, между прочим, никто и не заставлял, - замечает Шиера, входя в комнату, которая служит им с Хайелом чем-то вроде общего штаба находящейся под их совместным командованием маленькой армии Отшельничьего.
- Ты говоришь совсем как Мегера.
- Ее ты, по крайней мере, иногда слушаешься, - смеется в ответ Шиера.
- Я просто не хочу, чтобы вода смыла поля. Неужто это так трудно понять?
Переглянувшись с Шиерой, Хайел нерешительно говорит:
- Трудно понять, зачем ты так себя изнуряешь... Не лучше ли, чем надрываться, прибегнуть к чьей-либо помощи и сохранить силы для, более важных дел? Подумай.
Шиера согласно кивает.
- Раз уж вы вдвоем так настаиваете, придется подумать, - бормочет Креслин, кладя полотенце на подоконник. - А сейчас - домой.
Хайел с Шиерой переглядываются снова, на сей раз пряча улыбки.
- До завтра, - говорит решительно не понимающий, что тут смешного, Креслин, у которого ноет каждый мускул, а вся одежда промокла до нитки.
- Твоя Вола оседлана, - говорит Шиера, отступая в глубь комнаты.
- Спасибо, - Креслин уходит.
Страж, молодая черноволосая женщина, вручает ему поводья.
- Добрый вечер, регент Креслин.
- Добрый вечер.
Дождь хлещет еще сильнее, чем раньше, хотя, кажется, стал чуточку теплее. Креслин направляет кобылу вверх по дороге. Сточная канава на обочине превратилась в стремительный бурлящий поток.
К тому времени, когда Креслин ныряет под притолоку ворот конюшни, даже пропитанная маслом кожаная куртка успевает промокнуть насквозь. Все использованное при строительстве Черного Чертога дерево было основательно укреплено Клеррисом, но, несмотря на это, из-за долгой жары, резко сменившейся проливным дождями, некоторые балки и доски пошли трещинами.
Снаружи по-прежнему льет как из ведра. Спешившись, Креслин стягивает промокшую куртку и вешает ее на вбитый в стену конюшни крюк. Вола встряхивает гривой, рассыпая брызги.
«Ну почему, - думает Креслин, расседлывая кобылу, - почему любое мое вмешательство в погоду оборачивается такими крайностями? Ведь я же старался быть осторожным! И тем не менее за последнюю восьмидневку на остров обрушилось гораздо больше воды, чем нужно, и ливни грозят обернуться не меньшей бедой, чем засуха...»
Он чистит кобылу щеткой, одновременно распространяя чувства за пределы конюшни, и обнаруживает Мегеру с Алдонией и Линнией на кухне. С ними кто-то еще... Лидия. На миг перед Креслином встает черная пелена. Чтобы сохранить равновесие, юноше даже приходится коснуться стены. Проморгавшись, он продолжает чистить кобылу, а закончив, добавляет зерна в кормушку и уходит. Снова накинув куртку, юноша спешит по скользким камням дорожки к парадному входу и притопывает у крыльца ногами, чтобы стряхнуть налипшую на сапоги грязь.
Куртка занимает место в открытом стенном шкафу рядом с такой же мокрой курткой Мегеры, а на каменном полу под ногами растекается маленькая лужица. Креслин поспешно стягивает мокрые сапоги. Его так шатает от усталости, что приходится ухватиться за стену. Наконец, шлепая босыми пятками, он направляется на теплую кухню.
Там вовсю топится маленькая, но жаркая каменная печь. Лидия держит обеими руками чашку, над которой поднимается пар, Мегера укачивает Линнию, а Алдония нарезает тонкими ломтиками длинные зеленые корешки.
- Опять куилла?
- Она полезна. Даже великие маги должны правильно питаться, - заявляет Алдония, для пущей убедительности помахивая ножом.
- Может, ты предпочитаешь водоросли? - с невинным видом осведомляется Мегера, поглаживая малютку по головке.
- Если приходится выбирать между корнями кактусом и морской травой... - начинает было Креслин, но не договорив, машет рукой: - Да что тут толковать! Все равно вы в большинстве, а я один.
- Ты это только сейчас заметил, а, суженый?
Креслин смотрит мимо Мегеры, за окно, где в темноте продолжает барабанить дождь, а потом ищет свою чашку.
- Как думаете, не пора ли спасать сады?
- Ябруши - очень стойкие растения, - откликается Лидия, потягивая горячий напиток.
- Почему бы тебе не присесть? - говорит Мегера. Креслин садится, донельзя довольный тем, что вокруг тепло.

CXIV

Пробежав глазами лежащий на письменном столе свиток, маршал бросает взгляд в окно, не подернутое изморозью, хотя уже стоит ранняя осень. Обычно стекло замерзает задолго до возвращения овец с летних пастбищ и подсчета сделанных на зиму запасов. Утреннее небо сияет голубизной. Маршал снова берет в руки документ, скрепленный государственной печатью Сутии и подписью правительницы Вейндре, и подходит к дверям своего кабинета.
- Пусть ко мне явятся маршалок и Эмрис.
Маршал перечитывает послание, хмурится и ждет, то и дело поглядывая в окно, где за гранитными стенами царит непривычное тепло. Наконец на пороге появляются Ллиз и Эмрис.
- Прочти и выскажи свое мнение, - говорит она, протягивая дочери свиток.
Пока Ллиз всматривается в замысловатую вязь, обе женщины ждут.
- Это предложение договора о найме стражей. Вообще-то обыкновенное, если не считать каких-то странных намеков насчет изменившейся погоды.
- Почему странных? Погода-то и впрямь меняется, причем и по сей день.
- Но ты ведь не веришь слухам, которые распускаются по этому поводу?
Маршал фыркает:
- А ты веришь, что Креслин в одиночку расправился с разбойничьей шайкой? Или что он потопил весь хаморианский флот?
- Насчет разбойников - это он мог, - замечает Эмрис, - а корабли... Пожалуй, тоже, - произносит она одновременно с Ллиз, и они переглядываются.
Маршал забирает у дочери послание.
- По сути это замаскированный ультиматум. Они утверждают, что по вине «нашего консорта» в приграничных районах между Сарроннином, Аналерией и Южным Оплотом могут начаться беспорядки, и требуют, чтобы мы взяли на себя охрану урожая и хранилищ припасов. Разумеется, за плату.
- Надо полагать, не слишком щедрую, - замечает Ллиз.
- Вполне достаточную для того, чтобы оправиться туда и провести по этому поводу переговоры.
В комнате воцаряется молчание.
- Мне самой это не нравится, - продолжает спустя некоторое время маршал, - но нынешнее лето нас не баловало, да и зима, скорее всего, будет не лучше. А Вейндре мы обязаны теми потерями, которые понесли у Южного Оплота.
- Почему же тогда ты собираешься послать туда отряд?
- А что, у нас сейчас имеется лучший источник дохода?
- Не по душе мне это, - качает головой Ллиз.
- Как и мне. По этой причине я отправляюсь в Сутию с Хелдрой...
- Хелдрой?
- Именно, - говорит маршал, глядя на Эмрис. - Потому что если - упаси Предание! - со мной что-нибудь случится, Ллиз и Западный Оплот будут в тебе нуждаться.
Ллиз сглатывает.
- А тебе обязательно ехать туда самой?
- Ни с кем другим Вейндре говорить не станет. Это совершенно ясно.

CXV

- Я старался действовать как можно осторожнее, да и Мегера мне помогала, но дожди все равно получились слишком сильными.
- Так ведь это как... как тончайшая резьба по дереву. Рука должна быть твердой, но чуткой, а это достигается практикой, - Клеррис смотрит на завесу моросящего дождя и поплотнее запахивает плащ.
- Прекрасно, но практиковаться мне негде, а положение у нас аховое. Весь остров скоро размокнет, я уж не говорю об испорченной погоде на большей части Кандара. Вот уже и рыбаки сетуют: солнца нет и улов может пропасть, потому что рыбу не удастся высушить. А сколько времени и сил пришлось потратить на починку стен и защиту полей от размыва! Но часть маиса нам все равно уже не собрать... его просто смыло. Этак можно вернуться к тому положению, с которого мы начинали, если не к худшему.
- Чтобы что-то исправить, нужно время.
- Да нету его, времени! И у нас, и, боюсь, у всего Кандара. Фрейгр рассказывает, что в Монтгрене горят луга.
- С чего бы это? Крестьяне не станут жечь свою траву, а гроз там не было с тех пор... О!..
- Вот тебе и «О!» Можешь не сомневаться, они во всем винят нас. Точнее, меня. Меня и отдельных изменников, вроде тебя и Лидии.
- Вот при таких обстоятельствах и нужно проявлять терпение.
- Я устал слышать про терпение и время. И то, и другое - роскошь, которой у меня никогда не было. Небесам ведомо, как я устал. Мы отвели воду, и ручьи иссякли. Ладно - я нашел в холмах за полями три новых источника... И что же? Два из них высохли в течение восьмидневки. Ежедневно я до полдня занимался опреснением морской воды, но ее все равно не хватало. Не измени я погоду, половина жителей острова была бы уже мертва, и кого бы в этом винили? Опять же меня!
- Ты преувеличиваешь.
- Не думаю! - Креслин умолкает, ожидая, не уличит ли его во лжи приступ тошноты. Но этого не происходит.
- Ты можешь искренне заблуждаться, - говорит понявший, в чем дело, Клеррис. - Магу, связанному гармонией, трудно произнести преднамеренную ложь, но это не делает его непогрешимым, когда он говорит то, что СЧИТАЕТ правдой, - Клеррис отворачивается от дождевой пелены. - В любом случае, погоду ты уже изменил. Пойдем, сядем у огня. Я расскажу тебе, что знаю, и мы вместе подумаем, что можно сделать.
Креслин кивает, но тепло очага не кажется ему привлекательным, и он мешкает на прохладной крытой террасе.

CXVI

- Что-то здесь не так, Хелдра, - маршал умолкает и, поправив пояс, на котором висит церемониальный меч, резко устремляется по коридору к входу в пиршественный зал.
- Возможно, все из-за погоды и несобранного урожая, - предполагает Хелдра.
- Креслин создает сложности для всех, не исключая нас, - с тихим смешком говорит Дайлисс. - Плохие урожаи означают сокращение торговли, а стало быть, и отсутствие денег, чтобы платить стражам. Правда, Вейндре говорит о больших деньгах, но пока что Сутия не положила на стол ни единой монеты.
- Они всегда были прижимисты.
- О, уж это-то нам известно, - маршал умолкает, приблизившись к входу в зал, у которого стоят два стража и паж.
- Маршал Западного Оплота! Честь и хвала маршалу Западного Оплота! - возглашает паж ясным и звонким голосом.
Пройдя под аркой, маршал поднимается на помост. Хелдра следует за ней, но тут к наставнице бойцов подходит второй паж. Он обращается к Хелдре, она останавливается и отстает от Дайлисс. Их разделяет шаг, два шага, три...
В углу пиршественного зала раздаются громкие щелчки, и оттуда со свистом летят арбалетные стрелы.
Сраженная первым же выстрелом, Хелдра валится на полированный камень пола.
Маршал еще держится на ногах, но спустя миг падает и она.
- Целительницу! Скорее! - слышится чей-то крик. Почетная стража маршала обнажает клинки, и сутианская знать бросается к выходу из зала. На каменной галерее, где обычно находятся сутианские стражи, валяются брошенные разряженные арбалеты.
На помосте целительница осматривает тела и качает головой. Маршал лежит ничком: три стрелы пробили ей спину и грудь. Хелдра сражена одной-единственной стрелой, пронзившей шею.

CXVII

Мегера стремительно отводит клинок работающей с ней в паре женщины, так что та едва не теряет равновесие, и сама делает выпад.
- Неплохо! - Шиера переводит взгляд со стража на регента. - Но и не слишком хорошо. Сколько можно говорить, что сражаться следует как в настоящем бою. Нанесла удар - тут же возвращаешься в стойку, а не ждешь, опустив меч, пока тебе вспорют живот. Подними клинок повыше, вот так... Это относится и к тебе, Пиетра, - шагнув вперед, Шиера выправляет положение деревянного меча. - Держи под таким углом, и тебе будет легче отвести любой выпад.
Пиетра кивает.
Мегера тоже кивает, ловя себя на том, что рука сама меняет угол наклона клинка. Потом она утирает мокрый от моросящего дождика и пота, лоб.
- Ну, на сегодня все.
- Спасибо, милостивая госпожа, - Пиетра кивает еще раз.
- Спасибо.
Мегера возвращает на место деревянный меч, берет свой клинок и быстрым шагом направляется в цитадель.

CXVIII

Сидя на деревянном стуле, который он приспособил для своих бдений наедине с ветрами, Креслин тянется чувствами на запад, к Кандару и Монтгрену. Как и всегда с того времени, как он начал эти регулярные осмотры, в водах близ острова нет никаких судов, кроме рыбачьих лодок и трехмачтового барка, возвращающегося в Нолдру.
Достигнув с помощью ветров истомленных засухой земель, юноша видит белые миазмы, окутывающие ныне не только Фэрхэвен, но и Монтгрен.
Долина за долиной открываются перед ним, и над многими поднимаются клубы дыма: сухая трава лугов горит, словно трут. Однако в Монтгрене нет чужих солдат, лишь тут и там вспыхивают крошечные белые огоньки, причем ни один из них не появляется близ Вергрена.
Солдаты явятся позже, гораздо позже.
Креслин встает, выходит из комнаты и направляется на террасу, над которой висит холодный туман.
Уловив, что Мегера заканчивает упражнения с мечом, юноша размышляет о том, с кем сначала увидеться - с ней или с Клеррисом. Потом берет свой короткий клинок, безуспешно ищет отлучившуюся куда-то вместе с дочуркой Алдонию, колеблется, идти пешком или ехать, но в конце концов решает, что верхом будет быстрее. Да и Воле не повредит разминка.
Лошадь ступает быстро и уверенно, оставляя отчетливые следы копыт на вязкой красноватой глине дороги, ведущей на север, к строению из черного камня, возможно, воплощающего в себе надежду на торжество гармонии.
Торжество гармонии? Эта мысль кажется Креслину слишком претенциозной.
День стоит прохладный и влажный. Над головой плывут тяжелые серые облака, однако и поселение, и гавань лишь слегка подернуты туманной дымкой. Рыбаки увели свои лодки в море, так что у пристани осталась лишь «Звезда Рассвета» да полузатопленное суденышко. Креслин напоминает себе, что и эту скорлупку не мешало бы привести в порядок.
Мегера встречает его на пороге цитадели с поджатыми губами.
- По-моему, суженый, ты заглядывал на ристалище, когда мы упражнялись? Ведь правда? - ее бледное, спокойное лицо совершенно не отражает бушующей внутри бури.
- А что, нужно было? - шутливо отвечает Креслин, стараясь скрыть свои чувства.
- Тебе нужно!.. - начинает было она, но улавливает его состояние и тут же меняет тон: - Прости. Я не сразу поняла, чего ты хотел.
Креслин выдавливает улыбку:
- Я просто хотел...
- Знаю.
«...и не хотел больше причинять тебе боль...»
- Я сильнее этого, - говорит Мегера, поднимая запястье, с которого так и не сошел белый рубец. - И я желаю, чтобы ты увидел и почувствовал, какой хаос способен породить, используя лишь силу гармонии.
- Я уже увидел, потому и пришел. Чародеи жгут Монтгрен.
Мегера поднимает брови.
«...чего и следовало ожидать...»
- Наверное, они разжигают сотни маленьких костров на сухих полях, лугах и даже поджигают дома.
- А вину за все сваливают на Черных?
- Верно. Они это умно придумали! Я должен либо позволить Монтгрену сгореть, либо снова изменить погоду и вызвать дожди, которые превратят страну в болото.
- А ты это сделаешь? Опять переиначишь погоду?
- Мы с Клеррисом пытаемся найти способ распределить ветра и влагу так, чтобы у нас дожди уменьшились, а в Кандаре пошли, но не такие сильные. А если я попытаюсь просто заливать пожары... вряд ли это поможет.
Спокойствие желудка вроде бы подтверждает его правоту, но теперь юноша осторожнее с выводами, понимая, что может ошибаться. Клеррис прав, быть честным - еще не значит быть непогрешимым.
- Должно быть, они надеются, что ждать придется недолго, - говорит, глядя на него, Мегера. - Иначе они давно нашли бы способ добраться до дорогого кузена.
Креслин согласно кивает, но думает не о Корвейле, а о пастухе Андре и его маленькой дочке Матильде, называвшей его, Креслина, «мастером».
- Правда, от этого не легче, - заканчивает Мегера.
«...столько смертей...»
- Не легче. Я поговорю с Клеррисом, но хотел, чтобы ты узнала первой, - говорит он, делая вид, будто мысль насчет смертей осталась им незамеченной. - Чем ты занята сейчас?
- Не считая езды на ветрах и наблюдения за тем, как чародеи губят Монтгрен, используя установленную тобой погоду? Разрабатываю торговый маршрут для «Звезды Рассвета».
- Может быть, первое плавание стоит предпринять в Сутию?
- Я об этом думала. Но как нам выяснить, не следует ли ждать нападения со стороны Хамора или Нолдры? В Кандаре тебя, на худой конец, боятся. Даже Фэрхэвен воздает тебе должное.
Неужели дело уже дошло до этого? Впрочем, чтобы Отшельничий уцелел, он должен внушать больший страх, чем все Белые маги вместе взятые.
Незаметно улыбнувшись, Мегера берет Креслина за руку.
- Нам нужно решить не только куда плыть, но и что везти, а на сей счет у Лидии имеются интересные соображения. Например, в здешних водах есть моллюски, из которых можно получать пурпурную краску...
- Да... торговля очень важна. И еще мне необходимо поговорить с Клеррисом.

CXIX

Вышедший из Тирхэвена шлюп с обтрепанными парусами плывет на северо-восток, спеша обогнуть мыс Керра раньше явно намеренной перехватить его у побережья военной шхуны.
Даже на таком расстоянии Креслин улавливает окружающее шхуну белое марево. Что же касается шлюпа, то Креслину известно, кто из капитанов способен на такой риск.
Он едва не теряет концентрацию, ерзая на своем стуле и пытаясь найти способ помочь «Грифону». Ему случалось призывать ветра издалека, но фокусировать их силу на столь малом и столь далеком объекте еще не доводилось.
Вспомнив все слышанное от Клерриса, он ищет зазоры между воздушными струями и, уловив отдельные потоки, отклоняет каждый в свою сторону, чтобы они мешали сближению судов. Задав ветрам направление, юноша отпускает их и отступает.
Это стоит ему огромного напряжения и почти полного опустошения сознания, так что, едва отдышавшись и придя в себя, он отправляется на кухню, чтобы хоть немного подкрепить силы. Остались лишь сыр и черный хлеб, с которого нужно еще счистить плесень. Мало того, что мука на острове на исходе, так еще из-за высокой влажности выпеченный хлеб почти сразу же плесневеет.
Конечно, они с Клеррисом действуют в верном направлении и определенные перемены уже ощущаются, но деликатная работа не приносит немедленных результатов, и от избытка влаги им не избавиться еще довольно долго.
Радует хотя бы то, что высохшие было ябруши, напитавшись водой, приобрели вид обычных плодов, да и урожай пряностей, за вычетом разве что черного перца, обещает быть неплохим. Размышляя об этом, Креслин откусывает хлеба с сыром.
- Наверное, милостивый господин здорово проголодался, коли жует такую снедь, - говорит Алдония, появившаяся на пороге с Линнией за спиной и открытой плетеной корзинкой в руках. От корзинки исходит запах рыбы и водорослей.
Поскольку рот у Креслина набит, он пожимает плечами и лишь прожевав кусок отвечает:
- С этой работой иногда так уломаешься, что готов есть все без разбору. А у нас, - он смотрит на корзину, - сегодня на ужин рыба?
- Кроме нее, почти ничего не сыщешь, милостивый господин.
- Прости, - Креслин откусывает очередной кусок, стараясь не обращать внимания на вкус хлеба. Лидия уверяет, что плесень ни чуточки не вредна. Может, и так, но гадость первостатейная. Однако, в отличие от Креслина, для большинства жителей острова и такой хлеб - роскошь.
- Придет ли милостивый господин на обед?
- Думаю, да. Извини... - Креслин понимает, что для спасения «Грифона» необходимо вернуться к работе с ветрами.
Алдония качает головой. Малютка за ее спиной радостно гукает.
Креслин улыбается рыженькой крошке, но когда усаживается на стул и устремляет взор в окно, к затянутому тучами северному горизонту, лицо его становится серьезным.
К тому времени, когда ему удается найти «Грифон», белая шхуна уже нагоняет шлюп, но Креслин вновь разводит воздушные потоки, в результате чего военный корабль сносит в сторону, а «Грифон» беспрепятственно огибает мыс.
Клеррис с Мегерой - не в первый раз - оказались правы. Умей Креслин планировать наперед, время могло бы стать его союзником и дать ему немалое преимущество. Но юноша тут же хмурится - ведь «Грифон» бежит от хаоса, а он помогает кораблю не осилить хаос, а именно бежать.
Креслин снова направляет чувства к Монтгрену. На сей раз ему не удается пробиться сквозь затянувшую страну плотную тускло-белую завесу, за которой порой угадываются вспышки огня, страха и боли. Сам Вергрен, «твердыня» Корвейла, тлеет, но истинный это огонь или магический - юноша определить не может. Да особо и не старается, подозревая, что это не имеет значения.
Когда Креслин пытается встать, его шатает, а голова раскалывается. И кажется, что не вся эта боль его собственная. Возможно, Мегера уже знает, что именно он обнаружил.
- Милостивый господин, с тобой все в порядке? - в дверях показывается озабоченная Алдония.
- Не совсем, но это пройдет.
- По дороге скачет милостивая госпожа... Мне подумалось, ты захочешь узнать.
Она уходит. На сей раз девочка не с ней - не иначе, спит в своей колыбельке.
Креслин выходит на террасу. Дождь прекратился, небо затянуто туманной дымкой, и Креслин, не рискуя промокнуть, присаживается на каменную ограду. Едва разносящийся во влажном воздухе стук копыт по мягкой глине возвещает о приближении Мегеры, как юноша встает и спешит к конюшне.
Стоит ему войти, и Вола поднимает голову и ржет. Креслин пребывает в растерянности, толком не зная, должен ли он утешать Мегеру или же нуждается в утешении сам.
- А это имеет значение? - спрашивает Мегера с кривой улыбкой, прежде чем спешивается.
Они обнимаются, хотя она еще держит в руке поводья.
- Отпусти, - говорит женщина, - или я за последствия не отвечаю.
Креслин краснеет.
- Я позабочусь о Касме.
- Спасибо.
Мегера уходит, а он расседлывает ее кобылу и, положив сбрую на место, спешит на террасу, где, свесив ноги с уступа, сидит, дожидаясь его, Мегера.
- Еще раз спасибо, - говорит она.
Он пожимает плечами, садится рядом с ней и спрашивает:
- Что думает Шиера?
- Беспокоится, но Лидия уверяет, что дождь поспел как раз к созреванию ябрушей, а трава на лугах начинает появляться снова. День-другой - и мы сможем пускать коней попастись. Но...
- Но?
- Как же без «но». Продуктов для зимовки все равно не хватит, тем паче что из Монтгрена, как я понимаю, ждать уже нечего.
- Мне жаль... я имею в виду Корвейла.
- Суженый, от нас мало что зависело.
Он крепко сжимает ее руку:
- Если бы я только узнал заранее...
- В жизни всегда так.
- Знаешь, а ведь «Грифон» на пути к нам. Ума не приложу, как Фрейгру удалось выйти в море.
- Ну, ты ведь тоже приложил к этому руку. Я почувствовала.
- А, насчет военной шхуны? Да, я развел корабли ветрами, но удивительно, что ему вообще удалось поставить парус и выйти в море. Небось еще и набил трюм припасами. Фрейгр - предусмотрительный малый.
- Нам бы все сгодилось.
Некоторое время они сидят молча, потом Креслин нерешительно спрашивает:
- А Лидия не разузнала ничего нового о... о маршале?
- Нет. Ничего, кроме того, что власть унаследовала Ллиз. Купцам известно одно: нынче в Западном Оплоте новый маршал.
- Я должен бы почувствовать... хоть что-нибудь.
Мегера касается его руки:
- Она ведь сама не хотела, чтобы ты был с ней так близок.
- Да, но... но хоть что-то... - бормочет Креслин, глядя на волны Восточного Океана.
Подернутое облачной дымкой небо темнеет, а густой туман с началом сумерек превращается в мельчайший моросящий дождичек.
- Обед будет поздно, - предупреждает Мегера.
- Знаю. Алдония много времени проводит с Лидией.
- Я предлагала помочь ей со стряпней, но она сказала, что это ее работа, - Мегера улыбается, - и попросту выставила меня с кухни.
- Да, она имеет особое представление о своем долге.
- Ты тоже, - Мегера пожимает Креслину руку.
Он рассеянно отвечает на пожатие, не в силах выкинуть из головы белую хмарь, под которой погребен Монтгрен. Мегера убирает руку, но они остаются на месте, не замечая моросящего дождика.
- Креслин, пока мы ждем, ты не мог бы... Мне кажется, сейчас песня была бы...
Он прокашливается, сглатывает и облизывает губы.

В тех высоких горах, в самый ясный из дней
Вспомнил я о любимой, подумал о ней...

Ноты звучат холодной медью, и Креслин ежится:
- Как-то... не получается.
- Прости, я не хотела... - она снова касается его руки.
- Ничего.
Но не спетая песня не дает ему покоя, пока в дверях, к радости их обоих, не появляется Алдония.
- Это ж надо додуматься, сидеть тут в темноте под дождем! Вот заболеете, а нам что прикажете делать? Каково будет людям остаться без регентов? А обед, между прочим, уже готов. Прошу к столу, - призывает она, взмахнув, как клинком, деревянным половником.
Обменявшись улыбками, Креслин с Мегерой поднимаются и идут через террасу.

CXX

Мелькнув с быстротой молнии, которую Креслину так часто случалось призывать с небес, его белый деревянный меч наносит удар.
Шиера, пошатнувшись, отступает назад.
- Тьма! - восклицает Хайел. - Ты в порядке?
- Это пройдет, - откликается капитан стражей, потирая плечо. - А ты ловок, Креслин. Силен и очень быстр. Ты ведь открылся, и я видела, куда можно нанести удар, но не успела.
- Мне повезло, - говорит Креслин, откладывая дубовую палку.
Шиера улыбается. Ее улыбка напоминает юноше Западный Оплот и поцелуй, полученный от другой воительницы...
- Нет, удача тут ни при чем. Твою технику я бы назвала неотшлифованной, но это не будет иметь значения до тех пор, пока ты не нарвешься на кого-нибудь еще более быстрого или...
- Или если мне не придется иметь дело с несколькими противниками зараз, - заканчивает за нее Креслин. - Как это случилось в битве с хаморианцами.
- Да. Но в этом я одна вряд ли могу тебе помочь, разве что ты захочешь поупражняться с двумя противниками одновременно.
- Как насчет тебя и Хайела? - спрашивает с улыбкой Креслин.
- Только не сейчас, - отвечает Шиера, снова потирая плечо. - У меня и без того будет здоровенный синяк. К тому же начинается сильный дождь.
- Я не заметил, чтобы он прекращался, - ворчит Хайел, глядя на Креслина.
- Я этим занимаюсь, - отвечает, поняв значение его взгляда, юноша. - Но чтобы добиться результата, ничего не испортив, требуется время. Неужели ты и впрямь не заметил, что дожди перестали быть проливными?
- Теперь все в тумане, и сам воздух какой-то мокрый, - уныло отзывается Хайел. - Кому как, а мне жара больше по нраву.
При этих словах глаза собиравшей деревянные мечи Шиеры раздраженно вспыхивают, и она смотрит на Хайела с насмешкой.
- Ну конечно, - говорит тот, - вы оба родом из самого холодного места в мире. Откуда у вас взяться сочувствию к тем, кто любит погреться на солнышке?
- Ну что ты, - отзывается с улыбкой Шиера. - Мы вовсе не против тех, кто любит тепло, тем паче когда это хорошие люди.
«Хороший человек» Хайел густо краснеет. Креслин отворачивается, пряча довольную улыбку.
- Скоро причалит «Грифон». Ты идешь?
- А нужно? Разве Фрейгр не задержится у нас на некоторое время?
- На сей раз... да. Возможно, даже надолго.
- Неужто дела так плохи? - спрашивает Шиера, надевая портупею с заплечными ножнами. - Уже?
- Уже. Скорее, чем я думал, - признается Креслин.
- Значит... насчет герцога - это точно?
- Точных сведений взять неоткуда, но я почти уверен.
- Почему же он, в таком случае, не перебрался к нам, на остров?
- Вергрен составлял всю его жизнь, - отвечает Креслин, берясь за свой меч перед тем как надеть портупею. Рукоять на ощупь холодна, холоднее висящего над Отшельничьим тумана. - Как мог он бросить то, ради чего существовал?
- Не знаю... - бормочет, уставясь на камни под ногами, Хайел. - Раньше мне казалось, будто я кое в чем разбираюсь, а теперь...
- Все не так плохо, - прерывает его Шиера.
- Не знаю, - повторяет Хайел, машинально кладя на место тренировочный меч и застегивая на бедрах пояс с боевым.
- Потолкуем попозже, - говорит Креслин ему и Шиере. - Сейчас мне пора на пристань - взглянуть, в каком состоянии «Грифон», и узнать, как дела у Фрейгра. Не забудьте послать к причалу подводы и людей для разгрузки.
- Будет сделано.
Оставив Волу в конюшне цитадели, Креслин пешком спешит к гавани и той хижине, которую, перестроив и расширив, Мегера превратила в стекольную мастерскую. Глаза его скользят по водной глади, но белых парусов приближающегося «Грифона» пока не видно. У причала стоят лишь «Звезда Рассвета» да все та же рыбацкая развалюха. Юноша качает головой, вспомнив, что собирался поговорить насчет этого суденышка с Шиерой и Хайелом. Не дело занимать место у причала без всякой пользы.
Остановившись у кирпичной стены мастерской, он входит в открытую дверь.
Мегера с перепачканным лицом, не отрывая глаз от каменного стола, рассматривает прозрачный шар, внутри которого находится стеклянный бокал. Один из тех, что она делает вместе с Авлари, бывшим до поступления на хаморианский флот подмастерьем стеклодува. Надо признать, что бокалы у них получаются на славу, и со временем продажа стеклянной посуды сможет приносить острову заметный доход - если допустить, что колония на острове просуществует так долго.
Мегера поднимает глаза на Креслина и улыбается.
- Ты не идешь? - спрашивает он.
- Проку-то? Встречу и разгрузку ты обеспечишь, а поговорить с Фрейгром я смогу и потом.
Креслин огибает стол в расчете хотя бы на быстрый поцелуй.
- Ты...
«...невозможный... только одно на уме...»
Поцелуй получается вовсе не мимолетным, равно как и объятия.
- Креслин...
- Знаю...
Еще один поцелуй, и Креслин выходит, сменив объятия Мегеры на объятия серого послеполуденного тумана. Мегера без промедления возвращается к работе со смесями песка и химическими составами, подобранными для нее Клеррисом.
Креслин же, подойдя к пристани, видит впереди, примерно в двух кай за волнорезом, едва различимую сквозь плотный туман белую точку.
Вступив на причал, он окидывает взглядом почти полностью оснащенную «Звезду Рассвета». Без Лидии, умеющей лечить древесину, или способного укреплять рангоут Клерриса нечего было бы и мечтать отремонтировать судно, тем паче за одно лето. Юноша улыбается, но улыбка тает, стоит ему вспомнить, что у «Звезды Рассвета» по-прежнему недостает парусов.
Креслину остается только ждать, и он ждет. Три дня назад ему удалось спасти «Грифона» от шхуны из Фэрхэвена, а теперь не терпится узнать, подтвердятся ли его подозрения, проверить которые не позволяло белое колдовское марево.
К тому времени, когда шлюп, с наполовину свернутыми парусами, проходит мимо волнолома, на пристань прибывают подводы, солдаты и стражи, выделенные для разгрузки. Взвод выстраивается примерно в шаге позади регента.
Корабль швартуется, матросы готовят сходни, а стоящий на мостике Фрейгр смотрит на встречающих. Русые с проседью волосы капитана стали почти совсем седыми, а обычно гладко выбритые щеки покрывает неряшливая щетина.
«Грифон» тоже выглядит основательно потрепанным, единственный несвернутый парус наспех залатан, и весь корабль отмечен ощутимым прикосновением хаоса.
Как только сходни касаются причала, Креслин взбегает на палубу, где его приветствует Фрейгр, облаченный в напяленный прямо поверх выцветшей вязаной фуфайки зеленый с золотом кафтан. Матросы, выглядевшие так же неряшливо, как и их капитан, стараются не смотреть на регента.
- Это твоих рук дело? Я насчет военной шхуны.
Креслин кивает.
Серые глаза Фрейгра воспалены и налились кровью.
- Не скажу, что хотел бы снова там оказаться, Креслин. Или мне уже следует говорить «герцог Креслин»? А может, корону наденет твоя соправительница?
- Я не хочу претендовать ни на какой титул, Фрейгр.
- Ты не хочешь, я знаю. Но можешь ли ты себе это позволить?
- Фрейгр, как это случилось?
Капитан качает головой:
- Трудно сказать. То ли он умер от чумы, то ли был отравлен наемным убийцей. Так или иначе в городе творилось нечто несусветное. Люди умирали, и целые толпы бегали по улицам, угрожая побить камнями всякого, кто связан с Черными. А потом глашатаи объявили, что толпа захватила замок...
- Понятно. Значит, Белые направили туда войска под предлогом восстановления порядка?
- Войска?
- Да. Как они вводились, я не видел, но когда колдовской туман рассеялся, оказалось, что на равнинах стоят отряды из Джеллико и даже из Хидлена. А замок по-прежнему скрывает магическая завеса.
- Так это была магия?
- Да, магия хаоса. С помощью гармонии такого не устроить.
- Но они кричали, будто во всем виноват ты. Что это ты испортил погоду.
- Насчет погоды так оно и есть, - со вздохом сознается Креслин, глядя на потрепанного «Грифона». - И, наверное, во всех напастях, последовавших за этим, тоже есть моя вина, хоть я их и не устраивал.
- Устраивал, не устраивал... это как сказать, - ворчит Фрейгр, не сводя с Креслина по-прежнему суровых, налитых кровью глаз. - Ты другое скажи: что теперь мне с моими ребятами делать?
- Могу предложить тебе стать флагманом флота Отшельничьего.
- Хм... флагманом. А у меня есть выбор?
- Не уверен. Но ты можешь командовать «Звездой Рассвета», - Креслин указывает на почти лишенное парусов судно.
- Да, вы неплохо над ним поработали. Осталось поставить паруса - так мы их привезли. И запасной парусины прихватили, а провизии погрузили столько, - капитан обводит рукой стоящие на палубе бочки, - сколько могли взять на борт. Я подумаю над твоим предложением, хотя, может быть, лучше сделать капитаном «Звезды» Госсела.
- Смотри сам. Госсел мог бы сменить тебя на «Грифоне».
- Не знаю, - ворчит Фрейгр, глядя в сторону высящейся на холме башни. - Зато я с самого начала чуял, что везти сюда разом трех долбаных чародеев - это не к добру. Хотя и не подозревал, до какой степени.
Неожиданно Креслин видит высовывающуюся на палубу женщину.
- Это Синдерова сестра, - поясняет Фрейгр, проследив за его взглядом. - Когда дела пошли хуже некуда, я разрешил парням взять на борт своих жен, подруг, сестер... кого захотят. Не бросать же их там? К тому же мне подумалось, что ты возражать не станешь.

Предыдущая страница 17 Следующая страница


Башни Заката 18

- Не стану. Народу у нас хватает, но это, пожалуй, лучшее из всего, что ты сюда доставил, - Креслин смотрит на северный небосклон, где между редеющими облаками ширятся голубые просветы, и добавляет: - Это и погода.
- А я так дождику рад.
- Боюсь, за последнее время дождей у нас выпало сверх всякой меры. Но я надеюсь, что этот вопрос наконец улажен.

CXXI

Женщина с серебряными волосами переводит взгляд с певца на командира стражей, отвернувшись от худощавой Кринэллин, наставницы бойцов.
- Мне это не нравится, милостивая госпожа, - говорит Эмрис. - Тиран не восстанавливала Нонотрер... до того. А теперь угроза для нее еще меньше, чем раньше.
- Следует ли из этого, что мы должны напасть первыми? - спрашивает Ллиз, отпивая из черного кубка. - Но после потери двух отрядов в Сутии и еще одного, почти полностью уничтоженного аналерианскими разбойниками, мы почти обескровлены.
- Я не предлагала напасть. Но происходящее меня беспокоит.
- Меня тоже. Например, эта история со следами. Где-то на верхней дороге скрываются невидимые воины, и их не меньше взвода.
- Белые дьяволы, - вступает в разговор Кринэллин. - Это тревожит нас всех.
- Дело рук чародеев, - заявляет Эмрис. - Отряд наверняка заслан ими, но опасаться нечего. Они не смогут прятаться всю зиму, особенно если ляжет глубокий снег. Тут мы их и переловим.
- У нас не так много возможностей ловить кого бы то ни было, - замечает Ллиз. - Особенно учитывая наши обязательства перед Сарроннином. И потери, понесенные в Сутии. Я не собираюсь возобновлять...
- Ты доверяешь тирану?
- Доверять женщине, бросившей родную сестру на растерзание Белым дьяволам, не слишком мудро. Если бы не наша нужда в деньгах...
- Нужда в деньгах не помешала тебе послать припасы консорту, - напоминает Эмрис.
Глаза Ллиз вспыхивают, но голос остается невозмутимым.
- Не помешала, потому что это были излишки, которые мы не могли ни продать, ни использовать сами, - она умолкает и через некоторое время говорит: - На сегодня все. Продолжим разговор утром.
Эмрис переводит взгляд на певца.
- Песню о мужчине... о мужчине... - требуют стражи, сидящие за средними столами.
Обернувшись на миг к главному столу, менестрель кладет гитару на табурет, достает из своего дорожного мешка длинный веер, в сложенном виде походящий на меч, и, поклонившись, начинает:

Не спрашивай меня, каков мужчина!
На лесть он падок и душой изменчив...
Но что с него возьмешь, ведь он мужчина...

Распевая песню, менестрель, облаченный в обтягивающие желтовато-коричневые штаны и зеленую шелковую рубаху, пританцовывая, подходит к главному столу и, взмахнув веером, как клинком, раскрывает его.

...Но что с него возьмешь, ведь он мужчина!

Стражи хлопают в ладоши, и менестрель раскланивается, прежде чем отложить свой веер и взять гитару. Среди хлопков слышится одинокий свист. Певец садится на табурет, подкручивая колки, перебирает струны и наконец тихонько прокашливается.

...Летом, когда зеленеет листва и греет теплом заря,
Моя любовь уносит тебя за неведомые моря...

Хлопки следуют довольно жидкие, и менестрель криво улыбается, прежде чем перенастроить гитару и исполнить марш:

...На горной вершине свой светоч есть,
Там ярче солнца сияет честь...

Исполнив еще пару воинственных песен, он встает с табурета и кланяется, а когда хлопки - на сей раз дружные - стихают, роется в своем мешке и, достав немалый сверток, направляется к высокому столу и новому маршалу.
- Рада видеть тебя снова, Рокелль из Хидлена, - говорит Ллиз, вставая, чтобы приветствовать менестреля.
- Ты оказываешь мне честь, милостивая госпожа... - Рокелль все так же строен, и голос его звучит молодо, но каштановые волосы поредели, и на висках прибавилось седины. - Высокую честь, приглашая простого странствующего певца!
- Певцов и музыкантов у нас всегда ждет самый радушный прием, - произносит Ллиз, делая шаг ему навстречу.
- Тогда позволь преподнести тебе на память небольшой подарок, - продолжает менестрель лукаво-безразличным тоном, поднимая обеими руками сверток.
- А я нахожу его довольно большим, - Ллиз поднимает брови.
- Надеюсь, что ты найдешь его также и интересным.
С этими словами Рокелль кладет сверток на стол и снимает ткань.
Эмрис подается вперед. На столе стоит модель самого Западного Оплота: массивные стены выполнены в металле, в центральном внутреннем дворе установлена большая свеча.
- Если позволите... - менестрель зажигает от стоящей на столе лампы щепочку и подносит огонек к свече. Стены и башни начинают поблескивать, словно в лучах солнца, и даже кладка кажется рельефной, хотя подогнанные одна к другой плиты лишь изображены с помощью чеканки.
- Олово? - спрашивает Эмрис.
- Увы, капитан стражей, этого я сам не знаю. Думаю только, что внутри металла пустое пространство, может быть, заполненное гипсом. Будь замок цельнометаллическим, мне бы его не привезти, - Рокелль со смешком щелкает пальцем по модели и косится на ближний кувшин.
- О, прошу прощения! - восклицает Ллиз. - Ты порадовал нас не только пением, но еще и подарком, а мы, как последние невежи, заставляем тебя стоять на ногах и испытывать жажду. Прошу к столу.
По ее жесту прислуживающий юноша наполняет кубок и ставит его перед свободным стулом между капитаном стражей и наставницей бойцов.
- Еще раз благодарю за честь, - менестрель усаживается и поднимает кубок. - Пение сушит горло, даже если тебя ценят.
- Есть ли какие-нибудь новости? - спрашивает Ллиз, переводя задумчивый взгляд с собеседника на подарок и обратно.
- Новости есть всегда, милостивая госпожа. Не знаю только, с чего начать. Может быть, с Черных магов?
Внимание маршала отвлекает шипение: свеча во дворе миниатюрного замка ярко вспыхивает и гаснет.
- Говорят, будто охватившие Монтгрен пожары - дело рук Черных изменников, обосновавшихся на Отшельничьем. Не мне, конечно, судить, но... В Кифриене тоже гибнут сады. А еще говорят, дочь Вейндре присягнула на верность тирану.
- Об этом мы слышали.
Рокелль делает большой глоток и продолжает:
- Белые обещали Хидлену и Кифриену помощь.
- Интересно, чем все это обернется для нас? - бормочет Кринэллин, уставясь в свой кубок. Ллиз смотрит на менестреля, задумчиво сдвинув брови, а потом поджимает губы и разглаживает лоб с видимым намерением заговорить. Но не успевает.
Сноп пламени, подобно молнии, ударяет в стол, превратив его в груду обгоревших щепок и расшвыряв обугленные тела. Стражи за нижними столами валятся на пол. Не успевает утихнуть эхо, как новая вспышка озаряет пиршественный зал, обратив в костры сразу два стола старших стражей. Буквально на долю мгновения - перед тем как растаять - в раскаленном воздухе обрисовывается фигура в капюшоне.
Лишь одна женщина, страж с русыми волосами, успевает заметить, откуда исходит пламя, и увидеть эту фигуру. Движение ее опережает мысль: клинок летит в неведомого врага.
Пламя, на сей раз не такое сильное, вспыхивает там, где стояла фигура в капюшоне. Над головой трещит подожженная крыша, занялись уже две потолочные балки. Откуда-то доносится яростный лязг металла.
Страж с русыми волосами извлекает клинок из тела поверженного недруга.
- Будь ты проклят!
Над Черной Башней, подавая сигнал тревоги, ревет рог. Русоволосая собирает уцелевших стражей, а целительница склоняется над четырьмя лежащими на помосте обугленными телами, и лицо ее бледнеет.

CXXII

- А что, совсем даже неплохо, - заявляет Креслин, с хрустом разжевав последние несколько кусочков зеленого корешка.
- Особенно если у тебя железные зубы и ты способен мочалить ими дерево или разгрызать раковины, - ворчит в ответ Мегера.
- Надо доесть, милостивая госпожа, - настаивает, выглянув из кухни, Алдония. - От этих кореньев кожа делается мягкой и чистой.
- Я их уже столько сгрызла, что на всю оставшуюся жизнь хватит.
- Но ведь они вкусные, - замечает Креслин.
- Перестаньте! Вы, оба! Все равно не уломаете. Сколько ни старайтесь, ничего это не изменит.
- Ничего?
- Подождем, милостивый господин, пока она не окажется на сносях. Посмотрим, что тогда запоет.
- Прекратите сейчас же! - фыркает Мегера. - И знайте: я отказываюсь от снеди, разжевать которую не легче, чем деревяшку, тем паче что на вкус она не лучше пресловутого колдовского варева.
- Как скажешь... - начинает Креслин, но тут в его голове грохочет беззвучный гром и перед глазами вспыхивает белое пламя. Содрогнувшись, юноша обеими руками хватается за столешницу. Взор его устремлен в никуда.
«...суженый...»
Мегера бледнеет.
- Что?..
Белая пустота рассеивается, и Креслин понимает, что именно произошло. Откуда приходит это знание - неизвестно, но оно приходит, и страшная правда кромсает его душу, словно тупым ножом.
- Ллиз... - он качает головой, встает и, не глядя перед собой, бредет на террасу, в туман.
Мегера следует за ним. Алдония, проводив ее взглядом, сокрушенно бормочет:
- Чародей не чародей, а есть всем надо.
Потом, вздохнув, она начинает убирать со стола, одновременно прислушиваясь, не заплачет ли девочка, которой время проснуться.
Подойдя к Креслину и взяв его за руку, Мегера - впервые! - чувствует, что его пальцы холоднее, чем у нее.
- Она мертва. Ллиз.
- Как? Почему?
- Знаю одно: ее больше нет.
- А ты не ошибся?
- Белые... Все Белые... Их обеих нет! - глаза Креслина сухи, как Отшельничий во время безводья, сердце сжато, словно стальными тисками.
Мегера берет его руки в свои.
- Вот еще одна жизнь, погубленная из-за меня.
- Нет, ты не должен смотреть на это так.
- Может, и не должен. Но смотрю...
«...Ллиз... Ллиз...»
Ему хочется плакать, но глаза остаются сухими, а руки - холодными, и Мегера не в силах их отогреть.
Волны Восточного Океана омывают песок внизу, влажный туман холодит террасу, а Мегера держит Креслина за руки, стараясь наполнить его своим теплом.

CXXIII

- Наконец-то Западный Оплот нам больше не помеха, - Хартор привычно теребит цепочку, но взгляд его обращен к западу.
- Оправданы ли такие потери? Они все-таки убили Джейка, и тебе пришлось пожертвовать своим ручным менестрелем. Не говоря уж о людях, которых перебили уцелевшие стражи, - указывает Гайретис.
- Зато Креслин лишился какой-либо поддержки из Кандара. Риесса не станет помогать сестрице, Монтгрен - наш, а Западный Оплот покинут - это больше не Оплот.
Молодой маг натянуто улыбается:
- Оплот - это не стены, а стражи. Три уцелевших отряда, с консортами и детьми, идут через Закатные Отроги.
- Три отряда? Обремененные детишками и всем прочим? Пусть себе блуждают по горам, сколько вздумается. Что они могут нам сделать? Да и куда им идти?
- Я полагаю, на Отшельничий. И еще догадываюсь, что ты положил начало созданию Креслином нового войска, более опасного, чем стражи Оплота, потому что эти бойцы будут сильнее нас ненавидеть.
- Гайретис, со стражами покончено.
Худощавый маг поджимает губы.
- Боюсь ты зашел слишком далеко, а результаты не самые лучшие. Замок цел, и теперь Риесса наверняка разместит там свой гарнизон, тогда как я предпочел бы видеть западные твердыни не в одних руках. Лучше бы там распоряжался новый маршал, а не тиран. Что же до уцелевших стражей, то добравшись до Отшельничьего, они объединятся хоть с древними дьяволами, лишь бы нанести тебе ответный удар.
- Если раньше не перемрут с голоду. Креслину и своих-то кормить нечем, к тому же у него ни кораблей, ни инструментов, ни денег, ни оружия. Конечно, ему под силу устроить еще несколько бурь, но много ли будет от того проку?
- Не знаю. Но Дженред тоже считал, что им все предусмотрено, - Гайретис качает головой. - Создается впечатление, будто амулет Высшего Мага подталкивает к необдуманным поступкам.
- Что ты сказал?
- Так, ничего, - Белый маг с молодым лицом невесело улыбается. - Ничего.

CXXIV

Копыта Волы постукивают по только что вымощенной дороге к цитадели, ставшей еще одним достижением хаморианских каменщиков, продолжающих работать, несмотря на задержку жалования. Неужто жизнь в Хаморе так плоха?
С высоты седла регент озирает тянущиеся вдоль дороги недостроенные каменные здания. Все еще густой и влажный туман не мешает каменотесам придавать заготовкам нужную форму, тогда как подручные замешивают грубый раствор, составленный Клеррисом из толченых раковин, песка и еще невесть чего. Второй ряд домиков предназначен для семейных солдат и стражей, хотя если у некоторых стражей имеются консорты, то с женами для подчиненных Хайела дело пока обстоит туго. Пока. В любом случае, эти дома помогут несколько разгрузить цитадель.
Соседний с Клеррисовым дом, недавняя развалюха, уже покрыт черепицей и сверкает застекленными окнами. Поселившиеся там двое каменщиков заявили о намерении найти себе жен и остаться на острове навсегда.
- У иных порой больше веры, чем у меня... - бормочет юноша себе под нос.
- Заходи, - слышит он, спешившись у двери, голос Клерриса. - Я один, Лидия внизу, в гостинице.
Креслин входит и закрывает за собой дверь.
- Каменщики-то, я смотрю, без дела не сидят, - замечает он, указывая на поблескивающую черепицу соседской крыши.
- Да, люди работящие. Присматривают место у пристани, чтобы построить склад.
- Что построить?
Клеррис ухмыляется:
- Люди верят в будущее. Йорд - тот, что с проседью, - заявляет, что как только ты победишь, от торговцев тут не будет отбоя и он сможет брать полновесным золотом за складские и торговые помещения.
- Кого и как я могу победить, когда мне нечем даже платить за припасы? Я один. Герцог умер, Ллиз оказалась в земле, не успело еще остыть тело маршала. А я до сих пор не сумел привести в порядок погоду.
- Ты уверен, что Корвейл мертв?
- А разве ты - нет?
Клеррис отмалчивается, делая глоток воды из высокого стакана.
- Засуха погубила почти все, что мы имели, а нынешняя сырость может лишить нас и остального, - Креслин качает головой. - Свет, я даже петь больше не могу. Но почему? Почему так получается с музыкой?
- Я разбираюсь в гармонии, природной гармонии, а не в музыке, - отзывается Клеррис, допивая воду и ставя стакан на стол.
- Так ведь дело, думаю, не в музыке. А во мне самом.
- Может, и так... Этому я бы не удивился, - говорит Черный маг, не глядя на собеседника. - Скажи, а ты собираешься предъявлять права на герцогский титул? Или, может быть, Мегера?
- На титул Корвейла? Я? Разумеется, нет, я ведь ему даже не родственник. А Мегера... Мы с ней об этом не говорили.
Маг пожимает плечами:
- Порой вы оба меня удивляете. У вас общее сознание, однако самые очевидные вопросы...
- Мы не обсуждали это как раз потому, что чувства на сей счет у нас одинаковые. Во всяком случае, мне так кажется.
- Ему «кажется»... Должен сказать, что пренебрегать очевидным весьма неразумно.
- Растолкуй, - просит, присаживаясь, Креслин. - Но имей в виду: я не хочу становиться самозваным герцогом герцогства, которое вот-вот поглотит Фэрхэвен.
- А между тем титул упрочил бы твое положение здесь.
Креслин хмыкает:
- Денег титул не добавит, припасов и войск - тоже, а в остальном мы и без того чувствуем себя уверенно.
- Тут ты, пожалуй, прав. Кто осмелился бы выступить против вас двоих?
- Ладно, хватит толковать о титулах, не имеющих никакого значения. Мне другое интереснее: когда я говорил о музыке и предположил, что дело во мне самом, ты сказал: «Я бы не удивился». Почему?
- Я бы сказал, что ты нарушаешь равновесие. Используешь магию гармонии чересчур активно, а сейчас наверняка придумываешь что-нибудь еще похуже.
- Хуже?
- Прислушайся к собственным словам. Ты сам сказал, что не можешь больше рассчитывать ни на Монтгрен, ни на Западный Оплот и не веришь в помощь Риессы. Так что же у тебя на уме?
- Ничего... пока.
- Креслин, пойми, что ты не в состоянии нарушать равновесие гармонии и хаоса вечно! За это так или иначе придется платить. И твои затруднения с музыкой наглядно показывают: что-то у тебя не так.
- Ладно, а как мне, по-твоему, действовать? Самым что ни есть гармоническим манером предоставить всем умирать с голоду?
- Я, кажется, с самого начала предупреждал, что не имею ответов на все вопросы. Ты изложил свою проблему, я сказал, в чем она, по моему разумению, заключается... Моя ли вина, если услышанное тебе не по нраву? - говорит Клеррис, глядя Креслину в глаза.
- Да, не по нраву. По твоим словам выходит, что я должен выбирать между гармонией и обречением людей на голодную смерть.
- Ничего подобного я не говорил. Сказал только, что твой подход к использованию магии гармонии может быть опасен. И то, что ты вдобавок убил множество людей клинком, не поможет исправить положение, - Клеррис пожимает плечами и добавляет: - Твои досада и раздражение мне понятны. Вот почему Черным некуда податься. По крайней мере, одна из причин. Дело в том, что мы не слишком хорошо умеем улаживать такого рода противоречия.
- Тьма! - восклицает Креслин, вскакивая на ноги. - Конечно! Именно такой совет мне и нужен! Теперь, когда я, между прочим, не без твоей помощи, зашел так далеко, ты заявляешь, что ничего не можешь поделать. Использовать магию гармонии опасно, клинок тоже. Ничего не делать - тоже не выход. И как мне из этого выбираться?
- Предпочтительно без крови и озлобления, - сухо отвечает маг. - В том числе и против меня.
- Прости.
- На самом деле ты не сожалеешь, а по-прежнему злишься на меня за то, что у меня нет никаких волшебных ответов. А их и в самом деле нет.
Креслину становится не по себе. Однако, понимая, что Клеррис говорит правду - во всяком случае, то, что искренне считает правдой, - юноша меняет тему.
- Собственно, я пришел не из-за музыки, а из-за погоды...
- По-моему, нам лучше пока ни во что не вмешиваться. Кажется, нам удалось придать средним северным ветрам некоторую устойчивость. Впрочем, тебе виднее.
- Да, они держатся.
- Ну вот и хорошо. К концу лета все утрясется, и солнечных дней у нас будет больше.
Весь дальнейший разговор посвящен исключительно погоде, однако то, что предшествовало ему, не прошло даром, и когда юноша покидает дом, его донимают тошнота и головная боль.
Взобравшись на Волу, чтобы поехать в гостиницу, где у него назначена встреча с Мегерой, Креслин с высоты седла озирает Край Земли.
Цитадель по сравнению с днем их прибытия увеличилась в три раза. Все пустовавшие хижины заселены и отремонтированы. И к ним добавились новые, более просторные жилища. Несмотря на то, что на строительство потребовалось немало камня и известки, а древесину пришлось доставлять из старого сосняка, находящегося чуть ли не в десяти кай к югу. В Монтгрене все это потребовало бы куда меньше усилий.
«Звезда Рассвета» все еще стоит у причала, но теперь корабль оснащен всеми парусами, и Фрейгр обещает завтра отправиться на нем в первое плавание. А «Грифон» уже отплыл в Ренклаар, где, по словам Госсела, найдутся и нужные для острова товары, и покупатели на маленькую партию пряностей.
Бросив последний взгляд на пристань, Креслин соскакивает с седла, отводит Волу в сарай, используемый посетителями как конюшня, и под моросящим дождиком шагает ко входу в гостиницу.
Стоит ему появиться на пороге общего зала, как разговаривавшая с кем-то из стражей Мегера поднимается из-за стола ему навстречу.
- Ты рассержен, я сразу почувствовала.
- Ты права, так оно и есть.
- Наверняка из-за Клерриса. Что он такое сказал?
- Давай присядем. Я расскажу.

...Имей тот малый лошака,
Им одарил бы дурака,
А будь свой ножик у него,
Не быть бы ей женой его.

Когда страж - худощавая женщина с гитарой - берет последний аккорд, сгрудившиеся вокруг круглого стола стражи и солдаты разражаются смехом. Лишь немногие поднимают глаза на Креслина и Мегеру, которые садятся за отдельный маленький столик поближе к кухне.
- Угодно что-нибудь выпить?
По одному лишь тону прислужницы можно догадаться, что питейное заведение встало на ноги и дела в нем идут неплохо.
- А что есть?
- Вино «Черная Зарница», хмельной мед и зеленый сок.
- Зеленый сок? - переспрашивает Мегера.
- Да, сок диких зеленых ягод, что растут на утесах. Кислятина страшная, но некоторым нравится.
- Мне зеленого, - решает Креслин.
- Я тоже попробую, хоть и кислятина, - Мегера кивает, пряча улыбку.
- Как вам будет угодно.
- Ты намекаешь на то, что я и во всем прочем приверженец кислятины? - спрашивает Креслин.
- Мужчины в большинстве своем так устроены, что вокруг них все само собой киснет, - фыркает Мегера.
Юноша молчит, однако качает головой и слегка кривит губы. Мегера пожимает ему руку и тут же, выпустив ее, говорит:
- А твоя затея насчет питейного заведения была что надо.
- Да, одна из немногих, которая осуществилась с самого начала и без особых усилий.
- Ну, тебе все же пришлось кое-что сделать, чтобы все пошло, как надо.
- Иногда я жалею о том, что еще раньше не догадался спеть кое-кому особо.
- Иногда?
- Всегда, - поправляется Креслин и глубоко вздыхает.
- Ну вот, ты все еще сердишься.
- Ничего не могу с собой поделать. Клеррис прочитал мне нотацию о том, что я слишком активно использую магию гармонии и тем самым, видишь ли, нарушаю его драгоценное равновесие.
- О-о-о...
- Знаю, тебя это тоже давно волнует, но ведь я всю дорогу просил его о помощи. И не дождался никакого толкового совета, если не считать старой песни насчет терпения. В чем оно должно проявиться? В том, чтобы позволить всем, кто доверился мне, умереть с голоду? Обратиться к Белым с выражением покорности и мольбой о спасении? Или питаться корешками куиллы, пока мы не выведем все кактусы на острове?
Мегера хмыкает, не отвечая. Креслин начинает горячиться:
- Рассуждения о равновесии и гармонии звучат прекрасно, но ими людей не накормишь. И за оружие или инструменты ими не заплатишь.
- Вот потому-то, любимый, мы с тобой соправители, - говорит Мегера.
Креслин вопросительно смотрит в ее зеленые глаза.
- Ты думаешь, твоя мать и вправду хотела отослать тебя в Сарроннин или обречь на бегство и одиночество? - продолжает Мегера. - Думаешь, моей сестре нравилось держать меня в оковах?
- Мне казалось, ты ее ненавидела.
- Верно. Ненавидела и ненавижу. Но не за это, а за то, что ей было на меня наплевать. Мне понятно, что выбора у нее не было, но отнестись ко мне по-человечески она могла.
- Вот оно что...
- Ты понимаешь?
Креслин понимает. Понимает, что должен поступать так, как должен. Понимает, что ему не следует прятать свою боль от себя или... или проклинать других за то, что у них нет для него готовых ответов.
Рука Мегеры касается его ладони.
Страж с гитарой заводит новую песню:

...Тот малый в руки взял клинок
И ну клинком махать,
Но не рубить и не колоть,
А землю ковырять...

Звуки ее пения, конечно, не чистое серебро, но голос очень приятен. И все же Креслину не по себе. Каждый аккорд режет ему слух.
- Эй, ты в порядке? - спрашивает Мегера.
- Думал, что да, но эта музыка...
- Она не фальшивит.
- Знаю.
Служанка со стуком ставит на стол тяжелые кружки и, не задерживаясь, направляется к круглому столу, за которым сидят не меньше десятка мужчин и женщин. Все они из цитадели.
- Нынче они уже не служат ни герцогу, ни маршалу, - замечает Креслин. - Надо будет подумать о единой для всех униформе.
- Ну, это не к спеху.
- Тоже верно - Креслин отпивает крохотный глоточек почти прозрачной жидкости и морщится. - Ух ты!
- Ну не настолько же это кисло, - ухмыляется Мегера.
- А ты попробуй.
- Ну как, не настолько же это кисло? - вторит ей Креслин, дождавшись, когда она сморщится пуще его.
- Ты как, допивать будешь?
- А куда деваться? Я ведь мужчина, стало быть, все вокруг меня так и так должно киснуть.
Мегера тычет его локтем.
Он трясет головой, однако вовсе не от толчка, а оттого, что эхо извлекаемых певицей нот, хоть они и представляют собой серебро всего лишь с налетом меди, отдается в его голове фальшью.
- Ты это чувствуешь?
- Да, через тебя, - отвечает Мегера.
Они умолкают, потягивая кислый сок и прислушиваясь.
Доиграв, страж направляется к Креслину и, со словами: «Не согласится ли милостивый господин спеть», протягивает ему гитару.
- Весьма польщен, но, к сожалению, не могу, - отвечает юноша. - В другой раз. Мне очень жаль, но я правда не могу.
Юноше не по себе, но он не знает, что беспокоит его больше: искреннее огорчение стража или отсутствие и намека на тошноту - признак того, что он говорит правду и петь действительно не может.
- Ну что ж, значит, в другой раз, - страж переводит взгляд с Креслина на Мегеру. Глаза женщин встречаются, страж кивает и говорит: - Нам всем очень хотелось бы послушать тебя снова, милостивый господин. Как только... как только это будет возможно.
- Спасибо, - отвечает Креслин, чуть было не поперхнувшись.
- Ты знаешь, в чем дело? - спрашивает Мегера, когда страж возвращается к своему столу.
- Насчет музыки? Почему она меня беспокоит? Ну, надо полагать, Клеррис прав: дело в нарушении равновесия. Моего внутреннего равновесия.
- Я так и думала.
- А я вот - нет, потому как не знаю, чем это равновесие так уж нарушил. В последнее время я почти не прибегал к магии. Разве что следил за ветрами, но это едва ли могло повлечь такие последствия, - сделав еще глоток, юноша поворачивается к окну, где за дымчатым стеклом уже сгустилась тьма, и добавляет: - На самом деле я ничего не знаю.
Он делает большой глоток, уже не морщась и вовсе не замечая, что за напиток пьет. Мегера оставляет свой сок почти нетронутым.
За гитару берется другой певец.

...По лесам, по долам, по полям и болотам
Герцог со свитой скакал на охоту...

Пока звучит песня, Креслин молча потягивает сок, устремив взгляд куда-то за пределы ночи, а потом оборачивается к Мегере:
- Пора идти.
Она поднимается вместе с ним.

CXXV

Слигонское каботажное судно под одним-единственным парусом одолевает зыбь у входа в гавань и, кренясь, проходит мимо волнолома. Матрос на бушприте кидает линь стражу, дежурящему у тумбы, предназначенной для швартовки кораблей с глубокой осадкой.
Пониже вымпела Слиго реет другой флаг - перекрещенные черно-серебряные молнии на лазурном фоне.
Почему над слигонским судном флаг Западного Оплота? Эта мысль не дает покоя Креслину, который, огибая лишь самые глубокие лужи, бежит под дождем к причалу. В голову ему приходит лишь один ответ - как раз тот, какого бы он не хотел.
Хайел переглядывается с Шиерой.
- Наверное, надо дать знать Мегере.
- Она уже знает, что он встревожен.
- Но может не знать, почему.
- Ты прав. А знаешь, что мне кажется? Что наш гарнизон пополнится стражами.
- Еще стражи...
- Ну, не стоит стонать так громко.
- Не буду, - ухмыляется Хайел. - Ты-то пойдешь на пристань?
- Чего ж не сходить!
Они следуют за Креслином и догоняют его как раз перед тем, как корабль заканчивает швартовку у глубоководного причала.
- Можешь объяснить, с чего ты так переполошился? - спрашивает Хайел, подойдя к Креолину. Тот молча указывает на палубу, где выстроились стражи.
- А все-таки... - начинает Хайел.
- Понимаю... - перебивает его Шиера. - Я тоже надеюсь, что это не все, кому удалось уцелеть.
- А ты... ты думаешь?.. - Хайел смотрит на Креслина.
- А что мне еще думать? Маршала нет в живых, Ллиз мертва, а Риесса перебрасывает войска на Закатные Отроги. Если бы Западный Оплот стоял, как прежде, сюда приплыли бы не три взвода, - скорбно и сурово отвечает Креслин.
Команда под началом кряжистого капитана опускает сходни, и на берег сбегает русоволосая женщина. Не обращая внимания на Хайела, она подходит к Шиере и произносит:
- Капитан, взводный страж Фиера прибыла с докладом.
Креслин открывает было рот, но не произносит ни слова.
- Докладывай, - голос Шиеры суров, словно она говорит вовсе не с родной сестрой.
- Из прибывших на борту в строю три полных взвода. Кроме того, доставлено ходячих раненых пять, увечных десять, консортов и детей два десятка. После погрузки в Рульярте от ран умерли три стража. Кроме людей, доставлены некоторые припасы, оружие, инструменты и... уцелевшие сокровища Западного Оплота.
- Доклад принят, взводный Фиера. Позволь представить тебя регенту Креслину, - Шиера поворачивается к юноше. - Фиера, командир взвода.
Тот торжественно кивает:
- Честь сияет, взводный Фиера. Вы совершили подвиг, и мы встречаем вас с гордостью. Мало кто стяжал большую славу.
Официальный тон собственной речи претит Креслину, но он считает необходимым соблюдать обычай. Да и как еще должным образом почтить командира, пробившегося к нему ценой невероятных усилий? Однако, вспоминая тот единственный поцелуй под башней, Креслин понимает, по какой причине получает сейчас в свое распоряжение и мечи стражей, и казну Оплота.
- Милостивый господин, ныне ты воплощаешь в себе все, что осталось от величия и славы Западного Оплота. Примешь ли ты свое наследие?
- Я принимаю предложенное, ибо не могу поступить иначе, - отвечает Креслин и, понизив голос, добавляет: - Принимаю, хотя никогда этого не желал. Даже давным-давно я желал иного.
Сказать на пристани больше он не решается, но то, что прозвучало, должно было прозвучать непременно.
- Мы все это знаем, милостивый господин регент, - говорит Фиера, глотая слезы. - Могу ли я удалиться?
- Цитадель и все, чем мы владеем, в твоем распоряжении, взводный Фиера. Мы в долгу перед тобой, как перед ангелами и Преданием.
- А мы перед тобой, регент, - по юному строгому лицу текут слезы, но голос девушки по-прежнему тверд.
- Сойти на пристань. Строиться. Становись! - рявкает Шиера так, что ее слышат на палубе.
Стражи цепочкой спускаются с мокрых досок палубы на такие же мокрые камни пристани. Креслин вытирает лоб и глаза тыльной стороной ладони и отходит в сторону, подальше от места, где сестры-воительницы руководят высадкой. Хайел следует за ним.
Некоторое время юноша молча смотрит на океан, силясь собраться с духом, но когда начинает говорить, голос его дрожит:
- Они... это все... все, что осталось.
- Осталось от чего? - спрашивает Хайел.
- От Западного Оплота, - с этими словами он поворачивается к кораблю, где уже началась разгрузка.
К пристани подкатывает несколько подвод, наверняка присланных Мегерой, которая понимает - должна понять! - сколь тяжкий груз лег на его сердце.

CXXVI

Сидя на деревянном стуле спиной к паре коек, Креслин рассматривает листы пергамента. Госсел смотрит на Креслина. Мегера не смотрит ни на кого.
Наконец регент поднимает глаза:
- Насколько я понимаю, тебе причитается десять золотых. В качестве компенсации неизбежных потерь.
- Это не так уж важно, - прокашлявшись, отзывается Госсел. - Мы ведь не ходим порожняком, трюмы почти всегда полны. Большую часть времени даже проходы в большом грузовом трюме наполовину заставлены.
Креслин задвигает стул, выпрямляется, но в последний миг успевает нагнуться и не приложиться макушкой к потолочной перекладине каюты.
- Ты привез больше, чем ожидалось. А уж эти саженцы дуба... вот Лидии-то будет радость!
- А я радуюсь кобальту, он мне позарез нужен, - добавляет Мегера.
Госсел опускает глаза на инкрустированную столешницу с гербом герцогства, существующего ныне лишь в его памяти, и бормочет:
- Так дело не пойдет. Прошу прощения, но не пойдет. Пока обстоятельства не изменятся, - он отпивает из немытого бокала, потом наливает себе еще из дымчатой стеклянной бутыли, изготовленной в мастерской Мегеры.
- А в чем дело? - мягко спрашивает Мегера. - Почему ты так думаешь?
- Дело в том, милостивая госпожа, что купцов вроде Руциозиса я знаю как облупленных. Мы с Клайеном работали на его дядюшку, покуда герцог не заговорил о постройке настоящего торгового флота и Фрейгр не сманил меня на место помощника капитана. Ну а на сей раз Клайен имел со мной дело в Ренклааре. Мы успели погрузить все, кроме саженцев, прежде чем Белые выпустили свой указ. Деревца уж пришлось затаскивать самим, потому как указ о воровстве...
- О воровстве? - Мегера, кажется, не верит собственным ушам.
Госсел поднимает на нее глаза.
- Только шевельни рукой, чтобы помочь Отшельничьему, - и ты ее лишишься. По указу это приравнивается к воровству. И чтобы такие купцы, как Клайен, про этот указ ни думали, сотрудничать с нами (во всяком случае, в Ренклааре, да и любом другом месте к востоку от Закатных Отрогов) они поостерегутся. Что же до Нолдры, то хотя «Грифон» и хорошее судно, он маловат для плавания через весь Восточный Океан, и...
- Можем ли мы обеспечить какую-нибудь защиту?
Госсел молча отпивает из своего бокала.
- Выходит... выходит, чтобы вести торговлю, мы должны добираться до самого Южного Оплота или Сутии? - уточняет Мегера. - Так?
- Именно так, милостивая госпожа. Не знаю только, как это получится. Может быть, «Звезда Рассвета»... Трюмы у Фрейгра вместительные, но вот ведь еще в чем загвоздка... - моряк снова отпивает глоток. - Дорогие товары идут хорошо, пока их немного. Если на продажу предлагается сразу большая партия, цена падает. Крупные торговые дома такого не допускают - они придерживают товары на складах и продают помалу, не давая им подешеветь. Но после этих указов во многих землях наши товары смогут покупать только контрабандисты, а они платят столько, что...
- Что мы едва ли покроем расходы?
- Да, и скоро такое положение дел станет совсем разорительным. Контрабандисты не смогут платить столько, сколько нам требуется, а мы, при наших накладных расходах, не сможем подавать по их ценам. Ведь нам придется платить команде за риск, да еще и держать на борту какую-нибудь охрану. Без этого иметь дело с контрабандистами нельзя: они попросту захватят содержимое трюмов вместе с самим кораблем.
- Умно придумали эти Белые, - качает головой Креслин. - Легальную торговлю они запрещают указом, а контрабанда отмирает сама собой, становясь экономически невыгодной.
- И все-таки я не понимаю, как это может быть, - возражает Мегера. - Контрабандой занимаются испокон века.
- Истинная правда, милостивая госпожа, но что перевозят контрабандой? Оружие, наркотики, драгоценности. Ну, может быть, редкостные изделия да бочонок-другой бренди или виски - особо крепких напитков, если вы понимаете. Оружие мы покупаем сами, а драгоценностей, не говоря уж о каких-либо редкостных поделках, у нас нет. Разве что... - Госсел снова поднимает бокал. - Разве что вы научитесь гнать бренди из здешнего зеленого сока. А так у нас плоховато с товарами, подходящими для контрабанды.
- Понятно, - задумчиво говорит Мегера.
- Тут есть над чем поразмыслить, - произносит Креслин и, встав, тянется за своим довольно-таки тощим кошельком.
- Нет, милостивый господин, - возражает Госсел. - Ты сделал меня капитаном, а это куда дороже нескольких золотых.
- Так, стало быть, вот что не дает тебе покоя? - мягко спрашивает Мегера.
- Да, милостивая госпожа. «Грифон», он хоть и маленький...
- Мы посмотрим, что можно сделать.
Вставая, Мегера встречается глазами с Креслином, но лишь на миг, поскольку на нее изливаются его гнев и раздражение.
Госсел остается сидеть. Он не поднимает глаз от стола и, кажется, даже не замечает, что регенты собрались уходить.
- Мы обязательно что-нибудь предпримем, Госсел, - заверяет Креслин и, помолчав, добавляет: - Спасибо тебе за честность и за предупреждение.
С этими словами регенты покидают каюту. Госсел закупоривает бутыль, ставит ее на полку и допивает свой кубок.
Уже на палубе Мегера пристально смотрит на мужа и спрашивает:
- Почему ты так злишься и переживаешь? У нас есть урожай, будет даже шерсть, а Авлари начинает производить превосходную стеклянную утварь. Если мы найдем - а мы должны найти! - способ окрашивать стекло, эта посуда пойдет нарасхват. Разумеется, не везде, но в Сутии или даже в Южном Кифриене - непременно. Там никому нет дела до указов Белых.
Креслин кивает распоряжающемуся палубными работами помощнику капитана, и тот приветствует регентов словами:
- Милостивый господин, милостивая госпожа, добрый день.
- Добрый день, - отзываются они в один голос, что побуждает Креслина улыбнуться, но улыбка его тут же тает. Он возвращается к прерванному разговору:
- Прекрасно! Допустим, мы понаделаем много чудесной утвари. Допустим даже, что большая часть нынешнего урожая уцелеет и будет собрана. Что мы можем сделать? Или послать корабль на юг и получить за товар половину его стоимости, или попробовать плыть на восток. Но что в этом случае помешает хаморианцам захватить «Звезду Рассвета»? В конце концов, раньше это судно принадлежало им.
- Думаешь, они решатся?
- Не знаю, но не исключаю. А можем ли мы позволить себе рисковать кораблем? Даже неся убытки, мы еще сумеем просуществовать некоторое время, но лишь до тех пор, пока будем получать необходимые припасы. Или пока не лишимся судна. Или пока нас не сгубит недород. Или пока к нам не нагрянет слишком много беженцев.
- А разве то, что привезла Фиера, разве не облегчает положение? - спрашивает Мегера, заправляя прядку волос за правое ухо.
- Облегчает? - хрипло смеется Креслин. - Да без доставленных ею денег мы уже находились бы на грани полного краха! Она выручила нас, но на какие еще чудеса можем мы надеяться? А если можем, то во что они нам обойдутся? - он качает головой и грустно добавляет: - Она стала суровой, даже суровее и жестче Шиеры.
- О... - отзывается Мегера.
«...Может быть, это потому, что ты ее когда-то любил?..»
По пути к конюшне, где оставлены Вола и Касма, Мегера смотрит не на Креслина, а в сторону, на светящееся окно общего зала гостиницы.
- Ты что, ревнуешь? У нее, по крайнем мере, есть мозги, в отличие от того напыщенного хлыща Дрерика.
- Суженый, мне известны твои чувства к Фиера. Там, на причале... Разве могла я не ощутить?..
- Прости, - говорит он. - Мне больно. Она отдала нам все, а я... Что я могу дать ей взамен?
- Она это знает, и все-таки кое-что ты ей дал. Там, на пристани, все видели твое лицо, видели печаль утраченной любви. Со временем это ей поможет.
Звук их шагов эхом отдается от камней дороги.
- Подумай, что она совершила! - говорит Креслин. - Поняла, что Западный Оплот обречен, собрала все, что только было возможно, и доставила сюда...
- А Оплот и вправду был обречен?
- Да. Сама твердыня уцелела, но оставшегося в казне не хватило бы на зимние припасы. Кроме того, Белые перебили на выпасах почти всех овец, и если для сбора нового урожая земледельцу надо дотянуть до следующей осени, то поголовье за год не восстановишь.
Выведя вороную, Креслин вскакивает в седло. Мегера не заставляет себя ждать, и они вместе едут к цитадели.
По пути юноша обозревает поселение, особо отмечая появление на склоне пониже цитадели трех или четырех новых домов. А локтях в двухстах к востоку от гостиницы уже поднимаются стены обещанного каменщиками склада. Кое-чем Край Земли уже начинает напоминать настоящий город.

CXXVII

- Привет! - голос Креслина разносится по еще пустому общему залу гостиницы. Несмотря на ранний час, все столы протерты, каменный пол начисто выметен, а скамьи и стулья расставлены в ожидании посетителей. Те заявятся только ближе к вечеру, поскольку кораблей в гавани нет, а обитатели поселения и цитадели днем заняты на работе или службе.
- Мы еще не открыты... о, милостивый господин!.. - узнав регента, женщина с узким лицом склоняет голову.
- Знаю. Но мне нужна бутылка того зеленого сока.
- Того? Зеленого сока?
- Хочу посмотреть, на что его можно употребить, - поясняет Креслин, не в силах скрыть улыбку. - Говорят, эта кислятина кое на что годится.
- Ну, милостивый господин, на вкус и цвет, конечно, товарищей нет. Может, кому и помои на что годятся.
Так, поругивая собственное питье и извиняясь за задержку, подавальщица сначала бежит за здоровенным железным ключом, а потом, отперев тяжелый замок кладовки и позвякав посудой, выносит сразу две бутыли. И решительно отказывается от денег, потому как, «хозяину за свое же добро платить без надобности».
Выйдя на улицу, Креслин кладет по бутылке в каждую переметную седельную суму, садится в седло и едет к себе в Черный Чертог.
Между тем облака на востоке начинают рассеиваться, открывая чистое, почти столь же прозрачное, как над Крышей Мира, сине-зеленое небо.
В резиденции пусто. Алдония, по всей видимости, прихватив малышку, отправилась покупать к обеду рыбу, а Мегера занята по горло в своей стекольной мастерской.
В кабинете Креслин разливает содержимое одной бутыли по четырем стаканам и сосредоточивается на одном из них. Уровень жидкости понижается наполовину, зато на каменном полу образуется лужица.
- Э... потом подотру, - бормочет юноша, осторожно нюхает остаток содержимого стакана и, найдя, что запах продукта не слишком отличается от исходного, отпивает крохотный глоток.
Ему удается не поперхнуться, но к глазам подступают слезы.
Опробовав ту же процедуру на трех оставшихся стаканах, Креслин покидает кабинет и выходит на залитую солнцем террасу. Камни ее кое-где еще остаются влажными, но не приходится сомневаться в том, что осеннее солнышко скоро их высушит.
Равно как и в том, что Креслину удалось получить алкоголь, только такой, какой мало кто станет пить даже даром, не говоря уж о том, чтобы выкладывать за подобную отраву монеты. Что же делать дальше? Креслин слышал, что вкусовые качества хмельных напитков улучшает выдержка. Можно попробовать состарить полученное сырье, однако процесс старения по самой своей сути ближе к хаосу, нежели к гармонии.
Размышляя под плеск волн, шлифующих песок беспрерывными накатами и откатами, Креслин неожиданно ухватывается за новую мысль. Шлифуют... Наверное, шлифовать можно не только поверхности.
Вернувшись в кабинет, он вновь берется за дело, дополняя на сей раз перегонку наведением глянца на внутреннюю структуру жидкости. Потом юноша сливает содержимое обработанных стаканов обратно в бутыль, и ее на две трети наполняет зеленоватая полупрозрачная жидкость.

Предыдущая страница 18 Следующая страница


19 Лиланд Модезитт

Бутыль вновь занимает место в седельной суме, Креслин вновь садится в седло и вскоре останавливает Волу подле цитадели. По дороге он успел обдумать, как лучше преподнести соратникам свое достижение.
Вокруг стола в цитадели собираются Шиера, Лидия, Мегера, Хайел и Клеррис.
- Ты хотел, чтобы мы все здесь собрались, - говорит Мегера.
«...что еще тебе взбрело в голову... суженый?..»
Креслин разливает содержимое бутылки и предлагает каждому по бокалу.
- Попробуйте... только осторожно.
Мегера смотрит на него, подняв бровь. Хайел хмурится, Шиера переводит взгляд с него на Мегеру, глаза Лидии поблескивают. Один Клеррис берет бокал с совершенно безразличным видом.
«...крепковато...»
«...хорошо... хоть и резко...»
«...горчит, но вкус приятный...»
«...вполне приличный бренди...»
- Что это?
- Бренди из зеленого сока, - поясняет Креслин после того, как все высказались.
- Я так и думала, - кивает Лидия.
- Здорово. И как это тебе в голову пришло? - восхищается Хайел.
- Вышло так, - отвечает Креслин, - что когда тут на днях мы толковали с Госселом о торговле, и он сказал, что для контрабанды подходят только специфические товары - вроде оружия, наркотиков и крепких напитков. И обронил словцо насчет того, что нам бы не помешало научиться гнать бренди из местного зеленого сока. Вот я и попробовал.
- Ты считаешь, на этом можно заработать деньги? - спрашивает Лидия.
- Трудно сказать. Но ягод на западных утесах растет видимо-невидимо, и проверить, есть ли смысл в моей затее, можно будет без особых затрат и усилий. Бутыли у нас уже делают. Кстати, как дела с окраской стекла? Трудности были?
- Нет, - отвечает Мегера.
- По-моему, мысль очень неплохая, - смеется Хайел, - только если уж делать это добро, то много. Очень много.
- Так никто не против того, чтобы я этим занялся?
- Надо думать, никто, - отвечает за всех Мегера после затянувшегося молчания. - Дело выгодное и основано на магии гармонии.
Креслин ощущает в ее словах скрытый укор.
- Это все? - спрашивает Шиера.
- Все.
С минуту юноша смотрит, как остальные переглядываются, а потом поворачивается и, медленно спустившись по лестнице, бредет к конюшне. На полпути его догоняет Мегера:
- Прости.
- Ничего. Просто это показалось мне толковой затеей.
- Она и есть толковая. Только... Я хочу сказать: а сможем ли мы производить твое питье в нужных количествах?
- Да, об этом мне следовало подумать с самого начала. Ладно, прикинем. Предположим, я смогу изготовить до зимы сто бутылок - это будет очень неплохо. Предположим также, что бренди получится таким хорошим, что его будут брать по серебрянику за бутыль. Скажу больше - по золотому. Правда, потребуется еще подсчитать, во сколько обойдутся сами бутыли и все прочее. В самом лучшем случае выходит сто золотых. Это совсем неплохие деньги, но они никак не решат наших проблем.
- А все-таки мне твоя идея нравится.
- Спасибо на добром слове. Однако мне следовало бы знать, что этого недостаточно.
- Но ты будешь заниматься бренди?
- Почему бы и нет? Возможно, со временем из этого выйдет толк, и мы даже получим кое-какие деньги. Кроме того, я чувствовал бы себя дураком, не доведя начатое до конца. Только вот, - бормочет он, подтягивая подпругу, - порой мне кажется, что никакие силы, сопряженные с гармонией, нас не спасут.
- Не говори так!
- Что толку молчать, если я это чувствую! Я возлагал такие надежды на корабль... Теперь их у нас целых два, а много ли от того проку, если большая часть портов для нас закрыта? Я хотел привлечь на остров побольше умелых, сноровистых людей - и привлек. А теперь им не хватит провизии, чтобы пережить зиму.
- Ну, этого ты наверняка утверждать не можешь.
- Хотелось бы и мне так думать, - переводя взгляд с озабоченного лица Мегеры на открытую дверь конюшни, юноша добавляет: - Ладно, увидимся вечером, тогда и поговорим. А сейчас мне надо подумать.
- Хорошо, до вечера...
«...суженый...»
Она прощается с ним ласково, но даже это не греет его на пути к Черному Чертогу по дороге, которую он когда-то надеялся превратить в Великий тракт, пересекающий остров из конца в конец.
Солнце на западе висит низко, предвещая конец лета... и приход еще более мрачных дней.

CXXVIII

- Мне это не нравится, - качает головой Хартор. - Кто-то облетает на ветрах Лидьяр, Тирхэвен, Ренклаар и даже Хайдолар.
- Думаешь, это Креслин? - спрашивает Гайретис, откидываясь назад в кресле из белого дуба.
- А кто еще? Ну, может быть, Белая сука...
- Она больше не Белая. Скорее Черная, почти в чистом виде.
- Что тоже не радует.
- Почему? В чем вообще проблема? - качает головой Гайретис. - Половина Кандара ненавидит его смертной ненавистью, а вторая - боится. У него всего два корабля и горстка монет. А собственного урожая вряд ли хватит даже на то, чтобы избежать голода.
- Эти суки-стражи передали ему все, что осталось от казны Западного Оплота! - Хартор касается пальцами амулета, подходит к окну и смотрит на Белый Город.
- Ну и прекрасно. На эти деньги он прикупит припасов. На несколько восьмидневок. Можно подумать, это его выручит.
- Он будет вынужден что-то предпринять. Ты это имеешь в виду?
- Уверен, что-нибудь он непременно сделает. Но если мы будем осторожны, то, пожалуй, сможем стать еще сильнее.
- Прекрати говорить загадками! - рявкает Высший Маг. - Если ты хотел что сказать, так выкладывай!
- Ты становишься еще более раздражительным, чем Дженред, а это заставляет меня вспомнить о том, как он обходился с советом и чем кончил. Послушай, - Гайретис выпрямляется в кресле, - в любом противостоянии важно не кто одержит победу в том или ином сражении, а кто с чем остается, когда это сражение заканчивается. Не думаю, чтобы Западный Оплот когда-нибудь проигрывал битвы, а результат? Это первое. А второе - тебе следует примириться с тем фактом, что нам, видимо, не удастся уничтожить Отшельничий, по крайней мере, при жизни Креслина. Что в таком случае нам нужно? Сохраняя собственные силы и средства, всеми возможными способами не допускать получения Креслином какой-либо помощи извне. А помощь ему нужна. Даже сейчас, когда он ухитрился наладить благоприятную погоду, обустроить остров без притока средств извне более чем затруднительно.
- Звучит здраво, но это лишь теория. А вот как заставить ее работать? Это может оказаться непросто.
- Желательно вынудить Креслина прибегнуть к силе. А заодно устроить так, чтобы расплачиваться за это пришлось не нам, а кому-нибудь другому.
- Это только на словах легко, - хмыкает Хартор.
- Не скажи. Ему необходимы деньги, инструменты, провизия, строительные материалы и искусные ремесленники. Прежде всего - деньги; остальное можно купить. Но с деньгами у него туго, а значит, ему придется заняться грабежом.
- И, по-твоему, нам следует ему это позволить?
- Не совсем так... Но я не стал бы пытаться предугадать, куда он ударит, и предотвращать удар. Любые посланные против него силы Креслин разгромит. Нет, ты должен играть роль щедрого и справедливого правителя, стремящегося исправить причиненное им зло. Скажем, не мешало бы оказать помощь Монтгрену. Поля там погорели - стоит время от времени напоминать, что виноват в этом Креслин, - и голодные люди будут благословлять тебя за присланный хлеб. И проклинать Черного изменника, желающего ценой людских жизней сколотить для себя империю. Не помешало бы найти и нанять Черного, который сможет восстановить кифриенские сады. А хаморианцам и норландцам посули за их товары цену выше обычной... но с оплатой только после доставки в Кандар.
Хартор поднимает брови.
- Таким образом мы лишим его многого необходимого. Денег для этого у нас более чем достаточно.
- Денег «более чем достаточно» не бывает.
- Подумай об этом - с этими словами Гайретис встает. - Ты поинтересовался моими предложениями и их услышал. А решать не мне. Решать тебе.

CXXIX

- Гидман, насколько я понимаю, мысль готовить и подавать напиток из зеленого сока принадлежала тебе?
- Прошу прощения, милостивый господин, так-то оно так, но это пришло мне в голову только потому, что без легкого питья никак, а ничем похожим на виноград здесь и не пахнет. Приличное вино делать не из чего, да и на бренди годятся разве что ябруши.
- Хм... ябруши. Может быть, на будущий год попробуем. Скажи, а мог бы ты перегнать зеленый сок в бренди?
- Зеленый? Так ведь это ж кислятина! - удивляется плотного сложения солдат с седеющими волосами. - Такая кислятина, что кишки выворачиваются.
- Знаю, но все-таки? Можешь?
- Ну, ежели дадут бочки и время, почему бы и нет? Только сразу предупреждаю: на вкус это пойло будет похлеще тех молний, какие умеет вызывать твоя... наш второй регент, - Гидман облизывает губы.
- А как насчет выдержки? - настойчиво выспрашивает Креслин. - Что может смягчить вкус?
- Выдерживать бренди, милостивый господин, надобно в специальных бочках, а без них никакого вкуса не получишь. Ну а в них и вправду можно превратить те зеленые молнии в обыкновенную отраву.
- Не понимаю, что тебе не нравится?
- Да уж больно это чудно, милостивый господин: бренди - да вдруг из зеленых ягод!.. Оно, конечно, некоторые из нашего брата готовы хлестать что угодно, но я не из таковских.
- Ладно, Гидман, будут тебе и бочки, и время. Приступай к делу. Постарайся перегнать как можно больше сока в свою, как ты говоришь, «зеленую молнию», а я попробую сделать ее пригодной для питья.
- Ну, милостивый господин, коли у тебя получится, от этого дела будет больше толку, чем от всех тех бурь, какие ты тут устраивал.
- Может быть, - вздыхает Креслин. - Но первое слово за тобой. Хайел предоставит тебе все необходимое. Я распоряжусь.
- Еще раз прошу прощения, милостивый господин, но позвольте мне заняться этим вместе с каменщиками. Дело пойдет быстрее, а уж они живехонько смастрячат все, что мне потребуется.
- Прекрасно, - ухмыляется Креслин. - Привлекай кого хочешь, а возникнут затруднения - обращайся к Хайелу или прямо ко мне. Теперь все в порядке?
- Оно, конечно, благодарение милостивому господину. Но в полном порядке все будет, когда мы превратим это зеленое пойло во что-нибудь приличное.
Покачав головой, Креслин поднимается по лестнице в комнату сбора воинских командиров. Хайела на месте нет, а Шиера приветствует регента, встав из-за стола.
- Слушай, - говорит юноша, - там Гидман, тот пузатый вояка, который наладился отжимать зеленый сок, собирается подбить каменщиков соорудить возле цитадели перегонный куб. Передай Хайелу, что это с моего ведома.
Он поворачивается, собираясь уйти, но Шиера мягко окликает его:
- Креслин!
- Да.
- Мы все знаем, как ты стараешься.
- Но на данный момент одни старания не в счет, верно?
- Только не говори этого Фиере.
Креслин со вздохом оборачивается:
- Наверное, я никогда не смогу ей отплатить.
- Нет.
- Что же мне делать? Понятно ведь, она доставила сюда людей и казну потому что... потому что... - он качает головой.
- Она не была уверена в том, что ты все понимаешь.
- Я не понимаю одного: что я могу сделать? Мне и по сей день памятен наш единственный поцелуй... Может быть, мне следовало оказаться умнее или отважнее. Но тогда... тогда все обернулось бы совсем по-другому... Итак, - продолжает он после недолгого молчания, - я ее должник. Мы все перед ней в долгу, но я - в первую очередь. И мой долг неоплатен. Из сложившегося положения нет выхода. Что бы я ни сказал, это не...
- Ты должен. Так или иначе, но должен.
- Понимаю, но не знаю, что делать. Это касается не только Фиеры, но и всего прочего. Люди ждут от меня великих свершений, а я ломаю голову над тем, из каких средств оплатить провизию на полгода, потому что привезенного Фиерой на столько не хватит.
- В том сундуке было немало денег.
- Немало, если все их пустить на закупку продовольствия. Но не приобретая инструменты и металл для обеспечения собственного производства - вроде нашего стекольного дела, - мы обречем себя на разорение и голодную смерть самое большее через пару лет. А вкладывая деньги в будущее, мы рискуем не протянуть и ближайшие полгода. Это хуже, чем ходить по лезвию ножа.
- А чем поможет перегонный куб?
- Я думал, будто все растолковал. Выходит, нет, - Креслин подходит к окну. - Понимаешь, крепкие спиртные напитки можно продавать где угодно и в большом количестве, причем высококачественные напитки будут брать за дорого, сколько ни предложи. То же самое относится и к шерсти, если, конечно, продавать ее в Нолдре. А других возможностей развивать торговлю у нас нет из-за этого указа Белых.
- Так ты хочешь наладить производство того, что можно сбывать за море за хорошую цену?
- Честно говоря, мне казалось, что я это объяснил очень доходчиво. Видать, ошибся.
- Может быть, я просто плохо слушала. Но все же сомнительно, чтобы перегонный куб разрешил все наши проблемы.
- Он и не разрешит. Но продержаться некоторое время поможет.
- Боюсь, я опять тебя не совсем понимаю, - признается капитан стражей.
- Нынче наше население невелико, и тридцать, а то и пятьдесят золотых чистой прибыли, которые можно заработать на бренди, для нас - немалое подспорье. Но это нынче, а что будет через два года, когда здесь поселится еще пара тысяч человек?
- Этого не случится!
- Еще как случится, - говорит Креслин, поймав ее изумленный взгляд. - Через два года на острове должно жить не меньше трех тысяч человек, иначе нам не выжить. Главное - продержаться, тогда в народе недостатка не будет. Уже сейчас к нам каждую восьмидневку прибывает не меньше десятка переселенцев... Ну все, мне пора идти. Не забудь сказать Хайелу насчет Гидмана.
- Передам. И с Фиерой тоже поговорю.
- Как она? Я все подумываю, как бы поговорить с ней самому, но ей, похоже, не хочется со мной встречаться. Она избегает меня даже на ристалище.
- Она чувствует себя обманутой, и что бы ты ни сказал, сейчас это не поможет. Но ей придется справиться с этим, и рано или поздно она справится. С твоей помощью.
- Одно время я мечтал о ней. Ты знаешь.
- Знаю. И она знает, и Мегера. Но то было в другом мире.
Креслин кивает. Слова «в другом мире» звучат в его голове на протяжении всего пути из цитадели к конюшне. Меньше чем за два года весь Кандар изменился... неужели только из-за него и Мегеры?
Проходя через ристалище, Креслин примечает знакомую русую голову, быстро скрывающуюся в казармах, недавно построенных для новоприбывших стражей.
- Добрый день, милостивый господин, - воительница, обучающая младших стражей, салютует ему деревянным мечом.
- Добрый день.
Взгляд Креслина задерживается на дверном проеме, где только что исчезла Фиера. Он идет дальше по мощеному двору, словно пробираясь лесами Закатных Отрогов. Как будто путь его лежит к башням заката, где укрепились демоны света. Стражи пропускают его, раздавшись в стороны.
Мрачный, как буря, мечущая с небес громовые стрелы, он садится на лошадь, которая, чувствуя настроение хозяина, даже не подает голоса.
Лишь когда Креслин добирается до Черного Чертога и начинает расседлывать кобылу, Вола старается приободрить его ржанием.
- Все не так плохо, лошадка, - говорит он ей, вешая на место сбрую и бросая в кормушку одну из немногих оставшихся овсяных лепешек. - Нам всего-то и надо, что месяца этак за три переделать весь остальной мир. На, полакомься. Боюсь, следующая возможность представится нескоро.
Войдя в дом, Креслин останавливается возле кухни, ощутив присутствие Мегеры. Но обращается к нему не жена, а Алдония:
- Прошу прощения, милостивый господин, - говорит она из-за плотной, несмотря на два открытых окна, завесы пара, подняв глаза от горшка с супом. - Может быть, милостивый господин придумает что-нибудь насчет хлеба?
- В каком смысле?
- Да в том, что весь наш хлеб вышел, а где взять еще, я не знаю.
- И я не знаю. «Звезда Рассвета» вернется не раньше чем через восьмидневку, к тому же в Кандаре засуха, так что Фрейгру будет трудно раздобыть муку. Лидия говорит, что первый урожай маиса можно снимать через пару дней, но прежде чем молоть зерно, надо его еще и просушить.
- Так у нас и маисовой муки нет? Где ж это слыхано, чтобы даже богачи не имели маисовой лепешки!
- Нас едва ли можно назвать богачами, Алдония.
- Рыбаки считают тебя великим и могущественным господином, а кто я такая, чтобы спорить с людьми, бороздящими Восточный Океан?
- «Великий господин», - хмыкает Креслин. - Уж ты-то знаешь, что мы едим и во что рядимся. Нашлись «великие господа»!
- У людей и того нет.
- Знаю, Алдония. Знаю.
- А что ты еще знаешь? - спрашивает подошедшая Мегера. Волосы ее обернуты полотенцем, а тонкая голубая ткань так липнет к влажному телу, что у Креслина захватывает дух. - А... это ты точно знаешь. Не распаляйся, суженый, я устала. Денек выдался тот еще, один идиот... даже вспоминать о нем неохота. Но так или иначе мы лишились целого тигля цветного хрусталя, - она поправляет полотенце на голове. - Так все-таки, суженый, о чем шла речь? Что ты там такое знаешь?
- Что... что муки у нас почти не осталось, а у рыбаков ее еще меньше.
- А... - она поджимает губы. - Об этом и меня спрашивали. Вся надежда на «Звезду Рассвета». Когда ее ждать?
- Не раньше чем через восьмидневку. И надежда слабая.
- Послушайте, вы оба, - вмешивается Алдония, - сколько можно переживать из-за того, чему вы все одно не в силах помочь? Вот тебе, милостивый господин, лучше пойти да помыться - а там и за стол. Сегодня у нас наваристая рыбная похлебка и немножечко белых водорослей.
- О, они повкуснее бурых.
Мегера поднимает брови.
- Надеюсь, ты не возражаешь против десерта из корешков куиллы? - спрашивает юноша.
Она качает головой:
- Я пойду оденусь к обеду. Надеюсь, и ты, суженый, будешь выглядеть за столом прилично.
Мегера выплывает из кухни, а Креслин, ухмыляясь, направляется к умывальной. Побеспокоиться о завтрашнем дне можно будет и с его наступлением.

CXXX

- Ну, теперь им конец. Те немногие деньги, что остались от казны Западного Оплота, не спасут их от медленной голодной смерти.
- Да, похоже, ты их прижал, - соглашается Гайретис.
- Думаешь, им удастся вывернуться и сейчас? Но как? Денег у них в обрез. А вот голодных ртов с каждым днем будет прибывать. Мы препятствуем торговле с ними, но не мешаем переселению на остров желающих, - Хартор облизывает мясистые губы.
- Их казна пуста, а цены на провизию мы подняли до небес. Засуха и запрет на торговлю доведут их до голодной смерти.
- А ну как они отправятся на восток?
- У них всего один корабль, способный пересечь Восточный Океан. А поскольку раньше этот корабль принадлежал Хамору, император вполне может пожелать вернуть свою собственность. - Хартор прикасается к амулету.
Гайретис устремляет взгляд в зеркало. Белый туман рассеивается, открывая стоящее на склоне холма поселение. Глаза мага расширяются.
- Хартор, ты только взгляни! - говорит он.
- А что там такого?
- Город, вот что! Настоящий город с новыми зданиями и с цитаделью в три раза больше, чем была старая крепостца герцога. И они понастроили все это меньше чем за год!
- А еще через год этот городишко будет заброшен.
Худощавый чародей вздыхает, и изображение в зеркале затягивается белым туманом.
- Вот уж не знаю. А вдруг Риесса устроит нам неприятности?
- Что она может сделать?
- Например, послать им снеди и денег.
- После всего того, что проделал Креслин с погодой, у нее самой закрома не ломятся от урожая. Много она послать не может, а то, что может, их не спасет.
- А если он построит новые корабли?
- Не успеет. Строительство судов требует времени.
- Похоже, у тебя на все есть ответ, - тихо произносит Гайретис. - Прямо как у Дженреда.
- А ты слишком много на себя берешь! Все тебе не так. Создается впечатление, будто этот Креслин тебя прямо-таки восхищает.
- Я просто стараюсь рассмотреть все возможности, - отзывается Гайретис, пожимая плечами и предпочитая не обращать внимания на вызывающий тон своего грузного собеседника.
- «Возможности»... Нет у него никаких возможностей! Против него ополчились недород, нехватка денег и весь мир. Что он может сделать? - Хартор умолкает и смотрит на зеркало. - Так вот, с ним все ясно, а вот... как поступить с тобой, это другой вопрос.
Худощавый чародей опускает голову и не отвечает.

CXXXI

Положив в ряд последний камень, Креслин выпрямляется и отступает. Новая, в пол-локтя высотой, ограда окружает квадратный участок со стороной примерно в три локтя, ближний край которого находится близ южной стены террасы.
- Нужно бы оставить достаточно места для роста, - бормочет себе под нос юноша, в соответствии с предписаниями Лидии смешивая лопатой удобрения и наполняя рыхлой, влажной землей каменную коробку. Поместив в самую середину саженец дуба, Креслин осторожно, боясь повредить молодые корни, уплотняет и разравнивает почву. Затем следуют поливка, новое разравнивание и, наконец, укрепление гармонического начала, способствующего росту деревца, в соответствии с наставлениями Клерриса.
- Навряд ли, конечно, я увижу тебя полностью выросшим, - обращается Креслин к дубку, - но ничего. Мы работаем ради тех, кто будет жить после нас, - он дружески поглаживает саженец, ставший дополнением к трем маленьким дубовым рощицам, уже высаженным на южных холмах.
Лопату юноша относит в третий дом для гостей, пока еще служащий кладовой, и, вооружившись метлой, сметает с камней грязь. По возвращении в кладовую ему встречается Алдония.
- А... милостивый господин! Я как увидела, что метлы моей нету, так сразу и подумала: не иначе как она для какого-нибудь колдовства понадобилась.
Стоит Алдонии взять у Креслина метлу, как Линния, чуть не вывернувшись из рук матери, с гуканьем тянется к черенку.
- Ну, дочурка, этак мы с тобой никогда полы не подметем. Как мама за метелку, ты и давай вертеться...
- Давай я ее подержу, - предлагает Креслин, протягивая руки. - Мне все одно ждать, когда подойдет «Звезда Рассвета».
- Так ведь, милостивый господин...
- Не бойся, я справлюсь.
Линния с довольным гуканьем начинает крутить пухлыми пальчиками его волосы.
- Нет, малышка. Давай вот так устроимся, - Креслин берет девочку на руки так, что она смотрит поверх его плеча. Помахав крохотной ручонкой, малютка вцепляется ему в шевелюру.
- Вот ведь проказница... - Креслин уносит девочку на террасу, сам не понимая, с чего это ему пришло в голову (пусть даже ненадолго) превращаться в няньку этой рыжей крошки.
Алдония провожает взглядом мага, выносящего ее дочку с тенистой дорожки на залитую утренним светом террасу, качает головой и берется за метлу.
Креслин садится на каменную ограду, положив девочку себе на колени и придерживая рукой за животик. Малютка вертится и тянется вниз, к камням.
- Ладно, - говорит юноша и бережно опускает ее на пол террасы. Алдония, судя по доносящимся звукам, яростно орудует метлой, а девочка с не меньшей энергией тянется сначала к сапогам Креслина, а потом подхватывает пальчиками мертвую многоножку и тянет в рот.
- Мне кажется, это не очень хорошая идея, - говорит Креслин. Осторожно разжав детскую ладошку, он подбрасывает Линнию в воздух и сажает на плечо.
На сей раз гуканье звучит возмущенно.
- Я понимаю твое негодование, но боюсь, твоя мама вряд ли одобрит поедание насекомых. Во всяком случае, до тех пор, пока мы вконец не оголодали.
- Гу-гу, - серьезно отвечает девчушка и, за неимением многоножки, подносит ко рту кулачок.
Держа Линнию на плече, Креслин подходит поближе к саженцу и смотрит, как дрожат на ветру его еще реденькие листочки. И тут же непроизвольно ойкает: Линния запускает в его шевелюру обе ручонки и тянет изо всей мочи.
- Ну у тебя и хватка, - бормочет Креслин, высвобождая серебристые волосы.
- Смотреть на вас одно удовольствие, - с улыбкой заявляет появившаяся на террасе Мегера, - но, боюсь, тебе пора готовиться к встрече. Паруса «Звезды» уже видны.
- Да видишь, я взял подержать...
- Давай мне, а сам отправляйся умываться... если не хочешь встретить Фрейгра чумазым, как каменщик. Кстати, что ты тут вообще делал? Каменные работы вроде бы завершены.
- Да вот... дубок.
Покачав головой, Мегера протягивает руки, чтобы взять Линнию:
- Иди ко мне, малышка, иди сюда. Оставь дядю, дядя все равно весь в хлопотах, ни минуты без дела не сидит.
- Дядя?
- А чем не дядя? Слово не хуже всякого другого. А что ты не любишь бездельничать, с этим уж точно не поспоришь.
Воздержавшись от каких-либо комментариев, Креслин передает одну рыжеволосую другой и берется за полотенца.
К тому времени, когда он успевает умыться и одеться, оказывается, что Мегера уже вернула Линнию матери и седлает Касму. Креслин делает то же самое с Волой, и регенты вместе скачут в гостиницу, оставляют там лошадей и идут к пристани.
«Звезда Рассвета» выглядит потрепанной, но где ей досталось и почему - пока сказать трудно.
- Видать, Фрейгру пришлось нелегко, - замечает Мегера, шагая к тому месту, куда Синдер и еще один матрос опускают трап. - Ты только взгляни на борт.
Фрейгр встречает регентов на мостике у штурвала.
- С кем это ты столкнулся? - спрашивает Креслин, перевешиваясь и указывая на вмятины в корпусе.
- С камнями, пущенными из девалонской катапульты.
- Это еще почему? - спрашивает Мегера.
- Потому что гильдия купцов Сутии наложила на торговлю с нами запрет. Лишь горстка мелких торговцев решилась иметь со мной дело, но впредь не приходится рассчитывать и на них.
- Почему?
- Потому что троих из них арестовали. Нам пришлось удирать из Армата.
- Вейндре связалась с Белыми?
- Я должен бы сообразить. Вот ведь идиот, - бормочет Креслин.
Мегера с Фрейгром смотрят на него в ожидании объяснений.
- Судя по тому, что удалось узнать Шиере у своей сестры, Вейндре претендует на титул... маршала Оплота. Она вступила в союз с Белыми, а они устроили те дьявольские взрывы, уничтожившие Ллиз и старших стражей.
- Ну что ж, это многое объясняет, но объяснениями сыт не будешь, - говорит Фрейгр. - На сей раз у меня есть кое-какая выручка и небольшие приобретения, но - я уж прошу прощения, ежели мы ничего не придумаем, из следующего рейса мне и того не привезти.
- Что удалось раздобыть? - спрашивает Мегера.
- Провизии я хотел бы привезти больше, - говорит Фрейгр, делая жест в сторону готовящихся к разгрузке бочек. - Тут в основном кукурузная мука и ячмень из влажных уголков Сутии. Всего около пятидесяти бочонков. Белые маги скупают весь хлеб и за ценой не стоят.
- А что они с ним делают?
- Раздают пострадавшим от недорода в Монтгрене, Кифриене и Кертисе. А раздавая, по словам торговцев, повсюду рассказывают, что это ты загубил урожай во многих землях - в отместку за нежелание Белых покориться тебе и признать Предание.
- А что говорит на сей счет дражайшая сестрица? - спрашивает Мегера, переводя взгляд с груза на капитана.
- Дражайшая... кто?
- Риесса, - поясняет Креслин. - Тиран Сарроннина.
- Ничего, кроме того, что все толки о Западном Оплоте всегда служили для чародеев лишь предлогом.
- Надо думать, Белые и посейчас твердят, будто Западный Оплот намеревался силой обратить весь Кандар к Преданию.
- Еще как твердят, - кивает Фрейгр.
- А что еще ты раздобыл? - спрашивает Мегера.
- Малость золотишка. Больше, чем ожидал.
Мегера удивленно поднимает брови.
- Они что, отказываются продавать, но покупают? - высказывает предположение Креслин.
- Лишь некоторые. Те, с кем я сговорился прежде, чем гильдия вызнала, кто мы такие. Я же не орал на каждом углу, кто я и для кого торгую. Корабль ходил под флагом Монтгрена. Но у них самих на продажу мало что имелось, не было даже кифриенских сухофруктов, а уж этого добра всегда навалом. Я прикупил на свой страх и риск овсяных лепешек для лошадей - вы мне их не заказывали, но цену за них взяли невысокую, и мне показалось, что лучше везти фураж, чем пустые бочки. Ну а потом я все-таки откопал немного железа и кое-какую древесину. Правда, бревна короткие и в основном береза, она слишком ломкая и легко загнивает. Подвернулась парусина - взял и ее; небось пригодится. Тут еще на борт попросилась семья одного малого, который приходится кузеном Еритиллу. Он оплатил проезд золотом, к тому же сам искусный бочар. У нас таких ремесленников нет, но я честно предупредил его, что с древесиной на острове негусто. Но он сказал, что ежели потребуется, сможет плести корзины из тростника или даже морских водорослей. Его дочка начала проявлять способности Черной, и Белые уже взяли ее на заметку.
Креслин благодарит Фрейгра, но понимает, что хотя капитан сделал больше, чем можно было от него требовать, привезенного явно недостаточно. Прежде всего это относится к муке.
Уже по пути к гостинице, где они оставили лошадей, Мегера откидывает волосы назад и говорит:
- Могло быть и хуже.
- Могло, но ненамного.
- Ну почему ты всегда видишь происходящее только с Белой стороны? Ведь что ни говори, а сорок с лишним бочек маисовой муки - это не пустяк. На некоторое время их хватит.
- Но ненадолго. Из одной бочки муки можно выпечь примерно четыреста караваев, а у нас под началом уже больше пятисот человек. Это... что тут получается? Ага, если по полбарреля в день, то все про все на три-четыре восьмидневки.
- Повторю: могло быть хуже. И бывало.
- Знаю. Но это слова, а они не приносят ни денег, ни еды. Если все откажутся торговать с нами, куда мы денемся? Как раз сейчас нам позарез нужна помощь, обещанная твоей дорогой сестрой.
- Ты всегда паникуешь, - заявляет Мегера, - вот и насчет домов боялся, но мы же их построили.
- Нехватка еды куда серьезней. Наших припасов по-прежнему недостаточно, чтобы пережить зиму. А прикупить сколько нужно не на что, да и негде.
- Может, перестанешь, а? - говорит Мегера, указывая на ясный небосклон и ласковое солнышко. - День выдался на диво, а проблемы будут всегда. Чем сокрушаться, давай лучше порадуемся хоть краткой передышке. Некоторое время никому не придется беспокоиться о том, как разжиться хоть какой-то едой помимо рыбы. А этот новый ремесленник, кстати, сварганит тебе несколько бочонков для твоего зеленого бренди.
- Ну...
- Суженый, я не хуже тебя знаю, что у нас множество нерешенных вопросов. Но их можно обсудить и попозже, а пока самое время порадоваться погожему деньку. Ты очарователен, но только когда перестаешь брюзжать.
Креслин смеется, а после того как в конюшне Мегера еще и обнимает его, прижавшись всем телом, ему хочется петь. Они садятся верхом и едут в цитадель. Возле дороги между двумя рыбацкими хижинами, из числа самых старых и обветшалых, Креслин замечает вырытую в песке и обложенную камнями яму, над которой мужчина и женщина с трудом пытаются натянуть кусок латаной парусины, призванной служить кровлей. Рядом играет с палками босоногий, одетый в лохмотья мальчик. Проезжающих мимо регентов никто из этих бедняг даже не замечает.
Жара стоит прямо-таки летняя, и Креслин утирает лоб, чтобы пот не попал в глаза. У обочины стоит с протянутой рукой девчушка.
- Подай монетку, благородный господин... всего одну монетку... медяк, - каштановые волосы девочки сбились в колтуны, лицо запылилось, ноги босы, а на теле нет ничего кроме выцветшей сорочки. - Всего один медяк...
У Креслина с собой лишь несколько золотых, и он оборачивается к Мегере.
- Хорошо, - она пожимает плечами, выуживает монетку и кидает попрошайке.
- Спасибо, милостивая госпожа.
- Ты откуда? - спрашивает Креслин.
- Не знаю.
Ему остается лишь гадать, прибыла ли она в числе переселенцев на «Звезде Рассвета» или же на последнем каботажном судне, доставившем только людей и никаких припасов.
Остаток пути до цитадели регенты проделывают молча. Креслин не в силах отогнать образы почти голого мальчугана и девочки-попрошайки. Снова и снова он пересчитывает в уме, на какое время можно растянуть сорок бочек муки.

CXXXII

- Чтобы вести здесь торговлю, мне приходится идти на очень большой риск, а, стало быть, и команде надо платить больше обычного... - мускулистый капитан «Ночного Ветра» подчеркивает свои слова энергичным движением плеч, но рука его при этом не выпускает рукоять меча, а взгляд сосредоточен не на Госселе, а на Креслине. Однако разговаривает с ним, мягко и спокойно, именно Госсел:
- Я прекрасно понимаю твою озабоченность, капитан, однако мы не можем позволить себе отдавать товары задарма, особенно учитывая, что плавание в Бристу принесет нам прибыль даже при условии уплаты особого вознаграждения за повышенный риск. А иметь с нами дело не так уж опасно. Известно ведь, что милостивый господин в делах честен и справедлив, но тем, кто выступает против него и навлекает на себя его гнев, приходится худо.
Креслин тем временем переводит взгляд с передней палубы «Ночного Ветра» на мачты качающегося у дальнего конца причала «Грифона». «Звезда Рассвета» в настоящий момент стоит на якоре близ устья реки Фейн, в добрых ста кай к югу. Группа стражей под руководством Лидии собирает там травы и дикорастущие съедобные плоды и коренья, которые, в силу гористого рельефа и отсутствия дорог, доставить к Краю Земли морем много легче, чем на лошадях.
Юноша подумывает о том, не стоит ли ему, дабы придать весу словам Госсела, малость пошевелить ветра, но желудок протестует против этой затеи. В конце концов Креслин решает не прибегать к магии без крайней необходимости, тем паче что северо-западный морской бриз и без всякого его вмешательства несет к берегу дождевые тучи.
Контрабандист с Госселом отчаянно торгуются. Креслин стоит с недовольным видом, но не встревает. Наконец капитаны ударяют по рукам, после чего Госсел с Креслином покидают борт «Ночного Ветра».
- Думаешь, лучших условий мы добиться не могли? - спрашивает Креслин, наблюдая за тем, как матросы с «Грифона» начинают разгрузку купленных у контрабандиста припасов, одновременно затаскивая на палубу «Ночного Ветра» те немногие товары, которые удалось продать. В их числе - несколько ящиков стеклянной утвари, фляги с полученной из моллюсков пурпурной краской, пряности Лидии и с дюжину бочек соленой рыбы. Рыбы можно было бы засолить больше, но если соли на острове достаточно, то насчет бочек этого не скажешь.
- Я сделал, что смог, - отзывается, пожимая плечами, Госсел. - Вот разве что за бокалы мы, пожалуй, могли бы выручить побольше. Когда этот малый их увидел, у него аж глазенки сузились. Но ведь в чем-то надо и уступить, а мы взяли хорошую цену за специи и краску. Рыбу продали куда дороже, чем я мог надеяться. Это, наверное, благодаря недороду и падежу овец в начале лета.
- Спасибо, Госсел. В торговле ты смыслишь куда больше всех нас.
- Премного благодарен за доверие, милостивый господин.
- У тебя есть ко мне какие-нибудь вопросы?
- Думаю, сейчас нет.
- Еще раз спасибо. Попозже зайду, но сейчас у меня кое-какие дела в цитадели.
Рассеянно заглянув в окно гостиницы - внутри две служанки намывали столы, готовясь к приходу посетителей, - Креслин седлает Волу, но стоит ему тронуть лошадь с места, как он слышит детский голосок:
- Медяк, милостивый господин. Наша мама чахнет, мы голодаем.
Голос принадлежит чумазому мальчишке в рваной рубашонке и штанах с дырками на коленях.
Обследовав чувствами ближнее пространство и убедившись в отсутствии признаков белизны или какой-либо иной силы, юноша спрашивает:
- Ты где живешь?
Ребенок смотрит в сторону.
- Где ты живешь? - повторяет регент.
- В пещере.
Возможно, мальчик и лжет, но с ходу этого не обнаружить, а докапываться до истины у Креслина нет времени. А вот медяк на сей раз есть.
- Держи.
- Спасибо, милостивый господин.
Юноша едет дальше, гадая: то ли он сам плодит попрошаек, раздавая милостыню, то ли люди и вправду дошли до крайности.
- В каждом городе встречаются нищие, - бормочет он себе под нос. Но без особой уверенности в том, что это хорошее оправдание. Однако нищие нищими, а сейчас надобно подумать о рыбе. Как лучше употребить бочки, освободившиеся из-под овсяных лепешек - пустить под рыбу или разлить в них для выдержки полученный из зеленого сока бренди? Надо будет потолковать с Гидманом, хотя тот наверняка попытается заполучить все бочки, какие только сможет...
Размышления Креслина прерывает глухой раскат грома, и едва он успевает взяться за поводья, чтобы ускорить шаг Волы, как на лицо падают первые капли.
В конюшне цитадели его встречает Мегера.
- Я собиралась в Чертог, но передумала, решила подождать тебя, - говорит она, вскакивая на Касму. - Поедем вместе. Как прошли переговоры?
- Госсел сделал все от него зависящее, - отвечает Креслин, стряхивая влагу с туники. - А я помалкивал, изображая справедливого, но не слишком милосердного Мага-Буреносца. Правда, это не помешало контрабандисту вытянуть из нас кучу денег, но куда денешься? Он привез пятьдесят бочек муки, причем половину из них рисовой, пять бочек сухих фруктов, твердый желтый сыр, маслины, оливковое масло... и это не говоря уж о кайстике и доброй сотне стоунов железной руды. Все по высоким ценам, но этого и следовало ожидать.
- Вот видишь, дела не так уж плохи. Напрасно ты все время переживаешь.
- Не скажи. Даже после того как этот малый рассчитался за краску, пряности, стекло и рыбу, у нас осталось всего пятьдесят золотых. Еще чуть-чуть такой торговли, и казна Западного Оплота будет истрачена без остатка.
- Тогда почему же ты заплатил ему так много?
- Да потому, что сейчас это все равно обойдется дешевле, чем потом. Вспомни... в Монтгрене, Кертисе и Кифриене - недород, и следует ждать взлета цен на провизию. А нам и при нынешних впору протягивать ноги.
- А может быть, стоило просто захватить груз этого контрабандиста вместе с кораблем?
- Я хочу выжить, но не любой ценой. Да и много ли было бы в том проку? Его посудина меньше «Грифона».
- Ага, значит, дело в целесообразности! А будь его судно со «Звезду Рассвета», ты подумал бы о захвате?
- Подумать, может быть, и подумал... Только, поступив так, я все равно не решу всех проблем, а вдобавок еще и отважу от нас всех прочих контрабандистов.
- Ты уже не такой невинный и простодушный, каким бежал из Западного Оплота! Если вообще когда-нибудь был таким.
- Это несправедливо!
Креслин щелкает поводьями, порываясь направить Волу подальше от Мегеры, к дому Клерриса и Лидии. Внутри у него все горит, глаза щиплет. Он и сам не знает, чья боль и досада сказывается сильнее - его собственная или жены.
Но отъехав всего на несколько шагов, юноша осаживает лошадь. О чем ему говорить сейчас с двумя Черными, еще более ограниченными в возможностях, чем он сам?
- От себя не убежишь, суженый, - говорит, подъехав к нему, Мегера.
Хорошо хоть то, что ее слова относятся к ним обоим.

CXXXIII

- Я рассмотрел все возможности, - утверждает Креслин. - Лидьяр практически лишен охраны, а в его водах нередко находится по полдюжины океанских судов за раз. Воспользовавшись подходящей погодой, мы можем захватить три, а то и четыре корабля.
- Сначала ты возлагал надежды хотя бы на один корабль. Теперь у нас их два, но, оказывается, тебе требуется больше. Когда это прекратится? - устало говорит Клеррис.
- Не знаю, но сейчас у нас нет выбора.
- Ход твоей мысли не совсем ясен. Может быть, не сочтешь за труд растолковать?
- Настоящий океанский корабль у нас всего один, - говорит юноша, отпивая из зеленого хрустального бокала, произведенного в мастерской Мегеры и Авлари, - и совершенно очевидно, что мы не можем позволить себе им рисковать. Но это еще не все. При наличии нескольких больших судов мы сможем существенно расширить торговлю, а в случае необходимости - использовать флот для оказания давления.
- Это каким образом?
- Самым прямым. Располагая флотом, мы можем заявить Нолдре, Остре и всем прочим, что либо они станут торговать честно, либо их суда будут захватываться или топиться.
- И как ты собираешься воплощать в жизнь эту угрозу?
- Как раз воплощать ее в жизнь мне бы и не хотелось. Но в сложившихся обстоятельствах - если уж мы решим заняться пиратством - я мог бы, подняв ветра, выведать, где находятся их корабли, а потом устроить шторм и выбросить их на сушу... по крайней мере, в восточном Кандаре.
- Он и вправду может? - вопрос Шиеры обращен к Лидии, которая молча кивает.
- Это не слишком удачная идея, - нейтральным тоном произносит Мегера.
«...идиотская затея, вредная и опасная...»
- У нас нет выбора, - повторяет Креслин. - Либо мы делаем свой ход до того, как наше положение становится очевидным, и тогда у нас остается надежда застать всех врасплох, либо потом нам придется делать то же самое, но куда с большими потерями в людях.
- Не знаю, что и сказать... - бормочет Клеррис.
- Вот именно, ты не знаешь. А я знаю, что рыбаки жалуются на нехватку муки. Мы с трудом дотянули до урожая на припасах, доставленных «Звездой Рассвета» и купленных у контрабандистов, но собранного урожая нам хватит в лучшем случае до середины зимы. Уже полгода люди не получают жалованья. Фрейгр вернулся с полупустыми трюмами, а ведь тогда еще не все знали об изданном Белыми указе. Наши запасы провизии иссякнут задолго до весны, а как их пополнить? Никто не продаст нам продовольствия, кроме горстки контрабандистов, но мы не можем позволить себе покупать еду по их ценам. Так что нам остается только грабеж.
- Но это ужасно! - восклицает Мегера.
- Полностью с тобой согласен. Предложи что-нибудь получше.
Выдержав паузу, Креслин встает, ставит на стол бокал и выходит.
Пятеро оставшихся за столом рассеянно переглядываются.
- Неужто... неужто мы вправду опустимся до грабежа и пиратства? - качает головой Лидия. - Да мыслимое ли это дело?
- Совершенно немыслимое, - отзывается Клеррис, - но выбор и вправду небогат. Можно ничего не делать и умереть с голоду или позволить Креслину погубить себя, чтобы спасти всех нас.
- Это жестоко.
- Он предложил свое решение, но согласится с чужим, если оно окажется лучше. Есть у кого-либо предложения насчет того, как остаться не замешанными ни во что дурное и при этом выжить?
Собеседники снова переглядываются, но за столом царит тишина, нарушаемая лишь доносящимся с дороги перестуком копыт.
Добравшись до Черного Чертога и расседлав Волу, Креслин садится на затененный участок ограды и прислушивается к плеску прибоя. Удлиняясь, тени постепенно покрывают всю террасу, а молодой регент по-прежнему сидит неподвижно, устремив невидящий взгляд в Восточный Океан, в сторону далекой Нолдры и еще более далекой Остры. Юноша не оборачивается, даже когда появившаяся на террасе Мегера подходит и садится рядом.
- Ты встал и ушел, а чего добился? Как всегда решил, что могучий Креслин прав, и упаси Тьма в этом усомниться.
- Неправда. Я спросил, может ли кто-нибудь из вас предложить что-либо, кроме ожидания голодной смерти. Или надежды на помощь, вроде той, которую обещала когда-то твоя сестра. Кстати, ты все еще веришь, что она нам поможет?
- Может быть.
- Да ну? Женщина, заключившая в оковы родную сестру, станет тратить средства на то, чтобы помочь выжить и укрепиться народу, который, не исключено, станет угрожать Сарроннину?

Предыдущая страница 19 Следующая страница


Башни Заката 20

- То, что ты задумал, - скверно! - твердо и с расстановкой произносит Мегера. - Ты хочешь использовать магию гармонии для извращения самой ее сути.
- А что, по-твоему, я должен делать? - спрашивает Креслин, глядя на белые вблизи и почти розовые у закатного горизонта пенные барашки волн.
- Мне кажется, что пиратство - не самый почтенный промысел.
- Это бесчестный промысел, но я спросил, что мне делать. Какая тут честь, когда нечего есть! И потом, Черных в Кандаре изводят год за годом не тем способом, так этим. Корвейл мертв, Западный Оплот пал. Риесса и Фэрхэвен процветают, а мы боремся за выживание. Помощи нам ждать неоткуда, даже наше золото возьмет далеко не каждый, а коли кто и возьмет, так его все равно не хватит даже на самое необходимое. Корабли приходят и вместо припасов привозят голодные рты. Что, что мне делать? Сидеть и смотреть, как все умирают с голоду?
- Но ты ведь не еду собрался захватывать!
Креслин делает глубокий вздох и, не глядя ей в глаза (ибо понимает, что и в ее словах есть доля правды) продолжает:
- Я же не собираюсь сделать пиратство нашим постоянным промыслом! Речь идет об одном налете, одном-единственном, но таком, чтобы он избавил нас от необходимости попрошайничать и красть. Со временем, встав на ноги, я даже возмещу потерпевшим убытки...
- Как можно возместить потерянные жизни?
«...как... как мы можем даже обсуждать это?..»
Креслин качает головой, проникаясь ее болью, но голос его звучит решительно:
- Так что, спрашиваю, делать? Мою мать, моего отца, мою сестру - всех убили Белые. Они захватили Монтгрен, а твоя сестра не пришлет нам и сухой корки. По-твоему, мой план плох. По-моему, тоже. Но где лучший? Где? За последний год остров принял более пятисот переселенцев. Дожди спасли урожай, и голод пока не начался, но как строить город голыми руками? У нас не хватает даже молотков и лопат! Люди живут в землянках, в пещерах, уже появились нищие! Разве нам самим под силу построить флот, достаточный для того, чтобы при торговле нас не обдирали как липку? Что делать? Что?
Обхватив голову руками, Мегера в отчаянии, произносит:
- Нечего, разве что...
- Ну уж нет, умирать с честью я отказываюсь! Это было бы несправедливо по отношению к Хайелу, Шиере... или Фиере.
Он умолкает, а потом, когда солнце уже скрывается за западными холмами и сумерки заставляют потускнеть белизну морской пены, тихо, как что его голос едва перекрывает шелест прибоя, произносит:
- Ты думаешь, мне легко? Чем бы это ни обернулось...
«...суженый...»
Их руки соприкасаются, как и их слезы.

CXXXIV

- Ты же Маг-Буреносец! Зачем было дожидаться тумана, когда ты запросто мог его напустить?
К западу от «Звезды Рассвета» на небосклоне неясно вырисовываются тяжелые облака, а висящий над водой легкий туман заставляет оба плывущих на юг судна - и «Звезду», и «Грифона» - казаться призрачными. Креслин стоит на палубе «Звезды Рассвета», но его сознание присутствует там разве что наполовину.
- А так нам пришлось ждать, пока поблизости не останется никаких судов, чтобы нас, неровен час, не заметили раньше времени.
Фрейгр переводит взгляд с рулевого на Креслина, и тот, утерев влажный лоб, отвечает:
- Навести туман или наслать бурю несложно, но это все равно, что написать свое имя на небосводе письменами, внятными любому магу. Белые всегда настороже, но если я буду просто следить за ветрами, то, уловив нужный поток в нужное время, смогу изменить его силу и направление в последний момент, прежде чем кто-то успеет хоть что-нибудь заметить.
- Но ведь ты очень быстро создал те водяные смерчи, которые спасли нас от погони.
- Верно, - кивает Креслин. - Но какой ценой? Вспомни, мне едва удалось удерживать их необходимое время, и при этом я вымотался так, что долго не мог даже встать.
Капитан «Звезды Рассвета» смотрит то на мутные волны перед бушпритом, то на молодого мага:
- Вроде понятно. Но коли эти Белые, как ты говоришь, настороже, то не поджарят ли они нас, едва мы высадимся?
- Попытаются, это уж точно. Однако не так просто управляться с огнем в сердце настоящей бури, не говоря уж о том, чтобы делать это с большого расстояния. По-настоящему нам следует остерегаться только тех магов, которые находятся сейчас в Лидьяре, - Креслин хмурится и добавляет: - Будем надеяться, что их там немного.
- Долго нам еще? - шепчет Торкейл.
- Держи прямо... - бормочет Фрейгр рулевому «Звезды Рассвета».
«...ни пса не видно...»
Эти слова доносятся с полубака, где позади вооруженных воинов дожидается своего часа резервная команда. Креслин скручивает ветра и тянет их на себя.
- Так держать... прямо...
С треском вспарывая небосклон, молоты бешеных молний обрушиваются на стены над гаванью. Яростные сполохи высвечивают сбегающий к бухте пологий склон. В то время как в Лидьяре все взгляды прикованы к нежданно грянувшей грозе, корабли Отшельничьего под завесой тумана скользят к причалу.
Креслин еще раз пересчитывает пришвартованные там суда и качает головой. Пять. У него едва хватит матросов, чтобы вывести их в море.
- Что-то не так? - спрашивает, заметив его движение, Торкейл. Он явно разочарован тем, что его определили в резерв.
- Все в порядке, - отвечает Креслин, тут же осознавая, как парадоксально это звучит: ведь он занят не чем иным, как извращением самой сути порядка, лежащего в основе Черной магии. - Просто... просто у нас впереди нелегкая работа.
- Мы ее сделаем, господин.
Креслин снова скручивает ветра, и снова неистовые молнии обрушиваются на башни недавно возведенной крепости.
«...спаси их Тьма!..»
- Тревога! - крики раздаются на торговом причале, лишь когда матросы со «Звезды Рассвета» уже прыгают с борта на пристань с канатами в руках. И на шхуне, и на шлюпе у сходен собрались готовые к высадке отряды.
- Пираты! - истошно орут вахтенные на пришвартованных торговых судах. - К оружию! Перебить ублюдков!
Но крики моряков и береговой охраны почти тонут в раскатах грома и яростном завывании ветра.
Полностью сосредоточившегося на ветрах Креслина возвращает к действительности резкий свист и удар: совсем рядом с ним дрожит вонзившаяся в поручень стрела.
- Там Буреносец! Цельте в него! - звучит с ближнего судна.
- За дело! - приказывает Креслин Торкейлу и резерву, а сам опускается на колени, прячась за кормовой надстройкой от летящих с хаморианского корабля стрел. Затем он проскальзывает дальше к корме, стараясь сосредоточить основной напор бури на удерживаемой Белыми башне. Фрейгр и рулевой пригибаются за невысоким деревянным щитом, прикрывающим штурвал.
По пристани прокатывается новая волна яростных криков: высадившийся на берег отряд атакует хаморианское судно, подавляя сопротивление немногочисленных стрелков.
На норландском корабле сопротивляться почти некому, и присланная захватчиками команда уже готовит его к отплытию. А на обоих лидьярских кораблях, похоже, нашлись матросы, которые работают вместе с новыми командами.
Град стрел заставляет Креслина съежиться. Потом он замечает озабоченное лицо Торкейла, вздыхает и снова собирается с силами.
- Ты бы поосторожней, господин, - говорит Торкейл. Трудно быть острожным, когда приходится посылать мысли одновременно в разных направлениях, но Креслин все же следует предостережению и, скручивая в очередной раз ветра, прячется за надстройкой. Дождь хлещет его по лицу, а по пристани несется настоящий поток.
Наконец стрелы перестают падать на палубу «Звезды Рассвета», а «Грифон» уже пришвартован борт к борту с норландцем. Два высадившихся взвода мчатся к обозначенным на их картах складам, еще один спешит к зернохранилищу.
Глубоко вздохнув, Креслин отпускает теплые ветра, принесшие туман, но тут же улавливает ползущую к гавани белизну.
- Торкейл, тебе бы лучше...
Огненная стрела ударяет в нижний, не свернутый парус «Звезды Рассвета».
Проверив, на месте ли меч, Креслин подходит к борту и видит спешащий к пристани небольшой отряд Белых воинов. Позади солдат два сгустка белизны, которые он способен лишь ощутить, но не увидеть.
- Вперед!
Уже сбегая по сходням, Креслин направляет ближайший грозовой шквал к началу пристани. Торкейл - непонятно, как это получилось, - бежит впереди него. А мимо них с шипением пролетают огненные стрелы.
Креслин усиливает напор бури. Его волосы встают дыбом на холодном ветру. Юноша спотыкается, но удерживается на ногах и успевает выхватить меч. Белые уже совсем близко. Однако несколько бойцов Торкейла ухитрились опередить Креслина, и теперь они находятся между ним и противником. Один из них, сраженный огненной стрелой, вспыхивает живым факелом и валится на пристань, мгновенно превратившись в головешку.
Креслин закручивает ветра в воронку и обрушивает на Белых неистовой силы град.
«...вон тот... с серебряной головой...»
«...убить ублюдка!..»
Направляя на Белых магов град, Креслин одновременно, почти неосознанно, действует клинком. Ближайший Белый страж шатается, и Торкейл отшвыривает его в сторону.
Теперь огненные стрелы бьют вверх. Видимо, скрывающиеся за спинами солдат чародеи пытаются растопить на лету разящие их ледяные комья.
- Получили... - хрипит Торкейл, когда кучка уцелевших Белых стражей обращается в бегство, прочь от пристани и ледяной бури.
Креслин снова полностью сосредоточивается на крепости. Молнии лупят по башням с удвоенной яростью.
Вокруг валяются мертвые тела - кажется, что бы он ни делал, это всегда оборачивается горой трупов. Тяжело вздохнув, юноша командует черноволосому взводному:
- Назад, на пристань! Не преследовать!
- Ко въезду на пристань! - приказывает Торкейл, повернувшись к своим. - Закрепиться там!
Неожиданно юноша видит груженую телегу, которая, громыхая, катится к причалу. Возница с Отшельничьего лихо погоняет лошадь.
- Груз на норландца! - рявкает Креслин. - Он крайний слева.
- Кто это тут раскомандовался?! - начинает было возчик, но узнает серебряную шевелюру регента. - Да, господин.
Держась позади людей Торкейла, Креслин перемещает внимание со штурмующей крепость бури на стоящие у причала суда. Все пять кораблей захвачены и готовятся к отплытию. К пирсу тянется вереница подвод. Их тут же разгружают на суда, хотя Креслину кажется, что дело еле движется. Туман почти рассеялся, но по пристани все еще хлещет дождь.
Белая вспышка заставляет юношу прощупать склон холма. Мерцающий сгусток белизны говорит о присутствии мага - то ли одному из двоих, участвовавших в схватке у пристани, удалось уйти, то ли это кто-то третий. Глубоко вздохнув, Креслин формирует к западу от башни могучую грозовую тучу, а когда она сгущается до черноты и внутри начинают биться свирепые разряды, высвобождает эту мощь, направив ее прямо на башню.
На миг даже он сам замирает, когда белокаменная твердыня - с оглушительным грохотом рассыпается в бесформенную гору оплавленных булыжников. Они продолжают дымиться даже под проливным дождем.
Юноша тут же отворачивается и успевает добежать до кромки воды. Он боится, чтобы его не стошнило прямо на камни пристани. Глаза застит черная пелена, он ничего не видит, но пытается найти путь к «Звезде Рассвета» вслепую.
- Шевелись, скотина! - приказывает Креслин себе. - Двигайся!
- С тобой все в порядке, господин? - осведомляется Торкейл.
- Да, не считая того, что некоторое время от меня не будет никакой пользы. Удерживай пристань, и все будет в порядке.
- Не думаю, чтоб к нам еще кто-нибудь сунулся.
- Ты только посмотри на это! - слышится чей-то потрясенный голос.
Для того чтобы осознать, какие разрушения он вызвал, Креслину не нужно прибегать к помощи зрения. Знает он и то, что Мегере сейчас так же плохо, как и ему. Но сокрушаться некогда. Он шатаясь бредет по пристани, попутно оценивая размер добычи. Лошадей уже ставят в судовые стойла, захваченные товары надежно закрепляют в трюмах.
- Как ты, милостивый господин? - спрашивает Фрейгр, встретивший его у трапа «Звезды Рассвета».
- Бывало и лучше. А как наши дела?
- Норландское судно уже отчаливает, да и Байрем на хаморианском вот-вот будет готов.
- А что лидьярские?
- За ними дело не станет.
Потирая раскалывающийся лоб, Креслин бессильно опускается на ступени трапа, ведущего на мостик.
- Можешь ли ты приказать поторопиться? Нам желательно уйти поскорее.
- Поднять паруса! - командует Фрейгр. - Готовимся к отплытию! А ты уверен, что никто из наших не остался на берегу?
- Уверен. Однако помни, что нам нужно не только отчалить, но и добраться до Края Земли.
- Так-то оно так, но кто рискнет преследовать нас в открытом море?
- Надеюсь, никто. Потому что сейчас я мало на что способен.
Семь кораблей уходят на север, подгоняемые постепенно стихающими ветрами, а Креслин так и сидит на трапе, даже когда мыс Френталия почти растворяется в вечернем сумраке, превратившись в темное пятно.
Но команда «Звезды Рассвета» слишком занята, чтобы обращать внимание на обессилевшего юношу.

CXXXV

Мегера ничего не говорит, но в этом нет необходимости: ее клокочущее негодование Креслин ощутил задолго до того, как его маленький флот встал на якорь у Края Земли. А сейчас они сидят друг против друга на разных концах стола.
Взгляд Лидии мечется между напряженным лицом Мегеры и нарочито бесстрастным - Креслина. Входит и садится Хайел, за ним Шиера. Креслин окидывает их обоих многозначиельным взглядом. Покраснев, Шиера кладет на стол богато изукрашенный свиток.
- Прибывший вчера сутианский бриг доставил ультиматум, подписанный и императором Хамора, и Советом Нолдры, и Советом магов. Либо мы вернем захваченные суда и товары, либо нам грозит война с ними всеми. Фэрхэвен, кроме того, требует возмещения нанесенного ущерба.
- Что за ущерб? - озабоченно спрашивает Лидия.
- Вызванная Креслином гроза раскатала по камушкам только что возведенную башню, - поясняет Шиера.
- Но нельзя же вызывать бури такой мощи! - восклицает Хайел. - Если ты не прекратишь...
- Он не прекратит, пока не ослепнет, - сердито заявляет Мегера.
- Я уже оправился.
- На сей раз - да. Но сколько еще ты сможешь перенапрягаться, переходя все мыслимые пределы? Другой на твоем месте был бы уже мертв...
«...а я не хочу умирать из-за того, что...»
- Все это, конечно, весьма важно, - вступает Шиера, - но мы собрались, чтобы обсудить ультиматум.
Хайел хмурится, прокашливается и, дождавшись полной тишины, спрашивает:
- А есть ли у нас выбор?
- Конечно, - отвечает Лидия, поерзав на стуле. - Выбор есть всегда.
- Почему они выступили с этим требованием? - неожиданно произносит Креслин.
- Суженый, это, наверное, шутка? Ты совершаешь набег, разрушаешь крепость, грабишь портовые склады, уводишь корабли трех держав, а потом задаешь подобные вопросы... - Мегера качает головой.
- Я спрашиваю не о том. Мне интересно знать, с чего это им вообще взбрело в голову утруждать себя посылкой ультиматума? Помнится, хаморианцы напали на нас без всякого уведомления. Да и прочие вредили нам, обходясь без официальных посланий!
- Они взбесились, - высказывается Хайел, - это единственное, что приходит мне в голову.
- А может, перетрусили? - предполагает Шиера. - Сперва Креслин потопил корабли магов, потом флотилию Хамора, затем он создал войско, которое после прибытия последних стражей Западного Оплота стало сильнее любого другого, близкого к нему по численности. Теперь, захватив полдюжины судов, он положил начало собственному флоту, а поскольку ему под силу потопить любой чужой корабль, кто может позволить себе отказаться с ним торговать? Единственный выход для них - уничтожить Отшельничий.
- Ну, едва ли мы представляем собой столь страшную угрозу, - примирительно замечает Клеррис.
Мегера фыркает.
Клеррис поднимает брови и, спустя мгновение, спрашивает:
- Ты и вправду чувствуешь, что Отшельничий столь ужасен и грозен? Огромный пустынный остров с населением всего-то в тысячу душ? Государство с казной, размер которой не заслуживает даже упоминания?
- Клеррис, ты прекрасно знаешь, что дело тут не в численности населения и не в казне. Дело в нас, в том, что мы собой представляем. И в том, какие слухи распускают о нас повсюду Белые. Мой суженый ухитрился заставить полмира трепетать перед могущественным Отшельничьим, цитаделью Черной магии, хотя в отличие от обманутых народов наши истинные недруги знают, что мы вовсе не настолько сильны. Но исходящая от нас угроза побуждает всех поддерживать Фэрхэвен, особенно теперь, когда чародеи возрождают Монтгрен, помогают возводить плотины в Кифриене и платят огромные деньги за хайдлинское зерно. Особенно теперь, когда на развалинах Западного Оплота утвердился гарнизон Риессы. Белые маги запугивают весь мир усилением Сарроннина, якобы стремящегося навязать всем Предание и - сохрани от него Небо! - злобного Черного чародея Креслина! - Мегера картинно пожимает плечами.
- В этом что-то есть, - задумчиво произносит Шиера.
- Больше, чем «что-то», - тихо, но твердо говорит Креслин. - Цель этого ультиматума как раз в том и состоит, чтобы убедить Хамор и Нолдру в нашей неспособности вести разумную политику, и таким образом сделать Отшельничий жупелом для всего мира.
- Скорее всего, так оно и есть, - соглашается Шиера. - И что нам теперь делать?
- Мы отправим вежливую ответную ноту, в которой объясним наши действия необходимостью противостоять враждебной магии и направленным против как Отшельничьего, так и всего восточного Кандара козням, выразившимся в захвате чужих территорий, вероломных убийствах и неправомерных запретах на торговлю. Правда, в настоящий момент это едва ли поможет.
- В настоящий момент? - язвительно переспрашивает Мегера.
- Мне понятно, что он имеет в виду, - говорит Шиера, глядя на Мегеру. - Они уже решили, что им делать, и поступят по-своему вне зависимости от нашего ответа. Однако если мы устоим, Хамор и Нолдра всегда смогут заявить, будто были введены в заблуждение Фэрхэвеном, и использовать этот документ (который, как они, несомненно, станут утверждать, от них долго скрывали), чтобы оправдать свои последующие действия. Каковыми, надеюсь, будет установление с нами нормальных торговых связей.
- Так мы пошлем ответ прямо в Фэрхэвен? - спрашивает Мегера.
- Вряд ли, - отвечает Креслин. - Пошлем-то мы каждому, но потом любой все равно сможет заявить, что был введен в заблуждение. Истина для политиков - не самое главное.
«...как и для тебя, суженый...»
Эта исполненная муки мысль разит Креслина, как клинок.
- Но можем ли мы позволить себе вести войну? - спрашивает побледневшая Лидия.
- Нет, - без обиняков отвечает Хайел.
- Но вопрос не в этом... - Шиера переводит взгляд с Хайела на Мегеру. - Вопрос в том, есть ли у нас какой-нибудь выбор.
- Нет.
- Нет.
Все шестеро смотрят на лежащий перед Шиерой тяжелый свиток.
За окнами собирается дождь. Опять дождь.

CXXXVI

- Теперь, когда все согласились с твоей циничной мудростью, какую стратегию ты нам предложишь? - спрашивает Хартор, поглаживая амулет и глядя на ясное, зеленовато-голубое осеннее небо. - С учетом того, что на тебя будет возложена личная ответственность.
- Личная ответственность? - нахмурясь, переспрашивает Гайретис.
- Об ответственности потом, сперва о стратегии, - бросает Хартор.
- Значит, так, - начинает худощавый маг. - Один наш флот выступит открыто. Назовем его, скажем, «Флот Отмщения». Соберем туда лучшие суда, а остальные разобьем на мелкие группы (эскадры - или как это называется у моряков), с тем чтобы на каждом корабле находился Белый, способный его укрыть.
Хартор задумчиво трогает пальцами амулет.
- Итак, мы отправляем «Флот Отмщения» - название мне не очень нравится, можно будет придумать получше, - но даем приказ двигаться неспешно, чтобы Креслин и его проклятая баба заметили корабли и сосредоточились на них. Так?
- Именно.
- Понятно. И с остальными понятно. Но как ты заставишь кого-либо из них напасть лично на самого Креслина? - интересуется Высший Маг.
- А кто говорит, что это необходимо? - улыбается Гайретис. - Чего он будет стоить, оставшись один?
- Разумно, - кивает Хартор. - Меня никогда не привлекала идея столкнуться с ним лицом к лицу. Но если наши отряды будут на судах «Флота Отмщения» - назовем-ка его лучше «Освободительной Армадой», - а ему все-таки удастся выискать и уничтожить остальных...
На сей раз кивает Гайретис.
- Да, мы все равно поможем нашим союзникам вернуть потерянное.
- Вернуть потерянное... Хорошо сказано, - откликается Хартор, мельком взглянув в сторону окна. - Эта часть плана не должна выйти за пределы нашей комнаты. Мы раззвоним повсюду, что идем на огромный риск, подставляя по удар свою великую «освободительную армаду»... - он расплывается в улыбке. - А ты подтвердишь нашу безусловную веру в успех личным присутствием на одном из вспомогательных союзных флотов.
- Личным?.. Разве это так уж необходимо? - бормочет Гайретис.
- План разработан тобой, и я твердо уверен, что твое непосредственное участие в его осуществлении - залог достижения успеха. Или ты сомневаешься в собственной стратегии?
- Ни в коей мере, просто я думал, что нужен в Фэрхэвене, - затравленный взгляд Гайретиса перебегает с Высшего Мага на окно и обратно.
- В сложившихся обстоятельствах лучше, чтобы ты находился с флотом.
- Для кого лучше? Для тебя?
На кончиках пальцев Хартора появляются огоньки пламени.
- Дорогой Гайретис, - произносит он, - тебе явно недостает надлежащего почтения к сану. Но я предлагаю обсудить данный вопрос ПОСЛЕ твоего возвращения... Если, конечно, ты не настаиваешь на том, чтобы заняться этим немедленно.
- Я лучше пойду присмотрю за приготовлениями, - говорит Гайретис, вставая и склоняя голову. - С твоего позволения.
Хартор кивает.
Уже наполовину открыв дверь, худощавый маг задерживается:
- Как я понимаю, твоим советником станет Райдел.
- Правильно понимаешь. Он, во всяком случае, относится к вышестоящим с подобающим уважением.

CXXXVII

Глядя с террасы на юг, Креслин примечает на горизонте жаркие воздушные волны и настораживается: погожее утро сулит теплый денек, однако пора летнего зноя давно миновала. Может быть, это как-то связано с недавно вышедшим из Лидьяра могучим Белым флотом?
- Ты чем-то озабочен? - спрашивает Мегера.
- Там что-то есть, - Креслин мысленно устремляется к югу... и обнаруживает укрытые за щитами невидимости суда. После чего отступает, немедленно, но осторожно, не потревожив ни одного из магических барьеров.
- Корабли. Военные, - говорит он жене. - Загляни подальше на юг, выясни, нет ли там и других. Только не дай им обнаружить, что ты за ними следишь.
Сам юноша сжимает губы и тянется к ветрам.
Еще один небольшой флот обнаруживается менее чем в двадцати кай к северу от Края Земли, а третий, за таким же щитом невидимости, движется против ветра вдоль восточного побережья в дюжине кай южнее береговой линии.
- Девять кораблей, из них один трехмачтовый, - сообщает о своих наблюдениях Мегера. - Идут к западным отмелям, откуда прямой доступ в долину.
- Ну, пока они еще далеко.
- Это пока.
Оба спешат в Чертог за клинками.
Креслин не может сказать, сколько времени ушло у них на то, чтобы одеться и вооружиться, но он замечает, что когда соправители уже вскочили в седла, чтобы скакать в цитадель, идущий открыто флот почти не приблизился.
- Как ты думаешь, эта армада пущена лишь для отвода глаз?
- Боюсь, не только - слишком уж велика.
- Возможно, их цель - оккупировать весь остров и превратить его в покорную провинцию Фэрхэвена.
- Или выжечь на нем все живое, чтобы впредь никто не смел и помышлять ни о чем подобном.
- Хм. Похоже на правду. Во всяком случае, насколько я знаю Белых, это вполне в их духе.
Оба умолкают, погоняя коней по влажной глинистой дороге к Краю Земли, а когда выезжают на каменное мощение перед башней, проходившая мимо рыбачка отступает к обочине и прикрывает лицо шарфом.
Караул у цитадели несет страж - незнакомая Креслину худощавая девушка.
- Карен, - приказывает ей Мегера, - Шиеру, Хайела и магов срочно сюда! И объявляй тревогу!
- Слушаюсь, регент Мегера! - страж исчезает прежде, чем Креслин успевает соскочить с седла.
Спустя несколько мгновений в совещательную комнату, натягивая на ходу тунику, вбегает Хайел.
Улыбка мелькает на лице Шиеры, но выражение лица Креслина тут же сгоняет ее.
- Что случилось? Ты ведь говорил, будто этому Белому флоту плыть до нас еще пару дней.
- Так оно и есть, - отвечает Мегера.
- Но только кроме него к нам в гости плывут еще четыре эскадры. Они поменьше, но зато гораздо ближе. Здесь, здесь, здесь и здесь... - юноша указывает точки на нарисованной Клеррисом на белой оштукатуренной стене карте острова и прибрежных вод. - Они могут высадиться уже сегодня и, надо думать, так и намерены поступить.
- А не можешь ты их просто потопить? - спрашивает Хайел.
- Зачем? - встречает вопросом вопрос Мегера.
В дверях появляются Лидия и Клеррис, выглядевшие куда более собранными, чем воинские командиры и регенты.
- Такое грандиозное уничтожение чревато большой опасностью, даже если осуществляется с помощью сил гармонии, - с обычной мягкостью произносит Клеррис.
- Кроме того, - добавляет Мегера, - зачем попусту уничтожать суда?
Креслин понимающе кивает.
- Мы просто выбросим их все на берег. Таким манером нам удалось заполучить «Звезду Рассвета», - юноша умолкает, гадая, почему сам не додумался до столь очевидного решения, а потом начинает размышлять вслух: - Корабли-то мы выбросим, но как быть с людьми? Многие уцелеют. Отчаявшиеся вооруженные люди - не самые желанные гости на острове.
- Думаю, об этом позаботятся Шиера и Хайел, - предлагает Мегера.
- Может быть... - начинает Хайел, поправляя свою наспех натянутую тунику.
- Можешь ли ты предложить что-нибудь получше? - перебивает его Мегера. - По мне, так такой план сулит больше выгоды. И меньше загубленных жизней.
- Чем меньше людских потерь, тем лучше, - заявляет Лидия невозмутимым тоном, словно она обсуждает виды на урожай.
- К тому же, - добавляет Креслин, - мы можем раскидать эти суда вдоль всего побережья, так что уцелевшие моряки не сумеют собраться в крупный отряд.
- Это разумно, - говорит Шиера, - потому что им наверняка вбили в голову, будто мы - жесткие дьяволы, угодить в лапы которых хуже смерти. Они будут отчаянно сопротивляться. А сколько там кораблей?
- Тридцать, я полагаю, - отвечает Креслин. - Конечно, не считая Белой армады.
- А по сколько солдат на каждом?
- Смотря на каком, суда-то все разные. От двух до пяти десятков.
- То есть около двух тысяч бойцов. И ты хочешь, чтобы мы одолели их силами трех сотен? И это включая бывших хаморианских матросов и некоторых беженцев, не знающих, с какого конца браться за клинок? - язвительно спрашивает Шиера.
- Столько ни высадится, - холодно отвечает Креслин, - многих смоет в море. Если корабли выбросит на сушу, то это не значит, что на суше окажутся и все люди. А из тех, кто спасется, далеко не все будут в состоянии сражаться.
- Прекрасно, - говорит Шиера. - Предположим, ты выведешь из строя три четверти личного состава, но даже в этом случае нам придется иметь дело с пятью сотнями бойцов. Не говоря уж о тех, которых доставит большой флот.
- Тебе не раз удавалось одолевать противника при куда большем численном превосходстве, - устало говорит Креслин и оборачивается к карте. - Итак, корабли приближаются...
- Еще одно, - прерывает его Мегера. - Если мы сладим с этими потаенными эскадрами, то о большом флоте можно будет не беспокоиться.
Все взоры обращаются к ней. Креслин, начавший было указывать направление движения вражьих судов, опускает руку.
- Это почему?
«...нелепость...»
- Все очень просто, - объясняет Мегера. - Корабли самих чародеев и их ближайших кандарских союзников входят в состав большого флота. Потаенные же эскадры состоят из судов норландских герцогств, Бристы, Хамора, Остры и даже Южного Оплота. Если они добьются успеха, Белый флот произведет высадку и присвоит себе всю славу победы. В случае же неудачи Белые объявят нас ужасом всего мира, но найдут предлог не вступать в битву и сохранить свой флот.
Шиера кивает, но не без сомнения:
- Ты уверена?
- Не совсем. Но они всегда прячутся за чужими спинами, изыскивая любую возможность заставить других драться вместо себя.
«...мужчины...»
Креслин и Хайел предпочитают пропустить замечание Шиеры мимо ушей. Как и Клеррис, отвернувшийся к карте. К карте вновь обращается Креслин:
- Итак, большую часть судов прибьет примерно сюда. Думаю, сюда вам и следует направить все силы, кроме резерва, который останется в цитадели.
- Двинем этим путем, я думаю, - говорит Шиера, подойдя к карте. - А Хайел пусть остается с резервом, сторожит цитадель - на тот случай, если Белый флот все же появится в гавани.
Хайел открывает рот, но тут же закрывает.
- Еще вопросы есть? - спрашивает Креслин.
- Есть просьба, - отвечает Шиера. - Не будь слишком снисходителен к вражеским солдатам. По мне, так лучше бы их всех потопить.
Лидия поднимает брови, но воительница уже направляется к выходу. Хайел следует за ней.
- Когда начинаем? - спрашивает Мегера.
- Прямо сейчас, - отвечает Креслин. - Стягивать ветра лучше постепенно.
Клеррис тихонько кашляет, а когда они оборачиваются к нему, говорит:
- Может быть, крытая терраса моего дома...
Мегера ухмыляется, а Креслин кивает. Клеррис предлагает ту защиту от хаоса, какую может предоставить.
- Нам лучше поторопиться.
Лидия уже ушла. Втроем они выходят из цитадели на утреннее солнце, и Креслин, не теряя времени, на ходу тянется к высоким ветрам.
На крытой террасе их дожидаются два деревянных кресла с подушками, расположенные по обе стороны от стола, на котором стоит глиняный кувшин с соком, а также блюдо с галетами, сыром и порезанными на дольки ябрушами.
- Вам не мешало бы перекусить, - говорит Лидия.
- А время на это есть?
- Немного есть, - заверяет Клеррис.
Креслин съедает две галеты и кусочек ябруша, запив это стаканом сока. Мегера ограничивается одной галетой и несколькими глотками.
Лидия, слегка прищурив глаза, смотрит на Мегеру, которая в ответ качает головой.
«...нет...»
- Что? - спрашивает, встрепенувшись, Креслин.
- Потом. Это не срочно. Сейчас главное - корабли, - Мегера поудобнее устраивается на подушке. - Давай займись теми, которые дальше всего к югу.
Кивнув и тоже заняв удобное положение, Креслин мысленно тянется на юг, ухватывается за вихревые потоки высоких ветров и направляет их к самой дальней из потаенных эскадр - семи бристанским узким военным шхунам. На их флагах изображение голубой башни.
Его мысль проникает под установленный Белыми магами непроницаемый для обычного зрения щит. Когда это происходит и дрожащий световой барьер исчезает, перед внутренним взором юноши предстает стелющаяся над кораблями слепящая едкая белизна.
С мрачной усмешкой он подгоняет ветра к полудюжине кораблей. Для того чтобы выбросить суда на восточное побережье, ему нет необходимости их разглядывать, так что ухищрения Белых его не смущают. Рядом с собой Креслин ощущает мягкое прикосновение Мегеры, направляющей воздушные потоки против другой, скрытой за барьером невидимости, эскадры.
Креслин подтягивает великие ветра, каких не призывал со дня разгрома хаморианского флота, и они снова противятся ему всей своей мощью, но на сей раз, наученный опытом, молодой маг действует не так резко, дожидаясь, когда сопротивление могучих воздушных течений ослабеет.
Серая, слишком хорошо знакомая ему пелена затягивает утреннее солнце, а на небосклоне вырисовываются два сгустка тьмы, подобные башням-близнецам, хотя одна из них несколько пониже.
Юноша удерживает свое сознание за пределами белого марева, против которого он направляет силы ветра и моря. Поднявшиеся валы неодолимо сносят шхуны к берегу, на влажный, уплотненный неожиданно обезумевшим прибоем песок. Когда же он отступает, последние клочья белой хмари тают под дождем, а людские фигурки, подобно муравьям, суетятся в пене набегающих волн, покидая выброшенные на сушу корабли.
Лидия подает Креслину кусочек галеты и заставляет выпить глоток сока.
Бросив взгляд на другое кресло, юноша замечает широко раскрытые, невидящие глаза Мегеры и струящийся по ее лбу пот. Ее напряжение начинает передаваться ему, но усилием воли он заставляет себя отвернуться, снова потянуться к ветрам и обратиться против другой эскадры, состоящей из шести бригов с широкими корпусами.
Но на сей раз его сознание сталкивается с разящим пламенем, с огненным копьем, разрывающим его связь с ветрами. Едва отбив нападение и восстановив контроль над воздушными струями, Креслин вновь подвергается огненной атаке. На миг перед его мысленным взором предстает худощавое, искаженное мукой, тонущее в хаосе и пламени лицо мага. Человеческое лицо.
И вновь Креслин хватается за ветра. Языки пламени хлещут по облакам, отгоняя шквальные потоки, ограждая Белые корабли от самой страшной из бурь.
Креслин обрушивает средние ветра на эскадру из шести бригов. Но безуспешно.
Всякий раз, когда шторм уже готов подхватить корабли и как щепки понести их к берегу, пламя преграждает ему дорогу, иссушая его силы всепожирающим жаром раскаленной пустыни - или населенного демонами ада.
Вновь и вновь, напрягаясь до последней возможности, юноша обрушивает на противника ярость бури. Молния бьет по высокому кораблю, находящемуся дальше всех в море, вызывая ответный сполох пламени невиданной доселе мощи. На грани отчаяния юноша направляет мощь высоких ветров и свирепость грозовых разрядов обратно по траектории этого сполоха.
Его сознание пронзает неистовый вопль: Белый маг, могущественнейший из всех, с кем ему приходилось сталкиваться, прекращает существовать, и в тот же миг рассеивается белый туман. Ветра веют невозбранно.
Обессиленный, Креслин задыхается.
Лидия вновь предлагает ему соку, и он медленно отпивает, стараясь не смотреть на Мегеру, ибо слишком хорошо знает, каково ей сейчас приходится. Он полон сочувствия, но проявлять эмоции не имеет времени. И снова Креслин скручивает вихри, разит молниями и вздымает волны - до тех пор, пока далеко к югу от Черного Чертога каменистый берег не принимает еще семь выброшенных судов.
И лишь один корабль с высокими мачтами не поддается шторму, пытаясь развернуться и уйти в открытое море. Он заключен в кокон белизны, столь плотный, что ветры тщетно хлещут по его голым реям.
Вцепившись в самое сердце ветров, Креслин закручивает их в воронку чудовищного смерча уплотненной тьмы. И эта тьма, эта невероятная сила наносит удар и сама рушится в раздираемое бурей море на том месте, где только что находился корабль.
«...больно...»
Креслин ощущает боль Мегеры одновременно с осознанием того, что у побережья Отшельничьего плавают лишь корабельные обломки и человеческие тела. А могучая Белая армада уже начинает разворачиваться, ища спасения в бурных водах Северного Океана.
Лишившуюся чувств Мегеру Лидия укладывает на вынесенный из дома матрас и, поймав вопросительный взгляд Креслина, заверяет:
- С ней все будет в порядке.
Но Креслина это не останавливает. Схватив стакан, он отпивает глоток сока и вновь, не обращая внимания на донесшееся словно издалека восклицание: «Нет!», напрочь позабыв об усвоенной осторожности, бросает себя через небосвод на север, к последнему сохранившемуся пятну отвратительной белизны. Он вновь собирает бурю, призывая самые высокие, самые могучие небесные реки, подобные потокам из черной стали. Не замечая в своем безумном неистовстве ни слепящих серебряных вспышек, ни опаляющего огня, не обращая внимания на стоящий перед внутренним взором образ умирающего Белого мага - образ, который никогда не изгладится в его памяти! - Креслин направляет всю ярость севера на пляшущие по поверхности ошалелого моря беззащитные щепки.
- Не-е-ет!..
Креслин не слышит этой мольбы, вздымая над морем смертоносные валы. Слившись воедино с ветрами и молниями, он сам - воплощение шторма, а оседлав неукротимые черно-стальные воздушные приливы, уподобляется богу древних Небес...
«...вернись... назад... суженый...»
Назад?
Дрожа от напряжения, Креслин заставляет себя выйти из бури, из совершеннейшего в своей гармонии средоточия мощи. Пядь за пядью, локоть за локтем он отступает на юг, сквозь грозовые тучи и ледяные дожди.
Мысли, разрозненные и путаные, стягиваются вместе, пока сознание не возвращается в тело. Креслин выпрямляется, открывает глаза... и ничего не видит. И Мегера, и Клеррис с Лидией должны быть где-то рядом, но их не видно. И вообще ничего не видно. Вокруг одна лишь тьма.
Понимая, что это едва ли может быть ночь, юноша зовет - слабым, совсем не тем, что у недавнего громового божества, голосом:
- Мегера!..
- С тобой все в порядке?
Согретым теплом ее слов, Креслин нащупывает руку Мегеры.
- Я ничего не вижу, - признается он. - Снова тьма.
Их пальцы переплетаются, и тьма редеет: из нее выступают огромные, всматривающиеся в его лицо зеленые глаза.
- Ты уходил так далеко... - по щекам Мегеры струятся слезы. - Слишком далеко. Никогда не делай этого больше...
- Не буду, не буду, - он недоуменно качает головой. - Странно, сейчас со мной все в порядке, но только что я ничего не видел. Знал, что ты здесь, а увидеть не мог.
- Думаю, тебе не следует иметь дело с бурями, пока не поговоришь об этом с Лидией, - наморщив лоб, Мегера пытается прощупать его чувствами и качает головой. - Есть тут нечто такое...
- Уж сейчас-то мне точно не следует ничего предпринимать, - выдавливает смешок Креслин. - Особенно по части погоды. Впрочем, ты можешь справиться и сама. Я чувствовал твои прикосновения к ветрам... они ловчее.
Неожиданно ощутив себя страшно одиноким, он сжимает руку Мегеры.
- Ты... - начинает она.
«...напуган...» «о!.. суженый...»
Молча - для этого не нужны слова - Креслин признает свой страх, признает холод, сковавший его вместе с неожиданно - но не впервые, а стало быть, и не случайно - поразившей его слепотой. Мегера чувствует это. Она обнимает Креслина, а он жадно пьет глазами рыжий огонь ее влажных волос и линялую голубизну туники. Он смотрит и не может насмотреться, даже когда заключает жену в объятия и привлекает к себе.

CXXXVIII

- Вам обоим необходимо выпить, - заявляет Лидия. Мегера берет стакан. Креслин следует ее примеру и отпивает большой глоток, не обращая внимания на горький вкус предложенного целительницей теплого настоя. Его короткие волосы пропитаны потом, стекающим за уши и за ворот. Глядя на Мегеру, он видит, что и ее волосы спутались и потемнели. Оба они испускают запах страха и напряжения.
- Шиера зачищает восточное побережье, а Клеррис пошел с Хайелом, - невозмутимо сообщает Лидия.
Дождь продолжается, но уже не льет как из ведра. Повернув голову, Креслин бросает взгляд на север и успокаивается, увидев не черные грозовые тучи, а обычные серые облака. Значит, вызванная им буря не разрушила сформированную им и Мегерой устойчивую климатическую модель. Ему не приходится напрягаться, дабы определить, что последствия шторма будут ощутимее всего на западе - преимущественно в Слиго, Лидьяре и Фэрхэвене.
- Скажи, что ты сделал, когда коснулся ветров в последний раз? - подчеркнуто нейтральным тоном спрашивает Лидия.
Мегера отпивает большой глоток из своего бокала. Ее тошнит, Креслин чувствует это, но чувствует также, что причина тошноты не в конфликте хаоса и гармонии, а в чем-то ином. В чем-то, органично связанным с ней самой.
- Креслин! - напоминает о своем вопросе целительница.
- Со мной все в порядке, суженый, - говорит Мегера, коснувшись его рукой. Как только она убирает пальцы, он снова проваливается во тьму, но лишь на мгновение. Стоит ему сглотнуть и набрать воздуху, как зрение восстанавливается.
- Я... устроил новый шторм, - признается юноша Лидии.
- Так я и думала. Устроил шторм и обрушил на большой флот Белых. А разве они не уходили?
- Да. Уходили, - Креслин облизывает губы. - Но я подумал, что отпустить их целыми и невредимыми - не самая удачная идея.
- А убить одним махом четыре тысячи человек - удачная идея?
- Если ты ставишь вопрос так, то да, - со вздохом отвечает Креслин.
- Почему?
«...зачем, суженый... столько смертей... зачем множить...»
- Потому, - говорит он, тщательно подбирая слова, - что теперь Отшельничий может выжить, даже если не выживем мы.
- Значит, ты счел возможным погубить почти десять тысяч человек ради спасения пятнадцати сотен? - спрашивает целительница.
- Знаешь что, Лидия, - отзывается он, сделав еще глоток, - возвращайся-ка ты в Кандар и жди там в благостном бездействии, пока Белые медленно удушат весь континент. Радуйся миру, потому как все не покоряющиеся Белым скоро сгинут без всякой войны. А лет через десять можешь вернуться сюда, к нашему разговору.
- Суженый... как грубо! - голос Мегеры звучит более хрипло, чем обычно. И ее опять тошнит.
Тошнота передается и Креслину, но он старается от нее отгородиться.
- Он прав, Мегера, - произносит целительница с вымученной улыбкой. - Но от этого не легче.
Креслин отчетливо чувствует недоумение Мегеры. Она озадачена словами Лидии, но очередной приступ тошноты не позволяет над ними поразмыслить. Молодая женщина вскакивает и, шатаясь, спешит к стоящему в углу ведру. Горло Креслина наполняется желчью, однако ему удается удержать содержимое почти пустого желудка.
- Оставь... я сама.
- Я не могу. Ты что, забыла?
Мегеру рвет, но подняв голову от ведра, она смеется:
- Тут забудешь... Да, нас ждут веселенькие девять месяцев.
Креслин сглатывает:
- Так это... ты... у нас?..
Мегера кивает.
- У тебя - у нас - еще куча дел, - напоминает ошарашенному юноше его отравительница. - Например, удостовериться, что немногие уцелевшие после наших ухищрений не заполонят славную землю Отшельничьего... - Не закончив фразу, она снова бросается к ведру.
На сей раз не выдерживает и желудок Креслина. Дело кончается тем, что его выворачивает за край террасы.
- Сам виноват, - тут же указывает ему Мегера. - Это была твоя идея - начать воспринимать мои чувства.
- Ему все равно пришлось бы, - сухо напоминает Лидия.
Но Креслин не слышит ее слов, поскольку он уже посылает свое сознание вдоль восточного побережья, избегая столкновения с расползающимися, но кое-где еще сохранившимися пятнами белизны. Его мысленному взору, один за другим, предстают разбитые корпуса, среди которых выделяется почти неповрежденная, лишь глубоко засевшая в мягкий белый песок шхуна. Волны перед устьем реки Фейн перемешивают обломки рангоута с мертвыми телами, источающими белизну смерти. Креслин смещается южнее, попутно отмечая, что не менее дюжины корпусов вполне пригодны для восстановления. Но кроме того, он отмечает и наличие нескольких вооруженных отрядов. Самые многочисленные собрались на западном пляже, куда Мегера выбросила корабли норландцев. Юноша хмурится, прикидывая, каково придется его немноголюдному воинству в столкновении с этими озлобленными и отчаявшимися людьми, считающими, что им нечего терять.
- Мне, пожалуй, пора идти, - выпрямившись, говорит он. Мегера застывает, но тут же тянется к поясу, на котором висит клинок. В отличие от Креслина и стражей, она отдает предпочтение не заплечным, а поясным ножнам.
- А стоит ли тебе, в твоем положении? - начинает он, чувствуя, как сжимается его сердце.
- Какое это имеет значение, суженый? - сурово обрывает его Мегера.

Предыдущая страница 20 Следующая страница


21 Лиланд Модезитт

Он наклоняет голову, на миг ослепленный жгучим туманом.
- Вы, оба! Ну-ка, выпейте это!
- Что за снадобье?
- Оно придаст вам сил - вы ведь еле держитесь на ногах.
Лидия протягивает им две маленькие чашки. Лицо ее мертвенно-бледно.
Залпом проглотив снадобье и нацепив портупею, Креслин смотрит на целительницу и спрашивает:
- Клеррис?
Мегера, выпив лекарство в два глотка, переводит взгляд с одного лица на другое.
- Не думай о нем, просто отправляйся туда, - говорит Лидия. - Он на западном пляже. Там, куда выбросило ближайшие корабли.
- О!.. - с тихим отчаянием восклицает Мегера.
- Всякий успех имеет оборотную сторону. И свою цену, - замечает Креслин, направляясь к привязанной у террасы Воле. Он протягивает Мегере руку, но та предпочитает не заметить этого жеста и, к удивлению Лидии, легко вскакивает в седло. Креслин следует за ней, но нагоняет лишь на полпути к цитадели.
Он молчит - да и что можно сказать? Ему самому не раз случалось действовать, руководствуясь исключительно собственными соображениями, после чего сталкиваться с далеко не желательными результатами. Теперь таким образом повела себя Мегера. Она постаралась причинить как можно меньший ущерб выбрасываемым на берег судам, а в итоге уцелело столько солдат, что они смогли составить сильный отряд. Но все же Креслин рассчитывал на большее понимание
- Кончай злорадствовать!
Ну конечно, она же слышит его мысли!
- Остался кто-нибудь в цитадели?
- Торкейл, ты же ему сам велел.
- Заберем его и всех, кого сможем.
- Прекрасно.
Идет дождь - легкий и редкий в сравнении с тем, какой скоро обрушится на восточный Кандар.
- Господин! - встречает его на пороге Торкейл.
- Собери всех, кто только может сражаться! - с ходу приказывает Креслин. - И быстро на западный берег, на тот пляж, что ниже второго поля.
- Слушаюсь, господин.
- Остались здесь лошади? - спрашивает Мегера.
- Только четыре. Остальных забрали отправившиеся на восток - им предстоял более долгий путь.
- Четырех человек - если найдутся, то стражей из Западного Оплота - пришли к нам. Остальных - на побережье. Как можно скорее!
Креслин заезжает под навес: мокнуть под дождем ему не хочется, равно как и тратить силы, чтобы отклонять струи.
Мегера осаживает гнедую рядом с ним.
- Думаешь, это и вправду хорошая идея?
- Не уверен. Но Лидия знает, что он в беде, а я не знаю, что еще можно предпринять. Не уверен, что мог бы сейчас совладать с ветрами, да еще на расстоянии.
- А я уверена, что не смогла бы.
- За успех приходится платить, и всякий раз все более высокую цену.
- Когда же это кончится?
- Для нас - никогда.
Они умолкают, а как только к ним присоединяются четыре воительницы из Западного Оплота, Креслин трогает свою вороную. Мегера скачет рядом с ним; стражи, попарно, сзади.
Сквозь пелену тумана, все еще наплывающего с севера, шестерка всадников несется на запад мимо нижних полей и обложенных камнями каналов, доставляющих воду, отдаленных источников в цитадель. Скачут по бурой траве болотистой низины, ведущей к бреши в холмистой гряде, за которой лежит западный пляж. И все это время Креслин отслеживает происходящее на белых песках.
Шиера, Хайел или кто-то иной принял решение разделить силы Отшельничьего, но оно явно было ошибочным. Креслин и Мегера еще работали с ветрами, а два вооруженных отряда порознь отправились зачищать побережье в надежде, что уцелевшие враги разбегутся, как в свое время хаморианцы. Но норландцы собрались вместе, и поспешивший к побережью отряд столкнулся с превосходящими силами противника.
Использовать ветра...
- Даже не думай об этом!
- Почему?
- После последнего шторма ты ослеп. Да и я чувствовала себя ненамного лучше.
- Атакуем ближайших, - говорит Креслин, обнажая короткий меч, и быстро скачет к песчаному гребню, который удерживает горстка защитников против вдвое большего отряда норландцев.
Песок глушит топот копыт, позволяя шестерым всадникам неслышно приблизиться к нападающим и обрушиться на них сбоку.
Клинок Креслина вспыхивает, и враг падает на землю.
- Регенты! Регенты!
Крик эхом отдается от дюн, вспениваясь как высокий прибой. Креслин яростно орудует мечом.
Левую руку опаляет огнем, однако это не прерывает движения клинка по смертоносной дуге.
«...регенты!.. регенты...»
Креслин разворачивается, направляя лошадь вверх по песчаному склону и срубая на скаку еще одного противника.
Останавливается он, лишь осознав, что на песчаной возвышенности не осталось ни одного живого норландца, там только Хайел, Клеррис и их солдаты. Русоволосая воительница торопливо осматривает тонкий порез на руке Мегеры.
- Это ерунда, - говорит запыхавшаяся Мегера. - Едем дальше.
Кивнув, Креслин направляет Волу туда, где между увязшими в песке форштевнями двух норландских фрегатов обороняется самая большая группа островитян. Он чувствует пульсирующую боль в руке Мегеры, но это не мешает ему, подняв меч, устремиться на подмогу теснимым воинам Отшельничьего.
«...регенты... регенты...»
Сразив еще одного врага, Креслин разворачивается, и в его плечо вонзается стрела с красным древком. Еще не успев в полной мере ощутить боль, он вскидывает глаза и видит на палубе дальнего норландского корабля почти дюжину лучников.
- Цельте в того, с серебряной макушкой! В него и в рыжую!
Боль пронзает правую руку Креслина, и ему с трудом удается удержать меч. А Мегера уже безоружна, и обе ее руки горят огнем.
Не видя выхода, Креслин роняет клинок и, развернув свою вороную, хватается за ближайшие из высоких ветров, чтобы обрушить на врагов их силу.
- Не промажь! В серебряную башку! - слышатся крики стрелков, заглушаемые воем усиливающегося с каждым мгновением ветра.
Упав на шею кобылы, юноша из последних сил скручивает воздушные потоки.
Рядом с судном, с которого летят стрелы, вспыхивает молния.
- Целься лучше!
Он тянет на себя приближающийся шквал, когда очередная струя обжигает его - или Мегеры? - правое бедро.
- Спасайте регентов!
Паника в голосе Хайела заставляет Креслина буквально вывернуться наизнанку, напрячься выше высочайшего предела своих возможностей.
Вороная кобыла взбрыкивает и спотыкается, но обожженная рука всадника крепко удерживает повод.
Ледяной шквал обрушивается на судно, скашивая стрелков одним смертоносным взмахом.
Креслин осаживает лошадь, ожидая, что будет дальше. Крики и лязг мечей стихают, и он остается с болью не своих ран и с окружающей его тьмой.
- Господин регент!
- Да? - Креслин не видит говорящего и не ощущает рельефа местности, но слышит, что голос доносится как бы снизу.
- Что нам делать?
- А сколько народу у нас осталось?
- Около половины.
- А норландцев?
- Господин... ты перебил их всех... и нескольких наших.
Невидящие глаза Креслина жгут стыд и отчаяние.
- Соберите лошадей. И всех наших солдат. Тем, которые еще не ввязались в стычки, скажите, чтобы они этого не делали. Не надо нападать, лучше подождать, пока земля сама не вынудит норландцев, да и всех прочих, сдаться. А это будет, вот увидишь, - Креслин умолкает, но прежде чем его собеседник успевает вымолвить хоть слово, добавляет: - Мне следовало подумать об этом пораньше. Тьма, с этой землей и у нас-то достаточно хлопот.
Голова юноши идет кругом, и он едва успевает ухватиться за край седла.
- Господин...
- Мегера? Как она?
- Целительница... Она осматривает ее. Но, господин... Они же вон там, в двух шагах...
Креслин пытается развернуть лошадь так, чтобы хоть создать впечатление, будто он смотрит в нужном направлении. Ему приходится бороться и с болью, жгущей его плечо, руки и ноги, и с наплывающей, грозящей поглотить его тьмой. Вцепившись в гриву Волы, он отчаянно продолжает бороться - хотя силы неравны.

CXXXIX

- Никто никогда не видывал подобного шторма, - бормочет Райдел, почти не шевеля толстыми губами.
- Не то слово! - бросает Хартор. - В Тирхэвене, в сотнях кай от сердца бури, снесло волнолом и раскатало пристань. От половины портовых построек не осталось и следа. Даже в Лидьяре - а это внутри Большого Северного Залива! - некоторые портовые склады попросту вмяло в землю.
- Но на Отшельничьем не сорвало и ветки.
- Конечно, бурю-то вызвал Креслин. А этот идиот Гайретис уверял, будто этому Буреносцу такое не по силам.
Глядя в глаза Высшему Магу, Райдел разводит руками:
- Но Гайретис поплатился за свою самоуверенность, не так ли?
- Мне следовало послать его на Отшельничий. Он хотел, чтобы Креслин победил.
Райдел предпочитает промолчать.
- И как теперь, после всего случившегося, хоть кто-то сможет отказаться торговать с Креслином? Или попытаться его обмануть?
Райдел по-прежнему отмалчивается, отвернувшись к окну.
- Можешь ли ты, не кривя душой, сказать, что мы по-прежнему сильны?
- Это как посмотреть, - решается заговорить молодой советник. - Хидлен почти полностью лишился флота, Кертис и Остра - тоже. Мы в лучшем положении, чем кто-либо, не считая Сарроннина.
- Итак, - качает головой Хартор, - теперь все будут следить за каждым нашим шагом.
- Нашим и Риессы, - напоминает Райдел.
- Прекрасно. Одним ударом Креслин превратил Кандар в континент, где на западе господствует Предание, а на востоке правят Белые, но обе державы вынуждены склоняться перед проклятым островом, на котором едва-едва наберется полторы тысячи жителей. Только и остается надеяться, что он умрет молодым.
- Прок от этого будет лишь в том случае, если он умрет вместе со своей Белой ведьмой, причем не оставив ребенка. И даже тогда, как полагал Гайретис... Хочу сказать, что даже в таком случае я не был бы уверен...
- Ты о чем? Что имел в виду наш дорогой безвременно ушедший брат?
- Ну... Даже после этой немыслимой бури дожди идут там, куда их направил Креслин.
- О...
- То, что он сделал, сделано всерьез и надолго.
Неожиданно Высший Маг разражается хриплым смехом.
- И все-таки, - говорит он, теребя амулет, - дела могли обернуться куда хуже. Во всяком случае, для меня. Думаю, при нынешних обстоятельствах никто не позарится на мой пост.
Райдел смотрит в окно, потом опускает глаза на каменный пол.
Хартор медленно качает головой. На западе светит холодное солнце, но засуха миновала. Через некоторое время маг выпускает из пальцев амулет, но от окна так и не отворачивается.

CXL

Силясь пробудиться, Креслин открывает глаза, но ничего не видит. Тьма окутывает его, обволакивает, окружает, как воздух, которым он дышит, не выпуская из своей хватки.
Креслин открывает рот, и с сухих потрескавшихся губ срывается невнятный хрип. Креслин пробует еще раз, и ему все же удается выдавить:
- Мегера...
Крепкие руки усаживают его, обкладывают подушками.
- Выпей это.
К губам подносят чашку, и в ноздри проникает запах теплого бульона.
- Что с Мегерой?
- Пей, кому сказано! Тебе нужно поправляться, и поскорее.
Креслин машинально глотает жидкость, только сейчас полностью осознавая, что ощущает пульсирующую боль не в своих ранах, а значит, из них двоих Мегера пострадала больше. Он делает очередной глоток, судорожно размышляя о том, как ей помочь.
- Нет! - рявкает Лидия.
Вздрогнув от неожиданности, юноша проливает бульон себе на грудь.
- Может быть, потом, когда ты окрепнешь, - говорит целительница уже не так резко, - но сейчас твое вмешательство может убить вас обоих.
- Но, - сбивчиво бормочет он, - если она...
- Креслин, - мягко, но настойчиво прерывает его Лидия, - должна признаться, что она в очень тяжелом положении, но самое лучшее, что ты можешь сделать сейчас, - это постараться не усугублять его. Ей достаточно собственной боли, избавь ее еще и от твоей. Вспомни, что ее связь с тобой существует дольше, чем твоя с ней. Хотя ты сделал связь двусторонней, противоположные потоки еще не уравнялись по силе. Прошу тебя, не тяни из нее энергию. Ты достаточно силен, чтобы с этим справиться.
- А как ты прочла мои мысли? - спрашивает он.
- Я просто догадалась, и это было вовсе не сложно. Особенно когда в стремлении помочь ей ты так исказил равновесие хаоса и гармонии, что разодрал в клочья полнеба и едва не убил себя. Потом, лишившись чувств, ты в бреду беспрестанно винился перед ней, а как только пришел в себя, первым делом произнес ее имя.
- Так глупо... снова...
- Нет. На сей раз это моя вина. Я переживала за Клерриса, а ты просто хотел мне помочь. И поспешил на помощь, не раздумывая. Ты никогда не раздумываешь, если твои близкие попадают в беду. Как, впрочем, и все мы. Я тоже не заботилась тогда о последствиях. А сейчас - пей и отдыхай. Обещаю, если твоя помощь действительно понадобится, я скажу.
- Правда?
- Не сомневайся.
Допив бульон, Креслин откидывается на подушки, но сон не идет. Время, судя по всему, дневное, но молодого мага окружает непроглядная тьма, и лишь по плеску прибоя да благодаря неким чувствам, которые трудно определить, он догадывается, что находится в собственной комнате, но лежит не на привычном топчане, а на какой-то большой кровати.
Юноша пытается нащупать переднюю спинку кровати, но дрожащие руки почти не повинуются, и вдобавок малейшее усилие ощутить окружающее пространство приводит тьму в движение. По-прежнему незрячий, он воспринимает невидимые черные волны.
Ногу и обе руки юноши вновь пронзает боль - боль Мегеры, столь сильная, что собственная рана в плече кажется чуть ли не комариным укусом. Креслин закрывает глаза, но жжение в них от этого не проходит.
Сон подкрадывается незаметно, точно так же приходит и пробуждение. Стоит ему проснуться, как к губам тотчас подносят чашку.
- Выпей!
- Погоди...
Он облизывает губы, пьет и прислушивается к своим чувствам. Боль в руках кажется уже не столь сильной... хотя, может быть, он просто с ней свыкся?
- Как Мегера?
- Кажется, ей получше, - говорит Клеррис.
- Но не особо, да?
- Не настолько, как бы хотелось. Выпей еще.
Осушив чашку с теплой жидкостью, Креслин прокашливается.
- Тебе нужно пить как можно больше. Обезвоживание очень опасно.
- Обезвоживание?
- Нехватка жидкости. Я же тебе рассказывал, что человеческое тело состоит в основном из воды.
- А почему я ничего не вижу?
- Не знаю. Раньше я с таким не сталкивался. Могу только строить догадки.
- Какие? - требовательно спрашивает Креслин.
- Ну, если милостивому господину угодно...
- Оставь ты эти титулы.
- Тогда оставь такой тон.
- Прости.
- Выпей еще немного.
На сей раз руки Креслина не дрожат; он принимает чашку и выпивает, не расплескав.
- Имей в виду, - начинает, прокашлявшись, Клеррис, - это сугубо теоретическое рассуждение. По-моему, ты сделал то, чего никогда раньше не делалось. Каким-то образом нарушил дихотомию «Хаос-гармония».
- Дихо... чего?
- Ты использовал магию гармонии для сотворения хаоса, причем в невиданных масштабах, - продолжает Клеррис, словно не услышав вопроса. - Возможно, ты помнишь: как-то я говорил тебе, что для большинства Черных с возрастом становится все труднее осуществлять любое разрушение, даже если при этом не используется магия. А ты не только творил немыслимый хаос с помощью сил гармонии, но и - в то же самое время! - еще и убивал людей своим клинком.
Клеррис умолкает, и в наступившей тишине отчетливо слышен шелест прибоя.
- И... что? - напряженно выдавливает Креслин.
- В тебе, в самых твоих костях слишком много основополагающей гармонии, и твое сознание просто отключило то, что могло помешать тебе выжить. Но никакое перенапряжение не проходит даром, и те же фундаментальные силы гармонии, высвободившись, рикошетом ударили по тебе - и по Мегере, - разметав в клочья твою защиту.
- Сознание? По-твоему, выходит, что мои мысли уже вроде как и не мои?
- Нет у меня ответа, - вздыхает Клеррис. - Говорю же, я могу только гадать.
- А моя слепота - она надолго?
- Да кто ж ее знает? Окажись на твоем месте обычный мастер гармонии, он давно был бы мертв. А слепота... не знаю. Может остаться на всю жизнь, но, возможно, ты и прозреешь... через год... или через десять лет. Когда - не скажет никто, но то, что вы с Мегерой живы, - уже чудо. А раз случилось одно, почему бы не случиться и другому?
- Ладно. А что с вражьими солдатами?
- Шиера оказалась поумнее нас с Хайелом, к тому же остальные корабли были выброшены не так кучно. Она перехватывала спасшихся по отдельности, и они или падали под стрелами, или сдавались. Переловили, правда, не всех: в холмах еще укрываются беглецы, но не думаю, что они доставят нам много хлопот. Норландцы и остранцы захотели выкупить своих, и Шиера с Хайелом запросили за пленных самую высокую цену... - Клеррис снова прокашливается. - Похоже теперь, особенно с учетом того, что нам достались и выброшенные суда, все денежные проблемы решены. Вы с Мегерой теперь довольно богаты.
- Мы богаты?
- Как регентам вам причитается одна пятая, кроме того, Шиера с Хайелом настояли на возмещении тебе всех затрат на припасы, которые ты покупал на свои средства. Вообще-то, после того как Шиера рассказала об этом бойцам и выплатила им всю задолженность по жалованию, они хотели выделить вам с Мегерой треть, но Шиера и Хайел заявили, что вы столько не возьмете.
- Да нам и пятой-то части много.
- Кончай молоть чушь! Ты не можешь позволить себе быть бедным! Разве не бедность вынудила тебя к пиратству и всему прочему? А вдруг случится новая засуха или возникнут другие затруднения?
Веки Креслина опускаются, и он вновь проваливается в сон.

CXLI

Ступая медленно, но довольно уверенно, Креслин, даже не видя, находит дверь в комнату Мегеры и входит внутрь.
Она лежит неподвижно и дышит очень тихо. Спит или просто отдыхает? Затем Креслин слышит шорох хлопковых простыней.
- Как ты? - начинает он.
- Лучше, - отвечает она слабым шепотом, и руки юноши пронизывает ее боль. Он садится на табурет рядом с постелью, накрывает правой ладонью ее ладонь, а левую, пригладив влажные волосы, которых не видит, оставляет на все еще слишком горячем лбу.
- Твоя рука... так приятно ее чувствовать...
Креслин ощущает влагу на ее щеках, а потом, сосредоточившись, передает ей часть своей внутренней силы, жалея, что недостаточно крепок, чтобы отдать больше. Однако радует и малая возможность подкрепить жену и будущую дочь хотя бы малой толикой Черной гармонии. Почувствовав, что слишком сильно сжал ее руку, юноша спохватывается и разжимает пальцы.
- Не уходи.
- И не думаю... - он снова берет ее ладонь, а левой рукой поглаживает волосы и проводит по щеке, пытаясь представить себе ее лицо - ее веснушки, пламя ее волос. Образ формируется, но, появившись перед его внутренним взором на миг, тут же тает.
- Что... что нового? - спрашивает Мегера.
- Шиера настояла на отправке в Фэрхэвен, Хамор и Нолдру посланий с предложением заключить соглашение. Если они признают Отшельничий и не станут препятствовать торговле, мы не будем топить их корабли.
- А как они? - шорох. Мегера пошевелилась, хотя по-прежнему лежит на спине, обложенная подушками.
- Нолдра не заставила себя ждать: они даже прислали свой проект договора. Хамор и Фэрхэвен пока ничего не ответили, но и Шиера, и Хайел, и Лидия считают, что они тоже согласятся. Байрем уже спустил на воду четыре новых корабля, а хайдлинские и аналерианские пленники заняты увеличением волнолома. Норландцы достраивают новую пристань, но они через несколько дней отправятся на родину на своем корабле: мы решили вернуть им один из участвовавших в нападении.
Креслин облизывает пересыхающие губы и слегка сжимает запястье жены.
- Благоразумно ли это?
- Мы можем сделать годными к мореплаванию более дюжины судов, но пока негде взять столько моряков. К тому же, наш настоящий недруг - вовсе не Нолдра.
Заслышав шаги, Креслин поднимает голову, тянется чувствами навстречу звуку и узнает целительницу.
- Привет, Лидия.
- Так и знала, что найду тебя здесь. Дай-ка мне ее осмотреть.
Удержав руку Мегеры еще на миг, пальцы Креслина разжимаются. Он встает, подходит к полуоткрытому окну и подставляет лицо легкому ветерку. Целительница, склонившись над Мегерой, осматривает ее руки и глубокую рану на бедре.
- Так, вижу, тут не обошлось без дополнительной помощи, - произносит она, повернувшись к Креслину. - Хочется верить, что ты и вправду мог себе это позволить.
- Я отдал ей ровно столько, сколько ты разрешила.
- Точно? Не больше?
- Ну... Если только чуточку. Я знаю пределы своих возможностей.
Над этими словами смеется даже Мегера, но ее слабый, болезненный смех заставляет сжиматься его сердце и наполняет глаза слезами.
- Хватит. Ты отдал слишком много. Есть такая вещь, как эмоциональная стабильность, - говорит Лидия, крепко взяв его за руку повыше локтя. - Тебе нужно отдохнуть, причем в своей комнате. Подчеркиваю - в своей, иначе вы оба совершенно лишитесь сил.
Мягко, но решительно целительница увлекает Креслина в коридор, заводит в комнату и чуть ли не швыряет на кровать.
- Ты невозможен! - сердито заявляет она. - Пойми наконец, что тебе нельзя перевозбуждаться, потому что стоит тебе ослабнуть, и Мегеру захлестнут твои чувства. А переживать по поводу того, как переживаешь за нее ты, - это последнее, что ей сейчас нужно.
- Но...
- Никаких «но». Я знаю, что физических сил у тебя более чем достаточно. Но эмоционально ты истощен, тем паче что чувствуешь себя виноватым. Мегера сдюжит, но только в том случае, если не будет отягощена твоей виной и печалью. И сознанием того, что ты лишился зрения, пытаясь ее спасти.
Креслин открывает рот, но Лидия, не дав ему вымолвить и слова, продолжает:
- Да, я знаю, что ты спасал не ее одну, но и Клерриса, и Хайела... Да и себя самого. Но она чувствует это иначе. Я вот тоже не могу не думать о том, что ты спасал Клерриса. Понимаешь?
Он кивает.
- Мне нужно вернуться к Мегере, - продолжает Лидия. - А к тебе у меня просьба: постарайся и при встречах с ней, и даже оставаясь в одиночестве, быть - не притворяться, а по-настоящему ЧУВСТВОВАТЬ себя - веселым, бодрым и уверенным в будущем. Ты понимаешь? - снова спрашивает Лидия.
- Да, достойнейшая целительница.
- Очень хорошо.
Оставив дверь открытой, она быстрыми шагами удаляется в спальню Мегеры, не преминув пробормотать по пути «Мужчины!» и фыркнуть.
Сняв сапоги, Креслин растягивается на постели, и глаза его закрываются куда быстрее, чем он мог ожидать. И это при том, что лишь недавно миновал полдень.

CXLII

Осторожно опустившись на колени, Креслин трогает влажную почву вокруг саженца, а потом касается черенка, которому предстоит стать стволом могучего черного дуба. Спокойствие гармонии перетекает с его пальцев к маленькому деревцу, нуждающемуся в защите в преддверии надвигающейся зимы.
Юноша встает и, ощущая на щеках влажное дуновение морского бриза, направляется к террасе. На ходу он прислушивается к шелесту прибоя, надеясь услышать перестук копыт Касмы, а потом и твердые шаги Мегеры. Сам он в цитадель не спешит. Все, что он сейчас может, это размышлять и принимать решения, а этим можно заниматься и в Чертоге.
Некоторое время до его слуха доносятся лишь плеск волн да стук посуды - Алдония возится на кухне. Он садится на ограду террасы, хотя уже не надеется погреться на солнышке: небо затянуто облаками, несущими осенние дожди.
С дороги и впрямь слышится топот копыт, но это не Касма, да и приближение Мегеры юноша ощутил бы издалека. Тем не менее Креслин поднимается и спешит к коновязи, где должен спешиться всадник.
- Регент Креслин.
Попытавшись опознать по вроде бы знакомому голосу человека, которого не видит, он в конце концов вздыхает и обволакивает гостя ближними к Чертогу воздушными потоками. Это удается - оставаясь лишенным зрения, Креслин восстановил способность внутреннего видения, во всяком случае, по отношению к ближним объектам. Но пока любое подобное усилие стоит ему головной боли.
«...ты не должен...»
Торкейл молча ждет, когда Креслин заговорит. Юноша отпускает воздушные струи, и боль тут же прекращается. Мегера находится в цитадели, но ему немедленно передается ее облегчение.
- Я тебя слушаю, Торкейл.
- Военачальники велели передать тебе, что у Края Земли пришвартовались два корабля из Сарроннина.
- Что им нужно?
- Они покорнейше просят кого-либо из соправителей удостоить их аудиенции. Ими доставлены - надо же, как скоро! - припасы, обещанные тираном весной прошлого года. И более того... сундук с монетами - в качестве запоздалого свадебного подарка.
Креслин хмыкает:
- Я так полагаю, суб-тиран не слишком удивилась.
- Она рассмеялась, милостивый господин. И сказала: «Для того, чтобы Риес... тиран заплатила все свои долги, потребовалось всего-навсего вывернуть мир наизнанку».
- Я встречусь с ними, но не здесь. Мы с Мегерой примем их в цитадели.
- Но...
- Милостивая госпожа, несомненно, примет щедрый дар и выскажет благодарность тирану, - с этими словами Креслин поворачивается, уверенно шагает к конюшне и, несмотря на слепоту, седлает Волу гораздо быстрее, чем еще совсем недавно, хотя это требующее особой сосредоточенности занятие оборачивается легкой пульсацией боли в висках.
Торкейл дожидается регента в седле, на дороге у Черного Чертога. Ниже по склону недавно попавшие в плен хаморианцы мостят камнем дорогу между Краем Земли и Чертогом.
Слышен и стук молотов каменотесов, но источник этого звука не на дороге, а южнее, где хаморианцы из числа участников первого налета - более не пленники, а свободные ремесленники, - возводят просторный дом, предназначенный для Хайела с Шиерой. При мысли о них Креслин улыбается: вот уж кто прямо-таки создан друг для друга. На свой лад они связаны между собой чуть ли не так же, как он с Мегерой.
- Сарроннинские гости давно пожаловали?
- Совсем недавно; когда я уходил, они еще не начали разгрузку. Милостивая госпожа потребовала, чтобы я немедленно нашел тебя.
- А теперь нам нужно будет найти ее.
Впрочем, последнее удается быстро: Мегера дожидается его в дверях цитадели.
- Быстро ты появился, - замечает она.
- Слепой - еще не значит медлительный. Во всяком случае, очень медлительный. Я вполне в состоянии воспринимать окружающее, правда, только вблизи. Если тянусь дальше, чем на несколько локтей, мне становится больно.
- Знаю.
- Прости. Как решим - взойдем на сарроннинский корабль или примем послов здесь? - он поворачивается к жене, как будто может ее видеть.
- Я подумала: пусть они сначала предстанут перед нами в цитадели, а потом мы сможем и посетить их корабль.
- Тебе ясно? Передашь наше приглашение? - говорит Креслин Торкейлу.
- Да, милостивый господин. Когда прикажешь?
- Почему бы и не сейчас?
Откланявшись, Торкейл удаляется.
- А там, на корабле... ты как, справишься? Я имею в виду... - нерешительно бормочет Мегера.
- Не бойся, все будет хорошо. Ближнее пространство я ощущаю, да и ты можешь находиться рядом. Льнуть ко мне, как подобает покорной восточной жене.
- Рядом буду, а чтоб льнула... не дождешься!
Креслин смеется.
- Ты... ты нарочно это сказал... чтобы... чтобы... ты по-прежнему невозможен.
- Так ведь это слепотой не излечивается, - слышится голос поднимающейся по ступеням крыльца Лидии. - Я тут подслушала конец вашего разговора и хочу спросить: где будете принимать послов?
- Думаю, принимать будем все вшестером, в нашей совещательной комнате, - говорит Креслин.
- А она... подходит?
- Честно говоря, не знаю, и уж не меня об этом спрашивать.
- Да ладно изображать слепенького бедняжку, - откликается Лидия с едва заметной улыбкой.
- Я не в том смысле. Но мне и вправду не приходило в голову к ней особо присматриваться, а теперь, ослепнув, я попросту не помню, как она выглядит.
- О-о-о-о!
- Удивляться нечему, - в голосе Креслина слышится легкая усмешка, - то, что воспринимается как само собой разумеющееся, не очень-то привлекает внимание.
- Я велю дежурным стражам принести туда несколько стульев и закуски, - говорит Мегера.
- Мы лишь недавно покончили с торговой войной, поэтому, уверен, они не поставят нам в вину то, что стол у нас не столь богат, как у твоей сестры. Хотя, по правде сказать, мне не больно-то хотелось бы снова угоститься вашим сарроннинским жарким...
- Суженый... - Мегера не договаривает и только вздыхает. - Ладно, через минуточку я вернусь.
Креслин прислушивается к ее удаляющимся шагам.
- И почему, хотелось бы знать, вы всегда друг друга подначиваете? - говорит Лидия.
- Да потому, - отвечает Креслин, - что ни я, ни она не хотим признаваться в том, насколько друг от друга зависим.
Наступает молчание. Спустя секунду целительница виновато бормочет:
- Прости. Я кивнула, а у тебя был такой внимательный вид, что я совсем позабыла о твоей слепоте.
- Спасибо. К этому нужно привыкнуть, но я сомневаюсь, что мне удастся. У меня часто бывает такой вид, потому что раньше я мог видеть в полной темноте и порой непроизвольно пытаюсь... - он облизывает губы, когда перед его мысленным взором мелькает образ Мегеры. - Только потери заставляют по-настоящему понять, что ты имел.
- Ты и сейчас имеешь куда больше, чем подавляющее большинство людей, - указывает Лидия без особого сочувствия в голосе.
- Думаю, нам пора наверх, - пробежав пальцами по каменной стене, Креслин начинает подниматься по ступеням и на середине лестничного пролета слышит голос Мегеры.
- ...Нет, не те... несите другие стулья, получше. В конце концов, они же послы.
Усмехнувшись, Креслин направляется к комнате для совещаний.
Сарроннинцы не заставляют себя ждать.
- Позвольте представить почетного советника тирана и посла Сарроннина на Отшельничьем острове Фревию Арминц, а также второго посла Лексу Валхелба, - звонко провозглашает паж.
Шестеро представителей Отшельничьего встают; Креслин лишь на долю секунды позже остальных.
- Мы рады приветствовать вас, - звучат в наступившей тишине его слова, - и хотя, как сами можете видеть, - он обводит жестом комнату, - оказать вам достойный прием, сопоставимый с великолепием Сарроннина, Отшельничий пока не может, позвольте заверить достойнейшее посольство в нашем неизменном стремлении к миру и дружбе. И поскольку, - тут Креслин изображает ухмылку, - на этом мой скудный запас торжественных слов иссякает - во имя Тьмы, сядем.
С этими словами он следует собственному предложению.
- Милостивый господин, милостивая госпожа, мы должны вручить вам некоторые бумаги.
- Их примет суб-тиран, - отвечает Креслин, - ибо она более сведуща в подобных вопросах.
- Но прежде всего, - вступает в разговор Мегера, - позвольте предложить небольшое угощение.
Фраза еще не отзвучала, а на пороге появляются два стража с подносами. На одном из них графин и кубки, а на другом, побольше, - сыр и фрукты.
Расставленные перед гостями стеклянные кубки наполняют жидкостью, имеющей, как знает немало потрудившийся над изготовлением этого бренди Креслин, цвет прозрачного зеленого стекла и вкус пламени.
- Предлагаю тост за наших гостей! - высоко подняв кубок, Креслин направляет чувства к Мегере, дожидаясь, когда она последует его примеру.
- За наших гостей! - вторит ему жена. Все пьют.
- Это... весьма своеобразно... - выдыхает Фревия после первого глотка.
- Возможно, наше питье лучше пошло бы под ваше несравненное жаркое, - говорит Креслин. - Жаль, что у нас нет блюд сарроннинской кухни, однако мы будем более чем счастливы послать немного нашего зеленого бренди в подарок Риессе.
- Да, - подхватывает Мегера. - Моя сестра тиран ценит своеобразие.
- О, если вы найдете возможным...
- Мы почтем за счастье.
- Кажется, речь заходила о документах? - вежливо напоминает Мегера.
- Ах да, милостивая госпожа. Милостивая госпожа тиран поручила нам предложить вашему вниманию проект договора о дружбе между Сарроннином и Отшельничьим, включающий торговые гарантии...
Потягивая бренди крохотными глоточками, Креслин прислушивается к монотонному чтению Фревии.
«...и просим принять грузы, доставленные Алдроной и «Миратрором» в ознаменование союза и в знак почтения к милостивым господам регентам...»
- ...которые ухитрились выжить, - шепчет Мегера.
«...надеемся также, что краткое посещение вами наших судов позволит...»
- …всем и каждому узнать о том, что мы, дьяволы Восточного Океана, действительно существуем... - добавляет Мегера, разумеется, снова шепотом.
- Перестань, - тихонько увещевает ее Креслин, - она предлагает то, что вынуждена, а тебе лучше принять это с улыбкой.
- О, мы...
- Прошу прощения, милостивый господин?
- Мы высоко ценим щедрость тирана, Фревия, - с вкрадчивой любезностью говорит Креслин. - И рассмотрим ее предложения самым тщательным образом, хотя сразу должны сказать, что являемся безусловными сторонниками свободы торговли, - он встает, желая положить конец пустой церемонии и зная, что Мегера следует его примеру. - А сейчас, поскольку вы, несомненно, устали с дороги, мы не смеем злоупотреблять вашей учтивостью и более вас не задерживаем.
- Последний вопрос, милостивый господин. Ходят слухи...
Креслин не может удержаться от улыбки.
- Слухов ходит много. Предположим... Впрочем, это неважно. Позвольте мне рассеять некоторые из них. Ни я, ни Мегера не собираемся предъявлять права на Монтгрен, да это и невозможно, ибо там господствуют бронзовые клинки и Белая магия Фэрхэвена. Кроме того, с признанием права Отшельничьего на самостоятельное существование и восстановлением свободной торговли, мы не считаем нужным прибегать к помощи штормов. Хотя, в случае враждебных посягательств, оставляем за собой право...
- Сарроннин, вне всякого сомнения, далек от подобных посягательств, - заверяет посол, - но мы имели в виду иной слух...
Креслин касается ветров и приводит воздух в комнате в движение, хотя и знает, что за это придется заплатить головной болью.
- Я не отказался и от ветров, - говорит он.
- Э... да, мы поняли... но есть еще одно...
- Я отказался от использования клинка, но здесь, - следует кивок в сторону Шиеры, - найдутся обученные так же, как я, и имеющие гораздо больший опыт. Недавние события показали, что военное дело лучше оставить настоящим профессионалам.
- У вас есть еще вопросы? - спрашивает Мегера ледяным тоном, хотя и ее, и Креслина подташнивает оттого, что ответ им известен.
- Э... не... не насчет слухов, милостивая госпожа.
- Дело в том, - вступает второй посол, - что тиран поручила нам разузнать о возможности закупки некоторых товаров, таких, как пряности. А после вашего тоста я пришла к выводу, что она могла бы заинтересоваться и поставками вашего зеленого бренди.
- Мы все обдумаем и постараемся решить ко взаимному удовольствию, - говорит Креслин, глотая усмешку. - А сейчас желаем вам всего доброго.
- Ты!.. - бросается на мужа Мегера, стоит послам уйти. - Да ты... ты вел себя хуже, чем Риесса.
- Вот уж не думал, что тебе это не понравится.
- Как бы то ни было, - встревает Лидия, - а выступил он удачно. Вроде и учтиво, и страху нагнал.
- Когда мы посетим их корабли?
- Я бы предложил не тянуть, - говорит Хайел. - Если, конечно, вы не хотите заставить их несколько дней подождать да понервничать.
- Давайте не откладывать дело в долгий ящик. Они не начнут разгрузку до нашего визита, а кое-кому из нас уже обрыдла кукурузная мука.

CXLIII

Креслин и Мегера спускаются по лишенным перил сходням. Он шагает так уверенно, что решительно невозможно догадаться, чего это ему стоит.
«...не больно-то похож на слепого...»
«...заткнись, идиот! Говорят, он умеет слышать любой шепот. Даже вчерашние сплетни!..»
Ну, как тут выдержать! Дойдя до пристани, Креслин оборачивается к кораблю и кричит:
- Не вчерашние, болваны! Только сегодняшние!
С борта слышится:
«...ох, ничего себе...»
«...говорил же я тебе, дураку...»
- Перестань дурачиться! - шипит на мужа Мегера. Бочком, мимо подвод и стражей, прибывших для разгрузки, Креслин протискивается к восточной оконечности старой пристани, на ходу объясняя:
- Это не повредит, раз уж кто-то проговорился им насчет моей слепоты. Потому как если никто не проболтался, значит, она бросается в глаза.
- Понимаю, но все равно...
- И вообще, какое это имеет значение, если они по-прежнему верят в мою способность управлять ветрами?
- Возможно, и никакого.
- Тем паче что ежели приспичит, ты и сама сможешь устроить вполне приличную бурю.
- Им это неизвестно, и сомневаюсь, что моей сестрице следовало бы об этом знать.
- Она уже знает, - говорит Креслин, огибая запряженного коня. - Белые это проведали, и она, надо думать, тоже. Таким же способом, - уже направляясь к конюшне гостиницы, он со смехом добавляет: - Разве не ясно, что весь этот груз предназначен не мне, а тебе? Тебя Риесса опасается куда больше, чем меня.
- Это печально.
- Знаю.
- Так или иначе мое приданое - или, говоря иначе, свадебный подарок - преподнесено лишь потому, что она нас боится.
Добавить к сказанному нечего. К тому же от длительного напряжения, позволявшего Креслину не потерять равновесие и сохранить ориентацию, у него разболелась голова. Он приноравливает шаги к шагам Мегеры и молчит. Они садятся в седла и отправляются в цитадель.
С северо-запада тянет влагой и прохладой. Касма и Вола, цокая по камням копытами, везут регентов в мощеный внутренний двор.
Спешившись, Креслин идет первым, ибо хорошо помнит каждую ступеньку лестницы, ведущей в совещательную палату. Там регентов дожидаются Клеррис, Лидия, Хайел и Шиера.
- Как прошел визит? - спрашивает Шиера. Регенты садятся. Мегера отвечает:
- Они вели себя с подобающим почтением. Предлагали показать все - или почти все, - чем набиты их трюмы, но мы любезно отказались, сказав, что верим им на слово.
- Думаю, это заставило их понервничать еще больше, - усмехается Шиера.
- У меня сложилось такое же впечатление.
- Ну, это послужит славным дополнением к представлению о могущественных и таинственных регентах.
- Не нужно нам здесь никаких регентов, герцогов, тиранов и тому подобного, - заявляет Креслин, качая головой. Темнота вокруг, похоже, начинает кружиться. - Будет больше проку, если мы останемся Советом. Вместе у нас все получалось куда лучше.
- Но только потому, что возглавлял наш Совет ты, - указывает Шиера.
- Чепуха! Любой из вас мог бы справиться лучше.
- Извини, но вот тут я с тобой категорически не согласен, - заявляет Клеррис не без раздражения в голосе. - Категорически. Совет - дело хорошее, но только во главе с тобой или с Мегерой.
- Прекрасно. Вот пусть Мегера и возглавляет: уж она-то всяко подходит для такого дела лучше меня, - ощутив, как скручиваются внутренности, Креслин понимает, что это ощущение передалось ему от Мегеры.
- Не обессудь, суженый, но я не согласна.
Креслин поджимает губы и молчит, предоставив ей возможность высказаться.
- Спасибо, - говорит она. - Я исхожу из следующих соображений. Во-первых, нравится тебе это или нет, большинство народов отнюдь не привержено Преданию. Во-вторых, наличие Совета, состоящего наполовину из женщин, устроит Сарроннин и Южный Оплот. В-третьих, это ты, а не кто-то другой, являешься прославленным и грозным Магом-Буреносцем, потопившим в одиночку несколько флотилий. В-третьих, если Совет возглавишь не ты, это создаст почву для слухов насчет того, что либо ты совсем плох, либо этот Совет - просто фикция.
- А если я встану во главе, так они решат, будто этот Совет - не более чем фарс.
- Его будут считать совещательным органом при твоей особе, а вовсе не фикцией и не фарсом, - замечает Лидия.
- Что позволит Совету решить вопрос о преемственности власти, если...
Креслин и Мегера одновременно кивают, не дав Клеррису договорить. Совершенно очевидно, что ни один из них не переживет другого.
- Итак, суженый, - улыбается Мегера, - верховенствовать в Совете придется тебе.
- Замечательно. Слепому самое место в поводырях.
- Для мага это не столь уж важно, тем паче что ты держишься вовсе не слепцом.
- За исключением того, что мне уже не взяться за меч.
- Сомневаюсь, чтобы у тебя возникла такая необходимость, - сухо роняет Лидия.
Креслин борется с неожиданным приступом головокружения - не своим, а Мегеры. Правда, приступ быстро проходит, но сменяется другими неприятными ощущениями - неуверенностью, стремлением поскорее покончить с делами...
- Кто еще войдет в Совет? - решается спросить Хайел.
- Пока хватит и нас шестерых. А других мы можем привлекать, когда будут требоваться их познания.
- Вот видишь, все-то ты знаешь. Уверена, во главе Совета лучше всего стоять тебе.
«...во всяком случае, номинально...»
Креслин вздыхает. Слепой ты, зрячий, а кое-что не меняется никогда.

CXLIV

К востоку от Черного Чертога слышится мягкий плеск набегающих на песок у подножия утеса волн. Лицо ласкает прохладный, напоенный влагой ночного дождя ветер.
Ограды Креслин не видит, но обостренные чувства подсказывают ему, где она находится, и он садится на уложенные его руками камни, подставив лоб лучам восходящего солнца. Однако увидеть светило ему не дано, и потому юноша, не открывая глаз, прислушивается к звукам моря.
Пронзительный крик кружащей над побережьем чайки заставляет его поежиться. Лишний шум ни к чему, ибо Мегера еще спит, а сон очень нужен - и ей, и их дочери, которую она носит.
К чайке присоединяется другая, но крики становятся тише, по мере того как обе улетают все дальше. Ветерок стихает, но и солнышко перестает пригревать, скрывшись за приплывшими с запада облаками.
Потом поднимается новый ветер, холоднее недавнего. Он предвещает дождь, который, как знает Креслин, прольется попозже днем.
- Суженый!
Мегера подходит, осторожно ступая по влажным камням и держа в руках какой-то предмет - довольно большой, но чтобы разобрать, какой именно, чувства Креслина недостаточно остры.
- Как ты себя чувствуешь? - спрашивает он.
- Чуточку усталой, но Алдония говорит, что это нормально, - она садится рядом, аккуратно положив свою ношу неподалеку. - Какой прекрасный...
«...прости... какая же я дура...»
- Ничего. День и вправду прекрасный - это под силу определить даже мне. Воздух свежий, бодрящий, а пока не наползли тучи, я даже грелся на солнышке.

Предыдущая страница 21 Следующая страница


Башни Заката 22

- Можешь ты кое-что для меня сделать?
- Что? - хмурится Креслин. - Конечно, одеваюсь я сам и даже ухитряюсь ходить не падая, но чтобы СДЕЛАТЬ...
- Креслин!
«...хватит!.. перестань себя жалеть...»
Знакомая резкость непроизнесенных слов - как это все-таки на нее похоже! - вызывает у него улыбку.
- Ладно. Попробую не жалеть. Если получится.
- На, попытайся... - она вкладывает что-то ему в руки, и он с удивлением узнает гитару.
- Но...
- Для этого ведь не нужно видеть.
«И правда», - думает Креслин, касаясь пальцами струн. Почему он так долго избегал музыки?
- У тебя были на то причины, но сейчас не стоит об этом вспоминать. Просто сыграй и спой мне песню. Любую песню.
«...пожалуйста...»
Боль в ее голосе режет его сердце. Креслин нашаривает гриф и берет первый аккорд.

...На побережье восточном, где пены белые клочья,
Прислушайся к песне ветра, к земле опустив очи,
Солнечный свет ясный любит ветер восточный,
А западному милее тьма и прохлада ночи.
А северный ветер студеный веет один где-то,
А я, тобою плененный, дневного боюсь света.
Сердце мое похищено тобою в ночи ненастной,
И огни, тобою зажженные, дольше солнца не гаснут...

Когда Креслин умолкает, безмолвствует и Мегера, но он чувствует, что согрел ее, а потому снова касается струн:

Ты не проси, чтоб я запел,
Чтоб колокольчик прозвенел...
Мой стих таков, что горше нет:
Ничто и все - один ответ!
Ничто и все - один ответ!

Когда песня стихает, а пальцы отпускают струны, перед ним, на фоне пушистых облаков, кое-где прорванных пятнами зеленоватой голубизны неба, четко вырисовываются очертания гостевого дома. Спустя мгновение вокруг снова смыкается тьма. Ему не было явлено Башен Заката или иных величественных видений, просто каменный гостевой дом, облака и небо.
- Сумел ли я?.. - бормочет он, осторожно прислоняя гитару к стене.
- Любимый... - теплая, нежная рука Мегеры ложится на его запястье. - Ноты, - продолжает она, - они... БЫЛИ ЗОЛОТЫМИ...
Она обнимает его, и некоторое время они сидят молча.
- Это видение, да? - говорит он наконец. - Как бы я хотел взглянуть на тебя в тот миг...
- То было не видение.
Креслин глубоко вздыхает.
- Лидия оказалась права, да? Насчет невозможности управляться не только с магическим, но и физическим хаосом? Помнишь, ты спрашивала, как это я, Черный, и вдруг могу убивать людей клинком? Кажется, больше я этого уже не могу. Верно?
- Верно, - тихо отвечает она.
- И никогда не смогу, даже если ко мне вернется зрение. Как не смогу призывать ветра для иных целей, кроме утверждения гармонии.
- Лидия так не думает.
Он смеется, и в его смехе радость мешается с горечью.
- Значит... чтобы снова увидеть тебя, чтобы рассеять тьму... Для этого ты принесла гитару?
Она кивает.
Креслин снова тянется к музыкальному инструменту, но не успевает коснуться грифа, когда Мегера произносит:
- Любимый...
Неловко она касается губами его губ. На миг отстранившись, он встает и привлекает ее к себе. Облака расступаются, и волны накатывают на песок, и солнце - пока что невидимое для Креслина - освещает этих двоих, которых уже трое... но которые составляют единое целое.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    МАСТЕР КЛИНКА     (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
    • V (Страница 1)
    • VI (Страница 1)
    • VII (Страница 1)
    • VIII (Страница 2)
    • IX (Страница 2)
    • X (Страница 2)
    • XI (Страница 2)
    • XII (Страница 2)
    • XIII (Страница 2)
    • XIV (Страница 3)
    • XV (Страница 3)
    • XVI (Страница 3)
    • XVII (Страница 3)
    • XVIII (Страница 3)
    • XIX (Страница 3)
    • XX (Страница 3)
    • XXI (Страница 4)
    • XXII (Страница 4)
    • XXIII (Страница 4)
    • XXIV (Страница 4)
    • XXV (Страница 4)
    • XXVI (Страница 5)
    • XXVII (Страница 5)
    • XXVIII (Страница 5)
    • XXIX (Страница 6)
    • XXX (Страница 6)
    • XXXI (Страница 6)
    • XXXII (Страница 6)
    • XXXIII (Страница 6)
    • XXXIV (Страница 7)
    • XXXV (Страница 7)
    • XXXVI (Страница 7)
    • XXXVII (Страница 7)
    • XXXVIII (Страница 7)
    • XXXIX (Страница 7)
    • XL (Страница 8)
  • Часть вторая
    МАГ-БУРЕНОСЕЦ     (Страница 8)
    • XLI (Страница 8)
    • XLII (Страница 8)
    • XLIII (Страница 8)
    • XLIV (Страница 8)
    • XLV (Страница 8)
    • XLVI (Страница 8)
    • XLVII (Страница 8)
    • XLVIII (Страница 8)
    • XLIX (Страница 8)
    • L (Страница 8)
    • LI (Страница 8)
    • LII (Страница 9)
    • LIII (Страница 9)
    • LIV (Страница 9)
    • LV (Страница 9)
    • LVI (Страница 9)
    • LVII (Страница 9)
    • LVIII (Страница 10)
    • LIX (Страница 10)
    • LX (Страница 10)
    • LXI (Страница 10)
    • LXII (Страница 10)
    • LXIII (Страница 10)
    • LXIV (Страница 11)
    • LXV (Страница 11)
    • LXVI (Страница 11)
    • LXVII (Страница 11)
    • LXVIII (Страница 11)
    • LXIX (Страница 11)
    • LXX (Страница 11)
    • LXXI (Страница 12)
    • LXXII (Страница 12)
    • LXXIII (Страница 12)
    • LXXIV (Страница 12)
    • LXXV (Страница 12)
    • LXXVI (Страница 12)
    • LXVII (Страница 12)
    • LXXVIII (Страница 12)
    • LXXIX (Страница 12)
    • LXXX (Страница 13)
    • LXXXI (Страница 13)
    • LXXXII (Страница 13)
    • LXXXIII (Страница 13)
    • LXXXIV (Страница 13)
    • LXXXV (Страница 13)
    • LXXXVI (Страница 14)
    • LXXXVII (Страница 14)
    • LXXXVIII (Страница 14)
    • LXXXIX (Страница 14)
    • XC (Страница 14)
    • XCI (Страница 14)
    • XCII (Страница 14)
    • XCIII (Страница 14)
    • XCIV (Страница 15)
    • XCV (Страница 15)
    • XCVI (Страница 15)
    • XCVII (Страница 15)
    • XCVIII (Страница 15)
    • XCIX (Страница 15)
  • Часть третья
    МАСТЕР ГАРМОНИИ     (Страница 15)
    • С (Страница 15)
    • CI (Страница 16)
    • CII (Страница 16)
    • CIII (Страница 16)
    • CIV (Страница 16)
    • CV (Страница 16)
    • CVI (Страница 16)
    • CVII (Страница 16)
    • CVIII (Страница 16)
    • CIX (Страница 16)
    • CX (Страница 16)
    • CXI (Страница 17)
    • CXII (Страница 17)
    • CXIII (Страница 17)
    • CXIV (Страница 17)
    • CXV (Страница 17)
    • CXVI (Страница 17)
    • CXVII (Страница 17)
    • CXVIII (Страница 17)
    • CXIX (Страница 17)
    • CXX (Страница 17)
    • CXXI (Страница 18)
    • CXXII (Страница 18)
    • CXXIII (Страница 18)
    • CXXIV (Страница 18)
    • CXXV (Страница 18)
    • CXXVI (Страница 18)
    • CXXVII (Страница 18)
    • CXXVIII (Страница 19)
    • CXXIX (Страница 19)
    • CXXX (Страница 19)
    • CXXXI (Страница 19)
    • CXXXII (Страница 19)
    • CXXXIII (Страница 19)
    • CXXXIV (Страница 20)
    • CXXXV (Страница 20)
    • CXXXVI (Страница 20)
    • CXXXVII (Страница 20)
    • CXXXVIII (Страница 20)
    • CXXXIX (Страница 21)
    • CXL (Страница 21)
    • CXLI (Страница 21)
    • CXLII (Страница 21)
    • CXLIII (Страница 21)
    • CXLIV (Страница 21)


Лиланд Модезитт

Башни Заката

Цикл: "Отшельничий остров" - 2

 Читать книгу

Аннотация

Это — мир острова Реклас. Мир вечной войны Черных и Белых магов. Мир великой войны Хаоса и Порядка. Только — в войне этой Магию Порядка подчинили себе Черные... а воистину, может ли быть то по-иному, если Черная Магия — плоть плоти и кровь крови ритуального искусства? Белым же достался на долю Хаос. И воистину, кто поспорит с этим, если Белая Магия — свободное творящее будущее искусство?Это — мир острова Реклас. Мир, где правят воительницы-амазонки, а назначенные друг другу с детства наследники правителей — Черный Креслин и Белая Мегера — пытаются завершить то, что завершать не можно и не должно. Завершить же великую войну Хаоса и Порядка возможно, лишь бросив вызов Тем Таинственным, что стоят много выше этого мира...

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel


Лиланд Модезитт - Биография

Лиланд Модезитт

На основную страницу

Биография

Лиланд Экстон Модезитт родился в 1943 году в Колорадо. Закончил «Williams Collegе» с твердым убеждением, что поэзия — верх искусства, а фэнтези и фантастика — полнейшая ерунда. Теперь он считает это самым забавным своим юношеским заблуждением. Модезитт работал и курьером, и спасателем, и добровольным ди-джеем на радио, служил морским пехотинцем, банковским аналитиком, агентом по недвижимости, аналитиком на избирательной кампании, помощником по законодательству и управляющим американского конгрессмена, директором по законодательству и отношениям в Управлении по охране окружающей среды в Конгрессе США, консультантом по экологии в коммуникационной компании и лектором в колледже, ну а по совместительству — писателем. Наряду с фантастическими романами им написано множество технических книг и статей, большинство с довольно скучными названиями и без единой рифмованной строчки! Первый его рассказ был издан в 1973 году. Мистер Модезит сумел выдержать воспитание восьмерых детей, с их нежностями к различным грызунам, например, к сиамскому кролику, и коричневому лабрадору. Началось это в 1989 году, когда, закончив карьеру политика в Вашингтоне, он переселился в Нью-Хэмпшир, где и женился. Со своей женой Кэрол и детьми в 1993 году он переехал в штат Юта, где она работает, а он продолжает управлять домашним хаосом! Ну и попутно создавать новые книги.