Лев Соколов - Корну

1 Лев Соколов

Пролог

22 марта 2011 года
Это был Бах. Токката ре минор. Величественный и грозный орган уносил из этой реальности, напоминал о бренности всего земного. Когда отзвучали последние аккорды, он подошел к системе и извлек маленький диск. Повертел, глядя, как красиво тот отражает своей поверхностью свет. И быстрым движением разломал надвое. Внутри заныло острое чувство утраты. Эта была одна из немногих дорогих для него вещей. Поэтому и сломал. Сохранить не мог - зато мог уничтожить. Теперь эта вещь уже навсегда будет принадлежать только ему. Это давало странное горьковатое удовлетворение. Он аккуратно вложил половинки диска в коробочку и бережно поставил ее в держатель. Потом нажал на кнопку системы, и та переключилась на радио. Из динамиков полилась легкая музыка. Это было вполне подходяще.
Через несколько минут должен был появиться идущий на пересменку Милован.
Он прошел через уютную гостиную в маленькую прихожую, подошел к входной двери и заглянул в прозрачное окошко. Темный коридор был пуст.
Он начал изменение. Руки отяжелели, кожа на них посерела и утолщилась, расширились кости. На локтях и костяшках пальцев выросли защитные мозолистые наслоения. Сорок секунд. Хорошо. Такие фокусы отнимали уйму сил, но сейчас это было необходимо.
В коридоре появился солдат в пятнистой форме.
Он прижался к стеклу и нажал на кнопку переговорного устройства.
- Эй, Милован!
Динамик с той стороны донес его голос до солдата. Тот остановился и помахал рукой.
- Привет, Корнелий!
Корнелий… Этим именем его наградил один парень из научного персонала. Парень знал латынь и решил, что это будет очень остроумно. Идея понравилась, и все стали называть его так - сначала научный персонал, а вслед за ними, чисто по-попугайски, и охрана. Ему, в общем, было все равно, надо же как-то называться. И потом, в каждой шутке…
Тот, кого называли Корнелием, улыбнулся через стекло и мотнул головой, приглашая Милована подойти и поболтать. Милован сошел с белой полосы, проложенной в центре коридора, и подошел к двери «квартиры». Так мягко здесь привыкли все называть то, что на самом деле было очень просторной, комфортабельной, но все же тюремной камерой.
Прапорщик тюремного надзора Милован не должен был сходить с белой линии во время обхода. Он не должен был подходить к двери камеры. И уж конечно, не должен был заговаривать с заключенным. Все это строжайше запрещалось инструкцией. Но человек по имени Кужел Милован, охранял этого заключенного без малого пять лет. Поэтому тот, кого называли Корнелием, был уверен, что Милован подойдет к камере, еще до того, как тот свернул с предназначенного инструкцией пути.
Любой, кому приходится ставить систему охранения, сталкивается с одной и той же проблемой. Рано или поздно бдительность охраны начинает снижаться. Ее съедает однообразная рутина службы. Поддерживать дисциплину могут только три вещи: периодические происшествия на охраняемом объекте, осознание крайней опасности, исходящей от заключенных, или постоянное обновление охраняющего персонала.
Ничего этого у здешней охраны не было. В целях обеспечения секретности текучка кадров на объекте была минимальной. За шесть лет, пока Корнелий находился здесь, он ни разу не дал охране повода для беспокойства.
Еще одной ошибкой организаторов режима было то, что охране никто не удосужился сообщить, кого они охраняют и за что тот сидит. Что ж, с точки зрения сохранения секретности это было вполне оправданно. Но охрана видела, что ученые ведут себя с заключенным вполне по-приятельски. Среди непосвященного персонала о нем ходили самые разные слухи. Некоторые, вполне правдоподобные, умелыми намеками распустил он сам. Большинство в конце концов сошлись на том, что он, не иначе, взломал какую-нибудь сверхсекретную правительственную базу данных и теперь осужден на вечную отсидку.
Охрана стала останавливаться, перекидываться с ним парой-тройкой слов. Любое незамеченное и ненаказанное нарушение, которое упрощает жизнь людей, имеет обыкновение разрастаться. Да и вообще, оказалось, что сиделец веселый, умный мужик, в разговоре с которым приятно скоротать пустую нескончаемую смену. Он и побалагурит, и о том, какие в начальстве подобрались козлы, выслушает с полным пониманием…
Через шесть лет тот, кого называли Корнелием, с подавляющим числом персонала имел своеобразные приятельские отношения. Он не просто знал всех по именам, но зачастую и их жен, детей и всех ближних родственников. Он знал, кого пилит теща, у кого в доме давно не скрипело супружеское ложе, чей ребенок сдал экзамен и кто выиграл счастливый лотерейный билет…
К нему относились с симпатией.
И сегодняшняя смена сполна за это расплатится.
Первым должен был стать прапорщик Милован.
- Что, Милован, уже сдаешься? - спросил он у подошедшего охранника.
- Ага, - довольно подтвердил Милован. - Сейчас отчитаюсь - и отпуск. Два недели свободы.
- Завидую, - с улыбкой, но и с едва уловимой горечью ответил Корнелий. - Погуляй там и за меня.
- Обязательно… - чуть смущенно ответил Милован. Предвкушая заветный отдых, он испытывал некоторую неловкость перед заключенным, неизвестно за что запертым в четырех стенах.
- Сигареткой не угостишь? - попросил Корнелий.
- Конечно. - Милован явно обрадовался уходу от неприятной темы. Он достал пачку и вытащил из нее пару ароматических сигарок. Подумал, прибавил к ним еще три и положил их в шлюзовую камеру рядом с дверью. Теперь стоило нажать на кнопку, и сигаретки скатятся в камеру заключенного.
Но нажать на кнопку Милован не успел.
Тот, кого называли Корнелием, ударил левой рукой в бронированное окно и пробил стекло. Брызнули осколки. Хрустнула дробящаяся костяшка среднего пальца, выбитый мизинец сполз из разбитой суставной сумки. Но все это было несущественно. Искалеченная левая мертво вцепилась в форму оторопевшего Милована. Корнелий резко дернул руку обратно, и Милован с тяжелым шлепком впечатался лицом в стальную дверь. Тело охранника обмякло и стало валиться с ног. Нагрузка на искалеченную руку, которой Корнелий держал тело, резко возросла, и он застонал от нарастающей взрывной боли. Но тело не отпустил, наоборот, подтянул его поближе к разбитому окну и, протиснув через него и правую руку, положил ладонь на лоб Милована.
Теперь ему было нужно несколько минут. Это был самый слабый момент в плане. Прямо напротив двери на потолке висела камера. Стоит дежурному кинуть взгляд на соответствующий экран, и все закончится не начавшись.
Впрочем, сегодня - это Корнелий знал - дежурным оператором был Новачек. А Новачек не был образцом бдительности.
Готово! Тот, кого называли Корнелием, отпустил Милована. Тело стало сползать по двери, но потом дернулось, ухватилось за косяк, удержалось на ногах, повернулось и, повинуясь неслышному приказу, рысцой побежало в конец коридора, где находился пульт, открывающий дверь.
Через минуту дверь была открыта. Корнелий, баюкая на груди поврежденную руку, вышел в коридор и критически оглядел тупо ждущего Милована. Внутри шевельнулось недовольство собой. Неаккуратно получилось. Тело потеряло вид. На лбу Милована, там, где тот ударился об дверь, была здоровая ссадина. Из носа тянулись две подсыхающие бордовые струйки. Из-за поврежденной шеи голова постоянно клонилась налево… А ведь Миловану еще предстояло провести его через пост. Корнелий бросил ему мокрое полотенце, которое захватил из камеры. Тот тщательно стер кровь с лица, поднял упавшую во время удара фуражку и поглубже натянул ее на лоб. Наглухо застегнул куртку на груди, закрывая испачканную рубашку. Нормально. Если особо не приглядываться, вполне сойдет.
Глядя на Милована, он вспомнил здешние фильмы, которые смотрел на досуге, сидя в камере. В кино зомби обычно выглядели как полуразложившиеся покойники самого страшного вида. Чего только не придумают, чтобы позабавить обывателя… В жизни все, как всегда, было скучнее. Мертвое тело способно двигаться только до тех пор, пока в клетках сохраняется накопленная энергия. Та самая сила, что еще несколько дней после смерти заставляет отрастать ногти и пробиваться щетине. Смерть никогда не любила вмешательства в свои дела, и нужно огромное мастерство, чтобы на некоторое время приостановить ее влияние. Большой труд. Мастер мог заставить двигаться мертвеца до нескольких суток. Это требовало очень тонкой настройки. Приостановить окоченение членов, перераспределить потребление энергии, законсервировать нарастающие процессы разложения… Сейчас на все это не было времени. Милован продержится от силы несколько часов. Но этого должно быть вполне достаточно.
Лицо мертвеца после смерти расслабилось и оплыло. Корнелий положил ему руку на лоб и поиграл его лицевыми мышцами, собирая по памяти выражение лица покойного. Повинуясь невидимой связи, Милован начал корчить гримасы. Ага, поджатые губы… Морщинка на лбу и прищуренные глаза… Так, хорошо.
Милован повернулся и пошел на пост в конце коридора. Корнелий на некотором отдалении следовал за ним, внимательно оглядывая идущее впереди тело. Это не была походка Милована. У того всегда присутствовал очаг напряжения в плечевом отделе. Сейчас тело шло, полностью расслабив все неработающие мышцы. Корнелий снова подошел и подтянул нужные группы мышц. Хорошо. Вот теперь впереди шел настоящий Милован.
Корнелий остановился за углом, а Милован подошел к решетке, перегораживающей коридор. Поддерживать роль Милована в разговоре было несложно. Беспокоило другое. Милован не позавтракал с утра, теперь его тело чувствовало голод. Это очень осложняло управление. Корнелий чувствовал, как алчно Милован глядит на дежурного, как ему хочется вцепиться тому зубами в глотку. Наконец дежурный отпер решетку, и Корнелий едва удержал Милована.
Тело дежурного ему было нужно с минимумом повреждений.
А потом он пойдет на пост главного оператора.
Прапорщик тюремного надзора Волемир Новачек сидел перед центральным постом безопасности комплекса. Перед над ним нависала огромная консоль, увешанная десятками экранов, но на них он не смотрел. Новачек увлеченно рассматривал мужской журнал. Как раз сейчас он созерцал фотографию девушки, изогнувшейся на двойном развороте. Девушка была чертовски красива, в чем являла полную противоположность его жене… Новачек вздохнул и перевернул страницу. В этот момент кто-то сдернул его руки назад и завел за спинку стула, а на лицо, перекрыв кислород, навалилось что-то плотное. Дергался Новачек недолго.
Корнелий сделал знак, и тело Милована отошло от тела Новачека. Он положил руки на голову Новачека, тщательно его осматривая и прислушиваясь к внутренним ощущениям. Вот это тело вышло идеальным. Принудительная гиппоксия с минимумом внешних повреждений. Некоторое время будет как живой. На штанах расползалось темное пятно - неприятность со сфинктерами, - но это ничего.
Под его руками дернулся поднимающийся Новачек.
Доктор Себастьян Готлиб продвигался по узкому проходу в центре зала. Справа и слева от него стройными рядами стояли капсулы с прозрачными крышками. Под крышками в зеленоватом растворе плавали неподвижные мужские и женские тела. Готлиб подходил к капсулам и осматривал показания на экранах. Его ассистент, Устин, шел рядом и фиксировал результаты осмотра в наладонный компьютер.
- Привет, малышка! - Устин подошел к очередной капсуле, наклонился и чмокнул запотевшее стекло, под которым угадывалось обнаженное женское тело. - Скучала без меня?
Готлиб улыбнулся, и осмотрел монитор. Все показания были в норме. Это здорово поднимало настроение, и он даже начал насвистывать веселенький мотивчик.
В этот момент дверь в конце зала открылась. Доктор повернулся на шум и увидел вошедшего в зал охранника. Он его узнал, это был Репех, который должен был сегодня стоять на посту перед дверью в зону ограниченного допуска.
- Это еще что такое? - недоуменно пробормотал он, повернувшись к Устину. - Охране нельзя сюда заходить…
- Я сейчас все выясню, - пообещал Устин.
Ассистент повернулся и поспешил навстречу охраннику.
- Эй! Ты что, совсем ополоумел? - закричал он издали. - Это запретная зона! Тебе сюда нельзя!
Охранник молча шел навстречу ассистенту.
- Ты что, не слышишь? Олух! Я с тобой разговариваю!
Охранник достал из кобуры пистолет, щелкнул предохранитель.
- Эй, ты что?.. Устин остановился, испуганно глядя на охранника.
Грохнул выстрел, Устина отбросило на одну из капсул и он начал медленно сползать вниз. Готлиб заворожено смотрел, как охранник подошел к ассистенту и выстрелил еще несколько раз. Пули пробили тело ассистента насквозь, попали в капсулу и вдребезги разнесли стекло. Запиликал тревожный датчик. Этот звук привел Готлиба в чувство. Он медленно повернулся и неуклюже побежал от охранника, всей спиной чувствуя, как его сейчас догонит пуля.
Охранник прицелился в обтянутую белым халатом спину, но потом склонил голову, прислушиваясь к чему-то в себе, и опустил пистолет. Дверь за его спиной щелкнула, и в зал вошел Корнелий. За ним еще двое охранников, сгорбившись, тащили бочки с горючим материалом.
Корнелий поглядел на кисть левой руки. Мизинец встал на место, рука уже почти зажила, но теперь ужасно зудела, и это было, пожалуй, не менее дискомфортно, чем боль.
Он вздохнул и двинулся по проходу.
Готлиб влетел в комнату и хлопнул по кнопке замка. Тяжелая дверь с глухим чмоком встала на место. Он запер дверь рычагом ручной блокировки и прислонился к ней, тяжело дыша, стараясь подавить панику и унять противную дрожь в коленках. Лоб жгла едкая испарина, он уже не помнил, когда в последний раз так бегал. Сидячий образ жизни… Тяжелая капля выскочила из-под волос и побежала по лицу. Готлиб вытер ее рукавом и лихорадочно осмотрелся. Рядом с дверью в стене была встроена застекленная кнопка тревоги. Он подскочил к стене и дернул вниз красный рычаг. Скрытая в стене часть рычага выдавила стекло, и Готлиб хлопнул по большой красной кнопке. Ничего не произошло. Ни сирен, ни сигналов… Он еще несколько раз лихорадочно хлопнул по кнопке - ничего. Может, нужно надавить и подержать некоторое время? Или никаких сирен и не должно быть? Давно, когда он только начал работать здесь, на брифинге какой-то бритоголовый военный говорил о системе тревоги, но он тогда сидел на последнем ряду и тихонько болтал с Юлией… Ничего не слушал… Да и никто, наверно, не слушал, кто же знал, что пригодится?
Юлия! Эта мысль заставила его застыть. Она же ничего не знает, а где-то там бродит этот полоумный! Он подбежал к столу и лихорадочно набрал код лаборатории на интеркоме. Несколько секунд стоял, слушая гудки и собственное дыхание… Нет ответа. Готлиб еще некоторое время послушал гудки, а потом бросился к выходу из комнаты. Нужно найти Юлию раньше этого маньяка! Он положил руки на рычаг, чтобы открыть дверь и… Руки не хотели двигаться. А что, если этот Репех стоит прямо за дверью? Только и ждет, чтобы он открыл. Готлиб отдернул руки от рычага так быстро будто отбросил ядовитую змею. Он почувствовал ужасную тяжесть - будто кто-то вывернул из него все внутренности и заменил их камнями. Но где-то там была Юлия… Он снова положил руки на рычаги…
Сейчас, сейчас он откроет дверь.
Вот еще секунда - и откроет…
Он не знал, сколько простоял, положив руки на рычаг, пока не признался себе, что сдвинуть рычаг не сможет. Будет стоять вот так минутами и часами, обещая - вот, сейчас, еще секунду, - но не откроет. Он почувствовал себя так, будто из него выпустили весь воздух. Руки бессильно соскользнули с рычага. Обмякшие ноги больше не держали. Он уперся лбом в проклятую дверь, повернулся к ней спиной и медленно сполз вниз.
Он безразлично оглядел комнату и вдруг снова зацепился взглядом за интерком. «Тупица!» - мысль ожгла огнем и заставила встрепенуться. Он торопливо поднялся с пола и, не обращая внимания на слабость, подбежал к интеркому. Нажал на кнопку «дежурная охрана» и стал ждать. За все годы работы ему ни разу не приходилось пользоваться этой кнопкой, которая была на каждом интеркоме, - неудивительно, что он о ней и не вспомнил сразу. Только бы работала…
Ему показалось, что между гудками проходит вечность. Он уже почти отчаялся, когда интерком ожил и комнату наполнил спокойный голос.
- Дежурный оператор Новачек на связи, - привычной скороговоркой прогудел интерком. - Слушаю.
- Это Готлиб! Доктор Себастьян Готлиб! - Он прокричал это, чувствуя, что внутри поднимается волна облегчения.
- Слушаю вас, доктор. Что случилось? - Голос в интеркоме растерял всю скуку.
- Охранник! Репех! Он взбесился! - Готлиб чувствовал, что слова выливаются из него дребезжащей панической скороговоркой. - Он застрелил моего ассистента! Прямо у меня на глазах!
- Чеслав Репех? - недоверчиво произнес голос в интеркоме.
- Да я не знаю, как зовут этого придурка! - Готлиб одновременно почувствовал ярость на недоверчивого дежурного и одновременно острый укол паники: вот сейчас тот решит, что это шутка, и отключит связь… - Это тот охранник, что сегодня стоял на входе в зону! Он совсем съехал с катушек! Мой ассистент даже понять ничего не успел!
- Не отключайтесь, доктор, секунду…
Томительная тишина. Наконец интерком снова ожил.
- Доктор, вы на связи?
- Да!
- Где вы находитесь?
- Научный сектор. Второй уровень, комната номер тридцать семь.
- Оставайтесь там. Заприте дверь…
- Уже запер, - перебил дежурного Готлиб.
- Хорошо. Никого не впускайте. В связи с чрезвычайными обстоятельствами я пошлю в зону своих людей. Не занимайте интерком, я свяжусь с вами, когда они будут рядом.
Готлиб несколько успокоился.
- Нужно и других предупредить, пока этот полоумный на свободе.
- Я все сделаю. Не занимайте интерком, ждите звонка.
- Доктор Готлиб? - Интерком ожил через несколько минут томительной тишины. - Мы пока не нашли Репеха, но наши люди уже рядом с вами. Они выведут вас в безопасное место. Открывайте дверь. - А доктор Мната? - Готлиб прижался вплотную к интеркому. - Юлия Мната. Ее вы нашли?
- Да, она была на втором уровне и уже покинула зону.
- Слава богу! - Он подумал, что выдал себя с головой, теперь вся охрана будет судачить о нем и Юлии, но чувство облегчения было слишком велико. Наплевать! Пусть треплются в свое удовольствие…
- Теперь дело за вами. Открывайте дверь, доктор.
- Да-да… Я уже иду.
Готлиб подошел к двери и отжал блокировочный рычаг. Он хлопнул по кнопке, и дверь отъехала в сторону. На пороге стоял ухмыляющийся Репех. Это было так неожиданно, что из головы вылетели все мысли. Он просто стоял и смотрел на охранника, а в голове мелькнуло: нужно рывком закрыть дверь. Но он тут же понял, что не успеет… Что как только он шевельнется, этот маньяк… Внутри клокотал даже не испуг, а какое-то дикое преддверие испуга. А еще было странное детское чувство, что если он не будет шевелиться, то неподвижным останется и этот жуткий охранник, и эта секундная сцена будет длиться вечно…
Репех схватил его за отвороты халата, втолкнул обратно в комнату и буквально бросил в кресло. Неподвижной статуей застыл рядом. А за ним в комнату вошел…
- Корнелий! - выдохнул Готлиб и замер, пытаясь осмыслить происходящее.
- Доброе утро, доктор, - поздоровался Корнелий.
- Но… - Готлиб перевел взгляд на охранника. - А он?..
- Да, - печально покачал головой Корнелий. - Пришлось соорудить помощника из подручного материала.
- Но как?
Корнелий посмотрел на собеседника долгим взглядом, в котором умудрился выразить одновременно и жалость, и досаду на недогадливость собеседника.
- Вы слишком привыкли опираться на технологические костыли, любезный Себастьян. Я научил вас поднимать мертвецов, и вы с помощью ваших замечательных машин поставили дело на широкую ногу… Но вы никогда не задумывались, как того же результата добивались маги в древности? И без всяких компьютеров, заметьте.
- Но вы же убили его, - пробормотал Готлиб.
- Опосредованно, через исполнителя. - Корнелий подошел и опустился на стул рядом с Готлибом. - Но в общем, можно сказать, что да.
- Вы же убили его! - Готлиб закричал.
- А, в вас говорит этическая сторона вопроса. - Корнелий с любопытством разглядывал собеседника. - Знаете, Себастьян… Вы идеальный образец истинного ученого. Вот вы сидите в секретном военном центре, разрабатываете технологию массированного пробуждения мертвецов и других милых созданий - и прекрасно себя чувствуете. Но стоит вам увидеть мертвеца, которого вы когда-то видели живым, и у вас случается истерика. Право, нельзя же быть таким непоследовательным.
- Но мы работали с уже умершими людьми! Мы не убивали живых! - Готлиб бесформенно оплыл на стуле. - Боже…
- Ну да… - Корнелий неопределенно повел бровями. - А вы никогда не думали, доктор, откуда же брались эти отрешенные прекрасные свежие обезличенные трупы для ваших экспериментов? Умершие от удушья, от перелома шейных позвонков, от инфаркта, от потери крови… Какой бы вид смерти вас ни интересовал, вам всегда ее поставляли.
- Их везли со всей страны, из моргов, - пробормотал доктор. - И потом, война…
- Конечно. - Корнелий качнулся на стуле. - Вам потребовались умершие от инфаркта, и их собрали по моргам. Вам потребовались умершие от пулевых ранений - никаких проблем. Действительно, война… Вам потребовались умершие от резкого свертывания крови… Кстати, вы никогда не задумывались, сколько человек в стране умирает от свертывания крови за день? А в месяц? А в год? Через неделю после запроса у вас была партия в двести тел. Наверно, змеи по болотам кусать утомились - такая масса народа вдруг по ягоды-грибы на природу ломанулась… Или нет, постойте, ведь тогда была зима… Какие уж там змеи…
Готлиб с возрастающим ужасом глядел на собеседника.
- И ты никогда над этим не задумывался, Себастьян? - Корнелий перескочил на «ты». - Что, правда? А как будут использовать твоих беспокойных мертвецов, тоже не задумывался? Или ты полагал, их в почтальоны наладят?.. Браво, доктор. На конкурсе страусов ты бы занял первое место. Однако в сторону лирику, у нас есть более насущные дела. - Корнелий наклонился к Готлибу практически вплотную. - Мне нужно знать имена всех сотрудников, которые имеют отношение к практической стороне проекта. Вопрос понятен?
Готлиб глядел на Корнелия широко раскрытыми глазами.
- Послушай… те… Корнелий, это безумие…
Корнелий досадливо поморщился.
- Себастьян, я не просил вас давать оценку происходящему. Я задал вам четкий вопрос и хочу услышать четкий ответ. А если вы не захотите отвечать… - Корнелий огляделся. - Боюсь, что прапорщик Репех откусит вам нос. Репех! Продемонстрируй.
Дотоле стоявший безучастным охранник словно проснулся, наклонился к доктору и схватил его рукой за волосы, а потом широко раскрыл рот и наклонился к его лицу. Из уголка рта охранника закапала слюна. Готлиб попытался что-то сказать, но горло подвело, вышло только какое-то поперхивание. А потом он увидел глаза на лице охранника. Там был только алчный голод, и это его добило. Он понял, что этот… это… действительно откусит ему нос и уши и съест все лицо, если его не остановят, и понял также, что скажет все, что знает и чего никогда не знал, только бы эту тварь от него убрали. Он завозил руками, пытаясь отклониться, а голос пропал начисто, и потому он только мотал головой сперва справа налево, чтобы показать, что нос его трогать не нужно, а потом сверху вниз, чтобы показать, что готов все рассказать… Со стороны это выглядело как судорожное подергивание головой, и потому, наверно, его не поняли.
- Приятного аппетита, Репех, - сказал Корнелий.
Репех жарко выдохнул и с урчанием вцепился Готлибу в лицо.
- А-а-а!.. Все! Все раска-а-ажу-у-у-у! - завопил Готлиб, которому боль мгновенно вернула способность разговаривать.
Корнелий щелкнул пальцами, и охранник как выдрессированный пес, мгновенно отдернулся назад, но недалеко, и теперь так и стоял, чуть склонив голову к плечу и высматривая, куда бы вцепиться в следующий раз.
Готлиб, глотая слезы, дотронулся до тупо ноющего лица, и боль сразу подскочила вверх градусом, но, по крайней мере, нос был на месте, и даже вроде кровь не текла - рука оказалось сухой.
- Слушаю со всем вниманием, - сказал Корнелий. - И дважды подумайте, прежде чем соврать мне, любезный Себастьян, потому что… - Корнелий обернулся к дверному проему и крикнул: - Милован!
От двери зацокали подкованные ботинки, и в комнату вошел еще один солдат с нелепо свешенной набок головой, волокущий за собой тело женщины в белом халате. Он подтащил тело поближе, отпустил и встал к стене. Вместо лица у трупа было сплошное месиво, но ее без труда можно было узнать по одежде. Это была Юлия.
- Дважды подумайте, прежде чем соврать, потому что я всегда смогу вас проверить. - Корнелий кивнул на тело. - Доктор Мната перед смертью устроила нам форменную исповедь.
Готлиб зарыдал, толчками, с надрывом и глухо. Со стороны это было как рвота или сильный кашель.
- Ну, чего ждете? - Корнелий стоял у лифта и смотрел на группу жмущихся перед ним мужчин и женщин. Это потребовало больше времени, чем он предполагал. Вытащить это стадо из капсул и камер, одеть - одежду нашли не всем, около трети в чем мать родила, - согнать сюда… Что может быть хуже толпы… Но как же они его все боятся… Может, не знают, но на уровне инстинктов - чувствуют.
- Выход там! - Он показал рукой на свет в конце длинного бетонированного туннеля. - Выбегайте и уходите к лесу. Разделитесь, так вас будет труднее искать. Здесь безлюдные земли, горы, но у вас есть шанс. Если загонят в угол - живыми лучше не давайтесь. У лабораторных кроликов жизнь незавидная. И недолгая.
Люди молча испуганно смотрели на него. Корнелий вздохнул, вытащил из-за пояса пистолет и выстрелил в потолок. По туннелю заметалось гулкое эхо. Люди повернулись и неуклюже побежали к выходу. Корнелий неторопливо пошел в том же направлении. За ним трусило тело Репеха.
Он дошел до конца туннеля, взял у Репеха бинокль, сел и стал наблюдать, как далекие уже человечки спускаются по склону и растворяются в предгорных лесах. Когда последний из них исчез из виду он присел на бетон и стал ждать.
Через шесть с половиной часов гора дрогнула и сзади, от лифтовых шахт, донесся далекий гул подземного взрыва. Туннель заходил ходуном, по потолку пошли трещины. Потом все успокоилось. Корнелий с любопытством посмотрел в глубь туннеля:

1 Следующая страница


Корну 2

- Надо же, не рухнуло…
Еще через тридцать пять минут над горой раздался клекот, и над вершиной прошло звено военных вертолетов. Одна машина сделала разворот и зависла над входом в туннель. Корнелий приветливо помахал ей рукой.
Ему из туннеля не было видно, но он знал, что выше по склону тоже зависли вертолеты и сбросили десант, и теперь крепкие парни в камуфляже двигаются сюда.
Опушка леса внизу шевельнулась, на дорогу, ведущую к туннелю, выползли четыре приземистых танка и заворочали своими орудиями. Рассыпались из транспортеров солдаты, но наверх не пошли - оцепление.
Корнелий повернулся и, не особо торопясь, пошел в глубь туннеля. Он остановился у тела Репеха, которое лежало привалившись к стене - (грубая работа, грубая, недолго продержался), и взял автомат. Теперь он засядет где-нибудь подальше в туннеле и посмотрит, успеет ли истратить все патроны раньше, чем его убьют. Можно даже поиграть с самим собой на ставки… Его труп будет вполне правдоподобным завершением, которое всех успокоит.
Он остановился и удобно пристроился за балкой поддерживающей свод. От входа по туннелю заметались приближающиеся лучи фонарей. Гранатометы и безоткатные орудия они использовать здесь не решатся - побоятся обвалить свод, а их очень интересует, что произошло с подземным центром… Он снял автомат с предохранителя и дал короткую очередь в сторону выхода, по приближающимся теням. По коридору заметался множественный рикошет, кто-то вскрикнул. Фонари погасли, а потом зазвучали ответные выстрелы…
Он успел расстрелять два магазина, убить трех солдат и получить семнадцать пуль, прежде чем штурмовики подтащили тяжелый огнемет. По туннелю прокатилась волна пламени и окатила его. Это было очень больно, куда больнее, чем пули. Живым факелом он еще успел отбросить ставший теперь ненужным автомат и рвануть к солдатам, но не добежал. Его домолотили очередями.
Только тогда мир для него исчез.
Он проснулся от сильной тряски, еще не понимая, где он находится. Огляделся. Оказалось, в кабине небольшого грузовичка, который несся по пыльной дороге. Рядом, за рулем, сидел хмурый сосредоточенный мужик. Что-то сверху закрывало обзор, оказалось - шляпа. Он снял ее с головы, повертел, рассматривая, и нахлобучил обратно. Осмотрел одежду - джинсы и клетчатая рубашка. На боку рубашка прорвана и заплыла красным. Ранен? Он сунул руку в прореху, пощупал. Нет, цел. Значит, испачкался где-то? Или рубашка не его? Ну да - скорее всего, так и есть, не его. Как и все остальное. Ботинки жали так, что не было сил терпеть, а ведь он просто сидел, даже не шел никуда… В этот момент сзади, в кузове, что-то ощутимо зашебуршалось. Водитель ругнулся и ударил по тормозам.
- Что ж ты так неаккуратно? - спросил водитель, злобно зыркнув на него глазами. - Спалить нас хочешь?
Он подумал, что бы ответить, но водитель и не ждал ответа, а сунул руку под сиденье, извлек оттуда здоровый разводной ключ, заляпанный кровью, и выпрыгнул из кабины. Он помедлил секунду и последовал за водителем. Вместе они обогнули машину и подошли к кузову.
За задний откидной борт, раскрыв тент держался совершенно голый человек. Голова его была вся в крови, и видно было, что ему не то что из кузова выпрыгнуть - вот так на четвереньках стоять и то едва под силу. Увидев их, он застонал. Водитель хекнул и с размаху ударил человека ключом по голове. Тот повалился обратно в кузов и там застонал снова.
- Живучий какой, гнида… - пробормотал водитель и забрался под тент.
Из кузова послышалось несколько глухих ударов, стоны прекратились. Водитель спрыгнул обратно.
- Вот так… - пробормотал водитель, шмыгнул носом и вытер его рукавом. - Вот так… С гарантией…
А ты… - водитель обернулся к нему. - В следующий раз тоже сразу делай… с гарантией… Иначе я сам тебя положу. Понял меня?
- Понял. - Он спокойно посмотрел на водителя. - Кровь с лица вытри.
- Черт… - тот повозюкал по лицу подкладкой куртки. - А?
- Сойдет. В глаза мне посмотри.
- Чего? - Водитель всем корпусом повернулся к нему.
- Я говорю, в глаза мне посмотри.
- Не знаю, что на тебя нашло, - шагнул к нему водитель, - но я тебя сейчас… - Водитель глянул ему в лицо и запнулся. Отшатнулся к борту и вжался в него спиной. Ключ выпал из руки и тяжело шмякнул по земле.

- Молодец. - Он посмотрел на напарника и улыбнулся. - Ключ подними.
- Зачем? - водитель смотрел на него, как кролик на удава.
- Ключ подними. Он тебе еще понадобится. И не заставляй меня все повторять по два раза. Иначе я решу, что ты бесполезен.
Водитель, не отводя от него взгляда, нагнулся и нашарил на земле ключ.
- Поехали, у нас мало времени.
Он повернулся спиной к водителю и забрался в кабину. Через секунду тот влез со своей стороны и отодвинулся поближе к дверце.
- Куда поедем? - спросил водитель, глядя в боковое стекло.
Он посмотрел на навигационный компьютер.
- Мы сейчас здесь?
- Да.
- Тогда разворачивайся и вот сюда. - Он стукнул пальцем по экрану.
- Да мы с тобой… - водитель запнулся. - С ним… только что оттуда приехали. Нам сейчас нужно гнать как можно дальше из этого района.
- Вы зря с ним оттуда приехали. - Он тяжело взглянул на водителя, и тот сжался. - Заводи.
Водитель нажал на кнопку, мотор затарахтел, и грузовик начал разворачиваться.
- Надо хоть трупы из кузова выбросить… - пробормотал водитель.
- Времени нет, пусть лежат. - Он снова глянул на водителя. - Все равно машину через пару километров бросим. Ты себе имя уже придумал?
- А? - Тот задумался. - Нет… Еще нет.
- Вот и займись по дороге. - Он облокотился на спинку сиденья и глубже надвинул шляпу. - А меня можешь звать Корнелием.

Часть первая Новичок

6 сентября 2022 года

Город Риминъ, желтая зона
Стемнело рано. Ветер нагнал на город густое одеяло дождевых облаков, а вслед за тучами на опустевшие улицы пришла ночь. Роман ехал медленно, оглядываясь по сторонам и напряженно глядя через ветровое стекло. Темнота плескалась вокруг старенького «фольксвагена», отскакивала от света фар и в отместку плотнее сгущалась у боковых стекол. Он вывернул направо тяжелый руль, и машина въехала на небольшую улицу. Из темноты высветился покосившийся ржавый знак: «Внимание! Вы выезжаете за границу охраняемого периметра!» Знак был старый, периметр с его блок-постами уже давно отступил на два квартала назад: там начисто взорвали целую улицу, создали просматриваемое и простреливаемое пространство, отсекая маленький «зеленый» центр от старого города.
Теперь старый город считался «желтым». Он был за границей охраняемой зоны, но по улицам ездили патрули, сохранялись полицейские участки, и еще жило довольно много людей. В «красные» нежилые кварталы, прилегающие к старому порту, без крайней надобности вообще никто старался не соваться…
В свете фар мелькнула фигура, закутанная в дождевик. Человек - вроде бы человек - испуганно оглянулся и юркнул в ближайшую подворотню.
Проезжая мимо, Роман положил руку на правое сиденье и нащупал лежащий там пистолет, машинально погладил. Прикосновение к оружию успокаивало.
Небо наконец прорвало. По крыше и капоту редкими тяжелыми каплями ударил дождь. Роман включил дворники, и они методично заскользили по стеклу, размазывая первые мокрые дорожки.
Он посмотрел на экран бортового компьютера, где красная линия на карте указывала нужный маршрут. Электронный болван, рассчитывая кратчайший путь, проложил его через какие-то совсем уж мрачные проулки. Роман повернул в другую сторону, выбрав путь более длинный, но без сомнительного нырка в мрачный сквозной подъезд. На экране светящаяся точка отклонилась от маршрутной линии. Компьютер секунду подумал и исправно сменил линию с учетом нового положения автомобиля.
Навстречу по улице медленно двигался огромный многоосный грузовик, покрытый серо-зелеными разводами. В открытом кузове сидели одетые в камуфлированные дождевики служивые. Там же был установлен крупнокалиберный пулемет в спарке с прожектором, и по окрестным домам от грузовика скользил яркий луч, проходясь по кромкам крыш, окнам с бельмами ставен и темным подворотням.
Прожектор плеснул светом в лобовое стекло. Роман резко нажал на тормоз, отворачиваясь и закрывая рукой глаза. Мощный световой поток причинял почти физическую боль. Наконец из грузовика разглядели временное разрешение на лобовом стекле, и свет исчез. Глаза слезились, но постепенно возвращалось утраченное зрение. Один из кузова грузовика небрежно махнул рукой, отдавая Роману честь - будто сбросил что-то с козырька кепи, - и показал: проезжай.
Через полчаса он добрался до места. Здешнее полицейское отделение явно было построено еще до войны и того бардака, что начался вслед за ней. Тогда расположению не придавали такого значения, как теперь. Потому и не было у здания ни встроенных металлических ставен с бойницами, ни обязательной «мертвой зоны». Но специфика времени ощущались и здесь: прожекторы, освещающие прилегающую территорию. Крупноячеистые синтетические сетки на окнах. Ограда из металлической проволоки с «колючкой» поверху… Вокруг старого здания с его лепными завитушками все это смотрелось чужеродно и нелепо.
На въезде находился пост с пулеметным гнездом из мешков. Здесь Романа остановили. Полицейский, втиснутый в бронежилет, а потом еще пришибленный дождевой накидкой, неуклюже вышел вперед и поднял руку. Роман остановил машину и опустил боковое стекло. В салон ворвалась сырость.
- Документы, - полуспросил-полуприказал постовой.
Роман вытащил направление и развернул так, чтобы его можно было прочесть. Полицейский с фонарем склонился к окну, придерживая за угол, вчитался. Потом, отойдя к каптерке, заговорил с кем-то по телефону. Роман сложил бумагу. На том месте, где ее касался постовой, остался расходящийся мокрый след.
Наконец охранник повесил трубку и кивнул напарнику. Шлагбаум открылся.
- Проезжайте, - сказал полицейский и махнул рукой.
Роман тронул машину и проехал за ограду мимо сидевшего у закрытого брезентом пулемета толстяка. Толстяк стряхнул воду с дождевика и равнодушно проводил машину взглядом.
Он припарковался поближе к зданию, заглушил мотор и посмотрел на стоянку. Дождь все не унимался. Зонта у него с собой не было, значит, расстояние до входа придется преодолевать в спринтерском темпе. Роман засунул пистолет в наплечную кобуру, запахнул куртку и, подняв воротник, выбрался наружу.
Холодные капли бомбардировали макушку, он врезался в них грудью и лицом, пока мчался по мокрому асфальту ко входу, и нырнул в дверь, над которой красовалась табличка: «8-е полицейское отделение», запоздало чувствуя, как за шиворот по спине стекает противный сыроватый холодок.
В ярко освещенном холле было пусто. Тихонько гудели старые лампы дневного света. От входной двери направо уходила цепочка маленьких лужиц. Кто-то, вымокший гораздо сильнее Романа, недавно прошел здесь.
Он подошел к справочному окну. По старой доброй традиции размером окошко походило на амбразуру дота и располагалось на такой высоте, что заглянуть в него можно было, только исполнив поясной поклон. Роман наклонился и заглянул внутрь. Там обнаружился затылок с собранными в узелок волосами. Узелок оживленно шевелился - владелица старомодной прически вела с кем-то оживленную беседу.
- …И вот, представляешь, у моего температура под тридцать восемь, а он заладил: выйди да выйди в пятницу. Диана, видишь ли, на больничном, некем заменить. Ну, мы-то с тобой знаем, какой у нее там больничный…
- М-м-м, да-да, - понимающе отозвалась другая невидимка женским голосом.
- Ну, а я ему и говорю…
Роман хмыкнул, надеясь привлечь к себе внимание, но затылок был слишком увлечен беседой.
- …Чтобы я из-за каких-то вертихвосток семью бросала, пока она там со своими хахалями дома болеет. Тем более что у нее этих ухажеров…
- Простите… - громко сказал Роман.
За окошком наступила тишина, затылок чуть качнул ушами, склонившись к плечу, а потом принялся неторопливо поворачиваться вокруг своей оси (владелица, видимо, сидела на поворотном стуле). На миг у Романа возникло странное сюрреалистическое ощущение, что вот сейчас затылок закончит поворачиваться, а там на месте лица окажется другой, такой же затылок, с точно таким же узелком из волос…
Затылок закончил поворачиваться и обернулся женщиной средних лет, с недовольным лицом, в форме с сержантскими погонами. Женщина с укоризной посмотрела на Романа, многое выразив в молчании. Так должен смотреть священник на закоренелого безбожника, который ворвался в храм во время молебна.
- Слушаю вас, - наконец сказала она, поджав губы.
- Мне нужно к начальнику восьмого полицейского отделения комиссар-секунданеру Антону Пальфи, - медленно и раздельно сказал Роман. - Не подскажите, как его найти?
- Это ты новенький, что ли? - чуть смягчилась женщина.
- Я.
- Второй этаж. Комната сорок восемь. Там табличка, так что не промахнешься.
- Спасибо. - Роман собрался идти.
- Эй, погоди. - Женщина подняла палец вверх и, когда Роман сфокусировался на призывающий к вниманию жест, ткнула указующим перстом влево:
- Там, на стене, план здания с подписанными хозяевами кабинетов. Это на случай, если еще что-нибудь понадобится найти.
Он перевел взгляд на стену рядом с окошком и действительно обнаружил там огромный план.
- Хм… Спасибо большое, - с некоторым смущением поблагодарил Роман и направился к лестнице на второй этаж.
Женщина, сидевшая в справочном, снова повернулась к сменщице, с которой болтала.
- Знаешь, нам должны за это доплачивать.
- За что? - не поняла сменщица.
- Мы видим людей, только когда они в затруднении. Через полгода работы в справочном начинает казаться, что кругом одни идиоты…
Подруга понимающе вздохнула.
Интересного в кабинете было мало. Строгая безликость муниципального разлива. Разбавлял ее только жизнерадостно топорщившийся в кадке зеленый фикус да призовой кубок на полке. На верхушке кубка ютился маленький позолоченный боксер, навеки застывший в своем нескончаемом бою с тенью. Роман еще раз оглядел кресло, в котором сидел, ряд серых несгораемых шкафов, настенные часы… И поскольку смотреть больше было решительно не на что, возвратился взглядом туда, откуда и начал, - к макушке комиссара.
Полицейский комиссар-секунданер Пальфи сидел за своим столом напротив Романа и вчитывался в строки лежащего перед ним направления, потому и была выставлена на обозрение блестящая макушка, где «гудериановские клещи» залысин теснили и без того редкую шевелюру.
Наконец комиссар осилил бумажную бюрократию и поднял глаза на Романа.
- И кто только сделал стандартным такой маленький шрифт… - пробурчал он с некоторым раздражением, снимая очки. - Я ознакомился с вашим личным делом, оно пришло заранее… Там сказано, после гибели родителей вы попали по распределению в кадетский корпус. Оттуда в школу унтер-офицеров полиции. Из школы - к нам. Здесь у меня вопрос, - комиссар на секунду задумался, видимо, подыскивая нужную формулировку. - Вы действительно хотите у нас работать, или просто… плывете по течению? Только не торопитесь с ответом.
Роман не стал торопиться.
- Я хочу у вас работать, - наконец просто ответил он.
- Почему?
- Потому что мне нравится эта работа.
- Да, действительно… - Комиссар потер рукой переносицу. - Это, конечно, замечательная причина… Но скоро вы убедитесь, что теория курсантской школы имеет мало общего с работой «на земле». Тогда ваше мнение может измениться. У нас в участке - как и в любом другом после войны - большая нехватка кадров. Но все равно плывущие по течению мне здесь не нужны. Через некоторое время я задам вам тот же вопрос, но уже в другой форме: хотите ли вы у нас работать дальше или нет? И я не обижусь, если ваш ответ изменится. А пока, - комиссар приподнялся и протянул ему руку через стол, - добро пожаловать.
Пожатие у комиссара вышло хорошим - без испытующих тисков, как это часто бывает у таких крупных мужчин, короткое и крепкое.
- Пожалуй, пришло время познакомить вас с вашим непосредственным начальником. - Комиссар вдавил клавишу селектора: - Рута, там к тебе Бек должен был подтянуться…
- Сидит-мается, господин Пальфи, - отозвался селектор женским голосом. - Куда его девать?
- Сюда его давай.
Через несколько секунд за спиной Романа щелкнула язычком открываемая дверь. Он обернулся и увидел вошедшего в кабинет мужчину в сером полупальто. На вид тому лет тридцать пять - сорок. Взгляд живой, с хитроватым прищуром. Стрижка - на макушке подлиннее и совсем короткая по бокам - плавно переходила в минимум трехдневную щетину.
Вошедший захлопнул за собой дверь и поднял руку в импровизированном салюте.
- Мое почтение, комиссар.
- Ага, проходи. - Пальфи приглашающие махнул рукой. - Вот, представляю, - он показал Роману на вошедшего. - Это детектив-приманер Януш Бек. Один из наших лучших работников.
- Это звучало бы почетно, если бы в участке работало чуть больше народа, - усмехнулся Бек и кивнул Роману.
- Ну да. А это свежеиспеченный детектив-терти-анер Роман Вица. Забирай, и лепи из него что хочешь. Главное, чтоб не по своему образу и подобию…
- А, - склонил голову к плечу Бек. - Главный упор в воспитании подрастающей смены сделаем на формировании почтения к начальству?
- Правильно уловил. Бери его и веди по всем семи канцелярским кругам.
- Есть, мон женераль! - пообещал Бек. - Разрешите дематериализоваться из кабинета?
- Оба можете. Не задерживаю.
- Сейчас мы с тобой пойдем в канцелярию, - обратился Бек к Роману, когда они вышли из кабинета в приемную. - Только не пугайся того, что сказал комиссар. Теперь все не так уж долго. Сфотографируют, заламинируют… Потом свяжутся с центральным городским компьютером и введут твою идентификационную карту в систему. Центральный даст подтверждение и добро на активацию карты. В идеале на все минут двадцать. И будешь ходить гоголем при свежем удостоверителе. Двинули? - Двинули, - согласился Роман.
- Вот, кстати, Рута, познакомься. - Бек повернулся к симпатичной черноволосой девушке, сидевшей в приемной. - Наш новый сотрудник. Романом звать. Впрочем, имя, как и полагается хорошей секретарше, ты уже помнишь. Ага?
Девушка улыбнулась Роману, на этот раз нормальной улыбкой, а не приклеенной дежурной «американкой» которой она наградила его в первый раз, впуская к комиссару.
- Ну ладно, нечего девушку от работы отвлекать, пошли. - Януш Бек потащил Романа на выход. - Потом еще успеете поближе познакомиться, когда тебя комиссар на ковер позовет…
Они вышли из приемной в коридор, и Роман аккуратно закрыл за собой дверь.
- Как комиссар такую красавицу секретаршей в полиции работать уговорил? - спросил Роман, когда они отошли от кабинета.
- А что, по-твоему, в полиции не может симпатичная девушка работать? - на ходу удивился Бек. - Не слышал разве, что недавно наш министр по телевизору провозгласил? - Бек скорчил постную рожу и забубнил нудным голосом: - «Наша полиция должна пройти глубокую реформацию, реорганизацию и реструктуризацию… Научиться более динамично реагировать на угрозы, которые представляет обществу сегодняшний день… Обрести новый, привлекательный для населения имидж»… А какой же может быть привлекательный имидж, если в приемной будет сидеть обряженный в юбку гибрид бульдога с холодильником? Вот, стало быть, и набрали симпатичных дивчин. Отсортировали, конечно. Самых красивых - в министерство. Чуть похуже - к нам.
Роман улыбнулся.
- Я серьезно. При таких внешних данных ей бы по подиуму туда-сюда дефилировать.
- Это да, - кивнул Бек. - Нашей Руте в модели была бы прямая дорога, но у нее есть один серьезный недостаток - она умна. Вообще она собирается идти в школу полицейских обер-офицеров, но там служебный ценз. - Поступление только отслужившим год в доблестных рядах министерства. Вот она его и добирает, по клавишам стукая.
- Ясно… А ты все речи начальства можешь по памяти цитировать?
- Только избранное, - засмеялся Бек. - Начальство, скажу тебе, как врага - нужно знать и изучать. А впрочем, я не уверен, что министр сказал все именно так, дословно. Но что-то в таком духе точно говорил, и еще не раз скажет. У него все речи на один лад.
- Начальство, как врага, нужно знать… - повторил Роман, поспевая за Беком и пытаясь уловить, что тот вложил в эту довольно двусмысленную фразу.
Бек улыбнулся.
Свернули налево, спустились по лестнице и попали в длинный узкий коридор. По коридору гулко разносились отдаленные хлопки.
- У нас хоть и небольшой участок, но есть вполне приличный тир, - объяснил Бек. - После канцелярщины можем заскочить сюда. Что скажешь? Раз мы теперь будем работать вместе, то нужно поглядеть, насколько хорошо у тебя со стрелковкой. Нам ведь теперь, может случиться, спину придется друг другу прикрывать.
- Да, конечно, - согласился Роман. - Куда теперь?

Предыдущая страница 2 Следующая страница


3 Лев Соколов

- Здесь снова налево.
Бек остановился возле двери с надписью: «Канцелярия».
- Тебе сюда. Я, с твоего позволения, ждать не буду. Ты дорогу обратно запомнил?
- Да, не лабиринт.
- Отлично. Тогда спокойно «легализовывайся» и встречаемся прямо в тире. Он повернулся и, засунув руки в карманы, неторопливо пошел обратно.
А Роман открыл дверь и попал в царство современной бюрократии.
Януш Бек свернул за угол и резко прибавил скорость. Он прошел мимо тира и поднялся на второй этаж. Миновав приемную, улыбнувшись секретарше, снова оказался в кабинете комиссара Пальфи. - Антон. Ты натуральный евин. Давай его сюда, быстро.
Оба очень давно знали друг друга, но по имени обращались, только если были наедине. Пальфи оторвался от бумаг.
- Ты что-то долго. Присаживайся.
Бек подогнул свое пальтецо и приземлился в кресло. Пальфи без лишних слов передал ему через стол папку.
- Извини, что не успел дать заранее. Дело прислали буквально за час до появления новичка. Кстати, у него весьма неплохая характеристика.
Бек быстро пролистал дело.
- Ага, неплохая… Только мне интересно, можно на нее полагаться теперь, когда новичков стали выпекать по ускоренному курсу.
- А теперь ни на что нельзя полагаться. - Пальфи отодвинулся от стола. Вон, Булыч, семь лет стажа, опыт, все при нем. Было. Мне кажется, что в нашу систему оценок нужно добавить еще один важный параметр. Удачу, например.
- Удачу… - Януш посмурнел. - Булыч… Да. Это, да…
- Ты знаешь же, Януш. Теперь выбирать особо не из чего. Стариков все меньше. Вот уже полтора года, как к нам присылают новичков по программе ускоренного выпуска. Там, наверху, надеются, что так они покроют недостаток персонала. Не так уж много народа сейчас хочет идти работать к нам. После дела с гнездом на улице Свободы у меня из «стариков» остались только ты да Витчак. С боем удалось заполучить трех выпускников. Не самых плохих, заметь. Если придется работать двойками, то одного возьмешь ты. Еще двух мне придется свести в пару, и они будут сами прибирать сопли у себя под носом. А если так пойдет и дальше, я буду вынужден набирать патрульных и детективов из ясельных групп детских садов. Или подберу пузо и сам отправлюсь на улицы. Это будет все же несколько веселее, чем подсчитывать отсюда, из кабинета, сколько из вас не вернулось из очередного дежурства.
- Да знаю я все. - Бек досадливо поморщился.
- А я знаю, что ты знаешь. Просто нужно же мне, старому холостяку кому-то пожаловаться на жизнь. А засим, детектив-приманер Януш Бек, - комиссар откинулся в кресле, - если у тебя больше нет вопросов, иди пестовать своего нового коллегу. И постарайся, чтобы его не угробили в первый же день.
Роман оглядел магнитную карточку-удостоверение, на которой красовалась его собственная фотография. Когда его снимали, он постарался изобразить на лице подобающее выражение. И в общем остался доволен. С карточки смотрело серьезное лицо. Разве что волосы перед съемкой следовало чуть пригладить, взъерошенный какой-то получился. А так очень даже славно. Рядом с фото были пропечатаны его имя, звание и номер участка. На оборотной стороне значилась группа крови и прочая медицина. Более подробная информация хранилась на вмонтированном в карту чипе. И всего-то сделали за сорок минут. Если бы не барахлила связь с центральным компьютером, было бы еще быстрее. Роман вложил карточку в заранее купленный новенький футляр. Теперь нужно было идти в тир, Бек, наверно, уже заждался.
На двери тира висел рисунок: маленький суровый полицейский держал в обеих руках огромный револьвер, целясь из него в каждого входящего. Роман открыл дверь, и хлопки, которые он слышал из-за двери, тут же заметно прибавили в громкости. Почти все стрелковые места были пусты. Только в самой дальней секции кто-то лупил по мишени быстрыми двойками.
Бек в наушниках стоял ближе ко входу. Рядом с ним седой человек в форме увлеченно следил, глядя в трубу, за результатами стрельбы. Роман тронул Бека за плечо, тот обернулся и сбросил «уши».
- О, вот и молодое поколение подтянулось! Подожди здесь.
Бек снова натянул наушники и нырнул в дальнюю секцию. Выстрелы прекратились. Через некоторое время он появился вместе с невысоким черноволосым парнем с живыми подвижными чертами лица.
Седой рядом с Романом оторвался от окуляра:
- Рагоза, какого черта ты прекратил стрелять?
- Тише, Ян, тише, - отозвался подходящий Бек. - Не глуши. Молодежь мне перепугаешь.
- Какую еще молодежь? - сбавил звук седой.
Бек показал седому за спину, тот обернулся и наконец увидел Романа.
- Это наш новый сотрудник, Роман Вица. - Бек показал на седого: - А это Ян Батура. Он отвечает за арсенал, так что патроны на пострелушки нужно клянчить у него. И надо сказать, в этом отношении он безотказен.
Седовласый Батура улыбнулся и протянул Роману мозолистую руку.
- Ну а это детектив-тертианер Миран Рагоза, - продолжил Бек. - По сравнению с тобой он уже ветеран, целых две недели в отделе!
- Для своих я Мирко, - белозубо улыбнувшись, сообщил Рагоза, пожимая Роману руку.
- Всего, вместе с тобой в нашей смене получается четыре детектива, - продолжил Бек. - Ты, я, Миран Рагоза и еще один должен прибыть на днях. Ладно, со знакомством покончили. Мы ведь, собственно, пришли сюда пострелять. Ты при стволе?
- Да.
Роман извлек свой пистолет, который приобрел еще во время учебы в академии. (Благо жалование в школе тратить было некуда - ускоренный выпуск практически был лишен увольнительных.)
- Ух какой модный! - восхитился Бек. - С фонариком! Прямо хоть сейчас в Голливуд… - Он обернулся к седому. - Что скажешь, Ян?
- Можно взглянуть? - спросил Батура.
Роман протянул пистолет, и Батура принял его очень бережно, двумя руками. Наверно, так в старину на далеких островах удостоенный гость принимал для осмотра меч хозяина. Батура вытянул губы трубочкой, отчего сразу приобрел самый академический вид, и забормотал:
- «Спрингфилд 1911 Оперэйтор», 11,43 миллиметра. - Он протянул пистолет обратно. - Ну чего… Классика. Вполне респектабельно.
- Ладно, господа, - Бек поудобнее облокотился о стенку стрелковой ниши. - Хватит теории. Миран, - обратился он к черноволосому парню, - будь добр, подвесь мишень.
Миран нажал на кнопку, и из глубины стрельбища к ним, жужжа, приполз держатель-подвеска. Рагоза взял из стопки мишень и подвесил на держатель. На листе было изображено пучеглазое страшилище с огромной красной пастью и когтями, каждый размером с небольшую саблю. Кто бы ни рисовал этого вервольфа, он слегка перестарался.
- На двадцать пять? - спросил Рагоза.
- На пятнадцать для начала. - Бек поглядел на Романа. - Или все-таки двадцать пять?
- Можно и на двадцать пять, - сказал Роман.
- На двадцать пять. - Бек утвердительно кивнул Рагозе, и тот нажал на кнопку. Лист заколебался на подвеске и поехал в глубь залы. От движения казалось, что нарисованное чудище ожило и шевелится.
- По наушникам, ребята. - Батура снял с крюка и протянул одну пару Роману. - У нас здесь, конечно, стены обиты звукопоглотителем, - объяснил он, - гремит не как в обычной бетонной коробке, но все равно надень, слух надо поберечь.
Все натянули наушники, отчего стали походить на подпольное сборище меломанов. Бек похлопал Романа по плечу, и тот повернулся к мишени.
Роман приготовился и глубоко вздохнул.
Пистолет вылетел на уровень мишени. Роман плавно нажал на спусковой крючок, и руку привычно, сильно, растянуто дернуло назад. Хлопок ударил через наушники. И еще один. И еще. После девятого хлопка затвор остался в заднем положении. Роман нажал на кнопку и перехватил выпавший пустой магазин.
Бек нажал на кнопку, и лист мишени поехал к ним. Вервольф продолжал шевелиться, но теперь он был дырявым. Держатель щелкнул и остановился.
- Ну как? - с некоторым самодовольством спросил Роман. Хотя и так знал - вышло недурственно.
- А неплохо, - сказал Бек, рассматривая дырки в листе. Они делились на две кучных группы: четыре чернело в голове «вервольфа», пять в области сердца.
- Да, очень даже ничего. - Батура одобрительно кивнул. - А если сможешь повторить так же в настоящем деле, будет совсем хорошо.
- И на поле смогу. - Роман не без понта вставил новый магазин и нажал на затворную задержку. Пистолет с довольным чпоком щелкнул затвором и заглотил патрон.
- Молодежь… - засмеялся Батура. - Все-то они могут, все-то умеют…
Он отцепил от держателя поверженного бумажного врага и навесил другую мишень - стандартный силуэт человека с черным кругляшом на груди.
- Януш, утри нос этому зазнайке, покажи, как надо стрелять.
- Смотри в оба, - шепотом сказал Роману стоявший рядом Рагоза. - Я когда это в первый раз увидел, чуть челюсть не потерял.
Бек засунул руки под отвороты своего пальтеца, и на свет божий появились два здоровенных длинноствольных пистолета. Роман ахнул.
- Как ты все это на себе таскаешь?
- Привычка, - ухмыльнулся Бек. Зато, когда вечером снимаю эту сбрую, кажется, что от земли отрываюсь.
- Это ведь русские «Стечкины», да?
- Они, родимые.
- Я видел такие в академии, на стенде… На историческом, - не без ехидства добавил оправившийся от первого удивления Роман. - Их поставляли нам еще во времена Союза. Это же динозавры! Ими уже бог знает сколько лет никто не пользуется…
- Я пользуюсь, - спокойно ответил Бек.
- Ты и вправду собираешься стрелять с двух рук?
Батура мягко пресек возможность дальнейшей демагогии. Он молча тронул Романа и Бека за плечи и указал одному на зрительную трубу, а второму на позицию. Все снова надели «уши». Бек встал на место и характерно ссутулился, а Роман, покачав головой, прильнул к окуляру.
Человеческий силуэт, приближенный оптикой, спокойно висел в неподвижном воздухе. Грохнул сдвоенный выстрел, и в силуэте появились две дырки. Ни одна не попала в центр мишени, и Роман хмыкнул, но секундой позже понял, что пули, видимо, легли так не случайно: прильнули к границе черного круга, образовав в горизонтальной плоскости диаметр окружности. А потом выстрелы пошли непрерывной чередой, сливаясь в одну трескучую гамму. От левого отверстия новые пошли по дуге вверх, от правого - вниз. Через несколько секунд две полуокружности окончились там, где брала начало другая, выделив черный круг по краю кордоном отверстий. Роман почувствовал, что его челюсть действительно отвисает. Но дело на этом не закончилось. Бек опять «пустил круг» по мишени. Теперь он вгонял пули между отверстиями, образованными ранее, полностью освобождая черный центр от связи с остальным листом.
Два полукруга снова замкнулись, и наступила тишина. Центр вывалился из мишени и плавно спланировал на пол. В центре листа чернела вырезанная окружность с рваными краями.
Роман оторвался от окуляра.
- Хех… - Он не нашел подходящего слова и только махнул в сторону мишени. - Где это ты так научился?
- До того, как Януш польстился на россказни о шикарных зарплатах в полиции, он тянул суровую армейскую лямку, - улыбаясь, сказал Батура. - Но он тебя поразил?
- Ну так, самую малость… - Роман уже пришел в себя. - А где ты служил? - спросил он у Бека.
- Спец-комендатура при генеральном штабе. Слышал про такую? - Бек выщелкнул пустой магазин из пистолета.
- Нет. - Роман покачал головой. - Не слыхал.
- Это немудрено, - улыбнулся Батура. - Служат они там скучно, кино про них не снимают. Даже форму носят обычную, ни тебе форсу, ни эмблемушечек красивых. Да, Бек?
- Увы. - Бек изобразил глубокую скорбь. - Внешний вид на общих основаниях.
- Вот. - Батура назидательно подчеркнул свои слова жестом. - Потому и ютятся эти неприметные парни в тени, вдали от славы мирской…
- А чем они занимаются? - Роман вопросительно посмотрел на троицу.
- Занимались мы тем, что охраняли разные секретности от коварных шпиёнов и диверсантов. - Бек запрятал свой арсенал под пальто.
- И у вас там все так стреляли?
- Ну, все - не все, но были экземпляры.
- А наш инструктор в академии говорил, что с двух рук стрелять - это баловство.
- Да он прав, в общем, - хмыкнул Бек. - Научить очень сложно, а толку не так уж много. - Кто с собой будет два пистолета таскать? Тем более что, если наткнешься на автоматчика, он тебя и без всяких тренировок по скорости перещеголяет. В стрельбе ценится эффективность, а не стремление к прекрасному.
- Но ты носишь два?
- Должны же быть причуды у старого человека, - улыбнулся Бек. - И потом, я в этом деле не рекордсмен. Помнишь того китайца, Батура?
- Еще бы не помнить. - Батура кивнул.
- Это еще до того, как мы поцапались с Китаем, - объяснил Бек Роману. - Тогда у нас китайцев много было - и нелегалов, и вообще. И вот однажды наши брали серый завод мандаринов - они там со страшной силой подпольный «адидас» штамповали, - те и опомниться не успели, как их всех мордами в землю уложили. Среди прочих одного щуплика обыскали наскоро. Два пистолета нашли. Видимо никому и в голову не пришло, что может быть больше. А когда его среди прочих вели по лестнице вниз, он достал еще два пистолета. Один убитый, четверо раненных. Причем он троих своих приласкал, потому что палил не разбирая, во все стороны… Когда его труп еще раз обыскали - никуда он не убежал, уложили его там же, - нашли еще пистолет, кроме тех, из которых он стрелял.
- В сумме пять?
- Китайцы вообще народ запасливый.
- А может, он просто не знал, что их перезаряжать можно? - предположил Рагоза. - Вот и таскал столько, чтоб без патронов не оказаться.
- Вот этого ребята спросить не удосужились… Такая вот печальная, но очень поучительная история.
- У вас этих историй, я смотрю, не на один вечер хватит, - улыбнулся Роман.
- Это наш опыт, сынок, - степенно сказал Бек. - Не зря китайцы говорят, - не пренебрегай слушать поучительные рассказы, и тогда сам не станешь их героем.
- Они правда так говорят?
- Ну, если не говорят, с их стороны это большое упущение.
Через час Бек и Роман вышли из здания участка. Дождь закончился, оставив после себя мокрый асфальт и приятную свежесть. - Все, я домой. - Бек зевнул так, что чуть не вывихнул челюсть. - И там меня ждет самый лучший четвероногий друг.

- Собака? - спросил Роман.
- Кровать. При ненормированном рабочем дне кровать - твой самый лучший друг. - При слове «кровать» глаза Бека подернулись мечтательной дымкой. - Только на нее всегда можно полностью положиться.
Роман улыбнулся.
- Кстати, как тебе квартира, что выделило управление? - спросил Бек.
- После курсантской комнаты на четверых - просто хоромы. Кроме того, уже меблированная, видимо, от старых хозяев осталось.
- Да. - Бек посерьезнел. - После войны проблем с недвижимостью не наблюдается, скорее с людьми проблема. Кстати, ты на машине или, может, тебя подвезти?
- Нет, спасибо, - ответил Роман, - вон стоит моя колымага.
- Тогда до завтра. Номер моего линка теперь у тебя есть. Спи спокойно, а завтра начнется твоя настоящая служба.
- Да, до завтра.
Роман поглядел вслед уходящему Беку. Потом сел в свою машину и добрался до дома, до кровати.
Так закончился этот день.

7 сентября

Телефон был старый, добротный, основательный. Теперь таких уже не делали. И звенел он соответственно - никаких тебе там канареечных трелей, тоненьких перезвонов, колокольчиков и иных финтифлюшек, что должны ублажать нежные уши современных придирчивых потребителей. Когда поступил сигнал, внутри телефона оглушительно затрындел огромный металлический звонок. Комната наполнилась яростными звонками, а сам аппарат, сотрясаемый крупной дрожью, бодрым галопом заскакал по тумбочке.
Роман обалдело подскочил на кровати, выхватил из-под подушки пистолет и начал лихорадочно озираться в поисках врагов. Наконец он несколько раз провел рукой по лицу, стирая остатки сна, и тупо уставился на чудовищное средство коммуникации. Подпрыгивая, как молодой жеребенок, телефон уже подбирался к краю тумбочки. Роман машинально подхватил его и наконец снял трубку.
- Алло.
- Роман?
- Да, я… Кто говорит?
- Это Бек, - бодро прогудела эбонитовая трубка. - Я тебя не разбудил?
Роман подумал, как получше соврать, и тут сообразил, что даже примерно не представляет, сколько сейчас времени. Он потянулся за лежащим на тумбочке браслетом. На экране значилось 6:30 утра. Дневная смена в участке начиналась в восемь.
- Тьфу ты, рань какая! - изумился Роман. - Ясное дело, разбудил! - уже на законных основаниях пробубнил он в телефонную трубку.
- Привыкай, - засмеялся Бек. - Слышал такую поговорку: «кто рано встает - тому бог подает»?
- А-а-а-а… - Роман хотел подтвердить, что поговорку он знает, но вместо этого получился зевок. - И чего он нам сегодня подаст?
- Уже подал. У нас труп.
- Чей? - спросонья брякнул Роман.
- Это нам предстоит выяснить. За сим и телефонирую. Собирайся. Рыдван свой не бери, добеги пешочком до площади Триумфа… Знаешь, где это?
- Памятник «неваляшке»? - спросил Роман.
- Ага, вот там тебя Рагоза подберет.
- Ух… буду через двадцать минут, - пообещал Роман, мысленно поминая подлого покойника - что ему еще пару часов не найтись было! - и тем не менее чувствуя, как внутри поднимается охотничий азарт.
- Отбой, - согласился Бек, и трубка запикала в ухо гудками.
Роман выбрался из постели и составил план действий. Сперва на кухню. Чайник, два яйца в ковшик - и на огонь. Пусть варятся. А сам в ванну, на утренний моцион.

Предыдущая страница 3 Следующая страница


Корну 4

Из мутноватого зеркала над обтрескавшейся раковиной на него глянул опухший тип с бардаком на голове и воловьим взглядом. Роман плеснул в лицо холодной водой и намочил волосы, но опухший тип в зеркале нисколько не приободрился, а только стал мокрым.
«Ну, ведь и в лучшем виде не Ален Делон…» - успокоил себя Роман. Зазеркальный двойник кисло согласился и тоже сунул в рот зубную щетку.
Потом выбрался из ванной и пошел на кухню, мастерить нехитрый завтрак. Методично сжевал бутерброд. Аппетита с утра, как всегда, не было, пища казалось безвкусной и как-то по-резиновому проскальзывала в желудок. Заправка на первую половину дня - ничего больше. К этому добавлялось какое-то неявное чувство дискомфорта и тоски. Он прислушался к себе и понял, что дело в самой обстановке. В квартире.
Это была не его квартира. Вернее, она стала его всего два дня назад, поэтому он еще не успел обжиться и привести ее в порядок. И главное, не возникло еще у него с этим местом тех невидимых связей, которые делают место домом человека. Он и это место еще не притерлись друг к другу. Он не привык, не обуютился, вот и все. Но от осознания этого при взгляде на пустые стены лучше не становилось. Роман отложил вилку, и она неестественно громко звякнула. Каждый звук здесь становился вторжением в тишину, и после него тишина еще более властно заявляла о себе. Тогда Роман поднял со стола пульт и нажал на кнопку, ткнув им в маленький телевизор на холодильнике, который, как и почти все здесь, остался от прежних хозяев.
- …Эта металлическая сетка на окне надежно защитит вас от любых ночных гостей! - жизнерадостно провозгласил появившийся на экране лысоватый живчик. - Посмотрите! Два ассистента не могут разорвать ее, как ни стараются! И кроме того, знаешь что, Мира?
- Что, Модест? - с готовностью поинтересовалась стоявшая рядом с живчиком симпатичная девушка. Она тоже улыбалась, потому что знала, что Модест сейчас объявит что-то очень приятное.
- Если вы сейчас позвоните в наш телемагазин и закажете металлическую защитную сетку «стил-вэб», то в придачу вы совершенно бесплатно получите замечательную многофункциональную овощечистку!
- Это же изумительно! - восхитилась Мира.
- Более выгодное предложение невозможно представить! - лучезарно улыбаясь, подтвердил Модест. - Ита-ак, торопитесь! - обратился он, обернувшись к Роману. - Наше специальное предложение действует всего три дня! Количество комплектов ограничено. Позвоните сейчас в наш телемагазин, и вы получите защитную сетку «стил-вэб», которая надежно защитит ваш дом от вервольфов, упырей, гарпий и прочей нечисти, да и просто от обычных воров! Плюс к этому совершенно бесплатно вы получите уникальную овощечистку с комплектом сменных насадок! Всего за девяносто девять…
Роман щелкнул пультом, и вместо предприимчивого Модеста в телевизоре возник какой-то патлатый гитарист. Хорошенькая ведущая выпытывала для телезрителей подробности творческого пути волосатого героя. В ответ гитарист начал пространно разглагольствовать о субкультуре и, ерзая в кресле, выбирал лучшую тактическую позицию, чтобы заглянуть в глубокий вырез блузки собеседницы. Роману это все уже стало надоедать, но тут ведущая уговорила гитариста исполнить «что-нибудь для тех, кто смотрит их в такой ранний час». Музыкант еще немного покочевряжился, а потом слился с гитарой, тронул струны и спел удивительную, грустную, красивую песню о том, как все тянутся к свету и любви.
Музыкант давно закончил петь, а Роман все сидел, слушая мелодию, которая эхом бродила в голове. Очнулся он только от резанувшей по ушам рекламы. Тряхнул головой и посмотрел на часы. «Надо бежать». Он направил пульт на телевизор и «убил» девушку, которая вертелась по экрану в белом и обтягивающем.
Надел кобуру, натянул в коридоре куртку и выскочил за дверь.
Лифт в доме и так был по-старомодному нетороплив, но сегодня превзошел все ожидания. Роман уже устал жать на кнопку и решил пойти пешком. В этот момент позади на площадке щелкнула дверь. Роман обернулся и увидел, что из соседней квартиры выскочила девушка. Не вышла, а именно выскочила, как чертик из табакерки, со счастливой улыбкой на лице. И это было так неожиданно - улыбка, - видимо, девушка на выходе забыла спрятать ее в карман, потому что всякий нормальный человек знает: улыбаться можно, когда ты дома или на улице, но с друзьями, а вот если ты на улице один, тогда улыбаться нельзя - табу, тогда морда должна быть хмурым ящиком, чтоб никто не подкопался и не подступился, - это закон смутных времен, и он так же неумолим, как закон всемирного тяготения… Это было так неожиданно и коварно, что Роман, взглянув девушке в глаза, неосознанно улыбнулся в ответ. Впрочем, как только девушка увидела перед собой на площадке незнакомого парня, волшебство кончилось - улыбка погасла, будто кто-то огонек со свечки сдул, а во взгляде появилась настороженность. Она посмотрела на Романа, потом на ключи от квартиры в руках и как-то неохотно повернулась к нему спиной, закрыть свою дверь. Звякнули ключи.
- Доброе утро. Я ваш новый сосед, - сказал Роман ей в спину.
Девушка наконец справилась с замком и повернулась:
- Доброе утро… очень приятно.
Поправила короткие светлые волосы, кивнула на прощанье и поцокала каблучками вниз по лестнице.
- Лифт не работает со вчерашнего вечера! - крикнула она уже откуда-то снизу.
Роман помянул комуналыпиков и тоже пошел пешком. Перебор ногами по ступенькам расшевелил обленившееся за ночь тело.
На улице было ветрено. Редкие ранние прохожие шли быстро, подняв воротники и опустив головы будто от стыда, а ладная фигурка девушки удалялась в противоположном - от нужного ему - направлении. Роман проводил ее взглядом до угла, глядя в спину и ниже, и с улучшившимся настроением пошел на встречу.
Добираясь до площади Триумфа, он подумал, что у его нового жилья все-таки есть плюсы.
Конечно, управление муниципальной полиции, выделяя квартиру, думало не об архитектурных красотах, а о том, чтобы поместить новичка поближе к месту работы. Но все же, перейдя через улицу, Роман на секунду остановился полюбоваться открывшимся видом. Приятно было пройтись по кварталу, который строили во времена, когда красота еще не подчинялась целесообразности. «Одни завитушки на этом имперском светильнике чего стоят», подумал Роман, проходя мимо кованого фонарного столба. «Стали бы сейчас такое делать? Да черта с два. Если бы все это еще не было так запущено и неухожено…»
Он пересек мост и пошел по улице, которая через сотню метров привела его на площадь. В центре площади на мощном постаменте возвышалась его цель - памятник «неваляшке». Мощный коренастый мужик с кучерявой шевелюрой, широко расправив плечи, напряженно вглядывался куда-то вдаль. Конечно, «неваляшка» - это было не настоящее название памятника, а только народное прозвище. Роман вспомнил, откуда оно пошло, и улыбнулся.
Эту историю в свое время долго обсасывали в прессе. На самом деле человека, изображенного на постаменте, звали Варлаам Гневеш. В далеком уже 19-м году именно он поднял знамя пролетарской революции в загнивающей буржуазной республике и в течение двадцати лет вел свой народ в светлое завтра. Однако в конце тридцатых он не сошелся в понимании текущего момента с товарищами из братской компартии Советского Союза. Усатый кремлевский хозяин проявил большую терпимость к заблуждениям младшего товарища, но во время очередного посещения СССР Гневеш тяжело заболел, слег в Кремлевскую больницу, и там скоропостижно долечился. Кремлевский хозяин очень огорчился по поводу внезапной утраты верного друга и пламенного борца - это тогда во всех газетах было - и назначил на его место человека, который более верно понимал общемировую обстановку. Похороны Гневеша прошли на родине и были очень пышными.
После смерти, как и полагалось, образ непреклонного борца вознесся на улицах и площадях всех мало-мальски значимых городов и местечек страны, а тезисы практика революции украсили собой кумачовые транспаранты и плакаты. Еще несколько десятков лет постаментные Гневеши напряженно вглядывались в восходящую зарю мирового коммунизма, а чтобы слеподырые потомки случайно не ошиблись дорогой, тыкали в приближающееся общее благоденствие указующим перстом.
Один из самых удачных Гневешей, за которого скульптор в свое время получил государственную премию, стоял на здесь, на площади Триумфа, в Римини. Это продолжалось до 1988 года, когда на волне демократических преобразований здешнему Гневешу накинули на шею стальной трос и попытались спихнуть с постамента бульдозером. Но строптивый бунтарь и после смерти явил свой стойкий характер. Сцепка у бульдозера оторвалась, попутно покалечив двух человек, а постаментный Гневеш отделался лишь ссадиной от петли на бронзовом затылке. Возбужденная воздухом свободы и выпитым, толпа не могла долго оставаться на одном месте, да и вообще: результатов общественных преобразований хотелось сразу и без возни. Поэтому, когда на бульдозер влез какой-то мужик и, размахивая старым имперским флагом, предложил снести памятник Карлу Марксу, который он заприметил в квартале отсюда, толпа с радостью согласилось. (В народе, правда, никто толком не знал, чем именно провинился этот самый Маркс, но имя было на слуху, а на барельефах его бородатая физиономия всегда составляла компанию профилям лысого Ленина и кучерявого Гневеша, и оттого всем было ясно, что человек это плохой…) Несчастный Маркс не смог показать такой революционной стойкости, как Гневеш, и, к восторгу толпы, на раз слетел со своего постамента.
Позже, правда, выяснилось, что поверженный памятник изображал вовсе никакого не Маркса, а классика отечественной словесности середины 19-го века Модеста Грабко, чье стихотворение «Колышется нива» даже проходили в школе. Досадная ошибка произошла потому, что днем раньше какие-то ушлые личности скрутили с памятника ценную медную табличку. Без таблички классика не признали, а жители окрестных домов вступиться за поэта побоялись, справедливо рассудив, что объяснить что-то разгоряченной толпе сложно, а вот схлопотать трындюлей, наоборот, очень даже легко. А в целом, конечно, в досадном недоразумении был виноват сам поэт. Если бы в свое время в угоду моде он не таскал на лице бородищу-веник, глядишь, и не перепутали бы…
Когда демократические волнения немного улеглись, Грабко снова водрузили на его законный постамент, а стойкий памятник Гневешу получил в переменчивом народе ласковое прозвище - «неваляшка». Теперь же под памятником главным образом назначали свидания молодые парочки, которым в общем-то было глубоко фиолетово, кто там торчит на постаменте, главное, что это был удобный и заметный ориентир.

* * *

Рядом с памятником в неположенном месте стояла припаркованная белая «шкода» с полицейскими номерами. В машине, откинувшись на сиденье, сидел вчерашний знакомец - Миран Рагоза. Романа он заметил издали и следил взглядом, пока тот не подошел к машине.
- Здоров. - Роман залез в машину и пожал Рагозе руку. - Куда едем?
- Складской район, - ответил Рагоза и показал на карте бортового компьютера. - Это недалеко от старого порта. Официально там еще желтая зона, но на самом деле все уже давно заброшено. Даже патрули хотят снять. Там тело нашли, а более сам пока ничего не знаю.
Рагоза развернулся на площади, выехал на улицу и сразу придавил педаль газа, благо других машин почти не было. Через двадцать минут они выехали в район складов.
По сторонам потянулись ровные ряды огромных заброшенных ангаров. Место происшествия увидели издалека. Впереди, рядом с одним из складов стояло несколько полицейских машин и скорая помощь. Трепыхались на ветру желтые ленточки ограждения. Завидев приближающийся автомобиль, вперед вышел полицейский, но узнал номер и отошел в сторону. Рагоза тормознул, и они с Романом пошли к складу.
- Давайте сюда! - махнул рукой стоящий рядом с машиной патрульный.
- Если с непривычки станет плохо - отойди, - тихонько посоветовал Рагоза Роману - ни к чему лишнюю грязь разводить. Я и сам на первом выезде сплоховал, если честно… Там какой-то съехавший с катушек упырь поработал, так некуда ступить было, чтобы в кровищу не вляпаться.
- Ну я уж постараюсь не сплоховать, - так же тихонько пообещал Роман.
- Ага, я тоже, старался, - скривился Рагоза. - А как увидел, - тут же вся старалка и выключилась…
- Ладно, если что - отбегу, - ответил Роман и попытался мысленно подготовить себя к возможным ужасам.
Труп лежал на земле рядом со складом, в лужи крови, с подогнутой под себя рукой. Вторая была выброшена вперед, цепляясь в асфальт судорожно сжатыми пальцами. В вытянутом струной застывшем теле даже сейчас можно было прочитать отчаянную попытку дотянуться бог знает до чего - метров на тридцать впереди ни одного укрытия. Роман подумал, что, наверно, и на лице покойного должно быть выражение последнего, запредельного уже усилия, но лица видно не было, только затылок с запекшейся дырой в нем. Рядом с трупом деловито вертелся фотограф и щелкал «цифровиком», периодически кладя на него маленькую линеечку. Рядом, облокотившись на машину, стоял плотный полицейский в форме сержанта.
- Привет, - Рагоза поздоровался с сержантом, - чего тут у нас?
Сержант зевнул.
- Наше вам, молодежь. Нашли этого красавца примерно в пять утра. Хотя искать и не пришлось. В пять часов экипаж проезжавшей патрульной машины… - вон ребята стоят, стресс перекуривают - …услышал выстрелы, доносившиеся со склада. Почти сразу же после этого из погрузочных ворот второго этажа того склада вывалился человек. Видно, выпал удачно, потому что высота здесь добрых тридцать метров, а он еще попытался подняться… Экипаж выскочил из машины - но в этот момент сверху, из тех же погрузочных ворот и по ним и по «прыгуну» начали стрелять из автоматического оружия. Наши укрылись за машиной. Было еще темно, стрелявших толком не видели. Запросили подкрепление и начали отстреливаться. Хотя отстреливаться уже было не от кого… - Сержант пожал плечами. - Похоже, те просто пристрелили упавшего, дали для острастки несколько очередей по патрулю и ушли. Тем не менее наши орлы еще некоторое время лупасили по погрузочным воротам. Потом решились подойти к телу, но ему помощи уже не требовалось. Через пятнадцать минут прибыло подкрепление, район прочесали, но никого уже, естественно, не нашли.
- Ясно, - сказал Рагоза. - А кто эти два пиджака, что с Беком болтают? - Он показал рукой на ангарные ворота, в которых Бек спорил о чем-то с двумя людьми в гражданском. - Из главного управления?
- Станут главнюки таким делом заниматься. - Сержант ухмыльнулся. - Это ребята из соседнего участка.
Роман обратился к сержанту:
- Они, что, хотят у нас забрать расследование?
- Наоборот, хотят спихнуть его вам.
- А мы?
- А Бек хотел отдать его им. Только не получилось.
- Что-то я не очень понимаю… - Роман обернулся к Рагозе.
- Сразу видно, зеленый… - Сержант вытащил из кармана пачку сигареток. - Видишь ли, этот район хоть и почти заброшен, - курить будешь? Не куришь? Ну ничего, скоро начнешь… - так вот, район хоть и заброшен, но все еще находится в зоне ответственности полиции. Как раз по этой улице проходит граница районов: двадцать второго и нашего - восьмого участка. Ангары с той стороны улицы - это наша зона. А с этой - их. Уловил?
- Уловил, - засмеялся Роман. - Я думал, еду на свое первое дело, а тут оказывается всем только с себя труп спихнуть. А где же трудовой порыв?
Сержант критически поглядел на него.
- Трудовой порыв у нас случается раз в месяц, в день зарплаты. А лишний труп - он никому не нужен… Хотя будет тебе первое дело. Этого бедолагу вам всучили.
- Почему это? - спросил Рагоза. - Мертвяк-то с их стороны.
- Ага, - согласился сержант. - Зато патруль обстреляли наш. Да вон Бек уже идет, посмотрите на его физиономию. Все и поймете.
- Привет, ребята. - Бек махнул рукой. Выражение лица у него действительно было не самое радостное. - Всех поздравляю, это наше дело.
- Да мы уже сообразили, - за двоих ответил Рагоза.
- Сержант вас ввел в курс дела?
- Да, кратенько. А что говорит эксперт?
- Эксперт сейчас на складе, - ответил Бек - А, нет, вот он уже идет. Сейчас мы его и помучаем. Эй, Гроссман!
Роман повернулся и увидел, что из ворот склада вышел лысоватый толстячок самого жизнерадостного вида. Возможно, когда-то германские предки Гроссмана носили столь звучную фамилию по праву, но в самом эксперте ей соответствовал разве что живот, который бодро подпрыгивал над ремнем при каждом шаге.
- Наше вам, наше вам! - ответствовал толстячок, на ходу снимая резиновые перчатки и отдавая их семенящему за ним высокому парню. - Никак, вы будете вести расследование?
- Такая наша планида… - Бек пожал плечами. - Признавайся, чего успел накопать?
- Ну что мы имеем… - призадумался толстячок. - Имеем мы огнестрельный труп с множественными ранениями, в результате которых, хм… видимо, и наступила смерть. Стреляли вот этим, - эксперт потряс маленьким целлофановым мешочком, в котором просвечивала желтая гильза. - Калибр четыре и шесть, «Хеклер унд Кох». Скорее всего из родного же хеклеровского МП-7, точнее скажу после экспертизы у нас в берлоге… Если же тебя интересует общая картина, я предварительно вижу это так. Будущий покойный убегал от нескольких преследователей. Его загнали на склад, где он еще некоторое время скакал, получая ранения в разные места. (Там уже бог знает сколько времени никого не было, так что следы замечательные…) На втором уровне они его загнали. Он не стал дожидаться, сиганул из погрузочного окна вниз. А они его сверху уже спокойненько достали.
- М-да. И главное, со временем смерти гадать не надо, - буркнул Бек. - А то от тебя не дождешься. Только и слышишь отговорки. Перепады внешней температуры… Бла-бла…
- Ну так прогресс не стоит на месте! - фыркнул эксперт. - Растет профессионализм муниципальной полиции. Теперь она не только расследует преступления, но и присутствует при совершении оных. Дабы с максимальной достоверностью можно было воссоздать картину противоправных действий. Вот с пресечением, правда, пока еще не все гладко…
- Ну ладно, ладно… - пробурчал Бек. - У нас и без тебя кому подшпилить найдется. К вечеру отчет будет?
- Постараюсь, - сказал эксперт. - Да, тут есть еще один любопытный момент, я это и без отчета уже сейчас могу сказать… Похоже, живучестью ваш бегун отличался замечательной. В нем дыр понаделали больше, чем в дуршлаге на кухне у моей жены. Еще там, на складе. А он при этом умудрился добежать до окна, выпрыгнуть и еще пытался ползти, пока его пулей в голову не угостили.
- Ну, это не показатель, - хмыкнул Бек. - Человек вообще существо живучее. Помнишь, в прошлом году ограбление национального банка? Тот парень пять пуль из 357-го «магнума» в упор схлопотал, а еще пытался отстреливаться… А здесь у нас патрончик малокалиберный… А если еще выяснится, что он какой-нибудь дурью накачался…
- Да знаю я все, - сказал эксперт. - Всякое бывает. Но не с двумя же пулями в области сердца?
- А, что?.. Бек показал на лежащее тело.
- Ну, - подтвердил эксперт. - Я же говорю. Пока ему в голову пулю не загнали, он не успокоился.
- А может, он из этих?.. Бек не договорил, но эксперт его отлично понял.
- Нет, не ночной. Те ведь только похожи на людей… - сплошная мимикрия. И он не из бывших людей. У любого из зараженных полно отличительных признаков. Вампира при дневном свете выдаст кожа. Оборотень… ну и так понятно… А наш клиент, на вид по крайней мере, вполне нормальный человек. Может, это что-то новенькое, чего мы еще не видели… В любом случае - вскрытие покажет. Я… докопаюсь до истины, - ухмыльнулся эксперт.
- Разгонят нас скоро, это как пить дать. - Миран Рагоза, восседая за своим столом, умудрялся одновременно болтать, оживленно жестикулировать, затягиваться ароматической сигаркой и тщательно смазывать свой здоровенный «Таурус» 45-го калибра, детали которого были разложены перед ним на газетке. - Откуда информация? - спросил Роман. Он в это время обживался за выделенным ему столом, распихивая по ящикам немногочисленные пожитки. Оба сидели в небольшой комнатке детективов на втором этаже полицейского участка.
- Я вчера интервью с генералом Яромиром в «Вечернем вестнике» читал, - ответил Рагоза. - Так он говорил, что полицейские управления изжили себя. Мол, солдаты уже давно патрулируют улицы. А, вот, погоди… - Рагоза подвинул лежащей на газете затвор и прочитал: «В связи с ухудшающейся обстановкой армии приходится брать на себя те проблемы, в решении которых полиция показала свою полную некомпетентность. Большинство преступлений совершаются ночными тварями и требуют не вязнущих „шерлок-холмовских“ полицейских расследований, а резких и решительных действий по уничтожению угрозы, на которые способны только армейские части. Те немногочисленные, чисто криминальные преступления, что еще остаются, вполне может расследовать штат военной прокуратуры. Пора наконец избавиться от громоздкого полицейского департамента, который в нынешних изменившихся условиях стал явным анахронизмом, напрасно пожирающим людские ресурсы и деньги налогоплательщиков…»
- Ну, я то думал… - Роман махнул рукой. - Когда я был на последнем курсе, эсбэшники уже предлагали что-то подобное. Только они хотели, чтобы полицейских перевели в их подчинение. Не станет наш канцлер проводить такие подвижки. Пока МВД, МО и СНБ тянут одеяло на себя, это как-никак баланс. А если все силовые полномочия стекутся в одно министерство…
- Вообще, конечно, верно. - Рагоза кивнул. - Такой угрозы нашим демократическим завоеваниям, и все прочее в таком духе…. Скорее всего, когда закончат строительство новых защищенных городских районов, все уляжется. Солдат оттянут на периметр, а внутри будет действовать полиция. Все согласно послевоенной программе.
- Мне вся эта программа не очень… - поморщился Роман. - Строительство глухих периметров - это отступление. Нас в какие-то резервации загоняют.
- Ну извини, - сказал Рагоза. - По мне лучше уж сидеть в резервации, чем, как сейчас, думать, кто к тебе залезет в окно на следующую ночь. А то, что нас загнали… так ведь и сейчас уже загнали. Передвижение между городами только в составе охраняемых армейских колонн. Вон, автобусы междугородние уже на бульдозеры стали похожи: броня, ковш спереди… Прямо как в Израиле. Кстати, в новостях говорили, что через два года вообще все наземные сообщения между крупными населенными пунктами будут свернуты. Транспортники у русских тяжелые милевские конвертопланы начали закупать. Говорят, что по воздуху безопасней, а с новыми двигателями не так дорого. Так что скоро в гости к иногородним родственникам только по воздуху.
На столе Бека запиликал телефон. Рагоза подошел и снял трубку.
- Детектив-тертианер Миран Рагоза, - отрекомендовался он.
Трубка в ответ что-то нечленораздельно пробурчала, и Рагоза напрягся.
- Он вышел, но вы можете все передать мне. - Рагоза зажал трубку ладонью, повернулся к Роману и скорчил «авральную» рожу. - Это из центрального управления, криминалисты.
В этот момент открылась дверь, и в дверном проеме возник сам Бек.
- Во, легок на помине. - Рагоза передал Беку трубку. - Тебе из кримотдела звонят.
Бек перехватил у Рагозы трубку и включил громкую связь.
- Алло. Здравствуй, Пауль. Чем порадуешь?
- Привет, - отозвался динамик голосом эксперта. - Я переслал по сети отчет об утреннем трупе.
- Спасибо, как всегда оперативно, - подольстился Бек. - Но раз уж ты сам здесь, может, кратко расскажешь, что ты там накарябал?
- Слушай, Януш, ты всегда просишь об одном и том же, - хмыкнули на том конце провода. - Я вообще-то уже домой собираюсь… Признайся честно, ты читал хоть один отчет из тех, что я тебе посылал?
- Ты же знаешь, у нас ценз на интеллект, грамотных на работу в полицию не принимают, - ухмыльнулся Бек. - Так что там, если тезисно?
- Ладно, - ответила трубка. - Потрачу на вас еще пять минут в ущерб жене… Тем более что труп и вправду весьма любопытный. Я таких раньше не видел, и с большим удовольствием с ним поработал.
- А поконкретней?
- Мы не ошиблись, это не человек. Вернее, не обычный человек. Внешне не отличим, но очень много различий во внутреннем строении. Поэтому его и не могли пристрелить так долго.
- Пока не очень понимаю… - пробормотал Бек. - Приведи пример.
- Пример… Ну, вот, одна из пуль прошла насквозь грудную клетку, задела легкое. Сквозное ранение, открытый пневмоторакс. У любого нормального человека в такой ситуации, легкие не смогли бы функционировать. Говоря по-простому, легкие бы опали и у человека возникли бы большие проблемы с дыханием. Но у нашего клиента они пронизаны дополнительной мышечной тканью, которая помогала им работать. Там еще много всего: более прочная костная ткань, мышцы другие… У меня диагност только и пиликал, находя отличия… Насчет причин смерти все то же. Пуля попала в голову. Повреждения головного мозга, несовместимые с жизнью. Тут уже нашему супермену ничего не помогло, умер. Баллистики порадовали, стреляли, как и предполагалось, из МП-7. Всего на месте происшествия найдены пули и гильзы от четырех разных пистолетов-пулеметов, но тип оружия один. Да, хоть пуля и прошла голову навылет, лицо не очень пострадало. После съемки компьютер еделал панорамный снимок, восстановил предположительный прижизненный облик. Мы все приложили к отчету.
- Спасибо, Пауль, - сказал Бек.
- Ага. Ну все, пока.
- Да, давай.
Телефон щелкнул и загудел. Бек поглядел на остальных.
- Все слышали? Вот так-так… Ну, давайте посмотрим, что там эксперты накопали. Роман, у нас последние два дня сеть барахлит. Так что дуй по старинке, ножками, в техотдел - знаешь, где это? Ну вот и добудь там экспертский отчет. Кстати, можешь сразу в него и заглянуть. - Бек подмигнул. - Интересно будет послушать твое авторитетное мнение.
В помещении техотдела было тихо темно и безлюдно, только в дальнем конце был виден освещенный дверной проем. Роман рассудил, что если кто-то здесь есть, то именно там. Он прошел мимо стоявших рядами здоровенных системных блоков, которые бодро гудели и интимно перемигивались между собой зелеными огоньками. Здесь шла какая-то своя, особая жизнь. В дальней комнате оказалось нечто вроде склада запчастей, которые были складированы и просто свалены по стенным стеллажам. В углу, спиной ко входу, за столом с компьютером сидел парень в затертой джинсе и толстом вязаном свитере. Прихода Романа он не услышал, потому что был в наушниках, и продолжал увлеченно возюкать мышкой по коврику, а попой по стулу. Роман подошел поближе и посмотрел на экран. Там отображались две волосатые ручищи, сжимающие многоствольный пулемет. Стволы пулемета безостановочно крутились, выплевывая снопы огня в наседающие орды свинорылых монстров. Метались близкие разрывы вражеских ракет и огненных шаров, от которых вздрагивало не только изображение на экране, но и сам парень. Видать, очень близко к сердцу принимал…
Роман подошел к парню и положил ему руку на плечо. Парень подпрыгнул на стуле и ткнул пальцем в клавиатуру. Пулемет и свинячьи рожи сразу исчезли, сменившись каким-то скучным текстовым документом. Только после этого парень опасливо обернулся, увидел Романа и расслабился.

- Фу ты… Я уж думал - начальник, - сказал он, снимая наушники. - Нельзя же так пугать людей… А как ты вообще вошел?
- Через дверь.
- Разве я ее не запер?.. удивился парень. - М-да… А ты сюда зачем?
- Я новенький, из детективного. Вот документ… - Роман показал карту. - К вам из центрального по сети должны были отчет прислать на имя Бека. Датирован сегодняшним числом. Бек говорит, локальная сеть барахлит.
- Локалка - это да… - поморщился парень. - Это строители, гады, в среду новые датчики пожаротушения устанавливали и кабель в стене перфоратором профурыкали, чтоб им… Второй день уже починяем… Ну давай посмотрим, где твой отчет.
Парень повернулся к компьютеру и поколдовал над клавиатурой. На экране появился список файлов.
- Так, за сегодня… за сегодня… - пробормотал он. - Смета натех обслуживание патрульных машин… Это не то… Циркуляр для сотрудников… Не то… Ага, вот - криминалистический отчет для штата детективов восьмого отделения… Ну и что с ним делать?
- Сбрось мне на кристалл. Хотя погоди, - Роман вспомнил слова Бека, - открой-ка его пока здесь.
- О_й, - парень щелкнул мышкой.
Ф. И.:ГоремыслНаволод. Пол: мужской.
Дата рождения: 5-е апреля 1979 года.
Место жительства на момент привода: не зарегистрировано.
Место работы на момент привода: без определенных занятий.
Ближайшие родственники на момент привода: родных нет, холост.
Место привода: пятнадцатый участок, город Риминь Винницкого уезда.
Дата привода: 20 сентября 2004 года.
Сотрудники, производившие задержание: патрульный Волемир Ваджай, патрульный Троян Собеслав (см. доп. файл).
Краткое описание происшествия: патрульный экипаж, проезжая по маршруту, обратил внимание, что в обычно открытом в это время магазине зашторены окна. Войдя в магазин, они обнаружили там двоих грабителей, вооруженных ножом и револьвером. Увидев сотрудников полиции, Наволод и его сообщник (см. доп. файл) сдались без сопротивления. Во время ограбления никто из граждан физически не пострадал.
Предъявленное обвинение: статья 178 КУНД.
Судебное постановление: четыре года в НТК обычного режима.

Предыдущая страница 4 Следующая страница


5 Лев Соколов

Отбывал наказание: НТК №87. (Характеристика с места отбытия наказания - см. доп. файл.)
Освобождение: 29 октября 2008 года.
Роман читал справку о задержании и всматривался в две фотографии, которые висели на экране компьютера. Левое фото было сделано при экспертизе тела с последующей доработкой компьютером. Машина убрала посмертные повреждения и с высокой долей вероятности сконструировала обычное выражение лица. Правое было из полицейской базы данных, где покойный значился как участник давнего ограбления. Его по просьбе Романа только что выудил из полицейской базы данных парень-компьютерщик. Панорамный снимок, сделанный после задержания. На фото был один и тот же человек. Да, один и тот же… Но что-то в этих двух снимках все же было различным. Что-то неуловимое - подсознание это замечало, а разум пока не мог вывести на уровень осознанных ощущений, и это вызывало внутренний дискомфорт.
- Забавные фотки, - сказал парень-компьютерщик, который тоже с интересом смотрел на экран.
- В смысле? - откликнулся Роман.
Парень, откинувшись на стуле, некоторое время молча изучал в снимок, а потом сказал.
- Физиономии похожи, а люди совсем разные.
- Нет, - возразил Роман, - программа выдала совпадение по отпечаткам и фото. - Да я и без программы скажу, это один и тот же человек. Только «свежий» вариант побрит и пострижен поаккуратней.
- Я не о том, - отмахнулся парень. - Не о внешности. Они внутренне совсем разные, аж глаза режет.
«А ведь и правда, - подумал Роман. - Молодец компьютерщик». Все черты лица на этих двух снимках давали совершенно разные картины. Со старого снимка глядел усталый, потрепанный жизнью и ничего не уже ждущий от нее человек. Уныло опущенные уголки рта, изломанные домиком брови, тусклые глаза… С нового, реконструкционного снимка человек смотрел уверенно и спокойно. Сильно смотрел, так можно было сказать. Губы сложены твердо… Эти мелочи делали разницу между снимками колоссальной.
- Твоя правда, - вслух согласился Роман. - Хотя время людей и не так меняет… И потом, второй снимок доработан компьютером. Может, он нашему покойничку случайно польстил…
- Если время людей меняет, то обычно наоборот, - заметил парень. - Кстати, в базе, кроме справки о задержании, еще специальное приложение есть.
- Ну-ка зачитай. - Роман пододвинулся поближе.
- Секунду… - пробормотал компьютерщик. -
Ага… вот. Оказывается, не только вы ищете информацию об этом мужике. Его разыскивает жена.
- Жена?
- Да, вот, слушай. - Парень вывел документ на полный экран. - «Госпожа Патриция Наволод просит сообщить имеющих любую информацию о ее муже, Горемысле Наволоде, пропавшем без вести 14 сентября 2010 года»… и бла-бла-бла… далее по тексту… Он числится пропавшим без вести. - Он повернулся к Роману. - Это приложение - государственная база для поиска родных, созданная во время войны. Что любопытно, в особых примечаниях указано: ваш Наволод страдает амнезией в результате полученного ранения и склонен к неадекватной оценке и приступам агрессивного поведения. Медицинским решением признан недееспособным, попечителем назначена супруга.
- Во как… - пробормотал Роман. - Стало быть, наш покойничек был буйным сумасшедшим… А где сейчас живет жена?
Парень еще немного потыкал по клавишам.
- Адреса нет, только контактный телефон.
- Сбрось мне его до кучи мне на носитель, - попросил Роман. - А когда подано заявление о пропаже?
- В конце 2011-го. Почти сразу после окончания войны, - ответил парень.
- Хм… - Роман задумчиво потер подбородок. - Знаешь что… Сможешь пробить Патрицию Наволод общим запросом по всем базам, где она сейчас, что и как?
- Не вопрос, - ухмыльнулся компьютерщик. (Видимо, у него было не так уж много занятий в этой комнатушке, потому что помогал он с явным удовольствием.) - Только как мы ее отыщем? Этих Патриций Наволод у нас в стране как вшей на дворняге… Даже со мной в школе одна училась…
- А ты введи в условия сортировки брак с нашим покойным, - предложил Роман.
- Эге… - Парень почесал затылок. - Не мой, видно, день - голова не фурычит…
С досады он забарабанил по клавиатуре со скоростью хорошей машинистки, и скоро компьютер снова загудел, отсеивая из сотен Патриций, информацию о которых гнала база, одну, нужную.
Ждать пришлось недолго.
- Ну вот, кушать подано! - наконец провозгласил компьютерщик. - Нашлась твоя дама. «Патриция Наволод, урожденная Патриция Кулота. 1991 года рождения». Так… Номер социального страхования… В настоящее время проживает по адресу: город Твердинск, Винницкого уезда, проспект Мечников, 64, квартира 129. Кстати, до сих пор числится замужней дамой. Хотя по пропаже мужа все сроки вышли, могла бы расторгнуть на законных основаниях. Видимо, большой лямур у них с мужем был…
- Погоди про «лямур», - сказал Роман. - Лучше выясни, когда и где зарегистрирован брак.
- А здесь все есть. Вот, 05.04.2009. Регистрация в муниципалитете города Дубницы, Винницкого уезда.
- Ладно, оставь пока в покое даму. - Роман уже устал стоять и притащил себе из другого угла колченогий стул с процарапанной обивкой. - Давай теперь на нашего прохладного общий запрос. Не по нашей базе, а вообще.
- Ищем что-то конкретное? - спросил парень.
- Да нет, просто пока собираем информацию. Нашел?
- Без проблем. Вот он. Горемысл Наволод, 1979 года рождения. Что дальше?
- Посмотри-ка, в каком году его признали недееспособным.
- Ради бога. Признан недееспособным, в результате медицинского обследования 15.04.2009…
- Погоди! - Роман приподнялся на стуле. - Это что, его сразу через десять дней после свадьбы душевно больным признали?
- М-да… - Парень растерянно посмотрел на экран. - Пятого оженился, а пятнадцатого признан недееспособным… Ловкий какой хлопец, везде поспел…
- Такую комиссию за десять дней не проводят, - сказал Роман, поглядев на экран. - Это даже я после академии знаю. Признать человека ненормальным - это серьезное дело. Там, кроме обследования, одной бумажной волокиты на несколько недель.
- А может, у него блат какой был? - предположил парень.
- Это зачем бы ему такой блат понадобился?
- Ну не знаю. - Парень пожал плечами. - Между прочим, тогда война шла. Вводили всеобщую воинскую. А он, чтоб откосить… Может, с этим как-то связано? Правда, все может быть проще - например, база глючит.
- А что, может база данных глючить? - спросил Роман.
Парень засмеялся.
- Спрашиваешь! Огромный, постоянно обновляющийся объем информации. Во время войны многие системы накрылись. А недавно муниципалы начали постепенный переход на новую файловую систему. Там сейчас багов - как звезд на небе. Хотя дело, может быть, и не в базе - чинуша какой-нибудь, когда информацию принтил, ну, печатал в смысле, рукой дрогнул и не ту цифру законопатил. Тоже вариант.
- А кто-то посторонний, специально, в базе может покопаться? - Роман поглядел на парня.
- Ну, справке о задержании из полицейской базы ты можешь верить вполне, - подумав, ответил компьютерщик. - База серьезно защищена и имеет систему периодической сверки с сепаратными копиями. Подделать ее - дело трудоемкое. Хотя я бы на твоем месте все же запросил подтверждение из колонии, где сидел твой покойник… А вот медицинская база и база поиска пропавших без вести такой защиты не имеют. В ней покопаться не так уж сложно. Ты слышал про скандал, когда одному деятелю отказали в приеме на работу в муниципалитете?
- Что-то читал такое… - ответил Роман. - Это когда он ввел в медицинские карты всех работников муниципалитета данные о том, что они страдают энурезом?
- Да. Уже после этого все заголосили о том, что нужно ужесточить защиту информации, но моя знакомая девчонка из технического отдела муниципалитета говорит, что и сейчас там дыр - как в рыболовной сети.
- Ну да… - Роман прищурил глаза. - Слушай, раз пошел такой пляс, пробей-ка до кучи, где и когда проводилось обследование этого молодца на дееспособность.
- Сейчас… Вот. Признан недееспособным… Номер социального страхования переведен в опекунском формате на жену. Обследование проводилось в 1-й городской больнице города Дубницы. Врачи, проводившие… Основания…
- М-да. Ну ладно, будем разбираться… Ты скинь мне все, что мы смотрели, в мой браслет, ладно?
- Держи так. - Парень протянул ему маленькую коробочку с монокристаллом. - Возвращать не нужно, казенный. Что-нибудь еще?
- Да пока все… Спасибо… Удачного тебе дежурства.
- Ara, ну давай. - Парень надел наушники, стукнул по клавишам, и на экране снова возникли хрюкомордые монстры.
- Итак, господа-детективы, резюмирую, что нам известно… Бек говорил хорошо поставленным голосом, перемещаясь по комнате, и по этой причине напоминал Роману то ли шоумена, то ли проповедника американского разлива. Аудиторию его составляли Роман и Рагоза.
- …На момент задержания в 2004-м наш тип был мелким хлыщом, без работы и определенного места жительства. Из меркантильных соображений или просто от молодецкой удали он сотоварищи поперся грабить магазин, но поскольку сработал совершенно по-дилетантски, попался - и присел на четыре года на казенные харчи. После этого он либо забросил попытки сделать карьеру на криминальном поприще, либо просто поумнел и больше под всевидящее око полиции не попадался. Что?.. До сегодняшнего? Справедливо, Рагоза, не попадался до сегодняшнего дня, когда осчастливил нас своим трупом. Так или иначе, но у него один привод и одна отсидка. Это позволяет нам выяснить, где он был с сентября 2004-го по октябрь 2008-го. Но мы совершенно не знаем, где он был последующие десять лет, почему за ним бегали минимум четыре парня с автоматами, почему, наконец, у него в карманах нет никаких документов.
- Не забудем про эту темную историю с недееспособностью, - вставил Рагоза. - Согласно архивным данным, клиент в ритме вальса сошел с ума всего лишь через десять дней после свадьбы.
- Если бы ты лучше знал женщин, тебя бы это не удивляло, - пробурчал Бек. - Но, в общем, правильно, на этом нужно сделать упор. Сдается мне…
Роману пришлось призвать всю свою силу воли, чтобы спрятать улыбку. Он уже знал, что Бек был женат два раза, оба раза неудачно, и с тех пор признавал, как он сам говорил, только «неофициальные отношения», так как, по его словам, сама система брака превращала практически любую милую женщину в сущую фурию и бабу-ягу. Слово «брак» пугало Бека больше, чем черта запах церковного ладана.
- …что вся эта история с женитьбой и нетрудоспособностью сплошная фикция, и кто-то покопался в архивной системе.
- А смысл? - спросил Рагоза. - Зачем им это было нужно?
- Знать бы для начала, кому это «им», - поморщился Бек. - Смысл… Дело здесь явно не в деньгах. Судя по справке о задержании, наш клиент был бездомным бродягой.
- А почему все сработано так топорно? - спросил Роман. - Я хочу сказать, почему те, кто копались в базе, если они там действительно копались… почему не подчистили все получше? Чтобы не вылезло при первой же проверке?
- А потому что не было надобности, - ответил Бек.
- В смысле?
- Ты про основной принцип дзюдо когда-нибудь слышал?
- Нет, - удивился Роман. - А при чем здесь ДЗЮДО?
- Достижение цели при минимально необходимом усилии, - продекламировал Бек. - Кто станет сверять данные на пропавшего бродягу в базах различных ведомств? Да еще после войны? Народу и так пропало как грязи… Кому-то нужно было объявить дядьку недееспособным и легализовать опекунство. Маленькая поправка, и все это делается, видимо, обратным порядком, в базе города Дубницы, в войну попавшего под массированный удар ракет НОАК. Все врачи, которые якобы проводили освидетельствование, погибли - прямое попадание в городскую больницу. Свидетелей нет, все легально. Если бы не труп, никто никогда даже не вздумал сверять даты.
- Это все хорошо. - Рагоза откинулся на спинку кресла. - Но упирается в два вопроса: «кто» и «зачем». Если у парня нет положения обществе, нет денег, нет особых талантов и умений, то что от него могло понадобиться?
- Обладал какой-то информацией? - предположил Роман.
- Ну конечно, - фыркнул Рагоза. - Наш бомж таскал в кармане чертежи новой атомной подводной лодки. Пирожки в них заворачивал…
- Я думаю, самый лучший способ это узнать, спросить у тех, кто покопался в базе, - спокойно сказал Бек. - А для этого их нужно всего лишь найти.
- Хм… - осторожно кашлянул Роман, привлекая внимание. - Мне кажется, мы забыли самое главное.
- А что у нас самое главное? - добродушно спросил Бек.
- Я думаю, то, что эксперт сказал. Покойный имел серьезные отличия от человека, а в медицинской карте об этом, между прочим, ничего не сказано.
- А вот это верно, - поддержал Рагоза. - Интересно, где наш Наволод этого нахватался? Возможно, с кем-то из неизвестных ночных контактировал?
- Это тебе Роман объяснит, - сказал Бек.
- Я? - удивился Роман.
- Да, ты, - подтвердил Бек. - Когда раскроешь дело. Потому что это дело теперь твое.
- Мое?
- Нужно же тебе с чего-то начинать, - подтвердил Бек. - А в этом деле столько необычного - романтика, понимаешь. Не сразу же тебя в серые будни… Вот и пообкатайся.
- Так ведь, а если… - пробормотал Роман.
- Если что - поможем, - успокоил Бек. - Мы ведь тут все одна дружная семья. Да и дела формально числятся не за конкретными сотрудниками, а за всем отделом. Но фактически - дело твое. Возражения есть?
- А… Нет.
- Вот и хорошо, - улыбнулся Бек. - Потому что они все равно не принимаются. С чего хочешь начать?
Роман немного подумал.
- С тем, что у нас есть, начинать надо, пожалуй, с вдовы покойного. Благо, адрес есть.
- Сделаешь запрос?
- Съездить бы надо в этот самый городок, Твердинск. Если удастся, лично поговорить.
- Съездить… - Бек нахмурился. - Ладно, я тебя попробую пристроить в ближайшую колонну от нашего ведомства. А информацию о смерти нашего клиента пока придержу, чтобы вдова - если она существует, конечно, - не получила извещения раньше времени. Ты ей первый скажешь - и посмотришь на реакцию.
Ну вот… - Бек посмотрел на часы. - Ого, времени-то уже вон сколько! Конец нашей смены. На сегодня все. По домам, господа-детективы!
- Януш, ты уверен, что его можно вот так отпускать одного? - спросил комиссар Пальфи, поежившись. (Ему в лысину холодило). Они находились на стоянке полицейского участка, все остальные детективы уже разъехались. - Пусть съездит, - ответил Бек. - Заодно посмотрит, как там, за городом, дела. Да и дело-то… Ну пропал какой-то бродяга из-под нашего «всевидящего ока» на несколько лет, и покопался кто-то в его базе данных… а потом хлопнули его. Дальше-то что? Во время войны и не такое происходило. Все, кто мог, тогда свою выгоду ловили, документы и биографии правили, благо, смутное время было. А то, что наш клиент с изменениями в организме оказался, тоже сейчас не шибко удивительно, после укуса вампира еще и подлеще бывает. Мало ли с каким ночным он мог повстречаться, их сейчас как грязи… Так что пусть парень побегает. Накопает что-то - молодец. Не накопает - значит, не накопает. Вряд ли здесь будет что-то примечательное.
- Ну да, пожалуй, - согласился Пальфи. - Пока, Януш. До завтра.

8 сентября

- А, черт… - Роман сел в кровати, протянул руку и снял трубку. - Надо сегодня же поменять этот сволочной агрегат!
Телефон прекратил трындеть, и наступила оглушительная, нереальная тишина.
- Вица, слушаю. - Он сел в постели скрестив ноги, используя руку с трубкой как подпорку для головы.
- Роман, это Бек.
- Боже… Который час?
- Полшестого. Пять тридцать-одна, если точно.
- О… - Подпорка из руки с зажатой трубкой вышла хреновая, и Роман опять рухнул на подушку. - Януш, неужели детективы совсем не спят?
- Ложиться нужно раньше, - отрезал Бек. - И потом, это ведь ты вчера просил транспортировать тебя в Твердинск, на свидание с безутешной вдовой? Инициатива наказуема. Представилась возможность отправить тебя с армейским конвоем. Но менять расписание, для того чтобы ты успел выспаться, извини, никто не собирается.
Роман подскочил.
- Где мне нужно быть? Когда?
- Время еще есть, - успокоил Бек. - Машины пойдут в семь. В шесть десять я за тобой заеду и заброшу, куда надо. И, между прочим, заметь, я из-за твоих маневров, вместо того чтобы нежиться в постели, тоже на ногах.
- Януш, я благодарен. Но скажи… Вчера ты разбудил меня в шесть тридцать…
- Ну?
- А сегодня в пять тридцать… Это ведь не тенденция?
Бек коротенько хохотнул.
- И еще, - продолжил Роман. - Отныне звони мне прямо на браслет.
- Почему? - спросил Бек.
- Когда будешь у меня дома - я покажу, - пообещал Роман.
- Ну хорошо. Я буду в шесть десять. К этому сроку как пионер - будь готов.
- Всегда готов, - ответил Роман, и услышал отбой в трубке.
…И как сообщил на пресс-конференции президент Соединенных Штатов Америки, цитата: «Наши храбрые солдаты готовы защитить нашу свободу, наш образ жизни и нашу независимость. Мы будем защищать нашу страну от любой потенциальной агрессии, даже если придется это делать в тысячах миль от ее границ. Мы готовы защищать демократические ценности в любой точке планеты. А если окажется, что там, куда мы пришли, еще почему-то нет демократии, мы ее туда сперва принесем, а уж потом - защитим!» Конец цитаты. А теперь новости от нашего специального корреспондента с африканского континента, где продолжает бушевать лихорадка Ридмана… - Да ну эти новости. - Роман поглядел в боковое стекло на еще спящие улицы. - Каждый день одно и то же… Включил бы ты музыку что ли.
Бек нажал кнопку поиска волны, в динамиках захрипели помехи, а потом раздались звуки знаменитой «Сентементал муд» Эллингтона. Музыка удивительно подходила к капелькам дождя, стекавшим по стеклам автомобиля, но вместе с тем усыпляла… Роман поглядел на бегущие рядом редкие машины и подумал, что нужно еще что-нибудь сказать, потому что молча он точно уснет, но в голову ничего не лезло.
- Опять дождь, - наконец сказал он, вспомнив небезызвестного чукчу: «что вижу, о том и пою».
- Теперь все время дождь, - отозвался Бек. - Все так радовались, когда перешли на водородные движки, - никаких вредных выхлопов, на выходе вода. Действительно, вода… А теперь в крупном городе в час-пик без зонта лучше на улицу не соваться, и вообще сырость такая, что скоро в земноводных превратимся.
- Зато в засушливых странах довольны.
- Ну, им сам бог велел, а у нас… - Бек покачал головой - Посмотри вокруг, все стены серые.
- Говорят, есть электрические движки, вполне на уровне.
- А, одна фигня получилась бы, - сказал Бек. - Были бы электрические движки, значит, при зарядке аккумуляторов бы все загадили. Кстати, водородные… все хоть на ухудшение городского климата, на сырость жалуются, но все равно считают, что по сравнению с бензиновым двигателем у нас огромный скачок вперед. Никого ведь не заботит, что при создании водорода тоже все не безвредно выходит. Просто это за чертой города делается, а народу главное, что под носом бензином вонять перестало…
- Ничего, придумают чего-нибудь, - сказал Роман.
- Не, - уверенно возразил Бек. - Не придумают. Человек - это такое существо, которое все вокруг себя обязательно изгадит. Сущность у него такая. Я вот иногда думаю, если бы не война, что людей так проредила, давно бы мы уже сами себя уморили. А так, есть еще отсрочка, поживем.
- Ну, - фыркнул Роман, - ты так дойдешь до того, что и китайцев благодетелями человечества объявишь.
- Вот китайцы, кстати. - Бек поглядел на Романа. - Мы все так уверенны, что «мандарины» проиграли войну, а объединенная коалиция победила. Просто потому что Китаю не удалось наложить лапу на новые территории, и он первый начал переговоры о перемирии. В учебниках наших так и пишут. А ведь китайцы по окончании хоть новых земель не захапали, но и своего ничего не потеряли. Это если по минимуму.

Предыдущая страница 5 Следующая страница


Корну 6

- А по максимуму?
- А если по максимуму, то они начали войну, когда от перенаселения уже на уши друг другу сели. А после войны их население сократилось на треть. А теперь загибай пальцы: проблему перенаселения решили одним махом - раз. Территорию сохранили - ведь ядерное оружие практически не применялось - два. Любые трудности их руководство теперь может сваливать на последствия войны - три. Народу хоть и убавилось, но все равно больше чем у нас. Китай сейчас на экономическом подъеме - это четыре. Вот и поразмысли, а кто же все-таки победил?
- Ну это ты чего-то загнул… - сказал Роман.
- Может быть… Но ты это обдумай на досуге.
А вообще мне было бы интересно посмотреть, что сами китайцы пишут в своих учебниках об этой войне.
- Долго нам еще?
- Минут десять, почти приехали.
Капитан выглядел колоритно. Плотный, приземистый, с заметной сутуловатостью. Мощная челюсть и развитые надбровные дуги. Его вид наводил на мысль, что не все питекантропы были стерты с лица земли беспощадным ходом эволюции, и, по крайней мере, один из них благополучно прижился в армии. Но это впечатление сразу пропадало, стоило раз взглянуть капитану в глаза - острые и проницательные. Он спокойно стоял и смотрел на подъехавшую машину, из которой вылезли Роман и Бек. Несколько минут назад они, миновав тяжелые раздвижные ворота и часовых, въехали на территорию армейской базы, с которой должна была стартовать колонна.
- Доброе утро, - на подходе представился Бек. - Я детектив-приманер Януш Бек из управления муниципальной полиции. А это детектив-тертианер Роман Вица. Вам должны были звонить по нашему поводу.
Бек достал из кармана идентификационную карту. Роман решил, что на всякий случай тоже нужно махнуть документом, и присоединился. Капитан це-панул по документам взглядом - будто и не проверяли их на входе и могли они на охраняемую базу по воздуху перелететь - и внимательно сличил фото с оригиналом.
- Капитан Стожар Неугода, - наконец представился он и отдал честь. - Мне звонили по вашему поводу. Кто едет?
- Вот он, - указал Бек на Романа.
- Хорошо, - кивнул капитан. - Забирайтесь в головной бронетранспортер, пойдем через пятнадцать минут. Если повезет, доставим в целости. Прошу извинить, дела. - Он снова отдал Беку честь и пошел ругаться с двумя солдатиками, которые никак не могли погрузить в грузовой транспортер длинный ящик.
Бек повернулся к Роману.
- Вот так… Ну, беги, а то еще уедут без тебя. В Твердинское полицейское управление я сообщил. Обещали, если что, оказать все возможное содействие. Давай. Старайся там не подставляться.
Роман кивнул.
- Да уж постараюсь… Ну пока.
- До встречи.
Роман повернулся и пошел к транспортеру. Бек посмотрел, как он внедрился в узкий люк, и пошел обратно к машине.
Снаружи бронетранспортер был здоровенным, ничего не скажешь. А вот внутри… Кто бы мог подумать, что в такой большой машине окажется так тесно. Казалось, неведомые конструкторы специально сделали так, чтобы внутри было побольше выступающих частей, о которые можно было стукнуться. Сейчас бронетранспортер бодро месил разбитую дорожную грязищу, подпрыгивая на всех ее неровностях, и от этого Роман ощущал себя Ионой, угодившим в чрево кита. Причем кита взбесившегося. Не спасали и специальные поручни, за которые нужно было держаться. Кроме него, в бронетранспортере сидели шесть солдат и нижняя половина капитана. (Верхняя торчала из люка по своим капитанским надобностям и была Роману не видна.) При каждом толчке солдатики с громким звуком стукались о борта и друг о друга пластиковыми касками, а Роман - головой. Набив очередную шишку, он попробовал зажать голову между колен, но на очередном ухабе собственные колени пребольно стукнули его в нос. Наконец сердобольный прапорщик заметил его страдания и протянул ему шлемофон, вроде того, что был на водителе. Битья об борта сразу стало гораздо веселее, и Роман приободрился. Появилась возможность оглянуться.
И первое, что он увидел, - совершенно безумные глаза сидевшего напротив солдата. Неподвижные, стеклянные, широко раскрытые, они производили жутковатое впечатление, которое усиливалось еще и тем, что сам солдатик от тряски транспортера ходил ходуном, вцепившись в дуло упертого в пол автомата. Эта связка - неподвижные глаза на лице без всякого выражения и заходившееся в приплясе тело - делала солдата похожим не то на камлающего шамана, не то на эпилептика в эпицентре припадка. С неприятным чувством Роман отвел взгляд и осмотрел отсек, но когда снова повернулся к солдату - ничего не изменилось.
«И чего он так пялится? - подумал Роман. - Обкурился, что ли?»
Пытка продолжалась несколько минут, и, наконец, Роман не выдержал. Он наклонился вперед и тронул солдатика за плечо.
- У вас все в порядке? - спросил он, стараясь перекричать гул двигателя.
- А? - Как только Роман тронул солдата, тот моргнул, глаза его наполнились жизнью, и Роман запоздало сообразил, что тот просто-напросто спал с открытыми глазами. - Чего говоришь?
- Я, эхе… Я спрашиваю, который час, не подскажешь? - брякнул Роман и, посмотрев на свою окольцованную браслетом руку, поспешил добавить убедительности скороспелой враке. - А то вот мой отстает чего-то…
Солдатик подсказал время, и Роман, ощущая себя круглым идиотом, повернул браслет экраном к себе и для вида потыкал на кнопки.
- Чего, глючит? - поинтересовался солдатик. - А на вид дорогой… Дай посмотрю!
Роман помялся, отстегнул браслет и передал его солдатику. Тот повертел его со знающим видом - ни дать ни взять левша, который готовится подковать блоху, - и Роман уже начал опасаться, что новоявленный умелец прямо сейчас учинит браслету принудительный ремонт. Но солдатик только поднес его к уху и зачем-то потряс. Потом еще раз посмотрел на экран, прочитал:
- «Текникс»… Немецкий, что ли? - спросил он, возвращая браслет Роману.
- Японский, - ответил Роман.
- Подделка! - уверенно заявил солдатик. - На рынке, небось, брал?
- Ага, - подтвердил Роман. (Браслет на самом деле был настоящий - он и еще десять выпускников получили такие при окончании от руководства полицейской школы.)
- Ну ясное дело, - оживился солдатик. - Вот так и дурят вашего брата. Нарисуют марку погромче - вы и хапаете. А через неделю на помойку можно относить. Небось, китайская халтура. Войну не выиграли, так теперь хотят фуфлом завалить. А вы за их фуфло настоящие деньги отдаете.
- Ну? - вяло удивился Роман, потрясенный открывшимся знанием о коварных китайцах. Спорить охоты не было, тем более что в общем солдат был не так уж и неправ.
- Вот тебе и «ну»! - подтвердил солдатик. - А знаешь, если хочешь нормальные часы, чтобы точные и вообще… Надо и брать часы, а не этот комбайн электронный. Только надо наши брать, старые. Вот у меня - погляди.
Солдатик выставил вперед руку, на которой висели часы монументальные. Выглядели они как небольшой будильник, к которому кто-то по недоразумению приделал две петли для наручного ремешка. Хочешь, время узнавай, а хочешь - можно в рукопашной слона убить одним ударом…
- «Красный коммунар», - похвастался солдатик. - От деда достались. Точные, и работают как… ну как часы!
- Вещь! - подтвердил Роман. - Слушай, а долго нам еще ехать?
- Не знаю, - пожал плечами солдатик. - Я тут прикорнул малость. И потом, чего из этой коробки увидишь… Ты у капитана нашего спроси. А ты в первый раз «на природу»?
- Да. А что, заметно?
- Конечно, - улыбнулся солдатик. - Так ты про дорогу у капитана-то спроси.
- А, хорошо.
Солдатик снова откинулся назад и застекленел глазами. Роман даже позавидовал такой легкости. Только что болтал - и через секунду опять спит…
Он встал со своего места и попытался пробираться к капитану, стараясь ни на кого не завалиться на очередном ухабе. Какой там Тарзан с его прыжками по веткам - попробовал бы он вот так в бронетранспортере добраться от одного поручня до другого… И что там должно с дорогой твориться, если этакую махину так из стороны в сторону бросает?
Капитан сидел на складном стульчике, приваренном в проеме люка. Роман подумал, как бы половчее привлечь к себе его внимание, но в этот момент тот сам ужом соскользнул вниз и захлопнул крышку люка.
- Внимание по колонне! - загрохотал капитан в ларингофон - Всем под броню! Впереди «бахча»!
Роман как раз собирался спросить, что это еще за «бахча», но в этот момент по корпусу машины со страшной силой замолотило, как будто снаружи пошел громадных размеров град. Он вспомнил, как в детстве видел - соседские мальчишки накрыли пойманную кошку жестяным ведром и колотили сверху по ведру палками… Теперь он вполне понимал, что чувствовала та кошка… Лупило часто и с каким-то остервенением. Он не знал, сколько это продолжалось. Но потом «град» начал редеть. Удары доносились все реже, и, наконец, все стихло.

Капитан осторожно приподнялся в командирскую башенку и оглядел округу. Потом заметил, что рядом стоит Роман.
- Чего вскочил-то? - спросил он, добродушно оглядывая Романа.
- Я… - Роман замялся. - Я за городом первый раз. Посмотреть хотел…
- А-а. Ну вылезай, полюбуйся. - Капитан показал рукой на соседний люк, рядом с командирским.
- А эта… «бахча»? - спросил Роман.
- Уже можно, проехали, - ответил капитан и, подавая пример, первым открыл люк.
Роман последовал примеру, но осторожно, приоткрыл люк и, минимально высунувшись, огляделся. Опасности вроде не было, и он, разложив стульчик, высунулся повыше. Любоваться, правда, особо было нечем. Их транспортер шел головным в колонне. Шел среди унылых заброшенных полей, на которых глазу было не за что зацепиться. Редкие чахлые кусты дорогу не разнообразили. Несколько раз вдалеке, на границе с лесом, мелькали какие-то быстрые четвероногие тени, но капитан, когда Роман на них показал, только рукой махнул.
- А что это за «бахча» такая? - спросил Роман у капитана.
- Растение такое, - ответил тот и, подумав, добавил: - Мутант. Считай, минное поле биологического происхождения. Предназначено для уничтожения пехоты и небронированных целей. Растет на полях, нужные вещества получает из земли, но не брезгует и животной пищей. Как увидит, что рядом живое существо, начинает взрывать свои семена, выстреливает вокруг сотни иголок.
- Как же оно узнает, что кто-то рядом? - спросил Роман. - У него что, и глаза есть?
- Да все у него есть… - покривился капитан. - Этот куст ползучий лучше нас с тобой видит… Кстати, это мы его семена во время войны и рассеивали, оно тогда здорово «мандаринов» задержало. Вот только теперь сами его вывести не можем.
- Почему?
- Да как же его выведешь, если мы его сами вывели, чтобы его вывести было нельзя? - хмыкнул капитан. - Уже и ядами их травили, и системами залпового огня окучивали, и тяжелыми реактивными огнеметами… Все без толку! Только и остается, что под броню прятаться. А если… А, да что ж такое! - неожиданно прервал сам себя капитан. - Колонна, стоп!
Колонна остановилась. Капитан внимательно оглядывал местность. Роман тоже начал напряженно зыркать по сторонам, но ничего стоящего не увидел.
- Что там? - спросил он капитана почему-то шепотом.
- Холм, - ответил капитан.
Действительно, метрах в ста впереди, рядом с дорогой виднелся крутой холм.
- И чего?
Но капитан не ответил, зато завозился с закрепленным перед его люком кургузым автоматическим гранатометом. Поводил стволом, примериваясь. Потом гранатомет коротко бухнул одиночным, и через несколько секунд впереди, возле самого холма, вырос земляной столб. И сразу вслед за этим по земле, закладывая уши, прокатился оглушительный, яростный рев, постепенно перешедший в жалобное урчание. Холм зашевелился и, не переставая вопить - а звук шел явно оттуда, - начал быстро перемещаться к лесу. Вслед за холмом, стараясь не слишком отставать, с квоханьем неслись несколько маленьких кочек. Через минуту процессия достигла опушки леса, раздался треск, рухнуло несколько вековых сосен, и, наконец, все стихло.
Роман обалдело посмотрел на капитана.
- Что ЭТО было?
- Да лиса… - ответил капитан.
- Лиса?!
- Обыкновенная китайская лиса. Правда, здоровая, подлюга, я таких раньше и не видел.
- А нам обязательно было на нее артналет совершать? - Роман потряс головой. - До сих пор в ушах звенит… Не могли мы просто тихонечко мимо проехать?
- Ну ты даешь! - засмеялся капитан. - Проехали бы мы, как же… Она ж с детенышами. И потом, нормальные лисы рядом с дорогой нору не роют. А эта дурная какая-то, хоть и большая. Молодая, наверно.
- Надо же, лиса… - Роман покачал головой. - Я их до этого как-то иначе представлял.
- А-а, это ты, мил-друг, наверно, Пу-Су-Лина в детстве перечитал, - проявил неожиданную начитанность капитан. - Что, восточные красавицы в шелковых халатах и все такое прочее?
- Ну…
- Могут, могут, они, хитрюги, и красавицей обернутся. Кстати, вполне современного вида. Способность к мимикрии у них дай бог, хоть и не без изъяна… На этом многие наши ребята по-первости попадались. Так что если увидишь зимой, в тридцатиградусный мороз выходящую из чащобы девицу в купальнике, не беги к ней сразу радостно, а чуток засомневайся. Правда, так перевоплощаться только опытные лисы могут. Как говорят наши узкоглазые друзья - нашедшие свой божественный дао… А эта - дурында, только детей наплодить и успела… Ну и чему такая мать детей научит?
Роман хмыкнул.
- А если бы мы с опытной лисой столкнулись?
Капитан ответил не сразу:
- Я тогда совсем зеленым был… Мандарины вывели лис как автономные боевые машины для действий на вражеской территории. Уничтожение коммуникаций… наведение паники и беспорядка в тылах… В общем, этакий биологический диверсант, причем с развитым интеллектом и высокой способностью к самообучению. Они, когда появились, нам такое учинили… Впрочем, яйцеголовые с нашей стороны тоже не отставали. Когда началась война, все повыбрасывали друг другу на головы свои разработки. Китайцы лис, драконов… мы леших, упырей, русалок и прочее… Союзники давали жару… Когда вся эта лабораторная живность развернулась, война, как нас к ней готовили, закончилась, толком и не начавшись. Солдаты - и наши, и китайские - погибали, даже не увидев друг друга. - Он снова помолчал, Роман не торопил. - …Нас учили, что из-за современных средств поражения новая война будет вестись без единого фронта, небольшими мобильными группами. Что ж, в чем-то это оправдалось… Но эти мобильные группы уходили, и больше их никто не видел. Колонны с припасами, базы… Все это твари тоже уничтожали. Про гражданских я даже не говорю, им всегда больше всех достается… Били по самым уязвимым местам, сперва. С такой быстротой, что командование даже не успело понять, что армия разрушается как система и не может действовать в новых условиях. Сохранившиеся люди сбивались в крупные лагеря и занимали круговую оборону. Все только ночь надеялись пережить, ни о каком противодействии противнику не шло и речи. Мы думали все - разгром. А потом оказалось, что солдаты НОАК, как и мы, жмутся на возвышенностях и о наступлении уже не помышляют. Тут дело к миру и пошло.
А касательно лис… Опытная лиса за ночь в одиночку уничтожала до роты пехоты. Но что самое любопытное, развиваясь дальше, большинство из них прекратило резню и ушло в глубь лесов. - Что ни говори, а интеллект - великая сила.
- Значит, из китайского, лисы - самое страшное было?
- Самый страшный из китайского - это «ночной хэншан».
- А что это?
- А черт его знает, - пожал плечами капитан. - Кто видел, уже не расскажет. А может, брешут, и нет его вовсе. Со страху чего только люди не придумают, а уж тогда у всех такой страх был…
Капитан хлопнул по крышке люка:
- Ну чего стоим? Поехали.
Некоторое время ехали молча.
- Ага! - вдруг удовлетворенно крякнул капитан, указывая на что-то рукой. - Вот и «летучий голландец». Минут через двадцать будем на месте.
Роман, проследив направление, увидел стоящий в поле трактор на сгнивших шинах, с прицепленной сеялкой. Сквозь уцелевшие мутные стекла проглядывал неведомо как сохранявший вертикальное положение водитель. Скелет в лихо сдвинутой набекрень кепке цепко держался за руль коричневыми костяшками и, скалясь, упирался лбом в боковое стекло, как если бы хотел получше разглядеть дорогу под колесами. Роману стало жутковато.
- А чего его никто не уберет?
- Так некому, - ответил капитан. - Район теперь почти нежилой. Знаешь сколько здесь таких валяется?
Роман помолчал.
- Чем его… так?
Капитан пожал плечами:
- Какой-нибудь биологической хреновиной… Но ты не бойся. Сейчас район признан безопасным. Война ведь за территории шла, поэтому «долгоиграющими» обрабатывали редко. А то, что не похороненный… - капитан коснулся тесемки на груди, и в вороте блеснул маленький крестик, - не по-православному конечно… А знаешь, как, например, викинги своих князей в последний путь отправляли? В кораблях. Ну вот, и этот, значит, на тракторе, до Бога быстрее доедет. Верно?
Роман посмотрел назад, но трактор, спешивший в свою сельскохозяйственную Валгаллу, уже остался за холмом.
В город прибыли далеко за полдень. Транспортеры въехали на территорию огороженной стеной с вышками базы, началась разгрузка, и всем стало не до Романа. Он торопливо попрощался с капитаном, который руководил разгрузкой, нашел коменданта, договорился с ним об обратной дороге, прошел мимо часовых и вышел в город. До местного полицейского управления он добирался довольно долго, несмотря на навигационную систему, встроенную в браслет (три с половиной часа блужданий по кривым запутанным улицам, где не сохранилось ни одной информационной таблички). Впрочем, когда он все-таки вышел к управлению, узнал его сразу. Здание нового образца, серое, тяжеловесное. Приземистое строение вгрызлось в землю мощными бетонными опорами, подозрительно щурясь узенькими окошками-бойницами на внешний мир. Идеально забетонированное пространство вокруг на полсотни метров, и по периметру низкие стальные столбы. Это чтобы не могла приблизиться машина. Завершала картину торчащая на границе с бетоном бронированная кабинка-грибок с надписью «полиция» на боках. В ней находился экран и линия прямой связи с дежурным, который сидел в здании. Это называлось «удаленный контакт с населением». Отсюда законопослушный гражданин мог пожаловаться на свои невзгоды, а полицейские, в свою очередь, могли не опасаться, что заявитель протащит в здание бомбу или окажется вышедшим на охоту «ночным». Имелась в кабинке и специальная кнопка, которая блокировала вход, после чего открыть снаружи ее можно было только при наличии полицейского удостоверения. В теории предполагалось, что попавший в беду гражданин тыкнет кнопку и сможет спокойно дождаться помощи. (Сперва думали наставить таких кабинок по всему городу, но как только поставили первую партию, их тут же облюбовали бомжи, которых не могли повывести никакие катаклизмы. Ведь о такой безопасной персональной ночлежке можно было только мечтать.) Программа, которую извратили безответственные бомжи, захирела. Кабинки остались только рядом с участками…
Роман подошел к кабинке. Она выглядела помятой, кто-то изгрыз стены, обивка внутри была выдрана полосами, но экран связи работал. Он вставил карту-удостоверение в щель и нажал кнопку связи. На экране возникла одутловатая, с мешками под глазами физиономия дежурного офицера.
- Слушаю, - буркнул офицер, вместо того чтобы назвать свое имя и звание, как ему полагалось по правилам.
- Роман Вица. Детектив-тертианер, город Риминь. Прибыл по делам службы. У вас должна быть информация.
Дежурный отвел взгляд и долго сверялся с какими-то списками, беззвучно шевеля губами.
- Проходите, - наконец смилостивился он. - К центральному входу.
И экран сразу же погас. Ни здрасте, ни до свидания… Роман вынул карту, вышел из кабинки и направился к зданию. По пути его обогнала патрульная машина, два столбика периметра опустились в бетон, пропуская ее, и тут же снова выросли, блокируя дорогу.
- Ну и чего тебе от этой… как ее там? - Наволод. Патриция Наволод, - подсказал Роман.
- Да, ну и чего тебе от этой Наволод надо?
Местный начальник участка, комиссар-тертианер сидел напротив Романа за столом в своем кабинете. Мундир его был расстегнут, а фуражка - зачем она ему в здании? - вопреки всем законам гравитации была так лихо задвинута на затылок, что оставалось загадкой, как она там держится. Несмотря на усталый вид и мешки под глазами, комиссар умудрялся выглядеть жизнерадостным человеком.
- Для начала нужно посмотреть, действительно ли она живет по указанному адресу. Расспросить, поговорить…
- Я смотрю, вам там, в Римини, заняться нечем, - хмыкнул комиссар.
На такое замечание Роман не нашел что ответить и промолчал.
- Какой у нее адрес? - спросил комиссар.
Роман поглядел на браслет.
- Мечников, 64, квартира 129.
- Знаю, где это. - Комиссар залез под свою «антигравитационную» фуражку и почесал затылок. - Гнилой район. Давно уже пошел под расселение… Туда вечером одному лучше не соваться… Только с рейдовой группой.
Роман ждал.
- Только нет у меня сейчас людей, чтобы с тобой в прикрытие послать, - наконец развел руками комиссар.
- Вот тебе и сотрудничество, - пробормотал Роман.
- Да причем здесь… - комиссар не закончил фразу, и для Романа так и осталась тайной, что тот хотел сказать. - Легко вашим бюрократам из окружного центра названивать да поручения вешать. Ты пойми, нет у меня сейчас людей, не рожу же я их. И так в полторы смены работают… Если хочешь, оставь информацию, при ближайшей оказии мои ребята к этой бабе заедут, поговорят, и мы все вам перешлем.
- И когда она будет, эта «оказия»?
Комиссар не ответил. Роман вздохнул:
- Стоило мне сюда ехать, чтобы запрос оставить. Это я и из дома не вылезая мог… Значит, сам все сделаю. Машину хоть дадите?
- Машину-то найдем… Их у меня теперь больше, чем людей. Только… Не ездил бы ты туда. Уже вечереет.
- Ничего, управлюсь. Или вас беспокоит, чтобы в случае чего с вас не спросили? Хотите, записку оставлю? Мол, был предупрежден, под свою ответственность…
Комиссар не ответил, нажал на клавишу интеркома:
- Курбат, приготовь машину на выезд. В гражданской окраске. Сейчас к тебе парень спустится, Роман Вица, это наш коллега из Римини, ему отдашь.
Он отпустил клавишу интеркома и как-то тяжело оперся рукой на стол, поглядел на Романа.
- Ну вот, ступай в гараж, там все будет готово. Или, может, все-таки откажешься?

Предыдущая страница 6 Следующая страница


7 Лев Соколов

- Да ничего, - Роман двинулся к двери, - все нормально будет.
- Ну, удачи тебе, новичок, - сказал комиссар.
Роман остановился:
- Что, так заметно?
- Это всегда видно. Энтузиазм не по делу и святая уверенность, что уж с собой, любимым, ничего не случится. Впрочем, - пожал плечами, - новичкам действительно везет… Машину пригонишь обратно, мне за ней послать будет некого.
- Пригоню. До свиданья.
Роман вышел и закрыл за собой дверь.
Комиссар устало откинулся на спинку стула, некоторое время глядел на закрывшуюся дверь, а потом устало снял с головы фуражку. На открывшемся затылке волосы не росли, их место занимало пересечение толстых фиолетовых рубцов. Нажал на клавишу интеркома. - Диспетчер… У нас сейчас коллега на проспект Мечников едет, без прикрытия. Посмотри, как там с маршрутами ближайших патрулей поиграться можно.
Чтобы в случае чего они туда побыстрее подъехать могли. Ага… Отбой.
Голова опять разболелась. Отвратительное ощущение. Он налил в стакан воды, бросил туда таблетку, выпил. И, осторожно массируя виски, стал ждать, когда подействует лекарство.
«Форд» внушал. Здоровенный пикап серого-стального цвета, массивный бампер, широченные шины… Механик отдал Роману ключи, и тот, открыв дверцу размером с добрую воротину, оказался в салоне. Единственное, что внутри напоминало о том, что это служебная машина, - рация полицейского образца, да гладкоствольное ружье, закрепленное в специальном держателе. Поерзал в кресле - никакой боковой поддержки. Понятное дело, не для малохольной Евразии делано, явно рассчитано на более крупные филейности - но, в общем, мягко и удобно, как на домашнем диване сидишь… Повернул ключ в замке зажигания, и заморский дрессированный движок заработал, не проявляясь ни вибрацией, ни шумом - только приборная панель ожила и расцвела приятными голубыми тонами. Коробка, естественно автомат… Роман еще немного поерзал и мягко притопил педаль газа. Но машина с места не сдвинулась, вместо этого сенсорный экран бортового компьютера расцвел всеми цветами радуги и выдал для обозрения страницу текста, сплошь усеянного восклицательными знаками, видимо должными акцентировать внимание в стратегически важных местах. Одновременно с этим из динамиков полился роскошный, богатый обертонами баритон: «Уэлкам, диа драйвэ! Плиис, лисн о рид зис мэнуэл энд сэфети инстракшнс! Дисрегадин экшн ин зис инстракшнс мэй ресалт ин сириос инджури о дэас! Ремембе! - Кар ис компликэйтед механизм! Энд эни сэлфмэйд энкуфлифайд модификэйшэнс энд алтэрэйшн мэй ресалт ин э дэнджерос мэлфанкшнс, дэмэдж ту зе кар, анд инджури ту зэ драйве энд азэ персоне!..»
Английский Роман знал постольку-поскольку - то, что осталось со школьных времен. Но даже его познаний хватило, чтобы понять, что приятный голос его элементарно запугивает. Он перестал прислушиваться к тому, что там бубнит электронный болван, и попытался разобраться с компьютером. Оказывается, тот сам себе устроил караоке: баритон из динамиков читал тот же самый текст, что красовался на экране, подкрашивая прочитанные строчки в черный цвет. Треть страницы голос уже одолел… Роман начал искать, как бы посмотреть, сколько еще осталось, и нашел. Цифра в углу показывала, что сейчас открыта первая страница, осталось еще двести тридцать две! С ума сойти! Он охнул и ткнул на сенсорной панели значок выхода из программы, но компьютер сердито моргнул красным и продолжил бухтеть:
«Иф ю ду нот андестанд эни оф зе матиреал ин зис сэфети инстракшнс, о хэв эни куэшне, плиис, кэнтэкт…»
Тогда Роман просто нажал кнопку отключения бортового компьютера. В салоне стало тихо. Но и на нажатия педалей машина не отзывалась… Он шумно выдохнул и снова включил компьютер.
«Уэлкам, диа драйве! Плиис…»
Роман снова уставился в сенсорную панель и наконец нашел то, что нужно. Ролик прокрутки страниц! Он ткнул пальцем в экран и передвинул колонку в самый конец. Но компьютер так просто не сдавался и продолжал упорно бороться за жизнь и здоровье безответственного пользователя. Как только Роман убрал палец с ролика, тот дернулся обратно и застыл на второй странице.
«Плисе, кип кар аут оф зе рич оф чилдрен! Неве лиивчилдренэлоунин…»
- Да чтоб тебя! - рявкнул Роман и хлопнул руками по баранке, и тут компьютерный диктор снова замолк.
Роман опасливо посмотрел на динамики, потом на экран. Там равномерно вспыхивала надпись: «Естэблиш войс кэнтэкт, лоад плагин». Компьютер проморгался и…
«Добро пожаловать, дорогой водитель! Пожалуйста, прослушайте или прочтите инструкцию по эксплуатации и безопасному пользованию этим автомобилем! Действия, несогласованные с этой инструкцией могут привести к тяжелому ранению или смерти пользователя! Помните! Автомобиль - это…»
С Романа было довольно. Он открыл дверь, высунулся наружу и позвал механика.
- В чем дело? - спросил подошедший механик.
- Да не едет твоя колымага, вот в чем, - Роман показал на компьютер.
«…Помните! Для того чтобы не удариться головой при входе в машину, необходимо пригнуться! При входе и выходе из машины избегайте резких движений, предупредите родных, чтобы они не пугали вас…»
- A-a… - механик засмеялся. - Я уж и забыл про это… Ничего не поделаешь, придется прослушать до конца.
- Что, все двести с лишним страниц? - ужаснулся Роман.
- У американцев с техникой безопасности строго. Но их можно быстренько пролистать по одной. Потом нажмешь кнопку, что все написанное ты понял и принимаешь, и можешь ехать.
- Да я пешком бы быстрее дошел… - пробурчал Роман. - И что, вот так каждый раз?!
- Не, - улыбнулся механик - у него система распознавания встроена. В следующий раз машина тебя «узнает» и «вспомнит», что с инструкцией ты уже ознакомлен.
- Блин…
Роман положил руку на сенсорную панель и начал методично постукивать по кнопке перемотки страниц.
«…Если машина не двигается, это может быть вызвано следующими причинами: вы не ознакомились до конца с инструкцией по эксплуатации; забыли залить в бензобак бензин или заполнили его неподходящим топливом; вы забыли завести автомобиль; вы забыли нажать на педаль газа…» (Стук по панели.) «…Помните! Хотя ваш автомобиль является транспортным средством повышенной проходимости, он не приспособлен к воздушным полетам и движению по водоемам! Также не всякая земная поверхность является дорогой! Если на поверхности земли нет асфальта или иного технологичного покрытия, если на нем растут деревья или иная растительность - это место с высокой долей вероятности не является…»
- Блин, изуверство какое-то. - (Стук-стук.) - У меня уже палец болит… И что, никто тут у вас не жалуется?
Механик пожал плечами:
- Сначала мне наши ребята вообще чуть морду не начистили, будто это я их закупал… Хорошо, что только пробную партию в пять штук взяли… Мы с нашими компьютерщиками пытались в одной компьютер «подлечить», но там все слишком серьезно встроено. Только всю машину угробили, вон, - техник кивнул в угол гаража на закрытый пыльным покрывалом силуэт, - теперь только на запчасти годится. Так мы в департамент телегу накатали, и они следующую партию уже по линии «лоу энфосмент» заказали. Этим уже на фирме перед отправкой мозги промыли. Все ништяк, ребята довольны. Машины-то на самом деле отличные. Ну а эти четыре, - он похлопал рукой по капоту, - так и остались не пришей кобыле хвост…
- То-то я смотрю, машина совсем без проката, на спидометре одни нули. А мне, значит, дали, от щедрот…
- Ну это ты зря, - обиделся механик. - Просто новые все в полицейские цвета окрашены, а комиссар сказал, что ты один поедешь. Вот и дали тебе эту, серую, чтобы ты зря не мелькал… Я ж тебе говорю, сейчас закончишь регистрацию, и будет тебе отличная машина, вот увидишь.
- Ага… Слушай, палец сейчас отвалится… Ты не мог бы чуть-чуть вместо меня постучать?
- Что ты… Нельзя. Он же сразу увидит, что это не ты стукаешь. Вон, смотри, - механик показал рукой в салон, где над лобовым стеклом на них смотрела маленькая камера.
- Вот оно что… А если ее залепить? - обрадовался Роман.
- Ну да, - хмыкнул механик и, засунув руку под рубашку, почесал грудь. - Вот ты один тут такой умный, а все вокруг дураки.
- Пробовали?
- А то.
- Понятно… Так если он такой умный, может, он видит, что я не читаю, а просто стукаю? - забеспокоился Роман. - А вдруг он меня все по новой заставит?
- Не боись, - махнул рукой механик. - Мы изготовителю в центр техподдержки звонили и все узнавали. Компьютер не имеет права решать, с какой скоростью тебе читать и под каким углом смотреть на экран. Вдруг ты читаешь очень быстро, а голову ко мне повернул, потому что у тебя косоглазие? Главное, что ты сидишь и странички листаешь…
- И на том спасибо… Фу, страница 233… Вроде все, достукал…
«Благодарим вас за то, что вы внимательно ознакомились с инструкцией, - заявил компьютер медоречивым голосом. - Теперь, для того чтобы ваш автомобиль узнавал вас и приветствовал по имени, вы можете пройти процедуру персонализации. Так же вы можете сделать это позже»…
- Позже-позже! - Роман поспешно ткнул в нужную кнопку, и компьютер наконец выдал экран рабочего режима.
- Ну вот, видишь, - механик хлопнул его по плечу, - не так уж и страшно, а?
- Прогресс, туды его… Ладно, спасибо. Машину вечером пригоню.
- Удачи. - Механик отошел к пульту. - Подожди, сейчас я ворота открою.
Ворота поднялись, впустив в гараж оранжевый закат. Роман мягко нажал педаль, и автомобиль неторопливо выехал на улицу.
Дом был старый. Когда-то он был окрашен в нежный голубой цвет, это еще было видно в некоторых местах. Но теперь краска обесцветилась и облупилась местами, отчего фасад дома напоминал облезлое лицо смертельно больного человека, давно перешагнувшего ту грань, за которой может прийти выздоровление. Окон, в которых был свет, совсем немного, как, впрочем, и в окрестных домах, и это общее запустение тяготило и вызывало отчетливую, муторную тревогу. Роман медленно вел машину рядом с домом, выискивая нужную парадную. Вот, сюда вроде… Он остановил машину рядом с разбитым уличным фонарем и еще раз оглядел улицу. Ни одного человека. И то правда, солнце почти село… Взгляд уперся в дробовик, закрепленный в держателе. Вытащил - итальянский инерционник «Бенелли МЗ Тэктикэл». Начал передергивать цевье, и под щелканье механизма на сиденье посыпались толстобокие красные патроны. Семь штук. Вставил их обратно, перевел ружье в самозарядный режим и задумался - брать с собой или нет? Поглядел еще раз на дом, и все сомнения рассеялись, подхватил ружье и вылез из машины.
Он вошел в парадное и огляделся. На удивление, лампочка была и даже тускло светила. Было сыро и жарко, из открытой двери в подвал шел пар и тихий шипящий свист - видимо, там прорвало трубу с горячей водой… Он подошел к лифту и нажал кнопку вызова. В шахте что-то заскрежетало, зашуршало, и через минуту лифт опустился на этаж. Дверцы его начали открываться, но дернулись на полдороге и застыли, а сам лифт вдруг рывком провалился еще на пару сантиметров вниз. После этого дверцы ожили и разошлись полностью. Роман представил себя застрявшим в этом катафалке, вздохнул и направился к лестнице.
Он поднимался по этажам, осматривая номера квартир на площадках. Многие двери были незаперты, другие вообще выбиты вчистую. Он старался не поворачиваться к таким спиной. Было тихо, ни звука здесь, ни звука с улицы, только тот шум, который издавал он сам. Его шаги и дыханье. Жутковато… Поэтому, когда сверху вдруг послышался нарастающий бряцающий гул, сердце в грудной клетке подпрыгнуло и ухнуло, а потом, когда гул промчался мимо него вниз и он сообразил, что это всего лишь мусоропровод… На душе полегчало, живут, значит, здесь еще люди. Мусор выбрасывают… Он быстро пошел дальше, поднялся с четвертого на площадку между этажами и увидел со спины сгорбленную фигуру в старомодной долгополой ночной рубашке, с ведром в руках, которая поднималась на пятый этаж.
- Эй! - крикнул он в спину.
Но фигура не обернулась, подмела подолом последнюю ступеньку пролета и скрылась за лифтовой шахтой. Роман лихо одолел пролет и успел увидеть закрывающуюся дверь. Он посмотрел на номера квартир: 127, 128, 129 - та самая, в которую только что вошла женщина, она же нужная ему, - адрес вдовы убитого. Он подошел к двери и посмотрел на звонок, поднял руку, собираясь постучать, но потом взялся за дверную ручку и попробовал дернуть дверь на себя. Та поддалась легко и без скрипа. Открылся тускло освещенный светом с лестницы предбанник и теряющийся в темноте коридор. Никаких звуков в квартире слышно не было.
- Эй, хозяева, есть кто живой? - крикнул он в темноту. И крик как-то быстро истаял, затерялся в коридоре, оставшись без ответа, и сама фраза - вполне обычная - здесь вдруг отдала непонятной жутью.
Роман постоял еще немного, перехватил поудобнее дробовик, включил прикрепленный к стволу фонарь и вошел в сумрак прихожей, вытравливая лучом темноту из закоулков. В прихожей стоял гардеробный шкаф с зеркалом, увешенный пыльными куртками и пальто. Роман посветил на него и увидел свое отражение - белый покойник с провалами вместо глаз, окруженный темнотой. Поспешно отвел фонарь от зеркала. Непонятно почему, в темноте отражение всегда выглядит так страшновато… После прихожей коридор поворачивал направо. Он осторожно двинулся вперед, но остановился на месте, из которого был еще виден выход на лестничную площадку. Сейчас желтоватый свет с лестницы казался родным, милым и даже спасительным. Что-то из подкорки, где гнездились самые древние и дремучие инстинкты, поднялось вдруг волной и с возрастающей истерикой забилось, призывая бежать обратно из тихой темноты, к свету. Сейчас Роман впервые по-настоящему понял, что он здесь один и, если что, помощи ждать неоткуда. Он глубоко выдохнул и, дыша ртом, двинулся дальше в темноту. Что-то попалось под ногу и шебурша отлетело к стене. Высветил фонарем - тапочка, домашняя, без задника, в красную клеточку… Почему же так темно? Должен же доходить хоть какой-то свет из комнатных окон… Наверно снаружи уже совсем стемнело… Слева и справа по коридору два прохода. Ну, буриданов ослик, куда? Двинулся в левый.
Слева оказалась очень большая комната, почти зала, - давала о себе знать старая постройка. Она была вся занята стеллажами. Стеллажи стояли и по стенам, и в центре, устремлялись к потолку. Все они были заполнены книгами, выстроившимися в ряд, поблескивающими в свете фонаря золочеными корешками. Библиотека. Дальний конец комнаты был перекрыт нагромождением книжной мебели, и Роман двинулся туда между рядами стеллажей, остро ощущая свою незащищенность. В коридоре хоть было примерно ясно, откуда ожидать опасность, здесь же с любой стороны, из-за книжных полок… Рука, сжимающая рукоять ружья, вспотела и затекла, и Роман, перехватив его, несколько раз сжал и разжал пальцы.
Он обогнул книжный шкаф и вышел в дальний конец комнаты. Здесь в окружении стеллажей стоял старомодный стол и при нем два стула. Почти всю стену занимало огромное полукруглое окно, вполовину задернутое тяжелой непрозрачной шторой. Оказывается, на улице еще совсем не стемнело… У окна, выглядывая из-за шторы в окно, стояла спиной к Роману та самая фигура в ночной рубашке, которую он видел на лестнице. Сейчас Роман заметил седые неприбранные волосы, разметавшиеся по плечам. Подсветку от фонаря Романа она просто не замечала.
- Прошу прощения! - сказал он в спину, но фигура не шелохнулась. - Полиция, сударыня! Вы меня слышите? - Никакой реакции.
Роман медленно двинулся к ней, не опуская ружья. Он подошел почти вплотную и уже протянул руку, чтобы тронуть женщину за плечо, когда та обернулась. Это оказалась сухонькая старушка. Она некоторое время молча рассматривала Романа, щуря увеличенные глаза из-под стекол старомодных круглых очков.
- Послушайте, сударыня… - сказал Роман.
- А-а-а-а-а-а! - вдруг завопила старушка, безостановочно наращивая звук. По виду в этом божьем одуванчике совсем нельзя было предположить этакой силы.
- А? Что?.. Тихо! - гаркнул Роман, и старушка разом замолкла, выжидательно поглядывая на Романа.
- Да что ж вы так орете, бабуся?
- Вы меня напугали! Что вы делаете в моей квартире?
- Я полицейский, - ответил Роман и достал левой рукой удостоверение. - Дверь была не заперта, и я вошел. Я пытался вас позвать, так вы не отзываетесь.
- С годами я стала плохо слышать, - поджав губы, с достоинством сказала старушка. - Ну не то чтобы всегда… Вас-то я слышу прекрасно… Но когда задумаюсь… Это ведь у вас в руках ружье?
- Да.
- Я так и подумала. Зачем вы в меня целитесь?
- О, простите… - Роман опустил ружье. - Просто у меня на нем фонарик… А почему у вас так темно?
- Вы что, не видите, в каком квартале мы живем, молодой человек? Свет в окне может привлечь внимание. А ведь я помню этот район совсем другим… Подождите минутку.
Старушка плотно запахнула штору, подошла к столу и, чиркнув спичкой, зажгла стоявшую там керосинку. Тусклый желтый свет слегка разогнал сумрак.

- Присаживайтесь, - чопорно сказала старушка и приглашающе махнула рукой на стул.
Роман выключил фонарь, прислонил ружье к столу, и сел на скрипучий стул. Старушка села напротив.
- Здесь теперь редко можно увидеть полицейских, - сказала она. - Временами они приезжают толпой на больших грузовиках, бегают с ружьями и кого-то ловят, но от этого нет никакого толку. Когда они уезжают, все остается по-прежнему. Во времена моей молодости было не так. Полицию уважали, и она не зря получала зарплату. Можно было без опаски выйти на улицу вечером… Даже ночью можно было… Представляете?
- С трудом.
- Вы здесь тоже с толпой на грузовиках? Я смотрела на улицу, там не видно никаких мигалок…
- Нет, я здесь один.
- Хм, есть еще в полиции храбрые люди… Вожена, - без всякого перехода сказала старушка, и Роман не сразу сообразил, что она представилась.
- Роман, - представился он и снова полез за удостоверением, чтобы дать на него посмотреть старушке при свете, но она отмахнулась от документа рукой, как от надоедливой мухи.
- Что мне эта твоя карточка… - легко перескочила старушка на «ты». - Говори уж, зачем приехал, один, да на ночь глядя. Не нас же проведать тебя государство послало… Никак, дело какое важное?
- Да, я хотел бы задать вам несколько вопросов… Вам знакомо имя Патриция, Патриция Кулота?
- У наш гошти, Бошена? - послышался вдруг шепелявый голос от стеллажей.
Роман обернулся и увидел выходящего к столу старичка. Был он костистым и долговязым, с лысой как полено макушкой, только по краям которой, как полупрозрачная аура, вздымались редкие белые волосики. Дополняли картину длинная борода, из-за которой и рубашки-то не было видно, и серые кальсоны с завязочками у колен. Роман приподнялся на стуле, но старичок махнул рукой:
- Шидите, шидите… - Он почмокал беззубым ртом. - Я прошу ишвинить меня ша внешний вид… - старичок дернул себя за кальсон, - прошто я никак не предполагал, што у наш шегодня будут гошти…
- Это мой муж, - объяснила старушка Роману. - А это Роман, он из полиции.
- Ошень приятно, ошень… - закивал головой старичок. - А то я, пришнаться, даше швонка не ушлышал…
Старушка как-то странно хекнула и сделала Роману большие глаза, но не по годам востроглазый дедка все уловил:
- Или ты, Бошена, опять дверь шапереть шабыла? Подведешь ты наш когда-нибудь под монаштырь…
- Да я только ведро выбросить вышла, - виновато сказал старушка. - Тебя будить не хотела… а обратно пошла, и запамятовала… И потом, старый, в наши-то с тобой годы бояться…
- И то верно, - вздохнул старичок. - Нам-то уш шегош… Швое прошили… Но вше-таки..
- Тут вот господин из полиции про Патрицию спрашивает, - ловко сменила тему старушка..
- Так вы ее знали? - Роман поглядел поочередно, на старичка и старушку.
- Знали, знали, чего же не знать-то - сказала старушка. - Она здесь, в этой квартире жила, соседка наша. А потом в командировку поехала. А на следующий день война… Так и не вернулась, пропала. Ни письма, ничего. И вещи все здесь так и остались.
- Да, пропала, горемышная… - подтвердил дедка.
- Пропала до войны… - Роман нахмурился. - А фото ее у вас найдется?
- Долшно быть, долшно быть! - затрындел старичок и, подойдя к одному из стеллажей, зашуршался книгами.
- По нашим сведениям, у нее не было родственников, - сказал Роман.
- Да, сирота она, - ответила старушка.
- Вош! Фошо ее! - победно провозгласил сзади старичок и, подойдя к столу, положил раскрытый альбом.
Роман посмотрел. Там среди фотографий старичка со старушкой была одна, где рядом с ними на фоне рождественской елки стояла полноватая черноволосая девушка с живым взглядом.
- Сейшаш еше поишу, - пообещал старичок и, подойдя к стеллажу за спиной Романа, снова начал перебирать книги.
- Можно я это фото возьму? - спросил Роман.
- Берите, раз нужно, - разрешила старушка.
- Вот вы сказали, что родственников у нее не было… - Роман помедлил. - А муж?
- Какой муж? - удивилась старушка.
- По нашей информации, она незадолго перед войной вышла замуж, взяла фамилию мужа, Наволод. Горемысл Наволод.
- Патриция, замуж? - Глаза старушки стали почти такими же круглыми, как очки. - Да что-то вы там у себя напутали. Не было такого, уж мы-то бы знали… Были у нее, конечно, ухажеры, не без этого, девушка она была веселая… Но замуж не торопилась. Так и говорила: сначала, мол, карьера. В строительной фирме она работала… Секретарем-референтом. Повышения ждала…
- Да, дела… - пробормотал Роман.
- А что это вы ею вдруг так заинтересовались? - спросил старичок из-за спины. - Следы ее отыскались, или еще что?
Что-то словно кольнуло Романа острой тревогой от этого невинного вопроса. Затрещал внутренний, тревожный колокольчик, и наконец он понял: не сам вопрос, а то, как он был задан. Старичок почему-то перестал шамкать.
Роман обернулся к старичку, и тот сразу отвернулся, уткнулся в книжный стеллаж и начал сосредоточенно перебирать книги.
- Да нет, - медленно ответил Роман. - Просто наводим порядок в архивах. Видите, вот и выплыла у нас ошибка, она-то у нас замужней числилась…
Он повернулся обратно, чуть наклонился вперед и уперся в стол локтем левой руки, а правую осторожно сунул под полу куртки к кобуре. Медленно щелкнул застежкой и вытащил пистолет под стол, на колени. Распрямился.
- А вообще девушка то она хорошая была, хорошая… - безостановочно и громко затараторила бабулька. - Жили рядом, и пожаловаться на нее не могу. Да, не могу. Хорошая девушка, чего говорить. Как дочка мне была. Жалко, что пропала, царствие ей небесное. И умная, и добрая, и симпатичная. Сейчас-то таких редко встретишь…
Роман кивал, глядя старушке в глаза, почти не слушая. Спиной почувствовал, у старушки в глазах увидел. Резко обернулся на стуле, и оказалось, что старичок уже стоит прямо за спиной, нависая. Конечно, он не шамкал! В деформированной широко раскрытой пасти, которой он тянулся к Роману, торчали мощные кривые клыки, а сверху маячили два безумных круглых глаза. Старичок стиснул его за плечи и алчно наклонился, широко разевая рот. А-а-ам! Туда и попал ствол пистолета, который Роман сунул вперед, над левым плечом. Дед рефлекторно клацнул челюстью, зажав внутри и ствол, и фонарик, и скосил к переносице глаза, рассматривая нежданную помеху. Видимо, своими зубищами он зацепил кнопку на боку фонаря, потому что тот включился, подсветив изнутри деформированную страшную морду.
Повисло мгновение. Глаза старичка расширились, он все понял.
Роман нажал на спуск, и затылок старичка выплеснулся серо-розовым на стеллажи. Упырь отшатнулся. Из пасти с прореженными зубами вырвалось горловое хрипение. Он еще пытался ухватиться за Романа, но зрачки его уже закатились куда-то наверх, под брови, оставив пустые белые бельма. Дедок пошатнулся и так и рухнул назад - с протянутыми вперед руками, медленно и тяжело, как деревянная колода.
Роман спешно вертанулся обратно. Его повело, левое ухо после выстрела туго звенело, комната качалась перед глазами. А старуха уже отшвырнула свой стул и вставала из-за стола. Он направил на нее пистолет и без раздумий нажал на спуск. И - ничего не произошло. Не было даже щелчка от спущенного курка. Роман перевел глаза на пистолет. Курок вообще не был взведен! Видно, старичок, зажав ствол в своих тисках-челюстях, что-то разладил в автоматике. Вместо оружия в руках Романа оказался кусок мертвого железа. Лицо старухи перекосило от радости, челюсть рывком отвисла вниз, обнажив клыки, натянув на лице кожу.
«Сука!» - с накатившим отчаянием подумал Роман, сам толком не понимая, кого он имеет в виду: отказавший пистолет или ту тварь, которая сейчас размажет его по стенке. Но тело не замерло, руки, казалось зажившие отдельной самостоятельной жизнью, уперлись в край стола и резко двинули его вперед. Упала и покатилась по столу керосиновая лампа, чередуя по потолку свет и тень, старуха пошатнулась. Но надолго это ее не задержало - сама ухватилась за край и в свою очередь так двинула стол в Романа, что снесла его вместе со стулом. Он повалился назад, сжимаясь, предчувствуя удар об пол, но, против ожидания, рухнул на что-то мягкое. А старушка со странно удлинившимися руками одной смахнула со стола керосинку - та хрустнула и погасла, - а второй, хекнув, отбросила с пути разделявший их с Романом стол.
С последней, отчаянной, запредельной надеждой он передернул затвор - мелькнула перед глазами желтая гильза - и нажал на спусковой крючок.
Грохнул выстрел. Тяжелая кольтовская пуля развернула наступавшую каргу и швырнула в угол. Старуха ухватилась за простреленное плечо и вихрем - только патлы серые взметнулись - ринулась за книжный стеллаж. Роман лихорадочно приподнялся, высветил фонарем несущуюся за стеллажом размазанную тень и трижды нажал на спусковой крючок.
Б-бам! - взвизгнула отбитой штукатуркой стена.
Б-бам! - брызнула щепой книжная полка.
Б-бам! - раненной птицей взметнула страницы-крылья сбитая книга.
Старуха промчалась за стеллажами и с двухметрового прыжка рыбкой вылетела в застекленное окно - только стекла брызнули. Попал ли он, Роман так и не понял. Он огляделся и увидел, что вместе с остатками стула лежит на теле старичка, вот что оказывается самортизировало… С брезгливой поспешностью откатился и поднялся на ноги. Пошатывало. Упырь на полу продолжал судорожно подергиваться и сжимать кулаки.

Предыдущая страница 7 Следующая страница


Корну 8

За окном раздался дикий, протяжный вой.
Роман нашел на полу фотографию девушки. Подхватил с пола ружье и побежал к выходу. Вой за окном разрастался, набирал мощь вместе с новыми голосами.
Он выскочил в коридор, лихорадочно водя лучом фонаря во все стороны, - никого. Выбежал на лестничную площадку. После сумрака квартиры свет на лестнице делал все окружающее слишком отчетливым и каким-то нереальным… Вой достал его и здесь, он надвигался по лестнице с верхних этажей вместе с многочисленным топотом - кто-то бежал сюда. Роман бросился вниз, перемахивая пролеты за несколько прыжков. На третьем этаже он здорово влепился в стену (все-таки он здорово оглушил себя первым выстрелом, его до сих пор водило). А с третьего на второй, когда он одолел пол-пролета с одного прыжка, уже на излете увидел, как на втором открывается дверь и на площадку вываливается сгорбленная тварь в лохмотьях, уже ничем не напоминающая человека.
Остановиться он уже не мог, влепился в упыря - тот странно хрюкнул и застыл ошарашено, и Роман, пользуясь этой секундной задержкой, резко выбросил вверх из-под локтя приклад ружья и угодил гадине прямо под подбородок. Хрустнуло гнусно, упырь отлетел назад в квартиру, но не упал - оттуда уже напирали. Последние два пролета Роман одолел моментально, проскочил заполненный паром предбанник, оттолкнул входную дверь и вывалился на сумеречную улицу. В лицо дало холодом. Он подбежал к машине, на бегу доставая брелок и нажимая кнопку центрального замка. Откуда-то из соседнего дома неслась стрельба, частая и беспорядочная, там же кто-то неразборчиво кричал… Добежал к машине и обернулся к парадному. Входная дверь после его толчка осталась открытой, но на улице почему-то никто не появился. Но он не мог отделаться от ощущения, что как только он повернется к машине, чтобы открыть дверь, на него набросятся. Ломая себя, с деревянной спиной повернулся к машине, чувствуя, как сейчас в него вонзятся когти… Вбросил ружье внутрь забрался сам и захлопнул дверь, трясущейся рукой вогнал ключ в замок зажигания.
«Приветствую, дорогой водитель, - пробудился компьютер. - Напоминаю, что вы не закончили процедуру персонализации, для того чтобы я мог приветствовать вас по имени…»
Роман утопил педаль газа в пол, и автомобиль неторопливо начал набирать скорость. Чертов автомат! А впрочем, это только казалось, через несколько секунд машина уже неслась по улице. Впереди в свет фар выскочили несколько серых фигур и перегородили улицу, и Роман покрепче схватился за руль. Но столкновения не случилось, отскочили с дороги и растворились в парадных раньше, чем он успел их толком рассмотреть.
Машина вылетела с улицы, и он гнал еще несколько кварталов. Потом притормозил, прижался к обочине и взял в руки рацию.
Его трясло.

9 сентября

- …Богуслав Зенек. С прискорбием вынужден сообщить, что вы скончались. Ваша смерть зафиксирована пятнадцатого марта 2025-го года. Причиной смерти явилась потеря крови, вследствие контакта с упырем европейского типа. Официально уведомляю вас, что, начиная с 12:00 сегодняшнего дня, в соответствии со статьями 214 и 215 пункт «А» Гражданского кодекса, ваш статус изменился: вы признаетесь упырем, или, если следовать международной классификации, вампиром европейского типа, третьей степени.
В связи с этим, на основании вышеупомянутых статей, ваши гражданские права также подверглись изменениям. Отныне вы не имеете права участвовать в выборах, занимать руководящие должности в правительстве, силовых ведомствах, структурах здравоохранения и конечных циклах производства пищевой отрасли.
Кроме обычных статей Кодекса уголовно наказуемых деяний, на вас теперь распространяется действие дополнительных статей седьмого раздела КУНД, предусматривающий ответственность за несанкционированный упыризм…
Миран Рагоза сидел в стороне и смотрел, как сухощавый чиновник, сидя за столом напротив сгорбленного парня, официальным тоном зачитывал тому список его новых прав. Процедура была скучная. Весть о переменах в своей жизни парень воспринимал на удивление спокойно. Ни криков, ни слез, ни глупых вопросов, обычных в таких случаях. Просто сидел, слушал - и все.
…Вы будете занесены в федеральную базы данных МВД, СНБ и Министерства здравоохранения. Вы будете поставлены на учет в городском донорском центре для получения еженедельного питания, гарантированного вам согласно вашим конституционным правам.
Вы не имеет права менять место жительства или уезжать из города, не поставив в известность своего инспектора по надзору.
Кроме того, ваша степень годности к армейской службе также была пересмотрена.
- Эй, эй! - вдруг всполошился дотоле безучастный паренек. - Я к армии не годен! У меня справка! У меня пиелонефрит. И еще… эта… как там ее… дискинезия желчевыводящих путей, вот.
- Балбес! - поморщившись, прервал его чиновник. - Нет у тебя уже никакого пиелонефрита. Упыри этим не болеют… Хгм-кхм, - чиновник откашлялся и снова перешел на официальный тон. - Вы признаны ограниченно годным к военной службе в ночное время. Поскольку вы уже достигли призывного возраста, вы немедленно передаетесь под юрисдикцию армейского управления по делам призыва.
Чиновник повернулся к Рагозе:
- Армейцы уже подъехали?
- Сейчас посмотрю.
Рагоза поднялся со стула, подошел к двери и выглянул. Через минуту в дверях материализовался невысокий армейский капитан, ожидавший в коридоре.
- Здравия желаю, - шумно поздоровался капитан и кивнул на парня. - Этот, что ли, новоявленный защитник родины?
- Этот, этот, - подтвердил инспектор.
Капитан подошел поближе и оглядел клиента.
- Ну здравствуй! Поднимайся герой! Ты теперь в армии. Из маменькиного сынка мы превратим тебя… ну, в человека уже не сможем, но в настоящего мужчину - точно. Теперь родина будет гордиться тобой! И если что - не забудет.
- Чего не забудет? - испуганно отозвался паренек. - Твоего ратного подвига, солдат! - привычно объяснил капитан. - И твоей готовности защищать ее - родину то есть - до последней капли крови! Пусть даже эта капля будет и не твоя, - капитан ухмыльнулся, - а из донорской бутылочки.
- Подождите, подождите! - Паренек поднялся со стула. - Это как же? Ничего себе, в клубе потусовался… Я…
Парень осекся и посмотрел на чиновника и капитана, которые безразлично глядели на него.
- И надолго вся эта волынка? - наконец спросил он.
Чиновник откашлялся и начал вещать:
- В мирное время лицо, достигшее призывного возраста, призывается на срок в шесть месяцев для прохождения начального военного обучения. Однако поскольку срок жизни среднестатистического упыря, коим вы теперь и являетесь, объективно выше, чем у обычного гражданина, и поскольку вы, в связи с особенностью вашей физиологии, непригодны к службе в обычных пехотных частях, то по закону срок вашей службы составит шесть лет.
- Шесть лет?! Парень схватился руками за голову. - Чтоб вам всем!.. У меня хоть будет возможность попрощаться с родными?
- Будет, будет, - сказал Рагоза. - Пока будешь на призывном пункте, перед отправкой сможешь всех известить и встретиться, времени хватит. - Рагоза обернулся к капитану. - Я правильно говорю?
- Так точно! - бодро подтвердил капитан. - Звонки по телефону и свидания перед отправкой не возбраняются. Ну, пошли, рекрут. - Капитан положил руку парню на плечо. - Машина ждет.
Парень поднялся и, опустив голову, пошел на выход. Капитан двинулся следом.
- Да ты не грусти, - сказал ему Рагоза в спину. - Что теперь для тебя шесть лет? Опомниться не успеешь, пролетят как один день.
Парень обернулся и посмотрел на Рагозу, ничего не ответил и вышел в коридор. Чиновник тоже начал собираться, запихивая бумаги в портфель.
- Ну, всех благ. - Чиновник тронул полу шляпы и вышел. В дверях он столкнулся с Беком, который вошел в комнату.
- Ты здесь закончил? - спросил Бек.
- Так я только присутствовал, как представитель участка, на территории которого произошло обращение, - пожал плечами Рагоза.
- Тогда пошли. Роман вернулся.

* * *

В Риминь Роман вернулся на следующий день. Местным полицейским удалось пристроить его на грузовой вертолет. Провожал его лично начальник участка. Он с чувством потряс Роману руку, поблагодарил его за обнаружение гнезда диких упырей и на прощание пожелал, чтобы они никогда больше не увиделись. Роман так и не понял, шутил начальник или нет. Во всяком случае, лицо у того было самое серьезное.
Обратная дорога вышла и быстрее, и комфортнее. Оглядывать заунывные поля из иллюминатора тарахтящего вертолета было куда комфортнее, чем ездить по ним. К полудню он уже был в своем участке. И все происходившее вчера казалось подернутым какой-то дымкой, будто бы происходило и не с ним.
Он поднялся на второй этаж, прошел по коридору и отворил дверь в комнату детективов. Ни Рагозы, ни Бека в комнате не было. Зато за дальним столом, который раньше пустовал, теперь восседал здоровенный блондинистый парень. Парень оторвался от компьютера и вопросительно посмотрел на Романа. Глаза у него были серые, почти прозрачные. Все это арийское великолепие - и белые волосы, и серые глаза - вполне мирно соседствовало у парня с красной физиономией и крестьянским носом картошкой.
- Вам кого? - спросил парень и провел рукой по налитой могучей шее.
- Бек и Рагоза здесь? - спросил Роман, заходя и закрывая за собой дверь.
- Бек скоро должен подойти, - сказал парень. - А Рагоза внизу нового рекрута в армию сдает. А вы… по какому вопросу?
- Меня Романом зовут, - сказал он, подходя к парню и протягивая руку. - Я здесь работаю. - «Уже целых два дня», подумал он про себя. - Ты новенький?
- Павел. - Парень выбрался из-за стола и крепко пожал Роману руку. Стоя он оказался еще габаритнее. - Павел Лагач. - Я тоже здесь работаю. Со вчерашнего вечера…
- Тертианер?
- Ага, третий класс, только из училища. А ты?
- То же самое.
Парень собрался еще что-то спросить, но дверь за спиной снова скрипнула. В кабинет вошел Бек и остановился в дверном проеме. Из-за его плеча, приподнявшись на цыпочки и вытянув шею, выглянул Рагоза. Он выразительно посмотрел на Романа и, указав на Бека, скорчил сочувственную физиономию - ну, мол, держись.
- Всем привет, - бесцветным голосом произнес Бек. - Роман - ко мне. - Бек мотнул головой, показав в коридор, и, не дожидаясь ответа, развернулся и вышел.
Рагоза уступил ему дорогу в дверях и юркнул внутрь кабинета. Роман немного помялся и пошел вслед за Беком.
- Ух тебе щас будет, - подбодрил его Рагоза, когда он проходил мимо.
В коридоре Бек стоял у окна и смотрел куда-то вдаль. Когда подошел Роман, он не обернулся. И заговорил не сразу.
- О твоих подвигах мы уже информированы. Из Твердинска нам отчет прислали. Твой должен быть готов к завтрашнему дню.
- Уже готов. - Роман залез в карман и вытащил сложенный лист немнущейся бумаги. Лист под воздействием тепла рук тут же принял правильную форму.
Бек все так же, не поворачиваясь, протянул руку и взял отчет.
- Почерк отвратительный… Руки дрожали?
- Я в вертолете, чтоб время не терять… Трясло очень.
- Понятно… Смотри, если сканер не сможет распознать, заставлю напечатать. - Он помолчал. - Кстати, твердинские тебе очень благодарны. Не так часто удается найти такое скопление диких упырей. Лежбище крупное. Но я, как ты понимаешь, от восторга не лопаюсь. Ты знаешь, что мы никогда не выезжаем на сомнительные адреса поодиночке?
- Знаю, но…
- Никаких «но». - Бек наконец повернулся и посмотрел ему в глаза. - Это правило. Одно из немногих, которые действительно стоит выполнять. Если у местного комиссара не было людей, ты обязан был клещом в него вцепиться и хоть в раскладушке у него в кабинете жить, но добыть себе прикрытие. Комиссар, кстати, тоже хорош… слышал бы ты, что ему наш Пальфи по телефону высказал…
Бек замолчал, подождал, пока по коридору пройдут двое полицейских.
- Комиссар здесь ни при чем. - Роман опустил голову. - Он предлагал переждать, я сам поехал…
Бек вздохнул.
- Я тебе сейчас могу сказать много непечатных слов, половину из которых ты раньше и не слышал… Но это все хорошо на базаре. Тебе там, в лежбище, страшно было?
- Да в общем… Еще как! - неожиданно для себя признался Роман.
- Так вот, запомни хорошенько это чувство. Будем считать, прививку от геройства ты получил. И считай, свой лимит удачи ты на десять лет вперед вычерпал. Судьба редко делает такие подарки дважды. Все, пошли к остальным. Работать надо. Пока ты отсутствовал, мы тоже кое-что накопали.
Бек повернулся и пошел к комнате детективов. Роман с облегчением вздохнул и пошел за ним.
- Так что, значит, не было никакой Патриции Наволод? - Новичок по фамилии Лагач вопросительно посмотрел на Романа. Его уже ввели в курс дела. Все четверо сидели в комнате детективов. - Была, - ответил Роман. - Была Патриция Кулота. Но она пропала в начале войны и скорее всего никакого Наволода в глаза не видела. И замуж за него никак выйти не могла. Все подделка. Кому-то понадобилась мертвая душа, не снятая с учета.
- Ara… A почему она до сих пор числится живой?
- Родственников у нее не было, фирма, где она работала, перестала существовать за время войны, так что о пропаже никто не заявил. А жила она в районе, который после войны попал в желтую зону. Сейчас, может, красный уже… В желтых зонах государство не распространяет на живущих гарантии безопасности, но ведь и налогов не собирает. Поэтому ее никто не хватился. При расселении дома должны были проверить, но… почему-то не проверили. И все, вуаля! По документам живет женщина, разыскивает мужа, сообщайте по номеру такому-то в случае надобности.
- Да, дела, - хмыкнул Лагач.
- Кстати, насчет благолепных старичка со старушкой, о которых ты рассказал. - Рагоза вопросительно посмотрел на Романа. - А не могли они тебе лапши на уши навешать? Ты ведь их больше не как собеседник, а как обед интересовал.
- Не, не думаю. - Роман покачал головой - Они у меня сначала вызнали, один ли я приехал. Я сдуру и ляпнул… А про Патрицию им смысла врать не было, им ведь все равно было, что болтать, чтобы я бдительность потерял. И потом, ну даже если они соврали в чем. Даже если Патриция вовсе не пропала, а они сами ее тихонько приморили, это ничего не меняет. Мы с местными по адресам потом проверили - квартира действительно принадлежит Патриции Кулоте - от матери досталась. А старички-одуванчики, до того как их самих упырь засосал, были в соседней квартире прописаны. Видимо, когда девушка пропала, они в более удобное жилье перебрались. Они когда сказали, что соседи ее, я, дурак, подумал, что по квартире. А оказалось, по лестничной площадке. В любом случае, Патриции нет, и все справки о браке и поиске - липа.
- Ну ты хоть квартиру потом осмотрел поподробнее? - спросил Рагоза. - Может, нашлась бы еще какая зацепка.
- Нечего там потом было смотреть. - Роман покривился. - Я как местным про лежбище сообщил, они к операции армию привлекли. Там от дома-то мало что осталось…
В разговор вступил Бек:
- Ну хорошо, Роман. Пока ты отсутствовал, мы здесь тоже не в носу ковырялись. Вот, смотри…
Роман развернул лист бумаги, который дал ему Бек. Лист был заполнен пронумерованными именами и фамилиями.
- Что это?
- Я отправил запрос в аналитический отдел. - Бек передал отпечатанные копии листа также Рагозе и новенькому, Лагачу. - Всю информацию, которая нам была известна об убитом. Тамошние ребята помогли нам отобрать нужные параметры: возраст, социальное и семейное положение, место проживания, известные нам связанные с покойным места, адреса, телефоны и прочее. Далее был сделан запрос по базам, используя эти данные, как критерии поиска и отбора. Результат у тебя в руках.
- По какому признаку подобрались эти люди? - спросил со своего места Лагач.
- У всех сошлись несколько параметров. Все пропали перед или во время войны, практически все не имеют родных. Все признаны недееспособными и отданы на поруки.
- И это все? - скептически спросил со своего места Рагоза.
- Это был первый этап. Список, конечно, вышел большой…
- А что, у нас так много любителей вступать в брак с психически нездоровыми людьми? - удивился Роман.
- Представь себе. Это классика афер с частной собственностью. Первичный список был обработан дальше. Компьютер посылал пробные звонки на номера телефонов и отслеживал их. В итоге всплыли вот эти имена. - Бек показал на список. - Тридцать шесть имен. Везде указаны разные контактные номера, но переадресация с этих номеров идет на один. На этот же номер - акцентирую! - идет переадресация с контактного телефона в объявлении по розыску нашего покойного.
- Пробили? - оживился Рагоза.
- Скажи спасибо папе Беку. Это мобильный.
- Нашли?
- Нет. Ни местонахождения, ни прослушки.
- Ну-у… - разочарованно протянул Рагоза.
- А ты думал, все тебе на блюдце? Дружно скажем спасибо современным стандартам передачи информации. Идем далее. В нашем списке тридцать шесть человек. Эти пятеро, - Бек показал на фамилии, подчеркнутые красным, - проходят по нашим документам. Все после войны. Один упал с железнодорожного моста под поезд. Свидетелей нет, следов насилия тоже. Так что не совсем ясно… Троих кто-то заботливо спрятал в глухих живописных уголках нашей родины. Тела нашли чисто случайно. Аквалангисты ныряли в поисках бомбардировщика времен Второй мировой… По идее, вообще не должны были найти. Четкие следы насильственной смерти. Последний мирно покоился в фундаменте универмага. Если бы не реконструкция, он бы еще сто лет помогал своими костями стены подпирать. Совершенно ясно, что список наш не полный. Неизвестно, сколько еще фамилий здесь не хватает и сколько нужно подчеркнуть красным. Далее… Роман, перелистай документ… Вот. Фамилии под чертой - это те, что мы извлекли из архивов, двадцать четыре штуки. То есть они в свое время значились в базе по пропавшим, но были обнаружены и переданы на попечение родным. Я выбрал наугад несколько адресов. Коллеги по моей просьбе очень аккуратно проверили. Ни одного из этих людей, равно как и их родственников, которые приняли опеку, найти не удалось. «Пустые» адреса, липовые биографии. Как и тот адрес, на который ты съездил. - Бек обвел взглядом окружающих. - Усекаете? Думаю, все фамилии под чертой мы со спокойно совестью могли бы тоже подчеркнуть в красное.
- То есть кто-то вносил объявления в базу и, когда люди находились… - Рагоза скривился. - Ловко. На блюдечке, значит, получали…
- А те пятеро, которые нашлись… - Роман посмотрел на Бека. - Они имеют такие же отличия в организме, как наш Наволод?
- Я об этом тоже подумал, - ответил Бек. - Нашел отчеты судмедэкспертизы. У этих пятерых никаких отличий от обычного человека в строении тела нет. Это слабый момент, признаю. Но по другим параметрам все совпадает. А теперь давайте суммируем, что нам известно по этому делу и что мы можем предпринять.
- А ни черта нам не известно, - высказался Рагоза. - И ни черта мы не можем предпринять. Никаких зацепок. Автоматы, из которых расстреляли Наволода, по другим делам не проходили и в картотеках официальных продаж не значатся. Район, где произошло убийство, нежилой, свидетелей нет. И даже номер телефона, который, возможно, связан с делом, мы отследить не смогли. Короче, «глухарь» классический.
- Ну, может несколько резковато, но в целом правильно, - одобрил Лагач.
- Да, - согласился Бек. - Только ты, Павел, не произноси больше слово «глухарь». Начальству от него хужает, даром что уже столько лет, как у нас «палочной» системы нет… И именно поэтому мне в голову пришла одна идея.
- Ну, излагайте, господин начальник, - поторопил Рагоза, и Роман с Лагачем тоже навострились.
- Излагаю, - согласился Бек. - Раз гора не идет к Магомету, пусть Магомет идет к горе.
Все некоторое время ждали продолжения, но Бек молчал, видимо полагая, что сказал достаточно.
- Эхе… - Рагоза почесал затылок. - Велика мудрость твоя, батько. Мощно задвинул… Это, вообще, о чем?
- Да уж, если можно, поподробнее, - попросил Лагач.
Бек продолжил:
- Ты, Павел, сказал, что мы ничего не знаем. Но это не совсем верно. Мы знаем, что кто-то разыскивает определенных людей, а это уже кое-что.
- А что это нам дает? - спросил Лагач.
- Но ведь те, кто ищут этих людей, не знают, что мы тоже не знаем, где искать людей, которых они ищут, - улыбнулся Бек.
- Тьфу! - Рагоза стукнул ладонью по столу. - Магомет ищет… Гора не знает, что мы знаем… У меня уже уши в трубочки завернулись. Януш, ты по-человечески можешь изъясняться? В чем состоит наш гениальный план?
- Вот за что я тебя люблю, Миран, - отозвался Бек. - Ты еще ничего не понял, но этот план уже НАШ.
- Ой, ладно тебе, Януш… Я, между прочим, все прошлые сутки по подвалам лазил. Вонь жуткая, не выспался… Уж мог бы изложить доступно и без ехидства.
- А до меня, кажется, дошло, - сказал Роман. - Охота на живца!
- Именно, - кивнул Бек. - Мы просто дадим знать тем, кто разыскивает, что нам удалось найти одного из тех, кого они ищут.
- А как же мы это сделаем? - спросил Рагоза.
- Очень просто. Возьмем фамилию из этого списка и разместим объявление в базе по пропавшим без вести. Напишем что-нибудь вроде… - Бек поэтически взмахнул рукой. - Патрульным экипажем был остановлен человек для проверки документов, оказал сопротивление, попытался бежать и теперь содержится в камере нашего участка. Опекунов фигуранта просим… ну и так далее. И посмотрим, кто за ним приедет? А может, и не просто посмотрим, а даже и… поговорим.

- А-а-а, - оживился Рагоза. Он тоже понял. - А начальство не будет против?
- С начальством я уж как-нибудь утрясу, - пообещал Бек.
- А если к нам настоящие родственники этого человека придут?

Предыдущая страница 8 Следующая страница


9 Лев Соколов

- Тогда мы извинимся, скажем, что ошиблись, что просто похож и уже отпустили. Это-то как раз не проблема… Возражения, замечания? - спросил Бек.
- Идея, конечно, богатая… - Роман покачал головой. - Только вот пару дней назад на нашем участке труп из этого списка образовался, причем, скорее всего не без помощи тех, кого мы ловим. А сегодня на этом же участке еще одного из списка задержали… Я бы на месте наших неизвестных друзей насторожился.
- И об этом батько подумал, - скромно похвалил себя Бек. - Не зря мы с твоей поездкой труп в сводке упоминать погодили. Я с начальством утрясу, труп был найден на границе двух участков, пусть его соседи по сводке проведут. Им это не в тягость, дело-то у нас останется, а номера участков уже будут разные. Вопросы есть?
- Исчерпывающе, - развел руками Роман.
- Стоит попробовать, - поддержал Рагоза.
- У меня есть, - сказал новенький Лагач. - Ты сам говорил, мы не знаем, сколько еще народу из этого списка уже можно подчеркнуть красным. Вдруг мы выберем того, кого эти деятели уже нашли? Тогда они точно насторожатся.
- И такое может быть, - согласился Бек. - А с другой стороны, что мы теряем?
- Если мы ошибемся с именем из списка… эти ребята поймут, что их ищут, и залягут на дно.
- Ну, план, может, и не гениальный… - протянул Рагоза. - То есть… - спохватился он, поглядев на Бека, - план, конечно, гениальный…
- Поздно Миран, - сурово сказал Бек. - Считай, ты разжалован.
- Так я и так тертианер, - пожал плечами Рагоза. - Ниже уже некуда, только патрульные. О чем это я… А, да, короче, какой бы ни был этот план, других идей у нас все равно нет. Так что стоит попробовать. Или у тебя есть что предложить? - обратился он к Лагачу.
- Да… я же первый день только… - забормотал Лагач.
- Тогда надо плясать то, что есть. Кстати, можно сделать наоборот - написать, что тот, кого мы задержали, был обнаружен около склада, где нашли Наволода. Пусть те, кто его ищут, почешут головы, что он там искал.
- Это мы все еще обдумаем, - сказал Бек. - Раз все согласны и принципиальных возражений нет, остается выбрать, кто будет нашим живцом. - Бек постучал пальцем по экрану, куда вывел копию списка с листа. Ну чего, кого будем на крючок насаживать?
- Интересно, сколько у нас шансов попасть в нужного? - Рагоза раздумчиво оглядел список. - Нет, я пас. Мне в азартные игры никогда не фартило. Януш, выбирай.
- Хм… - Бек замялся. - Нет уж, давайте вы. Говорят, новичкам везет.
- Тогда пусть Роман выбирает, - согласился Рагоза.
- Тоже мне, ветеран! - Роман фыркнул. - И потом, я тут уже не самый новый.
Рагоза с Романом посмотрели на Лагача.
- Блестит? - спросил Рагоза.
- Как монетка с завода, - кивнул головой Роман.
- Ну нет, это без меня! - открестился руками Лагач. - Я, между прочим, в школе с математическим уклоном учился, на олимпиады ездил.
- И чего? - удивленно вскинул Брови Рагоза.
- А то, что я привык все рассчитывать и опираться на факты. А вы тут какую-то… - Лагач замялся, пытаясь найти нужное слово, - метафизику учинили. Сами придумали, сами и выбирайте. Ты вон, Рагоза больше всех ратовал. Так что давай.
- Ладно, неучи! - сказал Рагоза. - Живете в век высоких технологий, а пользоваться техникой не умеете. Учитесь, пока я жив.
Он отстранил Романа, сел за компьютер, где на экране отображался список фамилий и, зажмурив глаза, начал вслепую двигать курсор мышки по экрану круговыми движениями.
- «Спрошу у Юноны совета. Подскажет Юнона-Монета», - пробормотал он старинную присловицу и, не открывая глаз, нажал на кнопку мыши.
Курсор выделил случайную фамилию из списка. Рагоза открыл глаза. Все посмотрели на экран.
- Тадеуш Пшимановский, - сказал Лагач. - Ну и фамилия… Из поляков, что ли?
- Да какая разница? - пожал плечами Рагоза. - Хоть папуас.
Бек поднялся.
- Вот и определились. Я побегу к начальству за разрешением, а вы пока узнайте побольше о кандидате и составьте примерный текст объявления.
Рагоза посмотрел, как за Беком закрылась дверь, и демонстративно положил руки на клавиатуру.
- Ну что, я готов печатать. А кто будет диктовать?
Роман и Лагач одновременно показали друг на друга пальцами:
- Вот он!

10 сентября

Это случилось на следующий день, после того как они отправили объявление. Было начало смены, ранее утро. Лагач пытался допрашивать вервольфа, которого доставил ночной патруль. Роман наблюдал за ним, в тайной надежде поднатореть в технике допроса. Бек, сидя за своим столом, зевал.
- Дурачина, ты хоть понимаешь, что натворил? - Лагач наклонился к вервольфу, но тут же отпрянул. - Тьфу, боже мой, вонища какая… Эй, не спать! Не спать, говорю. Почему ты не явился в свой иммобилизационный центр за день до полнолуния?
Вервольф огляделся по сторонам, и вяло дернул левой рукой, которая была прикована к батарее наручниками.
- Куда явиться?.. пробормотал он, тупо уставившись на Лагача. Процесс обратной трансформации в человека еще не завершился, но говорил он уже вполне членораздельно.
- Куда ты дел соседскую болонку? - продолжал допытываться Лагач.
- Б-болонку?..
- Да, болонку, - терпеливо подтвердил Лагач. - Маленькую собаку. Твоя соседка вчера видела, как ты залез к ней во двор и утащил животное.
- Не помню, не знаю, - забормотал вервольф. - Ничего не помню… У меня провалы в памяти, когда превращаюсь… Это в справке написано…
- А пора бы уже помнить, - сказал Лагач. - Ты вервольф с шестилетним стажем. Значит, провалов в памяти при превращении уже быть не должно. Или, может, ты нам здесь дурочку валяешь?
- Не помню, не знаю. Не помню… - забормотал вервольф и, обхватив голову когтистыми руками, закачался на стуле.
- Ну-ка прекрати истерику, - пристрожил Лагач. - А то щас в камеру с блохами посажу.
При слове «блохи» вервольф так дернулся от Лагача, что хрустнула батарея, к которой он был прикован. Он сгорбился, глядя на Лагача с неприкрытым испугом, и рефлекторно почесал левой ногой за волосатым остроконечным ухом.
- Не надо блох, - попросил Вервольф.
- Ara, сразу в голове прояснилось! - обрадовался Лагач. - А теперь признавайся, куда дел болонку?
Вервольф вздохнул.
- Я правда не помню, начальник… - Он приложил руку к заросшей шерстью груди и проникновенно посмотрел Лагачу в глаза. - Очнулся только на пустыре, даже не сразу сообразил, что это было. Чувствую только, перед тем как память потерял, голодный был. А очнулся - сыт.
- Съел, значит? - уточнил Лагач.
- Не хотел я. Правда, только на пустыре очухался…
- Что ж ты, паразит, получается, родственника своего сожрал?
- Я ж тебе говорю, начальник, в беспамятстве я был… И потом, какая мне собака родственник? Ты же свинину жрешь - и ничего, не давишься? А она к тебе генетически…
- Слышь, - Лагач хлопнул по столу ладонью, - ты мне тут не умничай!
Роман повернулся к Беку.
- А что ему теперь будет? - тихонько спросил он.
- Это зависит от того, был он в беспамятстве, когда собачину скушал, или нет. - Бек протяжно зевнул. - Все теперь от экспертизы зависеть будет. Чего определит, то и впаяют.
- А…
Дверь с шумом отворилась, и в проеме возник взъерошенный, запыхавшийся Рагоза. Он пытался что-то сказать, но дыхания не хватало, поэтому он только пучил глаза и вздыхал.
- Опаздываешь, - с укоризной сказал Бек.
- Они!.. Уф… Они здесь! - наконец Рагоза смог разгрузить сослуживцам переполнявшую его информацию.
- Кто? - спросил Лагач.
- Родственники Пшимановского!
Все поглядели друг на друга, а потом как-то разом засуетились. Роман резко вскочил и услышал, как за ним грохнулся стул. Бек открыл ящик стола, вытащил оттуда свою сбрую с кобурами и принялся облачаться.
- Отдохни пока. - Лагач пристегнул и вторую руку вервольфа к батарее. - Мы с тобой потом договорим.
Роман поглядел на Лагача и Бека. Ему не нужно было никого пристегивать, пистолет был уже в кобуре и поэтому он вдруг оказался в паузе, потому что совершенно не представлял, что делать дальше.
- Где они? - спросил Бек Рагозу.
- Уф… Внизу, у справочной… Я как раз машину припарковал и вошел. Слышу, - они там про Пшимановского выспрашивают. Ну я сразу сюда.
- Сколько?
- Четверо. Какая-то бабенка, старикан и два санитара… А у входа скорая с водилой стоит.
- Ты их не спугнул?
- Нет. Я спокойно по лестнице поднялся, а там уж дал газу…
На столе зазвонил телефон. Бек поднял трубку.
- Да… - сказал он в трубку. - Да, уже сообщили… Сейчас буду… Так! - Он обвел взглядом окружающих. - Значит, мы с Романом идем в приемную, встречать гостей. Лагач! Собирай сейчас всех, кого встретишь, и дуй к камерам. Там спрячетесь в комнате дежурного и будьте наготове, а мы туда постараемся гостей подвести. Рагоза, ты беги к Пальфи и предупреди его. Заодно скажи, пусть он распорядится перекрыть выезд с участка.
Рагоза кивнул, мол, понял, и исчез за дверью. Роман, Лагач и Бек выскочили за ним плотной группой и покатились по коридору. На следующем повороте Лагач свернул, и они пошли вдвоем.
Бек обернулся к Роману:
- Не гони. Отдышись. Будем на месте - веди себя естественно.
Роман машинально кивнул, но потом понял, что совершенно не представляет, как это «естественно» должно выглядеть со стороны.
Он почувствовал, что у него вспотели ладони, и на ходу вытер их друг о дружку.
Тем временем участок пребывал в состоянии тихой паники. Роман увидел, что навстречу несется группа полицейских в шлемах с опущенными забралами и пластиковыми щитами.
- Стоп - стоп - стоп. - Бек вскинул руки, загораживая проход. - Куда бежим?
- Миран Рагоза! - возбужденно затараторил головной полицейский, откидывая забрало. - Сказал, аврал! Сказал, всем вооружиться и бежать к камерам! А что вообще происходит?
- Рагоза… Деятель… - Бек скривился. - А это что у тебя? - обратился он к одному из встречных.
- М-203, гранатомет. - Полицейский протянул Беку здоровенную бандуру со складным прикладом. - Газовые гранаты си-эс.
- Это еще зачем? - Бек уставился на полицейского. - Ты что, массовые беспорядки собрался разгонять?
- Как?! Массовые беспорядки?! Где? - загалдели недослышавшие подбегающие.
- О Господи, дай терпения… - Бек возвел очи горе. - Так, внимание всем! Нет никаких беспорядков.
Мы должны взять группу подозреваемых. Они сейчас здесь, в участке. Есть основания полагать, что они не за того себя выдают, но это пока не подтверждено. Поэтому никаких гранатометов и вообще, желательно, без пальбы. Просто быстро засунуть в наручники, без лишней возни. Так что скидывайте свою преторианскую сбрую и быстро вниз, к камерам, бронежилеты только оставьте. Там вам Лагач все расфасует. Сержант! Я поведу подозреваемых мимо конференц-зала. Проследите, чтобы там не было лишней суеты и людей. Ну, шевелитесь, черти!
Они стояли у окна справочной. Четверо. Миловидная дамочка лет тридцати в ярко красном брючном костюме и широкополой шляпе. Сумочка и туфли, все в тон. Аристократичного вида седенький сухопарый старичок в английском твидовом пиджаке, с тросточкой и клиновидной академической бородкой. Роману он напомнил доктора Айболита из детской книжки. И, чуть в стороне, «двое из ларца одинаковых с лица», здоровенные плотные парни в белых халатах и шапочках, с безразлично-жизнерадостными улыбками. Санитары. Этих вообще, казалось, мало интересовало все происходящее… Бек на секунду приостановился, осмотрел эту процессию и начал спускаться по лестнице. Роман семенил за ним.
- Добрый день, господа. Добрый день, госпожа, - поздоровался Бек на подходе. - Вы родственники господина Тадеуша Пшимановского?
- Совершенно верно, сударь, - живо ответил седенький старичок. - Вот эту достойную госпожу зовут Марина Пшимановская. Она приходится родной сестрой господину Тадеушу. А я, позвольте отрекомендоваться, Людобож Зиммерн. Юрист семьи Пшимановских.
Бек учтиво поклонился.
- Детектив-приманер Януш Бек. А это, - он кивнул в сторону Романа, - мой коллега, детектив-тертианер Роман Вица.
- Безмерно приятно, - сказал старичок. - Но прошу вас, расскажите о Тадеуше. Как друг семьи, я знал его с самого детства. Ничто не предполагало этого ужасного психического расстройства, которому он стал подвержен в зрелости… И потом это исчезновение… Все это так печально…
- Бедный Тадеуш… - Сестра достала из сумочки крохотный платочек и промокнула им глаза. Голос у нее оказался низкий и приятный. - Скажите, вам действительно удалось найти его?
- Признаюсь, здесь мы в трудном положении, - покачал головой Бек. - В этой истории для нас много неясного. Господин Тадеуш, если, конечно, это действительно он, был задержан нашим патрулем. При попытке проверки документов он попытался скрыться и оказал патрульным сопротивление. Никаких документов у него при себе не оказалось, но компьютер идентифицировал этого человека именно как Тадеуша Пшимановского. Но, как вы понимаете, самым лучшим доказательством его личности будет свидание с родными.
- Несомненно, вы правы, - подтвердил старичок. - Если это господин Тадеуш, мы с госпожой Мариной всенепременно узнаем его. Однако, боюсь, что сам Тадеуш может и не признать нас. Это уже случалось ранее, таков печальный характер его психического недуга.
- В справке базы данных по пропавшим я ознакомился с симптомами его болезни, - согласно кивнул Бек.
- По своему заболеванию господин Тадеуш признан недееспособным, - продолжал старичок, - и отдан государством на поруки сестры. Он не всегда осознает, что делает, однако все же надеюсь, он не совершил ничего вопиющего с точки зрения законности?
- Нет, - ответил Бек. - Кроме неподчинения сотрудникам полиции, у нас нет к господину Тадеушу никаких претензий. Нам не удалось выяснить, где господин Тадеуш находился те несколько лет, пока он числился пропавшим. Он не хочет разговаривать с нашими сотрудниками. Однако, поскольку он не замешан ни в чем криминальном, мы сочли, что этот вопрос находится за пределами нашей юрисдикции. Думаю, теперь, когда он нашелся, дело за медиками.
- За этим мы и прибыли сюда, - сказал старичок. - До своего исчезновения господин Тадеуш жил в частной специализированной лечебнице. Однако ему каким-то непостижимым образом далось обмануть персонал и убежать. Слава богу, что с ним ничего не случилось за столь долгое отсутствие. Это просто удивительно. Естественно, что теперь условия содержания господина Тадеуша будут пересмотрены… М-да… Когда мы сможем его забрать?
- Как только мы закончим все формальности, - ответил Бек. - Прежде всего нам нужно проверить ваши документы. Таков порядок, уверен, вы поймете меня, господа.
- Конечно, конечно, здесь даже не может быть никаких возражений! - Старичок полез за отворот пиджака и достал портмоне. - Вот, это моя лицензия на юридическую практику. Марина, позволь господину полицейскому твою паспортную карту…
Дама в красном снова открыла сумочку и протянула Беку карточку. Один из дородных санитаров, дотоле державшихся в стороне, тоже подошел к Беку и протянул ему снятую с шеи карту на цепочке.
- Мы из четвертой городской больницы, - басовито сообщил он Беку. - Нас попросили произвести перевозку больного, чтобы все прошло без всяких неожиданностей.
Бек кивнул ему и начал поочередно проверять карты, проводя над своим браслетом. Роман, которому до этого момента пришлось молча созерцать все происходящее, поспешил к нему. Бек поднес карту юриста, и на экране появилось фото и информация. Роман посмотрел на фото на экране и повернулся к юристу - тот любезно улыбнулся ему. Фото совпадало и документ был подлинный - браслет успокоительно мигнул зеленым. Так же он подтвердил и остальные документы. Роман вопросительно посмотрел на Бека, мол, что теперь? Тот скорчил какую-то неопределенную рожу и пошел обратно к ожидающим.
- Все в порядке, - сказал он, возвращая документы. - Надеюсь, вам была не в тягость эта задержка. Ну что же, пойдемте, я провожу вас к господину Тадеушу. После задержания нам пришлось запереть его в камере, но уверяю вас, мы старались обращаться с ним максимально корректно.
- Я в этом нисколько не сомневаюсь, - сказал старичок, пряча портмоне. - Госпожа Марина, позвольте предложить вам руку…
Бек повернулся и первым пошел к лестнице. За ним проследовали врач под руку с сестрой. Следом пошли санитары, вдвоем они загораживали почти всю лестницу. Последним, созерцая перед собой два бритых затылка, двинулся Роман.
Процессия поднялась на второй этаж, потом спустилась на первый (так уж хитро был построен участок) и, наконец, снова спустилась, теперь уже в подвал, где были расположены камеры. Они прошли вслед за Беком по длинному коридору мимо дежурной комнаты и остановились. Роман подошел к Беку. Бек повернулся, чуть отошел в сторону и показал на камеру, чья решетка была открыта: - Прошу, - сказал он.
Старичок подошел и заглянул в камеру.
- Боюсь, я не очень понимаю… - сказал он.
Сестра вопросительно переводила взгляд с Бека на Романа. Санитары начали оглядываться.
- У нас возникли серьезные вопросы относительно Тадеуша Пшимановского, - сказал Бек. - Поэтому, до тех пор пока мы более тщательно не проверим ваши личности, вам придется посидеть в камере. После этого у нас, возможно, возникнут к вам еще вопросы.
- Но я не понимаю, - изумленно раскрыла глаза дама в красном. - Вы же проверили наши документы! Разве они не в порядке?
- В порядке с точки зрения компьютера, - ответил Бек. - Но я бы хотел проверить их более тщательно.
Например, уточнить в четвертой городской, действительно ли там есть такие санитары. Или узнать поподробнее о юридической практике господина Зиммерна. И пока я все это проверяю, я хотел бы, чтобы вы были в пределах моей досягаемости.
- Вы не имеете права! - возмущенно сказала дама. - Запереть нас в этом клоповнике!
- Имею, - сказал Бек. - По закону имею право, для выяснения личности.
- Я так полагаю, что Тадеуша Пшимановского в этом здании нет? - спросил старичок, не прекращая благообразно улыбаться.
- Вы правильно полагаете, - подтвердил Бек. - Прошу вас всех встать лицом к стене и приготовиться к осмотру.
Старичок кивнул, не прекращая улыбаться, но шаг сделал не к Беку, а назад. Бек, в свою очередь, сделал шаг к нему. Роман последовал за ним и положил руку на кобуру.
- Я настоятельно прошу вас вести себя разумно, - сказал Бек размеренным голосом. - Держите руки на виду и не делайте ничего такого, о чем мы все потом будем жалеть. Не забывайте, у нас численное преимущество.
За спинами гостей в коридор из боковой двери уже выбирались Лагач с десятком полицейских. Все с пистолетами. Смотрелось это очень убедительно.

Предыдущая страница 9 Следующая страница


Корну 10

«Замечательно - подумал Роман. - Только теперь гости стоят между нами. Если начнется пальба, мы тут друг друга перестреляем».
Коридор был совсем гладкий, без всяких выступов, за которыми можно было бы спрятаться, и от этих мыслей Роману стало совсем неуютно. Однако, по счастью, старичок оказался человеком рассудительным.
- Вы слышали, что сказал господин детектив? - сказал он спокойным голосом, не переставая улыбаться. - А ну-ка все к стене. - И первым подал пример, положив ладони на стену.
- Возмутительно!.. пробормотала дамочка, однако тоже повернулась.
Один санитар что-то буркнул другому, и они тоже уперлись лбами в стену.
Несколько полицейских спрятали пистолеты и подошли к задержанным с наручниками.
Тут все и завертелось. Как только первый полицейский приблизился к санитару, тот неуловимо вертанулся, и полицейский, согнувшись, отлетел на своих коллег, закрывая им в узком коридоре сектор огня. Другого полицейского второй санитар уже держал как щит перед Беком и Романом. Правая рука дамочки нырнула в сумочку. И тут кто-то из полицейских пальнул.
- Не стрелять! - рявкнул Бек, - хватаясь за стену и медленно оседая вниз, штанина на его правой ноге быстро начала наливаться красным.
К счастью, у остальных полицейских хватило нервов не выстрелить. Они толпой бросились на ловкую четверку. Однако в тесном коридоре они скорее мешали друг другу, и в результате получилась настоящая куча-мала.
«Все не так», - пронеслось в голове у Романа. Он убрал руку с кобуры и тоже бросился в толпу, подсознательно ожидая, когда в этой потасовке грохнет следующий выстрел. Здесь незамедлительно кто-то из своих, отводя руку для удара, заехал ему локтем в ухо, и после этого он перестал воспринимать происходящее связно. Все проносилось перед глазами какими-то фрагментами. Как будто киноленту, смонтированную из обрывков, включили. Щелк! Началось.
Вот Лагач с санитаром. Два здоровяка обмениваются мощными ударами, но недолго. Лагач - борец, он делает проход в ноги санитару, и оба с грохотом валятся в «партер». Там они крутят друг друга, пытаясь вывести на прием.
Вот полицейский несется на старичка, но старичок ловко отмахивает своей тростью - и полицейский отлетает к стене, придерживая неестественно обвисшую руку.
Вот шевелящаяся куча из голубых полицейских рубах, фуражек и брюк. Не понять, где чья рука, где нога… Руки и ноги копошатся, и только иногда мелькает под ними бритый затылок второго санитара и его белый халат. Он сопит, как медведь, на котором повисла свора собак. Пистолет, который он извлек из-под халата, уже отобрали, но полицейским никак не удается его заломать. От группы отваливается один полицейский, секунду стоит тяжело дыша, вытаскивает дубинку и с оттяжкой лупит туда, где блеснул бритый затылок. Промахивается, и другой полицейский с воплем выпадает из кучи, держась за голень.
Вот дамочка. Шляпа уже свалилась с ее головы. В руках нет сумочки и платочка, зато появился небольшой пистолет. Полицейский держит ее за руки и уводит ствол в потолок. Маленький пистолетик неожиданно басовито бухает, так что закладывает уши и сверху валится изрядное количество побелки. Полицейский вздрагивает, но рук не отпускает. Дамочка изворачивается и со всей силы двигает ему коленом между ног. Патрульный зеленеет лицом и - уже не боец, - скрючившись, оседает на пол. Дамочка направляет пистолет на ближайшего полицейского, но тут к ней подскакивает Роман, и все начинается заново.
Где-то в стороне под ногами мелькает Лагач. Он все-таки почти вывел противника на болевой, но тот страшным мышечным усилием держится, не дает разогнуть свою руку еще на несколько нужных сантиметров.
Теперь Роман уже не видит ничего вокруг. Он только пытается удержать дамочку, нет, уже не дамочку, а фурию! Она неожиданно сильна, под элегантным костюмом обнаружились крепкие мышцы. «Зачем же я ее за руки схватил? - подумал Роман - надо было в челюсть треснуть… вот они, недостатки воспитания». Помятуя о печальной судьбе своего предшественника, Роман старается держаться к ней боком. Дамочка меняет тактику и начинает топать острыми каблуками. Роман отдергивает ноги, и несколько секунд со стороны кажется, что они танцуют какой-то странный танец, дикую смесь танго с канканом. Пистолет крутится во все стороны, и раздается выстрел, потом второй…
Санитар вдруг полностью перестает сопротивляться, и Лагач легко заламывает ему руку. Он лежит так некоторое время, а потом замечает, что у санитара в виске образовалась круглая дыра. Одна из пуль дамочки все-таки не прошла мимо. Лагач матерится, отбрасывает безвольную руку санитара и пытается подняться.
…Внезапно дамочка перестает дрыгать ногами. Роман смотрит вниз и видит, что поверженный коварным ударом полицейский пришел в себя и ухватил мегеру за щиколотки. «Тяни!» - сипит он. Роман соображает, и начинает отходить от полицейского, не отпуская рук дамочки. Та извивается и рычит, но сделать ничего не может - и через некоторое время оказывается на земле. Дальше уже дело техники. Роман с полицейским оседлывают ее сверху и, несмотря на дикое сопротивление, надевают на нее наручники.
Теперь есть время осмотреться вокруг.
На старичка ровным строем, аки римские легионеры, наступают трое полицейских, размахивая дубинками. Они зажали его в угол. Но его трость мелькает веером, и подобраться ближе невозможно.
Второй санитар. Он собирается с силами, поднимается на ноги, ударом о стену стряхивает с себя полицейских и несется по коридору. Лагач пытается преградить ему дорогу, но отлетает в сторону, и санитар несется к лестнице со скоростью игрока в американский футбол. Бек, прыгая на одной ноге, пытается выцедить его, но это бесполезно: коридор забит народом. Внезапно дверь в конце открывается, и в коридоре появляется комиссар Пальфи. Его жилетка расстегнута, свет плафонов отражается на лысине. Санитар несется, как локомотив. Он подбегает и сходу бьет комиссара в лицо. Но толстяк-комиссар как-то очень мягко соскальзывает влево, уходя от удара, и на противоходе задвигает санитару по челюсти. Удар страшен. Санитар отлетает обратно, едва ли не быстрее, чем бежал туда, падает и больше не шевелится.
Щелк - и все закончилось.
Еще где-то в углу махает своей тростью бойкий старикан, но это уже как-то не в счет. Действие выдохлось. И действительно, туда, подволакивая ногу, подходит Бек и наставляет на юриста пистолет:
- Слышь, друг семьи… Сам в гладиатора играться перестанешь или тебе колено прострелить? - спрашивает Бек старичка.
Тот некоторое время стоит, потом отбрасывает трость, разводит руки в стороны и улыбается. На старичка споро надевают наручники. Его обыскивают и заводят в камеру. А следом тащат мегеру в красном, она рычит и все-таки умудряется отдавить кому-то ногу.
Вот теперь действительно все.
Роман отошел к стене. Щеку саднило. Он провел по ней, и на пальцах осталась кровь. Мимо двое полицейских провели, поддерживая, коллегу со сломанной рукой. За ними деревянной походкой старого кавалериста враскоряку прошел тот самый, что держал бешеную дамочку за ноги. Цвет лица у него был уже близкий к нормальному. - Эй, ты как? - окликнул его Роман.
Тот махнул рукой: нормально, мол.
- Слушай, а чего у меня с лицом? - спросил Роман.
- Ха! Так оно у тебя все расцарапано. - Полицейский поковылял дальше.
«Вот ведь стерва, и когда успела? Я же вроде ее все время за руки держал…» - удивился Роман.
Комиссар сидел на лестнице, вытирая платком лысину.
- Эй, новичок!., как там тебя… Лагач! - окликнул он Павла. - Что там с этим, которому я врезал?
Лагач подошел к валяющемуся на полу «санитару». Оттянул у того веко - за ним открылся хаотично плавающий зрачок.
- Он хоть живой? - спросил комиссар.
- Живой, - отозвался Лагач. - Но челюсть к чертям собачим. И сотрясение гарантированное. Могли бы и послабее чуток.
- Так я рефлекторно… Хек! Нечего ему было руками махать. - Комиссар шумно выдохнул. - А ничего, есть еще порох в пороховницах!
- Ага. И порох в пороховницах, и ягоды в ягодицах… - Бек шел по коридору, волоча ногу. За ним на крашеном полу оставалась кровавая дорожка.
Лицо у комиссара вытянулось.
- Эй, кто-нибудь, вызовите скорую!
Роман поднялся по лестнице, добрался до холла и вышел на крыльцо. Во дворе недалеко от блокпоста догорали остатки машины, на которой приехали «гости». Вокруг суетились несколько полицейских с огнетушителями. У выезда с территории парень в форме что-то оживленно рассказывал двум другим, облокотившись на станок пулемета. Подбежал Рагоза. - Видел, как мы его? Водила совсем безбашенный оказался.
- Взяли?
- Какое там, - скорчил мину Рагоза. - Сейчас вот потушим и что осталось возьмем… А у вас?
- Троих скрутили.
- Ну? Побегу смотреть. У тебя, кстати, вся физиономия расцарапана.
- Да знаю…
Роман еще некоторое время постоял, вернулся в здание и пошел к кабинету детективов. Там уже был Лагач, он стоял у окна и смотрел вниз. Окно было распахнуто, выломанная створка рамы висела на одной петле. Роман подошел, встал рядом с Лагачем и поглядел вниз. Там валялась вторая створка, поблескивая осколками стекла, там же лежала перекрученная оконная сетка.
Лагач почесал в затылке, потом сказал:
- Я, Роман, знаешь, что подумал?..
- Что?
- Наверно, не стоило вервольфа к батарее пристегивать… Да… И блохами пугать, наверно, тоже не стоило.
- Думаешь? - Роман посмотрел на стену, где когда-то была батарея, а теперь белел неокрашенный кусок стены.
- Почти уверен, - вздохнул Лагач.
- …Фиксирую. Подозреваемая отказывается отвечать на вопросы и молчит. - Долговязый человек на экране телевизора повернулся к камере и посмотрел в объектив. Это был Чеслав Зиммерн, начальник первой смены детективов. После того как начальника второй смены, Януша Бека, увезли в больницу с пулевым, именно ему пришлось проводить допрос. - Дальше все в таком же духе, - Зиммерн посмотрел на своего телевизионного двойника и повернулся к комиссару Пальфи. Пальфи, который просматривал запись допроса вместе с Зиммерном у себя в кабинете, вздохнул и нажал кнопку на пульте. Изображение исчезло.
- Вообще ничего не сказала? - Пальфи поудобнее уселся в своем кресле, сложив руки на животе, и посмотрел в окно, где уже совсем стемнело.
- Ни одного слова.
- А дедок?
- О, этот дедок! Дамочка хоть гримасы корчит и глазами, того и гляди, дырку прожжет. А старикашка только сидит и улыбается, как чугунный Будда, хоть сейчас в храм… Поставить запись?
- Не надо. Чего мне на него любоваться, раз молчит… А третий, санитар?
- А санитар, господин комиссар, вашими стараниями до сих пор в себя не приходил, - хмыкнул Зиммерн. - Врачи из больницы обещали сообщить, когда очнется.
- Выяснили, кто они такие?
- Ни черта! Полный ноль по всем троим. В наших базах их нет. Послали запрос в Интерпол.
- Послали - и?
- И запрос ушел.
- Понятно…
- Да нам, в общем, и спешить некуда. - Зиммерн с наслаждением вытянул свои длинные ноги и откинулся на кресле. - Оформляем пока этих троих на вооруженное сопротивление и нападение на сотрудников полиции. К завтрашнему судья решение сделает?
- Безусловно, сейчас такие дела не тянутся.
- Ну вот, значит, с утра перевезем их из нашего КПЗ в тюрьму. Авось там посговорчивей станут. Опять же, данные мы сняли, может, к завтрашнему дню личности их выясним. Когда исчезает анонимность, и разговор может получится совсем другой.
- Ну да… - комиссар как-то неопределенно махнул рукой.
- А что с Беком? - спросил Зиммерн. - Серьезно его?
- Бедро. Я звонил в больницу, говорил с врачом. Пуля прошла так, что кусок оболочки застрял рядом с артерией. Опасности для жизни уже нет, но полежать ему придется.
- И кто в это время будет за старшего второй смены?
- Никто. Вица, Рагоза и Лагач. Все трое совсем зеленые.
- Хочешь, я подежурю завтра во вторую?

- А на кого я тогда оставлю первую? - вздохнул Пальфи.

11 сентября

На работе присутствовали, но явных дел не было, потому вроде как отдыхали. Лагач в ожидании ремонтников пытался приладить на окно фанерный лист, чтоб не так задувало. Роман и Рагоза кутались в куртки и в два ума сражались с кроссвордом на последней газетной странице. Кроссворд разгадывался плохо, и, по общему мнению, автор был идиот.
- «Сакральный жест, выражающий активное отрицание действий или намерений других людей», - прочитал Рагоза. - Четыре буквы, что это может быть?
- Ну так это, - Лагач повернулся к Рагозе, положил ладонь левой руки на сгиб согнутой правой и резко выставил ее на обозрение. - Хех! Малохольные иностранцы бывают просто средний пальчик отклячивают, - добавил он чуть погодя.
- Не подходит, - проверил Рагоза. - Здесь четыре буквы. Кстати, Павел, у тебя до аванса полтинника не будет? Что-то совсем я обнищал…
- Ну уж нет, - фыркнул Лагач. - Ты у меня и так уже вчера полтинник занял. А я еще, заметь, даже первого жалования не получил.
- Как раз и доведем до ровного счета.
- Вот эту ладошку видишь? - Лагач вытянул вперед свою огромную ручищу. - Ничего не получишь, пока долг не вернешь. Так что сложи фигу сам, мне лень.
- Точно, «фига»! - обрадовался Рагоза и схватился за ручку. - Как раз четыре буквы.
- А может, «дуля»? - предположил Роман.
- Может, и «дуля», - задумался Рагоза. - Тоже подходит… Вот что ты за человек Роман, все тебе испортить надо. Сейчас бы уже вписали «фигу» и думать забыли.
- Так потом бы все равно вылезло, если неправильно.
- Так то потом. К тому времени мы, может, и разгадывать уже бросим, - резонно возразил Рагоза. - Кстати, Роман, у тебя до аванса полтинника не будет?
Дверь открылась, и вошел хмурый Пальфи в сопровождении какого-то незнакомца средних лет. Незнакомец был в добротном неярком костюме, с короткой прической и доброжелательным выражение лица.
- Добрый день, господа, - поздоровался пришелец, оглядываясь, и отошел чуть в сторону, уступая место Пальфи.
Пальфи здороваться не стал.
- Этот господин из СНБ, - сообщил он кратко. - Мы должны передать ему наработки по делу Наволода, связанные с ним материалы, а также задержанных вчера людей.
Все помолчали.
- Баба с возу, - пожал плечами Лагач.
- А если не секрет, почему «старшие братья» заинтересовалось этим делом? - спросил Рагоза.
- СНБ заинтересовалось этим делом по роду специфики своей деятельности, - вежливо ответил пришелец.
- А откуда вы узнали о нем? - Это уже спросил Роман, пока Рагоза переваривал столь всеобъемлющий ответ на свой вопрос.
- У нас исключительно хорошие источники информации, - пояснил незнакомец.
- Ага… - протянул Роман.
- Господин коммиссар, - сказал Рагоза, обращаясь к Пальфи, будто эсэнбэшника рядом и не существовало. - Я, конечно, понимаю, что у СНБ важные дела, но все-таки это свинство. Это мы начали дело, ловили этих… головами своими рисковали…
- И не только головами, - буркнул Роман, который вспомнил коварную даму в красном.
- …И тут приходит этот… господин и все забирает…
Пальфи скривился:
- Так, ладно. Завязывайте. Не могу сказать, что мне нравится происходящее, - он покосился на незнакомца, - но СНБ имеет право взять дело. На этом закончим дебош. Детектив-тертианер Лагач - готовьте документы и записи допросов. Вица и Рагоза - давайте за задержанными.
- А этот… господин точно из СНБ? - спросил Роман. - А то у нас вчера и юрист, и сестра, и санитары объявлялись, а на поверку вышла сплошная липа.
- Выполняйте приказ, - буркнул Пальфи и вышел.
- Господа, - сказал незнакомец, на которого вся эта сцена не произвела никакого впечатления (должно быть он к таким сценам привык), я прекрасно понимаю ваши чувства, и мне отрадно видеть, что вы так близко принимаете к сердцу свою работу. Но вы должны понимать, что мы коллеги и делаем общее дело, каждый на своем месте.
- Ну ладно, - сказал Рагоза, - а как вы в одиночку собираетесь вести задержанных? Они нам вчера чуть пол-участка не разгромили.
- Я здесь с коллегами, - пояснил незнакомец. - Если вам не сложно, доставьте этих людей в холл, там мы их примем.
- Ты кого поведешь? - спросил Рагоза, когда они поравнялись с камерами. - Чур, я старикана, - ответил Роман. - А ты смотри, с этой бабенкой поаккуратнее.
- Не учи ученого… Эй, дежурный! Этих двух на вывод!
Задержанных вывели уже в наручниках, застегнутых за спиной. За несколько часов, проведенных в камере, они подрастеряли лоск. У женщины потекла косметика, и даже у элегантного старичка узел галстука расплылся и потерял форму, а стрелки на брюках утратили бритвенную остроту. Камера еще никому не шла на пользу… Как только женщину подвели к Рагозе, он взялся за сцепку наручников и задрал скованные руки наверх, отчего ей пришлось застыть в интересной позе. Роман повторил его маневр со старичком, так они и повели их к холлу.
- Позвольте полюбопытствовать… Куда вы нас эскортируете?.. пробормотал откуда-то снизу старичок. Говорить ему было не очень удобно, тут не упасть бы. - Вроде совсем недавно на допрос нас водили…
Они молча довели задержанных до лестницы в холл. Рагоза двинулся вниз, а Роман чуть опустил скованные руки старичка, чтобы тот не кувыркнулся на лестнице.
- Ваше дело передают СНБ, - сказал ему Роман.
- Вот он что… - пробормотал старичок. - Оперативно… Слушай меня, молодой. - Хоть старичку приходилось идти пятой точкой вверх и Роман не видел его лица, но почему-то сразу понял, что тот сейчас обращается к нему. - Запомни адрес: переулок Ямщиков, дом два, квартира двести двадцать пять. Запомнил? Ямщиков два, двести двадцать пять. Если ты и сослуживцы твои действительно офицеры и мундиры носите не только ради зарплаты, то этот адрес навестите.
- О чем вы? - Роман остановился.
- Не стой столбом дубина, веди меня дальше. - Сторонний наблюдатель не мог заметить, но сейчас уже скорее наклоненный старичок тащил за собой оторопевшего Романа, который машинально вцепился в сцепку. - Если они сейчас заметят, что я с тобой разговариваю, ты этот день не переживешь, несчастье с тобой случится. Слушай дальше, если наберешься духа сходить по адресу, делай это сегодня, завтра утром - максимум. Позже можешь не волноваться. Эти ребята уже из меня и адресок этот, и всю грешную мою жизнь по составным извлекут. Тогда тебе там делать будет нечего.
Они уже довольно близко подошли к ожидавшим их людям, и старичок замолк. Там рядом с людьми из СНБ уже стоял и комиссар Пальфи.
- Господин комиссар, - сказал сотрудник СНБ, - давайте я распишусь в акте передачи.
Роман случайно встретился взглядом с женщиной и ужаснулся. От вчерашней фурии не осталось и следа, на Романа смотрел мертвый человек. Это был взгляд приговоренного, сидящего на электрическом стуле, через который минутой позже пустят ток. Женщина несколько секунд безразлично смотрела сквозь Романа, затем отвела взгляд куда-то в сторону.
- Ну, с формальностями покончено, - удовлетворенно сказал эсэнбэшник, возвращая Пальфи его копию акта, и повернулся к своим людям. - В машину их.
Рядом с женщиной и старичком выросли по два сотрудника и споро потащили их к выходу.
- Здесь, точно все документы? - спросил эсэнбэшник у Лагача, похлопывая по принесенной тем папке.
- Здесь все.
- Замечательно. Как я понимаю, на допросах подозреваемые молчали? Может, кто-нибудь из них устно сказал что-нибудь заслуживающее внимания? То, что не попало на ленту?
- После задержания подозреваемые не шли ни на какие контакты с сотрудниками полиции, - ответил за всех Пальфи. - Надеюсь, вы сможете вызнать у них больше.
- Да уж постараемся… - пообещал человек в плаще. - Господа, я официально благодарю вас за сотрудничество. Еще раз приношу свои извинения, что нам пришлось забрать у вас дело. Впрочем, забрать не совсем точное слово, мы, в силу необходимости, забираем у вас только нужных нам свидетелей и фигурантов, но вы можете и дальше проводить свое расследование. Единственная… просьба. Информировать нас обо всех ваших продвижениях в ходе расследования. Со своей стороны, и мы обещаем передавать вам всю интересную для вас информацию, касающуюся этого дела, если она попадет к нам в руки и будет дозволена передача ее сторонней службе. Еще раз благодарю за содействие и желаю успехов. Всего доброго.

Предыдущая страница 10 Следующая страница


11 Лев Соколов

Закончив свою речь, сотрудник СНБ пожал руку Пальфи, поклонился остальным и направился к выходу.
Рагоза подошел к Роману и Лагачу.
- Не понимаю. Он забрал материалы, но позволил нам дальше заниматься этим делом… Почему?
- Потому что он сейчас забрал нашу единственную ниточку, за которую мы могли его распутать, - ответил Лагач.
- Ребята, надо поговорить, - сказал Роман.
От дверей участка отъехал серый микроавтобус.
- Значит, он напоследок оставил тебе адрес? - уточнил Рагоза. - Да.
- А почему ты не сказал об этом «снобам»? - спросил Лагач, пристально посмотрев на Романа.
Тот смутился:
- Даже не знаю… Понимаешь, что-то тут не сходится. Какой смысл деду давать нам адрес, если мы с СНБ все равно работаем «в одну корзину»? Значит, есть в этой истории что-то, чего мы пока не понимаем.
- М-да, задал ты нам задачку.
- Ты посмотрел, кто проживает по адресу? - спросил Рагоза.
- Да, - сказал Роман, кивнув на браслет. - По базе - пенсионерка. Шестьдесят восемь лет. Живет одна.
- И что мы будем делать с этой информацией? - осторожно осведомился Лагач.
- А что мы можем с ней сделать? - спросил Рагоза философским тоном. - Только одно.
- В смысле?
- В смысле съездить и посмотреть.
- А СНБ? - напомнил Лагач.
- А что СНБ? - спросил Рагоза.
- Осерчают они на нас.
- Пускай серчают. Мне СНБ не жена и не теща, чтоб я из-за этого беспокоился. Не знаю, как вам, а мне уж больно охота узнать, в чем тут дело.
Лагач перевел взгляд на Романа.
- А ты что думаешь?
Роман помолчал и сказал:
- Формально дело у нас не забрали. Поэтому, теоретически, можем.
- Но СНБ просило нас информировать, если появится любая новая информация по делу, - напомнил Лагач.
- Вот мы съездим, проверим и, если будет что-нибудь интересное, проинформируем, - сказал Рагоза. - Повода к нам придраться не будет. В конце концов этот старикан мог и дурака свалять. А если они нам после этого скажут: «стоп», - оставим и забудем.
Лагач вздохнул:
- Ребята, объясните мне, зачем вам все это надо?
- Ну, старичок. Раз ты задаешь такие вопросы, значит, как детектив ты еще не состоялся, - сказал Рагоза.
- И когда мы это сделаем? - спросил Лагач.
- Так мы сейчас вроде ничем не заняты, - подмигнул Рагоза. - Вечер, конец смены.
- Кто здесь останется?
- Все вместе поедем. Попросим дежурного капрала принимать звонки.
- Ладно, - Лагач вздохнул. - Я на секунду…
- Ты куда? - спросил Рагоза.
- Куда-куда… - буркнул Лагач. - Сейчас… гидравлику стравлю - и поедем.
Машина шла мягко. Здесь недавно положили новый асфальт, да и Лагач оказался классным водителем. Роман сидел рядом с ним, а Рагоза ютился на заднем сиденье. На перекрестке Лагач улучил момент, приподнялся, поерзал в кресле, чтобы получше усесться, и бухнулся обратно на спинку. Сидевший сзади Рагоза жалобно охнул:
- Да тише ты, слоняра! Все ноги мне отдавил! Не один здесь.
- Не бухти, - отозвался Лагач. - Не я же этих малолитражных недомерков закупил вместо нормальных машин. Если бы автомобили закупили по моей мерке, ты бы сейчас на заднем сиденье мог в футбол играть.
- Я лучше за Романа пересяду, - вздохнул Рагоза. - Блин, не понимаю, как чехи могут делать такие маленькие автомобили, - ворчал он, перебираясь вправо, - они же так любят пиво…
- А в Твердинске экипажи на здоровенных «фордах» разъезжают, - вздохнул Роман, вспомнив свою недавнюю поездку.
Служебные малолитражные «шкоды» были отличными юркими машинками, незаменимыми в центре города, где приходилось разъезжаться в пробках и нырять в тесные проездные подворотни. Но внутренним простором они не отличались, потому и заслужили у экипажей меткую кличку «килькавоз». Говорили также, что нет для преступника худшего наказания, как запихнуть его на заднее сиденье такой машины.
- Включите музыку, братцы, - попросил Рагоза. - Тоскливо едем.
Лагач протянул руку к служебному радио и поискал цивильную волну. Вскоре музыка нашлась.
…Пацаны бежали по полю
Па чужим, халодным снегам
Патаму шта хателась на волю.
Их, лихих, не паймать мусарам!.. -
протяжно заголосил из динамиков прокуренный хриплый голосище. - Это еще что такое? - изумился Лагач.
- Это радио «Национальный шансон», - объяснил Рагоза. - Ты что, никогда не слышал что ли?
- Бог миловал… - пробормотал Лагач. - А я всегда думал, что национальный шансон - это когда в старых костюмах хороводят с частушками.
- Ну ты темнота, - фыркнул Рагоза. - Частушки - это национальный фольклор. А когда про пацанов - это национальный шансон. Понимать надо.
- Блатняк какой-то, - сказал Лагач.
- Блатняк - это когда дома на гитарах бренчат. А когда по радио - уже шансон.
- А другие отличия есть? - поинтересовался Лагач.
- Ну, я интервью с директором этого самого радио по телевизору видел. Он говорит, что есть.
- Ну и? - спросил Лагач.
- Чего «и»?
- Какие отличия-то?
- Откуда я знаю? Он сказал, что отличия есть. И все.
- Ясно…
- Кстати, о музыке, - оживился Рагоза, - а вы слышали этих… Как же их… - Он замялся с мукой в глазах - ну три девушки там таких, две блондиночки и рыженькая. Они еще поют, - он закатил глаза: - «Оплывая, тает моя любовь! Льдинкой по весене-е-е!»
- Я вроде что-то такое слышал… - сказал Роман. - Только там, мнится мне, не три девушки, а три парня были…
- Какие парни, - отмахнулся Рагоза. - Три девушки.
- Может, ты просто не разглядел? - предположил Лагач. - Сейчас снова в моде унисекс.
- Да нет, ну вы что, - возмутился Рагоза, - нельзя их с хлопцами перепутать. У них ведь такие… - он поднял руки и пошерудил по воображаемым округлостям, давая понять, какие они там.
- О, такие? - Роман покачал головой. - Значит, не слышал, а то б, конечно, запомнил.
- Да ну не мог ты не слышать. Сейчас самый хит. У них еще это. - Рута снова заголосил: - «Блики на воде! Блестки на губах!..»
- Слушай, Рагоза, - оживился Лагач. - Может, тебе на эстраду нужно? У тебя же все данные! Голоса нет, а орешь самозабвенно. Суперзвездой станешь!
- Да ну тебя! - обиделся Рагоза.
- А вот послушайте, что я недавно прочитал. - Роман извернулся в тесноте поудобней. - Выступала в прошлом месяце в одном столичном клубе мальчиковая группа. Их сейчас везде крутят. Тоже название броское, только никак не запомнить… А, да - «Ловелас анлимитед». Там такие четыре мармеладных отрока… Так вот, идет, значит, песня, они по сцене скачут. И тут фонограмма полетела. Ясное дело, наступила тишина. Ну они еще по инерции несколько секунд руками помахали, и все.
- Что, все? - спросил любопытный Рагоза, позабыв про обиду.
- Ну все и есть. Музыки нет, зал ждет. Выкрутились, правда. Пока там техники мудрили, начали автографы девчонкам у сцены раздавать. Те с них еще все майки на сувениры разодрали, я фото в журнале видел. Ну дело не в этом. Наладились потом и кое-как допели. А после выступления у них ведущий вечера должен был что-то вроде интервью при народе взять. Так вот он им вопрос задает, а они молчат. Потом сказали, что были проблемы с микрофоном… Но злые языки поговаривают…
- Ну? - Рагоза блестел глазами, снедаемый любопытством.
- …Злые языки поговаривают, что это фонограмма во второй раз отказала.
Лагач захохотал.
- Да ну. Брехня, - возразил Рагоза, без особой впрочем, уверенности.
- А я верю, - сказал Лагач. - Их ведь на сцену не по коэффициенту интеллекта отбирают.
- Ну так уж и все. А Милена Божич? У нее ведь докторская степень по биологии, - спросил Рагоза.
- Божич - это исключение, - сказал Лагач.
Тем временем по радио началась новая песня. Ее душевно гундосил бодрый баритончик:
…Поднимем стаканчик граненый
Откусим огурчик соленый
Друг другу о жизни расскажем не спеша.
И благом наполнится душа!
Лагач потянулся и выключил радио. - Посмотрите пока лучше сопутствующую информацию по адресу. Скоро уже подъедем. План здания и прилегающих улиц. И прочее…
Роман ввел адрес в бортовой компьютер и вывел план здания. Рагоза наклонился вперед и, ухватившись за подголовник переднего сиденья, тоже стал смотреть. На плане красовался стандартный типовой многоэтажник довоенной постройки, прозванный в народе «муравейником».
- Так, девятый этаж… Окна только во двор… Два выхода на улицу… Один на этаж, - бормотал Рагоза, глядя, как Роман вертит по экрану трехмерную схему. - Пожарных лестниц, водосточных труб и балконов рядом с окнами квартиры нет.
- Потенциально опасные субъекты? - спросил Лагач.
- Секунду… - Роман убрал схему и набрал запрос. - Так, квартира 153, только что из мест лишения, восемь лет за вооруженный грабеж, на испытательном сроке… А вот два зарегистрированных упыря живут этажом ниже. 328-я и 345-я квартиры соответственно…
- Приводы есть?
- Нет, хотя у второго большая задолженность по коммунальным счетам.
- Коммунальные счета - не наша вахта. Что по криминалу?
- Чистые. Не привлекались. Больше никого.
- Хорошо.
Лагач тормознул машину и припарковался у тротуара, на углу здания. Некоторое время сидел, молча поглаживая руль, наконец вздохнул и сказал:
- Приехали. Наш дом за этим углом.
Роман вслед за Рагозой выбрался из машины и захлопнул дверь. Лагач вылез последним. Он подошел к багажнику, открыл его и, покопавшись, начал доставать сложенные бронежилеты, которые они захватили в участке.
- Давайте обрядимся, мало ли что…
Роман нахлобучил на себя тяжеленькую обновку, которую передал Лагач, застегнул липучки по бокам и сразу почувствовал себя не в пример уверенней. Сам Лагач тоже надел бронежилет, правда ему тот оказался маловат, едва липучки дотянулись. Роман и Рагоза посмотрели на Лагача и прыснули.
- Лагач, зачем он тебе? - спросил Рагоза. - Все равно, кроме пупка, ничего не закрывает.
- Ну-ну, - пробурчал Лагач. - Кто ж виноват, что весь пошив заточен под таких малохольных, как вы… Вот, Милан, возьми-ка ружье.
Рагоза склонился к багажнику и вытащил оттуда злодейского вида агрегат, один вид которого мог отбить у преступников всякую охоту к сопротивлению.
- Это русская «Сайга», - пояснил Лагач, - стреляет двенадцатым калибром. Здесь почти все как у Калашникова, так что разберешься. Магазины по карманам распихай… Вот эти с дробью, а здесь - металлическая пыль для вышибания замков.
- Ты нас как на войну готовишь, - пропыхтел Рагоза, затариваясь магазинами.
- Это лишним никогда не будет, - вздохнул Лагач. - Я вообще был против сюда ехать. У меня рисковать нет никакого желания. Вызвали бы спецназ, пусть бы он и проверял.
- А может, тебе еще и пару ядерных ракет подвезти? - фыркнул Рагоза. - Кто ж нам его для проверки адреса даст? Они и так весь день по реальным вызовам как савраски бегают…
- Ну, значит, бери ружье и не бухти. Так, что еще… Идентификационные карты надо повесить так, чтобы было видно… Готовы?
- Готовы! - отрапортовали Роман и Рагоза в один Голос.
- Тогда пошли, что ли, - как-то неуверенно сказал Лагач. Вышел за угол и пошел к дому.
Роман и Рагоза потрусили за ним.
Они вошли в просторный холл, отделенный от двора стеклянной стеной из толстых зеленых плиток. Свет ночных фонарей со двора, проходя через плитки, отбрасывал на холл зеленоватые отсветы и создавал впечатление аквариума. Лагач подошел к перегородке, которая отделяла место консьержа от холла, перегнулся и провел пальцем по столу.
- Пылища… Сто лет уже никто не сидел, - объявил он.
- Кто останется внизу? - спросил Рагоза.
- Никто, - ответил Лагач. - Нас и так всего трое. Пойдем по лестнице.
- А лифт? - спросил Рагоза.
Лагач подошел к лифту и вставил между створками зажигалку.
- Учитесь, - ухмыльнулся он. - Теперь мимо нас никто не пройдет.
- Этаж девятый? - уточнил Роман.
- Да.
- Жалко, что нельзя вот так зажигалкой лестницу перекрыть, - глубокомысленно изрек Рагоза. - Тогда бы мы на лифте поехали…
По лестнице шли друг за другом. Впереди Рагоза с дробовиком, за ним Роман. Лагач замыкал.
- Ироды, да что же это делается! Опять лифт сломали! - донеслось сверху, когда они одолевали четвертый пролет. Голос был женским и крикливым. - Ни спуститься, ни подняться как белым людям! Недели не прошло, как чинили, и опять, как папуасам, ноги трудить! Яцек, если я узнаю, что это ты в лифте катаешься, я тебе все уши откручу!
- Упс! - сказал Лагач. - Поторопимся, пока она весь дом на ноги не подняла.
Они прибавили ходу.
- Куда теперь? - спросил Рагоза, когда они выбрались на площадку девятого этажа.
- По коридору налево, - Лагач заглянул в свой браслет и осторожно выглянул с лестницы в коридор.
- Ну что там? - прошептал Рагоза.
- Хватит сопеть мне в ухо… - отозвался Лагач. - Пусто. Пошли.

Предыдущая страница 11 Следующая страница


Корну 12

Роман вслед за ними выбрался в коридор. С двух сторон располагались одинаковые двери, на полу лежал потертый палас, тускло светили пыльные плафоны. Людей не было.
- 221, 222, 223… считал Рагоза номерки на дверях по мере продвижения. - …224, 225, вот наша дверь.
Остановились рядом с дверью.
- Значит, так, - Лагач перешел на шепот. - Осторожно звоним в дверь, если не открывают - вышибаем к чертовой матери.
- А если окажется, что старичок нам лапши на уши навешал? - спросил Роман.
Лагач покривился.
- Тогда управление полиции заплатит за выбитую дверь, а нам с вами намылят загривки. Надеюсь, твой старичок ничего не напутал и ты все правильно расслышал… В любом случае, пока у нас нет никаких оснований вышибать двери. Сперва надо попробовать войти по мирному.
- Погоди, - Роман, которому предыдущие приключения изрядно добавили осторожности, положил ему руку на плечо. - А что, если этих, которые внутри, много?
Кого Роман имел в виду под словом «этих», спроси его сейчас - он и сам бы не смог толком сказать. Пока они ехали сюда, в его голове роилось сотни вариантов того, что могло находиться по адресу, указанному лже-юристом. Самым вероятным ему представлялся чемодан жуткого компромата на каких-нибудь известных людей, но вот кто должен был охранять эту гремучую информацию, он представлял смутно. С одной стороны, «доктор» ничего не сказал о том, что указанный им адрес могут охранять. А с другой, старичок, между прочим, был им не кум и не сват, и команда его, когда их задерживали, стрелять по полиции начала без всяких раздумий… В общем, Роман не представлял потенциальных злодеев, но тем они для него становились страшнее и опаснее. Лагач, видимо, рассуждал примерно так же, поэтому, когда Роман озадачил его вопросом, тот переступил с ноги на ногу и в глазах его отразилась некоторая неуверенность. Роман вспомнил, что, несмотря на то, что до этого момента Лагач фактически руководил их действиями, он по сути, как и они, такой же выпускник ускоренного курса.
- Ты уже когда-нибудь входил вот так в квартиру? - спросил Роман.
- Ни разу, - признался Лагач.
- Ой, ребята, что бы вы без меня делали, - покачал головой Рагоза. - Вот, смотрите, что я еще в участке захватил.
Он залез в нагрудный карман бронежилета и вытащил оттуда небольшой цилиндрический предмет.
- Граната! - прошептал Лагач.
Роман тоже узнал. Такие гранаты им показывали в академии. Это была «Аврора» местного производства. При взрыве она давала очень громкий хлопок и ярчайшую вспышку, которые на несколько секунд могли ввести человека в состояние полного ступора. Такое спецсредство полиция активно применяла для неожиданного захвата преступников. Впрочем, сам Роман видел ее только в ознакомительном порядке, и пользоваться такими гранатами его никто не учил.
- Точно, граната, - кивнул Рагоза с довольным видом. - Кинем внутрь, и пока они там будут дерьмо из штанов вываливать, мы их тепленькими возьмем.
- Это может сработать, - кивнул Роман. - Значит, если придется вышибать дверь, сразу кидай внутрь гранату.
- Кто, я? - Рагоза с испугом воззрился на Романа. - Ты что, спятил? Я же их до смерти боюсь!
Роман тяжело посмотрел на Рагозу. Рагоза таращился в ответ. Молчали.
- Какого черта ты потащил с собой гранату, если не умеешь ею пользоваться?! наконец шепотом взорвался Роман.
- А чего там уметь-то? - удивился Рагоза. - Колечко дернул - и все дела. На, держи.
- Когда все это закончится, Миран, я тебя задушу, - пообещал Роман. - Ладно, давай сюда свою бомбу.
- Может, я брошу? - предложил Лагач.
- У меня и для тебя найдется, - обрадовался Рагоза и извлек вторую гранату.
- А ты проходил курс? - спросил Роман у Лагача.
- Нет.
- Тогда уж я за бомбардира, а ты вышибай дверь. С твоими размерами это сподручнее. - Роман забрал у Рагозы и вторую гранату. - Ладно, сделаем так, стучим, представляемся, если не открывают или еще что - Миран, стреляешь в петли, а Павел вышибает.
- А, секунду. - Рагоза вытащил из ружья магазин, передернул затвор и зарядил ружье патронами со спрессованной металлической пыльцой. - А если Лагач не сможет с первого раза выбить дверь? - спросил он, возясь с ружьем.
- Выбью, - угрюмо пообещал Лагач, посмотрел на дверь как на своего личного врага, повел могучими плечами, и стало ясно - выбьет.
- Значит, Лагач вышибает дверь, а я забрасываю внутрь гранату, дальше по ситуации. Ну что, все согласны?
- Да! - прошептал Рагоза, а Лагач кивнул.
- Хорошо… Кто-нибудь знает, сколько секунд у запала «Авроры» задержка перед взрывом?
- Шесть, - сказал Рагоза.
- Четыре, - сказал Лагач.
- Черт, и я не помню… - Роман тряхнул головой. - Ладно, это уже не смешно, топчемся здесь, как старые бабы… Давайте начинать.
Рагоза подтянулся к двери и показал - готов. Лагач взвел курок своего револьвера. Роман взял гранату и потянул за кольцо зубами, как он это видел в каком-то фильме, но тугое кольцо почему-то не поддавалось, наоборот, что-то нехорошо хрустнуло в зубах. Тогда он перехватил пистолет и просунул в кольцо указательный палец. Усики медленно разжались, и чека отделилась.
- Кольцо не выбрасывай, - прошептал Лагач. - Вдруг там нет никого.
Роман кивнул и спровадил кольцо в карман. Глубоко выдохнул, поднял руку и позвонил.
- Кто там? - через некоторое время произнес женский голос из-за двери.
- Полиция! Откройте пожалуйста, - произнес Лагач, прижавшись к косяку.
Щелкнул замок, и дверь приоткрылась, удерживаемая цепочкой. В щели показалась пожилая полная женщина, а снизу высунулась плоская мордочка персидской кошки.
- Покажите удостоверение, - потребовала женщина.
Лагач свободной рукой продемонстрировал карту.
- Ну и сколько можно вас ждать? - спросила женщина.
Роман, Лагач и Рагоза переглянулись. - Вы нас ждали, госпожа? - наконец спросил Лагач.
- И за что только я, спрашивается, плачу налоги? - Женщина щелкнула цепочкой и, открыв дверь, с вызовом уставилась на Лагача. Роман знаком показал Рагозе, мол, не расслабляйся. - Он спрашивает, ждала ли я? - охнула женщина. - Конечно, не ждала!
- Так вы не ждали? - переспросил сбитый с толку Лагач.
- Уже перестала! - объявила женщина. - Дождешься вас, как же! Это уму непостижимо! Я уже которую неделю вам звоню. Постыдились бы! И это, по-вашему, называется «работа»? Куда только ваше начальство смотрит!
- Погодите-погодите, госпожа. - Лагач окончательно запутался. - Вы вызывали полицию?
Женщина замолчала. Несколько минут казалось, что сейчас ее хватит Кондрат, она только пучила глаза и пыхтела, но наконец плотину начало прорывать.
- Да вы!.. Вы что!.. Да я на вас!.. Ну вы уже совсем!..
- Погодите, погодите, - Лагач развел руки, всем своим видом призывая к компромиссам. - Поймите, госпожа, не мы принимаем вызовы от населения, это дело диспетчера. Вы вызывали полицию - и вот мы здесь. А… зачем вы нас вызывали?
Женщина еще немного попыхтела и успокоилась. Кошка вышла из квартиры и потерлась о штанину Лагача.
- Из-за соседей, - наконец сказала женщина, понизив голос.
- Из-за соседей?
- Да. То в квартире несколько лет никто не жил. Еще когда я сюда приехала, квартира стояла пустая. А потом вдруг появляются жильцы, ходят туда сюда и все разные. Мужики и девки. А рожи-то, рожи! А вчера вообще, - женщина еще больше понизила голос, и Лагачу пришлось наклониться, чтобы ее услышать, - труп тащили.
- Вы видели, как из квартиры вытаскивали труп?
- Да не вытаскивали, а вносили.
- Вносили внутрь квартиры? - недоверчиво спросил Лагач.
- Ну да.
Лагач поглядел на товарищей и скорчил постную рожу. Роман его понял. Одно дело, когда кто-то пытается избавиться от трупа и выносит его из квартиры, но тащить его внутрь…
- А почему вы решили, что это труп? - спросил Лагач.
- Ну так а что это, по-вашему? Два бугая затаскивают в квартиру третьего, а у того ноги по полу волочатся. Меня Маркиза разбудила, - женщина показала на кошку, - захотелось ей выйти среди ночи, она у меня такая. Хорошо, что я в глазок поглядела… Мне теперь вообще страшно кошку выпускать!
- А может, он пьяный был?
- Пьяный, скажите на милость! А зачем пьяному мешок на голове?
- Мешок? - насторожился Лагач. - Какая это, вы говорите, квартира?
- Так вот, двести двадцать третья, как раз напротив моей, - указала женщина обвиняющим жестом в дверь за спиной Лагача.
Роман взглянул на искомую дверь и начал проворачиваться к ней, но не успел. Дверь в двести двадцать третью рывком распахнулась, и на пороге возникло несколько фигур в темной одежде с пистолетами-пулеметами в руках. Голову пришельцев венчали глухие шапочки с прорезями под глаза. Сзади вскрикнула женщина и захлопнулась дверь.
- Ой, - сказал Роман.
Стоявший первым человек в черном вскинул пистолет-пулемет.
Спасибо Рагозе, как только за спиной скрипнула открывающаяся дверь, он развернулся и, не раздумывая, от пояса пальнул туда из своей Сайги. Человека в темном отшвырнуло обратно в квартиру на других «масок», перекрывая им линию огня. Шапочку и верхнюю часть куртки с него снесло клочьями, но он не упал, а только завопил, вцепившись руками в окровавленное лицо. Роман вспомнил, что в ружье у Рагозы были заряды из спрессованной пыльцы… - Отвали!.. отчаянно рявкнул один из «масок», отпихивая в сторону пострадавшего товарища.
В этот момент, вышибая все мысли из головы, дважды грохнул револьвер Лагача, и раненный, не переставая вопить, начал оседать по стене. Роман тоже рефлекторно вскинул правую руку, но в ней вместо пистолета почему-то оказался какой-то цилиндр.
«Граната!» - мелькнуло у него в голове, и Роман неловко швырнул цилиндр прямо в темноту квартиры, а сам отскочил от проема в сторону. Лагач и Рагоза сделали это с другой стороны. И вовремя - из квартиры ударила очередь, Роман, прижавшись к стене, увидел, что дверь напротив пошла дырками, и понадеялся, что любительнице персидских кошек хватило ума сейчас не смотреть в глазок… Он перехватил пистолет в правую руку, а левой вытащил вторую гранату и дернул чеку, мысля отправить ее вслед за первой. Но в этот момент его первая граната, выброшенная чьим-то метким пинком, вылетела обратно из квартиры, стукнулась в разбитую дверь напротив, отскочила на пол и завертелась, попыхивая легким дымком.

Роман даже не успел ужаснуться, только рывком сжало все внутри и электрическим током проскользнуло в мозгу непечатное. Он увидел перекошенное лицо Лагача и рванулся в сторону, инстинктивно закрываясь руками.
Вспыхнула сверхновая звезда, и мир перестал существовать.
Только много позже Роман сообразил, что их всех тогда спасло. Когда грохнула первая граната, он ослеп, оглох и выронил из рук все, что держал. В том числе и вторую гранату без чеки, запал которой через четыре секунды исправно сработал на подрыв. Ничего нового к состоянию Романа, Лагача и Рагозы второй взрыв уже не добавил, зато ребят, которые после первого взрыва рванулись из квартиры на прорыв, накрыло по полной.

* * *

Сознание вернулось рывком, словно шторку сдернули. Конечно, это не было божественное исцеление, в ушах гудело, а глаза разъедало собственными слезами. Он ничего не видел и полностью потерял ориентировку в пространстве, но инстинкт говорил, что сейчас нельзя оставаться на месте, что нужно двигаться хоть куда-нибудь. Роман поднялся на четвереньки и пополз куда-то, но почти сразу что-то с огромной силой стукнуло его в лоб, он кубарем отлетел назад, ударился затылком о стену и замер, ощущая только собственное дыхание. Сейчас он был абсолютно беспомощен, и это ощущение было ужасно.
Первым вернулся слух.
- Ребята! Я одного поймал, навались! - надрывался кто-то совсем рядом, и хоть слышалось это как через несколько слоев ваты, Роман узнал голос Лагача.
- Идиот!.. Ты меня держишь… - это уже хрипел Рагоза. - Да пусти же ты, медведь!
Вернулось и зрение.
Роман, смаргивая слезу, огляделся. Ему почему-то казалось, что прошло много времени и преступники должны были давно скрыться, но теперь он увидел, что они еще на этаже и двигаются к выходу. Было их трое, и, видимо, им тоже здорово досталось. Двое, шатаясь, шли впереди, и было непонятно, кто из них кого поддерживает. Третий чуть позади, спотыкаясь, но довольно бодро двигался на ощупь, перебирая рукам по стене. Роман взглядом отыскал на полу свой пистолет, подполз к нему, прицелился и, стараясь не обращать внимания на кругаля, которые выписывали мушка и целик, выстрелил.
Промах. Двое впереди вздрогнули, прибавили ходу и скрылись на лестничной площадке, а последний обернулся и огрызнулся очередью. Видимо, от взрыва в голове Романа что-то повернулось, потому что сейчас его совсем не испугало близкое шуршание пуль и разлетевшийся на куски плафон над головой. Из-за спины бухнул револьвер Лагача, «маска» покачнулся, но снова попытался вскинуть автомат. Роман прислонился к стене, тщательно прицелился и дважды нажал на спуск. В груди у человека в темном появилось еще два отверстия, однако он все равно пытался направить на них оружие. Правда, движения его уже были медленными, руки он поднимал толчками, будто испорченный механизм.
- Да что же это… - пробормотал Роман. - Он снова прицелился и начал выпускать в «маску» пуля за пулей. Сзади ему вторил револьвер Лагача. У него оставалось еще шесть пуль, у Лагача четыре. Мимо не прошла ни одна. Человек в конце коридора превратился в решето. И только после этого он выронил свой автомат, сполз спиной по стене и замер.
Роман поднялся на ноги, перезарядил пистолет и, пошатываясь, пошел к «маске».
Гранатное обалдение уходило, и это было похоже на то, как если бы отошел наркоз. Болело все. Чувство было такое, будто его прокрутили через мясорубку. В ушах звонко гудело, и если бы он постарался, то, наверно смог бы сосчитать свой пульс, потому что сейчас тот вполне отчетливо отдавался в голове тягучими толчками. Глаза слезились, окружающий мир периодически терял четкость. Он подошел к «маске» и отшвырнул от него автомат.
Сзади подошел Лагач и зашевелил губами. По выражению лица Роман понял, что он что-то спросил.
- Говори громче… Я не слышу…
- Ты в порядке?!
- Нет… - честно ответил Роман.
Лагач понимающе кивнул.
- А этот?!
- Готов… Слушай, Лагач. Надо за остальными бежать.
- Оставь. - Лагач махнул рукой. - Упустили.
- Черт, нескладно все как… А где Рагоза?
- Да здесь я.
Рагоза, прихрамывая, с кислым лицом тащился к ним по коридору.
- Зацепило? - спросил Роман.
- Ага, - кивнул Рагоза. - Лагач меня зацепил. Вцепился в ногу, бугай чертов, как клещ… А у тебя на лбу что?
- А что? - Роман потрогал лоб. Там и вправду саднило.
- На, погляди. - Рагоза развернул его к пыльному зеркалу, которое висело на стене коридора.
Роман посмотрел и увидел, что на лбу у него пропечатался отчетливый след ребристого каблука с загадочной надписью «54 туршраМ». Вот что, оказывается, его стукнуло, когда он вслепую метался по коридору на четвереньках!
- Признавайтесь, черти, кто носит «Маршрут» сорок пятого размера? - Роман оглядел помятых сослуживцев.
Лагач смущенно кашлянул.
- Понятно, - пробормотал Роман.
Рагоза ткнул Лагача кулаком в бок.
- Если бы ты, увалень, столько же старания не к своим коллегам, а к врагам приложил… ни один бы не ушел.
- Ну я ж не нарочно, - смущенно засопел Лагач.
- Ладно… - Рагоза махнул рукой. - А ты, Роман, разузнай, где находится эта самая фирма «Маршрут».
- Зачем? - удивился Роман.
- Они тебе теперь денег должны. Сколько сейчас за размещение рекламы полагается?
Роман еще взглянул на свое отражение в зеркале и вдруг неожиданно для себя засмеялся. Рагоза и Лагач удивленно посмотрели на него, но потом пробрало и их, прыснули. Некоторое время они стояли и смеялись. И хотя Роман чувствовал, что смех этот ненормальный, - какой-то мелкий и дребезжащий, да еще запах пороха не рассеялся, но остановиться некоторое время не мог. Но, странное дело, когда эта неуместная вспышка веселости закончилась, он почувствовал облегчение.
Последним закончил гоготать Лагач. Он еще несколько раз хрюкнул напоследок и умолк. Потом посмотрел на Рагозу и Романа с укоризной.
- Милан, сообщи в участок, - сказал он Рагозе. - Пошли, надо квартиру осмотреть.
В квартиру входили осторожно. Запал веселья уже прошел, потому сообразили, что внутри мог кто-нибудь и затаиться. Но никакого сопротивления они не встретили. В коридоре, у входа, раскинув руки, лежал еще один «маска», тот самый, что напоролся на ружье Рагозы. А в комнате… - Ребята, сюда! - Лагач, который шел первым, рванулся внутрь. Рагоза и Роман заскочили следом.
Комната была большая и в общем неплохо обставленная, но какая-то неуютная и нежилая. Стояли там диван, шкаф, стол, но не было ни одной личной вещи, свидетельствующей о склонностях жильцов. Открытое окно похлопывало рамой, и сквозняк шевелил наполовину сорванную занавеску. А в центре комнаты, на стуле, скрючившись сидел человек с заведенными назад руками. Голова его свешивалась вниз, упавшие пряди волос падали на плечо, а белая рубашка уже совсем набухла от крови. Кто-то перечеркнул человека очередью из автомата. Роман обошел вокруг человека и увидел, что руки у того прикованы сзади к стулу двумя парами наручников.
На столе лежали россыпью несколько одноразовых шприцев и ампулы. Лагач аккуратно подцепил одну за верхушку и донце.
- Немаркированная, - сообщил он, осмотрев ампулу на фоне окна. - Милан, здесь несколько пустых, посмотри, у трупа есть следы уколов на руках?
- Как всегда, самое приятное - Милану, - проворчал Рагоза и, стараясь не запачкаться в луже крови, которая натекла под стулом, взял человека за руку.
Тот зашевелился, слабо застонал.
- Еще живой! - присвистнул Рагоза.
- Черт, надо скорую. - Лагач начал набирать код вызова на браслете.
Человек поднял голову и попытался сфокусировать взгляд на присевшем перед ним Рагозе. Старался что-то сказать, но вместо слов у него выходили только кровавые пузыри. Потом голова его снова свесилась на плечо. Рагоза положил пальцы на шею прикованному и некоторое время пытался прощупать пульс, потом повернулся к Лагачу:
- Отбой на скорую.
- Да я и не успел. - Лагач оставил в покое браслет. - Что он там тебе сказать пытался?

Предыдущая страница 12 Следующая страница


13 Лев Соколов

- Я ничего не разобрал. - Рагоза поднялся с корточек. - Что-то пытался… Ну просто замечательно. С трупа начали, к трупу и пришли. И опять ни шиша не знаем.
- Круговорот, - согласился Лагач. - Ты, Миран, философски к этому относись.
- Да иди ты знаешь куда со своей философией, - буркнул Рагоза.
В этот момент от двери послышался голос:
- Добрый день, господа.
Детективы обернулись и увидели, что в дверях стоит давешний знакомый, тот самый тип из СНБ, что забрал у них арестованных из участка. Из-за его спины выскочило несколько фигур в серых комбинезонах, в разгрузочных жилетах, с автоматами и растеклись по комнате. Один из пришельцев подошел к трупу, привязанному к стулу, и положил ему руку на шею, как это недавно делал Рагоза.
- Готов, но еще совсем теплый, - сообщил он предводителю.
Детективы некоторое время молча пялились, переваривая это нежданное появление. Наконец заговорил Рагоза.
- А - вы - что - здесь - делаете? - он так и задал этот вопрос с отчетливыми паузами между каждым словом, и Роман понял, что тот, должно быть, здорово разозлился. - Наверно, мимо проходили, заскочили на огонек?
- Я бы солгал, если бы так ответил коллега, - мимолетно улыбнулся эсэнбэшник. - Нас вывел сюда тот самый старик, которого мы забрали у вас в участке.
Он… несколько оптимистично оценивал свои возможности по сопротивлению современным препаратам. Проблема ведь, знаете ли, не в том, чтобы заставить человека говорить, а в том, чтобы задать правильные вопросы. Это единственное, чего не учел наш старичок, но идея у него, надо признать, была красивая.
- Вы о чем? - прищурился Рагоза. - Какая идея?
- А вы еще не поняли? - удивился человек в плаще.
- Чего не поняли? - спросил снова Рагоза, но Роман мог подписаться под этим вопросом.
Человек посмотрел на стоящих перед ним детективов, видимо обдумывая, как им ответить.
- Старик вас элементарно использовал. Когда он увидел, кто приехал за ним в участок, он понял, что мы вытянем из него все. В том числе, - человек в плаще обвел комнату рукой, - и адреса, где могут находиться его друзья. И тогда ему в голову пришла замечательная идея - почему бы не использовать вечный антагонизм между полицией и СНБ? Почему бы не заставить полицию поработать на себя, чтобы предупредить своих? Он выдает полиции адресок, практически правдивый, улица, дом, этаж - все совпадает, за одним исключением - квартиру он дает не ту, где засели его дружки, а напротив. И героические детективы, радуясь возможности утереть нос бесцеремонным эсэнбэшникам, которые забирают у них подозреваемых, мчатся туда, блестя значками и оружием. По указанному им адресу они, естественно, устраивают шумную возню с проверкой, и если бы в квартире случайно не оказалось не в меру бдительной соседки…
Рагоза запустил пятерню в волосы и застонал:
- Поимели нас… Ой как поимели…
- Это несколько физиологическое определение, - пожал плечами эсэнбэшник, - но в принципе можно и так сказать. Впрочем, если это вас утешит, стреляете вы явно лучше, чем соображаете. Это еще один факт, который недооценил старик.
- Двое все равно убежали, - нехотя признался Рагоза.
- Мы их встретили внизу, - ответил человек в плаще. - Одного застрелили, второй убежал. Наши люди не успели разгрузиться. Вот если бы вы их не вспугнули…
- Вот если бы вы поделились информацией… - парировал Рагоза. Похоже, он уже пришел в себя.
- Подождите… - Роман поглядел на эсэнбэшника. - В конце концов, кто они? Старик и эти.
- Об этом мы сможем поговорить позже, а сейчас по существу. - Человек в плаще внимательно посмотрел на Рагозу. - Мы перехватили ваш вызов скорой, значит, когда вы вошли в квартиру, пленный был еще жив.
- Был, - ответил Рагоза.
- Он успел что-нибудь вам сказать перед смертью?
- Нет.
- Это точно?
- Ни слова, это точно. Он почти сразу умер, - вмешался Лагач.
Человек в плаще посмотрел на него и кивнул.
- Ну ладно. К этому мы еще вернемся позднее. Если будет необходимость… - Человек в плаще подошел к перевернутому стулу.
- Ладно, господа. Попрошу выйти со мной, а здесь пока наши эксперты поработают.

* * *

Во дворе стояло насколько микроавтобусов, рядом с ними переговаривались люди в гражданском. Спецназ СНБ грузился в собственный автобус, и, видимо, уже готовился к отъезду. Через окна было видно, как солдаты с удовольствием снимали с голов тяжелые шлемы и расстегивали жилеты.
Майор, который шел впереди, остановился, обернулся к шедшим за ним детективам.
- Ну что, господа, я полагаю, что за время нашего непродолжительного знакомства у вас накопилось ко мне некоторое количество вопросов.
- Еще какое! - воскликнул Рагоза. - Например…
- Я так и думал, - успокаивающе кивнул майор. - Вполне понимаю ваше любопытство. Однако сейчас я несколько занят. Посему предлагаю перенести разговор на завтра. Скажем, завтра к шести вечера. Где находится городское управление моей службы, знаете?
- Знаем, - кивнул Лагач.
- Тогда к двум часам подходите к КПП, ваше начальство я извещу. Скажите, что вас ждет майор Петер Виннеке. Вас проводят. До встречи, господа.
Майор кивнул детективам и отправился к автобусам.
Лагач проводил его взглядом и повернулся к Роману и Рагозе.
- Ну, что скажете?
- А чего говорить-то, - Рагоза покривился. - Облажались мы, конечно, грандиозно.
- Между прочим, если бы этот майор с самого начала не наводил тень на плетень, мы бы сюда не полезли, - сказал Роман. - Так что не знаю как вы, а я вовсе не собираюсь со стыда помирать.
- А-а-а, - махнул рукой Рагоза. - День какой-то сегодня… - Я это еще с утра почувствовал, когда кофе себе на брюки опрокинул… Все сегодня не так. Да еще уборщики, сволочи, не работают ни хрена! Что они тут контейнеры посреди двора понаставили?! Рагоза, похоже, нашел выход раздражению и мощно зафутболил ногой стоявший посредине двора мусорник. Контейнер звонко загудел, и стоявшие недалеко уэнбэшники оглянулись.
- Ладно, Миран, пойдем отсюда, - Лагач потянул его за руку. - Если тебе нужно стравить пар, попинаешь другое помойное ведро, не на виду у этих.
- Погодите, - Роман вскинул руку. - Там кто-то есть.
- Где? - спросил Лагач.
- Там, в контейнере. Кто-то вскрикнул, когда Рагоза его пнул.
- Я ничего не слышу, - сказал Лагач.
- Да говорю тебе, там кто-то есть. - Роман вытащил пистолет.
- Послушайте ребята пойдем отсюда, - Рагоза взглянул на уэнбэшников, которые с интересом наблюдали за ними со стороны. - Над нами и так теперь пол-города будет смеяться. Я не хочу добавлять к этому анекдот о том, как мы выкуривали крысу из мусорного бачка. Ради бога, Роман, убери пушку. Ну нет здесь никого. - Рагоза подощел и брезгливо приподнял крышку. - На, убеди… - он застыл на полуслове и вытаращился на то, что находилось в контейнере.
Роман и Лагач подошли и заглянули. Внутри контейнера на мешках с мусором сидела девушка. Двумя руками она судорожно сжимала сумочку. Синее пальто ее было чем-то измазано, голову украшал сдвинутый набок берет, а берет, в свою очередь, венчала потемневшая банановая кожура.
- Сударыня, вы что здесь делаете? - спросил Лагач.
- А вы? - испуганно, но в то же время с вызовом спросила девушка.
- Я… - Похоже, этот простой вопрос несколько сбил с толку Лагача, но он быстро опомнился. - Полиция, госпожа. Проводим с СНБ хм-хм… совместную спецоперацию по обезвреживанию опасных преступников. Я повторяю свой вопрос, что вы здесь делаете?
- Вы что, не видите? Я здесь сижу.
- Это я понимаю, - терпеливо ответил Лагач. - Я имею в виду, почему вы сидите в мусорном бачке?
- А что прикажете делать, если на вас вдруг выскакивают два бугая с автоматами? - спросила девушка.
- На вас напали?
- Да. То есть нет. Почти. Я, понимаете ли, в гости к подруге… Решила проскочить через двор. И тут из здания выскакивают эти двое… Слава богу, я всегда быстро соображала, тут же все поняла и забралась в бачок.
- А что, получше укрытия не нашлось? - хмыкнул Лагач.
- Сперва я хотела убежать, - сказала девушка. - Но когда обернулась, увидела, что сзади тоже несется какая-то вооруженная толпа. Я оказалась между ними, понимаете?
- И вы залезли в мусорник?
- Я бы спряталась за вашу широкую спину, если бы вы появились вовремя, - парировала девушка, - но за неимением пришлось лезть в бачок.
- И вас никто не увидел? Вы их видели, а они вас нет?
- Да уж, видимо, нет, раз я здесь отсиделась.
Рагоза оттянул Лагача и прошептал на ухо:
- Смотри, лампа здесь разбита, а фасад здания и проход, наоборот, ярко освещены. Неудивительно, если ее никто не видел.
- М-да… - Лагач кивнул Рагозе, а потом снова повернулся к девушке. - Госпожа, предъявите, пожалуйста, документы.
- Пожалуйста, - девушка залезла в сумочку и отдала Лагачу паспортную карту.
Лагач сличил фото и провел картой над своим браслетом. Тот пискнул, подтвердив подлинность. - Марта Флавиан?
- У вас же моя карта в руках. И что вы так на меня смотрите? Вы меня в чем-то подозреваете?
- Кожуру от банана с головы снимите, - пробурчал Лагач.
- Тьфу, гадость какая…
- Имя и адрес подруги?
- Какой?
- К которой шли.
- Калерия Фогель. Лесной переулок, 12.
- Рагоза, проверь… Она вас ждала?
- Нет, но у нее ночная работа на дому, поэтому она всегда рада, если я к ней заскакиваю.
- Проживает по указанному адресу, - кивнул Рагоза, заглянув в браслет.
- А вы всегда по ночам пешком через двор ходите?
- У меня машина сломалась, и вообще… Я не понимаю, это что, допрос?
Рагоза кивнул Лагачу и Роману:
- Отойдем-ка пошептаться. А вы, госпожа, посидите пока здесь.
- Еще чего! - возмутилась девушка. - Может, мне еще здесь поселится? Помогите вылезти.
- О, конечно… - несколько смутился Рагоза. - Я имею в виду, не уходите никуда. - Он подал ей руку, и помог выбраться из бака. - Перебрасывайте ногу… вот так.
Отошли в сторону.
- Послушай, Лагач, - сказал Рагоза, когда они отошли на импровизированное совещание. - Ты так за нее взялся… Есть подозрения?
- Сам не знаю… - почесал нос Лагач. - Просто не привык я посреди ночи девушек из мусорных контейнеров извлекать… Какого черта ее на улицу понесло, когда нормальные люди носа не кажут?
- Ну, в конце концов здесь зеленая зона.
- Не знаю… - повторил Лагач. - Мы проводим задержание, а она тут в бачке сидит…
- Так она от наших клиентов и хоронилась.
- Да… Ну я не знаю, у меня рефлекс, раз пряталась - нужно допросить. Кому от этого плохо?
- Тебе нужно больше отдыхать, Павел, - сказал Рагоза. - Ее теперь без тебя до смерти запроверяют… - Он посмотрел в сторону машин СНБ. - Вон наш майор уже идет сюда… А ты, Роман, что скажешь?
- А? - повернулся к нему Роман.
- Хватит на девушку пялиться, что думаешь?
- Я ее знаю, - сказал Роман.
- Откуда? - спросил Лагач.
- Я ее видел пару дней назад. Это моя соседка по новому адресу. У нее квартира напротив моей.
- Опа! - Рагоза засмеялся. - Верно говорят, весь город - большая деревня.
- Ладно, - сказал Лагач. - Идем документы ей вернем.
- Все в порядке? - спросила девушка, когда они подошли.
- Да, - не слишком любезно отозвался Лагач. - Возьмите вашу карту.
К ним от машин приблизился майор.
- А что у вас тут такое, коллеги? - спросил он на подходе. - Я уж отъезжать собирался, и тут мои люди мне говорят, что вы из мусорных контейнеров девушек извлекаете, куда там фокусникам с их шляпочными кроликами… Да еще каких симпатичных! Позвольте узнать, госпожа, а что вы делали в этом контейнере?
- Ой, нет, - пробормотала девушка. - Опять по новой!
- Гражданка говорит, что спряталась там, когда вы арестовывали тех двоих, - пояснил Лагач. - Приняла вас за бандитов и испугалась.
- А, вот так… Мои глубочайшие извинения, - в раскаянье раскинул руки майор. - Нам платят за то, чтобы мы ловили преступников, а не пугали граждан. Документы проверили? - спросил он у Лагача.
- Да, все в порядке.
- Ну так и отпустите ее с миром. А еще лучше, проводите до дома, чтобы худого не случилось. Заодно и проверите, не соврала ли она насчет адреса, - тихонько добавил он Лагачу.
- Не соврала, - так же тихо ответил Лагач. - Вон, мой коллега, оказывается, рядом с ней в одном доме живет.
Майор окинул его быстрым взглядом, и на секунду нахмурился. Лицо стало жестким.
- Надо же, как любопытно… - Он постоял некоторое время, о чем-то размышляя. - Ну хорошо, господа, не смею больше вас задерживать. А завтра жду вас, как договорились. Госпожа… - Он легонько поклонился девушке, развернулся и быстрым шагом ушел к своему микроавтобусу.
- Вот тебе и бдительность… - пробормотал Рагоза.
- Да… - отстранено отозвался Лагач. После того как отошел майор, он тоже о чем-то крепко задумался.
- Ну так чего, по домам? - спросил Рагоза и поглядел на браслет. - Наша смена уже пятнадцать минут как закончилась.
- Да… - снова сказал Лагач. - Давайте, наверно, по домам… - Он сказал это как-то неуверенно, совсем в несвойственной ему манере.
- А с ней что? - спросил Роман, кивнув на девушку.
- Ну а что с ней… - Лагач, потер подбородок. -
Раз уж вы соседи, бери машину и добрось ее домой. Завтра на ней и подъедешь, а твоя колымага пока во дворе участка постоит. Ну а мы с Рагозой на патрульной доберемся до участка, оформим смену, и тоже по домам. - Или вы, госпожа, все еще хотите пойти к подруге? - спросил он девушку.
- В таком виде? - Девушка отдернула свой перемазанный плащ. - Лучше домой. Но я и сама доберусь, не стоит беспокоиться.
- Ничего-ничего, детектив Вица вас довезет, - вежливо, но твердо сказал Лагач, и по его тону стало ясно, что отказываться не стоит.
Девушка пожала плечами:
- Раз вы так настаиваете…

Предыдущая страница 13 Следующая страница


Корну 14

* * *

Машина ехала по ночному проспекту. По лобовому стеклу скользили отсветы уличных фонарей и редких встречных машин. Роман отвлекся от дороги и посмотрел на девушку. Она сидела, облокотившись на дверцу, и, отвернувшись от него, смотрела в окно.
- Не обижайтесь на моего товарища, - сказал Роман. - Он просто делал свою работу.
- Вы о том бугае? - Девушка повернулась к нему.
- Да. О Лагаче.
- Да ладно. Спасибо хоть не арестовал.
- Зря вы так.
Девушка тряхнула головой и откинула со лба нависшую прядь.
- Извините. Нервы сегодня ни к черту. В конце концов, не каждый день тебя так пугают, что приходишь в себя только в помойке.
- А вы находчивая. Не каждый на вашем месте сообразил бы, что делать.
- Никакая я не находчивая. Я же говорю, испугалась так, что пришла в себя уже внутри этого ящика. Оно само как-то получилось. Боже, ну и запах!..
- Кто-то в этом доме любит селедку.
- Да уж… Даже противно сидеть рядом с собой. Я приоткрою окно?
- Конечно.
- Уф, так намного лучше… - сказала она, когда в машину ворвался свежий воздух. - А эти двое, с пулеметами, кто они?
Роман подумал, как лучше ответить. Как-то стыдно было признаваться, что он не имеет понятия, за кем бегает уже целых три дня…
- Очень опасные люди, - наконец очень серьезно произнес он. (И даже не соврал, действительно ведь опасные - чуть их всех в том доме не перестреляли.)
- Ясно. Хотя… ничего не ясно. Вы не имеете права говорить?
- Да, это закрытая информация, - обрадовался Роман.
- А там у дома… На автобусах было написано СНБ, а вы, вы ведь из полиции?
Положительно у нее был талант к неудобным вопросам. Ну не станешь же рассказывать, как их обвел вокруг пальца хитроумный старикан…
- Совместная спецоперация, - брякнул Роман все тем же детективным тоном.
- То есть вы работаете вместе? А зачем? Я думала, эсэнбэшники сами все могут.
- Эхм, так и есть… Но иногда СНБ лучше не привлекать к себе лишнего внимания. - «Что я несу», - подумал Роман. - Одно дело когда к человеку в дверь стучит офицер СНБ, сами понимаете, все сразу начинают думать - шпионы! Национальная безопасность! Романтика! Или наоборот, пугаются люди. Совсем другое, когда приходит простой полицейский. Население относится к этому спокойнее.
«Ну вот, совсем заврался».
- Понятно… Значит, вы вместе с СНБ расследуете это свое суперсверхсекретное дело?
- Ухм, да, в меру сил, - скромно согласился Роман.
- Здорово, прямо как в кино…
- Хе-хе.
- Категории «Б».
- Ну, знаете ли…
- Извините, не удержалась. - Девушка улыбнулась, и Роман почему-то передумал обижаться.
- А вы где работаете? - спросил он.
- Я… - отмахнулась она. - Ничего интересного. Фильтром.
- Кем?
- А, простите, я настолько привыкла к этому корпоративному словечку, что иногда забываюсь. Я работаю в филиале корпорации «Триатроникс». В нашем городе находится штаб-квартира регионального филиала. Тружусь в отделе по связям с общественностью.
- А в чем смысл вашей работы?
- Ну, на имя главы отдела ежедневно приходят сотни писем, в бумажном и электронном виде. Естественно, он не в состоянии прочитать их все лично, поэтому в дело вступаем мы - фильтры. Мы читаем все входящие письма и решаем, какие из них отправить на стол к начальнику, а какие в корзину.
- Непыльная работа.
- Да, если не бояться поглупеть от килограммов ерунды, которые приходится ежедневно читать. Знали бы вы, какие иногда приходят письма…
- Значит, если недовольный обыватель пошлет к вам письмо с жалобой на… Ну хотя бы на то, что корпорация не озабочена сохранением поголовья пингвинов в Африке, его письмо даже не дойдет до босса?
- До босса высоко - до царя далеко. Конечно не дойдет, в этом и состоит задача фильтров. А кроме того…
- Да?
- Кроме того, если ваш обыватель все-таки всколыхнет общественность на борьбу за сохранение поголовья пингвинов, босс всегда сможет ответить, что он и сам давно болел этим вопросом, но виною фильтра письма и в глаза не видел.
- Так ведь тогда проклад… то есть фильтр, он станет козлом отпущения?
- Ну, на моей памяти такого не случалось ни разу, хотя в обеденные перерывы, конечно, циркулируют разные страшные истории. Но все это из области местного фольклора. Вроде байки о клерке, который потерял важный документ, с горя повесился и теперь его призрак ровно в двенадцать часов ночи шарится по чужим столам… У вас в полиции, наверно, тоже что-нибудь подобное рассказывают?
- Признаться, ничего подобного не слышал.
- Как, у вас не рассказывают никакой истории о патрульном, который сто лет назад был понижен в звании, с горя повесился, и теперь его призрак каждую ночь, ровно в двенадцать часов хватает честных граждан?..
- Ничего такого. К тому же ниже патрульного понижать уже некуда.
- Да это я так, к примеру. Никогда бы не подумала, что в полиции служат такие скучные люди.
- Ну почему же скучные. Просто, наверно, у нас будни чуть побогаче на происшествия, чем у вас в офисе, поэтому нам и без фольклора весело.
- Да, правда, - вздохнула девушка. - В офисе с происшествиями беда. Если у подружки петля на чулке образовалась - уже событие.
- Теперь-то вам будет что рассказать.
- Неужели вы думаете, что я буду рассказывать о том, как сама залезла в мусорный контейнер?
- Не станете?
- Да, вы правы, все равно не выдержу и разболтаю.
Роман засмеялся.
- А вы рассказывайте не голую правду, а облагороженную литературную версию. Фантазии вам, гляжу, не занимать, вот и используйте ее по назначению. Кстати, когда вы заговорили о призраке патрульного… Вот когда я был в курсантской школе, припоминаю, ходила там байка о призраке курсанта, который каждую ночь стоит на часах…
- И ровно в двенадцать часов?..
- Естественно.
- Расскажете?
- Как-нибудь в дневное время, уж очень она страшная. И потом, мы почти приехали.
Роман въехал во двор и остановил машину. Лифт наконец-то починили, поэтому до своего этажа они добрались без проблем. Девушка вставила ключ в дверь своей квартиры, открыла ее. Повернулась к Роману.
- Спасибо, что подвезли.
- Да не за что.
- А насчет истории о курсанте - ловлю на слове. - Она улыбнулась. - Доброй ночи, господин детектив.
- Доброй ночи, - сказал Роман. Посмотрел, как она скрылась за дверью. Постоял еще немного. Вздохнул, открыл дверь в свою неосвещенную квартиру и стал нащупывать выключатель на стене.

12 сентября

- Добрый день, герои. - Комиссар Антон Пальфи вошел в комнату детективов, неопределенно улыбнулся и выложил на ближайший письменный стол папку.
Рагоза, Лагач и Роман переглянулись. Пятнадцать минут назад они заступили на утреннюю смену. Утро за окнами полицейского участка было муторным, день начинался уныло, и тут комнату детективов пожаловал своим появлением Пальфи и разом оживил обстановку.
- Что это, господин комиссар? - спросил Рагоза.
- Только что мне звонил начальник городской полиции, наш комиссар-приманер Вятич, - объяснил Пальфи, - и сообщил, что ему звонили из городского управления СНБ, благодарили за неоценимую помощь, оказанную вчера вечером детективами восьмого полицейского участка. Имена сих достославных блюстителей закона: Павел Лагач, Миран Рагоза и Роман Вица. Отчет по вчерашним событиям СНБ прислало и ко мне. Там подробно рассказано, как вы способствовали задержанию опасных преступников. Наш начальник в полном восторге. В последнее время муниципальную полицию шпыняют все кому не лень, и официальная благодарность от «старших братьев» ему бальзам на душу. Наш участок у него теперь в любимчиках… А теперь, может, объясните мне, как вы вчера умудрились оказаться на месте операции СНБ, которую проводил тот же самый майор, который вчера забрал у нас задержанных?
Рагоза, Лагач и Роман переглянулись. Наконец, Лагач собрался и вкратце поведал Пальфи о том, как старичок оставил им адрес, перед тем как его забрали эсэнбэшники, и о том, как они решили этот адрес проверить. Но о том, что старый хитрец их надурил и они сперва сунулись не в ту квартиру, Лагач не сказал ни слова.
- Хм… - Пальфи покачал головой, после того как выслушал историю Лагача. - Молодцы, что хоть втроем поехали… А вообще в следующий раз не суйтесь не в свое дело. Теперь вот, - он показал на принесенные документы, - копия отчета СНБ и официальное предписание. Городское управление СНБ попросило полностью передать дело под их юрисдикцию, с возможностью и в дальнейшем привлекать вас для его расследования. На что размякший от похвалы глава полиции с удовольствием согласился. Следователь, ведущий дело от СНБ, майор Петер Виннеке.
- Я что-то не очень понимаю, - сказал Рагоза.
- Я тоже, - признался Пальфи. - Официально это выглядит как создание совместной следственной бригады. В этом нет ничего из ряда вон выходящего, нормальная практика. Однако вчера днем этот майор у нас дело фактически забрал, а сегодня наоборот… Может, вы вчера его так впечатлили?
Лагач, Рагоза и Роман промолчали.
- Ну как бы то ни было, - продолжил Пальфи, - раз он вас сегодня пригласил, сами у него все разузнаете. Не могу сказать, что мне нравится, что кто-то задействует моих людей. У нас и так работы хватает, но раз это так тешит комиссара-приманера, то можно маленько и пособить эсэнбэшникам.
Комиссар подмигнул и вышел.
Все трое еще некоторое время таращились на закрытую дверь. Рагоза вытащил из кармана пачку сигарет, закинул одну в рот, но не закурил, она так и осталась болтаться в уголке рта. Он схватил отчет, который оставил после себя Пальфи, и пробежал по нему глазами.
- Ребята, я молодой и глупый, - спросил он наконец. - Объясните мне, неразумному. СНБ нас официально благодарит. Про то, как дед нас использовал и как мы облажались, ни сказано не слова. Это вообще что значит?
Он вопросительно посмотрел на Лагача и Романа. Лагач молча развел руками.
- А я, кажется, понял, - сказал Роман. Он крепко задумался.
- Это хорошо, что понял, - вывел его из задумчивости Рагоза. - А как насчет того, чтобы поделиться с коллегами?
- Так они нас просто отстранили от дела, - объяснил свою догадку Роман. - Дали нам пинка под зад, но весьма вежливо, надо признаться.
Рагоза скептически поглядел на него:
- Пинка под зад нам дали еще вчера днем, когда забрали у нас тех лже-родственников, которых мы поймали в участке.
- Вот именно, - согласился Роман. - Ты подумай. СНБ перехватило у нас всех подозреваемых по делу. По закону они имеют на это право, если эти люди нужны им для своего расследования. У них приоритет, их дела считаются важнее. Но заставить нас вообще прикрыть дело они могут только официальным запросом на имя нашего начальства.
- Ну и?
- Представь, что СНБ почему-то не хочет подавать такой запрос.
- Почему?
- Откуда мне знать, - Роман развел руками. - Может, потому что не хотят бодаться рогами с нашим министерством, доказывая, что наше расследование может нанести ущерб их интересам. Сами знаете, как наши встают на дыбы, стоит только СНБ попытаться что-то прибрать к рукам. Может, еще почему. Мало ли какие причины могут быть у СНБ. Но после того, как они изъяли у нас подозреваемых, им это становится не особо и нужно: они считают, что не оставили нам зацепок и мы больше не будем им мешать.
- А мы вечером того же дня… - сказал Рагоза.
- Да, а мы вечером того же дня прибываем на адрес раньше их и снова путаемся у них под ногами. Как убрать таких резвых? А очень просто, не забирать у нас дело, а свести его в одно, совместное, под их началом. На фоне официальной благодарности наше начальство это с легкостью разрешило - никакого ущерба для престижа. А то, что мы теперь под их чутким руководством на пушечный выстрел не подойдем к расследованию… В лучшем случае будет «подай - принеси». Кроме того, они великодушно умолчали о нашем ляпе. Мол, мы не сообщили, а вы уж там сами решайте. Кстати, Лагач, а почему ты Пальфи ничего не сказал?
- Хм, - пожал плечами Лагач. - Я, конечно, за откровенные отношения с начальством… Но самому признаться начальству в том, что ты идиот…
- А смысл признаваться? - спросил Рагоза. - Ну дадут нам по шапке вместо благодарности…
- Вот и я о том же, - вздохнул Роман.
- Ладно, - сказал Лагач. - Не забывайте, у нас сегодня к восемнадцати часам визит к этому самому майору Виннеке. Может, там что прояснится, тогда и рядить будем, что делать дальше. А пока, - он взял со стола оставленный комиссаром документ, - всем советую ознакомиться, что там понаписало СНБ о вчерашних событиях. Мы ведь там, вроде, помощь оказали, неоценимую… Надо почитать, как все происходило на самом деле. Вдруг кто расспрашивать начнет.

* * *

Вечером того же дня они отпросились у комиссара и приехали по приглашению. Без пятнадцати шесть полицейская «шкода» мягко остановилась перед зданием Городского управления Службы национальной безопасности. Окрашенное в спокойный бежевый цвет здание современного вида располагалось в зеленой зоне на небольшой улочке.
Лагач, Рагоза и Роман выбрались из машины. Роман огляделся. О том, что за служба расположилась здесь, можно было узнать только по небольшой скромной табличке рядом с входной дверью. Никаких охранных систем заметно не было, даже камеры перед входом не висело, хотя Роман догадывался, что с безопасностью здесь все в порядке.
- Ну, пошли, что ли? - Лагач слегка попрыгал, разминая ноги после долгой езды и осматриваясь по сторонам.
- Подождите. Я перекурю, - сказал Рагоза. - Нервничаю я что-то…
- Потом перекуришь, - оборвал его Лагач. - Почти шесть. Пошли.
Они открыли дверь и оказались в просторном холле, облицованном серым мрамором. Сбоку от двери в стене было вделано большое стекло, за ним сидела молодая девушка в гражданском.
- Добрый день. Чем я могу вам помочь? - спросила девушка с приятной улыбкой.
Голос ее раздавался откуда-то сверху, и, взглянув поверх стекла, Роман увидел динамик. Видимо от посетителей привратница была отгорожена наглухо.
- Детективы восьмого полицейского участка, - сказал Лагач. - Нам назначил встречу майор Петер Виннеке. На шесть часов.
- Пожалуйста, подождите минутку, - сказала девушка и опустила взгляд куда-то за стойку.
Несколько секунд трое стояли в ожидании.
- Господин Миран Рагоза? - спросила девушка.
- Я, - ответил Рагоза.
- У вас при себе идентификационная карта?
- Ага, - кивнул Рагоза.
- Вы не могли бы ее достать? - попросила девушка. - Что-то экранирует сканер. Возможно, у вас футляр с металлической оплеткой.
Рагоза залез под куртку, извлек футляр и раскрыл его.
- Спасибо, - сказала девушка. - Вы можете пройти. - Дверь в дальнем конце холла раскрылась. - Следуйте за голубой линией на потолке, она приведет вас к нужному кабинету.
- Благодарю, - сказал Лагач, и пошел к открывшейся двери.
Роман и Рагоза двинулись за ним.
- Зачем тебе футляр, блокирующий излучение? - спросил Роман у Рагозы, пока они шли к дверям.
- А нефиг, - сказал Рагоза. - Когда будет нужно, я сам представлюсь. Моя анонимность - мое право.
- Она назвала тебя по фамилии раньше, чем ты открыл футляр, - заметил Роман.

Предыдущая страница 14 Следующая страница


15 Лев Соколов

- Черт, точно… - озадаченно пробормотал Рагоза. - Ну-ка постой.
Он развернулся и возвратился к нише в стене.
- Э-э-э, прошу прощения, госпожа…
- Да, господин Рагоза? - вскинула глаза девушка.
- Вы назвали меня по фамилии, как только я вошел… Откуда вы узнали?
- У меня есть запись в журнале, что к восемнадцати нол-ноль, - мило улыбнулась девушка, - у майора Петера Виннеке назначена встреча с тремя детективами восьмого отделения, Павлом Лагачем, Романов Вицей и Мираном Рагозой. Двое из вас имели идентификационные карты на имена Павла Лагача и Романа Вицы… - Девушка замолчала.
- Да, действительно… - пробормотал Рагоза.
Он догнал Романа и Лагача, которые уже поджидали его у открытых дверей.
Все трое вошли в коридор, освещенный боковыми плафонами, дверь за их спинами мягко затворилась, а на потолке, уходя в глубь коридора, побежали друг за другом голубые светящиеся стрелки.
Роман первым пошел вперед, ступая по мягкому ковровому покрытию.
- Могли бы и живого провожатого дать… - пробурчал Рагоза. - А что если мне надоест тащиться за этим электронным колобком и я загляну, например, вот туда? - И показал жестом на ближайшую дверь.
- Уверяю вас, вы не увидите там ничего интересного, господин Рагоза, - раздался в коридоре непонятно откуда идущий вежливый мужской голос, - пожалуйста, следуйте за голубым указателем.
- Ах, чтоб тебя… - Рагоза заозирался. - Изыди, нечистый!
- Сам же хотел живого провожатого, - хохотнул Лагач. - Большой Брат следит за тобой.
- Дешевые фокусы, - буркнул Рагоза.
Следуя за стрелкой, они прошли весь коридор мимо рядов дверей без всяких табличек и номеров и дошли до лестницы. Лестница вела вниз.
- В катакомбы, стало быть, - сказал Рагоза.
Спустились по лестнице, оказались в другом коридоре, свернули за угол.
- Я надеюсь, обратно тоже по стрелке будем выходить? - спросил Рагоза. - Здесь заблудиться немудрено.
- Может, это и есть их план? - заметил Лагач. - Сейчас заведут подальше и отключат указатель.
- Шутник… - сказал Рагоза. - Однако нам, похоже, сюда.
Полоса светящихся стрелок, бегущих по потолку, в середине коридора заворачивала к одной из ничем не примечательных в ряду прочих дверей.
- Только после вас. - Рагоза отступил в сторону, пропуская Романа и Лагача.
Роман для приличия несколько раз стукнул в дверь и, взявшись за ручку, отворил ее.
Вслед за Романом вошли Лагач и Рагоза. Они оказались в просторном рабочем кабинете. Во главе Т-образного стола для совещаний сидел их вчерашний знакомец, с которым они встретились на квартире. При их появлении он поднялся. Со вчерашней встречи майор сменил черную штормовку на хорошо сидящий костюм и галстук спокойных тонов. Ни одной лампы в кабинете не горело, свет вливался из открытого окна. Вспомнив, как они спустились с первого этажа вниз, Роман присмотрелся к окну внимательней. Действительно, это оказался огромный, в полстены, экран. Сначала Роман подумал, что тот показывает какой-то абстрактный городской вид, но, приглядевшись, понял, что тот демонстрирует вид на прилегавшую к зданию СНБ улицу.
- Добрый день, господа, - сказал хозяин кабинета доброжелательным тоном, однако предвещавшим серьезный разговор. - Пожалуйста, проходите, присаживайтесь.
Лагач обошел ножку Т-образного стола слева и опустился на скрипнувший под его весом стул, рядом с ним сел и Рагоза. Роман собрался сесть там же, но потом подумал: «Что это мы жмемся друг к другу? Пусть повертит головой!» - и сел с другой стороны, напротив Рагозы и Лагача. Однако хозяин кабинета, дождавшись, пока все рассядутся, сел не во главе, как думал Роман, а обошел стол и сел рядом с Романом. И получилось, что сидят они вчетвером, не как начальник и подчиненные, а как равные.
- Я полагаю, начальство сообщило вам о создании совместной следственной группы? - спросил хозяин кабинета.
- Да, - за всех коротко ответил Лагач.
Вчерашний знакомец удовлетворенно кивнул.
- Я назначен начальником следственной группы от своего ведомства. Мы с вами уже встречались, но, на всякий случай, напомню. Я майор Петер Виннеке. Я пригласил вас сегодня, чтобы обсудить сложившуюся ситуацию. Мы с вами оказались в любопытном положении. Волею судеб мы, каждый по своей линии занимаемся одним делом. Вы согласны?
- Конечно согласны, - отозвался со своего места Рагоза, предварительно переглянувшись с коллегами. - И полиция и УНБ занимаются общим делом - заботятся о безопасности общества и государства.
Майор оглядел своих собеседников, но все трое сидели с абсолютно непробиваемыми физиономиями.
- Под общим делом я в данном случае имел в виду не абстрактные разговоры о служении обществу, - поморщился хозяин кабинета, - а вполне конкретное дело. Мы занимаемся им давно, вы - совсем недавно. К сожалению, как бы это получше выразится… векторы наших усилий оказались разнонаправлены. Это привело ко вчерашнему печальному инциденту. Думаю, вы согласитесь, что итог вчерашней операции - трое подозреваемых убиты, один скрылся - не лучший из возможных результатов.
- Двое из четверых на вашей совести, - напомнил Рагоза. - Один убитый и второй, который убежал.
- О том и речь, - кивнул майор. - Это наше общее… достижение. Вы раньше получили информацию, но несколько переоценили свои силы. Мы получили информацию позже - и опоздали. - Он развел руками. - Как результат, все в проигрыше. Поэтому мы, с целью избежать повторения подобных эпизодов в дальнейшем, с ведома вашего начальства пригласили вас, чтобы скоординировать наши действия и взаимно поделиться информацией.
- Вполне разумный подход, - подал голос Лагач.
- Я думаю, будет уместно, если вы первыми расскажете что вам известно, - предложил майор. - Мы занимаемся этим делом дольше и, очевидно, больше знаем. Так что ваш рассказ поможет нам понять, что вы знаете и без нас, а на каких моментах стоит остановиться поподробнее.
Лагач посмотрел на Романа и Рагозу.
- Пять дней назад на границе восьмого и двадцать второго участков в районе доков был обнаружен труп, - начал он. - Смерть наступила в результате множественных пулевых ранений. Фактически это произошло на глазах патрульного экипажа. Несколько неизвестных убили человека, обстреляли пытавшихся помешать им патрульных и скрылись. Дело отдали нашему участку. При вскрытии медик обнаружил странные аномалии в строении погибшего.
- Я читал этот отчет, - кивнул майор.
- Была установлена личность убитого, - продолжил Лагач. - Им оказался Горемысл Наволод, 1979 года рождения. Он числился в базе данных на пропавших без вести во время войны. Запрос на розыск был подан от имени его жены, Патриции Наволод, в девичестве Патриции Кулоты, 1991 года рождения. По документам жена также является его опекуном. Сам Наволод числится психически нездоровым человеком. В ходе оперативных мероприятий было выяснено, что брак Наволода и Кулоты является фикцией. Гражданка Кулота сама пропала во время войны и, скорее всего, никогда не была знакома с убитым. Стало ясно, что кто-то подделал базу данных и использовал данные погибшей, для того чтобы привлечь к розыску убитого государственные службы. После этого полицейскими аналитиками был проведен поиск по базам данных людей, определенные параметры которых совпали бы с параметрами убитого Наволода. Был составлен список, в котором оказалось довольно большое количество фамилий. Нам стало понятно, что действует целая группа, которая с неизвестной целью разыскивает определенную категорию людей и, возможно, как в случае с Наволодом, устраняет их. Поскольку все пропавшие из списка были людьми одинокими и пропали длительное время назад, было понятно, что их розыск, скорее всего, будет бесперспективен. Поэтому мы решили попробовать поймать злоумышленников, что называется, «на живца». В поисковую базу было отправлено уведомление, где сообщалось, что полиция нашла одного из пропавших без вести, а именно Тадеуша Пшимановского, и попросили родственников откликнуться.
- Мы тоже заметили это объявление, - вставил Виннеке. - А скажите, по каким признакам вы выбрали именно этого человека?
- Ну… - Лагач, до этого излагавший как пописан-ному, смутился и замолк. Роман понял, что пора поддержать товарища.
- Признаков было множество, - начал он. - Мы, хм, провели аналитическую оценку и, используя… вариативный фактор и теорию случайного генерирования…
- То есть вы выбрали фамилию, что называется, от балды? - Надо отдать должное, майор быстро соображал.
- Ну, в общем, да, - подтвердил Рагоза.
- Вы здорово рисковали.
- Вовсе нет, - возразил Рагоза. - Рискуют, когда есть что терять, а у нас на тот момент вообще ничего не было. Конечно, это был нагло. Но так или иначе, эти люди купились.
- К нам в участок прибыли подозреваемые под видом родственницы и семейного юриста, - снова вступил в разговор нащупавший твердую почву Лагач, - где мы их и задержали. Однако задержанные не шли с нами на контакт, а после этого в участке объявились вы и забрали у нас арестованных, ничего не объясняя…
- Меа кульпа, - вскинул руки майор. - Тогда это казалось самым оптимальным решением. Но тем же вечером вы доказали, что это не так.
- Вот, собственно, пока и все, что мы знаем, - сказал Лагач. - Теперь ваша очередь.
- Немного же вы, оказывается, раскопали, - скептически заметил Виннеке.
- А вы нас сюда пригласили не из-за того, сколько мы уже раскопали, а из-за того, сколько мы еще можем раскопать, - заметил со своего места Рагоза.
- Да, - Виннеке вздохнул. - Признаюсь вам откровенно, во времена оны мы бы просто заставили полицию прекратить дело безо всяких политесов. Но, к сожалению, со всеми этими преобразованиями по децентрализации власти нас несколько поприжали в правах…
- Я так понимаю, дело не идет о национальной безопасности, ведь такие дела вы можете забирать под свою юрисдикцию без разговоров? - спросил Роман.
- Да как вам сказать… - задумался майор. - Было это дело когда-то сверхсекретным, а сейчас, похоже, превратилось в обычную уголовщину, даже гриф секретности понизили до минимума. Может быть, гриф вообще нужно давно снять, но это для нашего ведомства нонсенс, - чтоб вот просто так что-нибудь рассекретить.
- Это как понимать? - спросил Роман.
- Ну как бы вам это объяснить… - Майор оглядел всех троих. - Это как чертежи аэроплана времен первой мировой. В свое время они, конечно, были сверхсекретными, а сейчас уже даром никому не нужны. Вот и наше дело, условно говоря, чертежи такого аэроплана, только грязи с ним связано побольше. Тем не менее гриф есть, поэтому, прежде чем ознакомить вас с подробностями, я обязан взять с вас подписку о неразглашении. Вы не должны посвящать никого в то, что услышите здесь, ни сослуживцев, ни начальников, ни близких.
- Мы что, должны что-нибудь подписать? - спросил Рагоза.
- В этом нет необходимости, - отмахнулся майор. - Мы ведем видеозапись нашей беседы. Поэтому просто подтвердите, что обязуетесь сохранять в тайне вверенные вам сведения и предупреждены об ответственности.
- А если мы не захотим, как его там… обязаться? - спросил Рагоза, и оглянулся в поисках невидимой камеры.
- Тогда просто выходите из этой комнаты и забудьте об этом разговоре, - нарочито небрежно пояснил майор.
Он посмотрел на детективов, никто из них не сдвинулся с места.
- Так я и думал, - улыбнулся майор. - Любопытство - великий инстинкт. Ну так что, даете обязательство?
- Говорю за себя: обязуюсь, - после некоторой паузы сказал Лагач и посмотрел на Рагозу и Романа.
- Обязуюсь, - сказал Роман.
- Ну ладно, и я обязуюсь, - проворчал Рагоза.
- Вот и отлично, - кивнул полковник. - Тогда приступим. - Он на секунду задумался, потом взял со стола маленький пульт и направил его на «окно» своего кабинета, и изображение улицы с него исчезло. - Вот что, начнем мы, пожалуй, с просмотра одной записи.

* * *

На кристалле была перезапись со старой пленки. Изображение было потертым, иногда по нему пробегали «царапки», цвета были чересчур яркими и контрастными. Странно было видеть такую запись без тарахтения архаичного проектора… На экране был, видимо, конец лета или начало осени - листья на деревьях начали желтеть, но кроны деревьев еще сохраняли пышность. Время - вечер или ранее утро, все затемнено, но вполне отчетливо. Объектив запечатлел, как подъехала колонна бронетранспортеров со странной подвеской: под длинным капотом обычные колеса, а под гробообразным задом, - гусеницы. Из транспортеров начали выпрыгивать солдаты в непривычной форме. На головах у них были четырехугольные «уланки» с черными околышами, и Роман понял, что пленка действительно старая. Такие шапочки носили еще в предшественнице УНБ, годов до шестидесятых прошлого века. Он присвистнул про себя: тогда цветная пленка была в редкость, кто-то не поскупился.
Операция, видимо, была масштабная, машин и солдат много. Камера повернулась, и на экране возник офицер. Он махнул рукой, и солдаты, раздвигая придорожные кусты, исчезли в лесу. Изображение дернулось и пришло в движение - оператор пошел следом. Некоторое время на экране мелькали только кусты. Потом, бег в лесу, там намного темнее: сумбурно дергающаяся панорама, в которой мелькают то верхушки сосен на фоне светлеющего неба, то мох на земле и с завидной регулярностью чьи-то ноги в синих офицерских галифе, по которым на бегу лупит портупея. Почему-то именно во время пробежки в лесу на пленке со щелчком появляется звук. Качество отвратительное, но слышно как кто-то подгоняет солдат - «быстрей, быстрей»! Камера вместе с солдатами вываливается на опушку, и оказывается, что это окраина деревни или, судя по домам, скорее какого-то дачного поселка. Что-то там бубнит солдатам офицер, лицо в кадре, губы шевелятся, но говорит он тихо и за гудящим шумовым фоном не разобрать. Камера вместе с солдатами бежит к ближнему дому - опять небо каруселит с землей, крупным планом мелькают лопухи, растущие у забора, потом по объективу елозит гимнастерка, застилая весь белый свет, - это оператор оставил камеру болтаться на ремне и штурмует забор. Снова нормальный план, солдаты вместе с оператором жмутся под стеной дома, а офицер осторожно заглядывает в окно. Солдаты подбираются к крыльцу. Офицер машет рукой, и дюжие парни лупят окованными прикладами своих старинных автоматов по двери, выбивают замок.
- Вот, сейчас… - прокомментировал полковник со своего места.
На экране солдаты исчезают внутри дома, и оператор бросается за ними. Темнота, топот ног и громкий жестяной звон - кто-то сшиб в темноте ведро, и теперь все, кто пробегают по коридору отмечаются об него ногами. Впереди длинный коридор, солдаты бегут по нему, часть из них заскакивает в выходящие в коридор двери, но основная группа с оператором бежит вперед. Из одной двери выскакивает человек, удар стволом автомата в живот - человек оседает, к нему подскакивают двое солдат, но камера уже идет дальше. Где-то слышна автоматная очередь. Спуск по ступеням куда-то вниз. Офицер впереди включает фонарь, и луч скользит по сводчатому проходу. На полу валяются свежие гильзы и несколько тел в гражданской одежде, с оружием. Наконец спина бегущего впереди солдата исчезает и на экране появляется комната.
Здесь голые каменные стены. Тусклая лампочка без абажура над потолком. Несколько человек в странных хламидах стоят вокруг обнаженного тела, распростертого на каменном постаменте. Все это напоминает дешевую балаганную постановку, но пробирает, скорее всего из-за пения. Допотопная запись много обрезает в частотах, но горловой напев слышен и тревожен. Самое странное, что никто из находящихся в комнате не обращает на солдат никакого внимания. Никто даже не обернулся, пение продолжается, бубнит речитативы высокий пожилой мужик в хламиде. Впрочем, офицер быстро находит способ привлечь внимание - мужик в самой богатой хламиде получает прикладом по спине и падает на колени. Круг разорвался, пение начинает стихать, и люди в хламидах растерянно осматриваются вокруг. Камера двигается, - оператор выбирает более удобный ракурс. «К стене, суки! Все к стене!» - кричит офицер. Люди из разорванного круга еще некоторое время оглядываются, а потом один из них с протяжным отчаянным криком бросается на ближайшего солдата. Короткая, от живота, очередь. Здесь, в закрытой сводчатой комнате, этого делать не стоило - пули идут насквозь и по помещению визжит рикошет. Кто-то за пределами видимости болезненно вскрикивает. Все, кого видно в кадре, съеживаются и гнутся к полу, некоторые зажимают уши, но положение самой камеры не меняется (Роман почувствовал уважение к неизвестному оператору).
И в этот момент уже все, кто был в круге, бросаются на солдат. Это чистое безумие - солдат намного больше, впрочем, стрелять они теперь не рискуют, работают стволами и окованными прикладами. Завязывается свалка. Исход ее уже заранее понятен, но вдруг раздается лопающийся стеклянный звук и на экране наступает полная темнота.
«Черт, лампу разбили, гниды. - Это голос офицера. - Не упустите никого!» На экране снова свет - фонарик офицера выхватывает из темноты продолжающуюся возню. Но это длится только момент. В кадре на границе луча от фонарика стремительно пролетает какая-то смутная большая тень, и единственный источник света в помещении вдруг взлетает к потолку, луч мечется во все стороны, падает вниз и гаснет. Опять темнота. А потом со старой записи на всех, кто сидел перед экраном, обрушивается крик. Это не ярость и даже не испуг, это только боль, абсолютная всепоглощающая боль в чистом виде. Этот крик скоро тонет с каким-то булькающим звуком. И на фоне абсолютно черного экрана слышны только какие-то глухие влажные шлепки. Кто-то севшим испуганным голосом произносит в темноте: «мама». Снова крик, а потом кто-то истошно вопит: «Кто? Кто?!» И после этого начинается стрельба. В темноте эффект от стрельбы из автомата стробоскопический, ритмичная, почти мгновенная смена яркого света и тьмы. Это, озираясь, стреляет один из солдат с задранным к потолку автоматом, ему уже плевать на возможные рикошеты, и Роман его не винит. А оператор, это невероятно, по-прежнему осмысленно снимает.
В мерцающем кадре видно, как мечутся по комнате силуэты людей, мимо одного из них опять проскакивает что-то, и человек ломается, складываясь напополам. Из-за вспышек выстрелов движения у людей ненастоящие, дерганые, рваные, как в кукольном мультфильме. Теперь стреляют уже все, у кого есть оружие, объектив мечется, пытаясь поймать в кадр, кого же выцеливают солдаты, но не удается. Вот падает на пустой алтарь случайный солдат, попавший под пули своих. Вот пролетает чья-то оторванная рука. Вот с бессмысленным взглядом, спотыкаясь, идет на камеру полувыпотрошенный человек в накидке, зажимая руками выпадающие внутренности. Все не то. Только с каждой секундой все меньше автоматов стреляет и все меньше людей кричат. Потом изображение на экране затряслось и перевернулось, Роман понял, что камера упала на пол. Упала неудачно, объективом в угол, поэтому ничего уже не видно, только старые камни стены рельефно высвечивались из темноты при выстрелах. Но это недолго, выстрелы скоро прекратились. И все, темнота.
Полковник нажал на кнопку проектора, и экран выключился.
- Больше на этой пленке ничего нет. Камера исправно засняла все до конца, но там только еще десять минут темноты.
- Что это за пленка? - спросил Рагоза.
- Минутку терпения, - полковник снова нажал на пульт. - Следующая запись - съемка другого оператора, но место действия - тот же поселок, то же время. Прошу.
Экран снова оживает. Все те же старые цвета, то же время года и та же местность, только снято с другого места. Роман узнает тот самый поселок, что они видели на первой пленке, но знакомый дом теперь справа, метрах в ста пятидесяти примерно. Снимали, видимо, позднее, солнце уже почти село, и все вокруг намного сумеречнее.
«Общий план давай», - говорит кто-то, видимо, оператору. Картинка еще некоторое время держится без изменений, а потом из поселка доносится стрельба. Несколько коротких очередей и сухие одиночные выстрелы. «Вон туда! Тот дом!» - и камера фокусируется на доме с первой пленки, стреляют внутри, вспыхивают отсветы в окнах, и это заметно с потемневшей улицы. Потом звон стекла, в доме на втором этаже вылетает окно, какая-то неясная фигура вываливается оттуда клубком, переворачивается через себя и стремительно несется к лесу. «Снимай, снимай!» Камера ведет несущуюся на четырех конечностях фигуру.
Полковник щелкнул кнопкой, и изображение застопорилось:
- Это лучшее изображение из тех, что у нас есть.
Роман поглядел на застывший кадр, но мало что смог понять. Какая-то сгорбленная безволосая образина… Качество пленки неважное, да и далековато все же. Словно поняв его, полковник пускает пленку в замедленном режиме. Теперь видно отчетливей, это нечто среднее между зверем и человеком, похож на оборотня в промежуточной стадии превращения, но не оборотень, конечно. Те во время преобразования не то что бегать, вообще ни на что неспособны - только кататься да от боли выть. Полковник снова пускает пленку в нормальном режиме. Тварь мчится к опушке леса, а потом откуда-то из-за спины оператора по ней начинает лупить тяжелый пулемет. Раскатистое «ду-ду-ду-ду» - и к лесу несутся красные полоски трассеров. Одна из них вроде пересекается с бегущей тварью, та кувыркается через голову, но поднимается и, почти не сбавляя темпа, уходит в густой подлесок.
«Черт, упустили», - говорит кто-то. Камера поворачивается, и становится видно двоих в офицерской форме, а чуть поодаль, на дороге, ведущей к поселку, стоит бронетранспортер и в кузове солдат с ДШК. Видимо, он палил. «Вроде попал!» - кричит он кому-то, глядя почти в камеру. И один из офицеров: «Если попал, далеко не уйдет. Нужно прочесать подлесок».
Полковник снова остановил пленку, и экран погас.
- Это весь материал, на котором можно видеть интересующий нас объект. - Он откинулся на спинку своего кресла. - Есть еще съемки, сделанные позднее в подвале, но ничего любопытного там нет. Все то же самое можно увидеть в любой мясницкой лавке.

- Что все это значит? - спросил Роман.
- То, что вы видите, это заключительная фаза операции, которую СНБ - тогда еще МГБ - проводило в тысяча девятьсот пятьдесят восьмом году. Началась эта история двумя годами раньше, когда МГБ вышло на след очень хорошо законспирированной организации, исповедовавшей некое учение с мистическим уклоном. Вышли, надо признаться, совершенно случайно, копая совсем по другому делу, но заинтересовались всерьез. Как вы знаете, в то время в стране даже вполне традиционные религии были в загоне. Существование вампиров и прочих нелюдей официальная пропаганда называла атавистическими суевериями, благо тогда их в стране, да и во всем мире практически повывели… А тут оказалось, что у нас неопределенное время действует целая организация, о которой те, кому по роду деятельности положено знать, и слыхом не слыхивали. Переполох поднялся нешуточный, кое-кто из тогдашнего руководства получил по шапке… Впрочем, это для нашего разговора несущественно.
Организацию взяли в разработку. Чем больше контора копала, тем интереснее становилось. Жесткая иерархическая система, воздействие на психику членов, широкая сеть своих людей… Разработка шла около пяти лет. Отслеживались связи, шло развернутое наблюдение. Несмотря на крайнюю закрытость организации, удалось даже внедрить несколько агентов, правда только на нижние уровни.
- Чем именно занималась эта организация? - спросил Роман.
- Как оказалось, организация, а если точнее - орден, официально, если в данном случае можно применить это слово, занимался борьбой со злом.
- В смысле?
- Орденский устав гласил, что он основан для борьбы с порождениями Диавола. Кстати, оказалось, что основан он был давно, несколько столетий назад. Так что информация об этом ордене, а точнее о филиале, находившемся в нашей стране, имелась еще в архивах имперской службы безопасности, предшественнице МГБ. Но до момента обнаружения в настоящем считалось, что после революции 1918 года наш филиал ордена перестал существовать: деградировал и распался. Видимо, обнаруженная организация была некой его частью, ушедшей в глухое подполье. После того как была накоплена некая информация об ордене, на самом верхнем уровне встал вопрос: что с ним теперь делать? - Майор обвел собеседников взглядом. - Были предложения продолжать работу, внедрять в организацию агентов, с тем чтобы выйти на самый верхний уровень руководства, «приручить» орден и заставить их работать на нас. Однако отследить организацию - это одно, а внедрение в строгую иерархическую систему на высшем уровне, где руководители не меняются годами, это слишком долгий процесс. Некоторые наши руководители были обеспокоены тем, что если об обособившейся части ордена узнают иностранные филиалы, они могут попытаться восстановить старые связи. А через них использовать ресурсы ордена в интересах спецслужб недружественных нам держав. О том, что многие филиалы этого «секретного» романтического учреждения давно работали по указке спецслужб, тайной ни для кого не было. Скорее всего, в нашей стране было бы так же, если бы преемственность спецслужб не была нарушена э… социальными катаклизмами. Исходя из этого, возобладало мнение - разгромить чуждую нам организацию единым масштабным ударом, проведенным по всей стране. То, что вы видели на пленке, - один из этапов этой операции. Ликвидация поселения ордена в западной части страны, дачный поселок Сливянки, Бергского уезда.
- А та тварь на пленке? - спросил Рагоза.
- Сейчас дойдем и до нее. Надо сказать, что в те годы МГБ действовало с размахом, но иногда несколько… не тонко. Когда к поселку нагнали солдат из частей МГБ, это была скорее армейская операция по уничтожению, а не по захвату. Все оцепили и начали методично работать, но фактор внезапности должным образом не использовали. В результате ни одного из высших посвященных организации взять живым не удалось, да и часть архивов они сумели уничтожить.
Впрочем, тогда это никого особо не огорчало, поставленную перед собой задачу контора выполнила.
- Вы говорили, все оцепили, - уточнил Роман. - Но то, на пленке, убежало?
- Нет. - Полковник отрицательно покачал головой. - То, что вы видели на пленке, убило в доме пятнадцать солдат и офицера, выбралось из дома, убило еще двух человек из внешнего оцепления на опушке леса, но на свое несчастье столкнулось там с ефрейтором Пасюком. Пистолет-пулемет ефрейтора Пасюка заклинило, поэтому он использовал оружие как дубину и забил монстра прикладом.
- Как, простите? - спросил Рагоза.
- Забил прикладом. Со страху. Как он сам пишет в объяснительной по поводу непоправимой порчи оружия. Вот она, приложена в архив. - Майор подтянул к себе со стола папку, открыл ее и помахал в воздухе выцветшей бумажкой, исписанной корявыми строчками. - Хвала бюрократии, которая вновь расцвела после войны, у нас тогда ничего не пропадало. Вот, расколот приклад и ложе… Погнут ствол… Когда подбежали другие солдаты, ефрейтор уже отбросил остатки автомата и месил валявшуюся на земле тварь сапожищами.
- Хотел бы я взглянуть на этого детину! - восхитился Рагоза.
- Фото героя, к сожалению, приобщить не догадались, но по всему видно, ефрейтор был весьма нехилым мужчиной. Подоспевшие солдаты Пасюка от измочаленного монстра оттащили и таковым образом взяли того живьем. Благо живучестью он отличался феноменальной. Уже на обратном пути в машине очухался и, хоть был спеленат, как египетская мумия, снова пытался удрать… - Майор помолчал. - После этого контора довольно долго пыталась выяснить, кто же, собственно, попал ей в руки. Ничего подобного в известном тогда бестиарии описано не было. В конце концов, после допросов уцелевших членов организации и изучения взятых архивов… из этих источников удалось установить: члены ордена считали, что существо, которое нам удалось захватить, это демон.
- Падший ангел? - недоверчиво спросил Роман.
- Не уверен, что члены ордена подразумевали под этим словом именно библейское определение, - пожал плечами Виннеке. - Но, во всяком случае, они искренне верили, что это существо - дух, сознание, которое им с помощью ритуалов удалось призвать из иных планов бытия и вочеловечить. Сделано это было несколько сотен лет назад, и с тех пор члены ордена с помощью определенных ритуалов поддерживали своего пленника в состоянии полусна. Операция МГБ как раз прервала очередной ритуал, и существо проснулось.
- МГБ этим заинтересовалось? - спросил Лагач.
- Этим заинтересовался тогдашний восьмой отдел, занимавшийся разработками в области нетрадиционных методов получения информации. Документирование подтвержденных случаев вызова и переброски сознания такого рода на тот момент зафиксировано не было, но они упоминаются в нескольких народных преданиях, например жизнеописание Вельмира Двуликого, или сага об Ульфе-кузнеце…
- Простите, вы это серьезно? - прервал его Рагоза. - О Вельмире Двуликом я читал в глубоком детстве в книжке-раскраске. Вы хотите убедить меня, что МГБ использовало в качестве источников информации детские сказки и мифы?
- Вполне серьезно, - подтвердил майор. - Что касается мифов, скажем так, они не отрицаются оголтело. Как сказал один умный человек, миф есть не что иное, как правда, увиденная дураком и пересказанная поэтом… Вы, конечно, знаете, что почти каждая страна ведет свои разработки в области изучения существ, описанных в так называемом «Римском бестиарии»? Если упыри, лешие, оборотни, баныпи и прочая обыденность в этом своеобразном международном каталоге числятся как объективно существующие создания, то существование демонов, а также существ высшего порядка, несмотря на возражения последнего вселенского собора, отмечено там как «возможно существуют». Естественно, попавшим к нам существом заинтересовались наши ученые. Субъекта поместили в исследовательский центр на особый режим и принялись добывать у него информацию.
- Добывать? - переспросил Рагоза.
- Это не так страшно, как звучит, - улыбнулся майор. - Субъект не поддавался психологической обработке, психотропные вещества на него не действовали, а применять более… прикладные методы воздействия руководители исследования не решались. Никто не мог знать, к каким результатам это приведет, а подопытный был в единственном экземпляре. Поэтому ограничивались беседами и анализом информации.
- И что?
- Кое-какие успехи были. Так, например, появилась программа Министерства обороны по массовому изготовлению зомби для краткосрочных штурмовых операций. Но в силу указанных причин проект двигался медленно, и это не устраивало патронировавшее ведомство. Было принято решение: изучив архивы разгромленного ордена, самим провести процедуру призыва. Если бы им удалось получить еще нескольких подопытных такого рода, это развязало бы руки исследователям в выборе методов и весьма форсировало основной проект. Новой частью проекта занимался доктор Матиас Нинтенфюр.
- Немец? - поинтересовался Лагач.
- Да, из ассимилировавшихся немцев, родители - переселенцы, каких достаточно много на западе страны. Нитенфюр был тогда фигурой довольно известной в международном научном сообществе, главным образом благодаря своим теоретическим работам по передаче энергии на расстоянии. Он руководил работой от начала и до завершения. Ему удалось разобраться с мистической абракадаброй из архивов ордена и увязать ее с собственными разработками. Благо это уже был конец девяностых, и оборудование стало достаточно совершенным. Однако первые его эксперименты были не очень удачны. Подвергнутые процедуре подопытные полностью теряли свою личность, и на ее месте образовывалась личность новая, не имеющая с прежней практически ничего общего. К сожалению, эта новая личность не обладала никакой полезной для исследователей информацией. Строго говоря, эта личность формировалась лишь в момент проведения ритуала и во многом была подобна новорожденному. Так же было отмечено, что физиологические изменения в организмах подопытных, хоть и происходят, но далеко не так значительны, как в организме подопытного номер один. Запечатленная на пленке резня, которую он устроил, пытаясь убежать от солдат… Это удалось ему благодаря высокой способности к морфингу тела. Там, в подвале, он работал когтями, которые отрастил буквально за тридцать секунд. Новые подопытные хоть и имели некоторые отличия от обычного человека в строении, были живучей и выносливей, но способностей к морфингу не имели начисто.
- Что было дальше? - спросил Лагач.
- Дальше… - Виннеке развел руками. - Доктор был неудовлетворен результатами. Он все время вносил поправки в процедуру призыва, и в последних экспериментах с подопытными добился какого-то качественно иного результата. В чем было отличие - неизвестно, данных практически не сохранилось. Что известно точно, так это то, что именно вскоре после того как доктор начал новую серию экспериментов, подопытный номер один совершил побег из своей камеры, уничтожил всю охрану и научный персонал комплекса.
- В одиночку? - спросил Роман.
- У нас нет подробностей, как именно все происходило, мы можем ориентироваться только по косвенным данным… Так вот, после того как он уничтожил персонал, он самым тщательным образом уничтожил всю документацию, относящуюся к проекту, заминировал подземную часть комплекса и осуществил подрыв.
- Как это все смогли допустить? - спросил Рагоза. - Я думал, что такие объекты охраняются более серьезно.
- Я же говорю, мы не имеем точных данных, что произошло внутри. Тем не менее, как только поступил сигнал тревоги, на базу выслали группу быстрого реагирования МГБ, а район расположения базы блокировали армейскими части. Именно спецназ МГБ встретил подопытного номер один. Видимо, он слишком долго возился с подготовкой взрыва и не успел уйти.
- И что? - спросил Рагоза.
- Оказал сопротивление и был уничтожен, но до этого уложил трех человек. Я читал отчет командира группы. Живучесть противник проявил феноменальную…

Предыдущая страница 15 Следующая страница


Корну 16

- Серьезный был товарищ.
- Да… Здесь есть еще один интересный момент. Спутник-наблюдатель, который висел над районом, заснял, что перед тем, как был взорван комплекс, оттуда по направлению к ближайшему лесу ушла группа людей.
- Кто такие?
- Как выяснилось позже, другие подопытные.
- Их тоже взяли? - спросил Рагоза.
- Не всех.
- Вы же говорили, что вся зона была оцеплена, - вмешался Роман.
- Да, после того как поступил сигнал, район был блокирован в кратчайший срок. Но - и это еще одна странность - группа покинула территорию комплекса задолго до сигнала.
- Я что-то не совсем понимаю… Для того чтобы выйти на поверхность им ведь нужно было пройти через всю охрану, верно? - уточнил Роман.
- Я бы выразился точнее: для того чтобы пройти, им нужно было уничтожить всю охрану. Поверьте, так просто им никто бы не дал уйти.
- То есть, они прорвались к поверхности, уничтожая охрану, и никто не дал сигнал?
- Сигнала не было, - подтвердил Виннеке. - Он поступил только через восемь часов после того, как группа покинула комплекс. Почему так произошло, мы не знаем. Возможно, какой-то группе охранников удалось уцелеть во время прорыва, а позже они смогли добраться до радиосвязи и дали сигнал… Но это все из области бездоказательных предположений. База специально была построена в гористой местности с большими лесными массивами, подальше от населенных пунктов. С точки зрения секретности это казалось разумным, но сыграло дурную шутку с поисковыми группами. Плюс сложные метеоусловия, которые затруднили действия вертолетов… В общем, беглецов искали долго.
- Нашли?
- В окрестных лесах было найдено двадцать семь подопытных. Причем надо признаться, что большинство из них сами вышли к поисковикам. Ничего путного от них добиться не удалось. Общий их рассказ звучал так: Корнелий вытащил их из камер, вывел на поверхность, велел бежать и назначил место сбора. Место сбора проверили, но там так никого и не нашли.
- Корнелий? - спросил Рагоза.
- Так ученые прозвали подопытного номер один. Видимо от латинского «корну» - «рог». Из двадцати семи подопытных девятнадцать умерли на второй день после «побега». Еще четырнадцать человек нашли в ходе дальнейших поисковых операций уже мертвыми. Видимо, смерть наступила по тем же причинам, что и у остальных.
- Кто их приказал? - поинтересовался Рагоза.
- Никто, - поморщился майор. - По крайней мере таких данных у меня нет. Умерли без внешних причин, врачи ничего не могли понять - просто общее постепенное угнетение жизненных функций.
- Сколько вообще было подопытных? - спросил Рагоза.
- Это нам неизвестно. Они поступали из разных мест.
- Сколько выбежало из комплекса?
- Этого мы тоже не знаем. Спутник засек около пятидесяти человек, но он скоро вышел из района, и их вполне могло быть больше.
- А оставшиеся восемь?
- У них не было ни малейших проблем со здоровьем. Куда они потом делись, я не знаю. Но, скорее всего, как вы выразились, их потом «приказали».
- А потом? - Лагач принял у Рагозы эстафету расспросов.
- А потом, между прочим, шла война. Мы входили в евразийскую коалицию. НОАК высадила массированный десант на побережье, и всем стало не до расследований. После войны это дело уже никого особо не интересовало. За время боевых действий воюющие стороны высыпали друг другу на головы столько всего интересного, что «Римский бестиарий» распух чуть ли не втрое. Дело про погибшего индивида сдали в архив.
- Это все, конечно, очень интересно, - Лагач с сомнением посмотрел на собеседника, - но какое отношение это имеет к нашему делу?
- Сейчас дойдем и до вашего дела, - заверил Виннеке. - Оно нас заинтересовало, когда вы послали общий запрос в государственные службы на убитого человека, опознанного как Горемысл Наволод. Кроме всех прочих, запрос попал и в базу СНБ. Вот там и выяснилось, что у нас этот человек упоминается в списке людей, принимавших участие в проекте «Корну» как подопытные. Компьютер дал сигнал. После этого мы начали заниматься тем же, что и вы, только по своим каналам. Вы же понимаете, у нашей конторы, естественно, возникли вопросы. Где были выжившие люди из списка все эти годы? Кто ищет этих людей? Кто копается в этом старом деле о забытом и неудачном эксперименте? Оказалось, что довольно большое количество людей из нашего списка подопытных числится как пропавшие без вести в государственных розыскных базах. Мы эти базы не отслеживали, и это, конечно, наше большое упущение… Была сформирована группа, чтобы разобраться с этим делом. Возглавить ее поручили мне. Естественно, что кроме общего сбора информации мы взяли на контроль и детективный отдел вашего участка, ведь именно вы вывели нас на первый сигнал. Когда вы вывесили электронное объявление, что нашли еще одного подопытного - Пшимановского - мы предположили, что это с высокой вероятностью блеф. Задумку вашу мы оценили, и решили взять участок под наблюдение, но пока не вмешиваться.
- Вот почему вы так быстро появились, после того как мы взяли «родственников» Пшимановского в участке? - спросил Роман.
- Да, - кивнул Виннеке. - Это, конечно, было несколько по-свински, но нас тогда интересовал только результат. От этих людей мы узнали и тот адрес, но когда приехали, оказалось, что несмотря на то, что мы забрали у вас подозреваемых вы опять на шаг впереди. Вот и вся история. У вас есть какие-нибудь вопросы?
- Полно, - заверил Роман. - Для начала, кто такие эти самые «родственники» и те, кто был на квартире? Почему они интересуются вашим старым экспериментом?
- Это хорошие вопросы, господин Вица. Но ответ у меня есть только на первый. И те, кого вы арестовали в участке, и те, кто погибли на квартире, - все они из списка подопытных в эксперименте Корну.
Некоторое время Роман переваривал эту информацию.
- Но подождите, подождите. Ведь эксперимент ваш был давно. Доктор - по годам, да, это я еще понимаю, но эти два парня и дама… и те, на квартире, сколько им лет?
Майор посмотрел на Романа, потом на Рагозу и Лагача, ожидая, пока до них дойдет, но потом все же спросил с неопределенным выражением на лице.
- А почему вы, господин Вица, решили, что в эксперименте использовали только взрослых?
- Они использовали детей? - спросил Рагоза.
- Тогдашним кураторам эксперимента это казалось вполне приемлемым.
Все помолчали.
- Ну хорошо, - наконец спросил Лагач, - и что задержанные рассказали по делу?
- Они ничего не рассказали, господин Вица. Они все умерли. Вскоре после задержания. Мы не обнаружили ни яда, ничего. Примерно так же, как и те четырнадцать, которых поймали двадцать лет назад в лесу. - Виннеке развел руками. - Поверьте, мы сделали все, что было в наших силах, но в этом отношении современная медицина оказалась не намного лучше, чем тогда.
- Но хоть что-то они показали? - спросил Роман. - Вы же узнали от них адрес, где мы с вами столкнулись.
- Да, кое-что с помощью препаратов мы из них вытянули. Но очень немного. Организация у них была примерно как у террористических ячеек. - Они знали только членов своей группы и никого выше. Даже указания координатора получали по телефону. А в остальное время они жили как вполне обычные граждане. Работа, страховка и прочее…
- Они что, даже не знали, на кого работают? - спросил Рагоза.
- Почему не знали? Знали. - Виннеке скорчил неопределенную гримасу. - По крайней мере им так представлялось.
- И на кого же?
- Они считали, что работают на Корнелия.
- В смысле? На того самого? Которого расстреляли двадцать лет назад? - уточнил Роман.
- Именно так, господин Вица, - сказал майор.
Некоторое время все присутствующие молчали.
- Ну хорошо, - нарушил тишину Лагач. - История, конечно, занимательная. Но меня теперь больше интересует, какое теперь в ней будет наше участие. - Он охватил жестом руки себя, Рагозу и Романа. - Сегодня утром нам сообщили о создании совместной следственной бригады под вашим началом. Мы с ребятами долго думали, что это может значить… Зачем вам это надо. Я человек прямой и скажу открыто. Нам кажется, что вы нас просто мягко отодвинули. То есть… - и он кратко пересказал то, о чем они с Романом и Рагозой говорили утром.
- Отчасти вы правы, - согласился Виннеке. - Но только отчасти. Нам действительно нужно было еделать так, чтобы наши оперативные мероприятия в дальнейшем не пересекались. Поскольку в инцидентах, происшедших ранее, есть и наша вина, мы постарались сделать это максимально корректно. Чтобы никто, как говорят японцы, не потерял лица. Кроме того, - продолжал он - я всегда был сторонником принципа, чтобы человек понимал, по каким причинам он получил тот или иной приказ. Чтобы он не чувствовал себя, простите за выражение, бессловесным попкой. Поэтому я взял на себя смелость посвятить вас во многие аспекты этого дела. Как видите, оно по сути своей действительно больше относится к нашей компетенции. Но не думайте, что запрос на ваше включение в группу был всего лишь фикцией. Может, случится так, что нам действительно понадобится ваша помощь. Иногда полицейское удостоверение оказывается даже действеннее, чем карта сотрудника СНБ. В таком случае мы хотели бы рассчитывать на вашу помощь.
Роман вспомнил, что он вчера наговорил девушке, которую подвозил, и только хмыкнул про себя. То ли он тогда случайно попал в точку, то ли майор сейчас вешает им на уши ту же самую лапшу.
- А то у вас нет своих полицейских удостоверений, - ухмыльнулся скептически настроенный Рагоза. - Мне почему-то всегда казалось, что если будет нужно, у вас найдется документ на имя папы римского. Причем подлинный.
- Господин Рагоза, - мягко отозвался майор, - простите, но у вас какое-то голливудское представление о наших методах работы. Я вполне допускаю, что наши умельцы могут изготовить любые документы. Но зачем, если у меня в наличии имеются настоящие полицейские, к тому же достаточно глубоко посвященные в суть дела. У меня есть принцип, господин Рагоза. Я никогда ничего не усложняю, без необходимости.
Виннеке оглядел своих собеседников, и провел ладонью по грани стола.
- Подведем итог нашего разговора. Официально это дело для вашего участка закрыто. У вас теперь есть возможность направить свои усилия на другие дела, которых, я уверен, к сожалению, в полицейском участке найдется немало. Однако если нам потребуется ваша помощь, мы свяжемся с вами. Со всей вашей группой или с кем-то отдельно. Если же вам, паче чаяния, потребуется связаться со мной…
Виннеке нажал на кнопку своего браслета и протянул руку к сидевшему рядом с ним Роману. Роман, поколебавшись секунду, подставил свой, и браслеты пиликнули, обменявшись «визитками» через порты.
- Вот, собственно, и все, зачем я хотел с вами повидаться… - Виннеке слегка развел руками.
Детективы начали подниматься с мест, хозяин кабинета тоже встал, проводил их до двери и на прощанье пожал руку каждому.
- Мягко стелет, - сказал Рагоза, когда все трое вышли из здания и встали рядом с машиной. (В здании, после того как они вышли из кабинета, никто не произнес ни слова, памятуя о невидимом провожатом.) - Ну, кстати, справедливости ради, он мог все это сделать совсем по-другому, - заметил Лагач. - Так что… - Он так и не договорил, а потом повернулся к Роману. - А ты что скажешь?
- Хм… - Роман пожал плечами и улыбнулся. - Вообще, ребята, не знаю как вам, лично мне жаловаться не на что. Это было мое первое дело, и я за эти несколько дней и в другой город сгонял, и в нескольких задержаниях поучаствовал. Впечатлений разных - выше крыши. А то, что дело будем доследовать не мы, а СНБ… - он пожал плечами. - Это мне настроения не портит.
- Здравая мысль, - поддержал Лагач. - Кстати, это ведь и мое первое дело. Надо его завершение отметить, как вы считаете?
- Какое завершение? - спросил Рагоза. - Если дело еще не закрыто?
- Для нас, считай, уже закрыто, - отмахнулся Лагач. - Мы свою работу сделали. И сделали не так уж плохо. Поэтому после смены… посидим. И никаких возражений.
- Возражений нет, - сказал Роман. - Только сначала после смены заедем в больницу, к Беку. Надо проведать, как он там.
- Это без вопросов, - кивнул Лагач.
- Ладно, посидим, - согласился Рагоза. - Для меня это дело, правда, не первое…
- Ага, наверно, второе, - вставил Лагач.
- …Но не буду же я от коллектива отрываться, - не обращая на него внимания, сказал Рагоза.
- Ну тогда вперед, господа-детективы. - Лагач подошел к машине и открыл дверь. - Рабочий день еще не закончился.

Часть вторая Комбинация

Человек выгнулся дугой на разворошенной кровати, дернулся, застонал надрывно и проснулся. Рывком сел, скорчившись в клубок, охватив руками голову. Боль жила где-то в висках. Обычно она сидела тихо, как свернувшаяся жирная змея, изредка напоминая о себе легким шорохом по нервам. Но вот в такие моменты она разливалась, будто кто-то вскрывал его черепную коробку и заливал ее расплавленным оловом. Человек снова застонал, тихо покачиваясь взад-вперед, баюкая голову в руках. Постепенно отпустило. Змея снова свернулась, до времени. А он остался, разбитый, дряхлый, дряблый. Постепенно он начал различать окружающее: темную комнату, тяжелые портьеры на окнах, пробивающийся между ними лучик солнца. Каждое, даже самое легкое движение отдавалось по всему телу волнами слабости, не хотелось ни двигаться, ни думать. Но и лежать, ощущая под собой скомканную, влажную от пота простыню, было невыносимо. Он свесил ноги с кровати, уперся руками в край постели, медленно поднялся и, шаркая ногами по линолеуму, добрался до ванной. Там он открыл ящичек рядом с раковиной, извлек оттуда пузырек и трясущимися пальцами выковырял из него овальную пилюлю.
«Не надо бы из-под крана… - промелькнула вялая мысль. - А, плевать…» Запив пилюлю, он еще больше склонился над раковиной, подставил голову под холодную струю и долго стоял, ощущая, как подбирается затылок и немеют уши. А когда распрямился, вода с головы потекла по спине, под майку. Так было чуть лучше. Теперь можно было дожидаться, пока начнет действовать пилюля. Врач говорил, что… Как же его звали? Но ни имени, ни даже лица врача в памяти не было. Помнились только руки с длинными тонкими пальцами, выступавшие из коротковатого синего форменного халата, и тихий, приятный голос. Да… Врач говорил, что главное принимать капсулы регулярно. Это со временем полностью снимет болевой синдром…
Он посмотрел в зеркало. Осунувшееся лицо со впалыми щеками, нехорошо раскрытые, немигающие глаза, высокий лоб и уродливая звездочка шрама над переносицей. Сюда когда-то вошла пуля. Аккуратно вошла, бронебойный сердечник проделал на удивление опрятное отверстие, не задев прошел между двух полушарий мозга и вышел из затылка. Врачам, конечно, пришлось повозиться… Это можно было бы назвать чудом, если бы со временем не проявились последствия. Приступы дикой головной боли и многочисленные провалы в памяти. Долгое лечение и пособие по инвалидности. И каждую ночь один и тот же сон.
Иногда он думал, что все же его жизнь закончилась тогда, в исследовательском центре, когда существо по имени Корнелий всадило ему между глаз пулю. Потому что то, как он жил сейчас… Не жизнь это, а существование. Он перестал быть человеком. От прежнего доктора технических наук Себастьяна Готлиба осталась лишь тень. Он ютился в небольшой квартирке, выбираясь из нее лишь на короткое время, за продуктами. Никто не звонил ему и не интересовался им. Единственный, кто приходил к нему, был хмурый почтальон, который раз в месяц приносил ему денежное пособие и очередную упаковку лекарств. Можно подумать, что у него никогда не было ни родных, ни друзей. Но ведь они были! Должны были быть… Несмотря на то, что по стране прокатилась опустошительная война, хоть кто-то же должен был остаться… И сам он не мог вспомнить ни одного номера телефона или адреса близких людей. Он хотел попробовать отыскать знакомых через федеральную социальную службу, но не мог вспомнить и ее номера. Он вообще не мог вспомнить ни одного сервисного номера, хотя эти номера были очень простыми - всего четыре цифры. А спросить кого-нибудь на улице не получалось. Он не мог ни к кому обратиться с этим вопросом, потому что сразу накатывал волной панический страх.
Другой на его месте давно бы покончил счеты с жизнью. С жалкими ошметками, которые от нее остались. Но он продолжал жить. Потому что кое-что у него все же оставалось. Надежда. Он знал, скоро все его мучения закончатся. Скоро к нему придут. И тогда прекратятся ночные кошмары и исчезнут приступы боли. А еще тот, кто скоро придет, сможет ответить на все его вопросы. И когда он услышит ответы, он вспомнит все. Главное, правильно задать эти вопросы. Он сможет. Он уже почти знал, что будет спрашивать, хоть и не мог пока сформулировать. Но это было неважно. Потому что правильные вопросы сами придут в нужный момент…
Как всегда от этих мыслей по телу прошло умиротворяющее тепло. Он даже почувствовал в себе силы побриться. Потом можно будет причесаться, надеть свежую рубашку, съесть что-нибудь и спокойно дожидаться, когда к нему придет тот, кто ответит. Тот вполне может прийти сегодня… Правда, несколько раз он уже ошибался: приходили активисты из армии спасения и сосед пытался занять уксус, которого у него, конечно, не было.
Человек успел побрить правую щеку, когда услышал дверной звонок. Он выронил бритву, и та со стуком упала в раковину. Дождался! Он схватил полотенце, выскочил из ванной, на ходу стирая с лица остатки пены, и, бросив полотенце на пол, побежал ко входной двери.

15 ноября

- Ты меня любишь? - Марта повернулась в постели и посмотрела Роману в глаза.
- Да, - ответил Роман и закинул руки за голову.
- За что?
- Ну… не знаю. - Он задумался. - За все.
Марта нахмурилась:
- За все - это то же самое, что ни за что.
- Так ведь обычно и любят ни за что. Просто потому что любят.
- Так что, меня и любить-то не за что? - рассердилась Марта.
- Я такого не говорил. Тебя есть за что. Иначе бы я не любил, правильно?
- Не знаю… - Она задумалась. - Ты меня любишь за то, что я красивая?
- Да, за то, что ты красивая.
- И только за это?!
- Конечно, не только.
- А за что еще?
Он попытался собраться с мыслями. Сделать это в посленапряженном состоянии было довольно сложно.
- Понимаешь, любят за то, когда с человеком хорошо.
- В постели?
- Когда только в постели, тогда не любят, а хотят. Да что у тебя все мысли о постели…
- Сам меня сегодня в кровать затащил…
- Ухм… - отмахнулся Роман. - Не сбивай с мысли. Значит, за что обычно любят… Любят, когда везде хорошо. И в постели пыхтеть, и обсуждать что-то, и дурью маяться. И даже молчать рядом друг с дружкой.
- А со мной хорошо все это?
- С тобой - лучше всех.
- Правда?
- Разве я тебя когда-нибудь обманывал?
Марта улыбнулась озорной улыбкой.
- Может, ты просто хитрый и еще не попадался.
- Ну спасибочки тебе…
- Прости… А со мной и молчать хорошо?
- У тебя вообще редкий дар. Обычно, если мужчина молчит, женщина тарахтит за двоих.
- Тогда давай помолчим? Чуть-чуть.
- Давай… Давно пора.
- Ой, щекотно…
Позже, когда Марта уже уснула, Роман еще долго лежал в темноте с открытыми глазами, закинув руки за голову. Он думал, как же это все быстро произошло. Еще месяц назад он даже не был знаком с Мартой, а сегодня это был самый близкий ему человек. Он покачал головой: вот ведь как бывает… Познакомились они случайно - оказались соседями на лестничной площадке. Тогда он в первый раз увидел ее, но особого внимания не обратил. Симпатичная девушка, не более. Настоящее знакомство произошло позже, когда во время выезда на подозрительный адрес коллега Романа обнаружил Марту сидящей в мусорном контейнере. Тогда Роман подбросил ее до их общего дома. А на следующий день решил продолжить знакомство. К делу он хотел подойти основательно. Придумал, что нужно не просто позвонить к ней, а хитро, как бы невзначай, заглянуть по-соседски, и уже с этого плацдарма… «Вот! - сообразил тогда он. - Например, у меня соль закончилась. Ведь вполне правдоподобно будет по-соседски попросить ее о маленьком одолжении?» Он вспомнил, как взял солонку и огляделся, куда бы высыпать содержимое. Ничего подходящего как на грех найти не удалось, и в результате соль перекочевала в пустой цветочный горшок. Но когда он совсем уже готов был идти, его приготовления прервал звонок в дверь. Удивляясь, кто бы это мог быть, он подошел и осторожно заглянул в глазок. За дверью стояла Марта.
- Привет, - жизнерадостно сказала она, когда он открыл. - У меня, вот, соль закончилось. У тебя чуть-чуть не найдется?
- Отчего же не найдется… - пробормотал он тогда. - Она у меня тут… в цветочном горшочке… Да, такой вот я оригинал…
Встречались они уже больше месяца. Как-то оно все завертелось… И обнаружил детектив третьего класса Роман Вица, что влюблен по уши, увяз крепко-накрепко, и, слава богу, это, кажется, взаимно. С тех пор он чувствовал себя настолько счастливым человеком, что временами ему становилось не по себе. Не может все быть так хорошо. Не бывает так на свете, чтобы столько счастья и не разбавила жизнь какой-нибудь каверзой.
Однако пока никаких туч на жизненном горизонте не сгущалось, и единственным досадным моментом было бурчание непосредственного начальника, Януша Бека, который постоянно пенял Роману, что тот приходит на работу не выспавшись и клюет носом на брифингах… Вспомнив о начальстве, Роман подумал, что завтра ему все-таки на работу. Поэтому нужно хоть немного поспать… Он повернулся на другой бок и постарался выбросить все мысли из головы.

16 ноября

Сидеть в засаде дело утомительное и скучное. Особенно если сидеть приходится в неудобном месте - например, таком, как встроенный в стену маленький платяной шкаф. Роман попробовал поменять положение тела, но в бок ему незамедлительно впился локоть стоявшего рядом детектива Рагозы.
- Миран, подвинься, не один здесь! - буркнул Роман в сторону соседа.
- Куда? - вопросил из сумрака страдальческий шепот.
Впрочем, в темноте началось движение, но закончилось оно едино тем, что ботинок Рагозы отдавил Роману ногу.
- Блин, мы тут как две сардины в банке! - Рагоза еще пошерудился, пытаясь найти для тела хоть какое-то удобство. - У меня в голове помутилось, когда я согласился сюда залезть!
Роман огляделся в темном шкафу. Больше всего он сейчас ему напоминал двухместный гроб, поставленный в вертикальное положение. Даже по высоте шкаф не дотягивал, чтобы можно было полностью выпрямиться, - либо голову наклоняй, либо в коленках подгибайся. От такой гимнастики шея закоченела, а колени трясло мелкой дрожью. Роман с завистью посмотрел на Рагозу, - тот был ниже ростом.

Предыдущая страница 16 Следующая страница


17 Лев Соколов

- Сколько мы уже здесь сидим? - спросил Рагоза.
Единственным источником света в шкафу была маленькая замочная скважина в створке напротив Рагозы, но она ничего не освещала, кроме себя. Роман подтянул руку, и экран браслета осветил нутро шкафа голубоватым светом:
- Без пятнадцати десять. Полчаса уже.
- Уже? Всего! Я думал, по крайней мере часа два…
Роман оглядел нутро шкафа, подсвечивая экраном браслета. Под ногами валялся один кроссовок, сдутый мяч для баскетбола и стопка ярких журналов. На перекладине перед Романом висела затертая майка с рисунком - две страшенные морды в профиль свирепо пялились друг на друга. Надпись над правым профилем, который украшал попугайский гребень, сообщала: «Панки не умерли». Левая гребня не имела, была просто лысой, зато украшалась бородкой-клинышком, и надпись над ней информировала, что «он и сейчас живее всех живых».
Роман ткнул Рагозу и, подсветив экраном браслета, показал на рисунок. Рагоза тихонько заржал.
- У молодежи всегда в голове винегрет, - сказал Роман.
- Но-но, без обобщений! Мы-то разве с тобой не молодежь? - спросил Рагоза.
- Мы с тобой, когда отсюда выйдем, будем как два паралитика. Я уже ног не чувствую…
- Прекратить звиздеж в эфире! - раздался голос Бека в наушнике. В последнее время он вообще стал ворчлив. Видно, сказывалось ранение, после которого он до сих пор еще не оправился, ходил с тросточкой, и был допущен к выполнению своих обязанностей в ограниченном объеме. - Наш малыш только что закончил ужин, скоро будет у вас. На улице стемнело. Родители сказали, что идут спать, все по плану.
- Выключай браслет, - сказал Рагоза.
Роман выключил свет. Через некоторое время снаружи послышался звук открываемой двери, кто-то протопал в комнату, пошебуршился и плюхнулся на кровать. Рагоза прильнул к замочной скважине.
- Ну что там? - спросил Роман.
- Валяется на кровати, что-то на браслете набирает.
- Едрен-помидор, чем мы тут занимаемся…
- Сказал бы я тебе! - Рагоза вздохнул. - Если она сегодня не появится, я эту мамашу сам придушу…
При упоминании мамаши, Роман вздрогнул. Это ему «посчастливилось» первым встретиться с этой дамой, когда она пришла с заявлением в участок. Дело, в общем-то, было довольно обычное. Даме не нравился круг общения ее сына. Точнее, один из этого круга. Еще точнее - одна - девушка. У подавляющего большинства родителей найдутся на примете те, кто, по их мнению, дурно влияет на подрастающих чад. Особенность же ситуации была в том, что объектом подозрений была не простая девушка, а девушка-вампир. Состоящая на учете, не замеченная в противоправных действиях, но все-таки вампир. …В то утро дама маленьким смерчем ворвалась в кабинет, вытряхнула за дверь потерпевшего, которого ограбили на улице, сказав, чтобы он обождал, потому как ее дело важнее, и клещом вцепилась в оторопевшего Романа. Итак, за пять минут Роман экстерном узнал, что у дамы имелся семнадцатилетний сын, который связался с этой мерзкой упырюгой, которая живет за два дома от них, купившись на ее невинные подрисованные глазки, и что это, видимо, случилось довольно давно, а она вот узнала совсем недавно - увидала их случайно на улице; и, ясное дело, у этой маленькой пиявки одна цель - высосать его до остатка, он и так в последнее время совсем бледненький стал и кушает плохо, и она, конечно, ему запретила, а недавно увидела, что та мерзавка лезет к ним в дом через окно, и что этим, конечно, должен заниматься муж, но муж - тряпка, она оставила его сидеть в коридоре, и вообще, куда смотрит полиция, и… ух! Я требую, чтобы вы НЕМЕДЛЕННО…
Роман поерзал в стенном шкафу. Конечно сегодняшняя работенка была не из приятных. В деле не было ничего, кроме смутных подозрений. (Что вы ко мне пристали с этим своим «факты»? Я - мать! Я - знаю!) Однако мамаша подала официальное заявление о «нападении» вампира и незаконном проникновении в частную собственность - теперь отреагировать полиция была обязана. Кроме того, хотя случаи, чтобы зарегистрированный вампир высасывал человека в районе, где он сам проживает, были довольно редкими, они все-таки случались, так что проверить не мешало. Ну и последней из причин, которую, правда, не упоминали официальных документах, было то, что все, кому в участке довелось встретиться с энергичной дамой, сразу поняли: эта от них не отстанет. Опасность - мнимая или действительная, - грозящая ее ребенку, как и у всякой матери, удесятерила ее и без того немалые силы и энергию. Комиссару Пальфи хватило пятнадцати минут. (К нему мамаша отправилась прямо от Романа, решив, что тот недостаточно высокого звания, чтобы заниматься таким важным вопросом.) Через эти пятнадцать минуть комиссар-секунданер выскочил из своего кабинета, отирая платком покрасневшую лысину, поинтересовался, есть ли у детективов неотложные дела, и отправил их «разрешить ситуацию». Секретарша Рута потом рассказывала, что после ухода дамы комиссар тихонько жаловался, что он уже слишком стар и, видимо, именно от таких стрессов и растерял свою некогда роскошную шевелюру.
В результате была устроена форменная засада. В комнате подростка установили скрытую камеру, Роман с Рагозой прятались в этой же комнате в стенном шкафу, по всему дому натыкали микрофонов, а Бек, которому после ранения разрешили вернуться на службу с ограничениями, сидел в машине, наблюдал за улицей и координировал своих подчиненных.

* * *

- Нет, это невозможно! - Рагоза наклонился к самому уху Романа и жарко выкладывал туда накопившееся раздражение. - Почему мы вообще решили, что она придет именно сегодня? Мамаша, видите ли, подслушала телефонный разговор…
- Я тоже считаю, что вполне можно было обойтись камерой, - продышал в ответ Роман. Если бы она записала проникновение и укус, тогда другое дело. Идем по адресу и берем тепленькой, без всяких засадных шкафов.
- Во-во! Это Пальфи, старый хрыч нас на закланье отдал, чтобы от этой сумасшедшей мамашки отделаться.
- А ты бы на его месте что?
- А я бы никогда!..
- Ты просто с ней не общался, а я да.
- Смешно будет…
- Что?
- Смешно, говорю, будет, если парень сейчас в шкаф заглянет. Будем выглядеть полными идиотами.
- А мы и так уже, вполне. А все равно это лучше, чем какая-нибудь зачистка со стрельбой.
- Да ну? Подержи меня еще десять минут в этом шкафу, и я соглашусь выйти на вервольфа с голыми руками!
- Все, тс-с-с! Услышат, - цыкнул Роман.
- Лагачу хорошо… - не унимался Рагоза. - Он-то в участке дежурить остался. Вечно ему всякая лафа подваливает.
Роман представил, что здоровяк-Лагач вполне мог попасть в тесный шкаф вместо маленького Рагозы, и тут же почувствовал к соседу большую симпатию.
- Так, парни, внимание, - зазвучал в наушнике хриплый голос Бека. - Похоже, вижу нашу девочку. Да, она. Прыгает через забор и лезет по стене. Хорошо двигается, чертовка, ловкая! Будьте наготове.
Рагоза прильнул к глазку, Роман весь обратился в слух. Ничего… Нет, что-то есть! Кто-то тихонько стучит по оконному стеклу. Скрип кровати, шаги и звук открываемой оконной рамы.
- Ну что там? - шепотом спросил Роман. - Это она?
- Тихо! - Рагоза на мгновенье оторвался от отверстия, скорчил в темноте страшную рожу и снова прильнул к дырке.
Роману, за неимением оной, ничего не оставалось, как только слушать.
- Ты что-то поздно сегодня, - сказал паренек в комнате. - Я уж начал волноваться.
- Ты дверь запер? - раздался в ответ девичий голос.
- Да.
- Я раньше не могла. И вообще, если бы ты знал, как мне надоело вот так, исподтишка, по стенке ночью к тебе ползать. Думаешь, легко по стене на второй этаж залезать?
- Да я понимаю, - виновато сказал паренек. - Но ты же знаешь, какие у меня предки… Разве им объяснишь? Я уже им сто тысяч раз все про нас объяснял, а они только ругаются. Собаку грозятся купить.
- Ой! С собакой совсем плохо будет, - испугалась девушка. - Она меня за километр почует.
- Ничего, пусть покупают, - насупился голосом паренек. - Мне через год восемнадцать, буду совершеннолетним, они мне будут не указ.
- Так это еще когда… - вздохнула девушка. - Год - это ведь так долго! А я без тебя, мне кажется, недели не проживу.
- Я без тебя тоже, - сказал паренек. - Ничего, и на этот год что-нибудь придумаем… На крайний случай я у Яцека ключ от гаража попрошу. Любовь, она, знаешь, как классик сказал, все невзгоды побеждает.
- Красиво как… Это кто так сказал?
- Это… Шекспир… вроде бы… - неуверенно отозвался паренек.
- Какой ты у меня начитанный!.. восхищенно вздохнула девушка, и вслед за этим раздались своеобразные звуки, будто бы, скажем, трудолюбивый ребеночек заполучил в рот конфету чупа-чупс.
«Ага! - подумал Роман. - Присосалась-таки, пиявка!»
Он толкнул локтем Рагозу и прошептал тому в ухо:
- Ну чего, выходим?
- Да тихо ты, - шепнул ему Рагоза. - Она ж его еще не укусила.
- А что это там так чавкает?
- Так это они целуются, - объяснил Рагоза. - Пусть она его хоть куснет - тогда и возьмем с поличным! - И поскольку в этот момент скрипнула кровать, он прильнул к своему глазку, дабы не упустить ничего важного.
- Подтверждаю, - сказал Бек. - Ждите укуса.
Роман переставил затекшие ноги и прислонился ухом к дверце, чтобы лучше слышать. Несмотря на то, что одного из двух находившихся в комнате живым можно было назвать с большой натяжкой, звуки оттуда доносились самые жизнеутверждающие. Бойко скрипела кровать, раздавались охи и довольное мычание. Вся эта куртуазная симфония продолжалась довольно долго. Роман поглядел на прильнувшего к глазку Рагозу, и подумал: а только ли служебный долг заставляет того так внимательно пялиться в щелку? Но потом пришла мысль, что о людях надо думать с лучшей стороны, и Роману стало стыдно. Кроме того, у него самого адски затекли ноги и шея, он чувствовал себя разбитым, и потому сейчас все доносившиеся до него охи и вздохи не будоражили ни души, ни тела. Наверняка и Рагоза чувствует себя не лучше. Однако вон как прилип к глазку… Служебный долг, конечно, служебный долг.
За этими раздумьями он не сразу заметил, что снаружи престало пыхтеть.
- Ну вот, - раздался в тишине обиженный голос девушки. - Как всегда, опять… А я ведь уже почти… Ну что же ты, еще чуть-чуть подержать не мог?
- Да как же я его подержу? - Слабым голосом отозвался парень, - если ты меня опять укусила? Ты ж из меня всю держалку с причмоком и высосала, на чем же ему держаться? Сколько раз говорил… Или тебе опять учебник по анатомии показать?
- Да помню я все… - виновато отозвалась девушка. - Только не получается. Как только возбудюсь… возбуждусь. Так сразу башню и сносит. Ничего поделать не могу, кусь - и все.
- Кусь-кусь! - передразнил паренек. - Что ж делать-то? Никакой нормальной половой жизни не выходит, огорчения одни… Слушай, - оживился он после паузы, - а может, мне ошейник кожаный купить и надевать заранее? Я такой в магазине для мазохистов видел.
- А что это ты делал в магазине для мазохистов? - строго спросила девушка.
- Да так, заскочил просто… Любопытно же…
- Не поможет ошейник, - подумав, вздохнула девушка. - Я тогда тебя не в шею, а куда-нибудь еще укушу. Мест-то, знаешь сколько. И вот, на бедре, и на запястье… И вот здесь, под мышкой. Вот если бы тебя всего в костюм обрядить…
- Ага, - фыркнул паренек, - ну давай на меня еще космический скафандр напялим или рыцарский доспех. Картина маслом - секс железного дровосека! И потом, как я в таком костюме… причиндалом своим орудовать буду?
- Ну, - засмущалась девушка, - можно ведь не сплошной. Там где… это самое… дырочку оставить.
- Так ты меня тогда за «это самое» и тяпнешь, - мрачным голосом предрек паренек.
- Нет, ну что ты, - испугалась девушка. - За «это самое» я не буду.
- Это ты сейчас так говоришь. А вот как накатит…
- Нет, я… А может, и действительно… И место такое… кровеносное, - грустно сказала девчонка. - А я вот недавно фильм видела, про вампиров. И как это у них там все так ловко получалось?
- Ну, то в кино. Они тебе там покажут… - вздохнул паренек. - А ведь этак ты меня когда-нибудь до смерти зачмокаешь.
- Нет, что ты! Это я никогда. Да у меня и места столько в желудке нету. В человеке ведь почти пять литров. У тебя, наверно, поменьше пока, но все равно.
- Есть идея! - оживился голосом хлопец. - Может, тебе перед тем из пакетиков донорской крови напиваться, чтобы вообще кусаться не хотелось?
- Дуралей!
- А чего? Чего?
- Ты сам попробуй наесться чего-нибудь до отвала, а потом… А я посмотрю, как это у тебя получится.
- Да правда… Вот ведь непруха-то какая…
- Вица, Рагоза! - раздался в наушниках голос Бека. - Вы там что, уснули? Что с укусом, есть подтверждение?
- Полное подтверждение, - сказал Рагоза. - На камере должно быть, да она и сама вслух сказала.
- Отлично, берите ее. Я подстрахую под окном.
Рагоза вытащил пистолет:
- Ну, пошли помаленьку?
- Долгожданная свобода, - просипел Рагоза. - На «раз-два-три»?
- Давай.
На последнем «три» оба рывком распахнули дверки.
- Всем оставаться на местах! Полиция! - закричал Роман и выкарабкался из шкафа. Получилось это, к сожалению, вовсе не стремительно, а так, на троечку, с болью в затекших ногах и нетвердой походкой.
- Стоять, не шевелиться! - вторил Рагоза, подковыливая следом.
Парень с девушкой лежали на кровати, прижавшись друг к другу, и с немым ужасом наблюдали за нескладными пришельцами из шкафа.
- Фелиция Нежда? - обратился к ней Роман.
Девушка молча кивнула, продолжая смотреть на него широко раскрытыми глазами.
- Вы задержаны по подозрению в питании из несанкционированного источника и незаконном проникновении в чужой дом.
- Никуда она не проникала, - замотал головой паренек, когда пришел в себя. - Это я ее пригласил. Это скорее вы взломщики! Как вы оказались у меня в шкафу?
- Боюсь, что юридически этот дом принадлежит вашим родителям, - мягко сказал Роман. - И именно они решают, кого хотят видеть здесь гостями.
- Ты бы почаще, парень, в шкафу убирался, - пробурчал Рагоза, - а то там не только полицейские, но и чего похуже заведется.
Роман обернулся к Рагозе:
- Миран, пригласи родителей. А вам, сударыня, лучше одеться. И тебе, парень, кстати, тоже.
Рагоза скрылся за дверью.
- Послушайте, - парень умоляюще посмотрел в глаза Роману. - Вы не понимаете!
- Я и не должен, - буркнул Роман. - Это дело суда.
- А что мне может назначить суд? - спросила девушка.
Роман подумал, подошел к замаскированной на полке среди книг камере и выключил ее.
- Ну, в лучшем случае, если твой друг подтвердит, что сам впустил тебя в дом и подставил артерию добровольно… Скорее всего, тебе запретят приближаться к этому дому и к твоему другу до его совершеннолетия. После он сам сможет определять, кого хочет видеть рядом.
- А в худшем?
- Худшего, надеюсь, не будет. Родители твоего друга до этого уже запрещали тебе здесь появляться?
- Да, его мать.
- Если это было при свидетелях, они смогут предъявить тебе незаконное проникновение, даже несмотря на то, что твой друг тебя пригласил. Если же свидетелей не было…
- Не было… Спасибо вам.
- Роман, заканчивай свои юридические консультации. - Голос Бека в наушнике был суровым. - Ты что, совсем одурел? Я иду в дом.
- Одевайтесь быстрее, - поторопил молодых Роман.
Дверь открылась, и в комнату вошли Бек и Рагоза.
За ними вошли родители.
- А-а, попалась!.. с порога сказала мать. - Ну погоди, посидишь в тюрьме - сразу разучишься чужих детей трогать.
- Мама, ты не должна! - подал голос пунцовый сын.
- А моего сына даже не надейся больше увидеть. Я его не для того рожала и растила, чтобы ты на моих глазах его приморила!
- Мама!
- Молчи, сын, - отрезала дама. - Это для твоего же блага. Вырастешь - поймешь. Потом сам благодарить меня будешь.
- Отец, хоть ты ей скажи.
- Ухм… - почесал затылок бесцветный мужчина, который приходился парню отцом. - Сынок…
Вперед вышел Бек:
- Дамы и господа, прошу прощения, мы должны забрать задержанную. Мадам, с вами мы свяжемся позднее. Миран, надень на задержанную наручники и доставь к машине.
Рагоза вытащил из кармашка пластиковые наручники и подошел к девушке.
- Давайте руки…
Наручники защелкнулись, и Рагоза взял девушку под скованную руку и повел к выходу. Парень посмотрел на родителей. Мать выдержала взгляд твердо, отец отвел глаза. Тогда он обернулся к девушке:
- Фелик! Ты жди. Все равно скоро увидимся.

Предыдущая страница 17 Следующая страница


Корну 18

- Господа полицейские! Я требую оградить моего сына!
Бек сказал:
- Роман, Мирко, действуйте.
Рагоза вывел задержанную из комнаты, и они пошли вниз. Рагоза с Беком вышли следом, а за ними и родители. Уже на пороге Бек обернулся к матери и сказал:
- Вы бы это, полегче с парнем.
- Вы, господин полицейский, сначала своих детей заведите, а потом уже советы давайте, - буркнула мамаша.
- А у меня и есть. Дочка.
Мать снова набрала в грудь воздуха, но потом как-то сдулась, тяжело оперлась на косяк и сказала очень устало:
- Тогда вы должны понимать, что это ненормально. Мой сын и эта… девушка. Он сейчас не в том возрасте. Я тоже помню себя в семнадцать. Мне тогда тоже казалось, что каждая влюбленность - это оно, на всю жизнь. Но потом это проходило. Может быть, она сейчас тоже думает, что любит, но она хищник, опасный хищник, только в человеческом облике, неужели вы этого не можете понять?
- Ну почему хищник? По разуму - человек. Только в другой пищевой цепочке.
- Вот пусть и любит в своей… пищевой цепочке. Вы говорите, у вас дочка. Вы бы хотели, чтобы она встречалась с… таким?
Бек отвел глаза, но потом снова посмотрел на женщину:
- Вы правы, очень легко давать советы со стороны. Конечно, не хотел бы. Наверно, вел бы себя, как вы сейчас. Но я надеюсь, что тогда кто-то сказал бы мне, как я сейчас говорю вам: нельзя решать все так. Потому что можно испортить отношения на всю жизнь.
- Когда Ростик вырастет, он поймет.
- Если к тому времени он еще будет хотеть вас понимать. Доброй ночи, сударыня.
Рагоза уже посадил девушку в машину, а сам ждал рядом. Роман и Бек двинулись к нему. Когда они отошли от дома, Бек спросил: - Ты, прежде чем в своей юридической мудрости начал расточаться, хоть камеру выключил?
- А как же.
- И то хорошо, а то пришлось бы стирать часть пленки. Это должностное преступление, если ты не знал.
- Да знаю я, - вздохнул Роман. - Просто…
- Все, замяли.
- О_й… А я и не знал, что у тебя есть дочка, - сказал Роман. - Ты же в разводе.
- В разводе. Дочь вижу каждое второе воскресенье месяца.
- Понятно…
Они подошли к машине и забрались внутрь. Бек тронул Рагозу за плечо:
- Давай, Мирко, поехали.
Машина мягко тронулась с места. Роман оглянулся на удаляющийся дом. В окне на втором этаже маячил прилипший к оконному стеклу силуэт.

* * *

- Женщина должна знать свое место! - разглагольствовал Рагоза, потрясая ложкой.
Он, Роман, Лагач и секретарша комиссара Рута сидели в столовой полицейского участка. Рагоза с Романом блаженствовали. После нескольких часов сидения в засадном шкафу это был просто праздник.
- Э, да вы, батенька, шовинист, - заметил Роман.
- Не обращай внимания, Роман. - Рута поглядела на Рагозу. - Это Миран здесь такой храбрый, а дома у него наверняка матриархат.
- Ха, вот еще! - фыркнул Рагоза. - Этого не хватало, чтоб Мираном Рагозой управляла женщина! Женщина, она, конечно, друг человека… но не более.
- Ну ты загнул… - удивился Лагач.
- Нисколько. - Рагоза ловко подцепил фрикадельку из супа. - Сейчас обосную… Ум, вкусно!.. Вот, например, Роман, назови мне хоть одну великую женщину композитора? Вровень с Бахом или Моцартом? А?
- Ну, как же… - сказал Роман. Ну вот хотя бы… Эхм… Ну…
- Не можешь! - победно заключил Рагоза. - А это потому, что их просто нет, да и не было никогда! Не дано женщине творчество такого уровня. Или, может, ты, Рута, хоть одного припомнишь?
- Мне и припоминать незачем, - фыркнула Рута. - Начнем с того, что всех твоих великих композиторов родила женщина. Так что без нас их просто бы не было.
- Вот я и говорю, - закивал головой Рагоза. - Каждый должен быть на своем месте. Мужчина - это творец! А женщина - инкубатор для выведения…
- Это в голове у тебя инкубатор! - возмущенно сказала Рута. - Потому и мысли в ней все какие-то недоношенные.
- Хамишь, - констатировал Рагоза. - И зря, против фактов не попрешь. Это ведь наука уже доказала. У женщин набор, этих… как их там… хромосом в два икса, а у мужчины - икс и игрек.

- Ну, если этот самый игрек в хромосомах отвечает за отличающий мужчин причиндал - тогда невелико достижение, - ядовито заметила Рута. - А уж про твой… игрек мне кое-что Мила из Главного управления рассказывала, - с чисто женской непоследовательностью добавила она. (А впрочем, может это было сказано специально. Но, так или иначе, Миран Рагоза попался.)
- Что это она там еще рассказывала? - насторожился он.
- Ну-у… Я уж сейчас точно и не помню, - с самым невинным видом сказала Рута.
- Нет уж, не отнекивайся, - наступал Рагоза. - Сказала «а», говори и «бэ».
- Да ничего она особенного не говорила. Сказала, очень симпатичненький такой… игричек.
Лагач как-то странно поперхнулся и уткнулся в чашку. Роман сотворил самое серьезное выражение лица.
- Игричек?! Рагоза завопил так, будто искомый предмет разговора угодил между дверью и косяком.
С соседних столиков начали оглядываться. Рагоза заметил это и сразу перешел на шепот.
- Вот ведь ведьма! Да если хочешь знать, это я ее бросил, а она теперь тут такое рассказывает. Селедка фригидная!
- Ой, Миран, да успокойся. - Рута поднялась из-за стола, улыбнулась и потрепала Рагозу за щечку. - Стоит ли венцу творенья расстраиваться из-за досужих сплетен какого-то инкубатора… - Она подцепила со стола свой поднос и пошла к стойке. - Мальчики, пока!
Рагоза проводил взглядом уходящую Руту и повернулся обратно.
- Нет, вы это видели?
- На меня не смотри, - вскинул руки Лагач. - Я тебе верю. Только не нужно мне ничего показывать!
- Очень смешно… - буркнул Рагоза.
- Мне показалось, этот раунд остался за Рутой? - обратился к Роману Лагач.
- Явно, переиграла по очкам, - согласился Роман.
- Да что там по очкам. В виду явного преимущества.
- Почти нокаут, - сказал Роман.
- Да нет, нокдаун.
И уже оба, хором:
- Иппон!
Роман еще немного потрепался с Лагачем, прикончил ужин, отнес поднос и вышел из столовой. Здесь, на выходе, его и подстерег звонок. Он поднес завибрировавший браслет к уху. - Алло.
- Господин Вица? - спросил знакомый голос.
- Да, я. Кто это?
- Это майор Петер Виннеке. Мы с вами встречались около двух месяцев назад. Еще помните меня?
- Конечно, - сказал Роман. - Это связано с тем делом, по которому мы с вами встречались?
- Иначе я бы не стал вас беспокоить.
- Значит, все-таки мы вам понадобились?
- Вы нам понадобились, Роман. Я бы хотел с вами встретиться.
- Хорошо. Когда?
- Если можно, сегодня, - попросил Виннеке. - Я как раз свободен.
- Я не знаю… у меня еще смена до одиннадцати. Вряд ли я успею сегодня приехать к вам в контору.
- Я сам подъеду к вам, Роман. Прямо к вам домой, если это будет удобно…
- Ну хорошо… - подумав согласился Роман. - Записывайте адрес.
- Не надо. - По голосу Роман понял, что Виннеке улыбнулся. - Я уж как-нибудь сыщу дорогу.
- Ну да, как же иначе… Ваш звонок… Мне сообщить о нем Лагачу и Рагозе? - спросил Роман. - Им нужно будет подъехать?
- Пока я хотел бы поговорить только с вами, - сказал Виннеке. - Давайте сперва все обсудим, а потом уж сами решайте.
- Хорошо. Тогда до вечера.
- До вечера.
- Добрый вечер, господин Вица, - поздоровался Виннеке, когда Роман открыл ему дверь квартиры. - Проходите, - сказал Роман.
Из кухни выглянула Марта, вытирая руки о передник.
- У нас гости?
- Вечер добрый, сударыня, - галантно поклонившись, поздоровался Виннеке.
- А я вас помню, - прищурилась Марта. - Тогда, у дома… После стрельбы. Вы коллега Романа, - утвердительно сказала она.
- В некотором роде, - улыбнулся Виннеке. - У вас хорошая память. А вы, стало быть, после того случая решили обеспечить себе персональную полицейскую защиту?
- Да, - небрежно согласилась Марта. - Кроме того, когда этот товарищ, - она кивнула на Романа, - увидел меня в мусорном баке, мне уже нечего стесняться предстать перед ним в неприглядном виде. А для женщины это очень важно. Поужинаете с нами?
- Благодарю вас, - вежливо отказался Виннеке. - Как-нибудь в другой раз. - Он повернулся к Роману. - Может мы лучше… немного прогуляемся?
- Подождите, - кивнул Роман. - Я накину что-нибудь.
- Вы надолго его похищаете? - спросила Марта Виннеке, пока Роман залезал в куртку.
- Вы даже не успеете соскучиться, - пообещал Виннеке.
- Это невозможно, - сообщила Марта. - Как только я его не вижу, сразу начинаю скучать.
Виннеке улыбнулся.
- Пойдемте, - сказал Роман Виннеке.
- До свидания, сударыня. - Виннеке еще раз поклонился и вышел на площадку.
- Роман, недолго, - сказала Марта. - Если остынут мои кулинарные труды, я буду страшна в гневе.
Роман вспомнил любимую присказку Бека при общении с начальством и вздохнул:
- Есть, мон женераль.
Когда они с Виннеке оказались на площадке, Роман направился к лестнице.
- Так, может, лучше на лифте? - спросил майор.
- А что, работает? - удивился Роман. - Мне полчаса назад пришлось пешком…
- Да, - подтвердил Виннеке. - Только что, к вам наверх, со всем комфортом.
- Надо же… Это он, видно, из уважения к вашему званию.
Роман нажал кнопку вызова, и действительно, полчаса назад барахливший лифт исправно подъехал к ним на этаж и распахнул двери.
Они вышли из подъезда. Рядом с парадной стоял серый «сааб», а рядом с ним скучал мужчина непримечательной внешности, в строгом костюме. Виннеке кивнул мужчине, и тот скрылся в машине. Роман с майором пошли вниз по улице, а «сааб» ехал вслед за ними на некотором отдалении.
- Красивый у вас район… - сказал Виннеке.
- Да, - согласился Роман. - Господин Виннеке, зачем вы меня сюда вытащили? Честно говоря, я думал, что после той замечательной встречи у вас в управлении я больше вас никогда не увижу.
Виннеке улыбнулся.
- «Никогда» это слишком долгий срок. Жизнь полна сюрпризов. А вот зачем вы нам понадобились… Мы бы хотели, чтобы вы встретились и поговорили с одним человеком.
- С кем?
- Его зовут Себастьян Готлиб. Доктор Себастьян Готлиб.
- Как он связан с этим делом? Он тоже из бывших подопытных?
- Нет, он не из подопытных, - покачал головой Виннеке. - Но с этим делом он связан напрямую. Когда-то он работал в обслуживающем персонале той самой нашей базы, с которой произошел побег.
Роман остановился.
- Вы имеет в виду, он был одним из тех, кто проводил эксперимент?
- Он был членом обслуживающего персонала.
- Но вы же говорили, что при побеге весь персонал был уничтожен, а базу вообще взорвали. - Роман поежился и поднял ворот. - Как он смог уцелеть?
- Чудом. В буквальном смысле этого слова. Его обнаружил отряд, который пытался пробраться в комплекс после взрыва. Это было через двенадцать часов после инцидента. Они пытались пройти через одну из вентиляционных шахт и там обнаружили доктора. Но дело даже не в этом, а в том, что у него было сквозное пулевое ранение головы. Пуля вошла в лоб, прошла между двумя полушариями, и вышла из затылка, не повредив мозг. Этот человек в рубашке родился, иначе и не скажешь.
- Такое возможно? - с сомнением спросил Роман.
- Человек по сути своей вообще чрезвычайно живуч, - пожал плечами Виннеке. - Как видите, возможно.
- И где он сейчас живет? - поинтересовался Роман.
- Здесь. В этом городе.
- Он до сих пор работает на вашу контору?
- Нет. - Виннеке покачал головой. - После того инцидента он долго лечился. Сейчас получает пенсию по нетрудоспособности.
- И вы все это время не знали, что он живет у вас под носом?
- Мы же не занимаемся каждым инвалидом. Только сейчас, в связи с доследованием, начали шерстить архивы. Вот имя и выплыло.
- Ну хорошо. А я-то здесь при чем?

Предыдущая страница 18 Следующая страница


19 Лев Соколов

- Мы хотим, чтобы вы… поговорили с этим человеком.
- Я что, должен допросить его? - уточнил Роман.
- Ну… - Виннеке состроил неопределенное выражение лица. - Можно и так сказать. Допрос - это слишком официально. Форму беседы вы сможете выбрать сами.
- Что-то я пока вообще ничего не понимаю. А почему вы сами не хотите его допросить? Зачем вам нужен я?
- На это есть причины, - поморщился Виннеке. - Одна из них - я совсем не уверен, что работа в СНБ оставила у доктора приятные воспоминания. Возможно, с представителем другого ведомства он гораздо охотнее пойдет на контакт.
- Но я не такой уж большой специалист по допросам, - сказал Роман. - У меня еще и двух месяцев стажа в полиции нет. Вы об этом, случайно, не забыли?
- Мы это учитываем, - улыбнулся майор. - Поверьте, для той услуги, что мы от вас просим, вашего, пусть пока и скромного опыта, будет вполне достаточно.
- Ну хорошо, но я не понимаю, что вы хотите от него услышать? Разве после инцидента его не допрашивали?
- Допрашивали, конечно. Еще тогда, при первом расследовании. Как только он достаточно оправился, чтобы говорить, с ним сразу побеседовали. Есть отчет, но там нет ничего полезного для нас.
- А что он рассказал?
- Вкратце. Он рассказал, как в его комнату вошел подопытный с пистолетом и выстрелил в него. Самое интересное, что он даже не потерял сознание, только упал на пол. Видимо, после выстрела в голову ни у кого не возникло сомнения в том, что он мертв. Потом он смог добраться до системы вентиляции и попробовал выбраться наружу, но потерял сознание. Там его и нашли спасатели. Кстати, если бы спасатели не разрушили наружную защиту вентиляционного выхода, сам бы он никогда не смог бы этого сделать. А ведь они вполне могли выбрать для спуска другой вентиляционный канал. Так что этот доктор - просто невероятный счастливчик.
- Счастливчик бы не схлопотал пулю в голову, - проворчал Роман.
- Да… Как видите, ничего полезного доктор тогда не сообщил. Ни на первом допросе, ни на последующих. Он не смог объяснить, как подопытные выбрались из камер и как захватили комплекс.
- Если он ничего не смог сказать тогда, что вы собираетесь услышать от него сейчас?
- А нам вовсе не нужно, чтобы вы расспрашивали его о событиях двадцатилетней давности.
- О чем же тогда я должен с ним говорить?
- Вот возьмите. - Виннеке протянул ему монокристалл. - Здесь несколько имен и фотографий. Это бывшие подопытные. Все, что вам нужно сделать, это прийти к доктору и во время беседы сообщить ему, что полиция заинтересовалось этим старым делом. О том, что это дело передано СНБ, лучше пока не упоминать.
- Я должен сказать ему, по каким причинам возобновили дело?
- Скажите правду. Дело открыто в связи с убийством человека по имени Горемысл Наволод. Потом покажите доктору список с фотографиями его бывших… подопытных. И спросите, не видел ли он кого-нибудь из этих людей уже после инцидента.
- Что еще?
- Это все. Я буду признателен, если вашу беседу вы запишите и потом перешлете мне. У вас ведь браслет с функцией диктофона.
- Да, - сказал Роман.
- Ну и отлично.
- По-моему, вы мне что-то не договариваете, - сказал Роман, посмотрев на Виннеке.
- Почему вы так решили? - удивился майор.
- Знаете, что я думаю по этому поводу?
- Любопытно.
- Сдается мне, вы подозреваете, что доктор Готлиб связан с этим делом не только как потерпевший. Вот и решили послать меня к нему с известием, что делом занялась полиция. А сами потом будете наблюдать, куда он побежит и кому позвонит.
- Знаете, господин Вица, а вы умнее, чем показались мне при первой встрече.
- Даже не знаю, радоваться ли такому комплименту… - пробормотал Роман.
- Так вы согласны нам помочь? - спросил майор.
- Честно говоря, господин Виннеке, теперь это дело не вызывает у меня большого энтузиазма. - Роман покачал головой.
- Почему? Я помню, когда мы в первый раз встретились и я забрал у вас подозреваемых, вы с коллегами не очень-то хотели их отдавать. - Виннеке внимательно поглядел на него. - Что изменилось?
- Потому что тогда для нас… Во всяком случае, для меня, это было чисто уголовное дело, - объяснил Роман. - Убили человека. Все было ясно: я хороший парень, полицейский, ищу плохих дядек, убийц. А потом оказалось, что мы разворошили грязное белье Госбезопасности. Все эти эксперименты… Да еще и с детьми. Все это как-то поубавило у меня рвения. Одно дело разыскивать плохишей, и совсем другое - жертв экспериментов, которые позволяло себе когда-то МГБ.
- Ну, бросьте, Роман, - развел руками Виннеке. - Конечно, то, что сделали в свое время с этими людьми, - ужасно. Но сейчас они бегают по городу и убивают друг друга, как пауки в банке, а мы даже не знаем зачем. Я не могу отвечать за то, что происходило еще до того как я окончил школу. Но нужно же теперь прекратить в городе эти разборки с трупами. Неужели вы думаете иначе?
Роман помолчал.
- Ну хорошо, - сказал он. - Я поговорю с ним. Когда это нужно будет сделать?
- У вас ведь, кажется, завтра выходной?
- Намечался до разговора с вами.
- Сделайте это завтра, Роман. Мы вам будем очень признательны. На кристалле, который я вам дал, есть его адрес и фото. Чтобы вы могли его сразу узнать.
- Хорошо. Я могу рассказать о вашей просьбе своим коллегам?
- Тем, с которыми вы в прошлый раз были у меня? Конечно, как хотите. - Майор подозвал жестом машину. - Спасибо еще раз. Я буду ждать результата.
Майор пожал Роману руку на прощанье и сел в машину.
Роман посмотрел на удаляющийся автомобиль и пошел домой.
- Чего хотел этот твой коллега? - спросила его Марта, когда он вошел в квартиру.
- Хотел бы я знать… - ответил Роман.

17 ноября

«Как можно провести выходной, чтобы не было мучительно больно за бесцельно прожитый день? Есть множество вариантов. Можно собраться и сходить в клуб, чтобы потрясти организмом. А можно, - в театр, или в оперу, в зависимости от предпочтений. Можно выбраться на природу, это будет здорово, если не обманут синоптики. В конце концов, можно вообще никуда не выбираться из постели, если вас двое, это тоже более чем достойный вариант. Но нет, все это банально. - Роман похлопал рукой по рулю. - Самые продвинутые парни развлекаются по-другому. Например, едут в другой конец города, чтобы по просьбе умников из СНБ потрындеть с незнакомым человеком о делах, о которых сами не имеют никакого представления…»
Адрес, который ему вчера передал бравый майор, относился к желтой зоне. Однако сам район в целом был относительно благополучный, сказывалась близость от центра. Всякая нечисть старалась держаться ближе к окраинам. Он не стал звонить ни Лагачу, ни Рагозе, чтобы не портить им выходной, благо неприятностей от инвалида ожидать не приходилось.
Роман завернул свой «фольксваген» и въехал в небольшой дворик. Окинул взглядом. Старая детская площадка в центре двора. Горка с несколькими спусками, качели, турник… Пять легковушек. Три уже явно на вечном приколе: непременные кирпичи вместо колес, проросшая под днищем трава… Небольшой японский грузовичок «Хино», на борту надпись: «Курьерская доставка. 24 часа». Водитель скучает в кабине.
Роман заглушил машину и подошел к ближайшему парадному, чтобы сориентироваться с номером квартиры. На входной двери висел полуоборванный предвыборный плакат. Замызганный непогодой депутат с подозрительно честным лицом по-собачьи преданно посмотрел Роману в глаза.
«Сделаем наш город…ым!» - то ли обещал, то ли предлагал вместе поднапрячься, полуоборванный слоган.
«Светлым? Богатым? Безопасным?» - подумал Роман.
По номерам на табличке выходило, что нужное ему парадное находится с другой стороны двора. Роман прошел напрямик. Минуя детскую площадку, он на ходу толкнул рукой подернутые ржой, с облупившейся краской, качели. И пока шел через площадку за спиной, как привет из детства, раздавался негромкий скрип несмазанного металла.
Нужный ему подъезд оказался как раз там, где стоял грузовичок.
- Что ж ты прямо напротив двери остановился? - спросил Роман у водителя, протискиваясь под окнами первого этажа мимо грузовичка.
- Так наши работяги сейчас холодильник выносить будут, - высунулся из окна остроносый водила. - Каждый метр на счету. А чего, тебе тоже что-то нужно грузить?
- Да нет, это я так…
Он вошел в парадное. Оказалось, что подниматься никуда не придется. Нужная ему квартира была на первом этаже.
Роман подошел и позвонил в дверь.
- Кто там? - спросил тихий мужской голос, и Роман увидел, как потемнела линза дверного глазка. Кто-то прислонился к ней с той стороны. - Полиция. - Роман вытащил футляр с картой, открыл и подставил к глазку. - Откройте пожалуйста.
Некоторое время в квартире было тихо. Потом защелкал на оборотах замок. Дверь отворилась. На пороге стоял невысокий худощавый человек в свитере, с частыми лучиками морщинок вокруг прищуренных глаз. Роману даже не пришлось вытаскивать фото, которое ему вручил майор, чтобы понять: это не Готлиб, ради которого он приехал, другой.
- Полиция? - переспросил человек, продолжая придерживать дверь, словно опасался, что Роман сейчас ворвется в квартиру.
- Я бы хотел поговорить с доктором Готлибом, - сказал Роман.
- Доктор Готлиб сейчас отдыхает, - сказал незнакомец.
- А вы?.. спросил Роман.
- О, простите… - пробормотал человек. - Я из службы социальной опеки. Видите ли, доктор Готлиб… не совсем здоров. У него ведь инвалидность. По этому самому, - человек покрутил рукой у головы.
- Да, я в курсе, - сказал Роман.
- Поэтому я и удивился, что к нему пришли из полиции, - объяснил худощавый. - Если он что-то натворил…
- Успокойтесь, я всего лишь хотел бы задать Доктору несколько вопросов, - сказал Роман. - Кстати, документы ваши можно посмотреть?
- Конечно, - человек лапнул себя по правой стороне живота, где свитер еще носил следы ремня. - А, я же снял сумочку у доктора в комнате… Пойдемте, - он посторонился.
- Показывайте дорогу, - жестом пригласил Роман.
- Угу, захлопните за собой дверь, - попросил человек и пошел вперед по коридору. - Господин Готлиб! - крикнул он на ходу. - Тут к вам пришли!
Роман пошел за ним, мимо туалета и ванной, оглядывая коридор.
«Надо мне было ботинки снять, - подумал он. - Осень, как-никак. Наслежу, а инвалиду потом убирать… Стоп! А провожатый?»
Человек, который шел впереди, тоже был в ботинках. В тяжелых осенних ботинках с толстой подошвой, и чистота пола его вовсе не заботила. Так не ведут себя в доме, в котором приходится часто бывать и хозяина которого знаешь…
Роман потянулся к кобуре. И почти дотянулся, когда исчезла и рука, и тело, и пистолет, и весь окружающий мир.
«Не проверил ванную», - мелькнула в голове последняя мысль.
И наступила темнота.
Роман шел по дороге. Справа от него шел друг. Звали его Зденеком. Это был его лучший друг. С ним они ходили еще в школу, а потом вместе попали в полицейскую академию. Роман огляделся и узнал ночную улицу своего родного города. Он и Зденек шли рядом, не разговаривая, и Роман вдруг вспомнил, что Зденек уже два года как умер. Его убили в одной из редких увольнительных на предпоследнем курсе академии. Сделали это люди, а не ночные. Банальный грабеж… Роман не испугался, что идет рядом с мертвым. Но все-таки его удивило, как такое может быть.
«А может, Зденек и не знает, что умер?» - подумал он. Но спросить напрямую было как-то неудобно.
- Ну, как работа? - наконец спросил он, подходя исподволь, потому что мертвые ведь не работают.
Зденек повернулся к нему и вперился яростным взглядом. Глаза у него были припухшие и красные. И Роман понял, что Зденек, конечно, все знает. А сам Зденек вдруг перестал буравить его взглядом и, отвернувшись от Романа, будто поймали его на чем-то постыдном, сказал, что работа, она ничего, ладится.
Тогда Роман понял, что спит.
И очнулся.
Кто-то тряс его. Так сильно, что он бился головой обо что-то твердое. То, на чем он лежал, не отличалось мягкостью… Роман застонал и открыл глаза. Перед глазами оказался низкий серый потолок из окрашенного железа. - Смотри-ка, очнулся, - произнес рядом кто-то.
Роман попробовал приподняться и ощутил скованность в руках. Он поднес руки к глазам и увидел, что на них надеты наручники. В этот момент в поле зрения появился человек в зеленой куртке. Плотный мужик с накачанной шеей и покатым лбом, из-под которого смотрели жесткие глаза. Роман не смог бы сказать был этот человек низким или, наоборот, высоким. Тот стоял, нависая над ним, и оттого казался огромным. Человек наклонился к нему и упер ему в лоб дуло пистолета, так что Роман припечатался затылком к полу.
- Лежи тихо, понял? - внушительно произнес незнакомец, поднялся и снова исчез из поля зрения.
В этот момент все вокруг опять подпрыгнуло, и где-то слева от Романа надсадно заурчал двигатель. Роман понял, что никто его не тряс, когда он очнулся. Просто он был в машине, и машина эта ехала по очень скверной дороге.
Он полежал некоторое время, а потом осторожно повертел головой, осматриваясь.
Это был небольшой фургон, чуть крупнее тех, которые устанавливают на грузовых вариантах микроавтобусов. Глухие стены из металлического листа. На потолке светила тусклая лампочка в решетчатом каркасе. Фургон не был изначально предназначен для перевозки людей, однако у правой стены, перед Романом, находилась откидная скамья, на которой сейчас восседало трое.
Крайнего слева Роман уже знал. Это был тот самый мужик, который встретил его в квартире доктора.
Двоих других - того, что сейчас грозил ему пистолетом, и рыжего парня примерно его возраста, он видел впервые. «И предпочел бы никогда не видеть», - подумал он про себя.
А слева от Романа, зажавшись в угол, на полу сидел еще один человек. Одна щека его была гладко выбрита, а на второй виднелась густая щетина. Уже немолодой, с большими залысинами, широко открытыми немигающими глазами и каким-то постным лицом. Впрочем одна приметная деталь у человека была: на лбу, практически между глаз, шрам - кругляшок с неровными краями. Вица узнал в нем Себастьяна Готлиба, которого видел на фотографии Виннеке.
Прав был майор во вчерашнем разговоре - этот доктор действительно счастливчик, несколько миллиметров в любую сторону, и… Вот только, похоже, сегодня его везение, вкупе с везением Романа, подошло к концу. Человек, сидевший в углу, уловил взгляд Романа, посмотрел на него, но почти сразу утратил интерес и отвел взгляд в сторону.
Вица подтянул к себе ноги и, чуть приподнявшись, привалился к стене. Отрешенное оцепенение, в котором он пребывал после удара, стало проходить, и Роман начал испытывать страх. Но вместе с этим вернулась и способность нормально мыслить.
К кому он попал в руки, он догадывался. Все эти черные шапочки мы уже проходили… Да и заинтересоваться доктором, кроме СНБ, могли только его бывшие подопытные. Интересно, что им от него нужно? И как они его нашли?..
Трое перед Романом сидели без масок, лиц не скрывали, и это ему очень не нравилось. Значит, расчет был такой, что опознавать их потом будет попросту некому. Случай, когда он в одиночку залез в лежбище упырей, на всю жизнь научил его осторожности. Но он никак не предполагал, что вляпается на адресе, который дал ему Виннеке. Поэтому и не стал страховаться. Не позвонил ни Лагачу, ни Рагозе. Теперь, конечно, об этом было поздно жалеть.
«А что, если майор Виннеке специально послал его сюда, зная, кто будет по адресу? - мелькнула в голове неприятная мысль. Но что-то здесь не сходилось. - Какой в этом Виннеке смысл? Убрать свидетеля? Свидетеля чего?» - сам себя оборвал Роман. Да и потом, как Виннеке мог знать, что Роман попадет в квартиру именно в тот момент, когда оттуда будут вывозить доктора. Приедь Роман на полчаса позже, наверняка никого бы уже не застал.
Стоп. Роман вспомнил, что он сам вчера говорил Виннеке по поводу своей предполагаемой роли в этом деле. Виннеке тогда ничего конкретного не ответил. А что, если люди Виннеке и правда следили за адресом доктора? Значит, они должны были видеть, как их забирают из квартиры. Но тогда их должны были уже давно освободить. А этого не произошло… Или, может быть… Люди Виннеке решили посмотреть конечную точку маршрута грузовика. Это могло быть так. Роман очень хотел, чтобы это оказалось правдой. Потому что больше в этой ситуации ему надеяться было не на что.
Через полчаса машина сбавила ход и начала сильнее подпрыгивать на дороге - видимо, выехали куда-то на грунтовку. Наконец фургон дернулся и замер. Один из сидевших на скамейке раскрыл дверь, и в лицо ударил багряный вечерний свет. Двое подняли и вытащили бывшего ученого, третий уже принимал снаружи. Потом так же, рывком, вытащили Романа.
- Двигай давай! - сказал его провожатый, сопроводив свои слова увесистым тычком. - Шевели ногами!
Роман вылез из машины и осмотрелся. Это был какой-то недостроенный жилой комплекс. Дом или, возможно гостиница, явно начатый еще до войны, - только тогда кому-то могло прийти в голову строить на отшибе, в месте, где совсем рядом был лес. Потом, конечно, забросили. На позеленевших бетонных плитах уже прорастала трава.
Старенький «Хино», из которого их вытащили, отъехал, скрывшись под зданием, стоявшим на мощных бетонных колоннах. Если их будут освобождать, то произойти это должно сейчас, подумал Роман.
Но ничего не произошло, и Роман понял, что ждать больше нечего. Или люди Виннеке вообще не следили за домом, или потеряли след.
Двое взяли Романа под руки и потащили к зданию. На подходе ко входу один из конвоиров вскинул руку и махнул кому-то. Роман поглядел вверх и увидел, что его провожатому в ответ машет с четвертого этажа наблюдатель. «Сколько же их здесь?» - подумал он.
Роман посмотрел назад. Доктора тащили вслед за ним. Их довели до здания, Романа под руки втащили в парадное и повели наверх по пролетам лестницы. Облицовочных плит на здании установить так и не успели, был только каркас и перекрытия между этажами. Вид с открытой лестницы открывался великолепный. Роман подумал, не вырваться ли и не сигануть ли вниз. Но вспомнил валяющиеся внизу раскрошенные бетонные блоки с обнажившийся арматурой, и прыгать расхотелось.
Их отконвоировали на восьмой этаж. Двое подтащили Романа к дверному проходу и протолкнули в залу. Если так можно назвать помещение, у которого было только три стены, а вместо четвертой была открытая панорама на темнеющее небо и лежавший внизу лес. На фоне заходящего солнца отчетливо виднелся покосившийся скелет старого крана. Комната была завалена старым строительным мусором, по полу тянулись провода, валялись несколько облупившихся газовых баллонов и заржавленная тележка для их перевозки. Видимо, строителям пришлось уйти внезапно…
В центре залы, на большом деревянном ящике сидел человек средних лет, с острыми чертами лица и восточным разрезом глаз. Он с интересом взглянул на прибывших.
- Проходи, чего встал. - Провожатый тычком в спину втолкнул Романа в комнату. Следом ввели доктора Готлиба.
Восточный человек упруго поднялся, расправил складки пальто и вплотную подошел к застывшему Готлибу. Он пытливо всматривался тому в лицо, потом протянул руку и провел рукой по его лбу, ощупывая шрам. Готлиб так же пристально смотрел в ответ и не пытался отодвинуться.
- Надо же. - Восточный улыбнулся какой-то странной улыбкой. - Вот уж никогда бы не подумал… Ты узнаешь меня, Себастьян? Узнаешь старого знакомого?
- Я тебя помню, - сказал доктор. - Даже имя помню. - Он прищурился. - Юсуф… Юсуф Акер… и еще как-то там…
- Юсуф Акер-оглы, - подсказал собеседник. - Без «оглы» на востоке нельзя… У тебя хорошая память, доктор. Но я - не Юсуф. Это лишь тело Юсуфа.
Доктор с немым вопросом смотрел на восточного человека. И тогда тот опять легонько прикоснулся кончиками пальцев к бугорку шрама.
- Это я поставил тебе вот эту метку.
- Корнелий… - выдохнул доктор.
Он сказал это так тихо, что Роман скорее угадал, чем услышал.
- Ну вот, узнал, - удовлетворенно кивнул восточный человек.
В зале повисло молчание. Были слышны только порывы ветра, гулявшие в полудостроенном здании.
- Куда второго? - наконец прервал тишину один из «масок» и подтолкнул Романа в спину.
Восточный человек на секунду отвел глаза от Доктора и впервые удостоил Романа взглядом.
- С этим чуть позже, - сказал он «маскам». - Прицепите пока где-нибудь здесь, что б не мешался.
«Маски» подтащили Романа к стоявшему в углу здоровенному компрессору и защелкнули один из браслетов наручников на ручке для переноски, приваренной к корпусу старого агрегата.
Тот, кого назвали Корнелием, приглашающе махнул доктору рукой и показал на ящик.
- Садись.
Доктор Готлиб посмотрел на Корнелия и, неловко придерживая скованные руки, опустился на ящик.
- Увидеть знакомого после стольких лет - это ведь как в прошлое нырнуть. Ты постарел, Готлиб.

Предыдущая страница 19 Следующая страница


Корну 20

- А ты… вообще раньше был блондином, - ответил Готлиб.
- Да, - развел руками Корнелий. - Был истинным арийцем, а стал низким и узкоглазым. Что делать, годы никого не красят. А ты неплохо держишься, Готлиб. Я бы на твоем месте, наверно, боялся.
- Попробуй как-нибудь пулю в голову, - ответил доктор. - Прекрасное лекарство от трусости. На многие вещи начнешь смотреть по-иному.
- Да пробовал уже, - отмахнулся Корнелий. - Но для меня это как видеоигра для ваших детишек. Всегда есть жизнь про запас… - Он провел рукой по своим жестким волосам. - Ответь мне на один вопрос, по старой дружбе. Как ты тогда выбрался с базы?
Готлиб пожал плечами и заговорил равнодушным голосом.
- Когда я очнулся после этого, - он дотронулся пальцем до своего лба, - добрался до одной из центральных вентиляционных шахт. Но наружную крышку открыть не смог, опять потерял сознание. Там и взрыв пережил, там меня и нашли. Дальше - клиника и очень-очень много допросов. Как видишь, все просто. А вот ты, Корнелий… - Готлиб пытливо посмотрел на сидящего рядом. - Зачем ты тогда устроил все это? Зачем?
- Вот это вопрос! - тихо засмеялся Корнелий. - Такое даже у обычных заключенных не спрашивают. Кому же понравится сидеть в тюрьме?
- Но ведь ты спокойно сидел несколько лет. Что тогда изменилось?
- А зачем это тебе знать, доктор? - Корнелий посмотрел на собеседника даже с некоторым сочувствием. - Ты же понимаешь, что сегодня тебе живым не уйти.
- Я понимаю, и все же… Хочу знать. Имею право.
- Последнее утверждение весьма спорное, - хмыкнул Корнелий. - А впрочем… Видишь ли… Я спокойно сидел у военных под замком, потому что ваш проект изначально не мог дать никакого результата. По крайней мере мне тогда так казалось. Но потом вышло, что кое-кто даже из ваших ошибок умудрился извлечь толк. Вот тогда я и вышел из камеры.
Роман слушал этот странный диалог. Первое оцепенение уже прошло. Все, что здесь происходило, можно будет осмыслить потом, а сейчас нужно было думать, как выбраться. Он осторожно, чтобы не звякнуть попробовал потянуть прикованную правую руку. Приваренная ручка держалась крепко - никаких шансов. Для того чтобы поднять сам компрессор нужно было минимум человека четыре.

- Я не понимаю. - Доктор напряженно всматривался в Корнелия. - Где мы ошиблись?
Корнелий хмыкнул:
- Список ваших ошибок утомительно длинен. Начать хотя бы с того, что вы не смогли толком понять суть попавших вам в руки материалов. Вы лишь уловили некоторые технические аспекты ритуала, не более того. Как обезьяна, которую посадили в водительское кресло и научили вертеть руль… Но эта обезьяна совершенно не будет представлять, что творится под капотом. - Корнелий помолчал. - Древние создатели ритуала сделали его с одной единственной целью - пообщаться с существом из другого мира. Вся процедура была заточена под это. Проведенный ритуал пробивал канал между мирами и позволял мне занять носитель. Все остальные повторения ритуала, сколько их не проводи, больше никого сюда не выдернут. Просто потому, что из моего мира больше некого забирать - я там один. Или, если точнее, - мы там одно.
- Коллективный разум? - прошептал Готлиб.
- Называй так, если тебе нравится. Конечно, когда я здесь, какие-то личностные признаки у меня появляются. Но это все только надстройка к тому, что остается там. Две тысячи лет назад вызов гостя из иного мира вовсе не был выдающимся событием. Создатели ритуала хотели застраховаться от неприятностей, которые могли случиться с дорогим гостем. Для этого жрецы отбирали добровольцев. Десять юношей и девушек. Для их семей это была большая честь… Первый ритуал давал мне основной носитель, а все последующие, - носителей потенциальных. Это как многоискровая свеча в ваших старых бензиновых двигателях - как только один контакт выходит из строя, искра тут же перескакивает на другой. Я и есть та искра. А вот это, - он обвел комнату широким жестом, охватив подручных, - твоими стараниями, мои запасные контакты. Это понимали создатели ритуала. Этого уже не знали члены ордена, к которым ритуал случайно попал века спустя, но у них хотя бы хватило ума не повторять его больше одного раза. И только вы, невежественные всезнайки с упорством одержимых раз за разом проводили процедуру, пытаясь понять, что вы делаете не так. Мне уже было и не удержать столько каналов, сколько попыток вы провели. Но пребывание в тюрьме не доставляло мне особых хлопот. Ведь я там был не более чем на тысячную свою часть. А убежал я, доктор, когда ваши кураторы решили, что даже из неудачных подопытных можно извлечь толк.
- Как? - спросил Готлиб.
- Любой из прошедших ритуал получал значительную перестройку организма, становился быстрее, сильнее, выносливее. Пока вы сокрушались, что «новорожденные» не обладают никакой метафизической информацией, военные сообразили, как их использовать. Догадаешься? Сильный, быстрый, выносливый и с абсолютно пустой головой… Вкладывай что хочешь… Ни родственников, никого…
- Солдаты, - прошептал доктор.
- Идеальные, - подтвердил восточный человек. - Мечта любого генерала. Дело было только в том, чтобы наладить массовое производство. И твой начальник, Матиас Нинтенфюр, решил эту проблему. Никаких архаичных заклинаний - чистая технология, только штампуй. Из бомжей и прочих асоциальных элементов можно было делать готовеньких уберзольдат. Да что там, даже пленных и гражданское население противника можно было класть под аппарат. Оцени перспективу!.. Тут я и понял, что мне пора вмешаться.
- Почему?
- Потому что после того, как будет пробит канал связи, энергию для всех метаморфоз человека ритуал начнет черпать у меня. В моем мире, где нет физических оболочек, энергия - это все. Энергия - это жизнь. Я сам - энергия. А ритуал… Это все равно, если ткнуть в тебя ножом - захочешь не захочешь, а сколько-то крови потеряешь… Это было терпимо, когда ритуал проводили раз в несколько сотен лет. Но когда ваши ученые собрались поставить дело на поточный конвейер… - Корнелий вскинул руки. - Увольте! Происходящее сразу перестало мне нравиться. Слишком высокая плата за удовольствие наблюдать этот убогий мирок! Поэтому я вышел из камеры и сделал все, чтобы ритуал больше никогда не повторялся. Сначала в комплексе, а потом в других местах. Именно этим я занимался все годы. Я уже думал, что все тут подмел начисто, а оказывается, что один из ученых благополучно пережил и пулю, и взрыв. Ты последний, кто остался из причастных к научной стороне эксперимента… Ты понимаешь, что это значит, доктор?
- Да… Но у меня есть еще вопросы.
- Нет, Себастьян. - Восточный человек покачал головой, как бы внезапно потеряв интерес к разговору. - Для тебя время вопросов прошло.
Корнелий встал, подошел к ближайшему из охранников и протянул руку, тот молча отдал ему свой пистолет.
- У меня еще есть вопросы! - Готлиб произнес эту фразу странно, будто она была каким-то оберегом. Словно пока у него еще были вопросы, трогать его было нельзя.
Корнелий выстрелил. На рубашке доктора, в центре груди появилось отверстие, он покачнулся и, беззвучно шевеля ртом, не отрывая удивленного, стекленеющего взгляда от Корнелия, сполз на пол. Тот подошел поближе и, пробормотав под нос: «для верности», сделал еще два выстрела. Некоторое время рассматривал распростертое на полу тело, а потом повернулся к подручным.
- Уберите его.
Он подошел к застывшему в углу Роману и облокотился на компрессор.
- Ну что, господин детектив. Теперь можно поговорить и с тобой.
Двое подошли и взяли доктора за руки.
- Куда его? - спросил «маска», тот, что был пониже и поплотнее.
- Бросьте в подвал, - отмахнулся рукой Корнелий.
- Сначала наверх, потом вниз… - пробурчал «маска».
- Ладно, потащили, - ответил второй. - Заодно перекурим внизу.
Они потащили доктора к выходу. За волочащимся телом на грязном бетоне оставался след. Когда «маски» уже подтащили тело к выходу на лестницу, Корнелий окликнул плотного:
- Эй, Лобан!
Плотный обернулся:
- Чего?
- Ты там много не кури. Береги здоровье. Оно ведь… - Корнелий улыбнулся, - и мое тоже.
Лобан ничего не ответил, но глаза его из-под маски блеснули такой острой злобой, что даже сидевшего в стороне Романа передернуло. Потом повернулся, и они с напарником вытащили тело за дверь. В проеме нога доктора зацепилась за косяк и туфля, съехав с ноги, осталась сиротливо лежать на грязном бетоне.
- Видел? - Корнелий обернулся к Роману. - Не любит меня Лобан.
- Вы это так называете? - осторожно спросил Роман. - По-моему, он вас просто ненавидит. Не боитесь, что он когда-нибудь всадит вам пулю в спину?
- А толку-то? - пожал плечами Корнелий. - Один, помнится, так и поступил. По иронии судьбы я тут же оказался именно в его теле. Это было очень показательно для остальных.
- Так он тоже из подопытных?
- Лобан? Конечно. Кто работает на меня - все мои. Если не душой, то хотя бы телом.
- Не самый надежный ошейник, - сказал Роман. Он сейчас делал единственное, что мог - тянул время. - Люди в конце концов устают бояться.
- Были и такие, - согласился Корнелий. - Они знали, куда стрелять, чтобы перестать боятся. Но это не про Лобана. Ему есть для чего жить. Ведь не все время же ему приходится выполнять мои поручения, в остальное время он живет вполне комфортной жизнью.
- А Наволод? - спросил Роман. Пока Корнелий разговорился, следовало вызнать у него как можно больше информации. Кто знает, что потом сможет пригодиться. - Горемысл Наволод, он ведь тоже был из ваших? Мы нашли его тело в районе складов примерно полтора месяца назад.
- Если ты внимательно слушал нашу беседу с безвременно усопшим доктором… - Корнелий махнул рукой в сторону двери, в которую вытащили тело Готлиба. - Когда ученые в центре сделали пробную массовую партию подопытных, у меня уже не хватило сил удерживать связь с каждым из них. Слишком много энергии. Так что нет, Наволод не был моим.
- За это вы его убили? - спросил Роман. - И остальных таких же?
- Одна из причин, - согласно кивнул Корнелий. - А теперь, если ты, конечно, не возражаешь, я начну задавать вопросы.
- А если я не захочу отвечать? - спросил Роман.
- Ответишь, - пообещал Корнелий.
- Пытать будете? - уточнил Роман. Где-то в солнечном сплетении все сжалось и неприятно заныло, хотя он и старался не подавать вида.
- Зачем пытать тебя? - На последнем слове Корнелий сделал ударение. - Ты сам будешь просить, чтобы я позволил тебе все рассказать. Куда ж ты денешься, когда мы твою девку потрошить начнем.
- Что? - Роман похолодел. - Марта? Она здесь?
- Как только тебя взяли, посмотрели документы, позвонили мне. Я распорядился, чтобы другая группа съездила к тебе на адресок.
- Я вам не верю, - сказал Роман.
Корнелий повернулся ко второму дверному проему, противоположному тому, через который привели Романа:
- Давайте сюда девушку.
В проходе послышалось движение, и очередная безликая «маска» втолкнула в проем Марту. Марту… Руки у нее были скованы, полоска скотча закрывала рот, а в глазах плескался испуг. Она увидела Романа и попыталась что-то сказать, но скотч был приклеен хорошо. Провожатый развернул ее и коротким тычком в грудь отбросил к ближайшей стене. Марта отлетела к стене, ноги у нее подкосились, и она опустилась на пол.
- Послушайте, - забормотал Роман. - Но я же ничего толком не знаю… Я простой полицейский.
Корнелий укоризненно цокнул языком и покачал перед Романом пальцем.
- Не надо прибедняться. Я знаю, что фактически ты работаешь на СНБ. Конкретно на ту группу, что занимается моей поимкой. Значит, мы найдем интересные темы для разговора. Заодно и выясним, кто тебе дороже. Она, - он показал на Марту, - или собственная шкура. - Он присел на корточки перед Романом и заговорил негромко и доверительно. - Сначала мы отрежем что-нибудь ей. Если ты и после этого будешь валять дурака - отрежем что-нибудь тебе. А если…
Что-то вдруг щелкнуло в воздухе, и в спину Корнелию впились два тонких шнура. Он судорожно дернулся и повалился на пыльный пол. Роман проследил за шнурами взглядом, и оказалось, что те исходят от пластикового аппарата, который держал появившийся в дверном проеме человек. Пришелец был в полной экипировке городского штурмовика: серый глухой комбинезон, разгрузочный жилет, щитки. Шлем, очки и тонкий мембранный фильтр-противогаз закрывали его лицо и делали его похожим на какое-то экзотическое насекомое. На груди стволом вниз висел пистолет-пулемет УМП. Трубка в руках человека, к которой тянулись провода, тоже был знакомая - шоковый аппарат «Бодрость», заряд которого мог меняться от болезненного электрического укуса до смертельного поражения.
Пока Роман пялился на неожиданного пришельца, тот быстро отодвинулся в сторону, на его месте в проходе возникло еще две фигуры, похожих на него как однояйцевые близнецы. Щелкнуло еще, и двое подручных Корнелия также рухнули в конвульсиях. Серые фигуры продолжали появляться из прохода и рассредоточиваться по залу. Один из «близнецов» подошел к Марте, схватил за шею, уложил лицом в землю, и наступил ребристым ботинком на спину. Другой «близнец» подошел к Роману, увидел, что тот прикован, и трогать не стал, просто встал рядом. Поза у него была полурасслабленная, но палец все время оставался на скобе, рядом со спусковым крючком. Роман поглядел на него и увидел свое отражение в зеркальных очках. Остальные пришельцы обшаривали оглушенных подручных Корнелия, отбрасывали найденное оружие, заковывали в наручники и оттаскивали их к стене.
- Порядок! - наконец крикнул один из «близнецов».

* * *

В дверном проеме показалось тень, и в помещение стремительно вошел майор СНБ, Петер Виннеке. Последний раз Роман видел его вчера вечером, а казалось, что прошла целая вечность. А за майором в зал вошел…
- Лагач! - вскрикнул Роман. - А ты как здесь оказался?
- Не сейчас! - жестом заткнул Романа Виннеке. Он посмотрел на Корнелия, повернулся к своим людям и начал отдавать указания: - Запеленать его! Доктор, сюда, быстро!
Один из «серых» скинул с плеча сумку, раскрыл молнию и извлек несколько катушек широкой ленты. Двое молодцов подхватили тело Корнелия, на котором уже болтались внушительные кандалы, а два других принялись споро пеленать его эластичными лентами. Еще один человек, в гражданском, подгадав момент, всадил бесчувственному пришельцу в мягкое место большой шприц с янтарной жидкостью. Скоро Корнелий стал походить на кокон, из которого торчала только голова. Все это было сделано быстро, как в ускоренной съемке. Серые солдаты отошли от тела.
- Готово, - отрапортовал один из них Виннеке.
- Хорошо. - Тот, видимо, почувствовал себя спокойнее. - Доктор, инъекция подействовала?
Человек, который сделал Корнелию укол, пожал плечами.
- Мы практически ничего не знаем об этом существе. Думаю, можно попробовать узнать это по пульсу…
- Ну так узнайте. - Виннеке приглашающе махнул рукой в сторону кокона.
- Но… ведь действие электрического разряда уже могло пройти… - пробормотал доктор.
- Не волнуйтесь, вас подстрахуют, - пообещал Виннеке.
Доктор кхекнул и снова пошел к телу Корнелия. Идти ему туда совсем не хотелось.
Роман вспомнил запись, которую ему месяц назад показал Виннеке, и внутренне согласился с доктором. Он бы не подошел к Корнелию ни за какие коврижки. А вот доктор смог переломить себя и подошел. Он наклонился и с опаской протянул руку к шее Корнелия. Нащупал пульс и стоял так некоторое время.
- У меня нет уверенности, - сказал он наконец. - Я не знаю, какой у него пульс в нормальном состоянии, но сейчас гораздо меньше, чем у обычного человека. Возможно, что инъекция и сработала…
- БУ-У!!! вдруг гаркнул на весь зал связанный Корнелий, так что даже сидевший в стороне Роман вздрогнул. Доктор закричал, попытался отскочить и повалился на пол, на пятую точку. Серые солдаты вскинули оружие, но Корнелий лежал неподвижно, даже глаз не раскрыл.
- Сукин сын… - пробормотал Виннеке.
- Может, в бессознанке кричит? - спросил один из стоявших рядом солдат.
- Как же… - Виннеке раздражено расстегнул плащ. - Ты посмотри, он же улыбается, сволочь.
Виннеке подошел к спеленатому телу Корнелия и пнул его в бок. Не сильно, а так, для привлечения внимания.
- Ну хватит ваньку валять! - сказал он, глядя в безмятежное лицо Корнелия. - Нам с вами, Корнелий, есть что обсудить.
- Вы думаете? - Корнелий приоткрыл один глаз.
- Вы проиграли. Теперь самое время обсудить детали нашего сотрудничества.
- У вас есть достаточные полномочия, чтобы предлагать мне условия?
- Это не в моей компетенции. Моя задача состоит в том, чтобы доставить вас по назначению. Чем меньше вы будете сопротивляться, тем меньше пострадаете. В этом и будет состоять лично наше с вами сотрудничество.
- Надеетесь, что сможете меня удержать? - поинтересовался Корнелий.
- Вам, Корнелий, был введено вещество, которое некоторое время не даст вам ускорять метаболизм, - объяснил Виннеке. - В другое тело мы вам перейти не дадим. А без этого у вас нет никаких шансов.
- Ну допустим, допустим… Господин?.. Корнелий сделал вопросительную паузу.
- Фамилия не обязательна. Можете звать меня господин майор, - сказал Виннеке. И, повернувшись к солдатам, махнул рукой: - Начинайте выносить.
Двое солдат подошли к лежавшим рядком подручным Корнелия, еще не отошедшим от разрядов, схватили ближнего к ним за руки, за ноги и потащили к выходу.
- Если не секрет, как вы меня сегодня нашли? - спросил Корнелий.
- Ну отчего же секрет, - сказал Виннеке, отойдя в сторону и присаживаясь на ящик. - По сигналу трекера.
- Неужели мои так плохо обыскали вашего человека? - Корнелий повернул голову в сторону, где сидел Роман.
- А это не мой человек, - покачал головой Виннеке. - Трекер был у того, кого вы принимали за доктора Готлиба. Элегантный аппарат, совмещенный с микрофоном. Вживляется прямо в голову и снимает сигнал прямо с мембраны и косточек-молоточков человеческого уха… Кстати, работает некоторое время даже после смерти. Так что мы не только знали, где вы, но и слышали все до последнего слова.
- Простите, вы, кажется, сказали, принимал за доктора Готлиба? - переспросил Корнелий.
- Тело настоящего Себастьяна Готлиба было найдено двадцать лет назад, при раскопках уничтоженного комплекса, - усмехнулся Виннеке. - Ваша пуля тогда сделала свое дело, Корнелий. Никакого чудесного спасения у доктора не было.
- Но я же его узнал… - пробормотал озадаченный Корнелий.
- А как же иначе, - снисходительно отозвался Виннеке. - Специалисты работали. В нашем распоряжении были фото и видеозаписи настоящего Готлиба. Мы даже смогли восстановить запись его последних минут жизни с камеры наблюдения разрушенного комплекса. Собственно, это был единственный обрывок записи, из охранных систем базы, который удалось восстановить. Поэтому мы и выбрали эту личность для имитации. Нужно только было подобрать похожего человека. Это все дело техники.
- Он был актером?
- Он был тем, кто действительно считал себя Доктором Готлибом. Заключенный, который отрабатывал свою свободу.
- Это ведь деформация личности. Кажется, она запрещена вашим законом? - уточнил Корнелий.
Майор пожал плечами.
- Я рад, что вы так озабочены правозащитной деятельностью… Все было сугубо добровольно. У этого зэка была такая статья, что он решил рискнуть. Мы обещали потом исправить все… что окажется возможным. Но вы, Корнелий, избавили нас от лишних хлопот.
- Да уж… Ловко вы все это провернули, - признал с пола связанный Корнелий.
- Ну что вы, - скромно пожал плечами Виннеке. - Главное не то, как мы создали для вас доктора. Главное то, как мы вас на него вывели.
Корнелий повернул голову на Романа:
- Значит, он все-таки работал на вас. Он знал?
- Нет, - покачал головой Виннеке. - О том, что это вы подложили ему Марту, он не знал. И именно поэтому исполнил свою роль безупречно.
Роман не сразу осознал, что сказал Виннеке. Но потом все же понял, против воли, потому что очень не хотел понимать. Он привалился к старому компрессору, а внутри что-то обрывалось, обрывалось, обрывалось… Этого не могло быть. Этого не должно было быть, и он тряхнул головой, пытаясь прогнать обрушившееся ощущение нереальности. Он сидел, а мир вокруг терял плотность. И было странно, потому что сейчас нужно было упасть на бетон и рвать его руками, с кровью срывая ногти, нужно было выть и кричать, пока не откажет глотка. Но боли не было. Сработала какая-то странная духовная анестезия, и вместо боли была в груди звенящая пустота. То, что сказал Виннеке, не могло быть правдой…
Он попытался встретиться взглядом с Мартой. Но Марта со своего места смотрела куда-то сквозь провал недостроенной стены, на темнеющее небо. Он видел только ее профиль, прикрытый знакомой челкой, и ничего не мог прочитать у нее на лице.
Тогда он поочередно обвел взглядом всех, кто был в зале. Но до него никому не было дела. Солдаты контролировали территорию, Виннеке с Корнелием вели светскую беседу, связанные подручные, которых еще не успели перетащить вниз, обдумывали свое невеселое будущее. Только один человек все же замечал его. Это был Лагач. Он стоял, привалившись к опорной колонне, и смотрел на Романа с сочувствием. И Роман возненавидел его за это в тысячу раз сильнее.
- …Я долго не мог понять, по каким причинам одна группа подопытных начала убивать других, - донесся до него голос Виннеке. - Пока не узнал, что большая часть из них не была твоими, Корнелий, потенциальными носителями. Вот тогда все встало на свои места. Ты не мог перенести, что кто-то из них не зависит от тебя. Верно? - Виннеке сделал паузу. - Но что меня больше всего изумило, так это то, что даже не все из тех, кто работал на тебя, были твоими носителями. Часть из них не была с тобой связана, так же как и те, на кого они охотились. Ты не мог ни убить их, не переселиться в их тело. Но ты убедил их, что можешь. - Майор усмехнулся. - И действительно, откуда беднягам было знать, кто из них связан с тобой, а кто нет?.. Верно говорят, самые крепкие оковы в умах. Вот они и отрабатывали… Неправно делали все, что ты скажешь. Убивали тех, кто пытался от тебя убежать или отказался тебе подчиняться. В сущности, твои служки убивали тех, кто просто оказался немного удачливее их. Или немного храбрее.
- Мир таков, каким мы его себе представляем, - улыбнулся снизу Корнелий. - Если они думали, что принадлежат мне, - значит, так оно и было. И надо сказать, именно это доставляло мне самое большое удовольствие.
- Сволочь! - Это крикнула Марта со своего места, повернувшись к Корнелию.
Она хотела сказать что-то еще, наверное, очень многое, но стоявший рядом серый солдат, аккуратно приложил ей прикладом по шее, и она захлебнулась своим криком и скрючилась на полу.
- Давно вы догадались, майор? - спросил Корнелий.
- Не очень. Я понял это, когда работал с группой, которую мы взяли в полицейском участке. Старик и два «санитара» действительно умерли, а женщина, несмотря на все свои страхи, осталась жива. Для нее это был такой сюрприз… Вот тогда я и сложил два и два.

Предыдущая страница 20 Следующая страница


21 Лев Соколов

Двое солдат подошли к Марте, дернули ее с пола под скованные руки, и повели на выход. Перед тем как уйти, она повернулась к Роману, посмотрела на него и хотела что-то сказать, даже губы шевельнулись. Но не сказала, отвернулась и скрылась в проходе.
К Виннеке подошел серый солдат.
- Погрузка закончена, - сказал он. - Остался только этот. - Солдат кивнул на кокон Корнелия.
- Выносите, - кивнул Виннеке.
Солдаты подсунули под Корнелия транспортные ремни, захлестнули их, подняли тело и понесли к выходу. Корнелий и доктор пошел за ними.
- Господин майор!.. подал голос Лагач, который все это время так и простоял у колонны.
Виннеке обернулся, Лагач кивком головы показал на прикованного к компрессору Романа.
- Ах да… - сказал Виннеке. Мысленно он был уже не здесь, его ждали другие, более важные дела. - Найдите ключ и отпустите, - распорядился майор и вышел.
- Ну, ты как? - спросил Лагач. Он и Роман сидели на бетонной балке, рядом с трансформатором. Больше в комнате никого не было. Все остальные, и те, кто задерживал, и кого задерживали, были уже внизу.
Роман не ответил, растирая затекшее запястье, с которого Лагач только что снял наручники.
- У тебя, наверно, много вопросов? - спросил Лагач.
- Вопросов много, - кивнул Роман. - Например, кто ты?
- Меня зовут Божан Лукич. Я лейтенант Службы национальной безопасности.
- Божан Лукич… - повторил Роман. - Как ты попал к нам, в участок?
- М-да, похоже, простые вопросы закончились. - Лагач («Нет, Лукич», - поправил себя Роман) пригладил рукой свой ежик. - Ладно, я начну с самого начала, а ты, если что будет непонятно, спрашивай. - Он помолчал, формулируя, а потом начал говорить: - Когда из-за полицейского запроса у нас решили возобновить старое дело, начальство сочло, что сообщать подробности вашему ведомству пока нецелесообразно, но можно использовать полицейские ресурсы, что называется, «втемную». А для этого в участке был нужен свой человек. Мы узнали, что в участок должен прибыть по направлению курсант. Вот я и стал Павлом Лагачем, детективом-тертианером, только что из учебки. - Лукич мимолетно улыбнулся. - Мне это было вовсе не трудно изображать, потому что я действительно только из академии… По своему ведомству.
- Так вот почему СНБ так быстро появилась, когда мы взяли самозванных родственников в участке. - Роман не спрашивал, а скорее озвучивал свои мысли. - Ты им обо всем заранее сообщил. И тогда, с проверкой адреса, которой дал старичок, фальшивый юрист…
- На адресе юриста вышла промашка, - покачал головой Лукич. - Я успел позвонить перед выездом. Но этот телефон был связным, я наговаривал сообщение на автоответчик, а позже кто-то его проверял. Прямой связи с Виннеке у меня не было, почему-то мы не подумали, что понадобится такая возможность. Никто ведь не предполагал, что все будет развиваться так стремительно… Так что информация подвисла. Пока она дошла… А ведь Виннеке, когда в конторе раскололи старичка, собирался взять этот адрес под наблюдение, чтобы попытаться выйти на Корнелия. Фактически, мы сорвали ему весь план. Он взял группу и помчался за нами. Опоздал всего лишь минут на пятнадцать… Еще был шанс, что мы по-тихому проверим квартиру, которую подсунул нам старичок, и уедем, но на беду соседка оказалась слишком бдительной. Началась пальба…
- Да. - Роман кивнул. И задал свой самый главный и самый бесполезный вопрос. Бесполезный, потому что он уже знал ответ. Но не задать этот вопрос он не мог. - А… Марта? То, что сказал Виннеке?..
- Да, - кивнул Лукич.
- Значит, рядом с тем адресом она оказалось не случайно?
- Конечно, не случайно, - сказал Лукич. - Пока ты, я и Миран Рагоза воевали в коридоре, окно девятого этажа распахнулось, и оттуда вниз выпрыгнула девушка. Эту информацию потом сняли с охранной камеры, расположенной во дворе. Девушка не разбилась, как это произошло бы с любым нормальным человеком (хотя распластало ее прилично), а, наоборот, довольно резво доползла до мусорного контейнера и спряталась. Как раз успела перед тем, как подъехавшая группа Виннеке вошла во двор. Она оказалась умнее мужиков, которые ломанулись на прорыв, а может, они изначально так договорились… Возможно, ей действительно удалось бы скрыться, если бы не экспрессивный Миран Рагоза, который от огорчения начал пинать бачки…
Когда Виннеке увидел, как мы втроем извлекли из мусорника девушку, конечно, он ни на грамм не поверил, что она оказалась тут случайно. А тут она еще оказалось твоей соседкой. Бедняга уже не знал, кого и в чем подозревать. Это у нас профессиональное… - Лукич усмехнулся. - Но он попытался сделать хорошую мину при плохой игре. Он «поверил» девушке и отпустил ее, поручив нам доставить ее до дома. Можешь себе представить, как я тогда офигел… Ни задержания до проверки, ничего… Просто взял и отпустил… Но спросить тогда, при вас, я, понятное дело, не мог. Вместе с тем я знал, что Виннеке ничего не делает просто так…
Когда ты подвозил девушку, за вами уже шел хвост. Еще до того момента, как вы добрались до дома, Виннеке просмотрел кассету охранной системы дома и уже точно знал, что Марта наш клиент. Через минимально возможное время вы оба были на полном контроле. Виннеке в принципе поступил правильно. Его устраивали оба варианта. Если бы Марта не поверила в свое чудесное спасение, то было бы интересно узнать, куда она побежит. А если бы осталась на месте, то можно было бы не спеша отслеживать ее связи.
- Продолжай, - бесцветным голосом сказал Роман.
- Через пять минут после того, как она добралась до дома, был зафиксирован звонок, - продолжил Лукич. - Она подробно рассказала собеседнику все, что случилось. Больше всего Виннеке тогда беспокоился, что Корнелий не поверит в чудесное спасение и просто… подстрахуется тем или иным способом. Он потом мне сказал, что сам бы на месте Корнелия никогда бы не поверил… Но… Через некоторое время у Марты дома раздался ответный звонок, ей дали задание поподробнее познакомиться с таким интересным соседом. Полицейским офицером, который участвовал в совместной операции с СНБ. То есть с тобой, Роман. Корнелий решил, что он умнее всех. Решил поиграть в шпиона. Виннеке был на седьмом небе, и разве только не подпрыгивал от радости. Открывался невиданный простор для игры.
Роман попробовал представить радостного прыгающего Виннеке. Но почему-то не смог.
- …Теперь нужно было быстро слепить из тебя образ человека, плотно сотрудничавшего с СНБ, обладавшего ценной для Корнелия информацией.
- Так вот зачем нас пригласили в СНБ… - сказал Роман.
- Да, - кивнул Лукич. - Там тебя чуть «подкормили».
- Но я не понимаю. - Роман чувствовал себя очень усталым. - Марта… Она за все это время ни разу ни о чем меня не спросила.
- Ей в этом и не было необходимости, - сказал Лукич. - Всю информацию она получала и так. Ведь ты хранил пароль от зашифрованной части диска компьютера на том же самом компьютере, чтобы не забыть.
- Какой еще пароль? - спросил Роман.
- Твой ноутбук, - сказал Лукич. - Его поменяли уже на следующий день, пока ты был на работе. Внешне - неотличим. Отличие от старого в том, что он имел удаленный доступ и возможность работать, внешне оставаясь выключенным. Когда с ним работал ты, это был твой обычный ноутбук. Но вот когда ты уходил и Марта оставалась одна, то в компьютере появлялся и особый раздел, а в нем все то, что мы хотели «слить» Корнелию. Содержимое менялось в зависимости от того, кто сидел за машиной. Сначала там проскользнули несколько адресов настоящих подопытных, которым в свое время удалось скрыться от Корнелия. А когда он убедился в надежности источника, мы забросили туда легенду о живучем докторе. Виннеке предполагал, что Корнелий может захотеть встретиться со старым знакомцем. И не ошибся. Это была великолепная контролируемая утечка информации.
- А вы не боялись, что Корнелий не захочет видеть доктора, а просто пошлет своих бойцов пришибить его без выкрутасов? - спросил Роман.
- Рассматривали как возможность, - кивнул Лукич. - Но это все равно было бы нам на руку. Корнелий лишний раз убедился бы в том, что источник надежен. А мы бы в конце концов нашли то, что его бы заинтересовало.
- Понятно, - сказал Роман. - Понятно… Скажи, а меня то вы зачем послали к вашему фальшивому доктору?
- Просто Виннеке посчитал, что это поддержит твое реноме человека, причастного к делам СНБ. Вот и приехал к тебе вечером, вытащил на приватную прогулку… Адрес уже три дня как закачали в твой компьютер. Виннеке предполагал, за доктором уже ведут наблюдение. Было логично, если ты появишься там. Поверь, никто не предполагал, что они будут брать доктора в тот самый момент. Просто… Что?
- Тебе не кажется, что вы должны были мне обо всем сказать? - сказал он Лукичу и сам поразился, до чего безжизненно прозвучал его голос.
- Э… Да, конечно. - Лукич замялся. - Но она так быстро тебя окрутила, а Виннеке сказал, что если тебе теперь сообщить, то ты можешь наломать дров. Поэтому решили, что лучше тебе пока не говорить.
- Вы за меня решили.
- Это была только необходимость, Роман. Поверь, за вами все время следили самым тщательным образом, обе ваши квартиры напихали жучками под завязку, так что если бы она попыталась причинить тебе вред, то…
- Вы и по ночам нас слушали?
- Да, конечно, - уверил его Лукич. Потом сообразил, что сказал что-то не то, и отвел глаза. - То есть…
- Да не смущайся, - остановил его Роман. - Теперь-то уж что… - Он помолчал, потом спросил. - А Марта? Что с ней теперь будет?
- Ты же понимаешь, она потенциальный носитель. - Лукич развел руками. - Выпускать ее нельзя. Скорее всего поместят в специальное учреждение… А почему это тебя волнует?
- Мне нужно с ней поговорить, - сказал Роман.

- Не думаю, что это разумно, - покачал головой Лукич. - Да и Виннеке не разрешит.
- Мне нужно с ней поговорить, - упрямо сказал Роман.
- Зачем тебе это? - поинтересовался Лагач. - Что ты хочешь услышать? Я, может, что-то плохо объяснил? Ее и сюда-то привезли связанной, для того чтобы ты размяк и начал давать информацию. Она же тебя просто использовала.
- Да. Но не больше, чем вы, - сказал Роман. - Лагач, мне нужно поговорить с ней.
Лукич открыл рот, чтобы сказать что-то еще, но заглянул в глаза Роману и только молча выдохнул воздух.
- Ну хорошо, - сдался он. - Я попробую спросить Виннеке. - Он поднял руку с браслетом, набрал код и заговорил в динамик:
- Господин майор, это Лагач… Здесь Вица… Он просит разрешение увидеться с девушкой… Да, с ней… Да… Нет… Никак нет… Конечно.
Лукич нажал отбой, повернулся к выжидательно смотревшему Роману и развел руками:
- Я же тебе говорил… - Он некоторое время посидел молча, потом хлопнул своей большой ладонью Романа по плечу. - Операция закончилась, Роман. Сейчас поедешь домой, выспишься хорошенько и выкинешь все это из головы.
- Это для вас была операция, - сказал Роман. - А для меня - жизнь. - Он помолчал, потом спросил. - Слушай, Лукич… То как все случилось… Ты ради такого шел в СНБ? Ты правда уверен, что все так и должно было быть?
Лукич вздохнул.
- Роман. Я ведь все понимаю. Тоже не истукан. Но не нужно делать из меня крайнего, я не отвечаю за всю несправедливость на свете. Я скажу тебе, для чего я пошел в СНБ. В частности, для того, чтобы по земле не бродили неизученные существа, которым непонятно что от нас надо. И ради этого я готов на многое. И это многое оправдывает. Кому-то нужно делать грязную работу. - Лукич потер пятерней свой затылок. - Слушай, майор сказал, что все уже погрузились. Спецназ уехал, остальные меня ждут…
- Сука ты все-таки, Лукич, - устало сказал Роман. - Меня хоть с собой захватите?
- Вот это правильно, - засмеялся Лукич. - Мораль моралью, а пешком отсюда топать далековато. До города довезем, а дальше ты уж сам.
- Ладно, и то хлеб, - согласился Роман.
- Пошли быстрее, пока нас здесь не оставили. - Лукич еще раз похлопал его по плечу, встал и направился к двери.
Он успел сделать три шага, прежде чем Роман шедший сзади, ударил его куском арматуры по голове.

* * *

- Идиот. Т-ты идиот, п-полный…
- Сами такого выбрали… - пробормотал Роман, с трудом подтаскивая Лукича к компрессору.
Сознания Лукич после удара не потерял, но, видно, в голове у него помутилось здорово, потому что пока Роман волочил его и пристегивал наручниками к ручке компрессора, он даже не пробовал сопротивляться, а только бормотал:
- Ты хо-о-оть понимаешь, что ты творишь, кре-е-етин?.. Отцепи меня… Ты, ухум…
Роман запихал ему в рот свой носовой платок, не дожидаясь, пока сознание у Лукича окончательно прояснится и он начнет громогласно звать на помощь. Огляделся, чем бы платок закрепить. А, вот, шнурок от ботинка вполне подойдет… Вытащил шнурок из ботинка Лукича и обвязал им голову, пустив через кляп. Импровизированный кляп теперь сидел крепко, Вторым шнурком связал ему лодыжки ног. Снял с руки браслет и забросил подальше. Потом залез Лукичу под куртку и вытащил из кобуры пистолет - стандартный для СНБ «Штайр М357» и два запасных магазина из подсумков. Рассовал магазины по карманам и пошел к выходу из недостроенной комнаты.
У дверного проема он еще раз оглянулся. Несмотря на то, что перед ударом Роман накинул на кусок арматурины куртку, это, видно, не очень смягчило удар. Лукич был весь зеленый и взгляд на Романе фокусировал с трудом.
- Ты извини меня, Павел Лагач, - сказал Роман. - А у Лукича мне просить прощения не за что.
Он вышел из комнаты. Лукич за его спиной что-то пытался сказать, но кляп мешал, и он только нечленораздельно мычал.
Спускаясь вниз по пролетам, Роман видел машины, на которых приехали люди СНБ. Два серых «форда» стояли у выхода с включенными фарами и работающими движками. На отшибе торчал старенький «Хино», на котором его сюда привезли. Роман и сам не представлял, что он сейчас будет делать. Но он знал одно: не сможет он сейчас добраться до дома и хорошенько выспаться, как предлагал ему добрый Лукич. Нельзя было вот так перечеркнуть все, что случилось, все, что с ним сделали, и жить дальше. Ему нужно было посмотреть в глаза Марте. Ему нужно было добраться до Виннеке. Там, внизу, с Виннеке был отряд тренированных солдат, каждому из которых он и в подметки не годился, - но только это ничего уже не меняло.
Он даже не знал, в какой из машин была Марта. Единственное, на что он надеялся, что подручных майора удастся застать врасплох. Но даже если это получится, он понимал, что у него практически нет никаких шансов.
Когда он спустился на площадку третьего этажа, снизу гулко раздалась стрельба. Стреляли очередями, заполошно, сразу из нескольких стволов. Он вжался в тень за углом пролета, пытаясь понять, как же они его заметили. Но вскоре внизу все стихло. Больше с земли не доносилось никакого шума, да и те выстрелы… Он не услышал ни одного шлепка от пули - значит, стреляли в другом направлении.
Роман глубоко выдохнул, снял пистолет с предохранителя и пошел вниз. Уже почти совсем стемнело, и передвигаться по ступенькам приходилось на ощупь, сперва осторожно проверяя ногой место, на которое собирался встать, и только потом перенося на него вес.
Дойдя до первого этажа, он осторожно выглянул из парадного. Два микроавтобуса по-прежнему стояли перед входом. Ни одного человека вокруг не было видно. Роман подумал, что теряет темп, а вместе с ним и единственное свое, и так уже эфемерное, преимущество во внезапности. После стрельбы он лишился всех своих шансов, так что нечего было тянуть время. С гнусным ощущением, что он выставляется под пулю, Роман осторожно вышел из парадного и неслышно пробежал к ближайшему «форду». Под мягкое стрекотание движка он подобрался к задней двери и взялся за ручку. И тут почувствовал что-то влажное на ступне. Он посмотрел вниз: в сумраке из-под задней створки двери тянулась черная струйка и, попадая ему на ногу, растекалась по земле. Он уже стоял в небольшой лужице. Роман несколько раз разжал застывшие пальцы на рукояти пистолета, приготовился и резко открыл дверь.
Это была машина полугрузового типа - за водительским местом два ряда пассажирских сидений с проходом по центру и далее пустое пространство с откидными сиденьями по бокам. На потолке горела лампочка, и в ее свете стекавшая на землю жидкость из черной сразу превратилось в красную. Майор Виннеке полулежал на откидном сиденье, свесив голову на развороченную грудную клетку. Казалось, он с удивлением рассматривает огрызок галстука, который кончался там, где начиналась рана. За ним на пассажирском месте сидел оперативник в сером, сжимая в руке пистолет. Сидел очень ровно, даже странно для человека, у которого не было головы. Срез на шее рваный… Еще один валялся, скрючившись, в центре прохода, упав на спеленатое белыми полосами тело Корнелия. Романа замутило, но он отвалил оперативника в сторону. Восточное лицо Корнелия было спокойно, глаза закрыты, казалось, он спал. Эластичный материал, в который он был завернут, пропитался кровью, но никаких повреждений не было видно. Роман поднес ладонь к его носу - дыхания не было.
Роман выскочил на заросший травой бетон, обогнул фургон и побежал ко второй машине.
На темной площадке между машинами он увидел еще четыре тела в серых комбинезонах. А рядом с ними на распластанном теле одного из штурмовиков Виннеке, используя его как скамейку, сидел человек. Это был один из подручных Корнелия. Роман узнал его, хоть и не видел отсюда лица, узнал по одежде и силуэту, короткой шее и покатым плечам. Тот, кого Корнелий назвал Лобаном. Он ритмично покачивался вперед-назад странными волнообразными движениями, прижимая руки к животу. Роман осмотрелся по сторонам, взял человека на прицел и начал осторожно приближаться к нему.
- Эй! - окликнул он сидевшего, когда подошел достаточно близко.
Но человек, казалось, не замечал его, все так же продолжая раскачиваться из стороны в сторону.
- Эй, кому говорю! - Роман начал осторожно, по большой дуге обходить сидевшего, чтобы зайти к нему спереди.
Человек повернул к нему лицо с невидящими глазами. Все оно у него было покрыто крупными каплями пота. Куртка и рубашка были расстегнуты. На измазанном кровью торсе виднелось несколько пулевых отверстий. Мышцы на груди и животе ходили волной, то полностью проваливаясь, то вздыбливаясь в напряжении. При очередном движении, из раны на животе брызнула струйка крови, а вслед за ней на колени сидевшего вывалилась расплющенная пуля. Человек взял ее и устало отбросил в сторону. Пуля, подпрыгнув, звякнула по бетону.
- Последняя… - пробормотал сидевший. Лицо у него странно дергалось, в абрисе глаз иногда неуловимо проскальзывала монголоидная складка, которой на этом лице никак не могло быть. Потом он медленно сфокусировал взгляд на Романе. - А… детективчик… Ты живой еще… Ну, чего раскричался?
- Подними руки, Корнелий, - сказал Роман.
- Ну да, сейчас. - Сидевший отмахнулся от него слабым движением руки, как от надоедливой мухи.
- Где Марта? - спросил Роман.
Корнелий устало поднял голову и тяжело взглянул на него.
- Мальчик, ты что, идиот? Какого черта ты вообще еще здесь? Ты сейчас бежать должен. Быстро-быстро. Далеко-далеко. Пока до тебя руки не дошли. У меня или у них.
- Не играй со мной. - Роман повел наставленным на Корнелия стволом.
- И что? - Корнелий улыбнулся. - Стрелять в меня будешь? Эти уже пробовали. - Он похлопал ладонью по лежавшему под ним телу штурмовика Виннеке. -
И потом, ты не боишься, что выстрелишь в меня, а попадешь в нее?
- Майор сказал, что не все подопытные были твоими носителями.
- И ты знаешь точно, кто был, а кто нет? Рискнешь?
Роман слегка опустил пистолет.
- Поздравляю, ковбой, - сказал Корнелий. - Вот ты и становишься взрослым. Не всегда тот, у кого в руках оружие, хозяин положения.
- Если она твой носитель… Отпусти ее, Корнелий.
Корнелий испытующе посмотрел на него и некоторое время молчал.
- Знаешь, когда я решил прикрыть эксперимент, уничтожил научный персонал и технические материалы… - наконец заговорил Корнелий с легкой усмешкой. - Этого в принципе уже было достаточно. Те подопытные, что разбежались, они ведь были только продуктом эксперимента и уже ни на что не влияли. Но я понял, что на них можно поставить мой собственный эксперимент. Управление и контроль. Люди по психике, но связанные необычными правилами игры. Рожденные, чтобы в нужный момент уступить мне свое тело. До какой поры они готовы подчиняться, чтобы сохранить свою жизнь? На что готовы пойти? Это было увлекательно. За послевоенные годы они выросли в абсолютно разных людей, от уличной шпаны до солидных бизнесменов. Но я не давал им забыть, кто хозяин. И то, что я заставил моих подопытных разыскивать тех, кто успел разбежаться… С таким же успехом я мог направить их уничтожать кого угодно. В любом случае, то, как они действовали, - это очень познавательно. Каждый сам должен был решить, насколько далеко он может зайти, где должен остановиться и сказать «нет». У каждого свой предел. Я только даю деньги на поиски… Я только лягу в постель ради информации… Я только нажимаю на спусковой крючок… В моей команде было не так уж много чистых боевиков, остальные работали на обеспечение. И с каждым из них я решал отдельно, насколько много он будет знать. Насколько будет понимать, что он обеспечивает подготовку убийства себе подобных. А они, в свою очередь, сами решали, насколько глубоко им прятать голову в песок. А ты, не связанный со мной… Ты не прячешь голову? Ради кого ты здесь? Я мог бы рассказать тебе про твою Марту. Насколько далеко она зашла, где остановилась. И знаешь, я бы даже отпустил ее с тобой. Потому что это тоже был бы хороший эксперимент… Я бы сделал так, если бы мог, правда.
- Почему? - заледеневшими губами спросил Роман. - Где она?
- Там, - Корнелий махнул рукой в сторону второго микроавтобуса, - в машине. Опоздал ты. Послушай доброго совета, не ходи туда, беги отсюда.
Роман развернулся и побежал ко второй машине.
- Прощай! - крикнул ему в спину Корнелий. Мне тебя даже жаль, немного… Надеюсь, больше не увидимся!
Роман подбежал ко второй машине. Боковая дверь была распахнута настежь, и он заглянул внутрь.
Там было еще два-три тела спецназовцев и тела подручных Корнелия. Спецназовцев порвали на куски, а подручных расстреляли из автоматов.
Марта тоже была там. Она сидела, повалившись вперед, с опущенной головой. Руки ее были пристегнуты цепью к скобе в потолке машины, потому и не падала. Кофточка из белой превратилась в красную. Роман подобрался к ней и поднял безвольно повисшую голову, откинул пряди с лица. Глаза ее были закрыты, Марта была удивительно красивой сейчас, если не смотреть на лицо с левой стороны, там, где вошла пуля. От его движений Марта упала набок, и получилось, будто она хотела прильнуть к нему, только вот скованные руки мешали… Он, где смог, стер ей кровь с лица, обнял и поправил прическу, и долго сидел, глядя в лицо и баюкая на руках. Сколько - он не знал.
Он ясно представлял, что здесь произошло. Люди Виннеке загрузили в машину опутанного Корнелия, но чуть позже тот просто перестал дышать. Может быть, проглотил язык, а может быть, у него был иной способ. Пока в первой машине возились над безжизненным телом, во второй, один из пойманных подручных вдруг просто разорвал толстую металлическую скобу и наручники и начал уничтожать охрану. Сейчас он лежал в проходе, разодранный очередями. На вытянутой руке вместо человеческих пальцев были тяжелые когти. Корнелий действительно умел быстро изменяться… Его успели застрелить, но это уже ничего не меняло. В машине были выдраны всего две скобы. Значит, Корнелию понадобилось всего два перехода. Роман не знал, достались ли Марте и еще троим подручным Корнелия, которые были сейчас в машине, случайные пули или люди из СНБ целенаправленно пытались успеть уничтожить возможных носителей…
Впрочем, теперь это было совсем не важно.
Марта ведь что-то хотела сказать ему, когда люди Виннеке выводили ее из комнаты. Что-то важное, он по глазам видел.
Теперь уже никогда не скажет.
А если бы все вышло по-другому… Если бы она была жива… Он подошел бы к ней, отыскал бы ключи и снял с нее цепь. Все это он сделал бы молча и не глядя на нее. А она сидела бы и гадала, успели ли люди Виннеке рассказать ему правду или нет. И наконец, когда ей стало бы невыносимо от неизвестности, она сама спросила бы его:
- Они успели тебе рассказать?
- Да, - ответил бы он ей.
Марта опустила бы голову и спросила бы:
- Тогда зачем ты пришел?
- Чтобы у тебя спросить, - ответил бы ей Роман. - Все мне рассказали доходчиво и подробно. Только вот поверить в это я никак не могу… Ты помогала Корнелию. Помогала убивать людей.
- Я этого не знала, - вскинула бы голову Марта. - Меня всего лишь просили иногда передать что-либо. С адреса на адрес. Пакет или на словах. Так было и тогда, когда вы пришли к той квартире. От меня не требовали большего, чем я согласилась бы сделать.
- Да, наверно, это главное, - сказал бы Роман. - Никогда не требовать от человека больше чем тот может сделать… И ты ни о чем не догадывалась?
- Я не хотела догадываться, - сказала бы ему Марта. - Я хотела жить, понимаешь? Просто хотела жить.
Тогда Роман спросил бы ее.
- А я? Мне ты тоже врала… чтобы просто жить. И совсем не любила… Совсем? Все было ложь, да?
Марта бы молчала, а он настаивал:
- Ответь мне. Это ведь простой вопрос.
И тогда она бы ответила:
- Я обманывала тебя, но… не во всем. И когда я была с тобой, это было лучшее время в моей жизни. Потому что я тебя люблю.

Предыдущая страница 21 Следующая страница


Корну 22

Так бы она ему сказала, и он бы поверил.
Потому что, конечно, это была правда.
И ничто другое правдой не могло быть.
Он не знал, сколько просидел так. Наконец он аккуратно, словно боялся потревожить спящую, поднялся, взял уже ставший ненужным пистолет Лукича, и пошел по проходу к двери. Там он еще раз обернулся. Уходя, он постарался устроить Марту поудобнее, но из-за прикованных к потолку рук она все равно повалилась вперед и застыла в этой неестественной позе.
Тогда он заплакал.
Корнелия на площадке уже не было. Роман снова пошел к недостроенному зданию. Теперь уже не спеша. Теперь уже спешить было некуда. Он поднялся на восьмой этаж. У входа в залу он стер слезы с лица и вошел внутрь. Лукич был там, где он его оставил. Кляп изо рта он умудрился выплюнуть. На запястье, из-под браслета наручников, сочилась кровь. Он очень старался освободиться.
Лукич посмотрел на Романа настороженно.
- Я слышал выстрелы…
- Все твои мертвы, - сказал Роман. - И Марта тоже… Все, кроме нас.
- Это… ты? - спросил Лукич.
- Корнелий.
Он вытащил из-за пояса пистолет. В глазах Лукича он увидел страх.
Роман подошел к Лукичу и положил пистолет на компрессор. Достал из кармана ключ от наручников, бросил его Лукичу в руки, развернулся и пошел к выходу.
- Куда ты? - крикнул Лукич.
Роман не ответил. Скрылся в дверном проеме. Вскоре стихли его шаги.
Лукич пытался вставить ключ в наручники, но почему-то все время промахивался.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая Новичок (Страница 2)
    • 6 сентября 2022 года (Страница 2)
    • 7 сентября (Страница 3)
    • 8 сентября (Страница 5)
    • 9 сентября (Страница 8)
    • 10 сентября (Страница 9)
    • 11 сентября (Страница 10)
    • 12 сентября (Страница 14)
  • Часть вторая Комбинация (Страница 16)
    • 15 ноября (Страница 16)
    • 16 ноября (Страница 16)
    • 17 ноября (Страница 19)


Лев Соколов

Корну

 Читать книгу

Аннотация

22 мая 2011 года.Из сверхсекретного исследовательского центра пытается совершить побег загадочный мутант по прозвищу Корнелий, обладающий невероятными паранормальными способностями.По официальной версии, побег неудачен, а Корнелий уничтожен…Но одиннадцать лет спустя на городских улицах начинают появляться все новые и новые трупы людей, ранее объявленных в розыск как пропавшие без вести.Молодой детектив Роман, которому поручено это дело, даже не подозревает, что ему уготовлена важная роль в охоте Службы Народной Безопасности на уцелевшего мутанта.На мутанта, который вернулся, чтобы мстить…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel