Лес Мартин - Молодой Индиана Джонс и Потайной город

1 Лес Мартин

Глава 1

– Константинополь! – с глазами, полными восторга, воскликнул Индиана Джонс, как только из-за утренней туманной дымки показались контуры столицы Турции.
– Да уж, это не Солт-Лейк-Сити, – согласился его товарищ Герман и в недоумении пожал плечами.
На фоне светлеющего неба возникли величественные очертания куполов и минаретов.
Два четырнадцатилетних паренька стояли на палубе направлявшегося к турецкому берегу греческого грузового судна, которое доставило их, а также отца Инди – профессора Генри Джонса – из самого Нью-Йорка. Пароходишко был так себе: краска его местами пооблупилась, корпус покрылся ржавчиной, и даже экипаж судна был какой-то оборванный. Отец Инди был не из тех людей, которые выкладывают значительные суммы за удобства во время путешествий, – по крайней мере тогда, когда его деньги могли быть вложены в редкие книжные издания.
И теперь профессор Джонс пребывал в своей каюте с одной из таких книг. Большую часть плавания он провел именно за этим занятием... Плавания через Атлантику... по Гибралтарскому проливу... по Средиземному и Эгейскому морям со стоянками в Марселе, Неаполе и Афинах... Плавания по узкому пространству Дарданелл и беспокойному Мраморному морю в направлении тесной гавани одного из самых легендарных городов на земле.
– Никак не могу поверить, что я здесь, – признался Герман и пожал плечами. – Я не могу поверить, что когда-то тебе пришлось меня уговаривать поехать вместе с вами.
Инди только посмеялся над своим товарищем. Это потребовало не так уж и много времени – убедить Германа присоединиться к их с отцом поездке. Худой, быстрый и бесстрашный Инди был героем Германа, желавшего во всем походить на своего друга. Герман всюду следовал за другом, словно щенок, пухленький пыхтящий щеночек, заплетающийся в собственных лапках.
Отец Инди предложил сыну прихватить с собой в путешествие какого-нибудь приятеля, и выбор Инди тотчас же пал на Германа. Задумка профессора Джонса заключалась в том, что он хотел занять чем-нибудь своего отпрыска, чтобы на время исследования крестовых походов на Турцию выбросить из головы мысли о своем отпрыске. Для него было большой и, надо сказать, не очень приятной, неожиданностью то, что ему пришлось взять Инди с собой, но тетушка, которая, как предполагалось, должна была провести с Индианой лето, внезапно тяжело заболела.
И для Инди выбор Германа в качестве спутника был самым верным: этот последует за Инди, куда бы тот ни направился. Ну, а самое плохое, на что был способен Герман, это проявить чрезмерную осторожность... но его товарищ уже хорошо научился чувствовать такой момент, когда необходимо вдруг неожиданно «оглохнуть».
По теперь сам Инди забивал уши Германа своими знаниями о Константинополе:
– Это единственный город на земле, одна часть которого располагается в Европе, а другая – в Азии. Впервые он был выстроен еще древними греками, – надоедливо вещал Инди. – Они называли его Византией. Потом он стал центром Восточно-Римской империи – тогда-то этот город и получил свое современное название – Константинополь. Это случилось тогда, когда турки сделали его центром своей империи. – Глаза Инди заблестели. – Но некоторые местные жители теперь не хотят называть город его именем... его теперешним наименованием. Они желают дать городу новое имя – современное и в то же время воистину турецкое – Истамбул, или по-нашему – Стамбул. И я надеюсь, что это произойдет, – и Турция, оставит прошлое позади, приблизится к нашему времени.
– Да, для парня, который жалуется на то, что его отец слишком много читает, ты сам действительно неплохо начитан об этой местности, – поддел друга Герман.
– Я люблю книги, – согласился Инди. – Я действительно люблю книги, то есть не так, как мой отец. Я использую литературу для того, чтобы больше узнать об окружающем мире, а не прятаться от него.
В тот же момент позади них прозвучал голос профессора Джонса:
– Эй, младший!
Инди повернулся к отцу:
– Я уже говорил тебе, пап, что не хочу, чтобы ты меня так называл.
– Но ведь это же твое имя, – возразил профессор. – Тебя зовут Генри Джонс-младший.
– Индиана – вот имя, которое я для себя избрал, – настаивал Инди.
– Индиана это собачья кличка! – возмутился его отец.
– Эта «собака» отдала свою жизнь, чтобы спасти меня от гремучей змеи, – вскипел Инди. – И я принял это имя, чтобы оно жило. И, кроме того, Индиана намного благозвучней... Во всяком случае, куда лучше, чем Джонс-Младший.
– Сейчас у меня нет времени для споров, – прервал его профессор. – Скоро мы причаливаем, так что лучше вам с Германом пойти укладывать вещи.
– А мы уже, – заявил Инди.
– Инди поднял меня с рассветом, – объяснил Герман. Он зевнул. – Думаю, мне удастся немного подремать, когда мы доберемся до гостиницы.
– Вряд ли, – «обнадежил» его Джонс-младший. – Слишком многое в городе нам надо посмотреть. И слишком многое предстоит сделать.
– Согласен, – проговорил его отец. – Здесь роскошная библиотека, и я жду не дождусь того момента, когда смогу ее посетить.
Четырьмя часами позже их багаж уже был доставлен в отель «Пера-палас». Гостиница была оформлена в превосходном стиле, призванном ошеломить путешественников с Запада. Но взгляд Германа был устремлен лишь на одну местную «достопримечательность» – огромную кровать с мягкой периной. Но едва он успел умыться с дороги, как Инди тут же выволок его наружу.
– Наконец-то мы будем предоставлены сами себе, – объяснил Инди. – Отец до самой ночи будет просиживать штаны в здешней библиотеке... пока его не выгонят оттуда служители.
– Но, Инди,.. – запротестовал было Герман, поворачиваясь назад.
– Что еще? – нетерпеливо спросил Индиана.
– Помнишь, что твой папа просил обещать ему перед самым своим уходом? – поинтересовался Герман.
Инди почесал голову.
– М-м-м, не очень... Он всегда заставляет что-нибудь обещать ему.
– Что ж, я тебе напомню, – произнес Герман. – Он попросил тебя обещать ему, что ты будешь думать над каждым своим шагом и остерегаться опасностей.
– Ах, это... – усмехнулся Инди. – Безусловно, я буду раздумывать над каждым своим шагом – это ведь лучший способ избежать опасностей.
И он, а за ним, словно на поводке, Герман, скользнули в толпу. Поток людей струился по улицам, изгибавшимися в этом евро-азиатском городе, подобно громадному знаку вопроса.

Глава 2

– Эх, как бы нам только не заблудиться... – проговорил Герман. Ноги у него были покороче ног Инди, и поэтому ему довольно-таки часто приходилось чуть ли не рысью пускаться, чтобы поспевать за широкими шагами друга.
– Конечно, этого не случится, – успокоил его Инди. – Я предварительно хорошенько изучил карту.
Их первая остановка была возле самого известного сооружения Константинополя – храма Софии. Ребята дружно уставились на это величественное здание, вокруг куполов которого в ясном голубом небе порхало великое множество птиц.
– Восхитительно, не правда ли?! – воскликнул Инди. В его голосе слышался неподдельный трепет. – Когда-то это была христианская церковь, и когда в пятнадцатом веке городом завладели турки, они решили не разрушать строение, а использовать его во благо собственной религии, превратить в мечеть – исламский храм. – Инди указал на другое здание, стоявшее по ту сторону громадной площади. – А это Голубая мечеть. Турки выстроили ее, пытаясь превзойти размахом сам храм Софии.
– Здесь так много мечетей, – заметил Герман.
– В Константинополе полно правоверных – исламистов, – объяснил Инди. – И здесь, во всех уголках города, действительно много замечательных мечетей. Мы сможем посмотреть их все. А еще посетить и Великий базар, где продается все, что только существует в этом мире. Плюс поглядеть на фасад дворца Топ Капу – того места, где до сих пор, хоть власть от него и перешла уже новому правительству, живет турецкий султан.
– И все это за один день – сегодня? – взвыл Герман. – Бедные мои больные ноги!..
Буквально в этот же момент воздух разрезал завывающий мужской голос. Людской поток вливался в здание храма.
– Что это? – спросил Герман.
– Приглашение к молитве, – ответил Инди. – Мусульмане молятся пять раз в день.
– Надеюсь, на нас они внимания не обратят, – тревожно произнес Герман. – Мы ведь для них чужаки.
– Ничего не случится до тех пор, пока мы будем выказывать уважение к их религии, – успокоил его Инди. – Они уже привыкли к иностранцам, которые вот уже несколько тысячелетий приезжают сюда со всех концов света, чтобы поторговать или просто поглядеть на город.
– И до завтра здесь ничего не изменится, ведь так? – полувопросительно произнес Герман. – Я имею в виду, если сегодня мы пораньше ляжем, то завтра нам предоставится возможность пораньше встать...
Инди сжалился над своим товарищем:
– Хорошо, сейчас мы пойдем в отель, а по пути посмотрим на корабли, что прибывают в здешнюю гавань со всего мира.
Инди остановил Германа посреди моста, по которому они шли на обратном пути в гостиницу. Мост этот был перекинут над Золотым Рогом – заливом, разделяющим Константинополь. Сверху были отлично видны водруженные над кораблями всевозможных типов флаги самых разных государств.
– Почему все эти корабли военные? – удивленно спросил Герман. – Тот вон английский, а вон и французский... и немецкий. А вон тот чей?
– Российский, – ответил Инди. – Все европейские державы используют Турцию в качестве базы для собственного флота. Все они заинтересованы в этой стране, чтобы в случае возникновения войны она оказалась на их стороне.
– Войны не будет, – твердо заявил Герман. – Мой отец говорит, что он и ломанного гроша не поставит на то, что разразится глобальная война. Все-таки 1914 год на дворе. Мир достаточно цивилизован, чтобы позволить разорвать себя на части.
– Вот так значит? – задумчиво пробормотал Инди. Он бросил взгляд на орудийные стволы, торчащие с военных кораблей, и пожал плечами. Затем он заметил нечто, что нашел более занимательным зрелищем.
С огромного серого броненосца, шедшего под русским флагом, на воду спускался небольшой белый катер. Инди принялся наблюдать за тем, как моряки на катере отдали швартовы и взялись за весла. Но было странным то, что катер направился вовсе не к берегу, а напротив, взял направление в сторону другого катера, ожидавшего его в открытом море.
– Интересно, что это происходит? – предался размышлениям Инди.
– Нас это не касается, – быстро пресек его раздумья Герман. – Нам уже пора быть в гостинице.
– Ничего страшного не произойдет, если мы еще немного посмотрим, – отмахнулся от него Инди.
– Золотые слова, – со вздохом произнес Герман и не стал больше тратить энергию на бесполезные споры: если Индиана чувствовал запах какой-либо загадки, ничто не могло оторвать его от попытки ее разрешить.
– Взгляни-ка вон на того мужика на втором катере, – сказал Инди.
Было сложно не обратить внимание на человека, на которого указывал Инди, – он выделялся среди всех остальных, находившихся в шлюпке. Этот человек был высок – около семи футов ростом. Телосложением он напоминал медведя и весил, судя по всему, по меньшей мере стоунов[1] двадцать. У него была густая борода, и одет он был в черный костюм, сшить который был в состоянии разве только мастер по пошиву туристских палаток.
Бородач, протянув руку, забрал у морского офицера, командовавшего другим катером, кожаную сумку. И, как только передача состоялась, катера моментально разошлись в разные стороны. Первый направился назад, в сторону военного корабля, а второй – к берегу.
– Будем мыслить более широко, – пробормотал Инди. – Этот город считается очагом всемирных интриг. И не исключено, что за одной из них мы наблюдали только что собственными глазами.
Шанса возразить этим словам Герману не представилось – произнеся их, Индиана тут же рванулся туда, где должен был причалить второй катер. Инди с Германом оказались на месте раньше шлюпки. И в тот момент, когда катер входил в док, мальчики сделали вид, что с интересом разглядывают различные ювелирные украшения, выставленные на продажу в витрине местной лавки.
Бородач вылез из катера. В руке у него был кожаный саквояж.
Следить за «черным медведем», когда тот прокладывал себе дорогу в уличной толпе, оказалось довольно простым занятием.
Через некоторое время Герман заметил:
– Знаешь, а эта дорога кажется мне знакомой.
– Ты прав, – согласился Инди. – Мы направляемся в сторону нашего скучного отеля.
– Так ведь и этот мужик идет туда же, – догадался Герман.
– Возможно, нам даже удастся узнать, в каком номере он живет. Надо будет посмотреть, ключ от какой комнаты даст ему портье, – сказал Инди.
– И возможно, тогда мы оставим его в покое, – в тон товарищу добавил Герман.
– Интересно знать, и куда же делось твое любопытство? – насмешливо произнес Индиана.
– Видно, ты никогда не слышал рассказ о любопытстве и кошке, – огрызнулся Герман.
– Ну, я-то скорее собака, чем кошка, – заявил Инди.
– Ага, бладхаунд, – вздохнул Герман.
Но Индиане так и не удалось проследить путь бородача до портье.
Мальчика перехватил его отец, ожидавший их в фойе гостиницы.
– Слава богу, наконец-то вы вернулись, – воскликнул профессор Джонс. – Надеюсь, вы еще не успели распаковать вещи?
– Нет, – ответил Инди. – А что такое?
– Мы немедленно съезжаем отсюда, – ответил ему отец.
– Вам не нравится эта гостиница? – со вздохом спросил Герман. Кровать с периной выглядела такой замечательной!
– Гостиница? – непонимающе переспросил профессор Джонс. – А чем она может мне не понравиться? Я говорю о чем-то более значительном и важном. Книги! В местной библиотеке нет необходимых книг. Но они есть в Конье. И ночной поезд отправляется туда через час.
– Вам удалось взять места в спальном вагоне? – голосом полным надежды поинтересовался Герман.
– Такого там нет, – ответил профессор Джонс. – Хотя это и не имеет большого значения. Это путешествие не такое уж длинное – всего каких-то двенадцать часов... – и я, наконец, смогу закончить чтение вспомогательной литературы, достать которую мне все никак не удавалось.
– Будь готов, Герман, к тому, что тебе придется совершить незабываемую поездку на платформе для перевозки скота, – рассмеялся Инди. – Мой отец покупает всегда единственный вид билетов – самый дешевый.
– По правде говоря, на этот раз мне пришлось приобрести билеты первого класса – признался его отец. – Прямо какой-то грабеж на большой дороге. Но, что произошло, то уже произошло, и будем рады, что удалось купить хотя бы эти. Только в самую последнюю минуту кто-то аннулировал свой заказ. А теперь нам уже пора. Если мы опоздаем на этот поезд, то следующего нам придется ждать целых двое суток.
Они прибыли на железнодорожную станцию с запасом в десять минут. Локомотив их состава уже вовсю извергал пар. Обнаженный по пояс мужчина подбрасывал в топку уголь. Проводник показал им их купе – четыре полинявших обитых красным плюшем сидения – два, и напротив еще два.
– В конце концов, одно-то место у нас свободно, – сказал Герман, когда они уложили багаж на полки над головами. – Значит, есть место, на котором один из нас сможет растянуться и немножко вздремнуть. – Это намек, – добавил он как бы невзначай.
– Сладостные мечты, – заметил Инди. Его отец, сидевший рядом, распахнул книгу, и Джонс-младший сделал то же самое.
– Главное – поудобней устроиться, – произнес Герман и, растянувшись на двух сиденьях, закрыл глаза.
Но минуту спустя он был выдернут из мира сладких снов – дверь купе с шумом распахнулась.
В дверном проеме показалась громадная фигура мужчины... знакомая, надо сказать, фигура – семи футов роста, двадцати стоунов веса, густая черная борода, кожаный саквояж в руке.
Мужчина оглядел всех троих испытующим взглядом, от которого по телу Германа побежали мурашки...

Глава 3

– Deutsch? Francais? Вы англичане? – спросил бородач.
Профессор с неохотой оторвался от книги и бросил поверх тома недовольный взгляд на незнакомца.
– Мы – американцы, – произнес он.
– А я – русский, – сказал бородач. – Федор Ростов, агент по продаже высококачественных ковров, к вашим услугам.
– Я – Генри Джонс, – представился профессор. – Это мой сын Генри-младший. А это – его товарищ, Герман Мюллер.
– Индиана, – произнес Инди.
– А, так вы из штата Индиана! – догадался Ростов.
– Нет. Это мое имя, во всяком случае я предпочитаю, чтобы меня так называли, – объяснил Инди.
– Понимаю. Меня мои друзья называют Федей, – сказал Ростов. – Вы направляетесь в Конью? Довольно необычный маршрут для американцев.
– Я изучаю крестовые походы, – начал рассказ профессор Джонс. – И в настоящий момент занимаюсь исследованием истории турков-сельджуков, которые выступили против крестоносцев, когда те продвигались вдоль турецкого берега в направлении Палестины. Их столицей была Конья.
Пока он это рассказывал, Инди бросил на Германа красноречивый взгляд. Будь осторожен, говорил он, не дай понять этому парню о том, что нам известно.
– А, вы увлекаетесь историей, – сказал профессору Ростов. В то же время он втащил в купе массивный чемодан и легко, будто тот весил не больше пушинки, положил его на багажную полку.
Затем Ростов пристроил свое грузное тело на сидение рядом с Германом. Кожаный саквояж он так и не выпустил из рук.
– Да, Конья – самое подходящее для этого место. В Конье лучше, чем в других местах, сохранилось прошлое.
Профессор Джонс пожал плечами:
– Меня это не сильно волнует. Достаточно того, чтобы они сохранили в хорошем состоянии старинные манускрипты.
Однако Инди был действительно заинтригован. Кроме всего прочего, ему все-таки хотелось получше узнать, что же собой представляет этот малый по фамилии Ростов.
– Я что-то читал о Танцующих Дервишах, – произнес он. – Есть ли они до сих пор в окрестностях Коньи?
– Танцующие Дервиши? – переспросил Герман.
– Это исламская секта, – пояснил Индиана. – Они кружатся в танце, чтобы тем самым распалить свое религиозное чувство.
– По правде говоря, моя поездка в Конью во многом связана с ними, – признался профессор Джонс. – Их основателем был великий поэт и проповедник по имени Мевлана. Он жил в Конье. Я хочу выяснить, как ему и его последователям удалось прознать о походе крестоносцев.
Профессор Джонс повернулся к Инди:
– Ты можешь пойти в библиотеку вместе со мной и найти там по поводу дервишей все, что угодно твоей душе.
– В библиотеку? – воскликнул Инди. Он в отвращении поморщил нос. – Проделать такой огромный путь только для того, чтобы сходить в библиотеку?
– Ты должен слушаться своего отца, – проговорил Ростов, и в тот же момент раздался паровозный свисток. Состав резко дернуло, и вагоны двинулись в путь. – Конья разительно отличается от Константинополя. Его жители не настолько привыкли к чужеземцам. Фактически они относятся ко всем приезжим с необычайной подозрительностью. И они могут быть недружелюбны. Очень недружелюбны.
– Эге, может быть, посидеть в библиотеке – это и не такая плохая идея, – произнес Герман. – Я имею в виду то, что в библиотеке спокойно. И прохладно. И безопасно. И возможно, там удастся отыскать какую-нибудь картинку с изображением этих дервишей.
– Такое изображение у меня уже есть, – отрезал Инди. Он показал Герману книгу, которую читал.
На одной из иллюстраций в ней был изображен мужчина в белом халате до самого пола туго стянутом на талии кушаком. А ниже пояса полы халата развевались, словно этот человек кружился в танце. На голове у него была высокая конусообразная шапка, которая делала его похожим на какого-нибудь чародея или фокусника.
– Но изображение это еще не все, – вывел Инди. – Я хочу увидеть дервиша живьем.
Ростов хихикнул:
– Да, ты парень с чувством приключения. И с огромным воображением. Должен сказать, мне было очень весело, когда сегодня увидел тебя и твоего друга. Вечером, когда вы следили за мной.
– Вы видели нас? – переспросил Инди, неожиданно почувствовав себя в глупом положении.
– Конечно, – признался Ростов. – Купец, такой, как я, должен иметь острый глаз. Я часто ношу при себе немалые суммы, что заставляет постоянно быть начеку. И вас обоих я заметил в один миг. В одежде западного фасона, вы резали глаз, как нарыв на пальце.
Ростов заметил уныние на лице Инди и вновь хихикнул:
– Могу себе представить, что вы подумали, увидев, как русский офицер передает мне вот этот саквояж. Предполагаю, вы были уверены, что натолкнулись на банду шпионов... Вот что происходит, если читаешь слишком много дешевых приключенческих романов. Они заставляют многие вещи выглядеть намного романтичней и увлекательней, чем они есть на самом деле. – Ростов улыбнулся. – В действительности, этот человек просто передавал мне деньги за ковры, использованные для оформления адмиральской каюты. Но если этого не знать, то можно и не заметить, как окажешься вовлеченным в игру, которая гораздо интересней игры в ковбоев и индейцев. Ведь так?
– Надеюсь, они не сильно вас побеспокоили? – проговорил профессор Джонс.
– Ну что вы! Ничуть, – ответил Ростов. – Мальчишки... мальчишками и останутся.
– И еще я надеюсь, что это послужит тебе уроком, младший, – назидательно проговорил профессор. – Ты уже вышел из того возраста, когда можно заниматься подобной детской ерундой. И уж конечно, мне бы не хотелось, чтобы ты вляпался в какую-нибудь неприятность, когда мы прибудем в Конью.
– Хорошо. Я выучил этот урок, – произнес Инди и спрятался за книгой.
– Надеюсь, – еще раз повторил его отец и вновь распахнул свой том. – У меня нет времени, чтобы выручать тебя из какой-либо беды. Я даже не упоминаю о том, что не собираюсь терять возможности посетить эту величайшую библиотеку, попасть в которую дьявольски трудно.
– И я тоже на это надеюсь, – сказал Ростов. – Поверьте мне, для мальчиков, вроде вас, посещение незнакомых частей города может быть очень опасным.
И Герман тоже надеялся на то, что Инди выучил этот урок, и их дальнейшее путешествие окажется спокойным, полным мира и безмятежности.
И эти их надежды были все еще живы, когда на следующее утро они прибыли в Конью и отправились в местную гостиницу. Инди с Германом достался двухместный номер, и на этот раз Индиана ни секунды не возражал, когда его товарищ заявил, что собирается прилечь и немного вздремнуть.
Разбудил Германа яркий солнечный свет, заливавший комнату сквозь окно.
И одновременно наступил конец его надежде на то, что Инди исцелился от своей извечной охоты за приключениями.
Инди в комнате не было: он ушел неизвестно куда...

1 Следующая страница


Лес Мартин - Молодой Индиана Джонс и Потайной город

Молодой Индиана Джонс и Потайной город 2

Глава 4

Герман уселся на постели. Он должен отправиться на поиски Инди: быть может, его друг попал в беду и ему необходима помощь. С другой стороны, возможно, было бы лучше снова с головой накрыться одеялом. Герман подумал о незнакомом городе, который сразу за гостиничными дверями встречает тебя недоброжелательными взглядами турок. Так что, вернуться в кровать было не такой уж плохой идеей.
– Пришло время вставать! – прокричал Инди, вламываясь в комнату. – Скоро уже полдень, и так не хочется тратить день впустую.
– А почему бы и нет? – набросился на товарища Герман. – И кроме того, кто сказал, что сон – пустая трата времени? Совсем наоборот, он необходим для всякого подрастающего организма... в том числе и моего.
– Угу, и я надеюсь, что ты достаточно подрос, чтобы эта одежда пришлась тебе в пору, – заметил Инди и бросил на постель белую хлопковую рубашку и такие же штаны.
– Что это? – удивился Герман. – Где ты это взял?
– Это – ношеные вещи, – просто ответил Инди. – Я купил их в одной из лавок на местном базаре.
Теперь, наконец, когда Герман окончательно проснулся и, разлепив глаза, смог сфокусировать взгляд, он обратил внимание на то, что Индиана был одет точно в такие же одежды, выглядевшими достаточно чистыми, хотя и изрядно потрепанными.
– Действительно, нет смысла выделяться среди толпы во время путешествия по городу вроде сорной травы, – пояснил Инди. – Как видишь, я достаточно внимательно слушал Ростова. Жители Коньи подозрительно относятся ко всем приезжим, поэтому нам надо сделать все от нас зависящее, чтобы не выглядеть чужаками.
– А что с обувью? – спросил Герман. – Я думаю, что наши «Вастер-браунсы» выдадут нас с головой.
– Мы вообще не будем обуваться, – ответил Индиана. Он показал на свои босые ноги и покачал в воздухе ботинками. – Я заметил, что большинство детей на улицах босы. Так что, чем беднее мы будем выглядеть, тем меньшее количество людей обратит на нас внимание.
– Но мы ведь абсолютно не похожи на турков, – запротестовал Герман.
– А как ты думаешь, на кого похожи турки? – нетерпеливо воскликнул Инди. – Оглянись на улице вокруг, и ты увидишь, что турки бывают самых разных размеров, форм и расцветок. Множеству разных людей Турция стала родным домом.
И Герман сдался. Его шансы на победу в этой словесной дуэли сводились к нулю, и, тяжело вздыхая, он поднялся с постели и напялил на себя принесенное Индианой свободное одеяние из хлопка.
Два босоногих парнишки прокрались вниз по ступенькам в богато обставленный холл и успели выскочить за двери гостиницы еще до того, как портье смог применить к ним более жесткие действия, нежели просто погрозить вслед кулаком.
– Вот видишь, он принял нас за местных детей, – произнес Инди с улыбкой. И тут же его лицо еще больше расплылось от удовольствия. – Герман, ты видишь то, что вижу я? – поинтересовался он.
Герман проследил за его взглядом. Впереди них спускался вниз по улице мужчина, одетый в высокую коническую шляпу и длинный белый халат.
– Это дервиш, – произнес Инди. – Быстрей! Отправимся за ним. Быть может, нам удастся увидеть его в деле – в момент свершения религиозного обряда.
– Не знаю, – замялся Герман. – Он вряд ли будет рад тому, что мы будем за ним шпионить.
– Не беспокойся, – заявил Индиана. – Мы последуем за ним на безопасном расстоянии, и нам совсем не придется рисковать.
Не теряя дервиша из виду, они пошли за ним по суетливым улицам чистого, ухоженного городка. Лавочники вокруг них вовсю расхваливали собственный товар; крестьяне вертели во все стороны фрукты, овощи и пронзительно вопивших кур. Какие-то мальчишки шныряли взад-вперед с подносами, на которых в крошечных стеклянных посудинах был чай. Каждый из этих людей был занят каким-либо собственным делом – и так продолжалось вот уже многие столетия. Герман подумал о том, как все же это разительно отличается от Америки. Такое количество вещей там было в новинку, что казалось, дух перемен прямо-таки витает в воздухе. Он почувствовал, как бесконечно далек он сейчас от родного дома.
Инди, с другой стороны, казалось, только сейчас стал обретать свой дом, свою среду обитания. Он ничуть не притормозил, когда им пришлось пересекать проезжую часть. Улица была запружена лошадьми и верблюдами, а также людьми, тащившими на закорках громадные тюки разнообразных товаров. Мальчик заметил, как дервиш вошел в небольшое белое строение. Инди увеличил скорость, игнорируя протесты задыхавшегося Германа и, подойдя к зданию, потянулся к шарообразной дверной ручке.
– Не беспокойся, – сказал он. – Я просто хочу удостовериться, что дверь не заперта. – Потом он произнес: – Так и есть. Давай-ка заглянем вовнутрь... Ну, а если нас заметят, сделаем вид, что мы – просто заблудившиеся туристы.
– В этой-то одежде?! – воскликнул Герман.
– Не беспокойся, – повторил Инди. – Все, что от нас потребуется, так это только раскрыть рты, а дальше они поверят нам сами.
И он очень медленно приоткрыл дверь.
– Довольно весело, – произнес он. – Похоже, что здесь всего одна комната, но она пуста.
Он распахнул дверь шире и шагнул внутрь. Герману ничего не оставалось, как последовать за ним.
Комната оказалась выкрашенной в белый цвет и действительно пустой. В ней не было никакой мебели. И единственной вещицей, напоминавшей о том, что дом хоть немного обитаем, был небольшой, раскрашенный в яркие цвета, коврик на полу.
– Это коврик для молитв, – пояснил Инди. Он наклонился, чтобы получше рассмотреть его. Он изучил плетеный зеленый рисунок, выполненный на красном фоне. Узор напоминал очищенное от листьев дерево. – Посмотри-ка на этот орнамент. Его называют Деревом Жизни.
Инди нахмурил брови и вытащил из кармана компас.
– Дерево должно быть сориентировано по частям света и кроной направлено на запад, в сторону священного города Мекка. Но этот почему-то лежит неправильно. – Он наклонился еще ниже и неожиданно дернул коврик в сторону, но тот оказался прикрепленным к полу. Возможно, он лежал здесь для того, чтобы что-то скрыть.
Инди пощупал его края. Так и есть! Под ковриком что-то было.
– Это люк, – произнес Индиана. Он медленно приподнял крышку. Она поддалась на удивление легко. Инди заметил ступеньки, ведущие вниз.
– Инди, – шепотом предостерег его следующий шаг Герман.
– Я же говорил тебе, не беспокойся, – проговорил Инди, – Смотри-ка, здесь есть свечи и спички, они осветят нам путь.
– Великолепно! – провозгласил Герман. – Мне совсем не хочется думать о том, что это может быть опасно.
Инди зажег свечу. И мальчики, прикрыв за собой дверцу люка, начали спускаться вниз. В футе от лестницы был проход, в конце которого виднелся тускло освещенный дверной проем. Оттуда раздавалось монотонное песнопение на незнакомом языке. Инди двинулся в сторону проема, следом за ним на цыпочках крался и Герман. Они вошли внутрь, и глаза их стали круглыми от удивления.
В центре большой комнаты все быстрее и быстрее кружился в своем танце дервиш. А восседавшая перед ним публика – человек двадцать – монотонно распевала что-то в ритм его танца.
Позади дервиша возвышалась статуя из черного камня. Статуя уродливого мужчины с поднятой вверх рукой, и в руке той он сжимал нож – нож с лезвием, сверкавшим в пламени свечей красноватым светом.
Инди отпрянул назад из прохода. Герман проделал то же.
– Ну что? – прошептал Герман. – Увидел наконец своих танцующих дервишей?
Инди лишь пожал плечами:
– Это не они, не танцующие дервиши. Ты заметил статую? Так вот, мусульмане ненавидят всякого рода идолов.
– Тогда кто же этот танцор... и эти подвывающие люди? – удивленно спросил Герман.
– Не знаю, – ответил Инди, – но я обязательно постараюсь это...
В тот же момент на его плечо опустила тяжелая рука. А другая – крепко, как тиски, сжала плечо Германа...

Глава 5

Инди попытался было освободиться, по рука на его плече сковывала все движения, как мощнейшие тиски. Мальчик повернул голову, чтобы хотя бы рассмотреть своего пленителя. Уткнувшись носом в широкую развитую грудную клетку незнакомца, он поднял взгляд на его лицо.
– Ростов!!! – воскликнул он. – Что вы..?
– Твоя задача состоит в том, чтобы отвечать на вопросы, а не задавать их, – прорычал русский и с этими словами затолкнул Инди с приятелем в комнату.
Танец мнимого дервиша немедленно, прямо на половине движения, остановился. Песнопения прекратились так же неожиданно.
Фальшивый дервиш проговорил несколько слов на языке, являвшимся, по-видимому, турецким. Его окружение тут же безмолвно поднялось и покинуло помещение.
Ростов что-то сказал фальшивому дервишу на том же самом наречии и затем подтолкнул ребят к стене, отпустив их. Но в то же время сам он встал перед мальчиками, загородив то, что не предназначалось для их глаз.
– Итак... Вы двое... за кем шпионили? – грозно вопросил он.
– Мы не шпионили, – ответил Инди. – Мы просто... нам было немного любопытно... Вы ведь знаете, насколько могут быть любопытны туристы... Мы бродили в поисках какого-либо занимательного зрелища и... Конечно, если мы оскорбили вас, то приносим свои извинения. Мы действительно виноваты. Правда-правда, мы действительно виноваты. Поверьте...
– Я верю вам... в том, что касается ваших сожалений, – проговорил Ростов. – Ведь теперь вы жалеете лишь о том, что вас поймали... Но не о том, что вы свершили!..
– Но, как я уже сказал вам... – попытался возразить Инди.
– Дай-ка мне кое-что сказать, – прервал его оправдания Ростов. – Я заметил, как вы покидали гостиницу в этих одеждах. Я видел, как вы последовали за человеком в высокой шляпе и проникли в этот дом. Я ясно видел, как вы прокрадывались сюда.
– Но мы вас совсем не заметили, – пробормотал Инди. Он пытался потянуть время и, кроме того, получить хоть малейшую информацию. – Так что шпионом скорее всего правильнее было бы назвать не нас. Вы в этом деле преуспели куда как больше.
Ростов по-военному подтянулся, выпрямившись во весь свой громадный рост.
– Да уж, куда больше вас, – согласился он. – Его Императорское Величество не нанимает на мужскую работу младенцев.
– Его Императорское Величество? – переспросил Инди.
– Да, Николай Второй, – объявил Ростов.
– Русский царь собственной персоной, – проговорил Инди, будто бы ошарашенный таким открытием. – Подозреваю, что в таком случае, вы вряд ли являетесь тем, за кого себя выдаете... Вы не торговец коврами Ростов. Вы должны быть более важной птицей. Вы должны занимать более высокое положение в обществе.
– Конечно, – кивнул русский. – Я граф Игорь Иванович Стравский. – Он зашелся продолжительным смехом. – Я хочу сказать, что ты наверняка возгордился тем, что настолько умен, что раздобыл из меня эти сведения. Ха! Будто бы я до такой степени глуп, чтобы попадаться на всякого рода детские трюки.
– Простите, – сказал Инди. – В следующий раз я постараюсь быть более осторожным.
Но граф Стравский, похоже, это нашел это забавным:
– Существует лишь одна причина, по которой я столь волен в собственных высказываниях, – зловеще произнес он. – Способен ли ты угадать, в чем ее суть?
Инди сглотнул:
– Думаю, что да. Иногда мое воображение выходит за всякие рамки.
– Что ж, я еще более облегчу работу твоего воображения, – сказал граф Стравский. – Я могу рассказывать вам все, что угодно, потому что мне нет необходимости беспокоиться о том, что вы расскажете услышанное кому-либо еще.
– Это верно. Мы никому ничего не расскажем! – энергично воскликнул Герман. – Слово скаута.
– У-у-у, Герман... Я не думаю, что граф имел в виду именно это, – проговорил Инди.
– Я даже не собираюсь вас спрашивать, на кого вы работали, шпионя за этими людьми, – заявил граф Стравский. – Вы, американцы, не можете рассматриваться всерьез. Вы совсем еще младенцы, к тому же проживающие настолько далеко от остального мира!
– Да, действительно далеко. Слишком далеко, чтобы иметь хоть какой-то интерес в шпионаже в этой части света, – поддакнул Инди.
– И слишком далеко, чтобы кто-нибудь бросился выяснять, что же произошло с двумя американскими парнишками, – в тон ему продолжил граф. Он вытащил из кармана кожаный ремень. – Знаете, что это?
Инди взглянул на него.
– Скажем так: этот предмет слишком толст, чтобы оказаться шнурками для ботинок.
– Я раздобыл его во время выполнения особой миссии в Испании, – нежно объяснил Стравсккй. – Там этот ремень называют гарротой[2]. Весьма интересная штука. Я использовал ее бесчисленное количество раз. Гаррота легка, без труда помещается в кармане и на ней не остается следов. Я просто оборачиваю ее вокруг шеи, резко тяну за концы и... за все время работы не было ни единой осечки.
– И вправду замечательно. Что только не выдумают люди! – воскликнул Инди. Мысли его в этот момент были заняты совсем другим: как с этим покончить. Все, что ему было видно – это только массивное тело графа Стравского. Так просто мимо русского не пробежишь. Попытаться оттолкнуть его в сторону – все равно что пытаться головой пробить каменную стену. Он не мог больше ни о чем думать, не мог говорить о другом.
А Герман, оказывается, мог:
– Но вы не можете этого сделать! – запротестовал он. – Мы невиновны!
«Все лучше, чем ничего, – подумал Инди. – Хотя и не намного лучше»
И он присоединился к воплям друга:
– Это точно. Вы не можете этого сделать. Мы невиновны!
Но граф Игорь Иванович Стравский лишь пожал плечами:
– Вы говорите, что я не могу этого сделать. Я же утверждаю, что могу. Вот и поглядим, кто из нас прав.
И он с гарротой наготове направился к Индиане.
Инди встретился со смертью лицом к лицу. Ничто их уже не разделяло.
Ничто... кроме одного-единственного слова.
– Остановись! – приказал графу мнимый дервиш. Как видно, ему был знаком английский – самый сладостный язык в мире.
Граф Стравский опустил свое грозное оружие.
– Вы, двое мальчишек, вы клянетесь, что невиновны? – грозно вопросил фальшивый дервиш.
– Да, сэр, – ответил Инди. – Абсолютно. Совершенно. Полностью. Слово скаута.
Герман был более убедителен. В его надломленном голосе было что-то, что не оставляло места сомнению в его искренности.
– Честное слово! Мы не делали ничего такого!
– Я верю вам, – произнес дервиш. – Вы невиновны. Вы оба невиновны. Вы оба невинны, как младенцы.
Он улыбнулся.
Но от этой улыбки Индиане ничуть не стало спокойней. Наоборот, она заставила его содрогнуться. Зубы этого человека были как-то нечеловечески остры. Его блестящая, как черный янтарь борода выдавалась вперед острым клинышком. Прямо-таки зеркальное отображение дьявола. Угольно-черные глаза уставились на Инди и, казалось, вот-вот проткнут его, как кинжалы.
– Спасибо вам, сэр! Большое спасибо! – благодарил дервиша Герман. Он почти рыдал от радости.
Инди ожидал, что граф Стравский будет разгневан таким поворотом дел, но русский улыбался. Он улыбался своей мерзкой улыбкой.
–Я бы не стал так рано себя благодарить, – заметил граф и его хохот пронесся по помещению как громовой раскат перед бурей.

Глава 6

– Довольно, – сказал фальшивый дервиш, обрывая хохот графа Стравского. – У меня есть то, что было нужно. Теперь нам необходимо выбраться отсюда. У нас не так много времени. Всего лишь несколько дней.
– Да, Ваше Высочество, – ответил граф.
– «Ваше Высочество»? – переспросил Инди у дервиша. – Вы кто-то вроде короля?
Мнимый дервиш гордо выпрямился.
– Кто-то вроде короля? – передразнил он. – Я и есть король. Король королей. Король Зэд.
– Король королей, так? – пробормотал Инди. Он обернулся к графу. – А где же вы оставили своего русского царя?
Граф Стравский улыбнулся:
– Умный мальчик... Тянешь время и пытаешься вбить клин в отношения между мной и Королем, – догадался он. – Позволь мне заверить тебя, что повелитель мой – царь, а Король – лучший из друзей. Вот почему я здесь... чтобы предоставить Королю ту помощь, в которой он может нуждаться.
– Ты можешь помочь мне прямо сейчас, – заявил человек, назвавшийся Королем Зэдом. – Свяжи этих мальчишек и приготовь караван. Мы покинем город, как только станет темно.
– Слушаю и повинуюсь, – проговорил граф.
Он низко поклонился Королю и затем вынул из кармана моток тонкой веревки. Ею он воспользовался, чтобы связать руки и ноги Индианы. То же самое он проделал и с Германом.
– Обманывать вас больше я не намерен, – сказал после всех этих процедур граф. – Вы можете кричать сколько вам вздумается. Никто вас все разно не услышит... Вскоре мы снова увидимся, мальчики. Нам всем предстоит небольшое путешествие.
И он с Королем покинул комнату. Как только они ушли, Герман произнес:
– Как же все-таки хорошо, что они еще не знают тебя, Инди, в достаточной мере. Я думаю, ты уже нашел способ, как нам развязаться и сбежать отсюда. Правда, Инди?
Ответом ему была тишина. Герман повторил:
– Инди!?
– У-у-у, ну, пока еще не совсем, – сказал Инди. – Эта веревка довольно крепкая. Она прочна как сталь. Она врежется в нас, если мы будем пытаться шевелиться.
– Но какой-то выход ты уже нашел, ведь так? – настаивал Герман. Он сделал все возможное, чтобы в его голосе было побольше надежды. Но его попытки не дали результата.
– Конечно, – согласился Инди. – Но лишь с одной стороны. Мы должны дождаться своего часа. Как бы то ни было, я хочу выяснить, что же происходит между Королем и русским графом. Я прямо умираю от любопытства.
– И что, мы должны умереть из-за этого желания? Неужели то, что ты услышал нисколечко тебя не испугало? – воскликнул Герман. И через некоторое время тяжело вздохнул: – Да уж, как видно, нет.
Больше сказать ему ничего не удалось. В комнату вернулся граф. Его сопровождали четверо могучих на вид мужчин. Они тащили два огромных восточных ковра.
– Надеюсь, у вас, ребята, состоялась хорошая дружеская беседа? – поинтересовался граф. – И надеюсь, вы пришли к согласию в споре о том, можно ли от нас убежать. В любом случае попытка ваша окажется безуспешной, а вот наказаны вы будете весьма жестоко. Так что советую вам расслабиться и насладиться предстоящим путешествием. Оно станет настоящим удовольствием для таких ребят, как вы... для мальчишек, столь живо интересующихся миром. Вы сможете увидеть то, что ранее доводилось видеть лишь немногим избранным. И должны испытывать волнение от мысли, что вы, сами того, может быть, не подозревая, будете участвовать в сотворении истории.
– Огромное спасибо, – с болезненной усмешкой выдавил Инди. Он чувствовал себя так, словно его заставляли брать назад его собственные слова.
– Не стоит, – ухмыльнулся граф. Он кивнул своим людям, и те разостлали ковры. Они уложили каждого из мальчиков на отдельный ковер и затем обернули вокруг Инди и Германа, спрятав их в таких своеобразных коконах.
Изнутри своего ковра Инди слышал, как граф продолжал издеваться:
– Устраивайтесь, ребятки, там поудобнее, как жуки в своих норах. И ни о чем не беспокойтесь... Мы не собираемся давить вас как клопов. Мы и мысли не имеем о том, чтобы задушить вас. Мы хотим сохранить вам жизнь... до поры до времени.
Инди почувствовал, что его ковер подняли. Он не знал, как далеко его пронесли. Ощущение его напоминало путешествие в лодке, окруженной бушующими волнами. И закончилось оно неприятным падением. Он все еще оставался завернутым в ковер, но рядом, по-видимому, никого не было. Слышалось какое-то движение: вверх – вниз, вверх – вниз. Его увлекла мысль, можно ли заболеть морской болезнью на суше.
Наконец, он почувствовал, как кто-то поднимает его «темницу», а затем куда-то кладет. Ковер принялись катать по земле, ничуть не обращая внимания на то, что внутри был Индиана. В конце концов ковер развернули, и парень смог вдохнуть в себя воздух. Он посмотрел наверх и увидел, что на него уставилась удивленная верблюжья морда.
Рядом с верблюдом стояли граф с Королем. Оба они были одеты в распахивающиеся халаты с капюшонами вроде тех, что носят арабы-пустынники. Люди, окружавшие их, были одеты точно так же; в руках у них были винтовки.
Инди повернул голову. Рядом с ним лежал Герман. Приятель Индианы, зевая, пытался разлепить глаза. Ему все-таки удалось немного вздремнуть.
– Черт возьми, – пробормотал Герман, – я так надеялся, что все это лишь ужасный сон.
– Теперь некоторое время тебе будет не до сна, – настоятельно сказал граф. – Всю ночь мы будем в пути.
Граф отдал распоряжение одному из своих людей, и тот, в то время, как его товарищи проверяли оружие, развязал ребят.
Затем граф Стравский протянул им арабские халаты – такие же, какие были и на других членах каравана.
– Наденьте это, – приказал русский. – Мы неплохо проведем время, путешествуя в седле.
– Неплохая маскировка, – прокомментировал Инди. – Эти капюшоны оградят наши лица от взглядов встречающихся нам путников и мы сможем сойти за торговцев арабскими коврами, возвращающихся домой. Ведь мы направляемся на восток, не так ли?
– Какой умный мальчик! – воскликнул граф. – Ты без устали пытаешься сделать так, чтобы я выложил тебе побольше фактов. Но не беспокойся. Очень скоро ты узнаешь, куда мы держим путь.
– Достаточно разговоров. Седлайте, – приказал Король – У нас не так много времени, чтобы бросать его на ветер. Мы должны прибыть в мой город вовремя.
– Вовремя? – переспросил Инди. – У нас готовится какой-то праздник?
Король рассмеялся, услышав эти слова:

Предыдущая страница 2 Следующая страница


Лес Мартин - Молодой Индиана Джонс и Потайной город

3 Лес Мартин

– Да-да... Праздник... какой-то... – согласился он.
– И мы тоже приглашены? – поинтересовался Индиана.
– Приглашены? – повторил Король. – Вы даже более чем просто приглашены. Вы, мальчики, там самые желанные гости!

Глава 7

Свет от утренней зари простирался на все пространство перед ними. Восседая вместе на покачивающемся верблюде, Герман и Инди щурясь, смотрели на то, что открывалось их взорам.
– Теперь я просто уверен, что сплю, – заявил Герман.
– Да, это сон – согласился Инди, в изумлении качая головой.
Караван двигался всю ночь, затем день и следующую за ним ночь. Они отдыхали всего несколько часов во время полуденной жары. Их путь пролегал через необъятное пшеничное поле, колыхавшееся волнами, словно золотое море во время бриза. Это было своеобразной турецкой версией Канзаса или Небраски, где фермеры не покладая рук трудились, чтобы накормить нацию.
Но теперь, на вторую ночь путешествия, их глазам открылся совсем иной ландшафт.
– Как здесь много камней! – удивился Герман.
– Да, и каких! – согласился Инди.
Повсюду, куда только можно было кинуть взгляд, были гигантские камни. Камни, напоминавшие вздымающиеся в небо трубы башен. Камни, похожие на гигантские грибы. Камни, походившие на огромные шляпы. Камни, которые, казалось, были громадными фигурами, выстроенными гигантскими детьми из песка с помощью огромных игрушечных совочков и ведерок и дикой фантазии. Они больше всего напоминали сцены из каких-то сказок.
– Каппадокия, – произнес Инди.
– Каппа... что? – переспросил Герман.
– Каппадокия, – повторил Индиана. – Это такая местность в Турции. Я читал о ней. Видишь вон те горы вдалеке на горизонте?
– Откуда у тебя... – начал было Герман, но времени закончить вопрос уже не было. Инди ударил верблюда плеткой, – именно так, он заметил, делали туземцы, – и это сработало.
Животное бодро устремилось галопом вперед, и Индиане оставалось лишь резко дернуть поводья вправо.
Когда они огибали валун, пуля расщепила лаву над их головами на множество кусочков. Но теперь мальчики были уже с другой стороны камня, а значит – в безопасности, пусть и на очень непродолжительное время.
– С этого момента мы играем в прятки, – произнес Инди и обвел взглядом местность вокруг. Между двумя гигантскими валунами он заметил узкий проем и вновь ударил верблюда. Животное протестующе всхрапнуло, однако незамедлительно подчинилось приказу – рвануло с места и понеслось по открытому пространству в сторону расщелины.
Вслед им неслись крики преследовавших их всадников и винтовочные выстрелы.
– Когда захочет, этот зверь может быть весьма резв, – задыхаясь проговорил Инди, когда они добрались до проема. – Единственное неудобство в том, что верблюды не слишком поворотливы, когда нужно за доли секунды спрятаться или броситься наутек. Так что лучше бы нам слезть.
Инди приказал верблюду остановиться, и мальчики спрыгнули вниз. Они сделали несколько шагов внутрь расщелины и обнаружили, что находятся в своеобразном каньоне, извивавшемся между двумя камнями-стенами.
– Дорога у нас одна, – сказал Инди и перешел с шага на бег. Но побежал он не во всю свою силу. Он должен был быть уверенным, что Герман будет в состоянии поддерживать этот темп все время, пока они не оторвутся от преследователей.
Мальчики проследовали вдоль изгиба, который делал каньон, и снизили скорость. Они вышли на поле, где рос виноград.
– Небольшой виноградник, – заинтересованно произнес Инди. – Любой мало-мальски приличный клочок плодородной земли должен использоваться здесь для выращивания урожая.
Но Герман не проявлял никакого интереса к методам, используемым в местном фермерском хозяйстве. Его интересовал лишь один-единственный вопрос:
– Но это означает, что где-то здесь должны быть люди! – воскликнул он. – Люди, которые помогут нам выбраться из этой беды. – Он огляделся вокруг себя.
– Но где же они? Я не вижу поблизости ни одного дома.
– Да, это так... – согласился Инди. – Правда, ты не знаешь что именно искать. – Он указал на отвесный утес слева. – Видишь то, что вижу я?
У Германа от удивления отвисла челюсть.
– Это дверь, – умудрился как-то выговорить он.
– Этот камень достаточно мягок, чтобы выдолбить из него середину и устроить внутри уютное жилище, – объяснил Инди. – Именно здесь должны жить местные. Внутри камней.
И друзья ринулись в сторону двери, которая была сделана из дерева и была довольна старой на вид.
– Нет времени стучать, – проговорил Инди. Мальчик слышал голоса преследователей все громче и отчетливей. Он толкнул дверь, чтобы посмотреть заперта ли она.
И она была незаперта!
Инди наклонил голову и зашел внутрь пещеры. Туземцы должны были быть весьма невысокого росточка... если, конечно, этот дом вообще не появился здесь из сказочной страны, населенной эльфами.
Инди и Герман вошли в безукоризненно чистую комнату. Хотя обстановка здесь и была крайне простой, пол устилали великолепные ковры. И кроме того, в комнате находились два вполне реальных человека из плоти и крови.
Старуха, вся в черном, и совсем юное дитя, абсолютно без всего, громадными как блюдца глазами уставились на Индиану и его приятеля.
Сперва Инди закрыл дверь. Затем он вновь повернулся к старухе с ребенком и только в этот момент осознал, что до сих пор сжимает в руке хлыст.
Инди поспешно спрятал плетку под одежду и поднял обе руки вверх, показывая тем самым, что не желает обитателям дома зла.
Шанса что-либо еще объяснить туземцам ему уже не представилось.
Дверь начала содрогаться от сильных ударов; снаружи послышались злобные голоса. Индиана узнал один из них – тот, который принадлежал русскому графу:
– Я знаю, что вы здесь! Немедленно сдавайтесь! Вы в ловушке!!!

Глава 8

Инди в отчаянии осмотрел комнату в поисках какого-либо выхода. Но ничего, абсолютно ничего...
Затем он встретился глазами со старухой. И произошла необыкновенная вещь. Несмотря на то, что они с Германом являлись чужаками, ворвавшимися в ее дом, чужаками, принесшими с собой беду, старуха улыбалась. Эта была беззубая улыбка на испещренном морщинами лице. Но это была самая привлекательная из всех улыбок, что видел Инди за свою жизнь.
Женщина показала жестом, чтобы Инди с Германом следовали за ней. Держа в одной руке ребенка, другой она откинула в сторону занавесь и провела их на кухню. Здесь находился очаг и полки с тарелками. По стенам бели развешены массивные медные и латунные горшки и кастрюли.
Женщина прошла к противоположной стене. Она отодвинула висевший на ней ковер с ярким орнаментом, за которым оказалась дверь. Эта дверь была еще меньше, чем та, через которую вошли в жилище старухи мальчики. Туземка отворила ее, и Инди снова увидел солнечный свет.
– Спасибо, – просто сказал он и тут припомнил одну из тех нескольких фраз, которые необходимо знать на всех языках. Спасибо. – Тесэккюр эдерим.
– Бирсей дегил, – ответила старуха. Это должно было означать: «Добро пожаловать». Она вновь улыбнулась, дотронулась ладонью до лба, затем до сердца и поклонилась.
Инди и Герман проделали то же самое. Затем они вышли через эту дверь и пустились бежать.
Пройдя через черный выход, они покинули каньон, но все еще были в царстве огромных камней. Здесь было полно мест для укрытия, но у мальчиков не было ни малейшего представления, куда следует направляться. Им было известно лишь одно: они должны оторваться от преследователей еще до наступления темноты. Впереди предстояла долгая дорога.
Инди услышал, как Герман, задыхаясь, произнес позади:
– Эй, Инди, дай перевести дух.
Индиана остановился и прислонился спиной к одному из валунов. Герман сделал то же самоё.
– Согласись, это было очень любезно со стороны старухи, – сказал Герман, немного отдышавшись. – Я имею в виду то, что она абсолютно не знала нас и все равно помогла.
– У этих людей есть обычай проявлять доброту к путешественникам, – объяснил Инди. – Я думаю, она решила обойтись с нами, как с собственными гостями... Хоть мы и не были зваными гостями.
– Это большая удача, что в доме оказался черный выход, – продолжал восторгаться Герман. – Иначе пришлось бы нам снова оказаться гостями Короля Зэда и графа Стравского. А я думаю, что смогу обойтись без их понимания гостеприимства.
– Сомневаюсь, что это была просто удача, – возразил Инди. – Местным жителям частенько приходится сталкиваться со всякого рода оккупантами, бандитами и сборщиками податей. Поэтому вот уже многие тысячелетия они должны быть готовыми быстро покинуть собственное жилище.
– Что ж, и мне тоже хочется побыстрее покинуть эту местность, – вздохнул Герман. – Твой хлыст вряд ли многого стоит по сравнению с их винтовками. Скажи все-таки, откуда он у тебя взялся?
– От спавшего погонщика верблюдов. Я «занял» его вчера, когда в полдень мы были на привале, – объяснил Инди. – Кстати, в трудном положении и плетка может стать отличным подспорьем. – Он вытащил хлыст погонщика на свет и осмотрел его, качая головой. – Конечно, он не настолько хорош, как тот, что остался у меня дома. Там я немного попрактиковался в обращении с подобными предметами. Удивительно, какие возможности у хлыста, как оружия. Надо было все же мне взять свой хлыст из дома, но я этого не сделал. Впредь больше никогда не допущу подобной ошибки.
– Ага, никогда-никогда не покидай дом без плетки иль хлыста, – улыбнулся Герман. – Кстати, по-моему запоминающаяся фраза, не так ли? Проговаривая ее в уме, ты сможешь накупить в будущем бо-ольшое количество хлыстов...
– ... Или продать, – подхватил Индиана. – Тебе, когда вырастешь, стоит пойти работать в рекламу.
– Если мне удастся вырасти, – проговорил Герман, и в этот момент раздался ружейный выстрел. Огромное облако пыли взмыло в воздух, когда в землю у их ног впилась пуля.
Инди взглянул наверх, туда, откуда стреляли. На вершине гигантского камня стоял один из людей Короля Зэда. В руках он держал ружье с дымящимся стволом.
– Давай-ка двигать отсюда, – сказал Инди. – Прижимайся к камню плотнее, тогда ему будет сложнее целиться.
Так они обогнули камень, но, как выяснилось на другой стороне, удача, похоже, отвернулась от них. Повсюду рыскали вооруженные люди, которые прочесывали окрестности в поисках беглецов.
– Они развернулись веером и окружили нас, – констатировал Инди.
– Ага, – выпалил Герман, – и подстрелят нас, как кроликов каких-нибудь.
– Было бы действительно хорошо, если бы мы были такими же быстрыми как кролики, – проговорил Инди и замер с открытым ртом. – Кстати о кроликах... Ты видишь то, что вижу я?
Мимо них промчался встревоженный стрельбой огромный кролик с длинными серыми ушами. Зверек направлялся прямо в густые заросли кустарника и через мгновение ока пропал в них.
– Можем ли мы быть такими же проворными, как кролик? Да, – заявил Индиана. – Вон те заросли станут замечательным убежищем для нас. Это единственное решение, которое пришло мне сейчас на ум.
И мальчики рванулись в заросли.
– Будем надеяться, что эти друзья пока нас не заметили, – задыхаясь проговорил Герман.
– Прости, дорогой кролик, но мы составим тебе компанию, – шутливо произнес Инди. Они с Германом встали на четвереньки и прошмыгнули в кустарник. Но кролика там не было.
– Должно быть, мы совсем испугали его, – пробормотал Инди. Затем он сказал: – Гляди, Герман. Вон то место, куда направлялся наш кролик.
В земле была скрытая ветвями кустарника наклонная дыра.
– Но проделана она вовсе не кроликом, – заметил Герман. – Она достаточных размеров и для человека.
– Правильно, – согласился Инди. – Кролику лишь известно, где она находится. Здесь должны быть и другие подобные убежища, выстроенные для себя людьми. Возможно, они ведут в подземное помещение, которое служит местным жителям временным приютом до тех пор, пока их не минует опасность. – Он усмехнулся. – Ну... И чего же мы теперь ждем?
– Спускаться туда? – переспросил Герман. – Но там темно и... страшно. Кроме того, кто знает, что там, внизу... Крысы... Змеи...
Инди обернулся. Лицо его было бледным и приобрело какой-то зеленоватый оттенок.
– Змеи? Я и правда как-то не подумал об этом.
– Ну, конечно, – продолжал Герман. – Это самое замечательное место для них. Интересно, а водятся ли в Турции гремучие змеи? Или кобры? А может, гадюки?
– Да уж, давай-ка повременим с этим... О'кей, – пробормотал Инди. Он тяжело сглотнул.
И в тот же момент они услышали, что выкрики преследователей становятся все ближе и ближе.
– Они появятся около зарослей через несколько минут, – сказал Инди. – Приходится выбирать: либо лезть в эту дыру, либо... гарантировано попасть в могилу.
– Ну, если ты ставишь вопрос таким образом... – пробормотал Герман. – Но раз эта идея твоя, то тебе и лезть первым.
– Ладно, ладно, ладно, – приговаривал Индиана, но особенно-то не спешил – Эй, Герман, – позвал он, протискиваясь в узкий лаз, – ты читал «Алису в Стране чудес»?
– Нет. А что? – насторожился Герман. Индиана не переставал удивлять его неожиданными и, на первый взгляд, абсолютно неуместными мыслями, ассоциациями и вопросами, появлявшимися у него в критические моменты.
– Эта книга о девочке, которая последовала за кроликом в точно такой же лаз, – ответил Инди.
– Ну, и что же с ней произошло? – заинтересовался Герман, но так как Инди не раскрыл даже рта, чтобы ответить, заявил: – Ну, и не надо! И не рассказывай... Мне намного интересней, что же случится с нами. Потому что эти парни уже совсем рядом.
– А вот это мы узнаем совсем скоро, – сказал Инди. Он снова тяжело сглотнул и сделал глубокий вдох. Времени выжидать больше нет. – Мы идем к тебе, Страна чудес.

Глава 9

– Знаешь, Инди, у меня сложилось довольно-таки веселое впечатление от происходящего, – заявил Герман.
Дневной свет остался далеко позади. Наклонный ход в земле, как оказалось, шел куда глубже, чем они предполагали. И хотя каменные ступени облегчали мальчикам спуск, им все-таки приходилось использовать не только ноги, но и руки, словно они спускались по стремянке.
– Веселое впечатление? – переспросил Инди. – Что ты имеешь в виду?
Честно говоря, и у него самого появилось «веселое впечатление». Оно приводило его в трепет, заставляя ежиться. Впечатление, или скорее предчувствие того, что в любой момент откуда угодно он может услышать змеиное шипение. Или ощутить, как вокруг него обвивается скользкое змеиное тело. Или ядовитые змеиные зубы впиваются в его тело. Змеи, брррр!
И сколько Инди не пытался отбросить в сторону этот леденящий кровь ужас, это ему не удавалось. У него был «пунктик» насчет змей, который не позволял забыть о страхе. И лучшее, что Инди мог сделать, это скрыть свои тревоги хотя бы в голосе. Ему вовсе не хотелось давать Герману повод еще чего-либо бояться. Герман и так достаточно напуган, а им никогда не удастся выбраться из этой беды, если друг Индианы не сможет пошевелить от страха ни рукой, ни ногой.
– У меня такое чувство, что все это происходило раньше, – объяснился Герман. – По правде говоря, это даже больше, чем просто чувство. Скорее это факт. Помнишь, как в Конье мы спускались по подобной лестнице? И прямиком попали в беду. И, знаешь, у меня такое ощущение, что мы снова идем к ней в руки... все так же, кроме того, что на этот раз чувство опасности во мне намного сильнее.
– Давай-ка не будем снижать темп, – сказал Инди. Он продолжал спускаться вниз, Герман был прямо над ним. – Нет времени на панику. Здесь все совсем не так, как в Конье. Тогда мы преследовали человека Короля Зэда. Теперь же он идет по нашему следу. Мы не можем попасть в беду – мы пытаемся выбраться из нее. Так что все происходит с точностью до наоборот.
– Ладно, ладно, все наоборот, – согласился Герман. – Но нехорошее предчувствие остается у меня все равно.
Инди вздохнул. Он продолжал спуск так быстро как только мог.
– Какое такое «нехорошее»?
– Этот человек... Король Зэд. Похоже, он чувствует себя под землей совсем как дома, – пояснил Герман. – Мне кажется, что это единственное место, где он может сбросить с себя маскировку и стать королем. У меня такое чувство, что мы сейчас на его территории, а не на своей. Будто мы пытаемся сыграть в прятки в таком месте, где ему знаком каждый куст.
– А я-то надеялся, что только у одного из нас разыгрывается воображение, – усмехнулся Инди. – Тебе следовало бы заняться написанием приключенческих рассказов, Герман. Или, на худой конец, не читать их в таком количестве.
Затем Инди закрыл прения:
– Ты должен быть благодарен этим ступеням, а не пугаться их, – твердо заявил он. – Кто бы ни построил эту дыру, он позволил нам выбраться из той дыры, в которой мы находились. Та дыра вполне могла бы обернуться для нас могилой.
– Ага, хорошо. Но эта дыра, похоже, куда глубже, чем любая могила, – пробормотал Герман. – И все выглядит таким образом, что спускаемся мы туда навсегда.
– Вероятно, она просто ведет в какое-нибудь место, где можно хорошенько укрыться, – сказал Инди. – Или, быть может, в где-нибудь месте она пойдет вверх и приведет нас к секретному выходу. В любом случае, мы должны переждать здесь до темноты. Затем мы сможем выйти, не беспокоясь, что Зэд или его люди заметят нас. Так что мы почти дома... И смотри, куда ступаешь. Мне вовсе не хочется, чтобы ты свалился на меня.
Сам Инди досконально следовал своему же совету. Он внимательно прощупывал землю ногой, прежде чем опускался на нее всем своим весом. Вот какие чувства, должно быть, испытывает слепой, думал он. Вот, что значит продвигаться в полной темноте, используя одно только осязание. Это было одновременно и пугающим и захватывающим, впрочем, как и всякое исследование неизведанного.
Затем Инди заметил нечто, еще более захватывающее и пугающее. Теперь он, хоть и с трудом, но мог видеть собственные руки.
Он глянул вниз.
Оттуда исходило слабое свечение.
Далеко внизу под ними, там, где заканчивались ступени, Инди заметил, как из щели в каменном монолите льется свет.
Он услышал голос Германа над собой: «Инди, видишь то, что вижу я? У меня веселенькое...»
– Только не громко, – предупредил Инди. – Там живут какие-то люди, и этим все сказано. Если туземцы живут в камнях, то почему бы им не жить и в подземных дырах...
– Ага, это точно, – пробормотал Герман. Но по его голосу нельзя было с уверенностью сказать, что он согласен. – Но, я предполагаю, они, должно быть, будут несколько раздражены, когда мы ввалимся к ним без приглашения.
– Не стоит задумываться об этом, – остановил его Инди. – У тебя уже была возможность убедиться, насколько дружелюбны туземцы к незнакомцам. На турецкую гостеприимность мы можем положиться. Отчего бы им, в крайнем случае, не указать нам кратчайшую дорогу в Конью?..
Так мальчики достигли входа и вошли внутрь. Они обнаружили, что находятся в туннеле, выдолбленном в мягкой вулканической породе. В стенных нишах находились горящие керосиновые лампы. Посмотрев дальше в туннель, ребята заметили с обеих сторон целый ряд дверных проемов.
– Ну и ну! – воскликнул Индиана, когда они шли по этому коридору. Сквозь дверные проемы были прекрасно видны сами комнаты. Комнаты, полностью обставленные мебелью, с устланными коврами полами. В конце концов проход разветвлялся на два других.
– Куда теперь? – поинтересовался Инди. Он бросил взгляд сначала направо, затем налево. В обоих направлениях были все те же керосиновые лампы и дверные проемы.
– Здесь целый лабиринт с комнатами, – произнес наконец он. – Похоже, мы натолкнулись на что-то весьма необычное.
– Заметь, что лабиринты – те самые места, где людям представляется блестящая возможность заблудиться, – предупредил Герман. – Давай-ка пока не поздно повернем назад, откуда мы пришли... пока можем найти туда дорогу.
Но Инди не слушал его. Его мысли были заняты чем-то очень важным.
– Воздух здесь не так уж сперт, – задумчиво проговорил он. – Я даже не ощущаю запаха гари от керосиновых ламп. Похоже, он как-то выветривается. Значит здесь должно быть что-то, вроде вентиляционной системы.
Он направился в правый проход и вскоре нашел то, что искал. В конце этого коридора было огромное отверстие в полу. И прямо над ним было такое же отверстие в потолке.
Инди обнял себя руками. Он ощутил здесь сильный сквозняк.
– Вентиляционная шахта, – сообщил он. – Она должна выходить на самую поверхность. Но мне интересно, насколько глубоко она идет вниз. – Он поднял с пола камень и бросил его в отверстие в полу, но звука удара так и не дождался.
– Под нами должно быть находится еще множество уровней, – заявил он. – Очень много. Кто мог все это построить? На это потребовалась бы целая армия рабочих.
– Инди!.. – внезапно позвал его из-за спины Герман.
Но Индиана даже и не подумал оборачиваться.
– Мы только найдем путь, по которому можно попасть на другой уровень под нами, – сказал он. – И все. Затем мы вернемся обратно. Обещаю тебе, сразу же вернемся.
– Инди!.. – на этот раз более настойчиво обратился к нему Герман.
– Ну, что еще? – нетерпеливо откликнулся Индиана. Герман мешал ему размышлять о том, где мог находиться тот самый лаз на другой уровень.
– Расскажи мне еще раз о турецкой гостеприимности, – апатично попросил Герман.
Инди повернулся и проследил глазами за неподвижным взглядом товарища.
Там, откуда они не так давно пришли, стоял теперь мужчина, одетый в старинный халат. Но в руках у него было вполне современная винтовка... и ствол ее был направлен прямо на ребят.

Глава 10

Мужчина не сказал ни слова по-английски... Не было у него особой нужды и в том, чтобы говорить на своем родном языке. Он лишь дернул винтовкой, показывая, куда мальчикам следует идти.
Он «пас» их таким способом по разным хитросплетениям лабиринта; пока, наконец, они не достигли лестничного пролета. Они спустились по этим ступенькам на другой уровень, похожий на предыдущий как две капли воды – те же коридоры и ряды комнат. Затем – еще ниже, на еще более глубокий уровень.
Весь путь Инди был само внимание: он подмечал все вокруг. Теперь по дороге им встречались и другие люди: мужчины, женщины, дети. Они проходили мимо кухонь, спальных комнат, огромных обеденных зал. Инди заприметил огромные валуны, достаточно больших размеров, чтобы в случае нападения ими можно было перегородить проходы. Не остались вне его внимания и охранники около каждого ряда ступеней. Эти были вооружены до зубов как современными винтовками и револьверами, так и старомодными мечами и кинжалами.
– Это крепость, – заявил Инди Герману. – Ее обитатели могут сдержать здесь натиск любого врага, пожелавшего войти сюда без спросу.

Предыдущая страница 3 Следующая страница


Лес Мартин - Молодой Индиана Джонс и Потайной город

Молодой Индиана Джонс и Потайной город 4

– Или отсюда выйти, – мрачно пробормотал Герман.
– Смотри-ка, судя по всему, мы к чему-то приближаемся, – заметил Инди. Он увидел, что коридор постепенно расширяется. Стены, пол, своды подземелья теперь были не из шершавого камня, судя по всему, вулканического происхождения, вместо этого на них прекрасными яркими узорами была выложена плитка.
– Ага, куда-то мы подходим, – согласился Герман. Винтовка тут же толкнула его в спину. – И чувствуется, что близок конец...
– Ого! – воскликнул Инди, когда они завернули за угол. Пленники оказались в зале, венчавшемся массивной двустворчатой дверью, перед которой стояли два часовых. Охранники были одеты, как древние воины в кирасы с золотого цвета нагрудниками. Они держали золотые щиты и длинные копья с золотыми наконечниками.
Человек с винтовкой заговорил с ними, и часовые распахнули перед ним монументальные двери.
Винтовка тут же подтолкнула ребят вперед, к дверному проему.
– Я в это просто не верю, – признался Инди.
– И я тоже, – пробормотал Герман.
Комната, представшая перед их взорам, была величественна и ослепляла неожиданно ярким светом. В центре ее стоял большой золотой трон.
И с трона прогремел оглушительный голос:
– Ну вот вы наконец и прибыли. Что задержало вас?
– Король Зэд! – задохнулся от неожиданности Герман.
– Думаю, что он действительно король, – беззвучно, одними губами, пробормотал Инди.
Взгляд Инди прошелся по трону Короля... украшенной драгоценностями короне... скипетру, который тот держал в руках. И мальчик почувствовал, как по его телу побежали мурашки, когда он увидел символ на этом скипетре: ослепляющая своей белизной мертвая голова.
– И граф, похоже, тоже натуральный, – прошептал Индиана.
Граф Игорь Стравский стоял справа от трона. На нем были надеты роскошно скроенная форменная одежда защитного цвета и блестящие черные сапоги. На голове красовалась высокая меховая шапка черного цвета. Грудь его украшали медали и ордена. И в завершение всего, на его плечи была небрежно накинута великолепная горностаевая бурка как у кавалеристов.
– Король был прав, – заявил Стравский, улыбаясь. – Наши люди доложили, что вы наткнулись на один из входов. И тогда Король сказал, что дальнейшую дорогу вниз вы найдете сами. Дорогу сюда, к нам.
– Я знал, что ваше любопытство укажет вам верный путь, – пояснил Король. Он также улыбался. Улыбка его была одновременно жестока и ликующа. Инди сразу пришло на ум, что будь Король ребенком, его любимым занятием было бы отрывание крылышек у мух, дабы насладиться их муками.
– Я знал, что нам не следовало спускаться в эту дыру, – проворчал Герман, направляя свой гнев на Индиану. – Зачем я только послушал тебя?!
Но Инди много больше интересовало то, что говорит Король.
– Я отдал приказ своим людям взять под охрану вход, чтобы вы не смогли выбраться наверх, – продолжал Король. – Затем я сказал, чтобы они спустились вниз и ожидали вашего прибытия здесь.
– Таким образом, теперь мы там, где вы и хотели нас видеть, – резюмировал Инди.
– Но неужели вам не хочется узнать, зачем я захотел вас здесь видеть? – поинтересовался Король.
– Вот уж не думаю, что придется вас об этом спрашивать, – заявил Ииди. – Я ведь прямо вижу, как вы умираете от желания поведать нам об этом.
Король издал царственный смешок.
– Я не из тех, кто собирается умирать.
– Ха-ха! – саркастично ответил Инди.
Герман схватил его за руку.
– Послушай, Индиана, может тебе стоит немного расслабиться. У меня нет желания сводить Его Величество с ума, – зашептал он.
– Сводить с ума? – переспросил Инди так громко, как только мог. – А он уже... ненормальный, я имею в виду. Да, у него мания величия: во-первых, называет себя Королем королей; потом эта чепуха о желании нас убить. И все это в то время, когда сам он собирается получить за нас выкуп от моего отца. Все думают, что американцы чудовищно богаты. Вот и этот парень исходит из себя, чтобы тоже заиметь несколько баксов. Да он просто... дешевый вымогатель!
– Инди, что ты делаешь?! – с ужасом воскликнул Герман, видя как лицо Короля Зэда темнеет от гнева.
Но Инди, как бы то ни было, знал, что делает. Он хотел стереть ухмылку с лица Короля. Ему хотелось закончить игру в кошки-мышки, навязанную ему Зэдом. Он желал, чтобы Король показал свои зубы... и свою хватку. Ведь чем больше Индиане удастся узнать о планах Короля, и чем быстрее это произойдет, тем будет лучше. Тем больше у него будет шансов отвести ту беду, что нависла над их с Германом головами.
– Довольно разговоров, – прогремел Зэд. – Я покажу вам, на что способен Король королей.
Он один раз хлопнул в ладоши. Эхо от его хлопка отразилось от стен величественного помещения с грохотом ружейного выстрела.
В комнату на четвереньках вползли двое мужчин. Так они добрались до трона и пали ниц.
Король приказал им: «Восстаньте!», и они поднялись.
– Мы будем говорить по-английски, чтобы эти мальчишки поняли, кто я такой и что им предстоит. Я сделал так, чтобы вы выучили английский и другие языки, используемые теми, кто ныне правит миром. Я также выучил их... чтобы царствующие особы поняли меня, когда придет моя очередь повелевать.
– Да, о Король из королей, – сказали двое, сгорая от внимания.
Эта была страшная и странная парочка. Один был худ как игла, с острыми, выпирающими костями. Другой же был безмерно толст и напоминал собой надувной мяч для игры на пляже, даже голова его была без растительности и гладка как мяч.
– Во-первых, уверены ли вы в правильности указанной даты? – спросил Король худого.
– Всю мою жизнь я посвятил изучению священных таблиц, – ответил тот. – Весь этот год я следил за перемещением звезд через наш новый телескоп...
– Предоставленный, между прочим, моим царем... Простите мне мою смелость напомнить это Вам, Ваше Величество, – проговорил граф Стравский.
– Да, да, конечно, я помню об этом, – нетерпеливо согласился Король. Затем он вновь обратился к худому:
– Я задал тебе простой вопрос. Уверен ли ты в правильности выбора даты?
– Я поставлю на это свою жизнь, – заявил тот.
– Ты уже поставил на это свою жизнь, – резко поправил его Король. Затем он спросил толстяка:
– Готов ли ты к своей работе?
– Конечно, о Король из королей, – ответил тот. – Мне необходимы лишь мои инструменты.
– Тогда достань их и без промедления приступай, – скомандовал Король Зэд.
Теперь наступила очередь толстого хлопать в ладоши.
В комнату вошли двое слуг. Один из них нес выполненный из золота ящик для инструментов. У другого в руках был золотой поднос, на котором лежал невзрачный белый камень, имевший форму яйца.
– Теперь осталась лишь одна вещь, – произнес толстый.
– Скажи мальчишкам, что тебе еще необходимо, – приказал Король. – Мне ведь известно, насколько они любопытны.
Толстяк обернулся к Герману и Инди.
– Ваша кровь, – произнес он.

Глава 11

– Это не будет больно, – заявил толстяк, распахивая свой ящичек с инструментами.
– В последний раз я слышал эту фразу от зубного врача, – признался Герман. – И дантист, надо сказать, соврал.
Инди бросил Герману взгляд, который говорил: не дай им увидеть, что ты испуган.
Тот ответил ему также взглядом, который откровенно заявлял: но я-то действительно напуган.
И все, что Индиане оставалось сделать, это заявить: «Я буду первым» и, сделав шаг вперед, предстать перед толстяком.
Толстяк между тем раскрыл свой ящик и вытащил оттуда длинную серебряную иглу.
– Дай мне руку, – приказал он.
Инди тяжело сглотнул и протянул ему руку. Толстый захватил ее у запястья. Быстрым, выверенным движением он воткнул иголку Индиане в большой палец.
Инди не доставил толстяку удовольствие, не дал ему услышать возглас «ох!». Он даже не мигнул от резкой боли – лишь закусил нижнюю губу и устремил взгляд вперед. Он следил за тем, как толстяк выдавливал капли крови из уколотого пальца. И кровь капала на белый камень-яйцо.
Камень начал мерцать. Казалось, будто свет исходит прямо изнутри его.
– Хорошо! – воскликнул толстый. – Теперь другой!
Как только кровь была смыта с камня, его свет поблек.
– Теперь другой мальчишка! – скомандовал Король.
– О-ох! – вскрикнул Герман со всей силой своих легких, когда закапала и была проверена и его кровь.
– Блестяще! – провозгласил толстяк, когда камень вновь замерцал. Он поклонился Королю Зэду. – О Король Королей, священный камень, который никогда не обманывает, говорит, что оба мальчишки невинны. И Вы можете использовать любого из них, на кого падет Ваш выбор.
– Гм-мм-м, – пробормотал Король. – Вот это проблема. Кого же из них выбрать? Я приму свое решение позднее. У нас еще есть время. – Он повернулся к тощему. – Сколько там времени?
Худой вытащил золотые карманные часы и скосил на них взгляд.
– Если говорить точно, то до того как ударит полночь, остается десять часов и четыре минуты, – ответил он.
– Другими словами, нам придется еще долго ждать, чтобы узнать всю эту ерунду, – сказал Инди. – Хорошо. Дайте и нам передохнуть.
– Десять часов – это совсем немного, – сообщил ему Король Зэд. – Мой род дожидается этого момента в течение почти четырех тысячелетий.
– Ну конечно. Так и есть. Четыре тысячи лет, – насмехался Инди. – Нас-то ты обмануть не сможешь. Ты ведь не только вымогатель и похититель... Ты еще и жулик. Сначала показал нам представление из разряда «мы вам спляшем и споем» с идолом в Конье. А теперь эту мумбу-юмбу. Давай-ка, признавайся. Ты ведь король ничуть не более, чем и дервиш.
Но на этот раз Король посчитал ниже своего достоинства злиться на его слова. Он только улыбнулся.
– Твои речи не задевают меня. Они не более, чем жужжание назойливой мухи. Мухи, которую запросто можно раздавить. Но я, Зэд, Король Королей, буду милосерден. Я придам наивысшее значение вашим маленьким, жалким, никчемным жизням. Я объясню вам, почему вы должны умереть.
– Ну, конечно, скажи нам, – продолжал насмешки Инди. – Будет хоть над чем посмеяться.
– Увидим, кто из нас будет смеяться последним, – сказал Король. – Наступит полночь, и мой победный смех прогремит над всей землей.
– Ладно-ладно. Уже загрустил, – проговорил Индиана, все так же насмешливо, насколько он был только способен. – Давай же, рассказывай свою сказку.
– Знаете ли вы библейский Ветхий Завет? – спросил Король. – Вы ведь, наверное, считаете, что строфы Библии являются сказкой.
– Я знаю Библию, – заверил его Инди. – Всякий, кто хочет познать свою историю, обращается к ней.
– Тогда тебе известна история про Каина и Авеля, – продолжал Король.
– Естественно, – ответил Инди. – Они были братьями, сыновьями Адама и Евы. Каин разозлился на Авеля и прикончил его, став тем самым первым убийцей в истории рода человеческого.
– Очень хорошо, – похвалил его Король Зэд. – Я смотрю, что ты юный знаток. Но известно ли тебе, что произошло с Каином после убийства?
Инди на мгновение задумался.
– Он был изгнан из родительского дома и вынужден пойти на восток от Эдема. В сторону земли Нод, – Инди сделал паузу, но затем продолжил. – Есть еще кое-что. Он был клеймен Господом за свое преступление. Особой печатью, которая называется печать Каина.
– А что это была за печать? – поинтересовался Король.
– Не думаю, чтобы в Библии говорилось об этом, – признался Индиана, – По правде говоря, даже уверен в этом.
– Ты прав, – согласился Король Зэд. – Этого в Библии нет. По крайней мере в той Библии, которую знаешь ты. Но существует иная Библия, которая рассказывает эту историю по-иному.
– Я слышал об этом, – сказал Инди. – Этот сборник древних легенд и суеверий называется Апокриф. В мире распространены и различные версии этой книги.
– Но одна лишь ее версия правдива, – сказал Король. Его голос был глух, будто слова исходили из самой глубины души. – В этой версии говорится о том, как Властитель Тьмы дал Каину нож и одарил его заклятьем. И Канн с тем ножом мог быть уверенным в полной своей безопасности и мог править надо всем, чем только хотел повелевать.
Король еще больше понизил голос.
– Все, что Каин должен был для этого сделать, это окропить нож кровью Авеля и назвать имя убийцы – свое имя – всему миру. И после вся власть клинка переходила к нему. И она должна переходить к каждому, кто бы ни владел этим ножом вслед за ним. И так до скончания времен.
Инди покачал головой.
– Я просто обязан тебе в этом признаться, о Король, что у тебя просто царское воображение.
– Ты не веришь мне? – вскипел Король Зэд.
– В этой истории слишком много дыр, – ответил Индиана, пожимая плечами. – Во-первых, Каину безусловно не доставалось то, чего он желал. Я имею в виду то, что после совершения им убийства, ваш Властитель Тьмы послал его далеко и высоко.
– Не совсем, – возразил Король. – Каин направился на землю Нод, как говорит ваша Библия. Но она ни словом не обмолвилась о том, что он стал правителем этой земли. И никто не мог убить его, и ни один враг не мог покорить его владения.
– Но затем ее все-таки захватили, не так ли? – проговорил Инди, продолжая играть в игру с этой идиотской сказкой. – Я имею в виду, что его правление в Ноде продолжалось недолго.
– Да, там действительно произошел «захват», как ты это называешь, – принял его возражения Король Зэд. – Сила клинка продолжалась ровно столько, сколько продолжалась земная жизнь Каина. То есть, одну сотню лет. Затем его империя пала, и его наследникам пришлось спасаться бегством.
– Иными словами, это был трюк, этот разговор о передаче свойств кинжала по наследству, – резюмировал Инди. – Он мог передать его, но это было все равно бессмысленно.
– Нет, это не было трюком, – возразил Король. – Это была никогда не кончающаяся мудрость Властителя Тьмы. Он хотел быть уверенным, что дух убийства никогда не покинет землю. Что здесь всегда будут те, кто будет поклоняться его памяти и молиться о его возвращении.
– А он вообще трюкач, этот твой Властитель Тьмы, – пожимая плечами проговорил Инди. Неужели Король Зэд ожидал, что он действительно во все это поверит? Беда состояла в том, что Король, похоже, верил. И это было плохой новостью для мальчиков. Даже очень плохой.
Между тем, Король продолжал, голос его становился резче и жестче:
– Итак, Властитель Тьмы объявил о том, что, когда звезды, планеты и луна сойдутся в той последовательности, в какой они были в момент убийства Авеля, магическая сила вернется в клинок. И будет она продолжаться столько времени, сколько ею наслаждался сам Каин. То есть, одну сотню лет. Но для этого, чтобы овладеть этой силой, необходимо проделать то же, что и Каин... Окропить кинжал кровью. – Король остановился и улыбнулся в сторону мальчиков, показав им прямые ряды блестящих зубов. – Невинной кровью.
Инди смело продолжал доводить Короля до бешенства.
– Действительно думаешь, что мы в это поверим?
– А в это вы поверите? – вскипел Король.
Из украшенных драгоценностями ножен он достал нож. Кинжал был выполнен из грубой стали и выглядел довольно древним.
– И в это? – Он распахнул царственный халат, чтобы выставить на всеобщее обозрение обнаженную грудную клетку.
На груди его было огромное красное родимое пятно.
– Нет, только не говорите мне... – задохнулся от удивления Индиана.
– Да, – настойчиво произнес Король Зэд. – Это Печать Каина.

Глава 12

– Теперь ты мне веришь?! – спросил Король Зэд. Он засунул кинжал в ножны и запахнул халат.
Инди попытался привести в сторону своего мнения еще один аргумент.
– Итак, у тебя есть некое клеймо. И что из этого? – рассмеялся он. – Это еще отнюдь не означает, что остальная часть всей этой чепухи – правда. О магической силе кинжала. Об окроплении клинка... – Инди остановился и сглотнул. – Об окроплении клинка невинной кровью. Предположим, что все это неправда. Я хочу сказать, никто и никогда не пытался еще этого сделать. А так вы потеряете хорошие деньги, которые могли бы получить за нас в качестве выкупа.
– Проделать это уже пытались, – заявил Король Зэд.
– Когда? – насторожился Индиана.
– Однажды, три тысячи лет назад; звезды сошлись тогда именно так, как требовалось, – сказал Король. – Мой предок повторил священный обряд крови. И сила клинка принадлежала ему на протяжении ста лет.
– Неужто? – заинтересовался Инди. – И отчего же мы никогда не слышали о нем? Что же он сделал с так называемой силой ножа?
– Сначала он покорил могущественную империю, – ответил Король. – Это заняло у него двенадцать лет. Затем он начал приготовления к тому, что сила клинка начнет ниспадать. Миллионы рабов в течение пятидесяти лет работали на строительстве великого города. Города, в который он мог направить своих людей, когда не смог бы уже защищать свою империю. Подземного города.
Король сделал рукой жест, которым мысленно обвел тронный зал и все другие комнаты, коридоры и лестницы, которые видел Инди и о которых Индиана мог только догадываться. Инди потряс головой от благоговейного трепета, охватившего его при мысли о том, насколько же необъятно должно быть это пространство.
– Здесь были свои источники воды, – продолжал Король. – И много, много комнат для хранения пищи. Проходы этого города могли быть заблокированы, так что ни один враг не мог захватить его. Итак, когда с севера на его империю пошли могучие крестоносцы, он увел своих людей под землю. Здесь его царственные наследники могли переждать, пока не вернется клинку его магическая сила.
– Вы хотите сказать, что люди живут здесь на протяжении вот уже трех тысяч лет? – переспросил Инди.
– Я живое доказательство этому, – заявил Король, гордо подтянувшись. – Наверху земли... были разрушены все следы нашей империи. Но здесь, внизу, мы в безопасности. Нас становилось все меньше и меньше, но нам удалось выжить.
– И что, никто вас так и не обнаружил? – поинтересовался Индиана.
– Все эти годы? – вступил в разговор Герман, недоверчиво покачивая головой.
– Первых из тех, кто наткнулся на нас, мы убили, – пожав плечами ответил Король. – Но затем, когда их становилось все больше и больше, мы отступили. Мы оставили верхние уровни нашего города для использования другими беженцами. Христиане спасались там от язычников. Затем язычники спасались от христиан. Потом христиане спасались от исламистов. Для того, чтобы избегать встреч с ними, мы выстроили отдельные входы на самые нижние уровни, где сейчас и живем.
– Такие входы, как и тот, через который забрались сюда мы, – произнес Инди.
– Да уж, повезло нам несказанно, – пробормотал Герман.
Но Король не обратил на эти слова никакого внимания. Он весь без остатка был теперь погружен в историю. Он воскрешал в памяти деяния собственных предков.
– Мы использовали эти секретные ходы, чтобы выбираться на поверхность, пополнять запасы продовольствия. Еще мы использовали их, чтобы засылать на землю шпионов. Эти люди держали нас в ведении того, что происходило во всех концах света. Мы должны были быть готовыми, что в один прекрасный день солнце взойдет и над нами.
– Это те самые люди, пред которыми вы танцевали в Конье? – поинтересовался Инди. – Это были шпионы твоего подземного царства.
Король кивнул:
– Мои преданные слуги. Преданные, как и все те люди, что были здесь на протяжении трех тысячелетий. Там, на земле, им приходилось сначала быть христианами, затем мусульманами... Но все это время они хранили веру. Одну единственную, но правильную веру. Веру в силу тьмы. Веру в пришествие времени Каина. Столетие, королем которого станет убийство. И вот теперь, звезды и солнце и луна вновь в верном порядке. Сегодня, когда наступит полночью, начнется новый век, новое столетие, новая эпоха.
Инди быстро размышлял.
– То есть двадцать восьмого июня.
– Да, по вашему календарю, – согласился Король. – Можешь отметить эту дату красным: двадцать восьмое июня 1914 года. – Он улыбнулся. Инди мог со всей ответственностью сказать, что Король ждал и не мог никак дождаться полуночи.
– Тогда начнется самое ужасающее столетие в истории людей, – продолжал Король. – И вам представляется честь стать первыми из многих миллионов ее жертв.
– Но разве никто из ваших людей не хочет удостоиться этой чести? – удивился Инди.
– Да-да, если кто хочет, то мы с радостью... готовы уступить, – заявил Герман.
– У моих людей нет невинной крови, – гордо ответствовал Король. – Как я уже сказал вам, они хранили веру. Мы уже собирались отрядить на заклание какую-нибудь местную деревенщину, но... тут появились вы. Пролитие американской крови вызовет у всех менее тягостное чувство, чем если бы это была кровь турка.

Предыдущая страница 4 Следующая страница


Лес Мартин - Молодой Индиана Джонс и Потайной город

5 Лес Мартин

– Но это не может произойти, – возразил Герман. – Я имею в виду, что на дворе все-таки двадцатый век.
– Спроси-ка своего дружка, произойдет это или нет, – посоветовал ему Король Зэд.
Герман повернулся к Индиане. Он ждал, что Инди скажет ему расслабиться и не беспокоиться.
Но Индиана молчал.
Затем Герман заметил нечто, что дало ему возможность расслабиться от облегчения. Инди подморгнул ему. Быстро так подморгнул – так, что это мог видеть только Герман. И это подмигивание сказало Герману все, что он хотел услышать – то что у Инди готов план.
Герману этого было достаточно. Инди один раз уже освободил его от крепких пут, сделает он это и на этот раз.
Герман страстно желал разузнать у Индианы, в чем заключался его план, но и когда Король Зэд послал их отдыхать и дожидаться до полуночи, англоговорящие слуги последовали за ними. И эти охранники были слишком близко, чтобы иметь возможность о чем-либо говорить.
И только позже, гораздо позже, Герману предоставился шанс задать свой вопрос.
Они стояли, погруженные в собственные раздумья, в громадном подземном храме. Здесь находилась статуя, вроде той, что они видели в Конье, – пугающая фигура человека, сжимающего окрававленно-красный кинжал. Только эта статуя была раз в десять больше той.
Король стоял на выдающейся над поверхностью пола платформе перед массивным идолом. Рядом с ним находился золотой таз. В руке он держал нож Каина. Перед ним беззвучно толпились люди. Вероятно, все обитатели подземного королевства собрались здесь в этот момент.
К Королю Зэду подошел русский граф с саком в руках. И в этот момент Герман решился. Глаза всех присутствующих направились на графа, когда он устроил настоящий водопад из золота к ногам идола. И Герман поспешно прошептал Индиане:
– О'кей, что у тебя за план?
– Какой план? – в ответ ему зашептал Инди.
– Ну, твой план, – нетерпеливо пояснил Герман. Иногда чувство юмора Индианы сводило его с ума. – План побега. План, о котором ты дал мне знать, подмигнув.
Инди, похоже, почувствовал себя неуютно:
– Э-э-э-э, Герман, это, понимаешь, было не совсем подмигивание. Просто какая-то дрянь попала ко мне в глаз и...
– Ты имеешь в виду..? – ужаснулся Герман.
Инди уныло кивнул.
И сразу после этих слов рядом с ними встал человек Короля.
– Я ваш переводчик, – сказал он, улыбнувшись отнюдь не самым любезным образом. – Его Величество желает, чтобы вами было понято все, о чем здесь будет вестись речь. Он говорит, что ему придется по душе наблюдение за вашими лицами, по мере приближения вашей гибели.
Король с платформы сделал прозвеневшее в тишине храма утверждение.
Переводчик тут же дал мальчикам перевод: «А теперь пришло время преподнесения Властителю Тьмы последней жертвы. Жертвы крови».

Глава 13

– Если бы только у нас было побольше времени! – безнадежно воскликнул Герман.
– Немного времени у нас все-таки есть, – ответил Инди. – На крупных сборищах, вроде этого, обычно произносятся довольно длительные и нудные спичи.
Индиана был прав. Выступления все продолжались и продолжались. Толмач допереводился уже до хрипоты.
Первым выступал Король Зэд. Он говорил о том, что наступает величайший день. Что люди во всех уголках Турции готовы и ждут лишь знака. И так как настоящий король, как можно убедиться, жив и здоров, то они составят новое правительство Турции. И нож Каина позаботится о любом, отважившемся пойти против их воли. Но, возможно, Нож никогда и не понадобится. У них достаточно денег, чтобы потратить их военные расходы. У них также великолепный арсенал самого современного оружия, за что Король поблагодарил князя Игоря Стравского.
Затем слово взял князь. Он дал обет вечной дружбы русского царя с собравшимися и выразил уверенность в том, что Россия и новая Турецкая Империя возглавляемая Королем Зэдом будут достаточно сильны, чтобы управлять остальным миром. Он также поблагодарил Короля Зэда. Король обещал дать русским кораблям возможность использования Дарданелл, чтобы пройти к Средиземноморью и взять эту территорию под свой контроль.
Граф Стравский все еще расточал заверения, когда человек в белом халате внезапно повернулся к рабам Зэда. Он вытащил карманные часы и указал на них. Король Зэд кивнул. Затем он сделал шаг вперед и прервал тираду русского князя прямо на полуслове.
– Стремительно приближается момент, когда часы пробьют полночь, – торжественно объявил он. – Давайте же начинать церемонию. Подведите сюда двух невинных!..
Герман бросил на Инди взгляд, полный отчаяния. Придумал ли его товарищ какой-нибудь план?
Сам Инди на Германа не смотрел. Все, что он смог сказать теперь, это: «Думаю, время раскрывать карты».
Охранники затолкнули мальчиков на платформу. Теперь ребята стояли прямо перед Королем. В руке его был Каинов Нож. И ни Индиане, ни Герману, не было нужды объяснять, для чего предназначался золотой тазик рядом с Королем.
Король заговорил с ними на английском. Он, казалось, упивался их страхом;
– Теперь перед нами стоит лишь одна дилемма, и все веровавшие на протяжении трех тысячелетий ждут ее разрешения, – сказал он. – Кто из двух мальчишек будет удостоен великой чести испытать наивысшее наслаждение от того, как Нож Канна вскроет его вены? Чья кровь окрасит клинок в кроваво-красный цвет на ближайшие сто славных лет?
Инди прочистил горло и проговорил;
– Я ненавижу стукачей и уж тем более презираю себя в такой роли, – заявил он, – но мой приятель Герман не столь уж невинен, как это можно сказать на вид. Был случай, когда я застукал его за курением кукурузной мочалки позади амбара. И я просто уверен в том, что он завязал далеко не все узлы, сдавая норматив на получение значка «Примерный скаут», хоть и выторговал его себе. Плюс однажды я заметил, как он подглядывает ко мне через плечо, пытаясь списать у меня контрольную по географии. Нет! Герман определенно не тот, кто вам нужен. С другой стороны, я... Вот кого вам стоит использовать... Самый неиспорченный, самый добрый, самый нежный, самый невинный ребенок из тех, о которых вы могли разве что только мечтать.
Король Зэд взглянул на него тяжелым взглядом. Он облизнул губы.
– Долгое время хотелось мне стереть эту оскорбительную улыбку с твоего лица, мой маленький американец. И сейчас я это сделаю.
– Что ж, о'кей, тогда я смиряюсь со своей участью и умываю руки, – сказал Инди, зная, что у Германа остается хоть какой-то шанс на спасение. Не более одного шанса. Но и это лучше, чем ничего.
Король Зэд поднял руку, чтобы остановить Индиану.
– Просто убить тебя сейчас означало бы практически простить тебя. И это слишком легко, – хихикнул Король. – Я хочу видеть твое лицо, когда ты будешь наблюдать за тем, как умирает твой друг. Вот я и посмотрю, как ты будешь шутить в этот момент. – Он потер руки и продолжал. – После этого, естественно настанет твоя очередь. Но мне необходимо время, чтобы придумать, какой смертью ты умрешь. Я хочу, чтобы она была как можно более продолжительной и мучительной.
– Прости, Герман. Я сделал все, что мог, – произнес Инди надломленным голосом.
– Я знаю, Инди, – умудрился как-то выдавить из пересохшей глотки Герман. – Твоя попытка была превосходна. Это правда.
Король кивнул, отдавая приказ. Один из охранников подтолкнул Германа копьем поближе к тазику. Другой схватил мальчика за запястье. Он поднял его руку вверх.
Инди прекрасно видел голубые вены на запястье Германа и то, как по ним пульсировала кровь. Король так же внимательно следил за происходящим. Затем он поднял нож.
– Вот так все и происходит, – произнес про себя Инди и полез рукой под халат.
Одним ударом сердца позже в его руке уже была плетка погонщика верблюдов.
И еще до того, как кто-нибудь мог его остановить, он ударил ею по сжимавшей Нож Каина руке Короля Зэда.
Ужасный крик боли, изданный Королем, эхом пронесся по храму. И Каинов Нож выпал из его руки.
Все замерли от неожиданности.
Все, кроме Индианы.
Как только Нож с клацанием ударился о каменную платформу, Инди нырнул за ним.
И тут же очнулись остальные: каждый пытался первым добраться до заветного клинка.
Но выигранный Индианой старт принес ему желанный трофей. Рука его сомкнулась на рукоятке. И, взяв Каинов Нож перед собой, мальчик поднялся на ноги.
Король отдал какую-то команду своим стражникам.
Но никто из них не сделал ни единого движения. Ужас был в их глазах, и все они, не отрываясь, смотрели на Нож в руке у Индианы.
– Тогда я сделаю это сам, – зарычал на Инди Король.
Он отобрал у слуги меч и, держа его на высоте легких, двинулся в сторону Инди.
Но Инди думал лишь о единственном движении, которое ему сейчас предстояло сделать.
– Эй, Герман, лови! – крикнул он. И бросил направленный рукояткой вперед нож своему другу.
И сделав это содрогнулся. Он помнил все передачи, что отдавал Герману во время игры в американский футбол. Одну из них тот ловил всегда.
– Молодчина, Герман!!! – облегченно завопил он, увидев, как пальцы руки Германа сомкнулись на рукоятке, и тот прижал Нож Канна к себе.
Но Герман выглядел куда более удивленным, чем сам Инди.
Он уставился на клинок и пожал головой.
Что ему с этим делать?!
А Король Зэд, несмотря ни на что, знал, что ему делать. Все так же с мечом в руке он повернулся теперь к Герману и перешел в атаку на него.
Герман выждал некоторую долю секунды, затем усмехнулся.
– Инди, лови! – крикнул он, и бросил Нож Каина в воздух.
Но на этот раз Король был наготове. Он подпрыгнул, задрал в высоту руку и схватил кинжал налету.
Единственной мыслью, на которую в создавшейся ситуации оказался способен Индиана, оказалась: «Начался второй тайм».

Глава 14

Инди был готов к тому, что сейчас раздастся победный выкрик Короля, но вместо этого он услышал нечто другое – возглас ужаса и боли.
Мальчик видел, что произошло.
Взамен того, чтобы поймать кинжал за рукоятку, Король Зэд схватил его за лезвие, и исходя из появившегося на его лице выражения безудержного страха, он, как видно, знал, что произойдет теперь, когда его собственная кровь попала на священную сталь.
Страх охватил всех без исключения свидетелей этой сцены – Индиану, Германа, графа Стравского, всех людей Короля.
Крик Короля Зэда длился всего одно мгновение. А затем он умер, как умер и издававший его человек. Казалось, что невидимый огонь моментально сжег тело Короля Зэда. Его одежды сморщились. Его плоть растаяла прямо на глазах окружающих. Его кости словно что-то сожрало. В течение считанных минут Король Зэд превратился в маленькую горстку пепла.
И чуть позади ее на платформе возлежал клинок. Его лезвие не окрасилось в красный цвет. Оно стало теперь черным и блестящим как гагат.
Не тот тип крови, – подумал Инди. – Этот человек определенно не был невинным.
Это было единственным, на что еще был способен его мыслительный аппарат.
Но чья-то рука потянулась к Каинову Ножу и подобрала его.
Рука русского графа.
Другая его рука сгребла к себе безвольное тело ошеломленного Германа.
Затем он крикнул Индиане:
– Давай же! Бежим! Бежим, пока еще есть время!
Инди застыл, как был – с раскрытым ртом. Но у него не было времени интересоваться планом графа Стравского. Не было его и на то, чтобы остановиться и начать до посинения спорить с русским. Времени хватало лишь на то, чтобы решиться покончить со всем происходящим раз и навсегда.
Люди Короля Зэда все еще не были в состоянии отойти от потрясения. Из разных концов просторного зала раздавались слабые стоны и причитания, но Инди знал, что, как только они очнуться, тут же возжелают мести.
– Он прав! – крикнул Инди Герману, который лишь безвольно переставлял ноги. – Пора навострять лыжи!
Герман кивнул и бросился вслед за русским графом. Инди присоединился к ним, и троица выбежала из комнаты вон.
Коридоры и комнаты снаружи оказались безлюдны. Все обитатели подземного города собрались в храме на торжественную церемонию.
– Куда мы направляемся? – задыхаясь спросил Герман, в то время, как они блуждали по запутанным лабиринтам, перебегая из одного прохода в другой, из этого – в третий...
– Дорога у нас одна, – ответил ему Инди. – На поверхность.
– Здесь лестница, – крикнул им граф Стравский.
Они понеслись наверх, перепрыгивая сразу через две ступеньки.
Наверху тускло светилась одна-единственная масляная лампа. И позади нее была полная тьма.
– Здесь должно быть то место, где заканчивается убежище Короля Зэда, – заявил Инди. – Пустые уровни подземного города должны быть прямо над нами.
– Да, но до того, как мы сделаем еще хотя бы шаг, я хочу все-таки выяснить: что вы-то здесь делаете? – спросил Герман у русского графа.
– С момента гибели Короля Зэда я нахожусь не в меньшей опасности, чем вы, – объяснил Стравский. – Все его люди составляли одну единую группу, а значит все незнакомцы составляют для них другую – враждебную. И теперь, когда пришельцы убили их Короля, они будут стремиться к тому, чтобы получить наши жизни взамен. И не только наши, а любого незнакомого им человека. Успокоятся они очень не скоро. Поэтому нам надо действовать сообща, помогая друг другу.
Он заметил сомнение в глазах Германа и попытался оправдаться:
– Когда ты подрастешь, то все поймешь. Люди, которые не слишком-то любят друг друга, в состоянии объединиться, когда на карту поставлены их жизни.
– Я чувствую, что уже сейчас я подрастаю громадными скачками, – усмехнулся Герман.
– А я надеюсь, что нам обоим еще представиться шанс подрасти и стать совсем взрослыми, – в тон ему подхватил Инди, – но только в том случае, если нам удастся отыскать дорогу отсюда.
Граф кивнул.
– К нашему несчастью, все связи с верхними уровнями города перекрыты. Так говорил Король Зэд, – напомнил он.
– Никогда нелишне проверить предполагаемое на собственном опыте, – сказал Инди и, взяв керосиновую лампу, двинулся в темноту.
– Храбрый парнишка! – одобрительно воскликнул граф.
– В этом весь Инди, – согласился с ним Герман.
Они шли по коридору, пока не наткнулись на каменную стену. Туннель, ответвлявшийся от главного прохода, так же вел к тупику.
– Мы вынуждены вернуться, – произнес русский. – Может, хоть что-нибудь предпринять мне еще удастся.
–Я бы на это не рассчитывал, граф, – сказал Инди. – Попробуем еще раз.
Они спустились вниз и на этот раз пошли по другому проходу.
– Есть! – воскликнул Инди.
Здесь в каменной стене было отверстие.
– Возможно, она появилась здесь в результате землетрясения, – предположил Инди. – Дыра достаточных размеров, чтобы сквозь нее можно было пролезть.
– Да, для вас двоих – достаточных, – согласился граф Стравский. – Но не для меня.
– Хорошо, я пролезу сквозь нее и посмотрю, что там дальше, – сказал Индиана.
– А меня бросите здесь?! – вскипел граф.
– Этого я не сделал бы по отношению ни к кому, – ответил Инди. – Даже по отношению к вам.
– Индиане можно доверять, – попытался успокоить русского Герман.
– Что ж, тогда ты тоже доверишься ему. Ставкой будет твоя собственная жизнь, – заявил Стравский. Он крепко схватил Германа за руку и скомандовал его другу: – Иди!
Инди протиснулся в дыру. Затем граф подал ему керосиновую лампу.
Граф с Германом пребывали в черной как смоль темноте. Они ожидали возвращения Индианы... И ждали... Ждали и ждали...
– Ну вот, видишь, насколько ты был глуп, доверяя ему, – заявил мальчику граф. Его рука сжимала руку Германа все так же крепко. – Это, знаешь ли, первое правило выживания. Никогда никому не доверяй.
– Может, он заблудился, – предположил Герман. – Или, быть может...
– Может, мне спуститься с тобой вниз, – продолжил за него граф. – Может, преподнести мне тебя людям Короля в знак примирения..? Не думаю, правда, что это поможет, но все лучше, чем совсем ничего не предпринимать.
– Не надо! Давайте подождем еще нес... – запротестовал Герман, когда русский потянул его за собой вниз.
– Эй! Есть хорошие новости! – Голос Индианы никогда еще не был столь сладостен для его друга. – Я наткнулся на несколько старых инструментов. С их помощью мы сможем расширить дыру.
Герман принял у Инди керосиновую лампу и поднял ее вверх, чтобы осветить отверстие. Затем Индиана передал сквозь дыру древнюю кирку. Граф Стравский взял ее в свои огромные руки и тут же принялся ею размахивать. С другой стороны слышались похожие звуки: Инди трудился там.
Менее чем через полчаса графу наконец удалось протиснуться сквозь пролом. За ним последовал Герман.
– Спасибо тебе, малыш, – сказал русский Индиане. – Я обязан тебе жизнью. – Затем он улыбнулся. – И совсем скоро я буду обязан тебе даже большим.
С последними словами он вновь одной рукой сгреб к себе Германа. Другой он полез за пазуху и вытащил оттуда почерневший Нож Каина.
– Что вы делаете? – вскричал Герман.
– Как я уже говорил тебе, – усмехнулся русский граф, – ты не должен никому доверять. И я добавлю еще, даже более того: особенно мне...

Глава 15

Внезапно Инди словно прозрел, и ужасная правда ошеломила его. Он закрыл глаза и потряс головой, будто пытаясь отогнать от себя явь, будучи не в состоянии поверить в происходящее.
– Вы ведь не собираетесь его использовать? – воскликнул он, обращаясь к графу. – Это ведь безумно!
– И я так думал сперва, – ответил граф Стравский. Он продолжал сдерживать Германа в крепких как тиски объятиях. – Я тоже считал Короля Зэда сумасшедшим. Но это не имело тогда для меня значения. Безумцы свергали правительства разных государств и до него. Но, если бы его попытка удалась, Турция стала бы союзником России. И если бы в Европе вдруг разразилась война, это было бы весьма важным фактором.
– Безусловно, это имело бы резонанс, – согласился Инди, – Но эта нынешняя выходка с ножом... Это бессмыслица.
– И ты говоришь это... после того, как ты видел собственными глазами, что этот ножик сделал с Королем Зэдом?! – изумился русский.
На это Инди не мог ничего возразить. Он видел только блеск в глазах графа. Точно такой же блеск доводилось ему видеть и до этого... в глазах безумного Короля... Блеск, означавший стремление к свершению безумных мечтаний.
– Нож действительно наделен силой – силой, про которую рассказывал Король Зэд! – провозгласил Стравский. – Моя страна также готова к революционным изменениям. Царь слабоволен и глуп, но население жестоко, зло и нетерпеливо стремится к переменам. С этим ножом в моей руке и Русью за спиной я смогу повелевать всем миром!
Инди попытался вразумить его другим способом:
– Поглядите же на нож. Он черен как деготь. Его силы разрушены.
– Ничего!.. Невинная кровь восстановит их в лучшем виде, – ответил граф. – В особенности, если я скормлю ему двойную порцию.

Предыдущая страница 5 Следующая страница


Лес Мартин - Молодой Индиана Джонс и Потайной город

Молодой Индиана Джонс и Потайной город 6

Инди предпринял еще одну попытку:
– Но заветный час уже прошел. Полночь пробило уже давно. Ваш поезд ушел, но без вас. Вы на него опоздали.
– Вы не слишком внимательно слушали Короля, – сказал граф. – Полночь просто обозначает начало нового столетия. Столетия, в котором верховным правителем является сила Каинова Ножа. Но Зэд не хотел упустить и минуты из этого столетия. Так что его сила до сих пор заключена в нем и ждет не дождется раскрепощения. И сейчас нож в моих руках.
«Довольно слов», подумал Инди.
Он вновь выхватил из-под одежды хлыст и размахнулся, чтобы ударить им по сжимавшей нож руке графа.
Но граф ответил ему лишь смехом, когда нож разрубил ремень на две части.
– Ты снова хотел использовать свой маленький трюк?.. Против этого-то?! – осклабился он. – Пришло время молитв... Молитв, направленных Властителю Тьмы. Настало время высвободить силу Ножа Каина!
– Ты не прав! – воскликнул Инди. – Настало время вот для этого! – и с этими словами он схватил увесистый булыжник и с силой швырнул его метясь графу в голову.
Граф, смеясь, выставил вперед кинжал, и ударившись в него, камень отскочил в сторону.
Стравский раскрыл было рот, собираясь что-то сказать, но речь его была на удивление коротка:
– А-аа-аа-а-хххх!
Не прошло и секунды после того, как Инди швырнул в него камнем, но сразу же после этого парень поднял с пола керосиновую лампу и выплеснул ее содержимое графу прямо в лицо.
Лампа свалилась вниз, оставив троицу в полной темноте.
От неожиданности и боли русский оттолкнул от себя Германа и схватился свободной рукой за обожженную щеку.
Инди нащупал в темноте халат Германа.
– Старый трюк – трюк «на раз-два». Никогда не подводит, – сообщил он с усмешкой. – Пойдем. Держись за мой халат и тогда мы не потеряем друг друга.
Инди повел товарища за собой, бегом пробираясь по коридору в непроглядной темноте. Эта дорога просто обязана была куда-нибудь их да вывести. Инди горячо надеялся, что она не закончится тупиком.
Позади они слышали также звук шагов бежавшего за ними русского. Для того массивного мужчины, каковым являлся граф Стравский, двигался он довольно быстро. И он выигрывал у них этот забег.
Затем Инди почувствовал нечто на лице – совсем легкое дуновение чистого воздуха. Он резко затормозил и пожатием руки показал сделать это и своему другу. Потом он прижал Германа спиной к стене туннеля.
И тут же громко зашептал:
– Ну, давай же, Герман! Бежим быстрее! Я вижу впереди выход!
Несколькими мгновениями позже прямо рядом с ними загромыхали шаги графа Стравского. И еще через секунду эти звуки заменились другим – ужасным воплем. Воплем, который быстро превратился в тишину. Мертвую тишину.
– Рядом с нами была вентиляционная шахта, – объяснил Индиана Герману. – И судя по крику графа, она устремлена весьма глубоко. Наверное, в убежище Короля Зэда. А может быть, и еще дальше вглубь.
– О графе мы уже позаботились. Впрочем, как и Ноже Каина, – сказал Герман. – Дело за малым... Осталось позаботиться лишь... о нас самих. Мы-то до сих пор вынуждены торчать здесь.
– Нет проблем, – просто отреагировал Инди. – Они должны были строить этот город в соответствии с какой-то схемой. Мы можем выяснить, как соединяются между собой коридоры и лестничные пролеты. И тогда по этой схеме нам удастся пройти один уровень за другим. Это достаточно просто.
Несколькими часами позже мальчишки с ног до головы были покрыты пылью и потом. Но грязь и мерзкий пот были забыты в одно мгновение, когда впереди они заметили свет.
Инди встал на цыпочки, дотянулся до кромки отверстия в земле и, подтянувшись на руках, выбрался на поверхность. Потом он наклонился и помог также вылезти на землю Герману.
– Вот так так! – воскликнул Герман. – Если по твоим словам это было легко, то я и знать не хочу, что такое «тяжело».
– Но теперь потеть нам не придется, – улыбнулся Инди. – Здесь дорога идет под уклон.
– Да уж, – пробормотал Герман.
Он обернулся вокруг, чтобы насладиться прекрасным, фантастическим горным миром Каппадокии. Восход окрасил небо на востоке в розовые тона.
– Все, что нам теперь остается, это отыскать обратную дорогу в Конью.
– Да, – согласился Инди, – это первоочередная задача. Он осматривал ландшафт перед собой, разыскивая гору вполне определенной формы. – Вот она! – крикнул он, указывая на памятную скалу.
И они пошли в ее сторону. Рядом с ней располагалось отверстие, которое, как оказалось, вело в убежище Короля Зэда.
– Давай-ка... У нас есть еще одна работенка здесь, – сказал Индиана, навалившись плечом на ближайший камень. При помощи друга ему удалось докатить его до дыры и закрыть ее.
– Я тебя понимаю, – кивая, произнес Герман. – Это чуть задержит людей Короля, когда они захотят вылезти наружу. Им придется возвратиться назад и воспользоваться другим выходом.
– Существует другая, более существенная причина, – сказал Инди. – Этот камень удержит любого, кто возжелает войти туда. Помни, что Каинов Нож сохранит свою силу на протяжении всего этого столетия. А мне не очень-то хочется раздумывать о том, попал ли он в чьи-нибудь руки.
– Ты хочешь сказать, что мы никому не расскажем о подземном городе? И о всем прочем? – спросил Герман.
– Как мне не горько это говорить, но действительно это так, – признался Инди. – В других случаях это было бы нашим долгом проинформировать мир о такой находке. Так поступил бы всякий примерный археолог. Но существуют такие обстоятельства, когда лишнее знание может стать шагом назад для всего человечества. И сейчас как раз такой случай.
– Это действительно так, – согласился Герман, размышляя о судьбе ножа, покоящегося под землей. Одна мысль об этом предмете приводила его в трепет. И он был бы счастлив обо всем происшедшем забыть.
Затем он вспомнил о другом:
– Ну, а теперь, когда все расставлено по своим местам, как мы думаем добираться до Коньи? Не припасен ли у тебя случаем волшебный ковер-самолет? Ну, так как?
– У меня есть что-то получше, – ответил Инди. Он достал из-под своего халата небольшой мешочек и потряс его. Мешочек издал звенящие звуки. – Золотые монеты. Это часть дани графа Стравского Королю Зэду. Я прихватил их перед тем, как мы дали деру. Я предположил, что они могут нам пригодиться в трудную минуту.
И тут Индиана заметил на расстоянии группу всадников, погонявших своих верблюдов.
И тогда он завопил со всей мощью своих легких:
– Эге-гей, та-а-ааксииии!

Глава 16

Двумя днями позже на стоянке перед самой лучшей гостиницей Коньи появились два верблюда. Каждый из них нес на себе по два седока. Но все-таки ноша животных не была столь тяжела, поскольку одним из всадников на каждом из верблюдов был мальчик.
Хлещет плетка в руке погонщика, и вот уже верблюды встают на колени.
Молодые люди обмениваются с погонщиками теплыми рукопожатиями, затем один из мальчиков передает своему кучеру мешочек, который так приятно и громко позвякивает когда турок укладывает его в седельный карман.
– Тесэккюр эдерим, – благодарит погонщик мальчишек с огромными тюрбанами на головах и такими же большими улыбками.
– Бирсей дегил, – ответил Герман. Он преисполняется самодовольства от того, что помнит, как сказать на этом языке «добро пожаловать». Существует так много «за» за изучение иностранных языков. Их знание делает тебя солидней, дает возможность почувствовать себя уверенней. Это одна из мудростей, которым обучило его путешествие. Одна... из многих и многих...
– Аллахайсмарладик! – ответили ему оба погонщика.
– Это означает: «Да прибудет с тобой Аллах», – пояснил Инди Герману. – Ты говоришь это, когда прощаешься с кем-нибудь.
И когда новые друзья тронулись в путь, Инди крикнул им вслед: «Гюлэ-гюлэ!» и помахал на прощанье рукой.
Внезапно позади них послышался какой-то голос:
– Итак, мальчики, вы достаточно изучили здешний язык. Очень приятно видеть, что вы провели свое время здесь не впустую.
Это был отец Инди.
Мозг Индианы принялся лихорадочно работать. Он нисколько не беспокоился о том, что отец заметил их отсутствие. Это было одной из вещей, о которой в отношении своего отца он мог сказать с уверенностью. Когда профессор Джонс занимался собственной работой, то погружался в исследования с головой; и если бы даже остальной мир рухнул в тартарары, то он с большой долей вероятности этого бы не заметил.
Но Инди размышлял сейчас о том, что подумает его отец, увидев их перед тем, как им удалось сменить этот наряд. Как объяснить ему, почему они не в нормальной одежде?
Но, оказывается, повода для беспокойства не было.
– Я вижу, вы, ребята, играете в арабчат. И даже в песочке извозюкались, – проговорил профессор.
Инди мысленно тяжело вздохнул. Его отец до сих пор видел своего сына в возрасте от трех до пяти лет.
– Ага, ты прав. Нам было безумно весело, – ответил он и бросил на Германа взгляд, предписывающий сохранять на лице искреннее выражение.
– Вижу, я был прав в том, что тебе необходимо взять в путешествие друга, – продолжал профессор Джонс. – На этот раз ты не представлял никаких хлопот. Это дало мне возможность провернуть огромную массу работы. Какие прекрасные, замечательные манускрипты хранятся здесь! Я обнаружил дикое их число.
– Очень рад это слышать, – проговорил Инди.
– В один прекрасный день и ты узнаешь, как много можно открыть с помощью книг, – говорил отец Индианы. – Знаешь все скрытые секреты прошлого. Но, конечно, прежде тебе стоит подрасти.
– Я с нетерпением жду не дождусь этого момента, – обреченно подтвердил Инди.
– Ну, а что касается меня, то я с нетерпением дожидаюсь того момента, когда снова окажусь дома, – признался Герман. – Я хочу сказать, что все эти белые пятна – это, конечно хорошо... Но я с трудом переживал разлуку с моим родным, хоть и переполненным, домом.
– Что же, ей длиться еще не долго, – сказал профессор. – Завтра мы возвращаемся в Америку.
– Ты уже закончил свои исследования? – удивленно спросил Инди. Он-то предполагал, что его отец будет «пировать» над книгами в течение многих недель.
– Не совсем, – ответил профессор. – Как я уже сказал, мною была проделана огромная работа. Но случилось нечто, что заставило меня встревожиться.
– Что такое? – спросил Инди. Это должно было быть что-то серьезное, даже очень серьезное, чтобы отец обратил на это свое внимание и отвлекся от своих исследований.
– Об этом рассказал мне библиотекарь, – поведал профессор. – Он прочел последние газеты и... Похоже, что застрелен наследник австро-венгерского престола. Это произошло в каком-то крошечном городке на Балканах под названием Сараево. Этот случай вызвал волну насилия. Некоторые горячие головы поговаривают даже о возможной войне. И в этот конфликт может быть вовлечена Турция.
– Все равно война, о которой говорил твой отец, не может произойти, – сказал Герману Инди.
Герман кивнул в ответ. Теперь-то он знал, какие странные вещи могут происходить в мире. Это было второй мудростью, которой обучило его это путешествие.
– Я согласен с папой Германа, – сказал профессор Джонс. – Я чувствую уверенность в том, что однажды все рванет. Если бы я находился здесь один, то не обратил бы на происходящее ни малейшего внимания. Но я чувствую ответственность за вас, мальчики. Я не хочу подвергать вас даже тени опасности. Лучше один раз сбежать от беды, чем потом всю жизнь горевать.
– Пап, а когда произошло это убийство? – спросил Инди. – Я хочу знать дату.
– Сейчас поглядим, – ответил Джонс-старший. Он замолчал, но затем вспомнил. – Двадцать восьмого июня. Но узнал я об этом только сегодня. Газеты приходят сюда всегда немного позднее. Но почему ты спросил?
Индиана пожал плечами.
– Да нет, просто так, без всякой задней мысли. – Затем он сказал: – Ты знаешь, у меня такое подозрение, что надвигается беда. Большая беда.
Герман кивнул:
– И у меня такое же подозрение.
Отец Инди покачал головой.
– Вечно вы ребята со своими подозрениями. Это все от чтения приключенческих романов..., вместо серьезных исторических трудов.
И ни Индиана, ни Герман не качали сейчас привычно головой... И уж тем более не улыбались...
– Ага, пап, – пробормотал Индиана. – Вечно-то мы со своими подозрениями!..

Историческая справка

Наследник австро-венгерского престола Франц Фердинанд был застрелен в Сараево 28 июня 1914 года. В августе того же года была развязана Первая Мировая война, продолжавшаяся до 1918 года. Это была самая ужасная война в истории человечества. И она посадила семена еще более крупной бойни – Второй Мировой войны, проходившей с 1939 по 1945 год. Но даже эта война не принесла желаемого на планете мира и спокойствия, сделав тем самым двадцатый век самым разрушительным во всемирной истории.
После окончания Первой Мировой войны уважаемый всей страной лидер Кемаль Ататюрк заложил основы нового турецкого государства. Константинополь был переименован в Стамбул, как называется и поныне.
Подземные города Каппадокии были открыты совершенно случайно в 1963 году. С тех пор было найдено более тридцати таких городов. Все они соединены между собой в огромный город многими милями туннелей. Раскопано семь подземных уровней, четыре из них открыты доступу туристов. Но никому до сих пор не известно, насколько они велики, насколько глубоко устремлены под землю, кто их построил и для чего. Правда, никто еще не находил там древнего, почерневшего ножа.
Пока не находил...

Предыдущая страница 6


Книги о молодом Индиане Джонсе

На самом деле, существуют целых три цикла произведений о молодом Инди.

ORIGINAL YOUNG INDIANA JONES NOVELS

«Оригинальные» повести о молодом Индиане Джонсе («оригинальные», в данном случае, означает самостоятельные, не являющиеся пересказом телесериала). К этому циклу принадлежит и предлагаемая повесть «Индиана Джонс и потайной город». Издательство «Random House» выпустило 16 таких подростковых книг, приведенных ниже, и одну книгу для малышей «Индиана Джонс и кольцо власти». Некоторые из них были переведены на голландский, испанский, французский, русский и другие языки.

1990 | Молодой Индиана Джонс и Сокровище плантации Автор: Вильям МакКэй Молодой Индиана Джонс находится в Джорджтауне, где его отец читает лекции в университете по средневековой литературе. Инди, однако, едет в Каролину, где следует за рабом времен Гражданской войны на подземной железной дороге.
1990 | Молодой Индиана Джонс и Ужасная могила Автор: Лес Мартин В одну из своих первых встреч с Маркусом Броуди, Инди помогает ему в розыске археологических экспонатов в Египте. Вместе они обнаруживают ценное кольцо, которое может быть из, пока еще официально не открытой, гробницы фараона Тутанхамона. Они также скрещивают мечи с немецкими шпионами и с трудом избегают последней серьезной вспышки бубонной чумы. И все это с его новым другом, мальчиком Саллахом.
1990 | Молодой Индиана Джонс и Смертельный круг Автор: Вильям МакКэй Инди и его приятель по школе-интернату Герман Миллер, помогают отцу Германа в его исследовательской поездке в Стоунхендж. Они скоро обнаруживают, что кто-то пытается саботировать раскопки, поскольку им противостоят магические навыки немецкого шпиона. Инди и Герман избегают ранения при несколько сомнительной помощи древних камней и энергии восходящего солнца, сосредоточенной в волшебной короне саботажника.
1990 | Молодой Индиана Джонс и Потайной город Автор: Лес Мартин Сразу после французского приключения, Инди едет в Константинополь, так как его отец исследует Святую Чашу Грааля. К счастью, вместе с Инди поехал Герман Миллер, и вместе они идут по следу ножа, который, как полагают, связан с легендой о Каине и Авеле. Их приключение коротко, так как отец Инди узнает об убийстве австрийского эрц-герцога Франца-Фердинанда и уезжает из Турции.
1991 | Молодой Индиана Джонс и Принцесса опасности Автор: Лес Мартин Лето 1913 года заканчивается для молодого Индианы Джонса краткой поездкой в Россию и встречей с наследственной грузинской принцессой Тамарой. Впоследствии, они встречаются с его отцом в Армении, где тот находится в поездке по изучению Крестовых походов.
1991 | Молодой Индиана Джонс и Цыганская месть Автор: Лес Мартин Школа Инди в Юте сгорела дотла и учебный год закончился рано. Чтобы Инди не мешал ему в его исследованиях, его отец отсылает его с дипломированным ассистентом в южную Францию. Целью их поездки являются поиски письма короля Луи IX, перед вторым крестовым походом. Вместо этого они находят инкрустированную драгоценными камнями корону, украденную у Луи цыганами.
1991 | Молодой Индиана Джонс и Призрачный всадник Автор: Вильям МакКэй Молодой Инди находится в школе-интернате в Англии, в то время, как его отец читает лекции в Кембриджском университете. Однако приключения Инди продолжаются. И в промежутках между учебой, Инди имеет неприятности, вызванные, в канун Всех Святых, владельцем испорченного кольца, принадлежавшего, возможно, королю Артуру.
1991 | Молодой Индиана Джонс и Проклятие рубина Автор: Вильям МакКэй Молодой Инди обнаруживает мощь итальянского проклятия, наложенного на крест, сделанный из рукоятки меча норманнского воина. Он помогает старой подруге (Лиззи Рейвенолл из «Сокровища плантации») определить местонахождение креста во время отдыха в Нью-Йорке.
1993 | Приключение молодого Индианы Джонса на Титанике Автор: Лес Мартин Во время визита в Великобританию, молодой Индиана Джонс приглашен на поздний час к сэру Артуру Конан Дойлю. Вскоре после этого, юный Инди отплывает на злополучном океанском лайнере Титаник. Он, и его наставница, Элен Сеймур, с трудом избегают судьбы, унесшей более полутора тысяч жизней.
1993 | Молодой Индиана Джонс и Пропавшее золото Дюранго Авторы: Меган Стайн и Вильям Стайн Молодой Индиана Джонс встречает человека по имени Анасази, который утверждает, что был Билли Кидом в конце лета 1912 года. С помощью Билли Кида, молодой Инди останавливает пару грабителей банков.
1994 | Молодой Индиана Джонс и Лицо Дракона Автор: Вильям МакКэй Когда Джонсы уезжают из Гонолулу, они сталкиваются с неприятностями, поскольку их пароход перехвачен японским военным кораблем. Молодой Инди обнаруживает, что кто-то подбросил в его багаж контрабандную китайскую золотую статуэтку дракона, которую он скрывает от японских инспекторов. Как только они достигают материка, статуэтка становится объектом отчаянной охоты китайцев, японцев и немцев.
1994 | Молодой Индиана Джонс и Поездка в Нижний мир Авторы: Меган Стайн и Вильям Стайн Сэр Генри Джонс разрешает Инди съездить в Лондон на последние каникулы, перед возвращением в школу. Там Инди обнаруживает (после нескольких неудач), что древнегреческий шар – подделка. Инди и его отец путешествуют в Грецию в поисках украденного экспоната.
1994 | Молодой Индиана Джонс и Огненная гора Автор: Вильям МакКэй Далекие от европейских проблем, Джонсы едут в Китай в поисках ключей от тайны Чаши Грааля. Однако, во время их остановки в Гонолулу, их застает война. Молодой Инди вынужден бороться против действующего вулкана и намерения немецкого агента убить британского профессора.
1994 | Молодой Индиана Джонс и Пиратское ограбление Автор: Дж. Н. Фокс Пока отец молодого Инди читает лекции в Бостоне, он путешествует с Элен Сеймур (это – ее первый приезд в Америку) по побережью Новой Англии. Инди участвует в поиске сокровищ, наслушавшись рассказов о капитане Кидде.
1995 | Молодой Индиана Джонс и Тигриный глаз Автор: Вильям МакКэй Инди и его отец путешествуют по Индии, где встречают принца Казима и помогают ему. Королевский охранник советует Инди и Казиму не касаться древнего амулета «Тигриный глаз», но Казим отказывается слушать и начинает носить амулет на шее. Когда в окрестностях появляется тигр, Инди узнает, что Казим загадочно исчез. Он задается вопросом – возможно, его друг превратился в страшное легендарное животное – . Инди намерен найти ответ и спасти друга от проклятия амулета.
1996 Молодой Индиана Джонс и Маска Сумасшедшего Авторы: Меган Стайн и Вильям Стайн

YOUNG INDIANA JONES CHRONICLES TV-SERIES ADAPTATIONS

Адаптации телесериала «Хроники молодого Индианы Джонса» (адаптация, в данном случае, означает пересказ; в русском языке чаще используется слово новеллизация). Издательство «Random House» выпустило 8 книг, обложки которых приведены ниже. Еще 6 книг было выпущено другими издательствами.

FRENCH YOUNG INDIANA JONES NOVELS

Повести о молодом Инди, написанные французскими молодежными писателями Джозефом Якобсом (4 книги) и Ричардом Бегне (3 книги). К сожалению, они не переводились на другие языки, а сегодня их почти невозможно найти и на языке оригинала. Ниже приведены обложки книг Ричарда Бегне.

weretiger


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лес Мартин - Молодой Индиана Джонс и Потайной город

Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 6)
  • Историческая справка (Страница 6)


Лес Мартин - Молодой Индиана Джонс и Потайной город

Лес Мартин

Молодой Индиана Джонс и Потайной город

Цикл: " Молодой Индиана Джонс" - 4

Перевод с английского И. Цветков

Книги о молодом Индиане Джонсе

 Читать книгу

Аннотация

Вместе с отцом, собирающем сведения о Святой Чаше Грааля, Инди и его друг Герман Миллер едут в Константинополь. Инди и Герман выходят на след ножа, связанного с легендой о Каине и Авеле. Их приключение непродолжительно, так как отцу Инди становится известно об убийстве австрийского эрц-герцога Франца-Фердинанда и они срочно уезжают из Турции.

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Лес Мартин - Биография

Лес Мартин

На основную страницу

Биография

Мартин Лес (родился в 1934 г.) – американский писатель, пишет в основном для молодежи. Автор нескольких книг из циклов «Хроники молодого Индианы Джонса» и «X-Files». Живет в Нью-Йорке.


[1] | Один стоун равен приблизительно 6,3 кг (прим. перев.)
[2] | Гаррота — вид железного ошейника, обруч, стягиваемый винтом — орудие пыток, смертной казни в средневековых латиноязычных странах (прим. перев.)